Ирина Оловянная - Маленький дьявол

1 Ирина Оловянная

Запрос: «любовь»
Ответ: любовь - узаконенные в мэрии или сельской управе сексуальные отношения между двумя партнерами.
Запрос: «дружба»
Ответ: дружба - постоянные сексуальные отношения между двумя или более партнерами.
Запрос: «доверие»
Ответ: доверие - слово не найдено, возможно, это научный термин или вы допустили орфографическую ошибку.
(Сайт «Толковый словарь языка этна-эсперанто»)

... Тот, в чьем сердце ад пустыни,
В море бедствий не остынет,
Раскаленная гордыня
Служит сильному плащом.
О. Ладыженский

Глава 1

Летучие коты! Этот боров зачем-то решил встать. Кнопку ему прямо под пятку пришлось запихивать. От его вопля сигнализация сразу включилась. Теперь быстро отсюда! Обидно, что так и не посмотрел на результат: яд подействует минуты через полторы, а у меня их нет. Быстро в щель: крысы прогрызли - надо чаще ремонт делать и под кровать дорогого шефа заглядывать. Где-то здесь проходит кабель системы защиты от несанкционированного проникновения мини-роботов. По нему и полезем.
«Шевели лапами, Храбрый Парень».
«Заткнись, Умник».
Еще одна щель в перекрытии. Вот почему у крыс хвосты голые и гибкие - мы с Парнем чуть иголки не поломали. А где-то здесь вентиляционная шахта. О, вот она. Полезли на крышу. Лесные мыши прекрасно лазают по стволам деревьев, а здесь бетон, и заровняли его на совесть, так что стальное напыление на когти очень кстати.
Сигнализация все еще воет. Сейчас они просканируют все здание в поисках батарейки, а не найдя, проведут полную дератизацию, чтобы отловить киллера по шуму движения. Но нам с Храбрым Парнем это уже не поможет: мы с ним живые, и от крысиного яда загнемся: он - в шахте, рядом с крысами, а я - в рабочем кресле в лаборатории профессора. Мертвым, впрочем, все равно.
Ветерок как нельзя вовремя - если он, конечно, не отравлен. Похоже, что нет. Вот и крыша, вываливаемся из шахты. К краю, прыгаем на пристройку... Зачем только придумали эту жесть? Теперь внимательно: прыгнуть придется через дорогу на обочину, рядом с оградой, не задев ее. Не стоит и пытаться перепрыгнуть сразу в парк. Пришлось придавить инициативу: Мыш не верит в то, чего не может увидеть. Но я знаю: ограда под током почти до самой земли, так что случаются пробои изоляции, а вверх направлены лучи сигнальных сканеров. Прыгаем...
Куда ж тебя понесло, неслух?! Торможу хвостом, раскрыв его на всю ширину. Оп, в яблочко. Лезем под забор, спасительные деревья уже совсем рядом. А этот откуда взялся? Вчера не было. Молодец Парень, нежелание хозяев портить собственный парк спасло наши с ним шкуры. За этим деревом мертвая зона... была вчера... Сегодня тоже. Теперь вверх - по сосне лезть одно удовольствие. На этих веточках даже мини-робот не удержится, здесь они, наверное, уже не сканируют. Ха, параноики, фобии у них разные! Прыгаем. Мыш не знает аэродинамики, я до нее еще тоже не добрался. Он не верит в возможность прыгнуть так высоко, а придется. Он был прав, хватаемся за ветку пониже, только чтобы по земле не размазало. Нет, так не пойдет. Они уже и в парке палят по всему, что движется. От несчастной белки только хвост на землю упадет.
Вниз - вон там, совсем рядом, кротовина. Парень протестует: хватит с него на сегодня темных коридоров, а этот еще и грязный. Потерпишь, если жить хочешь. Грязный и противный, отовсюду торчат корни и дождевые черви. Брр! Храбрый Парень их не ест - гадость. Зато ведет коридор туда, куда надо. Бегом, бегом.
А это кто? Крот, кто же еще! Слепой, но нюх у него хороший и передние лапы очень опасны. Назад, налево... Ох, еще один. Если уж прорываться, то в правильном направлении. Оуу, как это у мышей называется, - не плечо, но больно зверски, и лапа сразу занемела. Вот тебе! Стальные когти отомстили несчастному аборигену подземелья. Будем надеяться, что грязные следы от моих лап он еще долго не соскребет.
Хромая, тащимся дальше. Парк сейчас кончится. Вылезаем. Не там. До облюбованного мной входа в канализацию, по крайней мере, метров пятьсот. Зато здесь лесная мышь не вызывает никаких подозрений. Только бы кошке какой не попасться. Придушит, и никакой интеллект не спасет. По кустам лазать неудобно, зато безопасно. И дух можно перевести. Нет, не стоит. Рана серьезная, и кровь не останавливается. Задержка может дорого обойтись. Маленький ручеек заканчивается над чугунной решеткой. Я пролезу. Труба уходит вертикально вниз, и на ее стенках остаются последние следы стального напыления. Добрались, теперь вверх до кабелей, крысы до них обычно не долезают: знают, наверное, что изоляция специально сделана ядовитой.
Побежали. Да раненым плечом в каждый крюк хлобысь! Внизу пищат крысы. Если они почуют кровь - меня ничто не спасет. Будем надеяться, не почуют: теплый воздух поднимается вверх, под потолком охлаждается и только потом идет вниз. За это время запах крови смешается с тысячей других запахов, так что никакой летучий кот не разберет, что это и откуда, - это я Храброго Парня успокаиваю. Он мне верит, и остаток пути проходит без происшествий. Вот и сканер на входе. Нас опознали как своих, но это не значит, что Мыш не сгорит сейчас в лазерном луче, а я не умру от кровоизлияния в мозг. Нет, мы с ним пока нужны. Мыша на маленькой платформе поднимают прямо в лабораторию.
Медленно разрываю Контакт. Мыш устал, голоден и чуть жив от потери крови - надо ему помочь. Я открыл глаза.
- Совсем с ума сошел?!
Телепатия, телепатия... У него к тебе антипатия. И ко мне вместе с ней. Не помню случая, чтобы меня похвалили. Стакан сока, впрочем, к губам поднесли. Но это не профессор - это Габриелла, она обо мне заботиться обязана. Моя компетентность медсестры не касается.
- Мыша полечите, - попросил я все еще хриплым голосом.
- Зачем? Проще нового поймать.
- Этот лучше всех. Храбрый, любопытный и наблюдательный. Как Питер Пен. Нас бы поджарили с этим новым сканером, а он заметил. Другие для работы не годятся.
- Ладно.
Я опять закрыл глаза, подождал, когда от меня отлепят все датчики. После этого можно будет снова связаться с Парнем и узнать, как он там. Раскрывать свои секреты я не собираюсь. И верить людям на слово тоже.
- Раньше тебя это не заботило, - добавил проф.
- Ну если жизнь - недостаточный стимул, тогда платите мне деньги, - проговорил я медленно, как будто только что это придумал.
Профессор даже онемел на мгновение.
- Мальчик прав, - раздался скрипучий голос.
Не видя его обладателя, я догадался: это Большой Босс. Кто еще может возражать моему опекуну и шефу, нежно ненавидимому за все то хорошее (давно) и плохое (сейчас), что он мне сделал.
От меня наконец-то отлепили все датчики, отстегнули от кресла. Я осторожно потянулся. В плечо впились острые когти - нервы еще через час догадаются, что болеть там нечему. Все повреждения остались с Храбрым Парнем. Незаметно связался с ним. Мыш доволен жизнью: ему заклеили рану заживляющим клеем, снабдили его любимыми плодами аги. Больше моему партнеру пока ничего не надо. Хорошо, хотя бы за него можно не беспокоиться.
Присутствие Большого Босса может поломать мой план получить кое-какие привилегии - не даром конечно. При нем проф не заглотит наживку: начальство - оно и ему начальство. Правда, если мне и впрямь будут платить хоть немного, я легко переживу разочарование. Как превратить маленькие деньги в большие, я уже понял. Но «из ничего и выйдет ничего». (Это из одной древней пьесы, еще с Земли. Увидев название, я решил, что это биография одного министра финансов с Новой Сицилии, и только поэтому вообще начал ее читать.) У меня уже были кое-какие идеи, как приобрести начальный капитал, но пусть мне хоть раз в жизни просто повезет.
Я медленно встал (после работы все вокруг почти замирает, и, чтобы ничего не разбить и не сломать, приходится двигаться осторожно), повернулся лицом к двум своим начальникам.
- Занимательное зрелище, - лениво произнес Босс.
Все, что видит Мыш во время Контакта, снимается специальным датчиком прямо с моего глазного нерва - я узнал это недавно и порадовался, что мысли мои все же никто не читает. Большой Босс впервые полюбовался.
- Жаль, что это нельзя распространять на CD. Прибыль была бы колоссальная.
- Смерть, хм, конкурента - еще прибыльнее. А ты что тут делаешь? - Последнее относилось уже ко мне.
Ага, а я должен быть вежливым! Я забрал свою рубашку и отправился отсыпаться: ночь была беспокойная.

* * *

Проснулся за полчаса до обеда - хорошо, можно поваляться. Привычка, проснувшись, вспоминать вчерашний день как можно подробнее появилась у меня три года назад, после того как профессор подобрал меня на свалке электроники. Мне пришлось учиться через интернет-курсы и догонять своих ровесников. Тогда я так повторял уроки. Теперь я использую ее, чтобы проанализировать те крохи информации, которые удается так или иначе добыть. Вчера до полуночи - ничего полезного. Мы с Парнем разведывали пути отхода - это нужно клану, а не мне. Сегодня ночью мы с Мышем убили человека, уже шестого. Он вроде бы такой же глава какой-то семьи, как и Большой Босс (пусть он будет просто ББ, а то слишком длинно). Хорошо бы узнать подробности. Если задуманный на сегодня гамбит пройдет удачно, это будет несложно.
Вот если бы добраться до закрытой сети клана! Так же как года полтора назад, когда я, как раз к своему одиннадцатилетию, вскрыл секретные файлы профа. Я целую неделю купался в море информации, пока не попался на очередной попытке взлома. Ух, что было! Проф - мой шеф, опекун и прочая, прочая - оказался настоящим садистом.
Зато я тогда узнал, что в лабораторном кресле, на которое укладываюсь перед каждым Контактом, умерли от кровоизлияния в мозг шестнадцать человек: не смогли справиться с партнером или пытались выйти из Контакта вне лаборатории. Никто из них даже не прошел ни одной тренировочной трассы. Я, кажется, понял, в чем тут дело, но чтобы проверить это, пришлось бы перебить еще кучу народу. Лучше не надо.
Все, пора вставать. Проф за обедом не появился. Так заглотил он наживку или нет? Ладно, чему быть - того не миновать. Спокойно. До вечера можно успеть изучить теорию пределов, да еще и отредактировать лог, сымитировав героическую борьбу со школьной программой девятого класса. Летучие коты, неужели большинство людей такие дебилы (низкий уровень познавательных процессов, слабый волевой контроль поведения)?
Вечером тренировка - это святое. Школа тигра. Проф почему-то решил, что это мне может понадобиться для работы. В Контакте толку от кемпо никакого, но это моя страшная тайна. Умение драться понадобится мне для себя. Не вечно же я тут буду таскать для профа и ББ каштаны (это такие плоды с Земли, их жарили) из огня, вакуума и других неуютных мест.
К ужину проф появился и похож был на кота в бочке со сметаной: убитый боров являлся его личным врагом - или он в самом деле садист?
Первую хорошую новость я узнал прямо за ужином: проф перекинул мне через стол кредитную карточку.
- Это тебе. Работу ты сделал не слишком чисто, но результат боссу понравился.
- Почему это не слишком чисто? - обиделся я.
- Сам знаешь - шум, пыль, да может, еще улику какую найдут.
- Кто же знал, что он соберется в сортир среди ночи? А улики от шума не зависят. И нет там никаких следов. Разве что сталь с когтей Мыша, но тут ничего не поделаешь.
- Не морочь мне голову, ты дважды чуть не сгорел, даже трижды, если считать драку с кротом. Ты что, в цирке выступаешь или дело делаешь? Твой распущенный хвост только слепой не заметит. Мыш пусть теперь лечится, а ты будешь с кем-нибудь другим ходить. И без капризов.
Я сделал вид, что надулся: профу на меня наплевать, но ему зачем-то надо, чтобы его мнение было для меня важно. Ну, я и изображаю. Так он уверен, что я очень неглуп, а он сам просто гениален, и думает, что я это прекрасно понимаю. На этом основании построены некоторые из моих красивых шахматных комбинаций. Одна из них будет разыграна сегодня, уже через несколько минут.
- Пойдем-ка в кабинет, я хочу тебе кое-что показать.
Вот оно. В кабинете проф вызвал на экран лог доступа в интернет с моего монитора. Тот самый.
- Я, помнится, запрещал тебе ходить куда-нибудь, кроме учебных сайтов. Ты проговорился сегодня: откуда тебе знать, кто такой Питер Пен, если ты не читаешь старинные книги? Я проверил: ты лазал по четырем библиотекам - ну это ладно, взломал секретный новостной сайт корпорации и еще смотрел всякую порнографию. Добро бы просто полюбовался голыми девочками!
- Почему мне нельзя читать развлекательные книги?! Я нормально учусь - могу и потерять немного времени.
- А почему ты просто не попросил разрешения?
Он мне только приказывает! Никогда ни о чем не просит! Приходится так вот выкручиваться, когда что-то надо. Не разрешит он мне ничего, ему и так неплохо! И вообще, у нас с ним война - какие просьбы?
- Не знаю...
- Ладно, книги тебе читать можно, но не смей ничего взламывать и ходить на порносайты!
То, что надо! Зачем запрещать мне ходить на порносайты? Брр, я и сам туда больше никогда не полезу! Полдня тошнило с двух картинок. Он бы еще запретил мне купаться в канализации. А у профа, между прочим, дилетантские представления об интернете. Он не понимает, сколь велико озеро, в которое он меня только что отпустил: думает, это мелкая лужа, из которой меня можно будет выловить в любую минуту.
Настал час расплаты. Жертва принята. Проф достал из шкафа не слишком широкий и чертовски тяжелый ремень. Я плюхнулся животом на стол и сжал зубы. Сопротивляться недостойно и вредно для только что достигнутых целей, но кричать и просить прощения я не буду: чему я научился в бытность беспризорником - так это молча терпеть боль и не унижаться, даже если за это могут пощадить.
Порка кончилась даже раньше, чем я рассчитывал, - наверное, скоро мне предстоит еще поработать. Лабораторное кресло полтора года назад обросло толстым-толстым слоем поролона, но если мне достается слишком сильно, я отказываюсь контачить (не могу сосредоточиться: партнер не слушается, ему тоже больно).
Я убрался к себе, изо всех сил демонстрируя уныние и упадок сил. На самом деле я чуть не прыгал от радости: за три десятка синяков получил возможность не играть в идиота с запасом в пятьсот слов и, сверх того, обзавелся карманными деньгами. Следующая задача - убедить профа, что меня можно выпускать за пределы Лабораторного парка, за которыми я уже три года не был.
Укладываясь спать, я еще раз связался с Мышем. Полусонный Храбрый Парень послал меня подальше, и я удалился в объятия Морфея (это такой древний бог сна).

Глава 2

Проснулся я рано: во-первых, на животе спать неудобно, во-вторых, не терпелось воспользоваться плодами победы. Анализировать вчерашний, получившийся коротким, день можно и под душем. И никакой зарядки, хватит с меня тренировки.
Пределы последовательностей легли в голову легко и непринужденно, надо будет сегодня еще задачи порешать.
Слишком бурная реакция на мои промахи (трижды чуть не сгорел) несомненно означает, что у меня по-прежнему нет дублера.
Кредитная карточка - скорее всего результат благодушного настроения ББ, но проф имеет право проверять мой счет. Значит, деньгами можно спокойно распоряжаться двумя способами: во-первых, потратить на что-нибудь невзрывоопасное (интересно, на гоночный велик там наберется?) или полезное (комп, что ли, проапгрейдить?), а во-вторых, получить с них прибыль. Банки же получают! Чем я хуже? О! И прибыль положить на какой-нибудь другой счет, о котором проф ничего не будет знать. Правда, это будет еще не скоро. А вот покупать пластид не рекомендуется, меня могут неправильно понять.
Далее, гамбит. Домашние заготовки, чтобы убедить профа разрешить мне доступ в интернет, не понадобились. Я только подумать успел - а он уже сказал то, что мне надо. Наверное, я могу ему кое-что внушить - в определенных пределах, конечно. С птицами, собаками, кошками и мышами у меня получается. С людьми, наверное, посложнее, но ничего невозможного в этом нет. Как бы это проверить?
Кстати, а почему он меня не выдрал еще две недели назад за похожие грехи? Я был к этому готов: проф обычно зря не грозится. Если говорит: не делай того-то - значит, за это влетит. С другой стороны, в тот раз была мелочь, ну несерьезно. Или потому, что я еще не отошел после предыдущего раза? Да-а, было дело. Неделю спал на животе, но зато такие проделки в легенды входят! На закрытом сайте для студентов-химиков я нашел, как делают разные взрывчатые вещества, а наш слишком уж причесанный парк надоел мне хуже горькой редьки - надо в нем сделать небольшой пруд. Можно даже с золотыми рыбками, но это необязательно, лягушки - тоже хорошо. Ингредиенты я заполучил просто: некоторые люди ну совсем не умеют защищать свои записи. Я и вставил бутыль с азотной кислотой в еженедельный заказ садовника, глицерин заказала лаборантка, а коробку сухого льда - повариха. Проф, как всегда не глядя, это подмахнул. Больше он так не будет - сам сказал.
Почитав правила техники безопасности, я понял, что мне понадобится окопчик. Полчаса с мрачным видом я бродил в окрестностях гаража, пока Антонио с Рафаэлем не поинтересовались, чего я здесь забыл: эти вредные гонщики не дают мне порулить элемобилем и потому боятся, что я опять его угоню. Я пожаловался, что не учусь в обычной школе и мне поэтому не показывают те замечательные интересные эксперименты, которые видят все остальные. А по описанию непонятно: вроде бы должен быть ма-аленький «бум!» - но на всякий случай лучше подстраховаться. Через час траншея полного профиля была вырыта средствами малой механизации, охранники хотели сделать еще и капонир, но я отказался: не так уж это опасно.
Хорошо, что я не взорвал всю трехлитровую банку сразу. В воронке действительно можно было сделать небольшой пруд. Стекла вылетели от полуподвала до третьего этажа, взревела сигнализация, через тридцать секунд все заняли свои посты по боевому расписанию, кроме профа, который искал меня. А меня слегка засыпало. Проф меня откопал, убедился, что я цел, и исправил это упущение божьего промысла. Остатки нитроглицерина он конфисковал, а потом с кем-то проконсультировался, как от него избавиться, не превращая парк в дымящуюся воронку. Надо было взорвать по частям и сделать систему прудов. Рыбок напустить, лебедей... А он вместо этого нанял кого-то, чтобы сделать динамит и увезти. Ну никакой фантазии у человека...
Парк в исходное состояние приводили неделю - в основном Антонио с Рафаэлем, поэтому я до сих пор стараюсь держаться от них подальше. Бить они меня не будут, но все равно - зачем мне слушать, как они меня посылают вдаль. А проф приобрел дурную привычку как бы невзначай демонстрировать мне отловленных вражеских мини-роботов, нашествие которых нам приходится переживать: очень всем интересно, чем это мы тут занимаемся.
Еще плохо, что он приказал заварить дверь в мою «преисподнюю». Была у меня в подвале маленькая химическая лаборатория, тоже результат удачного дебюта: задумывался гамбит, но обошлось. Еще пару лет назад я понял, что учиться, как в школе, - глупость невероятная. Поэтому я сначала изучил всю математику, потом всю физику. А уж химия - вообще самый лучший способ похулиганить. В поисках необходимых реактивов я свинтил замок и разорил склад медикаментов, но почти ничего не нашел. Проф был в ярости: современные лекарства и медпрепараты никакого отношения к неорганической химии не имеют. Я обиделся: откуда мне знать?! Тогда он разрешил мне пользоваться подвалом и оптом закупил магазин «Все для юных химиков», только красную и желтую кровяную соль потом конфисковал как цианосодержащие соединения. Я и не собирался никого травить! За три месяца мой подвал приобрел самую зловещую репутацию: что-то взрывается, горит, из окон вырывается разноцветный дым - воистину преисподняя, она же пекло, она же геенна огненная. Теперь придется осваивать резку металла, чтобы попасть туда снова. Или позаимствовать бластер? Тоже вскроет.
До завтрака часа полтора, и Мыш наверняка еще спит. Можно пока посидеть за компом и кое-что выяснить.
Впервые совершенно законно я вышел на оперативный простор. Новостная лента. Убитый вчера мною боров оказался боссом корпорации Джела, контролирующей, в частности, рынок компьютеров и запчастей к ним. Был сторонником высоких вывозных пошлин, и теперь, после его смерти, они скорее всего упадут.
Интересно. На Этне добывают прямо на шахтах дорогущий чистый тетрасиликон, необходимый в радиоэлектронной промышленности. Снижение пошлин ударит по аналогичной промышленности нескольких близких планет, а объемы производства у нас, наоборот, возрастут уже в ближайшие месяцы. На этом можно попробовать заработать. Так, сколько мне отвалил ББ? Ого, не поскупился. Пять тысяч сестерциев - в рост Этнийского электронного синдиката. И тысячу поставим на то, что кое-кто недалеко от нас разорится в течение года. Надо только правильно выбрать из фирм Новой Сицилии и Адриатики. Пари принято на специальном сайте. Отлично.

История (есть, оказывается, такая наука - в прошлом ею занимались, и даже в школах был такой предмет). Ох, сайт «История Земли и колоний от древнейших времен до наших дней» свернут почти двести лет назад по причине отсутствия посетителей. «Хотите развернуть?» Нет, это слишком дорого. «Хотите скачать информацию?» Восемьсот терабайт! Мне не хватит места. Впрочем, это поправимо - можно купить новый диск. Всего-то пятьдесят сестерциев. Заказываем. На адрес профа. Надо будет его предупредить за завтраком, у него сегодня должно быть хорошее настроение. А пока напишем робота, который аккуратно скачает мне «историю». Иначе меня просто убьют за перегрузку корпоративной сети. Хм, за три-четыре ночи справится, если ничего не помешает. Годится.
Все, пора идти завтракать. Я связался с Мышем, пожелал ему доброго утра. Он единственный, кому я желаю чего-то доброго вполне искренне.
Проф действительно казался очень довольным жизнью. Даже не спросил, зачем мне диск. Зато предупредил, что завтра устроит мне проверку знаний. Странно, раньше он высаживал внезапный воздушный десант, но я ни разу не попался. Я боюсь только ненароком показать, что уже изучил всю школьную программу. Не стоит казаться слишком умным, а то он от меня еще чего-нибудь захочет. Продемонстрируем забегание вперед на год-другой, и хватит. Никаких претензий и подозрений это не вызовет. Надо только сегодня наметить «пределы моих познаний» (хорошее слово «предел», как много у него значений).
- Энрик!
- Да?
- Сегодня полетаешь с Клариной.
- С этой глупой вороной? - скривился я.
- Она действительно глупая, и глупость ее заразна, ты в прошлый раз заразился. Просто тренировочный полет.
В прошлый раз, желая избавиться от работы с неприятным мне контактером, я полдня не разговаривал, а только каркал. Проф не испугался и сделал вид, что не отреагировал, а вечером отказался играть в шахматы: «В куриные мозги правила не помещаются». Уел он меня.
- Хорошо. А по какой трассе?
- Ни по какой. Полетаешь по нашему парку так, чтобы можно было составить карту системы сигнализации. Выявишь все сканеры, бластеры, мертвые зоны. И чтобы тебя охрана не засекла.
- Ну ничего ж себе. Это работа не на один день.
- Разумеется, но и не затягивай.
- А если меня засекут, стрелять будут?
- А как же. Конечно, будут.
Похоже, что это все-таки шутка. Потерять единственного контактера от собственного огня - слишком уж глупо. Я задал дурацкий вопрос и получил соответствующий ответ. Система охраны нашего парка меня и самого интересует. Вдруг мне понадобится его покинуть или вернуться обратно. Все, пора идти работать.

* * *

По дороге в лабораторию мы завернули к Мышу. Храброму Парню было не до нас: он принимал даму. Я вежливо извинился и вышел, проф оказался не столь деликатен, но Мыш ничего не заметил: красавица лесная мышь занимала его больше.
Пока меня облепляли датчиками, я разглядывал Кларину: какая-то она вялая и кажется толще, чем была в прошлый раз.
- Все, пошел.
Я мысленно потянулся к Кларине, сцепился с ее сознанием. Несколько пробных взмахов, толчок, взлет.
Мы поймали восходящий поток, можно даже крыльями не махать. А махать Кларине не хочется - две недели не летала. Какого ястреба! Неба ей мало?
«Ленивая корова!»
«???»
Сконструированный мной образ поверг ворону в шок, она сложила крылья и камнем рухнула вниз. Вот так и умирают чересчур остроумные контактеры. Пришлось перехватывать управление. Справился. Так, теперь обзорный круг над парком. Толку в нем никакого - это можно со спутника сфотографировать, - но здорово красиво. И летать одно удовольствие, если бы только не эта жирная вредина...
Сверху парк похож на огромную зеленую запятую; почти у самого ее кончика стоит дом с лабораторией, бассейном и большим зимним садом, все остальные помещения спрятаны под землю, выходы замаскированы альпийскими горками и японскими садиками. Дорожки, кусты, купы деревьев. Вдоль сплошной ограды идет тренировочная трасса, ее можно перенастраивать прямо из дома. У профа есть множество вариантов, и он еще развлекается сочинением новых, а я потом мучаюсь, разгадываю. Толстая часть запятой - почти что девственный лес, если конечно бывают девственные леса из нескольких пород деревьев, привезенных с трех разных планет. Это любимое место игр - и моих, и наших охранников. Синьор Соргоно, наш начальник охраны, периодически устраивает там военные учения, но меня в эту игру не берут.
Найти все сканеры и бластеры на таком пространстве очень непросто. Начнем с кончика запятой и пойдем вдоль ограды... Оп, пересеклись со сканирующим лучом. Откуда он? А, эти сканеры даже и не замаскированы. Какой смысл - ясно, что на ограде их полно. На каждом столбе.
Бластеры тоже на каждом столбе - надо полагать, согласованные. Угол обстрела: свой столб сжечь не может, все остальное - без проблем.
Вдоль ограды - простреливаемое пространство, метров десять. Потом трасса. Она все время меняется, но на ней нет бластеров. Только сканеры. Потом - деревья с голыми стволами, кроны начинаются не ниже пяти метров. В этом нешироком лесном поясе обитают несколько белок и лесных мышей. Другой живности здесь нет.
Кларина устала, вот-вот сядет на землю и дальше пойдет пешком. Ладно, возвращаемся, но теперь я ее сам буду гонять по вольеру каждый день.
Это что еще за боевой задор? Чужая ворона! Дуреха, тебя сейчас не только ворона - любой воробей обидит! То-то же, тренироваться надо.
Кларина неохотно повиновалась, и мы сели на подоконник открытого окна в лаборатории. Ворона сразу упала на руки лаборантке, и я разорвал Контакт. Лентяйка сделала вид, что уже умерла. Но здесь это никого не впечатляет.
- Загонял птичку.
За что я его терпеть не могу - понятно. А он меня? Я ему ни одного синяка в жизни не посадил, даже на тренировке.
- Это было не сложно, - огрызнулся я, - за две недели небось ни разу от земли не оторвалась. Повесьте, что ли, кормушку под крышу.
- Обязательно, а тебе завтрак - только после зарядки. Ведь не делал сегодня?
- Нет.
Летучие коты и ястребы! Ну почему в этом мире все так регламентировано?
Чтобы проф меня не ругал, я удрал в свою комнату: после Контакта имею право отдохнуть.

Глава 3

Сразу полез в интернет: зачем ББ понадобилось убивать синьора Джела? В открытых источниках ничего конкретного. «Скоропостижно скончался» - и все. Ну это понятно: почти монополист электронной промышленности не отловил (как они думают) мини-робота - слабость наказуема. Теперь лев будет зализывать раны подальше от стаи шакалов и ни во что не станет вмешиваться. Значит, ББ на время нейтрализовал конкурента и, сверх того - поскольку точно знает, что лев ранен, - что-нибудь еще у него откусит. Ам!
Итак, синьор Кальтаниссетта (он же ББ) собрался на войну. С кем он воюет и как, можно узнать на закрытом новостном сайте клана «Только для высшего руководства» - а я в него не вхожу, только всю работу делаю. Либо через несколько дней, после завершения драки, совершенно открыто.
Рискнем. Уже взламывали. Семья Кальтаниссетта собирается проглотить небольшое, но мерзкое семейство Алькамо. В отместку за взрыв на заводе электромобилей в прошлом году и регулярные попытки терроризировать работников некоторых заводов клана (своих надо защищать, а то убегут к тому, кто делает это лучше). Это в правилах игры. Другие семьи даже не будут возмущаться. Заодно корпорация получит всю инфраструктуру Нью-Палермо и еще нескольких городов. Лично мне это нравится. Буду бегать по своей канализации. Оп, как раз обновление. Быстро сработано. Алькамо частично захвачено в плен, остальные части беспорядочно сопротивляются.
Помню, когда-то, неподалеку от той свалки, где я курочил обломки высоких технологий в поисках целых деталей, гуляла дама с собачкой и телохранителем. От этой мелкой шавки пряталась целая свора бездомных псов: телохранитель готов был поддержать ее огнем из бластера. Шавка безнаказанно нападала на собак втрое больше себя, пока телохранителю не пришлось на деле защищать свою хозяйку. Стоило ему отвлечься, как собачке перекусили сонную артерию.
Все, хорошенького понемножку. Редактируем лог защиты сайта и лог моего монитора.
Новый диск доставили час назад. Можно подключать. И запускаем ме-едленную перекачку сайта «История Земли...».
- Зайди ко мне немедленно, - донесся из динамика голос профа.
- Иду.
Интересно. Кажется, он в ярости. Я быстро пересек внутренний дворик и вошел в кабинет профа.
- Тебе вчера мало показалось?
- Что такое?
- Нечего изображать оскорбленную невинность, ты только что взломал новостной сайт! И попытался замести следы!

1 Следующая страница


Маленький дьявол 2

Вот это влип! Как же так? Они что, сделали лог защиты лога защиты (и лог защиты лога защиты лога защиты и так далее)? Нет, все проще и умнее: во время войны все охранные системы дублируются, да и несложно поставить сигнал-программу, которая поднимет тревогу при попытке редактирования лога. Мог бы догадаться, что так будет. Вот черт! Опять влетит. И мне еще повезло: кого-нибудь заменимого положили бы отдохнуть в тесную уютную могилку.
- Оказывается, и ты чего-то боишься.
Это у меня такой бледный вид?
- Я ничего не боюсь!
- Ты будешь наказан, но не сегодня.
Какой гуманизм, прямо плакать хочется! Проф собирается дождаться окончания войны: пока она идет, «мои услуги» могут потребоваться семье в любую минуту.
- Иди, оденься поприличнее, мы едем к синьору Кальтаниссетта.
Рыба в море утонула! Мы едем!!! За пределы Лабораторного парка.
Уже иду. Только сначала верну свой лог в исходное состояние: лишние неприятности мне ни к чему. Правда, раз проф выяснил, что я чужие логи защиты редактирую, то уж о том, как я поступаю со своим, догадается. И все же догадки - одно, а конкретные улики - другое.
Поприличнее - это как? Смокинга у меня нет. Новый джинсовый костюм и светлая рубашка - годится. И причесаться. Все, можно идти.
Мы с профессором спустились на лифте вниз, этажей на десять под землю. Я здесь никогда не был. За солидной дверью оказалась платформа метрополитена. Частная. И вагончик, который довезет нас до «крепости» клана Кальтаниссетта. Лабораторный парк расположен на отшибе, среди чужих территорий - значит, должен быть предусмотрен путь эвакуации. Заодно удобный вид транспорта.
- Энрик, ты можешь заранее определить, способен ли ты войти в Контакт с конкретным зверем?
- Войти в Контакт я могу с кем угодно. А вот выйти... И некоторыми очень трудно управлять, даже если они не сопротивляются. Вы же это все знаете. Если партнер противится, надо сразу рвать Контакт, пока не поздно.
- Я не совсем это имел в виду. Можешь ли ты заранее предсказать, будет ли партнер сопротивляться, или сотрудничать, или бездельничать? Почему, например, ты не хочешь работать с Клариной?
- Я ей не нравлюсь, и ей со мной скучно. Что можно предсказать заранее? Если партнер нравится, то и работать с ним будет хорошо, а если нет - то нет.
- Детство какое-то: нравится - не нравится.
- Я не виноват, что это неформализуемо.
- А с человеком ты сможешь войти в Контакт?
- Вряд ли, люди слишком много думают.
- Это ты слишком много думаешь, а не люди. Во всяком случае, ты сейчас увидишь нескольких парней. Ты должен решить, сможешь ли ты управлять кем-нибудь из них.
- Я попробую.
Идея показалась мне кошмарной. Я не могу и не хочу никого пускать в свой разум, ни один нормальный человек этого не захочет. Если я никого из этих парней не выберу, мне хуже не будет. А им? Ладно, будем действовать по обстановке.
Мы как раз приехали. На прохождение всех постов безопасности ушло двадцать семь минут - я специально засек.

* * *

Нас встретил очень солидный молодой человек в форме службы безопасности:
- Синьор Кальтаниссетта вас ждет. Следуйте за мной.
Проф вопросительно поднял брови, но охранник не отреагировал. Подойдя к очередной двери, он взялся за ручку и предупредил:
- Будьте внимательны.
За дверью оказался еще один коридор. Там стояли стулья, а на них сидели четверо парней совершенно бандитской наружности - наверное, те самые пленные из семьи Алькамо. Под испытующим взглядом профа они неуверенно поднялись.
Лица у них, прямо скажем, неинтеллектуальные. Кроме того, парни обвешаны всякими дурацкими финтифлюшками, перстни с черепами, кольца в носу и в ушах, как у папуасов (было на Земле такое дикое племя). Это, наверное, такая молодежная мода. Я с интересом их разглядывал. Крайний справа, стоявший прямо напротив меня, решил, что я слишком маленький, чтобы он передо мной тянулся.
- У-тю-тю... - выставил он два пальца.
Охранник немедленно ткнул его дубинкой в солнечное сплетение. Я не успел помешать, парень схватился за живот и согнулся. Все, можно уходить, Контакта не будет. Ни с кем.
- Зачем, - почти простонал я. - Кто просил?
Проф взглядом испепелил охранника и потащил меня дальше по коридору.
В комнате за следующей дверью нас уже ждали двое. Первым был синьор Кальтаниссетта. В прошлую встречу я его почти не разглядел. Большому Боссу было лет шестьдесят, и он только начал полнеть, но казался уже довольно добродушным. Второй, высокий и худой, выглядевший опасным, как направленный прямо в грудь бластер, имел явное фамильное сходство с ББ.
- Синьор Кальтаниссетта, синьор Мигель Кальтаниссета, к вам профессор Галдарате и Энрик Галдарате, - доложил охранник.
После взаимных приветствий ББ сразу перешел к делу:
- Ну как?
- Никак, - сказал я.
- Теперь никак? - с улыбкой уточнил ББ.
Охранник был в ужасе. Я не собирался подводить его под монастырь, но, кажется, это уже не имело значения.
- Мозгов у них столько, сколько нужно, то есть нисколько, но этого недостаточно.
На самом деле тот парень, что показал мне «козу», вполне мог бы подойти, но, во-первых, мне вообще не по вкусу эта идея, а во-вторых, после того, как охранник бросился меня защищать, шансы на Контакт стали даже не нулевыми. Мы просто убили бы друг друга противостоянием.
Синьор Мигель подозрительно на меня посмотрел. Я поймал его взгляд и уже не отпустил. «Смотри, смотри, сейчас ты, конечно, великий полководец победоносной армии, но если бы не я, тебе вообще не дали бы поиграть в солдатики».
- Значит, нам не повезло, - резюмировал ББ.
Кажется, он не слишком огорчен. Наверное, идея принадлежала не ему, а сыночку.
Нас что, позвали только для этого? Нет, ББ продемонстрировал, что он гостеприимный хозяин: мы были приглашены к обеду.

Глава 4

Стол на солнечной террасе был накрыт на пятерых. Пятым участником обеда оказался человек, которого я сейчас хотел бы видеть в последнюю очередь: шеф службы электронной безопасности синьор Арциньяно. Я знал о его существовании, но никогда раньше не видел.
- Это вы взорвали сонный мир моего отдела, молодой человек? - Синьор Арциньяно казался даже довольным. Не похоже, чтобы он потребовал мою голову.
- Вряд ли это похвально, - вмешался проф.
- Зря ты так сердишься, Роберто. Лучшие мои специалисты в детстве тоже взламывали все, что не пускало их внутрь. - Он вновь обратился ко мне: - Но если ты в ближайшее время пошлешь хоть одно письмо - у тебя будут крупные неприятности. Ты узнал слишком много. Хотелось бы, чтобы эти знания не вышли за пределы семьи.
Крупные неприятности - это та самая уютная могилка?
- Мне некому писать письма, - заметил я. - А запросы посылать можно?
- Только на публичные сайты. И пару недель воздержись от взлома.
- А дальше будет можно? - ехидно спросил проф.
- Если он не будет попадаться, - последовал ответ.
Пожалуй, синьор Арциньяно - самый симпатичный человек из всех, кого я знаю.
- Не думаю, что Энрикова склонность к взлому нуждается в поощрении.
ББ слушал эту беседу с явным удовольствием, а «великий полководец» тихо давал какие-то указания склонившемуся к нему лакею (явно не по поводу соуса).
Наконец синьор Мигель отпустил слугу и обратился ко мне с вопросом (почему меня никак не оставят в покое?!):
- Энрик, ты сегодня должен был оценить систему безопасности Лабораторного парка. Что ты можешь про нее сказать?
- Я только начал. Ограда - стандартна, я такие много раз преодолевал. Но держу пари...
- На двести сестерциев, - быстро предложил ББ.
- Принимаю, - ухмыльнулся я, - держу пари, что за последние три года ни один миниробот не проник дальше леса. Парк защищает трасса. Ее можно пройти вдоль, но практически невозможно поперек, к тому же она каждый день меняется, уходит на довольно большую глубину и сканирует небо по крайней мере до высоты сто пятьдесят метров.
- Я проверю то, что ты сказал. Возможно, ты выиграл. Что-нибудь еще?
- Да, прятать входы под горки и садики - слишком банально. Первая цель для тяжелого вооружения. Я бы поставил под некоторые из горок батареи ракет-перехватчиков. И еще, сканеры при входах прямо-таки приглашают: здесь кое-что занятное. Можно сделать несколько ловушек - выглядит как вход, но никуда, кроме ямы с кислотой, не ведет.
- Кое-что из того, что ты сейчас сказал уже является стандартом, но кое-что довольно интересно. Ты ведь никогда не подлетал к охраняемой зоне на боевом катере? - утешил меня синьор Мигель.
- Нет, только на боевой вороне.
Синьор Мигель улыбнулся одними губами.
Я явно перестарался. Здесь испытывают меня, а не системы безопасности, мог бы и раньше догадаться! А теперь я себя выдал: за последние десять минут наговорил больше, чем за пару месяцев. Желание поиграть в солдатики сыграло со мной злую шутку. А может, и нет? Что, если это была перекрестная проверка? Сначала я залезаю на секретный сайт да еще и редактирую его лог. У синьора Арциньяно звенит звоночек, и мою лояльность решают срочно проверить. Поскольку мои способности - одна из наиболее охраняемых тайн корпорации, отдать это на проверку какой-нибудь мелкой сошке нельзя. И я получаю, прямо скажем, странное задание: попробовать войти в Контакт с человеком. Зачем? Сама возможность выполнить эту работу сорвана на начальной стадии и не по моей вине. Кстати, провинившегося охранника так и не сменили - значит, ему ничего не грозит. Разве что попеняют немного за грубую работу. От одного задания я отказался, и если бы не проявил должного энтузиазма в отношении другого, это выглядело бы очень плохо. Кстати, быстро сработано. Проф вызвал меня к себе минут через двадцать после того, как я отредактировал логи.
Или еще возможный вариант: синьор Мигель действительно хотел, чтобы я вошел в Контакт с человеком, а ББ эта идея не понравилась, но он не стал спорить с сыном, а просто аккуратно похоронил эту затею. В любом случае, меня проверили. И проверку я, похоже, прошел. Во всяком случае, взрослые стали беседовать между собой, а меня оставили в покое.
И на судьбу этих бандитского вида парней я никак не мог повлиять. Если синьор Мигель не захочет как-то использовать их в этой войне, то им не позавидуешь: селенитовые шахты несколько лет, а потом фермерское хозяйство в каком-нибудь захолустье на краю джунглей - под контролем семьи Кальтаниссетта, разумеется. С моей весьма выносливой совести свалилась пара увесистых булыжников.

* * *

- Ну ты даешь! - сказал проф, как только мы устроились в вагончике домашнего метрополитена. - Пустил в ход все свое прославленное обаяние. Раньше оно у тебя только после Контакта работало.
- Где же оно прославлено? - проворчал я.
Мне было о чем подумать. Выходит, проф знает о моей способности к внушению. Летучие коты! Ну конечно! Вчера я ненароком внушил ББ, что мне следует платить зарплату. Это было нетрудно, потому что Босс и сам убежден, что ценные кадры надлежит материально поощрять. Просто обо мне до сих пор никто не думал как о «кадре»: мальчик и мальчик, подопечный слегка странного профессора Галларате. А вот проф сразу это понял. И его ругань не что иное, как способ защиты от внушения. Проф - гений, а я - идиот, вроде тех, что ведут безнадежные бои со школьной программой.
Интересно, а вдруг проф и впрямь разрешил бы мне свободно гулять по интернету, если бы я его об этом попросил? Мне возбранялось туда лазать еще с тех времен, когда я, как казалось профессору, безнадежно отстал от своих сверстников в области образования. Тогда подобный запрет имел смысл - но почему проф сам его не отменил? Не догадался? Так же, как ББ только вчера внес меня в платежную ведомость. Я поерзал на сиденье - больно. Может быть, я перехитрил сам себя? Нить жизни вырвалась из моих рук и оказалась... Где? Целый год я был уверен, что веду войну со всем миром и сам определяю свою судьбу. Будущее казалось туманным, но зависело от меня, а теперь... Все равно, не хочу ни о чем его просить!
- О чем ты так задумался? Мы приехали, - окликнул меня проф.
Как хорошо, что на такие вопросы не надо отвечать. Мучиться сомнениями некогда: у меня куча дел, а времени до тренировки осталось мало.
Робот почти ничего не успел скачать - днем сети забиты. Ладно, это нормально.
Завтра «проверка знаний». А что если признаться, что всю школьную программу я уже прошел? Небезопасно: отредактированные мною логи показывают, что я начал изучать программу девятого класса, а проф больше всего сердится, когда я его обманываю. Не-е, признаваться не стоит, мне и так попадет через пару дней за этот чертов сайт (праздное любопытство сгубило кошку). Трудно поймать человека на том, что он слишком много знает, если он этого не хочет. Так, будем считать, что восьмой класс я закончил. С отличием.
Пришло какое-то сообщение. О, пополнение счета. Пятьсот сестерциев. И примечание: «Ты выиграл». Значит, триста - за полет с Клариной. Неплохо! Наши охранники примерно столько за день и зарабатывают. Надо будет каждый день играть на бирже. При минимальной осторожности я не разорюсь.
Все, хватит ерундой заниматься. Итак, чему равен предел последовательности «корень n-й степени из n»? Ну это просто - единице. И доказывается легко. А предел «»? Хм, что-то между двойкой и тройкой. В себе последовательность сходится, значит, предел есть. Но какой? А что такое «е »?
Вопрос остался невыясненным, потому что пора на тренировку. Ладно, выясним потом.
Сегодня парочка сломанных мини-роботов валялась рядом с шахматной доской. Перед игрой я сделал вид, что не заметил, а потом стащил обоих.
Ночью я разобрал их на части, но как они бегают, не понял. Хм, есть специальные сканеры для микрочипов - продаются они свободно или нет?

Глава 5

Утром меня разбудил голос из динамика:
- Энрик, пора вставать.
- Р-рр, - отозвался я.
О, как не хочется! Вчерашний день был слишком насыщенным даже для меня. Правда, я его тут же по большей части и проанализировал. Ночью снились кошмары: та самая четверка парней гоняла меня по каким-то подвалам. Это напомнило мне несколько случаев из моего беспризорного детства: как-то меня зверски избили за отказ попрошайничать, потом - за то, что покинул «свою шайку». Меня еще несколько раз пытались поймать, пока я не приспособил для охраны своей особы стаю бродячих собак. Пару раз сильно покусанные, мстители оставили меня в покое.
- И зарядку не забудь сделать. - Проф не дал мне возможности понежиться в кровати.
Подъем. До завтрака всего двадцать минут. Как там Мыш? Оказалось, что нормально - выздоравливает.
Проф такой свеженький - аж противно.
- Между прочим, - заметил я, наливая себе кофе, - на свете существуют выходные, отпуска, а у таких, как я, бывают даже каникулы.
Может быть, синьор Галларате просто не догадывается, что не все разделяют его стремление работать день и ночь. Если он согласится съездить отдохнуть, например, на Липари - значит, я и впрямь перехитрил сам себя.
- Каникулы, говоришь? После экзаменов. За какой класс ты готов их сдать?
- За восьмой, - твердо ответил я, глядя на профессора честными-пречестными глазами.
- Не преувеличиваешь? Три года назад ты умел только читать маркировку на компьютерных запчастях.
- Вы это скоро проверите.
- Это будет официальный экзамен - пора тебе обзавестись документом об образовании. Сегодня до обеда ты свободен. А вечером будешь проходить тесты за восьмой класс.
Полдня полной свободы. Здорово! Я уже даже понял, чем буду заниматься: пару недель назад у нашего бассейна установили прыжковую вышку. С тех пор я каждый вечер с завистью наблюдал, как охранники и сам проф с нее прыгают, - я даже плавать перестал, чтобы не травить душу.
Я тайком нашел в сети курс подготовки и много раз проделал все упражнения из него. С утра бассейн пуст, но и я по утрам обычно бываю занят.
Начнем с трех метров. Ну это невысоко. Плюх! Целый фонтан брызг - так не годится, в воду надо входить аккуратно, без всплеска. Еще раз, и еще... Кажется, получается. А теперь с семи. Далеко внизу солнечные лучи играют на поверхности воды. Это уже серьезно. Глаза начинают слезиться от бликов. Расстояние кажется непреодолимым. Нет, я не боюсь. Прыжок... Как быстро приближается поверхность воды. Теперь надо выпрямиться и вытянуть руки перед собой... Оп, идеально. Не слишком ли резво я приближаюсь ко дну? Я попробовал извернуться, и меня чуть не сломало пополам. Не паникуй: здесь даже с десяти метров ныряют и ни одного утопленника. Я буду первым. Время поджимает. Еще раза три - и все. Удовольствия - море, точнее бассейн. Я пожалел о недоступном Липари. Этот морской курорт принадлежит семье Кальтаниссетта, и проф мог бы на него ездить - со мной, естественно.
После обеда профессор позвал меня к себе в кабинет. Через пару минут туда же вошел очень испуганный человечек с двумя ноутбуками в руках. Наверное, это клерк из муниципалитета, который будет меня экзаменовать.
- Здравствуйте, синьор Муссомели, - сказал проф, - знакомьтесь, это мой сын Энрик.
Я вежливо наклонил голову. Сыном меня назвали впервые, и я был несколько потрясен.
- Сколько вам лет, синьор Энрик? - спросил Муссомели.
- Двенадцать, - ответил я. Еще одно потрясение: надо же - «синьор». Чего это он так дрожит и заискивает? Семья Кальтаниссетта уже контролирует муниципалитет, и клерк боится не угодить новым хозяевам?
- Вы уверены, что знаете программу восьмого класса?
- Об этом судить вам. - Фраза получилась весьма светская.
Муссомели положил на стол оба своих ноутбука, соединил их и включил.
- В вашем распоряжении четыре часа. Пользоваться чем-либо не разрешается. Садитесь, время пошло, - сказал он и устроился со своим ноутбуком напротив меня.
Для разгона я начал с математики: лучший способ отрешиться от всего, что ее не касается. Задачи оказались даже проще, чем я думал. Через двадцать минут я уже взялся за физику. Потом химия, биология, география Этны в смешных пределах проспектов для инопланетных туристов, астрономия и курс «Соседи Этны». Под конец я поболтал на английском с приятным компьютерным голосом. На все - меньше трех часов. Все это время проф простоял за спиной Муссомели. Переживает за меня или следит, чтобы клерк со страху не подсуживал? Не требуется.
- Готово, - сказал я наконец.
Синьор Муссомели запустил проверку результатов на своем ноутбуке. Через пять минут из встроенного принтера показался край сертификата об окончании восьмого класса. Клерк просиял, показал его все еще стоящему у него за спиной профессору, потом встал и прокашлялся:
- Поздравляю вас, синьор Энрик, это лучший результат, который я могу припомнить.
Кто бы сомневался!
Он пожал мне руку и вручил документ.
- Спасибо, - сказал я, проверяя, все ли результаты стопроцентные. Да, все отлично, поставленная вчера самому себе оценка не разошлась с реальностью.
Повисло неловкое молчание. Проф подошел ко мне и тоже пожал руку:
- Молодец! Кстати, ты еще успеешь на тренировку, а я провожу синьора Муссомели.
Я попрощался и отправился в гости к Мышу.
Раненый выздоравливал. Я погладил его мягкую шерстку, посоветовал не толстеть и пожелал не разлениться, по возможности передав свои ощущения от Контакта с Клариной. Храбрый Парень обещал. Потом он вежливо обнюхал мой новенький сертификат. Что такое образование, Мыш не понял, но раз для меня это так важно, он готов порадоваться за компанию - мы же партнеры.
На тренировку я все-таки пошел. Не такой уж я лентяй!

Глава 6

Утром меня ждал приятный сюрприз: на столике у кровати лежали новенькие часы - такие, как я хотел. И записка: «Раз уж ты отказываешься носить коммуникатор... Маячка в них нет. Гарантирую». Марка «Бизнесмен на отдыхе», маячка нет, чтобы никто не доставал с делами. А я могу носить их в парке, и меня не найдут! Жутко дорогая вещь. Я полюбовался двойной разметкой на циферблате: сутки длятся двадцать пять с половиной стандартных часов или (кому как удобнее) двадцать четыре местных часа. И никакого табло. Золотые стрелки. Я настроил ход минутной стрелки на местную разметку и надел часы. Плохо только, что приятные сюрпризы обычно предваряют крупные неприятности. На этот раз и даже знал, какие. Проф меня не помилует, разве что я его об этом попрошу. Да ни за что!
Вчера я ничего нового и интересного не узнал, зато сдал экзамен. Несложно, но все равно приятно. Похоже, что события последних трех дней означают какой-то поворот в моей судьбе. С точки зрения профа, я перестал быть лабораторной крысой. О моем будущем начали заботиться. Почему? Зачем?
«Эй, Парень, ты не знаешь, какая муха укусила наше с тобой начальство?»
Мыш не знал даже, что такое муха.
За завтраком проф равнодушно выслушал мои изъявления благодарности. Не умею я говорить спасибо - ну да я не один такой.
- Ты должен поскорее закончить с Клариной и парком. А каникулы тебе будут через неделю. Можно поехать на Липари.
- Здорово. А с парком я сегодня закончу, если, конечно, Кларина не умрет от ожирения.
Так я дурак или мои способности к внушению еще больше, чем я (равно как и проф) думал? И ведь не проверить!
Кларина была очень недовольна: гоняют бедняжку. Я на бреющем полете прочесал парк. Ворона объявила забастовку, и каждый взмах крыльями давался с трудом. Шмякнуть бы ее обо что-нибудь твердое, так ведь сам же и пострадаю: когда мне приходится управлять движением партнера, вся боль тоже моя. Мучился с лентяйкой часа три, но прочесывание таки закончил. Домой шел пешком.
Когда мы с Клариной наконец-то добрались до лаборатории, я был так счастлив избавиться от нее и от бессмысленной работы, что забыл двигаться помедленнее. В результате этажерка с медпрепаратами превратилась в груду осколков, из-под которых растеклась во все стороны на редкость вонючая разноцветная лужа.
- Браво!
- Я не нарочно, - сердито огрызнулся я.
- Угу, ладно, иди уж.

Предыдущая страница 2 Следующая страница


3 Ирина Оловянная

Надо хотя бы сегодня сделать что-нибудь полезное. Я решил несколько интересных задач, прочитал новости с открытых сайтов. Потом купил на бирже несколько явно растущих акций. Затевать что-нибудь хитрое перед отъездом на каникулы не хотелось: из Липари я, может быть, не смогу контролировать ситуацию.
Мой робот уже скачал примерно треть «истории». Можно распаковывать и читать.
Род людской возник на Земле, а Галактика была пуста и уныла. Каменный век угнетал отсутствием информации, но глава «Древнейшие цивилизации» с лихвой это искупила. Объединение Египта, пирамиды, храмы давно забытых богов; организация армии и древние войны. Походы Тутмоса III. Битва при Мегиддо. Изумительно красивые фрески и барельефы. Кое-что из этого сохранилось до наших дней, и это можно увидеть (на Земле, конечно)!
Я едва не опоздал на обед и поставил себе таймер, чтобы не пропустить тренировку. Оторваться от этого мира просто невозможно. Почему на Этне не изучают историю? В жизни не видел ничего интереснее.
Неприятности, как всегда, начались после ужина.
- За тобой долг.
- Угу, - вздохнул я и побрел за профессором в его кабинет, как бычок на бойню.
Влетело мне как следует, не то что в прошлый раз: до своей комнаты я скорее полз, чем шел. В постель улегся со считывателем: чем там еще эти древние египтяне занимались?

Глава 7

Разбудить меня утром не удалось. Вот и хорошо, пусть только кто-нибудь попробует меня поднять. Проф пытался, но я отмахнулся от него пяткой так, что он еле успел отскочить. Да сплю я, сплю и ничего не соображаю.
Связался с Мышем. Тот забеспокоился:
«Где это тебя ранили?»
«Неважно, выживу. Как твоя лапа? Я сегодня не буду заходить, ладно?»
«Лапа не болит. Ладно, не заходи».
Парень меня не поймет: лесные мыши - на редкость ласковые и заботливые родители, так написано в учебнике биологии.
Я разозлился. Все, занимаюсь только компьютерной безопасностью, так чтобы меня больше ни один летучий кот не поймал.
Завтрак, обед и ужин мне принесли. В промежутках я только дремал.
На следующий день я все-таки встал. Передвинул длинную боковую тумбу компьютерного стола, разложил на ней одеяло и улегся изучать курс «Основы защиты корпоративных сетей и закрытых сайтов от несанкционированного доступа».
Заглянувший ко мне проф, посмотрев на экран, провозгласил:
- Ты неисправим!
- Л вы как думали? - хмыкнул я. - Не стоило и пытаться.
- Будем надеяться, что до Липари ты больше ничего не изломаешь, а там у тебя найдутся дела поинтереснее.
Вечером я сделал себе поблажку: бросил читать «Основы защиты...», а вместо них вернулся к «Истории Земли...». Этот самый Рамзес вроде меня - выиграл битву, чтобы проиграть войну.
Наутро меня посетила гениальная мысль: почему бы мне не воспользоваться чужим опытом, который не описан в книгах? И я целый день изготавливал «Ловушку для хакеров». На нейтральном сервере я создал платный сайт с завлекательным названием, на него положил портрет Альберта Эйнштейна (это тот самый, что создал теорию относительности еще в двадцатом веке) с высунутым языком. Поставил туда всевозможные стандартные защиты, какие только смог найти. И запустил программу, которая будет их менять. Кроме стандартных логов защиты, я из стандартных же модулей склепал свой, его цель - не быть найденным и зафиксировать, как будут взламывать мой сайт. Десять сестерциев за доступ не бог весть какие деньги - но какой дурак будет платить за то, что может получить даром? Теперь надо только подождать результатов. Удовлетворенный, я вернулся к Древнему Египту.
Как бы мне все-таки проникнуть в мою лабораторию? Точно в древности, соорудить таран и пробить дверь? Хм, громко. На такой грохот все сбегутся. Как еще брали крепости? Засылали туда нескольких своих солдат, чтобы они открыли ворота изнутри. Окно тоже неплохо заделано - там подвальная решетка, но Парень проберется.
Мыш и в самом деле пролез. Его глазами я внимательно осмотрел дверь изнутри: нет, так ничего не получится. Крепко заварили. Странно, кстати. Не так уж часто я крушил здешние замки. Проф не должен был догадаться, что я умею их вскрывать.
Что же делать? Соорудить в парке укрытие и перетащить туда все? Хм, Мышу понадобится несколько лет на такую работу. А укрытие обязательно обнаружит садовник: слишком уж он обожает свой парк.
Так я ничего и не придумал, поэтому за оставшиеся до отъезда дни ничего интересного не произошло. Если не считать письма от синьора Арциньяно: «Энрик, спасибо! Весь мой отдел смеется уже второй день. Десять сестерциев прилагаю».
Вечером накануне отъезда проф задал мне прозаический вопрос:
- А вещи у тебя собраны?
- Сейчас соберу. - Никогда в жизни я никуда не ездил и не догадался.
Кинул в сумку шорты, футболки, плавки, ласты и маску - акваланг предоставят на месте. Карманный считыватель и компакт-диски с греческой и римской историей, продвинутыми курсами компьютерной безопасности и «Основами математического анализа». Кажется, все. Если мне понадобится гидрокостюм - смогу ли я его купить? Проверяю почту и счет. Ха, моя ловушка оказалась прибыльным предприятием. Электронные чеки больше чем на четыреста сестерциев и два десятка писем с угрозами. Угрожайте, угрожайте - вычислить меня по почтовому ящику невозможно. А на гидрокостюм набралось.
Перед отъездом я зашел попрощаться с Мышем. Мы с ним решили попытаться контачить издалека. А скучать Парень не будет: распускает свой колючий хвост перед невестой и намеревается обзавестись целым выводком мышат.

* * *

К Липари мы летели на боевом катере. Легкий глайдер могут позволить себе только зажиточные фермеры; никто не будет тратить на них ракету.
Море нельзя описать и бесполезно рассматривать - надо, чтобы оно обняло тебя со всех сторон. Жаль, что нельзя купаться ночью: охрана включает все прожектора и сканеры и очень нервно реагирует на поздних пловцов.
Утром проф заметил, что я могу познакомиться со своими сверстниками, которых тут немало, и что на курорте по вечерам проводят тренировки по кемпо специально для детей и подростков. Это интересно, спарринговать с охранниками мне надоело: все они гораздо тяжелее, сильнее и опытнее меня. Правда, мои ровесники тоже будут опытнее меня: в клане Кальтаниссетта принято всех мальчиков учить кемпо лет с шести, а я начал в девять. Ладно, прорвемся.
Устоять перед искушением научиться виндсерфингу невозможно. Я и не пытался. Промучившись, сколько полагается новичку, я наконец совладал с парусом и до обеда успел трижды обойти всю бухту.
После обеда проф решительно пресек мои поползновения продолжить катания:
- У тебя уже руки дрожат, ты ухнешь в воду где-нибудь далеко от берега, и тебя придется спасать.
Я признал эти доводы убедительными и отправился прыгать с вышки - не той, что в бассейне, а той, что в море. Там я познакомился с несколькими ребятами и вместе с ними пошел на тренировку. Чемпионом я бы не стал, но выглядел неплохо: я гораздо быстрее думаю и двигаюсь (спасибо Контакту).
Вечером я узнал, что на глубине еще не осела муть от последнего шторма, поэтому плавание с аквалангом лучше отложить. Не страшно, виндсерфинг мне пока не надоел.
Связаться с Мышем получилось, хотя это оказалось очень тяжело для нас обоих.

Глава 8

Утром я первым прибежал на пляж, чтобы захватить особо приглянувшийся мне парус. Когда остальные виндсерферы только начали разбирать свои доски, я уже маячил у выхода из бухты. Жаль, что остров слишком большой: за один день его вокруг не обойдешь.
Внезапно что-то ударило в дно моей доски, и я полетел в воду.
Очнулся я на мягкой, но очень узкой постели, в незнакомой комнате со скошенным потолком и без окон. Где-то неподалеку приглушенно гудел какой-то двигатель. Первым делом я попробовал связаться с Мышем. Тишина: вокруг очень уж много металла. Множественное эхо моего сигнала обрушилось на мою голову, как кучка камешков.
Космический корабль? Большой воздушный катер? Первое я отверг: там двигатели совершенно бесшумные, и помещения бывают побольше. Логичнее предположить, что это подводная лодка. Но это значит, что меня похитили. Спокойно! Последние полтора года я мог умереть каждый день и знал об этом, пора бы привыкнуть.
Зачем и кому понадобилось меня красть? Ответим на первый вопрос: или ради получения выкупа, или потому, что кто-то узнал тайну Контакта. Во втором случае мои дела плохи. Меня будут допрашивать, не очень стесняясь в средствах. Есть специальные препараты. Правда, я могу попробовать загодя связаться с Мышем и передать ему управление мной. Это если допрашивать будут не в лодке. Тогда черта с два вы меня расколете!
Если же меня украли ради получения выкупа, то мне ничто не угрожает. Техника обмена отработана столетиями. Противно, конечно, выступать в роли свертка, но это можно пережить. Хотя непонятно, почему украли именно меня. Я не «наследный принц» корпорации Кальтаниссетта. Весь мир знает, что это синьор Мигель. Хотя если меня считают сыном профессора, то я тоже представляю кое-какую ценность. Отсутствие фамильного сходства в глаза не бросается, в отличие от наличия. Или еще смешнее: похитили первого же мальчишку, который вышел на виндсерфе к выходу из бухты. Дети бедняков на Липари не отдыхают. Это, кстати, наиболее вероятное объяснение.
Кто меня похитил, пока узнать не удастся, но это не важно.
Последний вопрос: как себя вести? Высокопоставленный щенок из семьи Кальтаниссетта, одной из шести самых могущественных. Боится, конечно, но марку держит. Сноб, презирающий всех, кто ниже его. Изобразить это будет несложно. Я именно такой и есть. Ну почти.
Прошел еще час, прежде чем открылась дверь, и в комнату (каюту?) вошел настоящий шкаф. Плечи у него - метр. И рост больше двух. Голова как-то не смотрелась на этом сооружении. Я не стал изображать обморок и поднялся ему навстречу.
- Очнулся? Ну пошли.
Он пропустил меня перед собой и скомандовал:
- Налево.
Я послушно делал, что мне велели. Вскоре мы пришли туда, куда требовалось. Каюта (все-таки это подводная лодка, и она только что всплыла, потому что пол начал качаться) была большой и роскошно обставленной: на кого это вы хотите произвести впечатление?
В креслах сидели двое решительного вида мужчин в стандартных морских рабочих комбинезонах, но без нашивок и каких-либо других знаков. Пару минут меня молча разглядывали. Все-таки почти голый человек не слишком хорошо чувствует себя в таких обстоятельствах, но я сжал зубы и не опустил взгляд: вас здесь никто не боится.
- Как тебя зовут?
Слава тебе, мадонна, меня похитили ради выкупа.
- Энрик Галларате, - не стал скрывать я.
- Профессорский сыночек?
Я промолчал. У этого типа явно нет образования. И он тут один из главных. Что из этого следует? Пока ничего.
- Не бойся, если твой папочка будет делать, что ему говорят, и заплатит за тебя денежки - с тобой все будет в порядке.
- Я не боюсь, - заявил я презрительно.
- Ну и дурак! Тебе стоит бояться и вести себя хорошо.
С логикой у этого парня все в порядке!
В это время второй, не сказавший до сих пор ни слова, встал, кивнул моему конвоиру и первым вышел из каюты.
- Иди за ним, - скомандовал шкаф и двинулся следом за мной.
Интересно, он слов длиннее трех слогов не знает или не может произнести?
Таким порядком мы поднялись на палубу. Горизонт был чист, только рядом на волнах качался боевой комбинированный катер. Молчаливый перебрался туда и подал мне руку. Вот еще, сам залезу! Шкаф убрался обратно в лодку. Оба люка закрыли. Лодка погрузилась под воду, а катер взлетел. Грамотно. Меня, конечно, будут искать, но через пару часов район поиска разрастется до размеров планеты.
Молчаливый кивком велел мне сесть в кресло, подальше от иллюминатора, закрыл шторки и сел напротив. Он не сводил с меня глаз - похоже, тоже хочет напугать. Ха, в гляделки меня еще никто не переигрывал. Даже синьор Мигель. А ты против него - мелочь пузатая.

* * *

Летели мы довольно долго, и за все это время мне не предложили ни есть, ни пить. А сам я не попрошу, конечно. В плавках холодновато, того и гляди начну дрожать, а этого нельзя делать ни в коем случае. Охранник задремал в кресле напротив. По моим часам, дело шло к утру следующего дня. Правда, неизвестно, на каком часовом поясе мы окажемся. Какое там будет время, погода, природа...
Наконец катер пошел на посадку. Молчаливый проснулся как по команде.
Люк открылся в яркий солнечный полдень. Конвоир спрыгнул на землю, и его тень была почти незаметна. Он-то спрыгнул - а я-то босиком. А на этом асфальте можно котлеты жарить. Молчаливый прошел под навес, обернулся и вопросительно посмотрел на меня. Всего четыре метра - шесть шагов, Я их сделаю и не заплачу, не дождетесь! Оказалось, не так уж и страшно, хотя, конечно, больно. Зато согрелся.
Охранник взял меня за плечо и повел куда-то вниз по лестнице, потом по коридору. Наконец мы вошли в небольшую комнату. Конвоир отпустил мое плечо, повернулся и оставил меня одного. Дверь за ним захлопнулась.
Изучить мою камеру было несложно: больно маленькая. За дверью - душ и туалет. На полочке - мыло, новая щетка и зубная паста. В самой комнате - невысокая тахта, стол, кресло и шкаф для одежды. Так, наверное, выглядят номера в дешевых гостиницах. За одним исключением - нет окон. В шкафу оказалась кое-какая одежда, новая, даже с ярлычками, и размер почти подходящий. Я поскорее оделся.
Похоже, киднепперы они профессиональные. Все предусмотрено, выверено, ничего не забыто. Может быть, Молчаливый и не хотел меня мучить, просто снабжение пленников тапочками не входит в его обязанности.
Я повалился на тахту. Что будет делать охрана Липари, когда узнает, что я пропал? Сначала меня (точнее, мое тело) будут искать в море. Пропасть, если оно там было, оно не может: это на Земле есть акулы, а на Этне можно спокойно купаться где угодно. Дальше, на доске снизу должен остаться след от удара, микрочастицы того, чем ударили, - вряд ли это обломок скалы. Значит, они где-то за сутки должны догадаться, что меня именно похитили. Кроме того, эти типы должны потребовать выкуп. Кстати, Кальтаниссетта предпочитают не платить выкупы, а силой освобождать заложников (дешевле обходится и хорошая тренировка для спецназа). Это общеизвестно, так что ребятки сильно рискуют и знают об этом. Значит, они будут нервные.
Тут мои рассуждения прервали. Открылась дверь - мне наконец-то принесли обед. Не слишком изысканно, но съедобно. Предполагая, что за мной наблюдают, я ел нарочито правильно - весь такой из себя аристократ! Потом повалился обратно на тахту.
Следующий вопрос: что я сам могу предпринять для собственного спасения? Во-первых, проф уже сейчас должен вернуться в Нью-Палермо, а если еще не вернулся, то вернется через несколько часов. Меня обязательно будут искать - это в традициях семьи. Поиском будет руководить кто-нибудь из подчиненных синьора Мигеля, а проф будет там же.
Для начала попробуем связаться с Мышем. Есть связь, слабая. Далеко и тяжело - в здешний бетон не пожалели арматуры. Оказалось, что проф вернулся, - Парень его видел. Я велел Мышу устроить такой тарарам, чтобы проф обязательно прибежал разбираться. Моему партнеру это так легко удалось, что я чуть не лопнул, сдерживая хохот.
«Теперь отдай мне управление, Парень!»
«Бери».
На глазах у профа - и кто там еще с ним, неважно, - Мыш лапой царапал по столу «Энрик». Догадливый проф разломал капсулу от принтера, вылил чернила в блюдце и подложил зверьку лист бумаги. Мыш окунул лапу (прости, партнер, я знаю, какой ты чистюля) в чернила и написал: «Я жив Энрик».
- Надо выставить здесь пост...
Поддерживать связь дальше не хватило сил, но теперь я всегда могу связаться с командой спасателей. У меня есть еще одна идея, только надо выбраться на поверхность.
А пока можно поспать.

* * *

Разбудили меня часа через три. Молчаливый открыл дверь и встал на пороге. Увидев, что я проснулся, он мотнул головой в сторону выхода.
- Вы немой, синьор? - спросил я вежливо (никогда не имел дела с немыми).
- Нет, - ответил конвоир. - Вставай, тебя хочет видеть шеф.
Я быстро привел себя в порядок. Я тоже хотел видеть шефа. Мне дозарезу требовалось выйти на поверхность и провести там целый день. Решить этот вопрос может кто-нибудь главный. Если я смогу его «убедить».
Еще один поход по полутемному коридору.
Шеф разглядывал меня еще дольше, чем Молчаливый с Нелогичным. Но на этот раз я был одет.
- Ну тебе все понятно?
Понятно что? Кажется, он мне ничего не объяснял.
- Нет, - отозвался я. - Что мне должно быть понятно?
- Будь паинькой, если хочешь выбраться отсюда живым и с целой шкуркой.
- Обязательно, - заверил я его, - только вы мне каникулы испортили. Можно мне хотя бы гулять по окрестностям?
Говоря это, я напрягся и стал внушать: «Я такой крутой, щенка этого не боюсь, это он меня боится, хоть и хорохорится, и бежать ему некуда, да он и не рискнет».
Лоб шефа выдавал напряженную работу мысли. Не иначе, я перестарался, и шеф сейчас мучительно соображал, чего это он такой добрый?
- Ладно, гуляй. Только... Берти, будешь приглядывать за щенком, заодно и загоришь, вон какой бледненький.
Шеф похохотал над собственной шуткой. Его подчиненные заулыбались. Который из них Берти? Уж точно не Молчаливый - этот загорел до черноты. Наверное, это высокий блондин, с действительно белой кожей и простоватым выражением лица. Кажется, на шефа он не обиделся, это хорошо: отыграется-то в случае чего на мне.
- Ну что, - спросил Берти, - пошли гулять?
- Пошли, - кивнул я.
Когда мы покинули бункер, я огляделся по сторонам: катера на посадочной площадке уже не оказалось. Бункер наверняка замаскирован так, чтобы его не нашли с воздуха - нормальные меры предосторожности. Слева спуск, и с той стороны раздаются характерные звуки: волны разбиваются о скалы. Прямо напротив входа в бункер вид заслоняет гора, заросшая тропической растительностью, справа тянутся ее отроги.
- А пляж здесь есть?
- Есть, пошли вниз, только подниматься потом по жаре паршиво будет, - поморщился Берти.
- А мы поднимемся после заката, - предложил я, - или слишком темно?
- Поднимемся на закате!
Мы наперегонки спустились вниз. На пляже я прикинул: сюда мы прилетели около полудня по местному времени, на моих часах тогда было почти шесть утра. Сейчас на моих - 10:03, значит, Феб сядет часа через два, потому что мы явно недалеко от экватора. И сядет он примерно вон в той стороне, от бункера будет видно. Отлично.
Следующий час Берти плескался вокруг меня и трогательно заботился о том, чтобы я не утонул. Мои заверения, что я прекрасно плаваю, не производили на него впечатления. А может, ему самому нравится купаться? Когда еще появится такая возможность, с его-то работой?
Наконец, по настоянию Берти, мы выбрались на берег и спрятались в тени невысокой пальмы. Я размышлял, а мой новоиспеченный (в том числе буквально) гувернер не спускал с меня глаз, как будто боялся, что я исчезну прямо отсюда.
Если мой план сработает, всех здесь сожгут из бластеров не позднее послезавтра. Но этого дурня мне жалко, надо попробовать его спасти.
Люди - странные существа. Вот, например, этот самый шеф - вроде умный человек, имеет хорошо организованный бизнес, но прямолинеен, как принцип исключенного третьего. Я на его месте вытряс бы из меня кучу полезной информации. Но шеф считает, что «береговая охрана Липари имеет столько-то комбинированных боевых катеров, ТТХ прилагаются» - это информация, а «синьор Мигель очень умен, очень опасен и не умеет улыбаться» - нет. По-моему, все наоборот.
Феб подходил уже к краю моря, когда мы поднялись наверх. Я предложил полюбоваться закатом. Берти простодушно согласился. Что у тебя было по астрономии, парень?
Нижний край светила коснулся горизонта в 12:17 по моим часам. Верхний - в 12:21. Все, остальное можно сделать только завтра.
Берти отвел меня в мою комнату, посоветовал не скучать и сказал, что ужин будет через пару часов.
Поскучать, однако, пришлось: читать нечего, а до утра я ничего не могу сделать. Связываться еще раз с Мышем из бункера не хотелось - слишком тяжело. Тринадцать часов бездействия. Впрочем, большую часть этого времени я проспал.

Глава 9

Утром я опять потащил Берти на пляж, у меня там было серьезное дело. После долгого купания я предложил своему надзирателю посидеть в тенечке. Если он сгорит, то наверняка откажется вечером подниматься на гору, а уговорить его на это и так будет непросто.
Я же занялся делом: сорвал почти полутораметровую камышину, вырыл в песке яму и установил там камышину по возможности вертикально. Идею сделать гномон я отверг: для этого надо заранее точно знать направление на юг.
Потом, когда время, по моим прикидкам, подошло к полудню, взял горстку камешков и начал отмечать конец тени моего шеста через каждую минуту. Полчаса терпения - и я смог поставить свои часы по местному солнечному времени. Заодно я заметил, что местное время отличается от поясного в Липари на 6 часов 9 минут. Потом я взял соломинку и обломил ее так, чтобы ее длина была равна длине полуденной тени шеста. Вдоль самого шеста соломинка уложилась семь с половиной раз.
- Послушай, Берти, давай после обеда заберемся на гору.
- Не-е, жарко.
- Ну надоело же купаться, сколько можно? Сколько в ней росту?
- Метров пятьсот, я точно не знаю.
- Всего-то. Зато потом спускаться, а не подниматься, как с пляжа. Смотри, какие там джунгли! И ручеек вон там, видишь, сверкает, так что будет куда окунуться.
«Убедить» Берти было сложнее, чем шефа, я весь запарился с ним. Но мне надо осмотреться. Если моя догадка неверна и мы не на маленьком острове, или же это маленький остров, но в архипелаге, мой план можно спускать в дренаж.
В конце концов Берти неохотно согласился, заметив:
- Твой отец, наверное, счастлив от тебя избавиться и платить не захочет.
Я только пожал плечами. Платить проф действительно не захочет - он захочет прилететь сюда на боевом катере и разнести тут все вдребезги и пополам. Но Берти об этом знать не стоит.
После обеда мы потащились на гору. Жарища жуткая, не надо было бы - ни за что бы не полез. А изображать энтузиазм исследователя, хрипя и обливаясь потом, - то еще занятие. Самолюбие Берти меня не подвело: он просто не мог сдаться раньше меня и только поэтому не предложил спуститься с полдороги.
Наконец мы оказались на вершине. Берти сразу повалился под пальму, а я стал разглядывать горизонт. На Этне, на высоте пятьсот метров, линия горизонта находится в восьмидесяти километрах - за обедом я это подсчитал. За все наши мучения на подъеме мне улыбнулась удача - да как? В тридцать два зуба. Во-первых, мы действительно на маленьком острове - в сущности, это вершина подводной горы. Во-вторых, горизонт чист, а примерно в сорока километрах к северо-востоку - еще один остров. Но какой! Вулкан ни с чем не перепутаешь! На Этне немало вулканов, но ни один из четырех больших тектонических разломов даже близко не подходит к экватору. Так что вулканы в тропической зоне можно пересчитать по пальцам одной руки. Я воспользовался часами как компасом (стрелки! И только стрелки!) и взял азимут этой замечательной горки.
Потом я опустился на траву рядом с Берти (угомонился!), закрыл глаза и связался с Мышем.
На этот раз никаких проблем не возникло. Храброму Парню сразу же подложили лист бумаги и подставили блюдце с чернилами. Мышиной лапой я написал: «Мал остров вчера закат 12: 19 поясн врем липари tg Феба над гориз полдень 7. 5 разн врем 6: 09 с липари сейч здесь 16: 34 местн солн врем напр СВ азимут 125 остров-вулкан».

Предыдущая страница 3 Следующая страница


Маленький дьявол 4

- Это координаты, - услышал я и с облегчением прервал связь.

Теперь от меня ничего не зависит. Спасательная операция, скорее всего, будет назначена на следующую ночь, раньше не успеть.
Через полчаса, поплескавшись в родничке, мы отправились в обратный путь. Всю дорогу Берти то грозился испросить разрешения у шефа и спустить с меня шкуру, то ругал себя за глупость и покладистость - но это не могло испортить мне настроения. Даже если завтра он откажется идти гулять, я это переживу - недолго осталось.

* * *

Все еще ворча, Берти запер меня в камере. Вряд ли он приведет свою угрозу в исполнение: поленится, не может же парень рассчитывать, что я не буду сопротивляться - он мне не отец; да и добродушен, как щенок сенбернара. Он небось и от прогулки отказаться не посмеет, иначе ему придется объяснять шефу, что я его загонял. А Берти здесь, похоже, новичок и не может позволить себе, чтобы над ним смеялись. Моя решимость спасти жизнь этому лопуху укрепилась. Но как? Один за другим я отверг двенадцать вариантов.
Утром хмурый Берти решительно заявил, что пойдем мы только на пляж. Я согласился - не сидеть же весь день в камере. К обеду он оттаял, и мы прекрасно провели время.
К вечеру я уже вздрагивал от каждого шороха - хорошо, что этого никто не видел (меня опять заперли сразу после заката). Спать я не собирался ни в коем случае.
Прислушиваясь к редким ночным звукам, я просидел до полуночи. В десять минут первого я услышал негромкий хлопок: выстрел из бластера. Началось, и тихо не получилось. Я выключил свет, встал сбоку от двери - толку от этого не много, потому что открывается она наружу, но уж сколько есть. По крайней мере, не попаду под неприцельный выстрел.
Через пять минут дверь распахнулась, и в комнату кто-то заскочил. Дверь автоматически захлопнулась. Зажегся свет. Напротив меня с бластером в руках стоял Берти. Я потерял то единственное мгновение, когда мог напасть на него сзади, и теперь буду за это расплачиваться, потому что он явно собирается стрелять.
- Если выстрелишь - ты покойник.
- Я и так покойник, - с горечью ответил он.
- Не обязательно, я попробую тебя спасти.
- Слабовато.
- Все, что есть. Тень шанса лучше, чем ничего. - О мадонна, как трудно ему внушать, а казалось бы...
- Ладно.
Я перевел дыхание.
- А теперь выключи свет, а еще лучше - сломай выключатель.
- Сделано.
- Отдай мне бластер.
- Нет!
- Ты что, идиот? Наши не будут в меня стрелять, а в чужака с бластером - обязательно. Веди себя, как овечка, и отойди от двери.
Берти чертыхнулся, отдал мне бластер и сел на тахту. Не лучшее положение, я не зря это место покинул, но сказать об этом уже не успел.
На сей раз дверь открылась медленно и осторожно.
- Эй, Энрик?
Голос принадлежал «очень солидному молодому человеку» - охранник он, как же! Оперативник из четвертого отдела - личной службы безопасности ББ, не меньше.
- Я здесь.
Дверь так же тихо закрылась. Зажегся свет. Я же велел этому придурку сломать выключатель, а теперь он стоял под прицелом бластера и глупо улыбался. Я решительно встал между Берти и бластером.
- Я гарантировал ему жизнь!
- Ну и что?
Ствол бластера начал подниматься.
- Берти, сядь!
Судя по скрипу тахты, тот подчинился. Теперь я его закрывал.
- Он мог убить меня десять раз, пока вы там ковырялись. Я гарантировал ему жизнь.
- Ты такие вопросы не решаешь, и я не решаю.
- С профессором я поговорю сам.
- Он тоже такие вопросы не решает. Ладно, пристрелить этого парня я всегда успею.
Берти вздохнул с облегчением. Если бы диалог продолжался немного дольше, бедняга умер бы от удушья.
На руке у оперативника ожил коммуникатор:
- Капитан, мы закончили.
- Капитан, - раздался голос профессора.
- Да, - перебил его капитан, - он здесь, жив и упрямится.
Через пару минут в комнату влетел проф. Увидев меня, он облегченно вздохнул, подошел ко мне почти вплотную (вот сейчас он меня обнимет!) и внимательно осмотрел.
- Все в порядке, - заверил я профа.
- А почему ты упрямишься?
Тут проф обратил внимание на Берти. Под взглядом профессора парень поднялся (проф на всех производит такое впечатление: хочется встать и поправить мундир, даже если ты в штатском).
- Это Берти, - сказал я.
- Энрик гарантировал ему жизнь, - сказал капитан.
Некоторое время проф переводил взгляд с решительной моей физиономии на простодушную физиономию Берти.
- Капитан Стромболи, заберите этого парня на катер. Мы сейчас придем.
Когда мы остались одни, проф осуждающе покачал головой:
- Ты понимаешь, что тебя самого теперь будут проверять, а ты еще решил завести младшего братишку?
- У меня не было выбора, и вообще он мне нравится.
- Мы не сможем взять его в Лабораторный парк.
- Даже если он закончит курсы охраны?
- Хм, ладно, я подумаю. Давно ты научился контачить издалека?
- Только сейчас. Мы же раньше не уезжали из лаборатории. Нужда заставила.
- Да, действительно. И от астрономии, оказывается, есть польза.
Я засмеялся:
- И от часов со стрелками, и от длинного шеста, и от лопуха Берти, который не знает астрономию!

Глава 10

Меня трижды допрашивали в Службе безопасности - долго, подробно и об одном и том же. Правда, без пентатола. Проф настоял: испугался, что это повредит моим способностям, сказал, что у меня и так память хорошая. Зато у Берти этот пентатол только что не лился из ушей. В конце концов они от меня отстали. Берти отправили на курсы охраны корпорации Кальтаниссетта (не худший для него вариант), а мы с профессором вернулись на Липари - догуливать прервавшиеся каникулы...
- А береговую охрану перетрясли?
- А как же? Но я надеюсь, что эта история научила тебя осторожности.
- При чем тут осторожность, если охрана ушами хлопает. Чужая подлодка у самого выхода из бухты!
- Тем не менее украли именно тебя!
- Ну и хорошо, за другого пришлось бы платить выкуп. Спрятались эти ребята надежно. Корпорация испортила бы свою репутацию.
Проф хотел что-то ответить, но вдруг резко остановился и уставился куда-то в сторону моря.
Я посмотрел туда же и не увидел ничего интересного: купаются люди, загорают, катаются на виндсерфе...
- Э-э, мнэ-э, Энрик! Иди купайся, но на виндсерф даже не смотри.
- Ну почему?! Больше ж никого не украли! А охрана сейчас небось вообще не спит!
- Я сказал! - рявкнул проф. - Ты меня понял?
- Понял, - вздохнул я и пошел договариваться с инструктором-аквалангистом относительно подводной прогулки.
Можно, конечно, и не послушаться, но тогда завтра у меня на ногах будут красоваться характерные синяки, и о пляже на пару дней придется забыть - неудобно. Хотя покажите мне на Этне мальчишку, которого никогда не лупят! Да ему бы памятник поставили: «Невозможному паиньке». Тем не менее на пляже никто так не ходит. Да я и сам дома в бассейн в таких случаях не лазаю, хотя скрыть, что мне влетело, в парке удается редко. Еще хуже, если проф решит прервать единственные каникулы, которые выпали на мою долю. Он и так страдает вдали от своей лаборатории. А запретить мне плавать с аквалангом проф не догадался.
Через час, выслушав инструктаж по правилам техники безопасности и надев снаряжение, я сделал несколько пробных вдохов и спиной вперед вывалился из моторки.
К обеду я явился голодным, как горыныч, и обнаружил, что проф за столиком не один. Эфемерное создание - лучше не скажешь - сидело на моем месте и розовело от многочисленных комплиментов. Я обошел столик по широкой дуге, чтобы зайти девушке за спину, и вопросительно поднял брови: я ведь могу и в другом месте пообедать, - однако проф взглядом указал на место рядом с собой. Это что-то новенькое, со своими женщинами он меня раньше не знакомил, хотя я знал, что они есть.
Я подошел и поздоровался.
- Знакомьтесь, Инесс, это мой сын Энрик, - представил меня проф.
- Это ведь вас похитили на днях?
- Да.
- Какой ужас!
- Не беспокойтесь, синьорита, мне ничего не грозило.
- Ты, надеюсь, не катался на виндсерфе? - с подозрением спросил профессор.
- Нет, я плавал с аквалангом.
- Это ведь тоже опасно! - воскликнула Инесс.
- Жить вообще опасно, - заметил я. - Виндсерфинг ничуть не опаснее езды на элемобиле.
- А если я запрещу тебе плавать с аквалангом, ты тут же придумаешь что-нибудь еще опаснее? - сощурился проф.
- Обязательно, - широко улыбнулся я.
- Просто ангел! - восхитилась Инесс.
Я поморщился, а проф заметил:
- С ангелами Энрика роднит только отсутствие рогов, копыт и хвоста.
Инесс рассмеялась, а я укоризненно взглянул на профессора: в чем я еще провинился, что вынужден это терпеть?
Потом я односложно отвечал на вопросы, которые взрослые считают нужным задавать детям, чтобы продемонстрировать заинтересованность, на самом деле отсутствующую. И что проф нашел в этой идиотке? Но хвост он распустил знатно - куда там Мышу! Я поторопился закончить обед и сбежал при первой же возможности.
Сиесту я намеревался провести с фруктами в зубах и греческой историей перед глазами.

Пусть похоронят его кудреглавые мужи ахейцы
И на брегу Геллеспонта широкого холм да насыплют.
Некогда, видя его, кто-нибудь и от поздних потомков
Скажет, плывя в корабле многовеслом по черному понту:
- Вот ратоборца могила, умершего в древние веки:
В бранях его знаменитого свергнул божественный Гектор! -
Так нерожденные скажут, и слава моя не погибнет.

Гектор-то будет подостойнее всех своих врагов - и божественного происхождения, и всякого другого.
Ради этой книги стоило придумывать алфавит, «но почитаю еще, и меня самого похоронят».
Посмеиваясь над собственной ленью, я сбежал вниз по лестнице. Чем бы заняться? Пока проф распускает хвост перед Инесс, преждевременная ссылка домой мне не грозит. Вот и думай теперь: я не катаюсь на виндсерфе, потому что боюсь наказания, не хочу отрезать себе путь к пляжу - или потому, что плавать с аквалангом не менее увлекательно? Если бы проф попросил меня не ходить под парусом, я бы выполнил его просьбу, но он не попросит. Я его тоже никогда ни о чем не прошу, наизнанку выворачиваюсь, только бы не произнести это слово. Как все сложно.
В итоге я пошел совершенствоваться в прыжках с вышки и раз двадцать прыгнул с десяти метров. Кстати, по-моему, это гораздо опаснее, чем плавать с аквалангом или ходить на серфе. На серфе даже девчонки ходят.
Вечером, вернувшись в номер после тренировки, я не нашел в нем профессора, зато обнаружил записку: «Ужинай без меня. И после этого из гостиницы ни ногой!».
Записка предоставляла широкие возможности для нарушения духа запрета, без нарушения его буквы: я же могу не ужинать или ужинать попозже, ресторан открыт всё время. Только зачем мне это надо? Пойти на дискотеку? Ребята на кемпо звали, как они выразились, «оттянуться». Громкая музыка, глупые слова, и танцевать я не умею. Гулять по набережной мне не с кем. В итоге я остался в гостинице: Гомер победил всех своих конкурентов.

Глава 11

Наутро, когда я медленно брел вдоль берега, там, где счастливчики прилаживали мачты к своим виндсерфам, меня окликнули:
- Эй, Энрик!
В десяти шагах от меня Ружеро, с которым я здесь познакомился еще до похищения, спускал на воду свою доску. А рядом с ним... Теперь я понял, куда вчера так пялился проф: он увидел Инесс. Наверняка у меня сейчас не менее глупый вид. Девочка походила на терракотовую статуэтку из тех, что так нравились древним грекам. Я подошел поближе.
- Ты, конечно, не будешь кататься, - с издевкой сказал Ружеро, - после твоих приключений?
- Каких приключений? - спросила девочка.
- Это Лариса, - небрежно произнес Ружеро. - Энрика похитили неделю назад прямо с виндсерфа.
Ружеро окликнул меня, чтобы похвастать своей победой. На его беду, девочка это поняла. Она мягко улыбнулась и попросила:
- Ты не поможешь мне укрепить мачту?
- Конечно, а ты подождешь, пока я спущу серф для себя?
- Угу, вообще-то я не умею ходить на серфе...
- Я тоже ходил только полтора раза.
- Как это?
- Ну меня же похитили.
- А-а.
У Ружеро что-то не заладилось с креплением мачты, поэтому он только в этот момент обратил внимание на нашу беседу.
- Эй, Энрик, тебя уже здесь нет!
- Слепоглухим на серфе ходить запрещается, - огрызнулся я.
Парень плюхнул парус на воду и пошел на меня. Я сделал шаг в сторону, чтобы не споткнуться о доску. Ружеро немного выше ростом и довольно хорошо тренирован - вчера на кемпо я решил, что мне с ним не справиться.
- Мальчики, не смейте драться! - Единственная команда, которая в таких случаях выполняется всеми и всегда.
- Вечером, после тренировки, - буркнул Ружеро.
- Согласен.
Он еще пробормотал что-то себе под нос, повернулся и ушел.
- Ты будешь с ним драться?
- Ага.
- Он сильнее тебя.
- Ну и что? Значит, каждый пропущенный удар будет получен в вашу честь, синьорита.
- Другой бы сказал, что победит.
- Я не другой. Хвастуны чаще проигрывают. Ладно, хватит жариться, пошли в море.
Пока Лариса приноровилась держать равновесие, я раз двадцать прыгал в воду, чтобы помочь ей поднять парус, и еще столько же раз, пока она научилась поворачивать, так что мы прекрасно провели время.
Обедать в ресторан мы пришли вместе, Лариса помахала кому-то рукой и сказала:
- Пойдем, я познакомлю тебя с родителями.
Я огляделся. Профа нигде не видно, но объясняться с ним мне все равно придется. Ладно, это подождет.
- Пойдем.
Мы стали пробираться между столиками к одной только Ларисе ведомой цели. Отцом моей новой знакомой оказался синьор Арциньяно, собственной персоной. Он был очень рад меня видеть:

Предыдущая страница 4 Следующая страница


5 Ирина Оловянная

- А, юный взломщик и возмутитель спокойствия!
- Вы тоже взломали мой сайт!
- Да, но я заплатил.
- И теперь я узнаю, как вы это сделали.
Затем я вспомнил четыре книги о хороших манерах, которые мне в свое время пришлось выучить, и все эти манеры обрушил на немного чопорную синьору Арциньяно. Через десять минут она, кажется, примирилась с мыслью, что я взломщик.
Мы уже приступили к десерту, когда к столику подошел проф. Синьор Арциньяно пожал ему руку и сказал:
- Наши дети познакомились сами...
- Мы катались на виндсерфе, - перебил я его. Я не мог позволить, чтобы проф узнал это от кого-нибудь другого.
- После обеда зайди, пожалуйста, в номер, - необычно мягко ответил проф и откланялся.
- Что будем делать после сиесты? - спросила Лариса у меня (!).
- Можно поплавать с аквалангом - шторм был давно и вода прозрачная, я уже вчера плавал. Можно, я тебе позвоню? Тогда и договоримся.
- Можно.
Я получил код коммуникатора, попрощался и отправился в номер в самом похоронном настроении: сейчас все будет испорчено!
Проф уже был там. Я не стал дожидаться его упреков.
- Если мне нельзя того, что можно всем, - какой смысл здесь оставаться?! Тогда отвезите меня домой, свяжите и запихните под кровать, потому что иначе я пойду гулять сегодня вечером, даже если мне придется прыгать с балкона!
- С четвертого этажа?
- Какая разница?
Проф немного подумал.
- Согласен, я был не прав, не стоило запрещать тебе того, что можно делать твоим сверстникам. - Он тяжело вздохнул. - Ну хорошо, иди гуляй со своей девочкой, только возвращайся не слишком поздно.
- Ладно, - улыбнулся я, - я еще сегодня дерусь из-за нее.
- Поздравляю, - серьезно ответил проф.

* * *

Я удалился «в свой шатер», принял горизонтальное положение и перечитал бой Гектора с Ахиллом - пригодится, тем более что свою Елену я украл сам. Правда, Лариса совсем не похожа на гомеровских волооких красавиц. «Волоокие», они, небось, и в других отношениях - коровы. Лариса худенькая, стройная, с черными кудрями и серьезными серыми глазами. А нос у нее как у Нефертити.
Кстати, в английском языке некоторые слова означают совсем не то, что в этна-эсперанто. Сомнительно, чтобы Гектор регистрировал свои отношения с Андромахой в Троянской мэрии, а представить себе, что Ахилл с Патроклом, хм... Дружат там тоже как-то иначе. Сиеста кончилась - пора звонить Ларисе. Она явно обрадовалась, услышав мой голос, и я сказал девочке, что буду ждать ее внизу.
Пришлось во второй раз выслушивать инструктаж перед погружением, но дело того стоило. Из-под воды мы вылезли незадолго до начала тренировки.
- Мне обязательно надо пойти на кемпо, - сказал я, - так что встретимся за ужином.
- Обязательно? - Лариса казалась встревоженной и огорченной.
Конечно, это в гости можно не приходить - позвонить и извиниться. А когда приглашают подраться - надо идти.
На тренировке я украдкой поглядывал на Ружеро, пока не заметил, что он делает то же самое. Это меня развеселило и обрадовало: парень считает меня серьезным противником - так может, мои шансы не так уж и малы? Наконец рассерженный тренер велел ему отжаться тридцать раз - чтоб не отвлекался, - почти сразу та же участь постигла и меня.
Стоило сенсею покинуть площадку, как все, кроме нас с Ружеро, оказались на краях татами. Зрителей - полный зал, и еще где-то в темноте прячется Лариса. Не может быть, чтобы не пряталась.
Хватит, все лишнее из головы вон. Ружеро поклонился, я отдал ему поклон: мы с ним согласились соблюдать правила. Затем он медленно и осторожно пошел по кругу. Школа дракона: все атаки сверху. А он, небось, всю жизнь спарринговал только в своей секции. Значит, и защиты у него отработаны соответствующие. Мне повезло: меня учили вместе со взрослыми охранниками, каждый из которых раньше учился где-то еще. Я для него гораздо больший сюрприз, чем он для меня. Атаковать мне нравится снизу, и бить противника я предпочитаю о матушку-землю: мои кулаки целее будут. Я окончательно успокоился и тут же поплатился за это - пропустил сразу два удара. Потом я пропустил и нанес еще несколько ударов, но в основном драка проходила так: я стелился по земле («тигр подстерегает добычу в камышах»), а Ружеро гонял меня по всей площадке и никак не мог достать; я же при каждом удобном случае подбивал ему ноги, и мой противник валился на землю. Падать он, конечно, умел, но когда удобных случаев набралось достаточно много, он уже не смог подняться. Я поклонился поверженному сопернику, повернулся и ушел с татами. Сзади он на меня не нападет - не тот это парень.
Где же прячется Лариса? А вот и она - устроилась на толстой ветке на высоте метра полтора, чтобы всякие мальчишки не заслоняли обзор. Я остановился под деревом и протянул руки:
- Прыгай!
Через мгновение девочка стояла рядом со мной. Она опустила глаза и явно не знала, что сказать. Я пришел к ней на помощь:
- Говорил же, что хвастуны чаще проигрывают. Так и вышло. Пригласил, называется, полюбоваться.
- Теперь ты хвастаешь.
- Я больше не буду. Куда мы пойдем?
- Ты пойдешь переодеваться, потом мы пойдем ужинать, а там посмотрим.
- Есть, мэм!

Глава 12

Через час мы шли по набережной в ту сторону, откуда раздавалась бравурная музыка. Подавляя растущее беспокойство (танцевать-то я не умею), я объяснял Ларисе, зачем сделал сайт с Эйнштейном, который так развеселил ее отца, пересказывал забавные угрожающие письма - в общем, заботился, чтобы девочка не скучала.
К дискотеке мы подошли, когда оркестр закончил играть популярную песенку «Поцелуй меня в попочку» и завел «Трахни меня на Липари». Отвращение так явно отразилось на моей физиономии, что Лариса засмеялась и сказала:
- Ладно, пошли отсюда. Ты ведь никогда здесь раньше не был?
- Нет.
- Тогда я покажу тебе город.
Липари - одно из самых старых поселений на планете. И самых тихих: на всем острове бластеры есть только у береговой охраны клана Кальтаниссетта. Городок живет за счет курорта и даров моря. Устричные и жемчужные фермы, рыбная ловля. В маленьких кафе поют красивые старинные песни на почти забытом сейчас итальянском. Узкие кривые улочки, на которых не разъехаться двум элемобилям, перебираются через многочисленные горки. Невысокие дома построены из местного известняка.
- Наверное, такими были старинные города на Земле.
- Наверное.
Я стал делиться своими новообретенными познаниями в истории и обещал завтра показать картинки на считывателе.
- Только аги там не росли, - сказала Лариса, показывая на старое узловатое дерево.
- А плоды уже созрели. Хочешь?
- Хочу!
Снизу уже, конечно, все было сорвано, и я полез наверх.
- Лови!
- Поймала!
- И еще!
- Хватит, слезай!
Я сорвал еще один любимый фрукт моего Мыша и съехал вниз по стволу, здорово ободрав колени.
- Это дерево отомстило мне за несчастного Ружеро. Наверное, они родственники, - пошутил я, отряхиваясь.
Перемазанные соком аги, мы отправились в обратный путь. К гостинице мы подошли за десять минут до назначенного Ларисе крайнего срока возвращения.
Договорившись встретиться утром, мы поднялись на второй этаж и попрощались у дверей ее номера. Я бегом спустился вниз и успел заметить, как зажегся свет в окне почти напротив двери, у которой мы расстались: значит, это ее окно.
Стены гостиницы увиты диким виноградом, и забраться по ним не проблема. Где-то тут был большой розовый куст. И еще мне понадобится вода. Декоративная ваза стоит на каждом балконе, так что об этом заботиться не придется.
Достать розы и бутылку воды несложно. А как забраться по лозам до второго этажа, чтобы при этом букет не превратился в веник? Заворачиваем цветы в рубашку и засовываем сзади под ремень, бутылку берем за горлышко в зубы. Хорошо, что меня никто не видит. Долез, поставил, теперь можно спускаться. Прямо в объятия патрулю. Пришлось объясняться. От моей фамилии охранников прямо-таки перекосило, но мстить мне они не стали, понадеявшись, что меня и без них накажут за позднее возвращение. Ха, вы будете разочарованы.
- Ты подрался со стаей бродячих кошек? - хмыкнул проф.
- Нет, с розовым кустом, - ответил я и пошел спать.

Глава 13

Столь же идиллически прошли еще три дня - за тем исключением, что я не дрался с Ружеро и каждый раз ставил Ларисе на балкон цветы какого-нибудь другого вида и цвета, чем очень ее веселил. Еще я облазал у нее на глазах все окрестные скалы, спрыгнул в воду отовсюду, откуда было можно, и прочесал дно бухты в поисках красивых раковин.
Рассвет четвертого дня разбудил меня грохотом недалёкого взрыва. Я быстро вскочил, надел джинсы и темную рубашку с длинным рукавом: если ничего страшного не произошло, переодеться я всегда успею. Проф уже стоял в нашей гостиной у окна. Оглядев меня с одобрением, он приказал:
- Пробеги по этажам, начиная сверху, и позаботься, чтобы женщины и дети спустились в убежище. Потом приходи в ресторан.
- Хорошо, - ответил я и побежал, одновременно пытаясь понять, что же случилось.
Паники нигде не было, мужчины собирали своих жен и детей и помогали им спуститься в подвал. Пока я бегал, ко мне присоединились несколько ребят моего возраста, в том числе Ружеро. Мы убедили нескольких дам бросить драгоценности и наряды и помогли какой-то одинокой женщине с двумя малышами спуститься вниз (где ее мужа черти носят?).
Алекса его отец попытался тоже затолкать в убежите, но он выскользнул и спрятался за моей спиной. Ему были обещаны всевозможные кары, но мальчик только ухмыльнулся.
- Энрик! - Проф меня уже заждался.
Я помчался в ресторан, ребята побежали за мной. Сейчас убежище закроют, и никого из нас уже будет туда не загнать.
В ресторане раздавали бластеры и снаряжение. Распоряжался почему-то проф. Думать об этом было некогда: есть дела поважнее. Я посмотрел в окно: у выхода из бухты догорали два боевых катера, на месте ракетной батареи дымилось черное пятно, а в самой бухте всплывала большая боевая подлодка. Значит, на охрану уже можно не рассчитывать.
- Ого! - произнес кто-то за моей спиной.
- Управление огнем вышло из строя, - синьор Арциньяно что-то лихорадочно набирал на своем ноутбуке, - восстановлению не подлежит.
- Понял, - ответил проф. Потом обратился ко мне: - Энрик, - он показал на разложенную на столе карту, - видишь эту скалу? Ты на нее лазал?
- Лазал, - признался я.
- Вот здесь стоит небольшая автоматическая лазерная пушка, но управлять ею мы не можем. Сумеешь запустить ее в автономном режиме?
- Попробую. А вот здесь, - показал я на скалу, вершина которой, как я знал, была похожа на корону, - можно засесть с бластером и не давать им высунуть нос на палубу.
Проф немного подумал.
- Отлично, бери с собой этих ребят и действуй. Сколько тебе понадобится времени?
Я прикинул расстояние, которое придется проползти на животе:
- Часа полтора. Сколько я должен продержаться?
- Помощь будет к вечеру. Бери, - он протянул мне комм-браслет. - Канал защищен, но... Удачи!
Мне кинули бластер и рюкзак со снаряжением. Положили рядом батарею для пушки и несколько запасных зарядок для бластера.
- Канистру с водой! - потребовал я. - Литров пять.
Потом я оглядел свою армию: она состояла из Ружеро, Алекса и Паоло, которых я знал по совместным тренировкам, и еще одного парня.
- Как тебя зовут? - спросил я.
- Гвидо.
- Ты давно приехал?
- Месяц назад.
- Почему не ходишь на кемпо?
- Так каникулы! - простодушно ответил он. Желание оставить этого парня было нестерпимо, пусть проф сам с ним нянчится. Нет, нельзя. У профа своих проблем хватает. Лицо Ружеро выдавало презрение, в котором можно было утопить сотню таких Гвидо. Я вспомнил о самом главном и протянул руку своему сопернику. Ружеро ее принял:
- Но когда все кончится, я тебя по татами размажу, тигр ползучий!
Я посмотрел ему в глаза. Игры кончились: если противник высадит десант, то проф, синьор Арциньяно, отцы Ружеро, Алекса и других ребят погибнут наверняка. Детей и женщин, кроме тех, что работают в корпорации, вернут за выкуп. Скорее всего. Я плохо представлял себе, от чего мы защищаем Ларису, но знал, что это что-то ужасное. Ружеро, наверное, думал так же.
Я навьючил канистру на Алекса, запасные зарядники - на Ружеро, а батарею для пушки - самое главное - на себя. В рюкзаки Паоло и Гвидо я положил по два лишних рациона - запас карман не тянет.
- За мной!
Мы побежали по дорожке, спрятанной среди кустов. Так, кое-где пригибаясь, достигли кромки скал. Дальше нам пришлось гораздо хуже: забираться наверх с тяжелыми рюкзаками за спиной, хоронясь в выступах скал, чтобы нас не заметили с моря, очень и очень непросто.
Наконец мы добрались до скалы, на которой я собирался держать оборону.
- Ружеро, ты старший! Следите за лодкой и укрепите бруствер.
- Угу. - Он поставил регулятор бластера на близкую фокусировку.
Приятно иметь дело с умным человеком: Ружеро сейчас сплавит скалы не хуже, чем ультразвуком.
- Я полез.
Выбросив из рюкзака все, кроме батареи и коробочки с инструментами, я побежал к автоматической пушке. Кое-где пришлось ползти на животе, кое-где подтягиваться, держась за предательски качающиеся камни, но до пушки я добрался. Отдышавшись, я вскрыл управляющую панель и принялся за работу (больше проф никогда не упрекнет меня за компьютерный взлом: если бы я не умел, ничего бы не вышло). Через двадцать минут я уже заканчивал настройку распознавания целей. Теперь надо предупредить профа.
- Это Энрик.
- Слушаю.
- Я на месте. Цель - вооружение лодки, да?
- Потом катера, когда придут. Ты молодец! Конец связи.
Я задал пушке порядок поражения целей и скатился со скалы - сейчас здесь будет жарко.
Как автоматика расправилась с ракетной батареей лодки и двумя ее автоматическими лучевыми пушками, я не видел - отметил только результат, когда вернулся к ребятам.
Ружеро времени даром не терял: скальная «корона» стала почти вдвое выше и втрое толще, внутри укрепления были сделаны пять удобных лежбищ для стрельбы.
- Хотя пятое не понадобится, я этого нытика сам убью, - заявил Ружеро.
Я похвалил «армию» за работу. Потом спросил:
- Что сделала наша пушечка, я вижу, а в нее саму не попали?
- Не успели, - ухмыльнулся Паоло.
- Отлично, значит еще повоюем.
- А завтракать мы будем? - подал голос Гвидо.
- Он уже в пятый раз спрашивает, - сказал Алекс.
Я понял, почему Ружеро хотел его убить.
- Завтракать будем прямо сейчас. Паоло, смотри за лодкой!
Я собрал все рационы в одну кучу - четырнадцать штук. В случае чего можно дня три-четыре продержаться. Плохо только, что в сухопутном рационе только поллитра воды: предполагается, что воду всегда можно найти, а обеззараживающих таблеток в коробке целая пачка.
Вскрыв две коробки, я раздал контейнеры с завтраком и отложил один для Паоло.
- Воды только по сто грамм, - предупредил я, затем открыл фляжку из рациона, высыпал туда пакетик соли и потряс, чтобы соль растворилась.
- С ума сошел! - закричал Гвидо и тут же схлопотал по шее. Остальные не протестовали, но вид имели удивленный.
Наконец Алекс хлопнул себя по лбу:
- Ну конечно!
- Когда я что-то делаю, ты почтительно молчишь, понял? - начал я наставлять Гвидо на путь истинный.
- Понял, - буркнул Гвидо. - А зачем ты посолил воду?
- Затем, что соль важнее воды, а на жаре теряешь и то и другое. Иди, смени Паоло на посту.
Я протянул Ружеро четыре плащ-палатки и телескопические стойки к ним:
- Сделайте с Алексом два укрытия, вон там и вон там. В каждое половину рационов. Жаль, канистра одна. Канистру - вон туда.
- Думаешь, нам придется держаться дольше одного дня? - с тревогой спросил Ружеро.
- Не знаю, лучше приготовиться к худшему. Меньше разочарований.
- Ясно.
Оставив Паоло доедать завтрак, я полез на бруствер - составить компанию Гвидо и оглядеться.
- Почему они ничего не делают? - спросил Гвидо, едва я улегся рядом с ним.
- Ну и радуйся. Кроме того, может, они делают что-го под водой. Или у них десантные катера задержались.
- Или их задержали! - обрадовался Гвидо.
- Может быть.
Впервые за это утро мне предоставилась возможность подумать. Похоже, синьор Мигель не предусмотрел всех последствий своей маленькой победоносной войны. Почти наверняка атака на Липари - это чей-то ответный удар. Может быть, акт отчаяния, потому что стратегическое значение маленького островка равно нулю. Зато, захватив побольше заложников, можно поторговаться с семьей Кальтаниссетта... О чем? Не важно, для нас это не имеет значения.

* * *

Предыдущая страница 5 Следующая страница


Маленький дьявол 6

Стрелки часов как будто застыли, я даже подумал, что мои «Бизнесмен на отдыхе» остановились. Но нет, часы коммуникатора показывали то же самое. Сейчас только восемь утра, и до настоящей жары еще далеко. Тем не менее Гвидо уже сглатывает слюну и жалобно поглядывает на меня. Попросить воды он не решается. Как я его напугал! Ничего, потерпишь, это еще не настоящая жажда. Я оглянулся на остальных и велел им спрятаться в укрытие: всем жариться не обязательно.
Подлодка лежала на воде бухты, как большой дохлый кит, которых на Этне не бывает. Даже палуба уже высохла. Наверное, у них что-то не заладилось: кто же так теряет драгоценное время?
Внезапно я заметил какие-то черные силуэты на золотом дне бухты.
- Внимание, - сказал я в комм-браслет, - это Энрик.
- Слушаю.
- Аквалангисты, пятеро или больше, идут к спасательной вышке.
- Понял. Как вы там?
- Нормально.
- Конец связи.
Оказывается, я поступил еще разумнее, чем думал сначала. Без меня сейчас проф просто слеп, потому что система сканирования, должно быть, вышла из строя, а наблюдателя на той самой спасательной вышке наверняка застрелили в первую очередь.
Гвидо между тем прилаживал бластер, собираясь стрелять в аквалангистов.
- Не смей!
- Почему?
- Отсюда все равно не попадешь, а нас демаскируешь. И вообще все только по моей команде! Понял?
- Понял, - вздохнул Гвидо.
- Сейчас их и без нас поджарят, - утешил я его.
Аквалангистов сделали классически - мы с Гвидо только видели, как шевелятся кусты на краю пляжа; чуть позже на песок упала срезанная выстрелом пальма. Ребята в укрытии даже ничего не услышали.
И снова тишина. В десять часов я сжалился над Гвидо - велел ему пойти в укрытие и остаться там, позвав сюда Ружеро.
Через минуту Ружеро присоединился ко мне.
- Тебе здесь два часа лежать, если ничего не случится. Бери мой комм, смотри в оба. Если они пойдут в наступление там, где нам не достать, предупредишь профессора и все. Если они высунутся на палубу прикрывать своих огнем - вот тогда наша очередь. Через два часа пошлешь Алекса за сменой. Ясно?
- Ясно.
- Сейчас пришлю к тебе Алекса.
Я направился к укрытию. Гвидо дышал как выброшенная на берег рыба.
- Можно мне попить?
- Нет, - мотнул я головой. Судя по всему, он уже пытался уменьшить наши запасы, но ребята не позволили.
- Алекс, бери фляжку и иди к Ружеро. И чтобы в двенадцать воды там было не меньше половины.
- Ага. - Он скрылся за выступом скалы.
Я критически оглядел Гвидо и надувшегося Паоло.
- Паоло, мы с Гвидо сейчас будем спать, а ты - караулить. Если там, - показал я вниз, - что-нибудь случится или Ружеро поднимет тревогу, ты нас разбудишь.
- Ладно.
Я запихнул Гвидо поглубже в тень и устроился рядом с ним. «Солдат спит - служба идет», - вспомнил я древнюю военную мудрость.
За два часа так ничего и не случилось, и меня разбудил вернувшийся Алекс.
- Все тихо, - доложил он.
Ожидание становилось нестерпимым.
- Ясно. - Я потер лицо, чтобы поскорее проснуться.
Надо идти на пост, причем я должен взять с собой Паоло - но тогда Гвидо останется охранять измученных жарой Ружеро и Алекса. Во-первых, он может попросту заснуть, а во-вторых - опять покуситься на драгоценную воду. Эти размышления так явно отразились на моем лице, что Гвидо обиделся:
- За кого ты меня принимаешь?
- За нытика.
- Я не нытик!
- Тебе придется это доказать. Ладно, Алекс, вы оставили нам воду?
- Да.
Я достал еще одну фляжку, дал Паоло и Гвидо по полстакана воды, столько же выпил сам и кинул фляжку Алексу.
- Допейте и ложитесь спать.
Мы с Паоло сменили Ружеро. Самая жара еще только начиналась.

Глава 14

- Отличное приключение! - провозгласил Паоло, нервно смеясь. - Я всегда мечтал о чем-нибудь подобном.
Вряд ли он так глуп, скорее на грани срыва. С беспризорниками тоже такое случалось. Сначала - эйфория, неестественная для тех, кто ведет жестокую борьбу за существование, потом - истерика, нередко кончавшаяся броском под проезжающий элемобиль. Надо срочно что-то делать.
- Я бы легко обошелся без таких приключений, - мягко заметил я.
- Ну с тобой уже кое-что интересное случалось. Тебя похищали.
- Без этого я бы тоже обошелся.
Со мной происходили вещи поопаснее похищения, но Паоло об этом знать нельзя. И о беспризорном детстве я тоже не хочу рассказывать.
- Тебе там плохо пришлось?
- Не-а, они меня пальцем не тронули, только скучно. Следи за морем!
- Почему они ничего не делают?
- Заботятся, чтобы тебе нечем было хвастаться, когда вернешься в школу.
- Ха, - сказал Паоло, - я что-нибудь сочиню!
Кажется, его отпустило. Хорошо.
- Эй, Энрик, смотри! На палубе!
- Вижу. - Бинокля у меня нет, а жаль. Какое-то шевеление, но подробностей не разглядеть. Я связался с профессором:
- На палубе движение, но подробностей не вижу.
- Понял, - ответил проф.
Паоло взял на прицел подлодку, и правильно сделал: на палубе устанавливали мощный бластер или, скорее, маленькую пушку для поддержки десанта.
- Не спеши, - придержал я напарника, - иди буди остальных.
Паоло исчез за скалой. Через три минуты моя маленькая армия заняла заранее подготовленные позиции. Сейчас что-то начнется. Скорее всего, они выбросят на берег десантные боты и будут прикрывать их огнем. По ботам наша автоматическая пушка стрелять будет, а по лодке - уже нет. Для нее там нет серьезных целей. Значит, это наша задача.
- Без команды не стрелять, - предупредил я ребят.
Еще несколько минут напряженного ожидания, затем вода раздалась сразу в десятке мест. Со своей скалы вступила в бой пушка.
- Огонь! - скомандовал я.
Кто-то зачем-то начал палить по ботам. Но остальные взялись за бластер на лодке, и через минуту его остатки уже стекали на палубу. На горящий силуэт рядом с ним я старался не смотреть. В своей жизни я убил уже шесть человек, однако ни разу не видел результата. Этот несчастный - первый.
Только три бота смогли выброситься на берег, из них полезли десантники в защитных доспехах. Теперь можно поохотиться на человека.
Ополченцы профессора стреляли из-под каждого кустика, так что, может быть, нас и не обнаружили, тем более что Алекс метким выстрелом сбил с лодки сканирующую башенку.
- Умница! - похвалил я его. - А какой дурак палил по ботам?
- Это тоже был я, - смущенно признался Алекс.
Мы посмеялись. Бой внизу затихал, и мы перестали стрелять, чтобы не задеть своих.
Если бы пушка не работала, нашим на берегу пришлось бы очень солоно. Но почему противник, зная, что не все пошло по плану, продолжает лезть на рожон? Не думали, что отдыхающие смогут организовать оборону? Похоже. Профа они не предусмотрели!
На моей руке ожил коммуникатор:
- Энрик, как вы там?
- Нормально, потерь не имеем.
- Конец связи.
Я ни о чем не успел спросить, но может, это и к лучшему. Чем меньше мы разговариваем, тем меньше шансов, что наш канал засекут и расшифруют.
- Ружеро, Алекс, идите досыпать.
- У тебя что, нет нервов?
- Появятся, когда все это кончится. По крайней мере, не торчите зря на солнце. - Я посмотрел на часы. - А еще лучше - пообедайте, а потом Ружеро и Гвидо нас сменят. Воды по стакану.
Когда нас с Паоло сменили, я отправил его «накрывать на стол», а сам полез вниз к морю: хотелось узнать, смогут ли десантники добраться до нас, если захватят пляж. Оказалось, что смогут, хотя и с трудом.
Вернувшись к своим, я отнес Ружеро еще одну фляжку (уже шестую) и разрешил выпить ее всю до четырех часов: ребятам досталось самое паршивое время - сиеста. Пообедав, я невозмутимо завалился поспать, хотя был уверен, что не сомкну глаз: командиру следует вести себя спокойно и вселять в бойцов уверенность в победе. Пока книжные рекомендации меня не подводили - будем надеяться, что и в этот раз не подведут.
До шести часов было тихо. Я уже почти расслабился: до заката осталось чуть больше часа, скоро придет помощь, мы живы, здоровы, выстояли и победили, - как вдруг ожила ракетная батарея лодки. Так вот чем они занимались целый день! Ремонтировали тяжелое вооружение. Первые выстрелы были направлены в нашу драгоценную пушечку. Я кусал губы, чтобы не взвыть от бессилия. С батареей я ничего не могу сделать. Пушка отгавкивалась, но противник успел раньше. Ребята собрались в форте (так мы уже стали называть наше укрепление), и тут случилась беда: от близкого разрыва на нас посыпались камни, и один из них, особенно большой, ударил Паоло по голове. Парень тихо охнул и ткнулся лицом в бруствер.
Я рванулся к нему, и мы стукнулись лбами с Ружеро.
- Следи за морем! - зарычал я.
Паоло дышал, но неровно. Кожа на голове у него была рассечена, рука наверняка сломана, ключица тоже - мои пальцы нащупали край кости. Может быть, еще пострадали ребра, но я не стал мучить беднягу осмотром, раз все равно не могу ему помочь.
- Аптечку! - приказал я.
Мне сразу же дали обеззараживающую мазь и заживляющий клей. Борясь с дрожью в руках, я обработал рану на голове Паоло.
- Алекс, Гвидо, давайте отнесем его в укрытие.
Мы осторожно переложили раненого на плащ-палатку и оттащили под тент. Подложив все имеющиеся пенки, мы постарались устроить Паоло поудобнее.
- Гвидо, возвращайся в форт. Алекс, разбери второе укрытие и неси все сюда.
Когда ребята ушли, я связался с профессором.
- Профессор, это Энрик, мне нужна ваша помощь.
- Что случилось?!
- У Паоло разбита голова, он в обмороке, переломы руки, ключицы и почти наверняка ребер. Весь в холодном поту и дышит неровно.
- Отнесите его в тень и устройте поудобнее.
- Уже, и голову перевязали.
- Открой аптечку.
- Открыл.
- Там слева сверху шприц с красной полосой и чуть ниже - еще один с двумя зелеными... - Проф присовокупил латинские названия.
- Нашел.
- Вколи ему в бедро, можно через одежду. Через двенадцать часов повторишь.
- Через двенадцать часов?! А помощь?
- Помощь не раньше рассвета и не позднее полудня.
- А если ее не будет в полдень?
- Значит, не будет никогда! Теперь слушай меня внимательно, мальчик. Вы сейчас уберете все бластеры и зарядки от них подальше, иначе, как только скалы остынут, вас в момент засекут.
- Понял.
- Ночью следи за бухтой и сразу же докладывай! Иллюминацию я тебе обеспечу.
- Ясно. Это все?
- Не спеши, Паоло надо давать пить без ограничения, но лучше бы ему ничего не есть. Вот теперь все. Конец связи.

* * *

Скрыть охватившее меня отчаяние от вернувшегося с палатками и другими вещами Алекса не удалось.
- Что случилось?
- Помощь будет только в полдень!
- Это ты Гвидо ври. Что случилось?
- Если помощи не будет в полдень - ее не будет совсем.
Алекс посерьезнел:
- Вот дерьмо!
- Точно. Оставайся здесь, я в форт. Паоло надо пить, и ему должно быть удобно.
- Угу.
Пробравшись в форт, я заметил, что от камнепада пострадал не только Паоло. Просто раньше было не до царапин.
Я улегся между Ружеро и Гвидо:
- Слушайте, парни. Спасение откладывается до полудня, так что придется еще здесь поторчать. Гвидо, спустись к Алексу, пусть он обработает твои царапины, а ты - его, потом возвращайся.
- Понял.
Главное - не давать своим войскам задумываться, тогда все будет отлично.
- Не хотел при нытике говорить: может, нас и не смогут спасти, а лесов на Липари нет, уходить некуда.
- Он не нытик, - возразил Ружеро, - научился.
- Ага, день был долгий. Но пусть он пока не знает.
- Хорошо.
- Еще надо срочно убрать все, что имеет мощные батареи. А то нас ночью быстро засекут.
- И бластеры?
- Бластеры в первую очередь. Не спорь, это приказ профессора.
- Почему ты его так называешь? Он же твой отец!
- Так получилось. Сейчас это неважно. Давай, разоружайся. И мой забери.
Ружеро побежал прятать бластеры, фонарики и зарядки, а ко мне вернулся разоруженный по дороге Гвидо. Вид у него был еще более неуверенный, чем с утра, К ремню, оттягивающему плечо, быстро привыкаешь - я тоже чувствовал себя голым.
- Как там Паоло?
- Очнулся, но бредит и просит пить.
Я посмотрел на часы и начал планировать наши действия на ближайшее будущее. Во-первых, если помощь не придет завтра в полдень, планировать ничего не надо, нас просто перестреляют или возьмут в плен. Так что заглядывать больше, чем на шестнадцать часов вперед, нет смысла. Будем исходить из того, что в полдень нас спасут. Во-вторых, ночью надо дежурить по двое. Бластеров у нас нет, и если противник попытается забраться сюда, отбиваться нам нечем. Разве что камнем по голове. А это идея! Если у них найдется этакий горный козел, который полезет сюда с пляжа... Это будет просто несчастный случай. В-третьих, надо распределить вахты, но мне спать не улыбается в любом случае. Поняв, что мне делать, я успокоился.
Алекс оказался отличной медсестрой - Ружеро больше не пугал окружающих окровавленным лицом.
- Все спрятал?
- Все.
- И запасные зарядки из укрытия?
- Ага, не беспокойся, над ними теперь полметра камня - никаким сканером не взять.

Предыдущая страница 6 Следующая страница


7 Ирина Оловянная

- Хорошо, возвращайся и поспи, пока можно.
- Есть, командир!
Я только усмехнулся. Чем позже до ребят дойдет, что это не игра - тем лучше.
Сразу после заката проф устроил обещанную иллюминацию: откуда-то с берега взлетела и повисла над бухтой ракета-лампа. Я не знаю почему, но сбить такую крайне сложно, нужно специальное оборудование - вряд ли оно есть на лодке. Мы оставались в тени, и вместе с нами - часть склона, по которому до нас могли добраться.
- Гвидо, - сказал я, - ты следишь за лодкой и дальней стороной бухты.
Война - это очень много томительного ожидания и очень мало всего остального. А еще грязь, голод и жажда. Впрочем, еды у нас достаточно.
- Гвидо, сходи принеси что-нибудь съедобное, и Алекс с Ружеро тоже пусть порубают.
- Чего?
- Пусть поужинают.
- А-а.
Вот что значит мальчик из хорошей семьи! А если бы я сказал «пожрать» - он бы упал в обморок?
В десять вечера я велел Гвидо прислать ко мне Алекса, а самому следить, чтобы Паоло не стало хуже (а если станет - что я могу сделать?).
Ружеро явился ко мне в полночь, выспавшийся и сосредоточенный. В руке он держал десантный нож. Неужели умеет им пользоваться? Я, например, не умею.
- Если к нам залезут, - пояснил он.
- Тогда лучше камнем, больше смахивает на случайность, - прошептал я.
Ружеро выбрал несколько камешков, килограмма по три каждый, и положил их между нами.
Легкие всплески у бортов лодки можно было заметить только сверху.
- Профессор, это Энрик.
- Слушаю.
- Они опять выпустили пловцов.
- Понял, конец связи.
Ночной бой произошел на краю пляжа, и мы его не видели, но, судя по едва ли не полной тишине, победа осталась за профессором. Я порадовался славным боевым традициям клана Кальтаниссетта: у нас все умеют драться врукопашную, стрелять из бластера и не только, выполнять приказы и не паниковать. Интересно, в других семьях такие же порядки?
Интересно, когда проф посылал нас сюда, он догадывался, что мы будем полезны, или хотел убрать мальчишек в место побезопаснее? Отправляя меня налаживать пушку, он ведь мог оставить ребят внизу, а мне приказать возвращаться. С утра я мог бы это сделать.
Я потряс головой - заснешь с такими размышлениями.

Глава 15

Ворча на некоторых, которые слишком много о себе воображают, Ружеро остался на вторую двухчасовую вахту. Я был доволен: если что и произойдет, то в середине ночи. Только сходил проверить ребят в укрытии: нет, Гвидо не заснул и давал мечущемуся Паоло пить. Когда я вернулся, Ружеро внимательно прислушивался к тому, что происходит на скальной стенке под нами. Он показал пальцем вниз и сделал движение, как будто лезет наверх. Я понимающе кивнул, мы выбрали себе камни поувесистее и затаились. Эрато - маленькая луна Этны - была на нашей стороне, то есть светила так, что мы могли высунуться за бруствер и нас бы никто не заметил. Мы подождали, пока рука десантника сорвалась с какого-то выступа, услышали смачное ругательство и от души огрели несчастного по кумполу. Вряд ли он сумеет что-нибудь объяснить, когда окажется внизу, - сорвался человек, что поделаешь!
В четыре Алекс отказался идти на пост, вызвавшись подежурить у Паоло.
- Потом сам же будешь доволен, - заявил он с хитрющим видом.
Я догадался, что он собирается сделать, но вовремя прикусил язык: и так уже парня дураком обозвал, не буду портить ему триумфальную победу разума над обстоятельствами.
Перед рассветом я предложил Ружеро незаметно подсмотреть, что Алекс будет делать: все правильно, тот разорвал по шву все полиэтиленовые пакеты, какие только смог найти, и сейчас раскладывал их по скалам, осторожно прижимая края камешками.
Воды осталось меньше двух литров, так что полтора-два стакана, которые соберет Алекс, будут, прямо скажем, не лишними. Жаль только, что отжать плащ-палатки у нас сил не хватит, можно разве что язык к ним приложить... Или, когда взойдет Феб, положить полиэтилен поверх тента.
Больше ничего не происходило. Мы откопали бластеры и ждали, ждали, ждали.
«Синие ястребы» - боевые катера с кальтаниссеттовским гербом на борту - прилетели в половине десятого. Дальше было неинтересно: капитуляция лодки, которую хитрый проф, оказывается, запер в бухте - правдоподобная имитация подводной системы залпового огня была создана трудами синьора Арциньяно, перепрограммировавшего систему сканирования дна; эвакуация на одном из боевых катеров.
- Эй, ребята, вам не надоело здесь жариться?
Ребятам надоело.
Беспорядка около гостиницы, в холле и в ресторане было гораздо больше, чем вчера утром во время тревоги. Сопроводив носилки с Паоло к врачу и выслушав заверения, что с ним все будет в порядке, мы включились во всеобщую суматоху.
- Ну и влетит же мне! - сказал Алекс.
Мы расхохотались: в жизни не слышал ничего смешнее. Бедолаге влетело: его трясли и тискали в четыре руки под громкие причитания: «Если ты еще когда-нибудь...» Что тогда будет, осталось невыясненным - зацелуют насмерть, надо полагать.
Проф подошел ко мне сзади, развернул и прижал к себе. Я опустил голову: гомеровские герои могут лить слезы хоть ведрами, это их дело...
Нет, сегодня слишком много нежностей на одного маленького, непривычного к ним Энрика! Ларису не остановили ни моя грязная физиономия, ни бластер, впившийся ей в бок.
- Теперь, наверное, все разъедутся, - проронила Лариса.
- Да уж, лежать на этом пляже еще долго никому не захочется. Какой у тебя мейл?
Мы обменялись адресами. Вскоре Ларису позвала мать: синьора Арциньяно срочно отзывали в Нью-Палермо. Они уезжали. Но мы же живем в одном городе!
- Ты не хочешь разоружиться? - поинтересовался проф.
- Нет, но придется, - ответил я.
- Я тебя утешу: в номере есть ванная, а в ней горячая вода.
Вот так всегда! В самый волнующий момент! Все же отмываться я пошел.

Глава 16

Мы с профессором уехали в Нью-Палермо только на другой день. Тоже по вызову. Зачем-то мы понадобились «великому полководцу» синьору Мигелю. Впрочем, ирония неуместна. Читая новостные ленты за последние дни, я не мог не восхититься красотой его военных операций.
Синьор Мигель выиграл (как раз когда мы с ребятами сидели на скале) большое авианосное сражение против объединенного флота трех кланов, Джела, Трапани и Кремоны - может быть, такого на Этне никогда и не случалось (историю-то никто не знает), - ловко сыграв на внутренних противоречиях этой непрочной коалиции. Кроме того, он сорвал все (а их было несколько) планы захвата заложников - вроде того, что враги пытались реализовать на Липари. Десантный корабль, который направлялся к нам со стороны города, был захвачен, и в результате остроумной радиоигры экипаж лодки убедили в том, что их действия поддержат с другой стороны острова. Вот почему они провели так удивившую меня лобовую атаку. Когда же они поняли, что с ними играют, оказалось уже поздно, и они двадцать часов бились в стенку, которой не было!
Сейчас победитель диктовал свои условия. И в отличие от этого идиота Тиглатпаласара, был весьма умерен.
Мне показалось, что я знаю, чем заняты по крайней мере восемьсот терабайт на диске в компе синьора Мигеля.
- Опять поедем в резиденцию, - сообщил мне проф за завтраком.
- Новая работа?
- Да.
От привычки напускать туману на самые простые вещи проф так и не избавился. Неважно, как именно мне придется сунуть голову в пасть льва (на гербе Джела изображен лев), я узнать всегда успею.
Уже знакомый вагончик метро; зверское сканирование на входе; знакомая гостиная.
Синьор Мигель поднялся нам навстречу.
- Поздравляю, - сказал он профу, пожимая ему руку, - подлодка нам не помешает, а метод просто великолепен. В вашем стиле. С боевым крещением, Энрик, - добавил он, пожимая руку уже мне.
- Спасибо, но я не могу считать это первым боем. Слишком много было всего...
- Все предыдущие были в кресле.
- Для меня это, ну... не важно, что ли.
Синьор Мигель убрал свою неестественную улыбку:
- У меня есть для тебя работа, очень важная и очень сложная.
- И очень срочная? - спросил я.
- По счастью, нет.
У меня отлегло от сердца: сложная работа быстро не делается.
Синьор Мигель включил изображение на большом экране. Это была фотография какого-то небоскреба.
- Узнаешь?
- Нет, я же не бываю в городе.
- Это новое офисное здание корпорации Вальгуарнера. Восемьдесят этажей, новейшая тепловая защита от прослушивания, тройное сканирование, датчики напряженности на каждой стене, двойной плотности сеть против минироботов, и это еще не все. В этом здании есть одна вещь, которая мне очень нужна.
- Объем, вес, местоположение? - Я решил быть профессиональным и деловитым.
- Чип, размерами пять на пять миллиметров, приклеен к стене в одной из комнат на четвертом этаже.
- Сигнализация?
- Никакой, это наш человек оставил.
- Известно, в какой комнате?
- Известно даже, на какой стене. Но наши аналитики не смогли придумать способ провести туда, скажем, мини-робота, даже если бы там не было сети против них. Вот здесь, - синьор Мигель протянул профессору компакт-диск, - все, что мы знаем об этой крепости.

* * *

Дома проф перекачал себе на комп «досье небоскреба» и бросил компакт-диск мне:
- Хватит приходить на готовенькое, иди думай! Вечером обсудим.
Ну ничего ж себе! Да я уже год мечтаю, чтобы мне позволили принимать участие в разработке маршрутов - и вот, пожалуйста, я, оказывается, нахально «прихожу на готовенькое». Ладно, обижаться некогда, тут думать надо.
Следующие два дня я безвылазно просидел за компом, изучая систему охраны здания, так что профессор силком отправлял меня тренироваться.
Еще через несколько дней я наметил маршрут первого выхода и отправился посоветоваться с Мышем. Засидевшийся без дела Храбрый Парень был готов идти хоть в кошачий приют, так что советчик из него оказался никуда не годный. Неважно, лишь бы на рожон не лез.
Наутро мы с Мышем были готовы к работе. Меня опять облепили датчиками - проф не оставляет попыток как-нибудь понять природу моего дара. Они мне почти не мешают, а специальный усилитель упрощает Контакт и делает связь надежной.
Ну, пошел! Беготня по канализации не доставляет удовольствия ни мне, ни Мышу, зато она может быть опасной - мы с Парнем пережили там уже немало приключений. Отбиться от одной крысы - дело нехитрое, но крысы редко встречаются поодиночке. Тогда нас спасает скорость и сообразительность: ни одна крыса, например, не поверит, что можно пролезть сквозь металлическую вибрирующую спираль или пойти туда, где так явственно пахнет кошками.
На этот раз до цели мы добрались почти спокойно - две мелкие стычки в местах, где нам приходилось покидать идущие высоко вдоль стен кабели, не в счет. Одна из крыс просто испугалась раскрытого веером мышиного хвоста.
От пучка света убежать нельзя, но пока бластер повернется... Круто! У них, что же, ни одной крысы в здании нет? Оп, его дублируют. Вверх - уничтожать собственный силовой кабель ни один дурак не будет, наверняка у бластеров стоят ограничители. То место, где Мыш только что стоял, и то, куда он мог бы отпрыгнуть, по мнению устроителей этой засады, уже обуглились. Ладно, пойдем поверху. А зачем крысам транспортер? А понял, в конце там мясорубка - создают запас фарша на случай осады? Или как?
С Мыша явно хватит. Надо уходить. Отступление, не триумфальное, но необходимое.
Дома бедный, обиженный Мыш залез на мое плечо и свернулся там, накрывшись хвостом.
«Мыш, знаешь, чего я боюсь?»
«Ну чего?»
«Щекотки. Ты хоть усами не шевели, а?»
Проф был не слишком доволен компании Мыша за обедом. Я рассердился:
- Как что-нибудь опасное - так Мыш...
- Вряд ли ему подойдет то, что едим мы, - примирительно сказал проф.
- Ничего, Мыш прекрасно умеет себя вести, и вообще ему нужно успокоиться.
После обеда я опять устроился за компьютером, а Мыш перебрался ко мне на колени. Что это с ним? Раньше он так себя не вел. Спрашивать Парня нельзя - получится, что я хочу от него избавиться. Медосмотр ему сегодня же. Жаль, что мышиных психологов на свете не существует. Мыши есть, а психологии нет.
Что-то я все дела забросил с этим небоскребом. А в почтовом ящике, между прочим, письмо от Ларисы. Хам я распоследний - кто бы по шее дал! Первое письмо должен был написать я. Кажется, она пока не обиделась, но если я откажусь пойти вместе погулять... Решительно выпятив подбородок, я отправился объясняться с профессором.
Я вроде той подводной лодки - бьюсь в стенку, которой нет. Хотя еще два месяца назад она была. Правда, меня довезут на элемобиле до охраняемой зоны, а потом, в определенное время, заберут. Ничего не поделаешь, время военное - надо терпеть. Официально мир заключен, но от всяких эксцессов никто и никогда не застрахован. Осчастливленный, я сел писать ответ Ларисе.
Пока я тренировался, проф устроил Мышу медосмотр.
- Энрик, - сказал он мне за ужином, - знаешь, сколько живут лесные мыши?
- Нет, - ответил я, холодея.
- Около трех лет. А нашему Мышу уже больше двух, и всякие приключения не добавили ему здоровья. Парню пора на пенсию. Хорошо только, он не знает, что смертен.
- Как это? Он же прекрасно знает, что попадать под удар бластера нельзя.
- Он реагирует на непосредственную опасность. Звери счастливее нас - они не знают, что умрут. Мыш проживет еще полгода, вряд ли больше.
Я погладил Мыша по шерстке - пусть нам с ним больше вместе не работать, но он все равно мне дорог, и я позабочусь, чтобы ему было хорошо.

Глава 17

Перед свиданием мне пришлось поднапрячься и выучить карту той фешенебельной части Палермо, которая контролируется нашей корпорацией и по которой нам с Ларисой можно гулять. Я же там никогда не был.
Плохо только, что проклятый небоскреб почти отовсюду просматривался и стоял у меня над душой, как символ моего поражения. А мороженое в Палермо оказалось еще вкуснее, чем на Липари, и тихих маленьких кафе - ничуть не меньше. И танцевать под негромкую мелодичную музыку было совсем не сложно.
Под конец я нагрузил Ларису коробкой конфет и красивым букетом (какие именно подарки от поклонников может принимать благовоспитанная девушка я выяснил заранее) и проводил ее домой.
А потом зашел в магазин игрушек.
- Какой хороший старший брат! - умилилась продавщица. Ха, в моем младшем братике два метра росту, ему двадцать лет, и увижу я его не раньше, чем через два года, когда он закончит курсы охраны.
Меня осенило, что делать с небоскребом, когда я устроился на сиденье присланного за мной элемобиля. Но Рафаэль ни за что не соглашался изменить маршрут, а объяснять ему что-либо я не могу - секретность, летучие коты ее покусай! Придется ждать до завтрашнего вечера.
Карауливший на входе в парк вредный Антонио потребовал, чтобы я открыл самую большую коробку: вдруг я приволок очередную бомбу. Я уперся: не открою. Нашу ссору прекратил проф:
- Энрик, это не взрывается?
- Нет.
- И не ядовито?
- Нет. Это вообще не опасно! - заявил я.
- Ладно, забирай.
Немного позже я поделился с профессором своей новой идеей. Мы долго спорили, в конце концов пришли к согласию и отправились спать уже заполночь.
Не знаю, с кем там спал проф, а я - в обнимку с огромным плюшевым медведем. С трех лет мечтал!
Только где я буду его прятать? Мою комнату убирают. Делать это самому? Не-е, хватит с меня приюта. И все равно не поможет: заходя ко мне, проф стучится довольно символически. Раньше и Габриелла так делала, но я ее отучил: бросил в нее подушку, а потом заявил, что был раздет. Медсестра рассердилась: «Я тебя во всех видах видела, даже на операционном столе!» Тем не менее больше она так не заходит. А что с профом делать? Подушкой его не напугаешь. Надо подумать. Ох-ох-ох, место для медведя мне нужно в любом случае: не могу же я вдруг устроить скандал и запретить ко мне заходить?! Проф обязательно захочет узнать, зачем мне это понадобилось.
Утром вопрос, куда деть медведя, встал передо мной во весь свой гигантский рост. Я поднялся пораньше, запер дверь и принялся искать большой тайник. Хм, стол запирается - в него и так никто, кроме меня, не полезет, - но мишка туда не поместится. А вот в платяном шкафу нашелся ящик, в который никто не заглядывает: там лежат дурацкие яркие рубашки, которые Габриелла одно время во множестве мне покупала. Ей понадобилось полгода, чтобы заметить, что я их не ношу. Я вытащил рубашки и запихнул туда своего Винни Пуха. Ох, а куда я теперь дену эти тряпки? Пока никто не видел, я зарыл их по одной в стожки скошенной травы: сегодня их сожгут, и никто ничего не заметит.
Не заметит?! Дожидайся. Черный дым стоял столбом, но проф не обратил внимания. Ну и хорошо.
Днем я приводил в порядок свои дела - не потому, что собирался умирать, просто накопились. Следовало поинтересоваться, как взламываются защиты, поизучать непрерывные функции и греческие мифы - благо все это доставляет мне удовольствие.
Потом я повесил на толстый дуб самодельную мишень и пару часов практиковался в стрельбе из лука. Не так сложно, как может показаться на первый взгляд.
Вечером я оделся попроще и погрязнее: пришлось специально соорудить на дорожке лужу и повозюкать по ней старые джинсы и рубашку.
В поход по местам боевой (в смысле беспризорной) славы меня сопровождали аж четыре переодетых охранника - проф настоял.
И я отправился на помойку. На двух первых свалках обитали такие большие собачьи стаи, что на удачу нечего было и рассчитывать. На третью я пролез через узкую щель в заборе, чтобы подразнить своих охранников: не будут же они проламываться через бетон. И влип - на свалке обитала крупная шайка беспризорников. Драться, по моим представлениям, они не умели, но их было слишком много, так что подоспевшая охрана оказалась не лишней. Зато после этой стычки меня бы не узнала даже Лариса. Хотя зрелище странное: по помойкам болтается мальчишка-беспризорник, а следом за ним, стараясь оставаться незаметными, - четверо здоровенных амбалов. После инцидента Марио хватал меня за шкирку всякий раз, когда ему казалось, что я собрался сбежать.
Удача улыбнулась мне только на пятой свалке из намеченных на сегодняшний вечер семи. Здешнее кошачье племя было велико и плодовито. А Контакт я наладил с местным Гераклом, не иначе. Здоровенный, потрепанный в боях котяра равнодушно принимал поклонение целой толпы пушистых кошечек.
Я предложил ему подвиги и славу - он согласился. С самым независимым видом кот дошел до элемобиля и милостиво позволил мне посадить его на колени. Охранники, облегченно вздыхая, забрались следом, и мы направились в Лабораторный парк. По дороге я вновь вошел в Контакт с котом, объяснил ему, что теперь его будут звать Гераклом, и поведал историю жизни его тезки. И имя, и герой коту понравились, особенно двенадцатый подвиг.
Дома проф оглядел нас внимательно и велел Линде провести полную санобработку кота, а потом так посмотрел на Марио, что тот уменьшился в росте.
- Откуда у ребенка синяк под глазом? - с ледяным спокойствием спросил проф.
- Я сам виноват! - вклинился я.
- Ты себя не охраняешь, - отрезал проф.
Покрасневший Марио объяснил, как было дело. Я тоже был очень смущен: я не собирался его подводить.
- Понятно, - кивнул проф. - Энрик, топай к Габриелле, пусть она тебя осмотрит и смажет.
У Габриеллы оказался какой-то новый красящий медицинский аэрозоль: пшик - и синяк или ссадина не видны, а за сутки аэрозоль испаряется, будто бы вместе с синяком. Я его стащил: пригодится.
Утром отмытый Геракл оказался ярко-рыжим. И исцарапал мне все руки, прежде чем согласился не обижаться на мытье шампунем. Наша с ним премьера была назначена на завтрашнее утро, а пока мы с удовольствием прошли довольно заковыристую трассу и повалялись по траве, чтобы отбить запах шампуня - Геракл настоял.
Потом я пошел знакомить его с Мышем. Гастрономический интерес котяры к Храброму Парню я пресек, пообещав в случае чего снять с него шкуру и напялить обратно, вывернув наизнанку; это заявление я сопроводил такими подробными картинами прямо в кошачьем мозгу, что напугал бы не только Геракла, но и несчастного Марсия.
Мыш не испугался - на то он и Храбрый Парень. Только предложил кормить кота получше.
На следующее утро законтаченного кота вынесли тайком за парковую ограду. Геракл предложил мне не очень беспокоиться и дать ему возможность самостоятельно дойти до места: ничего с ним не случится. Он и дошел - четырежды подравшись по дороге, каждый раз по собственной инициативе. Подрался бы и в пятый, но я пригрозил забияке еще одной санобработкой, если он будет иметь слишком потрепанный вид. Только поэтому мы добрались до небоскреба еще днем.

Предыдущая страница 7 Следующая страница


Маленький дьявол 8

В подвале здания коты жили - долавливали последних попавших в эту западню крыс. Знакомство с местной популяцией сопроводилось еще одной дракой, на этот раз необходимой, и повторением тринадцатого подвига Геракла (честное слово, о нем я коту не рассказывал). Разница только в том, что небоскреб принадлежал Вальгуарнеро, а не Джелу. Этот рыжий бандит меня в гроб загонит! На мои попытки пресечь безобразие котяра обиженно заявил, что оно необходимо для того, чтобы потом хвостом открывать здешние двери.
Геракл - прирожденный шпион из боевика: смокинг, дорогие сигары, доступные красавицы; босс враждебной корпорации со страху делает глупости и выбалтывает важные тайны. Жаль только, что боевики ужасно далеки от реальности.
Наконец, удовлетворенный и расслабленный, кот согласился поработать и, руководимый мною, обошел и внимательно осмотрел все углы огромного подвала. Я узнал много нового и интересного о системе охраны и коммуникациях небоскреба, но, на первый взгляд, толку от этого было мало.
Наверное, следовало этим и ограничиться, однако такую потерю времени хотелось хоть чем-нибудь оправдать. Поэтому Геракл задушил крысу, схватил ее зубами поперек туловища (надо будет ему зубы почистить, когда вернемся) и храбро пролез через входную дверь к первой линии обороны здания и секретов корпорации Вальгуарнеро. Дикий женский визг заглушил даже сирену поднявшейся тревоги: мы с Гераклом наивно попытались просочиться под турникетом. Кота поймали, просканировали и, ничего не найдя, за шкирку вышвырнули из вестибюля. Рассерженный Геракл предложил в следующий раз силой прорваться через охрану, перебив ее всю.
Обратно мы возвращались по уже темнеющим улицам. Я еще никогда не держал Контакт так долго. Похоже, что гора родила мышь - толку никакого.
Дома нас встретил ослабевший от хохота (по его собственному заявлению) проф.
- Ты это нарочно сделал, - обвинил он меня, - чтобы я не запрещал тебе ходить на эротические сайты.
Я обиделся:
- Все эти кошачьи обычаи не я придумал!
- Между прочим, пока вы развлекались, звонил синьор Мигель и интересовался, как наши успехи. Скажи спасибо, что я не продемонстрировал ему картинку с монитора.
- Покажите ее мне. Я кое-что заметил, но хочу проверить.
Запись подтвердила мою догадку: рассерженные на кота охранники не просканировали дохлую крысу. А если и занялись этим, то уже после того, как нас с Гераклом прогнали. Это давало нам шанс пронести в небоскреб мини-робота, который уберется оттуда сам, через подвал - благо коты электронику не едят, да и мы с Гераклом сможем его там подстраховать. Только надо сделать это, когда на посту будет та же смена.
В нашем распоряжении оставалось трое суток. Программирование робота - не наша забота, так что все это время я нещадно гонял Геракла по трассе, требуя от него послушания и сотрудничества: того, что было, мне во второй раз не пережить. К вечеру третьего дня я надоел ему настолько, что он сбежал куда-то в парк, залез на дерево и отказывался слезать. Спускать его вниз, отобрав управление, я не хотел: сам бы я такого никому не простил.
Пришлось обойтись домашними средствами: я проник на кухню и стащил здоровенный ломоть изумительно пахнущей красной рыбы. (Зачем? Мне бы и так дали.) Вошел в Контакт с котом и начал бродить по парку с рыбой в руках. Когда Геракл уловил запах, я это почувствовал и довольно быстро обнаружил своего лакомку. Сел под дерево и пригрозил, что съем эту рыбу сам. Геракл обиделся. Тогда я ему обещал, что больше сегодня гонять не буду. Он спустился, и мы помирились.
Вторая попытка проникнуть в здание с крысой в пасти оказалась почти точной копией первой, только на сей раз Геракла еще и приложили боком о стенку так, что он взвыл. Мы с ним спешно удалились в подвал дожидаться крысоробота. Там нашлись негодяи, желавшие обманом взять реванш у травмированного котяры, но Геракл доказал им (и мне), что он настоящий герой! Это немного скрасило нам напряженное ожидание.
Коты не носят часов, поэтому я не узнал, через сколько минут взревела сигнализация, захлопнулись выходы и прогремели шаги наряда охраны. Все, можно уходить, нашей крысы нам больше не видать.

* * *

Геракл выкарабкался из подвала и побрел домой. Нет, в таком состоянии он под элемобиль попадет и не заметит - поэтому я полностью забрал у него управление. Мадонна, бедный котик: помимо царапин, порезов, порванного уха и когтя, болтающегося на ниточке, у Гераклa явно треснули ребра.
«Геракл, мы с тобой партнеры, значит, все неприятности пополам, стоическая ты личность».
Жаль, что экстренная эвакуация как раз на такой случаи не была предусмотрена - секретность превыше всего. Так что подобрали нас не скоро.
Когда мы добрались до дома, Гераклу потребовалась госпитализация. На сей раз проф не пытался усыпить моего партнера. Все же люди меняются, иногда в лучшую сторону.
Следующие несколько дней я упорно пытался решить поставленную передо мной задачу, отвлекаясь только на тренировки (это святое) и стрельбу из лука (один красивый план требовал умения это делать). Первый раз я что-то планирую сам - и вот на тебе, поражение за поражением. Мыш спал у меня на плече, вздрагивал и шевелил усами, щекоча мою шею; зашпаклеванный Геракл нежился у меня на коленях, а я в который раз изучал изрядно увеличившееся досье небоскреба. Его теперь непрерывно снимали снаружи со всех возможных точек и сканировали все, что сканируется.
Как раз в это время у Храброго Парня родилось многочисленное (сколько именно неизвестно, Мыш считать не умеет) потомство. Правда, осторожная мать никого, кроме самого Мыша, к гнезду не подпускала. Я вспомнил свои навыки взлома и перенастроил часть парковой системы сканирования и тревожной сигнализации так, чтобы ни один рыжий кот и ни одна глупая ворона (не обязательно Кларина) не могли причинить вред детям моего партнера. Мне можно взламывать, если я не попадаюсь, - я и не попался!
Семейная жизнь Мыша напомнила мне о моих собственных личных делах, и я три вечера подряд гулял с Ларисой, терзаясь чувством вины: я надеялся, что меня осенит новая идея, как в прошлый раз. Если я гуляю ради этого, девочка имеет полное право на меня обидеться, а если нет - значит, я развлекаюсь, в то время как у меня стоит работа.
Тем не менее днем я честно занимался делом, иногда прерываясь, чтобы пройти с Мышем какую-нибудь несложную трассу. Не отличая работу от тренировки, Храбрый Парень все время пребывал в хорошем настроении от осознания собственной важности.
Только однажды я попробовал стащить бластер из оружейного склада: дверь в лабораторию по-прежнему заварена. Чертовы охранники свое дело хорошо знают. Филиппо поймал меня «на кармане» у синьора Соргоно: я пытался вытащить код-ключ. Меня потрясли за плечи, ответа на вопрос, зачем мне это понадобилось, не добились и выгнали из караулки, приказав не попадаться на глаза. Хм, сколько, интересно? До вечера я опасался, что синьор Соргоно пожалуется профу и мне влетит, но обошлось.
Пролетела неделя, прежде чем я увидел новую возможность проникновения во вражескую твердыню. Правда, для этого мне требовалась маленькая, драчливая и симпатичная птичка. Кларина не годится, она вообще ни на что не годится. Дело в том, что на уже ставшем ненавистном мне окне появилась кормушка. (В середине осени! Зачем?) К тому же окно стало периодически открываться.
Я запросил досье на тех сотрудников, которые работают в этой комнате. По счастью, там был не начальственный кабинет, а комната, где сидели программисты (куда же без них). Все правильно, пять дней назад на работу в корпорацию Вальгуарнеро приняли одну молодую синьориту, и посадили ее, скорее всего, именно туда.
Надо идти искать драчливую пичугу - только не воробья, а какого-нибудь редкого в городе представителя пернатых. Редкого, но возможного. Посидевшие в клетке птицы мне не годятся, мне нужен свободный волонтер. Геракл предложил свои услуги для поимки такового, но они были с благодарностью отвергнуты.
Лабораторный парк слишком маленький, и в нем живет мало птиц, но я все же попытался выбрать среди них своего Пегаса. Тщетно.
Все-таки Лариса приносит мне удачу. Нужную мне птицу я нашел, когда мы сидели на открытой террасе паркового кафе в самом центре Палермо. Ею оказался совершенно замечательный синехвост. Эта небольшая лесная птичка так бесстрашна, что не только обитает в парках, но и появляется на городских улицах.
Я отвлек Ларису, приманив на дальний край нашего столика двух очаровательных, недавно научившихся летать птенчиков, и пока девочка крошила им пирожное, договорился с синехвостом, обещав вернуться за ним попозже.
- Энрик, - вдруг сказала Лариса, как будто на что-то решившись, - у меня скоро день рождения. И я тебя приглашаю. Ты придешь?
- Приду, - обещал я, - когда?
Лариса назвала день и просила прийти к четырем.
Проводив Ларису домой, я бегом вернулся в парк, потому что время поджимало: меня уже ждали с элемобилем. Тем временем синехвост заснул, и мне никак не удавалось его найти. Раздосадованный, я вернулся к своейi охране. Теперь еще и за опоздание влетит.
Проф сперва спросил, почему я так задержался, и это здорово: не буду же я сам оправдываться. А так мои проблемы решились очень просто. Во-первых, мы с ним поедем в хорошее ателье и сошьем мне подходящий костюм: нельзя же являться на праздник в джинсах. Во-вторых, нам ничто не мешает пойти в этот парк днем и попробовать еще раз заполучить моего синехвоста. Проф сказал, что ему будет даже интересно посмотреть, как я это сделаю.
А подарок - это только моя проблема, благо деньги у меня есть. Так что я добавил еще один пункт в предложенный профессором план: посещение ювелирного магазина.
От идеи купить медальон я отказался: Лариса мне ничего не должна. В итоге остановился на изящном кулоне в виде летящей чайки с настоящими селенитами.
Приманить синехвоста во второй раз было непросто: у пернатых, оказывается, короткая память, и мой избранник уже все забыл. В конце концов птичка согласилась сесть мне на руку, и мы быстро, пока нас никто не запомнил, спрятались в элемобиль.
Мозгов у пернатых нет почти никаких, поэтому называть птицу Пегасом не имеет смысла - все равно не поймет. Так что наш синехвост будет Разбойником.
С этим самостоятельным заданием я все дела забросил, и если бы не проф, то не ел бы, не спал и не тренировался. Зато теперь у меня опять появилось свободное время - главным образом потому, что Разбойнику следовало давать возможность отдыхать от Контакта. Очередную попытку проникнуть в небоскреб я уже полностью спланировал и обсудил с профом. Осталось натренировать партнера и научиться контачить с ним так, чтобы крыльями он махал сам, а летел туда, куда я приказываю. В свободное время я изучал математику и готовил еще один сюрприз для Ларисы.
И хулиганил, разумеется. На дереве, под которым все собираются перед началом военных игр, я заранее повесил большой контейнер с краской для учебных бластеров с распылителем собственной конструкции, и, спрягавшись в полусотне шагов, выстрелом из лука пробил его. Зрелище, конечно, было пресмешное - но не для тех, кто попался. Ругались они... Меня бы за такие слова... Учения пришлось отменить: все были в краске по самые уши и отмывались часа три. Спрашивать у профа, почему он меня за это не выпорол, я не рискнул. Но охранники уже три дня со мной не разговаривают. И неизвестно, что лучше: когда мне попадает от профа, меня тут же все начинают жалеть, учить чему-нибудь интересному, рассказывать всякие истории и угощать конфетами; и хотя эти истории я слушаю уже не в первый раз, а конфет на кухне завались - все равно приятно. А синьор Соргоно поставил на это дерево видеокамеру.
Примерно тогда же у Мышевых детей наконец-то раскрылись глазки, они подросли, и гордый отец повел их на прогулку, пригласив меня присутствовать и попросив запереть Геракла. Тот обиделся: что в этих мышатах есть? Его и так неплохо кормят. Но оставаться в отдалении обещал, «чтобы не нервировать этих трусишек», - как выразился мой рыжий аристократ рода кошачьего.
Все шестеро мышат легко уместились у меня на ладони, только хвостики свисали. Очаровашки. И мой Мыш когда-то был таким. Я вспомнил о неумолимой судьбе, которая его ожидает. Хорошо, что он успел порадоваться своим детям и еще успеет увидеть, как они вырастут. Лесные мыши становятся взрослыми уже через три месяца. Может, кто-нибудь из этих мышат согласится остаться со мной, и мы с ним еще побегаем по разным интересным и опасным местам.
Наследующее утро синьор Соргоно предупредил меня, чтобы я не смел показываться под «игровым» дубом: вечером начнется очередная военная игра, и он настроил систему распознавания образов в видеокамере так, чтобы она поднимала тревогу, когда я там появляюсь.
Р-рр! Как работает система распознавания образов, я не понял, пришлось обратиться за помощью к Мышу. Из набора светящихся красок я выбрал серо-зеленую: при дневном свете она не видна на защитном комбинезоне. Когда все охранники уже стояли в вольном строю в ожидании начальства и хохотали над бородатыми казарменными анекдотами, Храбрый Парень забрался на дерево, залез на видеокамеру и с удовольствием на ней покрутился, закрыв объектив хвостом. Я подобрался сзади и попал из пульверизатора на спину каждому, а потом побежал прятаться. Жаль, что профа и синьора Соргоно пометить не удалось: начальство приходит минута в минуту.
Игра началась, как только стемнело. Через пять минут после начала учений «потери» достигли девяноста процентов личного состава. Синьор Соргоно остановил игру и велел всем ловить меня. Это потребовало гораздо больше времени. Меня бы и вообще не нашли, если бы проф не поднял глаза и не посмотрел на ветви того самого дуба - камера-то ищет меня внизу!
- Слезай! - велел он.
Я слез. Ой, что сейчас будет!
- Следующую игру ты тоже сорвешь?
- А как же!
- А сам поиграть не хочешь?
- Хочу!
- Понятно.
- Нет! - отрезал подошедший синьор Соргоно.
- М-мм, - поднял брови проф, - по-моему, Энрик убедительно доказал, что может обыграть всех сразу.
- Ладно, - проворчал синьор Соргоно, - только обещай соблюдать правила.
- Ага, - обещал я.
Через день я обнаружил в своем шкафу защитный комбинезон, а на столе - учебный бластер. Порядок.

Глава 18

К дверям дома, в котором жила Лариса, я пришел без пяти четыре, а кнопку на домофоне нажал, когда минутная стрелка стояла на двадцати четырех. Меня впустили внутрь и провели по широкой лестнице на второй этаж. Проф тоже очень богат, но красоте предпочитает практичность и удобство, поэтому у нас лифты, белые стены, новая функциональная мебель - ее выбрасывают раз в два года. Здесь же во всем чувствовалась женская рука - деревянная мебель наверняка сделана вручную, стены затянуты тканью, и на них висят картины, а по краю высоких потолков идут барельефы - я такого никогда не видел. У чопорной синьоры Арциньяно оказался превосходный вкус.
В гостиной меня уже ждали. Я подарил один из принесённых с собой букетов синьоре Арциньяно и выразил восхищение красотой ее дома (книгу о хороших манерах я накануне проштудировал еще раз). Впрочем, никакого притворства не потребовалось - семейная крепость Арциньяно была удивительно красива.
Золотая тезка с селенитами очень понравилась Ларисе, и я удостоился чести застегнуть цепочку на шее девочки. Потом я показал Ларисе свой сюрприз - это был голоальбом с коллекцией древнеегипетских фресок и барельефов. Я целую неделю удалял с имевшихся у меня изображений следы неумолимого времени. И немало в этом преуспел, благо древнеегипетские художники почти не смешивали краски. Альбом восхитил Ларису, но она уже видела многие из этих изображений, а вот ее матушку он просто потряс. Я объяснил, что это за картины, и признался в своей реставраторской деятельности. После этого синьора Арциньяно приобрела вид мечтательный и задумчивый - наверное, планирует сделать в доме египетскую комнату.
Через четверть часа начали собираться другие гости. Или меня специально пригласили пораньше, или я попал впросак со своей точностью. Родители Ларисы тактично удалились.
Сначала пришли две одноклассницы, Джессика и Розита, затем одноклассник Пьетро, а потом был сюрприз уже для меня, потому что в гостиную ступили Алекс и Гвидо.
- А Ружеро и Паоло вы почему не привели?
- Ружеро живет в Тразимене, а Паоло в Катании, - ответил мне Алекс.
- А как там Паоло, ты тоже знаешь?
- Конечно, знаю, он уже выздоровел. Ты тоже мог бы это узнать, если бы поинтересовался.
Упрек был справедлив, и я это признал.
Оказалось, что Гвидо и Лариса учатся в одной школе, только в разных классах. Алекс тоже живет неподалеку.
- Так это ты тот самый Энрик? - спросил Пьетро.
- Тот самый - это какой? - не понял я.
- Ну как же, Гвидо про тебя всей школе уши прожужжал.
- Гвидо, - сказал я самым суровым командирским тоном, который только смог изобразить, - знаешь, о чем я жалею?
- О чем?
- О том, что не позволил Ружеро убить тебя, когда представлялась такая возможность. И свалили бы на вражьи бластеры.
- Ха, думаешь остальные помалкивают?
- Нет, - вздохнул я, - Паоло еще на скале обещал что-нибудь сочинить, если ничего интересного не произойдет. Подозреваю, вся Катания уже считает, что подлодок там было штук сто.
- А на самом деле сколько было? - спросила Джессика.
- Гвидо, а ты что рассказываешь?
- Я правду говорю, - возмутился Гвидо, - лодка была одна, а десантных ботов - видимо-невидимо.
- Ботов было девять, а до берега добрались вообще только три. Два повернули к лодке, а четыре пушечка разнесла.
- Я и говорю - видимо-невидимо.
Все рассмеялись. Что-то здесь слишком много говорят обо мне, говорить надо о новорожденной, это ее праздник.
Тему удалось сменить, и вскоре мне, несчастному, который не учится в школе, в красках расписывали всевозможные праздники и всяческие проказы и шалости. Как здорово Лариса умеет подсказывать, особенно на математике (ну наконец-то заговорили о ком надо, девочка даже раскраснелась от удовольствия).
Не то чтобы я скромный от природы, скорее наоборот, всегда считал, что скромность украшает только того человека, у которого нет других украшений, вроде мозгов и характера. Я бы с удовольствием похвастался тем, как выбрался с острова киднепперов: это была непростая задача, а я решил ее красиво и изящно, - но нельзя. Тайна, летучие коты ее покусай! Что же касается боя на Липари, то ребятам пришлось гораздо хуже, чем мне: я уже бывал в переделках, и вести себя разумно для меня никакого труда не составило, а для них это был первый бой.
Приятный вечер встал на накатанные рельсы и покатился своим чередом. Лариса заботилась о том, чтобы никто из ее гостей не скучал: для девочки из хорошей семьи овладение этим искусством обязательно, так же как для мальчиков - обучение кемпо. Мы танцевали, играли в смешные карточные игры, болтали и ели пирожные. Это был кусочек той жизни, которой у меня никогда не было. И этот кусочек мне понравился.

Глава 19

Первый боевой вылет (с Клариной я на дело никогда не ходил и не пойду). Все отрепетировано, обговорено, накануне проф специально погнал меня спать пораньше, чтобы утром был бодр и свеж.
Заветное окно ежедневно открывается около десяти, и девушка наполняет кормушку. Это, наверное, нарушение правил, но поскольку летающих мини-роботов не бывает, на это явно закрывают глаза. Значит, в полдесятого нам уже надо быть на месте.
Я закрываю глаза, включаюсь в Контакт, проверяю; Разбойник слушается, причем охотно. Отлично, полетели.
Мы проносимся над самыми крышами старых зданий - вот-вот этот безобразник во что-нибудь воткнется. Нет, не воткнется; может, птицы и глупые, но реакция у них потрясающая, котам и мышам до них далеко.
Судя по птичьему базару и пустой кормушке, мы вовремя. Пресловутая новейшая тепловая защита (на всякий случай) не пропускает птиц размером с голубя - вдруг кто-нибудь все-таки сконструирует летающего мини-робота. Это для нас хорошо: с голубями нам не сладить.
Около кормушки суетится птичья мелочь: в основном воробьи, но встречаются и синицы. Никого более экзотического нет - отлично, синехвост сразу обратит на себя внимание любительницы птиц.
Небольшое выяснение отношений: это я тут самый крутой! Поверили. Открывается окошко, все птички взлетают и зависают чуть в стороне. Разбойник тоже так делает. В кормушку падает пригоршня зерен, окно закрывается, и птичий базар набрасывается на угощение. Ой, что это? Окно открывается вновь - нас заметили. На это зрелище - яркая лесная птичка посреди города - собрались посмотреть все. Программисты - люди сентиментальные или любопытные, а может, и то и другое вместе.
Так, теперь главное не торопиться. Синехвост ведет себя побойчее, чем обычно ведут себя птицы, но от человеческой руки уворачивается.
Все, позавтракали и улетаем. «Улетаем!» - я сказал. Разбойник возвращается домой над крышами Палермо. По-моему, он мне за что-то мстит, иначе зачем он разве что не впиливается в каждую встречную антенну? Сейчас я ему тоже отомщу! Я отобрал у синехвоста управление и пролетел прямо над гулявшей по крыше кошкой, царапнув ее когтями. Разбойник так испугался! Пришлось извиняться. Ладно, все хорошо, что хорошо кончается. Долетели.
Я открываю глаза.
- Только не вставай, - поспешно предупредил меня проф.
- Это еще почему?
- Разнесешь тут все.
Точно, если уж я после Контакта с Клариной двигаюсь вдвое быстрее, чем обычные люди, то теперь страшно подумать, что будет.
Та же история повторилась на следующий день и еще на следующий. На четвертый день программисты перестали подбегать к окну всей толпой, но девушка по-прежнему пыталась прикоснуться к Разбойнику.
Начать действовать надо раньше, чем она оставит попытки приручить птичку - но тогда, когда девушка уже почти разочаруется. Кстати, она это делает крайне глупо. Вот если бы у нее на ладони лежало что-нибудь вкусное, я бы уже рискнул «приручиться».
Еще через неделю ее кто-то надоумил угостить пернатого, или сама догадалась. От таких даров синехвосты, в моем лице, не отказываются. Быстро склевываем этот орех - и тикаем!
Свободного времени - завались! А «преисподняя» по-прежнему заварена. Плюнуть, накупить новых реактивов и колб с ретортами? Нет, теперь, принося с собой какую-нибудь коробку или сверток, я обещаю, что это не взрывается и не ядовито. Впрочем, формально реактивы могут считаться безопасными, опасны их соединения. Нет, так нельзя, проф мне верит, а я... Надо добираться до того, что есть... Из элемобиля может получиться отличный таран - шороху, конечно, будет... Но под шумок самые опасные и интересные вещи можно будет унести. А остальное - купить с чистой совестью. Новую лабораторию я решил оборудовать в задней части подсобки нашего садовника: туда он никогда не заходит, а в парке под каждую травинку заглядывает.
В гараж пробраться непросто: здесь я - персона нон грата. Вошел я туда, прячась за широкой спиной Марио. Просто не дыша - слышит чемпион Палермо по кемпо, как кошка. Хорошо, что Антонио что-то ремонтировал и громко ругался. Я спрятался в темном углу и дождался, пока все уйдут.
Вот, теперь можно угонять. Сел, завел, поехал. Не успел я выйти на финишную прямую: на дороге, слегка приподняв левую бровь, спокойно стоял Рафаэль. Я затормозил и в отчаянии рухнул лицом на руль: ну что за невезение! Опять влип! Опять влетит! И опять ничего не получилось: заколдована эта дверь, что ли?!
- Ты не ушибся? - неожиданно мягко спросил Рафаэль.
- Чего?
- Ну ты так затормозил...
- А, нет, - помотал я головой. - Все нормально.
- Тогда вылезай. Я отгоню его обратно.
- Угу, - согласился я, - спасибо.
- Не переживай. Успеешь еще научиться.
- Ладно, - буркнул я и ушел.
Теперь по вечерам я постоянно потрясал сенсея своими успехами. Если эта скорость останется со мной навсегда - я буду стены руками пробивать. Пока, правда, здорово достается моим мышцам и связкам - но ничего, потерплю, дело того стоит. А еще сенсей сказал, что можно будет бегать по вертикальной стене вверх. Я попробовал, в парадной гостиной есть где разбежаться. Добежал чуть не до потолка, а потом рухнул вниз, на диван. Диван не выдержал. А уж следы на стенке! Все лучше, чем это белое уныние. Проф велел мне скрыться с глаз, пока он не рассердился. Я и скрылся - на дерево в парке, а потом с ужасным воплем спрыгнул оттуда на плечи Марио (его отправили меня искать). Хорошо, что он такой здоровый медведь - жив остался. Охранник поинтересовался, трепку от кого я предпочитаю: от него или от профессора. Я ответил, что не имел возможности сравнить качество продукции этих двух солидных фирм. Марио рассмеялся и не стал на меня жаловаться.
На следующее утро орех опять лежал на самых кончиках пальцев... нет, не на самых! Ну наконец-то дошло до человека, как птиц-то приручают. Правда, настоящая птичка на такую нехитрую уловку не поддастся - она же не помнит, что было вчера. Через десять дней орех лежал на середине ладони, и Разбойнику пришлось на мгновение сесть на пальцы девушки, чтобы его достать. Отлично! С этого момента я стал пристегивать к синехвосту специальный карман и учить его класть туда чипы подходящего размера, при этом надо было притворяться, что птичка просто чешет грудку и под крылышком.
Первая военная игра, в которой я принимал участие на законных основаниях, закончилась полным провалом: меня подстрелили минут через десять после начала. Кажется, Антонио отомстил мне за все. Обижаться не на что - прятаться надо лучше.
Единственное, что меня раздражало в долгой «чиповой» истории - необходимость прилетать к небоскребу по субботам и воскресеньям. Из-за этого я не смог поехать на два пикника, хотя Лариса меня приглашала. Но проф был неумолим: птицы не знают выходных и праздников, а меня уже наверняка давно зафиксировали и отслеживают. Повадки синехвоста должны быть естественными. Вот я тебе покажу естественные повадки! После обеда я тайком связался с Разбойником, и он буквально побрил любимый профессоров кактус, выставленный во внутренний дворик на солнышко, - ну понравилось птичке откусывать колючки и бросать их рядом. Я собирался еще выложить из этих колючек пару слов, но Разбойник оказался слишком бестолковым, а без усилителя долго контачить тяжело.
Еще четыре дня спустя синехвост опустился на программистскую ладонь и сидел на ней, пока его не попытались медленно и осторожно втащить внутрь. Не на того напали! Разбойник вспорхнул и улетел - меня порадовало, что сделал он это по команде.
Все, завтра или послезавтра уже можно будет действовать.
На следующий день попытка втащить птичку в комнату была подкреплена лакомством в другой руке девушки. Синехвост «потерял осторожность» и оказался внутри. Окно захлопнулось. Ах, так! Вы решили поработить вольную птицу! Со столов полетели всякие мелочи, прическа одной немолодой дамы была безнадежно испорчена, а коварную соблазнительницу Разбойник клюнул в нос. Потом он забился в угол (тот самый, который владел моими помыслами уже на протяжении почти что трех месяцев) и, пока бедные медлительные люди искали, куда пропала маленькая перепуганная птичка, сделал все как надо. Все, чип в кармане. Теперь надо заставить людей опять открыть окно. Еще одна разбойничья вылазка - и нам открыли окно под громкие вопли: «Немедленно выгоните эту птицу, а то я вас саму выгоню». Упрашивать меня не было нужды - слегка ткнувшись ради правдоподобия в стекло, Разбойник вылетел наружу и с громкой птичьей руганью взмыл в небо.
Больше мне сюда не прилетать. Я аккуратно вел Разбойника на посадочную площадку, сердце у бедолаги билось втрое быстрее обычного.
«Ну все уже, все, успокойся».
Это было, наверное, самое триумфальное возвращение птицы за всю историю человечества после возвращения голубя с оливковой ветвью!.

Глава 20

Разбойник остаться не захотел. Я был опечален, но отвез его обратно в парк в центре Палермо.
«Удачи тебе, малыш!»
Синьор Мигель, судя по состоянию моего счета, был чудовищно доволен. На такие деньги можно купить Разбойнику грузовой звездолет орехов - только зачем ему столько? Он выбрал большой лес.
Вместо орехов я заказал себе гоночный велик. И целый час изучал прилагающиеся к нему инструкции - слишком уж он сложный, чтобы учиться ездить. Разобрался, сел в седло и поехал. Ну конечно, если уж падать, так в розовый куст. Садовник пожаловался профу. Если мне влетит - я обижусь, я же не нарочно, да и исцарапался... Проф предложил мне ездить подальше от колючих кустов и маленьких елочек.
А Джорджо, садовнику, я отомстил, покрасив красные розы в зимнем саду медицинским аэрозолем, украденным у Габриеллы. Он забеспокоился, что его драгоценные цветы заболели, целый день читал справочники и консультировался со специалистами. Ночь он провел рядом с кустом. Наутро розы вновь были красными. Садовник опять забеспокоился. И так еще пару раз, а потом у меня кончился аэрозоль.
Несколько дней я почти ничего не делал - учился гонять на велике и развлекался. Даже съездил наконец на пикник с Ларисиной компанией. Настоящий лес, костер, обуглившееся над огнем мясо, хлеб и печеная картошка. Тишина, нарушаемая только птичьими трелями, потому что величие леса влияет на всех. Так когда-то сидели у костров наши далекие предки. И мир вокруг них был настолько опасен, что им пришлось постепенно придумать все то, чем мы пользуемся, и узнать все то, что мы теперь беспечно забываем.
Если бы еще девочки не пытались отбить меня у Ларисы, а парни - Ларису у меня, я бы решил, что попал в рай. Между тем пришлось намять бока одному особенно нахальному типу. Причем удовольствия никакого: птичья скорость осталась со мной, так что даже сенсей за мной не поспевает, а этому парню и тем более не угнаться. Теперь надо думать, как бы кого не покалечить. С моей стороны драки перестали быть честными, разве что против нескольких противников сразу.
Спустя некоторое время проф поинтересовался, не надоело ли мне бездельничать? Что это он имеет в виду? В жизни по-настоящему не бездельничал - скучное это занятие. Оказывается, я уже три месяца не занимаюсь изучением школьной программы!
Да, это он правильно заметил. Я уже три месяца не редактировал свой лог доступа. Доигрался. Глупое старое вранье хватало меня за ноги и портило нынешние отношения с профом. Пора признаваться. Проф не терпит обмана, поэтому мне влетит. Ну и что? Не в первый раз. Я вдохнул поглубже:
- Вообще-то, я уже могу сдать экзамены за двенадцатый класс.
- Когда это ты успел?
- Я это мог еще тогда, когда сдавал за восьмой.

Предыдущая страница 8 Следующая страница


9 Ирина Оловянная

Проф помолчал.
- И как тебе удалось это скрыть?
- Лог редактировал.
- Зачем ты это сделал?
Я вздохнул и опустил голову.
- Мне не нравится, что ты меня обманываешь, - добавил проф.
- А мне не нравится, что вы меня все время проверяете!
- Я тебя проверяю намного реже, чем следовало бы!
Вот это, пожалуй, правда. Других мальчишек контролируют гораздо чаще и жестче - это я понял из разговоров моих новых знакомых. Но им учиться лениво, их только не устраивает, когда девчонки получают лучшие оценки. Я их решительно не понимаю - но, может, это я такой ненормальный? Помню, как я был счастлив, найдя на своей свалке работающий считыватель и несколько дисков с книгами. В основном всякая белиберда, но среди прочего обнаружился учебник по программированию и интернет-технологиям и ужасно смешная игра для изучающих английский язык. Как я в них тогда вцепился!
Зря я начал огрызаться. Теперь мне еще предстоит длинная нотация. Пока проф молчит, но его молчание давит, как вода - слишком глубоко заплывшего ныряльщика.
Наконец проф пришел к какому-то решению.
- Ты, надеюсь, не собираешься на этом останавливаться?
- Нет, не собираюсь.
- Тогда рассказывай.
У меня отлегло от сердца, и я рассказал о математическом анализе и классической (пока) физике, о древней истории Земли, о программировании и системном анализе. Лекцию о древней истории я сопровождал картинками с сайта «История Земли...» и собственными схемами давно отгремевших сражений.
- Ну хорошо, - кивнул проф. - Но я думаю, тебе все же следует сдать экзамены за среднюю школу и подумать о систематическом образовании.
- Угу.
- Дать тебе пару недель на повторение?
- Можно, кое-что надо вспомнить.
Надо бы, конечно, но не хочется. Биологией я занимался практически: изучал, неизвестно в который раз, Лабораторный парк - надоело, что меня любой может подстрелить. Нашел несколько удачных укромных мест.
На следующей игре выяснил, что не только я такой умный. Хорошо, что Филиппо бегает быстрее меня. Он первый занял облюбованную мной ложбинку, я подбежал через несколько секунд и соорентировался быстрее: первый раз я кого-то подстрелил. Меня, правда, тоже немедленно «уложили», и я даже не понял кто.

Глава 21

Если вам слишком хорошо - значит, вы чего-то не заметили. Я гулял с Ларисой, когда проф зачем-то связался со мной по комму. Эту вещь он мне навязал с тем условием, что звонить будет в самом крайнем случае, поэтому я очень удивился и встревожился.
- Немедленно возвращайся! Элемобиль за тобой уже выехал.
Я извинился перед Ларисой и проводил девочку до дверей ее дома. Что могло случиться? С утра мы с Мышем ставили какой-то «жучок» - работа несложная, поэтому я рискнул пойти с постаревшим (это уже чувствовалось) Храбрым Парнем. Даже если его нашли раньше времени, это не повод прерывать мое свидание. Завтра поставлю как-нибудь похитрее. Охранники, естественно, ничего не знают - разве что кто-то умер. Но с профом я только что разговаривал, с ним все в порядке. Мыш! Пока я развлекался, он умер? Я связался с Мышем. Нет, связь есть - значит, жив. Геракл - тоже, он еще и здоров как бык, что ему сделается?
Все еще недоумевая, я влетел в кабинет профа. И увидел на столе старый знакомый ремень. Значит, приговор уже вынесен и сейчас будет приведен в исполнение. Что это я такого натворил? Проф даже не спрашивает, я ли это был!
- Ты никогда не задумывался, почему здесь такая большая охрана? - спросил проф. Он старался говорить спокойно, но был в ярости.
Я так ничего и не понял, поэтому он продолжал:
- Это не проходит по разряду детских шалостей. Ты испортил систему охраны парка, и к нам сегодня забрался чужой мини-робот. Его чудом отловили уже на обратном пути. Хочешь узнать, какую информацию он нес своим хозяевам?
Вопрос риторический и ответа не требует. Болван! Дети Мыша уже выросли, покинули гнездо и браво прыгают по деревьям парка. А я так и не откатил систему назад. Сам во всем виноват!
- Тебе повезло, что синьор Соргоно не нашел других случаев пробоя. Поэтому мне удалось убедить его не докладывать об этом наверх.
А вот за это ему спасибо. На селенитовые шахты меня, конечно, не сошлют и из бластера не расстреляют - слишком ценный. Но в Лабораторном парке запрут обязательно, это же только проф знает, что я тогда взбунтуюсь и удеру. А опять становиться беспризорником... Нет, не хочу, тем более что с такими секретами в голове меня в покое не оставят.
Ну не идиот ли? Хватит себя ругать, надо настроиться: «сейчас будет очень больно». Можно попробовать войти в боевой транс, сенсей недавно начал меня этому учить. Тогда не так страшно. Лучше всего подойдут гекзаметры - длинные строчки, сложный ритм не дадут от себя отвлечься.
А столешницу эту я однажды ненароком оторву. Сколько раз мне пришлось повторить про себя «избиение женихов Одиссеем и Телемаком», я не считал, но больше трех.
Утром я решил, что проваляюсь в постели дня три, не меньше. Надо установить норму: на каждые сто строк из Гомера - день лежания. Скучно, но что делать? Повторения мне не надо. И вообще, ничего же страшного не случилось! А я до сих пор шевельнуться не могу. Совсем он рехнулся!
Завтрак прибыл на тележке, и прикатил ее сам проф. Вот это да! Раньше он в таких случаях Габриеллу присылал.
- Ты как? - поинтересовался он.
- Как надо! - огрызнулся я. - Трогательная забота!
- Ты еще скажи, что систему охраны испортил кто-то другой.
- Ну я! А вчера спросить..?
- Ты не огрызайся. Сам виноват.
- Ну и что? В боевой аптечке был такой шприц, противошоковое средство. В самый раз.
- Ты преувеличиваешь. К тому же это небезобидно. Тебе придется сейчас встать, Энрик.
- Это еще зачем?
- Новая работа.
- Сами и работайте! Я сегодня в Контакт не войду.
- Хочешь, чтобы я сообщил синьору Кальтаниссетта, почему ты отказываешься?
- И что он еще такого со мной сделает?
Переговоры зашли в тупик. Проф, конечно, не станет на меня жаловаться. А встать я в самом деле не могу: хуже, чем сейчас, мне никогда еще не было. Даже когда я взорвал в парке свою маленькую бомбочку, даже когда я забрался в секретные файлы профа...
- Это очень важно, очень срочно и очень опасно.
- Вы знаете, чем соблазнить. А подробности? Хотя мне все равно не подняться...
- Это поправимо, - ответил проф, стаскивая с меня пижаму, - сейчас я тебя смажу, но учти, эта мазь жжется. Ох ты, господи! А пополам тебя будут перепиливать - тоже промолчишь?
Отвечать на эту похвалу я не стал, потому что опять вспоминал гекзаметры: толку от них много, вчера убедился.
Потрясенный вид профа постепенно сменился виноватым. Но мне от этого не легче.
- Подробности такие: через пару часов мы берем Геракла и улетаем в Фоссано. Там вам предстоит разминировать одно здание.
- Ну ничего ж себе! А сапера послать нельзя?
- Нельзя. Кальтаниссетта сейчас ведет сложные переговоры с... неважно. В этом здании больше ста наших людей. Если кто-нибудь из них попытается выйти - дом немедленно взорвут. И если там появится сапер, дом взорвут. Если синьор Мигель не уступит на переговорах, дом тоже взорвут.
- Так пусть уступит! Оуу!
- М-мм, не факт, что это поможет. Молодые семьи - они, знаешь, бывает, что и так поступают. Или ты думаешь, что один на Этне знаешь слово «история»?
Все ясно, вставать придется. А баночку с мазью я у него из кармана вытащил: пригодится.

* * *

Через два часа, напичканный мягким обезболивающим, я разлегся на специально принесенных в боевой катер подушках. У меня под боком растянулся Геракл - он, кажется, решил, что это великолепное ложе устроили ради него.
«А сейчас, котяра, мы с тобой будем спать, ночью не получится».
Геракл послушался, и следующие пять часов мы с ним продремали.
В Фоссано мне показали учебный фильм о разминировании взрывных устройств того типа, к которому принадлежало ожидавшее меня недалеко отсюда чудо убийственной техники.
- А устройство точно это? - спросил я. - Связи-то, когда мы пойдем работать, не будет.
- Насколько что-нибудь может быть точным, - серьезно ответил проф, - я проверял.
- Ладно, а дать нам с Гераклом такое же для тренировки нельзя?
- Можно, - улыбнулся проф, - наконец-то ты заработал, а то все спишь.
Сначала я попробовал разминировать его сам. Ничего хитрого - отжать вот эти две пимпочки, надавить на эти две кнопки, вывинтить взрыватель. Но у котов нет пальцев - на кнопки-то он с моей помощью нажмет, а вот взрыватель... Нам понадобится такая пластмассовая штучка - ключик. Геракл возьмет его в пасть и донесет до места.
Пока делали ключ, я изучал предложенный нам маршрут. Те, кто его разрабатывали, думали, что он предназначен для мини-робота какой-то неизвестной им новейшей модели. Секретность, как всегда, победила даже здравый смысл. Для кота этот маршрут не годился. Там, где нам предлагали обходной маневр, Геракл проскочил бы безо всяких проблем, а там, где мог бы пройти робот, кот не проберется. Если же Геракл отправится открыто, как обычный кот, его, возможно, попытаются поймать и проверить, не относится ли он к мини-роботам новой модели, а у него при себе должен быть ключ. Эта вера в новые модели мини-роботов сродни вере в черных кошек - летучие коты ее покусай! Решение мне подсказало воспоминание о «тринадцатом подвиге Геракла». В этом полушарии сейчас весна, и кошки ведут себя как ненормальные.
Бомба заложена в маленьком павильончике рядом со зданием, обитателей которого нам и предстоит спасти. Если поместить там на крыше полдесятка симпатичных кошечек, то все коты Фоссано рванут туда, невзирая ни на что. Все они вполне настоящие, металлических деталей не имеют, через раскинутую на мини-роботов сеть пройдут. И Геракл пройдет вместе с ними. А если они будут стрелять? По кошкам? Вряд ли.
Осталось только уговорить принцессу. Организовать там рыбную свалку? Подозрительно - только дурак не поймет, что тут что-то затевается. Зато почему кошачий концерт устраивается именно здесь, а не где-то еще, никто не знает. Проф, во всяком случае, не смог вспомнить, чтобы этот вопрос кто-нибудь изучал. Очень хорошо, а как ошалевшие от желания кошки находят друг друга? По запаху, это даже я знаю. Люди его не различают. Отлично.
Последний вопрос: как организовать в нужном месте источник соответствующего запаха? Я пожалел, что не взял с собой Кларину. Как ни плоха она - все-таки лучше, чем ничего.
Птицу придется искать на месте. Лучше голубя. А пока я буду этим заниматься, пусть мне все приготовят для глобального обмана кошачьего племени. Отличная, кстати, шутка - с кем бы ее выкинуть?
Из тайного бункера меня выпустили на безлюдный пустырь. Заблокировав по возможности все болевые ощущения - а то ни одна птичка на руку не сядет, - я позвал какого-нибудь храброго голубя. Объяснить, как я это делаю, невозможно. Но это работает, и работает неплохо. Хотя на этот раз мне пришлось ждать больше часа, прежде чем на зов откликнулся голубь, который мне понравился.
Расцветка у него была самая обычная. Но гонор, желание похулиганить - то, что нужно, настоящий авантюрист. На зов являются либо такие, либо те, кто стремится прислониться к сильному - для работы они не годятся. Если бы я их всех привечал, мог бы зоопарк организовать. Но те, что хотят сидеть в клетке, мне не нравятся.
Забрав Авантюриста, я вернулся в бункер. Геракла пришлось убрать подальше: незачем моим партнерам пока встречаться.
Феромоны привезли через час, за это время мы с Авантюристом успели познакомиться и поворковать.
Все, пора за работу. И сделать ее лежа на животе не получится. Ну почему этого чертового мини-робота не могли послать в другой день?! Проф, правда, постарался устроить меня поудобнее. Ладно, хватит себя жалеть, ничего хорошего из этого не выйдет.
Авантюристу повесили на шею легкий мешочек на тонкой ниточке: надо, чтобы он сумел ее порвать.
Голубь сел на руку нашего начальника охраны (до сих пор человек на меня сердится) и был вынесен на поверхность. Взмахнув крыльями, Авантюрист умчался в темнеющее небо.
До места мы добрались спокойно, хищных птиц в городах почти не бывает. Вот она - крыша, которая нам нужна. А теперь лапой... Оп, ниточку порвали, и еще надо мешочек раздавить. Это удается сделать только клювом. Авантюрист на меня обиделся: такая гадость, а я его туда носом! Спасибо тебе, голубь сизокрылый.
Через час я сам отнес Авантюриста обратно наверх, и мы простились.
Теперь самый ответственный этап, а времени на него - всего три часа. Геракл неохотно прихватил пластмассовый ключик и отправился в дорогу. Примерно за километр до цели кот заволновался и резко ускорил шаг.
«Не спеши, Геракл, пусть охране надоест проверять всяких там кошек. И впереди тебя ожидает одно разочарование».
Хвостатый мне не совсем поверил, однако почти послушался. А вот и линия кордонов - почти незаметных. Грамотно, войсковая операция не помогла бы. Было бы много шума и взрыв как апофеоз. А так здесь немного постреляли по кошкам, но это развлечение быстро приелось, так что мы с Гераклом проскочили... Нет, не проскочили, сейчас его тоже застрелят. Бегом! Ф-фух, хотели только напугать. Но нам от этого не легче, потому что, удирая, кот выронил ключ. И как, интересно, мы теперь его заберем? А делать это надо срочно.
«Не упрямься, котяра. Страшно, и застрелить могут, но очень, очень нужно».
Кот внял. И предложил решение. Сейчас мы с ним будем охотиться вон за той птичкой. Охранники должны проявить солидарность с охотником, а не дичью. (Интересно, где этот усатый тип изучал психологию?) А спугнуть птичку вовремя Геракл сумеет. Так и вышло - к тому же один из охранников издал поощряющий возглас, спугнувший воробья. Ключ в пасть - и вперед.
И вот тут Геракл словно с цепи сорвался. Пока это не страшно: бежит он куда надо, - но потом его придется как-то остановить.
На месте нас ожидал великий кошачий кошмар: все хвостатое население Фоссано собралось здесь. Между котами велась настоящая война за внимание дам. Геракл чуть было в нее не включился, но тут мне повезло: пытаясь его образумить, я потерял контроль над собой, и бедный котяра прочувствовал все то, что чувствую я. Он сдержанно взвыл, но ключ не выпустил - умница.
«На обратном пути порадуешься жизни, - обещал я Гераклу, - а сначала дело».
Кот проскользнул внутрь. На бомбочке дрались два кота, а в полуметре совокуплялась какая-то парочка. Этого нам только не хватало.
Хорошо, что коты такие индивидуалисты и не могут объединиться против общего врага. Геракл справился с ними поодиночке.
Теперь самое главное. Осторожно - ключевое слово этой операции. Я отобрал у Геракла управление и нажал на нужные кнопки. Надеваем ключ на взрыватель, отвинчиваем.
«Геракл, зубами за этот выступ хватайся и вниз тащи. Молодец, теперь еще раз и еще».
Отвинтили. Все!
Теперь пора выполнять обещанное. Я вернул Гераклу управление и остался с ним - интересно. Э-э, нет, интересно-то оно интересно, но я тоже не железный и не вуайерист.
Великую кошачью свадьбу, на мое счастье, разогнал боевой катер со знакомой эмблемой на борту. «Синие ястребы» во второй раз оказались моими ангелами-хранителями. Теперь наконец можно возвращаться, потому что Геракл со страху угомонился.

Глава 22

На обратном пути, уже в катере, я понял, что заболел. Впервые в жизни. Следующая неделя состояла из лекарств, уколов, звона в ушах и больной головы. Еще меня зачем-то уговаривали поесть. С ума сошли! Это же жевать надо! И глотать!
Говорят, все хорошее имеет конец. Все плохое, по крайней мере болезни, наверное, тоже - правда, не всегда такой, на который рассчитываешь.
Через неделю - или больше, или меньше, не знаю - я понял, что, скорее всего, не умру. А еще на свете оказалась такая прекрасная вещь - много-много еды. Почему нельзя дать мне ее всю сразу? Придется смириться, все равно нет сил отобрать.
Еще через три дня я стал понимать разумные доводы. А еще через неделю самостоятельно поднялся и пошел умываться. В зеркале я увидел коротко стриженную «бедную сиротку» - добрался-таки проф до моих волос. Я их нарочно отращивал, чтобы ничто не напоминало мне о приюте, благо ровесников поблизости не наблюдалось и смеяться надо мной было некому. А в последнее время, когда я начал общаться с другими ребятами, смеяться надо мной и моими привычками уже стало небезопасно. Но проф вечно точил зубы на мои кудри: мешали они ему налеплять на меня десятки датчиков.
Кроме отсутствующих волос меня беспокоило что-то ещё. Тишина. Как будто в десяти метрах нет ни Мыша, ни Геракла. Но они там, Геракла сегодня утром пустили поздороваться. Я напрягся и попытался войти с ним в Контакт. Ничего. На дрожащих ногах и с бешено колотящимся сердцем я вернулся в постель.
- Это пройдет, просто я еще слишком слаб, - утешал я себя, - успокойся, все будет в порядке.
Успокоился я потому, что на волнения просто не было сил.
Дар не вернулся - ни через день, ни через два, ни через неделю. В отличие от способности размышлять. Проклятие. Что со мной теперь будет?
Некоторое время я, конечно, смогу скрывать свою новоприобретенную обыкновенность. Но не вечно же.
По ночам меня мучили кошмары из моего прошлого. Днём я тоже просто не мог его не вспоминать. «Я ничего не боюсь!» Вместе со старым девизом всплыли все связанные с ним воспоминания.
Никто не знает, кто были мои родители. Меня просто анонимно родили и анонимно оставили в роддоме. Так что свое несуразное имя я получил потому, что какой-то клерк недонабрал одну букву, а обратить его внимание на эту ошибку оказалось некому. Сейчас мне мое имя даже нравится, но раньше оно было источником многих неприятностей.
Первые шесть лет своей жизни я провел в самом кошмарном приюте во всем Палермо. Потом решил сбежать. Но я такой был не первый. Сбежавшие мальчишки, не умея выживать на улице в одиночку, обычно возвращались, поджав хвост, и, вынеся положенное количество розог (совершенно невероятное), всю оставшуюся жизнь вздрагивали от громкого голоса или начальственной интонации. Один из них, к тому времени уже взрослый мужчина, работал в нашем приюте кухонным мужиком, И я каждый день видел, как он втягивает голову в плечи, стоит директрисе пройти мимо него. Мне это не подходит. Я не так глуп. Я уйду отсюда так, чтобы никогда не вернуться.
Во-первых, я сбежал не ночью, а утром, с прогулки, во-вторых, прихватил с собой кредитную карточку директрисы, в-третьих, заранее выяснил, где находится ближайшая свалка, на которой обитают беспризорники, и узнал, что их главарь, парень лет пятнадцати, совсем не злой и умеет держать слово.
Когда я предложил ему кредитную карточку в обмен на обещание разрешить мне остаться, он только посмеялся надо мной: какой в ней толк? Кода-то он не знает. Но остаться позволил. Тогда я с самым небрежным видом сообщил ему код и предупредил, что до вечера карточки никто не хватится. Две тысячи сестерциев перекочевали в карман Бутса (так звали парня). Он действительно был уникальной личностью среди беспризорников. При нем банда не голодала, не дралась, и ее не раздирали междуусобицы. Мои идеи, как добыть побольше денег, еды или несколько пар целых ботинок, он внимательно выслушивал и кое-что пускал в ход.
Тучи сгустились над моей головой, когда Бутсу было лет шестнадцать: он вырос, и его взяли в воровскую шайку Шаркуна. Хотя, если бы последний не проявил ко мне интереса: «какая смена растет», - я бы не выжил. После ухода Бутса в банде начался период нездоровой анархии и бессмысленной жестокости. Бутс тоже мог надавать кому-нибудь по морде, но никогда не делал этого просто так.
Кому из представителей старшего (лет четырнадцати) поколения пришла в голову замечательная мысль послать малышню попрошайничать, я не помню. Помню, как во мне поднялась волна протеста, как я встал и в самых изысканных нецензурных (это я сейчас знаю, что они нецензурные) выражениях объяснил парню вдвое старше и впятеро сильнее себя, куда он может засунуть свои светлые идеи. Помню, как один из его подпевал, беспризорник лет десяти, сбил меня с ног и как обозвал трусом, пока я поднимался (он еще много чего сказал, но это не имело для меня никакого значения).
- Я ничего не боюсь! - прохрипел я и бросился на него с такой яростью, что разница в росте, весе и силе перестала играть какую-либо роль в этой драке.
Выиграть битву - не значит выиграть войну. У моего противника нашелся покровитель постарше. Потом я лежал на земле, рыдая и вскрикивая, когда удары по ребрам были особенно сильными.
- Эй, (...) - остановил кто-то моего мучителя, - забьешь его (...) до смерти (...), сам будешь (...) закапывать (...), чтоб не вонял (...), да и Шаркуну (...) этот щенок (...) понравился (...).
- Подбери сопли (...) и заткнись (...)! - сказали мне, но в покое оставили.
Тогда я и обещал себе, что больше никто никогда не увидит моих слез.
Ночью я убрался со ставшей такой неуютной свалки. И спрятался в полузаброшенном чуланчике на заднем дворе маленького молочного магазинчика. Утром меня обнаружила хозяйка, но, выяснив, что, во-первых, я ничего не украл, а во-вторых, полумертв, не прогнала, а наоборот, промыла мою рассеченную бровь и целых две недели подкармливала фруктовыми йогуртами с закончившимся сроком реализации. В жизни не ел ничего вкуснее.
Добрая женщина, пожалуй, оставила бы меня у себя, если бы жила подальше от той самой свалки, которую я только что покинул. Меня искали, хотя и не слишком интенсивно, однако было очевидно, что ежедневно ходить по ближайшим улицам мне не дадут.
Через две недели, починив моей благодетельнице капризный универсал-автомат и снабженный йогуртами на первое время, я отправился искать свое место в жизни. Еще через неделю у меня уже имелось «свое дело»: на свалке высокотехнологичных отходов я разбирал все, что разбирается, и сдавал работающие детали в одну сомнительную маленькую лавочку. Домом мне служил корпус боевого катера, который я постепенно приводил в порядок и благоустраивал. Правда, через месяц я неосторожно забрел в зону влияния моей бывшей банды и жестоко поплатился за это. Не убили меня в надежде полюбоваться на то, как «этот (...) щенок (...) сам (...) на коленях (...) приползет (...)». Ха, дожидайтесь, безмозглые!
Вынужденный часто появляться в опасных для себя местах, я приконтачил большую свору бродячих собак. Они охраняли мое жилище и меня самого, когда я выходил со свалки, а я подкармливал их зимой и лечил, как умел, их раны.
Тогда у меня появился Тяпа - полугодовалый щенок водолаза, неизвестно как затесавшийся в совершенно не подходящую для него бродячую компанию. Не знаю, выгнали его из дома или потеряли, но дикой собакой он определенно не был.
Мне было девять лет, когда я в сопровождении почетного эскорта из четырех пресвирепого вида псов проходил мимо той самой свалки, где по-прежнему обитала та самая банда. Нападать на меня уже не рисковали, но пытались как-нибудь уязвить словами, выяснив, что из-за этого я собак не спускаю (боятся - значит уважают). Тогда я уже покупал одежду в секонд-хенде и даже стирал свои вещи в автоматической прачечной. В моем катере было электричество, «почти что водопровод» и нагреватель для воды. Так что беспризорником я не выглядел. В тот раз я почему-то не стал отвечать на ругань и глупые шутки своих врагов.
Именно тогда меня заметил проф. Он дошел следом за мной до моего жилища, подождал, пока я выберусь наружу (собаки предупредили: чужой) и уговорил уйти с ним, согласившись даже взять Тяпу.
Первым делом проф поместил меня в дорогую клинику, где мне заново сломали криво сросшиеся ребра и срастили их как полагается, а от шрама, рассекавшего бровь, остались только воспоминания.
Потом я учился всему тому, что уже давно знали и умели мои сверстники - в том числе держать вилку и вести себя за столом. По сравнению с этими занятиями, Контакт казался мне приятной игрой.
Учиться (если не считать правил поведения) мне понравилось сразу. Но Контакт все так же оставался для меня самым лучшим развлечением. Пока не случилась беда. Тогда я не отличал работу от тренировки на трассе. Я все старался сделать как можно лучше из уважения к моему опекуну и воспитателю... Который бессовестно обманывал меня почти два года.
Мы с Тяпой ставили очередной «жучок», когда его подстрелили из бластера. Пес на трех ногах добрел до финиша, был принесен в лабораторию и умер, едва я успел прервать Контакт. Меня тоже пришлось откачивать, и я до сих пор не знаю, можно ли было тогда спасти Тяпу. Или его и не пытались спасти.
Потрясенный обманом, я начал добывать правду сам. Тогда-то я и взломал защиту на компе профа. Надо сказать, что войну я начал по всем правилам - со сбора информации. И вел ее полтора года. Пока не потерял цель.

Глава 23

«Да ты трусишь, парень! - сказал мне ехидный внутренний голос. - Боишься опять оказаться на улице».
«Я ничего не боюсь!»
И я пошел навстречу своей судьбе.
В данном случае это означало отправиться в кабинет профа и сказать ему правду. Я так и сделал:
- Я должен сказать кое-что важное.
Проф оторвался от компьютера и воззрился на меня;
- Я тебя слушаю.

Предыдущая страница 9 Следующая страница


Маленький дьявол 10

- Я не могу войти в Контакт, совсем. Ни с Мышем, ни с Гераклом, ни с кем.
Проф посмотрел на меня внимательно:
- Ты думаешь, я вышвырну тебя на улицу?
- Я не знаю.
- Ты считаешь меня таким негодяем? - Он помолчал. - Шкуру бы с тебя спустить за такие слова, так ты и без того бродишь как привидение. Ты - мой сын, понятно? И ничто не может этого изменить!
Говорить я не мог. Почему я такой дурак? Проф подошел ко мне, обнял и держал все время, пока я справлялся со слезами, которые упорно пытались выкатиться из моих глаз.
Храбрый Парень и Геракл никак не могли понять, что со мной происходит, и все время ластились, каждый на свой манер. На многочисленные письма от Ларисы я ответил, что был очень болен, выздоравливаю, но из дома пока не выхожу. Синьор Соргоно долго извинялся передо мной за то, что настучал на меня профу, когда обнаружил дыру в своей системе безопасности. Я только пожал плечами: хорошо, что профу, а не ББ. Если я проходил мимо кухни, меня пытались накормить чем-нибудь вкусным. Рафаэль сменил гнев на милость и дал мне немного поводить элемобиль. Несмотря на все эти знаки внимания, я продолжал бродить как привидение. «Это еще не конец света», - убеждал я себя каждый день и каждый день вновь и вновь пытался услышать тот восхитительный шум, который сопровождал меня с самого рождения.
- Ты бы что-нибудь взорвал или взломал, - заявил как-то проф за завтраком.
Он хотел сказать что-то еще, но осекся. Наверное, представил себе, что я могу натворить.
Проф хочет убедиться в том, что я ему поверил. Надо и в самом деле сделать что-нибудь такое, нехорошее. Но ничего не приходило в голову.
В конце концов, я утащил из гаража клин и рычаг, снял решетку, вышиб раму подвального окна и пролез в свою лабораторию: давно здесь не был. Чуть не застрял, как Винни-Пух в дверях у кролика. Ничего интересного не придумал, только вылил себе на колени пробирку с соляной кислотой. Джинсы пришлось выбросить немедленно. К себе в комнату я пробирался в набедренной повязке, как папуас, и в темноте. Опыт, полученный во время военных игр, пригодился: меня никто не заметил. А ожог на ноге все равно остался, так что украденная у профа мазь пригодилась. Еще и Габриелла ворчала, что на мне все горит, и я опять одет, как беспризорник. Горит - это она правильно заметила, и обугливается.
На следующий день, когда я опять пролезал сквозь узкое окно, меня засекли и за ноги вытащили обратно. Да еще и шлепнули по ходу дела. Узнаю кто - убью! Профа там не было. А все остальные не имеют права. Марио и Антонио валили друг на друга. Испугались! Отомщу обоим.
И окно заделали. Так нечестно! Как же я что-нибудь взорву? Или проф считает, что это уже взлом и с него хватит?
Увлеченный своими бедами, я все же ухитрился не забыть про чужие. Мыш совсем одряхлел, и теперь я постоянно носил его с собой. А спал он на моей подушке. Однажды ночью Мыш разбудил меня, ткнувшись носом в лицо, и я понял, что он умирает.
Храбрый Парень лежал у меня на коленях, я гладил его мягкую шерстку и вспоминал все, что нас с ним связывало. И вдруг услышал:
«Ты не прав, Умник, было не так. Глупый ты мышонок!»
Мыш вытолкнул меня из своего сознания и через минуту перестал дышать. Он столько раз спасал наши жизни, а на прощание сделал мне самый дорогой подарок, который мне вообще можно сделать. Шум вернулся, пока еще слабый и неуверенный, но перепутать его ни с чем невозможно. Я прикоснулся к сознанию Геракла и предложил ему прийти попрощаться. Геракл пришел, он тоже был опечален.
Целую неделю я провел в своей комнате, никого не желая видеть. Проф оставил меня в покое, спасибо ему за это. Наконец я расправил плечи, выдохнул и решил, что надо жить дальше.
Первым делом я сообщил просру, что дар Контакта ко мне вернулся. Проф поздравил меня, но мне показалось, что он не был особенно рад. Хочет, чтобы я остался обыкновенным мальчишкой? Может быть. Понять мое горе способен только тот, кто терял зрение или слух. С профессором такого не случалось.
Обрадованный, что я наконец-то стал немного похож на себя прежнего, проф устроил мне медосмотр («не ворчи, это последний после болезни») и заявил, что мне необходим морской курорт - на месяц, не меньше.
- На Липари сейчас зима, - заметил я.
- Ха, поедем на Джильо, в нашем распоряжении целая планета, ты не забыл?
- Ну-у, не целая, но того, что есть, мне хватит. А можно взять с собой Геракла?
- Если он сам захочет, - ответил проф.
Геракл поинтересовался только, есть ли на Джильо кошки.
«А где же вас нет!»
«Тогда можно», - согласился рыжий.

Глава 24

На следующий день я пригласил Ларису на свидание, предупредив, что надолго уезжаю.
- О мадонна! От тебя осталась половина, - воскликнула Лариса при встрече.
- Это пройдет, - небрежно ответил я.
- Что он с тобой сделал?
- Кто?
- Ну твой профессор.
- Ничего.
- За дурочку меня держишь? Тебя срочно отзывают домой, а на следующий день ты серьезно заболеваешь. Ясно, что тебе страшно влетело.
Я покраснел. Лариса нарушала правила; девочки, конечно, знают, что мальчишек воспитывают довольно сурово. Но говорить об этом не принято. В чисто мальчишеской компании парень может пожаловаться, что ему здорово досталось, и похвастать, какой он герой - ни разу не охнул (спартанец!), но это никогда не обсуждается при девочках.
- Заболел я не поэтому, - буркнул я.
Лариса поняла, что переступила границу, извинилась и перевела разговор на другую тему.
Провожая девочку домой, я заметил, что за нами крадётся Филиппо. Черт возьми! Он это не сам придумал! Это называется «вмешательство в личную жизнь». Прежде чем забраться в элемобиль, я зашел в магазин «Все для юных химиков». Вы еще пожалеете!
В парке я на глазах у нынешней ночной смены плюнул в заполненную дождевой водой чашу небольшого фонтана и незаметно бросил туда кусочек натрия. Наши охранники - люди несуеверные, но тревога все равно поднялась. Успокоил их синьор Соргоно:
- Там рядом был Энрик? Значит, это он.
- Он плюнул огнем!
Злющий Антонио схватил меня за плечи и потряс.
- Что ты натворил?!
Я промолчал. На шум из дома выскочил проф. К его приходу натрий уже почти догорел, но я еще и фенолфталеин успел туда высыпать. Под ярким светом нескольких мощных фонарей вода превращалась в кровь!
- Хм, - усмехнулся проф, - Филиппо, а в магазин химреактивов этот бандит не заходил?
Ну почему он все знает?!
- Заходил.
- Маленький дьявол. Ладно, спустите эту воду. Только руки туда не окунайте.
И он ушел в дом, не сказав мне ни слова.

* * *

Синьор Соргоно был очень недоволен: люди, которых он обязан охранять, опять куда-то собрались. Он доложил об этом руководству, его начальник доложил своему и так далее. Может, конечно, цепочка была короче. В итоге синьор Мигель вежливо предложил профессору отдыхать в маленьком пансионате, переделанном из любимой виллы его (синьора Мигеля) прадеда. Пансионат находится на Джильо, а синьор Мигель так долго извинялся за вмешательство в чужие дела, что отказать ему было невозможно - вот как надо отдавать приказы!
- Будет очень смешно, - сказал я, - если и там что-нибудь случится.
- Не каркай!
- Кар!
Синьор Соргоно, вспомнив, как ругал себя за то, что не отрядил с нами на Липари парочку крепких ребят (и Энрика не украли бы, и в бою были бы не лишними), на этот раз решил не повторять свои ошибки. Проф не стал с ним спорить: плавать и загорать охранники не помешают, а мне надо восстанавливать форму, так что спарринг-партнеры могут оказаться весьма кстати.
Таким образом, в катере мы летели целой толпой. Причем охранников, Марио и Филиппо, синьор Соргоно выбрал по принципу: «Из них Энрик веревки вить не сможет». Он меня недооценивает.
Новенький, только что поставленный на вооружение, «Сеттер-77» заслуживает особого внимания. Увидев, что приземлилось у нас в парке, я рванул к нему на третьей скорости и занял место рядом с летчиком в надежде, что проф не станет меня сгонять. Всю дорогу пылающий энтузиазмом лейтенант Доргали читал мне лекцию об антигравитаторах и их использовании в авиации.
Антигравитацию открыли на Фриланде лет пять назад. За лицензию корпорация Кальтаниссетта отдала десятилетний запас селенитов. Чем расплатилась Джела, Доргали не знал, а больше это на Этне никому не по карману.
Максимальная скорость катера теперь - вторая космическая. Перегрузки до 15 g специальный внутренний гравитатор полностью гасит, остальное делает настраиваемый ложемент. Можно погасить перегрузки полностью, но это уже за счет защитных экранов, а на такое никто не пойдет. При всем при этом как-то держится искусственный горизонт: летчик в бою хочет знать, с какой стороны планета. Я был очарован.
Вилла прадедушки расположена в отдалении от единственного на Джильо небольшого городка. И никакой дороги туда не ведет, только посадочная площадка и пристань.
Когда мы приехали, там жили только три супружеские пары, одна из них с дочерью, девицей лет тридцати. В порядке представления: синьор и синьора Ланчано с дочерью Абигель (синьор Ланчано - директор отдела терраформирования корпорации Кальтаниссетта); синьор и синьора Васто (молодожены; уникальный случай; синьор Васто - рантье, на Этне это не принято); синьор и синьора Веллетри (оба специалисты по межзвездной торговле). Вся компания собиралась вместе за завтраком, обедом и ужином, в остальное время скучали семейно, то есть парочками лежали на пляже и плескались в теплой воде бухты либо бассейна, где вода была пресная.
Так как все изнемогали от тоски, нам очень обрадовались. Многим людям почему-то кажется, что дети - это очень забавно и что они существуют для развлечения взрослых. Впрочем, мне хватило двух фирменных презрительных взглядов, брошенных на синьора Васто, чтобы больше никто не рисковал рассматривать меня как игрушку.
Проф оглядел меня медицинским взором и велел побольше плавать, не забыв предупредить охранников, что меня надо сопровождать и не давать заплывать слишком далеко.
Три дня я только плавал, спал и ел. Вечером третьего дня проф предложил мне отжаться столько раз, сколько смогу. Я был обескуражен результатом, а проф решил, что пора уже и тренировки устраивать. Следующие несколько дней отличались от предыдущих тем, что после заката мы четверо надевали кимоно и развлекали скучающую публику исполнением ката, отработкой связок и дикими криками «эй-хо». Я перестал чувствовать себя расслабленным. На завтрак, обед и ужин я приходил с волчьим аппетитом и дрожащими от усталости руками и ногами. Поэтому почти не замечал тех, с кем сидел за столом, а они, в свою очередь, убедившись, что я вовсе не «забавен», почти со мной не разговаривали.
Скучно. Надо сделать что-нибудь смешное. Я, значит, брожу как привидение? Светящиеся краски, невидимые на смету (новинка!) - джентльменский набор хулигана - У меня с собой. Ночью я вылез в окно и нарисовал разноцветные скелеты на нескольких адриатических вязах, стоящих вдоль аллеи, по которой все прогуливаются на закате. А на плитках вывел светящиеся следы, как будто привидения ходили друг к другу в гости. Зеленое привидение оставляет зеленые следы, а розовое - розовые, странно было бы наоборот. Жаль, что результатов придется ждать до вечера. Весь день я зевал, но дело того стоило. Темнеет на Джильо за несколько минут. Так что вечером я был вознагражден диким визгом синьоры Васто. Хм, чего она так визжит? Она же не одна, муж - в двух шагах. А он вместо того, чтобы успокоить свою половину, побежал ловить меня. Идиот! Кемпо надо заниматься лучше. Я позволил себя догнать и бросился ему под ноги, когда он попытался меня схватить. Синьор Васто рухнул в какие-то колючие кусты. Пока он из них выдирался, подоспел проф и охранники. Чета Веллетри хохотала до колик в животе - я так и понял, что эта специалистка по межзвездной торговле не робкого десятка. Синьора Ланчано поджала губы и наставительно произнесла, что смерть - это вовсе не смешно. Тогда захохотал даже проф, который до этого пытался сохранить серьезное выражение лица, так что я уже начал опасаться за свою попку. Но раз он смеется - значит, мне не влетит. Отсмеявшись, проф приказал:
- Марио, забери его с глаз долой!
Как будто я сам не могу уйти?! Интересно же послушать, что тут дальше будет. А он ко мне конвоира приставил. Безобразие!
- Ты сам пойдешь? - зловещим тоном спросил меня Марио.
- Нет! - крикнул я и побежал.
От Марио сбежишь, как же! И не вырвешься. Пришлось идти в дом и сидеть на диване в ожидании профа. Смешно-то смешно, и дома мне бы за это точно не влетело, а здесь... Черт его знает!
Проф пришел только через полчаса, я уже весь извелся.
- Я буду тебе очень благодарен, - сказал он, - если мне больше не придется за тебя извиняться.
- Угу, ладно, - пробурчал я. - Между прочим, это он меня попросил!
- Только не вздумай сегодня ходить на ужин.
- Э-э? - удивился я. - Я же есть хочу!
- Молодой растущий организм. Марио, возьми Энрика с собой.
Если ужин в обществе охранников - это наказание, то я каждый день буду на него нарываться. Гораздо веселее и не надо делать благовоспитанный вид: детей должно быть видно, но не слышно. А здесь на моих глазах возникала легенда «Как маленький Энрик напугал пустоголовую дуру Васто». Когда ужин был съеден, эта история потеряла даже остатки былого правдоподобия. Жаль, что нельзя учинять что-нибудь такое каждый день. Я же обещал, что профу больше не придется за меня краснеть.
Утром, закончив отжиматься, я поднял глаза и увидел, что проф стоит в дверях. И вид у него недовольный.
- Мне показалось, что ты мне кое-что обещал.
Что это случилось? Если я обещал - значит, так и сделаю, до сих пор он в этом не сомневался.
- Хочешь сказать, это не ты?
- Что не я?
- Пойдем полюбуемся.
Я надел шорты и футболку и пошел за ним в парк. В начале аллеи, где вчера происходили столь драматические события, стояла табличка: «Аллея призраков. Слабонервным дамам гулять запрещается».
- Именно, что не я! Я бы придумал посмешнее!
- Хм, ну извини. Я не подумал, действительно, не только ты умеешь шутить.
- Именно, что только я, - ухмыльнулся я.
- Хвастун! Только не вздумай переделывать!
- Я же обещал! - обиделся я.
Переделывать я не вздумаю, но подсказать ребятам из охраны, какую табличку повесить завтра, я могу. Не консультировать других насмешников я не обещал.
За завтраком чета Васто прозрачно намекала, что со мной следует сделать. Если бы проф хоть раз сотворил даже десятую часть того, что они насоветовали, я бы плюнул на все и вернулся к беспризорной жизни. Синьора Веллетри посоветовала мне прочитать «Кентервильское привидение» Оскара Уайльда. Проф заметил, что вряд ли я почерпну там что-нибудь такое, чего бы уже не придумал сам. Все равно прочитаю.
Когда мы с Филиппо возвращались с пляжа на обед, таблички в аллее уже не было. Не беда, забегу вечером в караулку, ночью новую повесят. Раз уж мне самому нельзя похулиганить, буду давать советы.
Утром следующего дня новый большой рекламный щит содержал следующий текст: «Аллея призраков. Экскурсии с 18 до 19 часов. Цена билета 10 сестерциев. Вывоз бездыханных тел слабонервных дам за отдельную плату по вторникам и пятницам. В программе экскурсии: Розовый и Зеленый призраки - любовники, утопленные ревнивым мужем в бочке со сметаной. Синий призрак - ревнивый муж, скормленный голодному горынычу братьями неверной жены. Голубой и Фиолетовый призраки - братья неверной жены, убившие друг друга на дуэли из-за наследства. Желтый и Оранжевый призраки - сестры неверной жены, ушедшие в монастырь и повесившиеся с тоски. Все призраки ручные и никакой опасности для экскурсантов не представляют. Появляющийся иногда в аллее горыныч призраком не является. Билеты у съеденных им экскурсантов назад не принимаются, и деньги не возвращаются».
Спасибо синьоре Веллетри за совет: отличный рассказ.
Этот щит никто убирать не рискнул: завтра будет ещё хуже. А я-то надеялся. Впрочем, шутка уже приелась. Проф сказал:
- Это уж точно не ты. Марио всю ночь торчал под твоим окном: ты не вылезал.
- Это не я, потому что я обещал!
- Но текст сочинил ты?
- Ну я. Не делать этого я не обещал.
- Ты даже иезуита перехитрить!
- А кто такой «иезуит»?
- Интернет никто не отменял.
Я слазал узнать и возгордился: это называется переиродить самого ирода.
На следующий день я, как всегда, пережидал жару, читая «Записки о галльской войне», когда раздался громкий женский визг. Вскакивая, я отдавил хвост Гераклу, и к женскому визгу добавился возмущенный кошачий мяв. Пока я извинялся перед обиженным котярой, прошла пара минут, так что в коридор я выскочил позже всех.
Проход в апартаменты Ланчано загораживал Марио, перед ним толпился народ, Филиппо поддерживал готовую упасть синьориту Абигель. Из-за двери проф вывел рыдающую синьору Ланчано.
Все ясно. Я вернулся в свою спальню, вышел на балкон, добежал до ажурной загородки, отделяющей наш балкон от балкона Ланчано, перелез на внешнюю сторону оградки и «нарушил приватность чужого жилья». Заглядывая в окна, я прошел по балкону. В гостиной, в кресле сидел синьор Ланчано, и в груди у него была дыра, прожженная выстрелом из бластера. Я поспешно отступил и вернулся обратно в коридор.
- Куда ты совал свой любопытный нос? - поинтересовался проф.
Вот черт, витье веревок из охранников я почему-то отложил на потом.
- Ходил посмотреть на покойника, - признался я.
- Ну и что ты заметил?
Проф увел меня в нашу гостиную. Марио остался на посту перед дверью в апартаменты Ланчано, а отдыхающие и прислуга начали расходиться.
- Опечатайте балкон, - посоветовал я, - если не хотите, чтобы там все затоптали.
- Хорошо, подожди здесь.
Проф вышел и вернулся через несколько минут.
- Ну так что ты заметил?
- Бластера рядом нет, так что это убийство. Почему он сидел в кресле в гостиной во время сиесты, да еще с открытыми окнами? Было бы естественнее, если бы он подремывал в спальне и с включенным кондиционером. Куда в такое мертвое время ходила Абигель? Теперь ваша очередь: что слышала синьора Ланчано?
- Почему ты думаешь, что я отвечу?
- А почему нет? Вы же не подозреваете меня, а я не подозреваю вас.
- Конечно, но расследование убийств - не твое дело.
- И не ваше. Вы наверняка уже вызвали следователя из Палермо, но думать-то себе не запрещаете.
- Ладно, синьора Ланчано ничего не слышала. Она крепко спала.
- Неправда, - заявил я решительно, - ей еще не так много лет, чтобы постоянно засыпать, и все время до обеда она просидела на пляже под зонтом - с чего ей уставать? И если она спала, зачем вышла в гостиную так рано?
- Да, тебе палец в рот не клади. Не мог же я допрашивать безутешную вдову. Пусть этим следователь занимается.
- Все равно, - упрямо заявил я, - думать-то нам ничего не мешает.
- Ну хорошо, давай рассуждать логично. Первая версия: мини-робот. Почти невероятно, защита тут гораздо лучше, чем в Липари. Осталась еще со старых времен, к тому же ее недавно модернизировали. И мини-роботов таких размеров, чтобы протащить с собой бластер и выстрелить из него, нет, это невозможно. По той же причине я отвергаю парня вроде тебя. Нет на Этне подходящих животных.
- Согласен. Значит, убийца - человек, и он еще здесь. Уехать отсюда затруднительно, а бегство будет признанием вины.
- Либо он уже мертв, - дополнил проф.
- Либо мертв кто-то непричастный, чтобы следователь решил, что он и есть убийца Ланчано.
- Тогда следователь все равно будет искать убийцу этого «непричастного»!
- А вот здесь будет самоубийство: незарегистрированный бластер выпадает из мертвой руки, на столе записка и тому подобное.
- Тогда проще было инсценировать самоубийство Ланчано.
Не обязательно, у него могло не быть никаких причин.
- Согласен. У нас есть две группы подозреваемых; прислуга с охраной - и отдыхающие. В первую я не верю.
- Да, следователь с ними церемониться не будет, накачает всех пентатолом. Вряд ли найдется идиот, не способный это предусмотреть. Разве что он действительно сбежал, причем путь отхода был приготовлен заранее. Мы сейчас не можем проверить, все ли на месте?
- Этим занимается начальник охраны. Вряд ли он станет с нами делиться.
- Плохо, а его тоже накачают пентатолом? - спросил я.
- Если и нет, то он не мог знать это заранее.
- А нас накачивать пентатолом не будут?
- Пусть только попробуют!
- О! И то же самое думает здесь каждый важный гость.
- Конечно, но круг подозреваемых состоит из шести человек, не такая уж сложная задача. Надо только поискать мотивы.
- Сейчас слазаю в интернет - будут вам мотивы, - обнадежил я.
- Опять за старое?

Предыдущая страница 10 Следующая страница


11 Ирина Оловянная

- Ну почему обязательно взлом, можно и на открытых сайтах поискать.
- Учти, залезешь в ведомство синьора Арциньяно - я тебе шею сверну!
- Ну вот еще, буду я портить жизнь отцу моей девушки, - обиделся я.

* * *

Мотивы нашлись, и их оказалось даже слишком много.
Во-первых, отец синьора Васто некогда был непосредственным начальником синьора Ланчано, и синьор Ланчано унаследовал его должность. А Васто, между прочим, эколог по образованию - почему тогда он не работает в бывшем отцовском ведомстве?
Во-вторых, межзвездные торговцы Веллетри сталкивались по работе с отделом терраформирования. О каких-либо конфликтах в открытых источниках не было ни слова, но этого следовало ожидать.
В-третьих, информацию о семейных проблемах в интернете не найдешь, но почему Абигель до сих пор не замужем? У нее, конечно, лошадиная физиономия и визгливый голос, выдающий склочность характера, но если бы синьор Ланчано расщедрился на богатое (нет, очень богатое) приданое, тогда наверняка кто-нибудь да нашелся бы.
Проф признал мои рассуждения логичными, но малополезными для решаемой нами проблемы. И погнал меня плавать, благо Марио и Филиппо вернулись от начальника охраны, которому давали объяснения по поводу случившейся трагедии.
Тренировку мы тоже отменять не стали, несмотря на многочисленные осуждающие взгляды. Проф заметил, что люди умирают каждый день, и это не повод, чтобы жизнь останавливалась. И даже предложил синьорам Васто и Веллетри присоединиться. Те отказались. Сейчас это не очень удивительно, но почему они не пытались примкнуть к нам несколько дней назад? Я вспомнил испепеляющие взгляды, которые Ружеро бросал на Гвидо. Или эти чересчур богатые господа полагают, что деньги выручат их в любой ситуации? Они ведут себя неестественно для этнийцев, и к тому же оба не кажутся серьезными противниками даже мне, даже сейчас. Все подозрительнее и подозрительнее.
- Энрик, не отвлекайся!
Вот именно. Подумать я еще успею, следователь прилетит только поздно ночью.

* * *

Когда, интересно, я успею подумать? За ужином стояла гнетущая тишина, изредка прерываемая всхлипываниями синьоры или синьориты Ланчано. При этом все опускали глаза и спешно делали вид, что у них нет аппетита. Я остро позавидовал Марио и Филиппо: те ужинают с охраной и не должны придерживаться правил приличия. Чувства обеих дам не показались мне искренними. Разве что покойник оставил наследство кому-то другому.
- О боже мой, боже мой! - запричитала вдруг синьора Ланчано.
- О господи, - тут же подхватила ее дочь, - как представишь себе, как он там с дырой в груди...
И так далее, и тому подобное. Думать в такой обстановке затруднительно. После ужина все сразу разошлись по своим апартаментам.
В завершение этого прекрасного вечера проф посмотрел на меня внимательно и велел идти спать, добившись моего обещания так и сделать. Когда он перестанет надо мной дрожать? Все же обошлось. Даже моя птичья скорость возвращается. А с Гераклом я контачу уже безо всякого напряжения.
Уснул я рано и поэтому легко проснулся среди ночи. Геракл стоял на подоконнике и прислушивался к ночным звукам.
«Что случилось?»
«Человек вышел из дома и идет к лесу».
Я быстро оделся и по плющу спустился с балкона - незачем будить профа. Спрыгнул я прямо в чьи-то крепкие руки. Я рванулся, руки не отпускали.
- Куда это ты собрался? - спросила темнота голосом Филиппо.
- Отпусти! Там преступник убегает!
- Да ну? Куда же он убегает?
Не замечал за ним раньше чувства юмора. Плохо, что оно проснулось в такой неподходящий момент. Геракл поинтересовался, не нужна ли мне помощь в борьбе с врагом. Все-таки коты не собаки, и в этом нет ничего хорошего. Нет чтобы цапнуть врага за задницу, ни о чем не спрашивая.
- Объясняю для недогадливых: кто-то только что вышел из дома и направился по дорожке в сторону леса. Если это не связано с убийством, то я твоя бабушка.
- Ловля убийц не входит в мои обязанности, а твоя безопасность входит. Понятно?
- Ну хоть профессора предупреди, - в отчаянии воззвал я.
- Это можно, - согласился Филиппо, - пусть синьор Галларате сам с тобой разбирается.
И он медленно побрел к дверям дома.
- Отпусти меня! И давай быстрее! - задрыгал я ногами.
- Будешь дергаться - отшлепаю!
- Только попробуй! Не имеешь права! - ответил я, но угомонился. Не хочу с ним драться: время уходит! И шансов никаких.
Проф встретил нас уже одетым: проснулся от шума под окнами. Аргумент «Геракл слышал» произвел на него должное впечатление. Приказав Филиппо отправить меня спать и не спускать с меня глаз, он куда-то ушел.
Вы когда-нибудь пробовали заснуть под немигающим взглядом чересчур добросовестного охранника?..
Через час проф постарался тихо проскользнуть в свою спальню. Ему это не удалось: на пороге гостиной его ждал Геракл, предупредивший меня еще тогда, когда проф только поднимался по лестнице.
- Мяу! - заявил Геракл громко.
- Ладно, - вздохнул проф, - сейчас расскажу.
Он зашел ко мне и сказал, что кто-то определенно попытался пересечь ограду парка изнутри, но, видимо, испугался сканирующего луча и вернулся обратно. Узнать его по инфразаписи не удалось.
- Если ты обещаешь не покидать спальню до утра, я сниму пост внизу, - предложил проф.
- Обещаю, - потянул я разочарованно, - разве что будет пожар или землетрясение.
Какой смысл прыгать с балкона, если внизу все равно ждет охранник?

Глава 25

Утром проф появился в дверях моей спальни, когда я, стиснув зубы, героически отжимался в сорок седьмой раз. Доведя счет до пятидесяти, я рухнул на пол и поинтересовался:
- Что-нибудь случилось?
- Не знаю, наверное ничего, иначе был бы шум. Сколько раз?
- Пятьдесят, - смущенно пробормотал я.
- Нормально, не переживай. Все будет в порядке. Я как раз пришел кое-что сказать по этому поводу. Мне, конечно, нравится, что ты перестал бродить как привидение, но норму «взрывов и взломов» ты вчера перевыполнил. Это лазанье по балконам совсем не безопасно.
- Не так уж я ослабел, чтобы свалиться с такого удобного плюща.
- Ты собирался за кем-то там гоняться.
- Да, и если бы Филиппо меня не поймал, мы бы сейчас кое-что знали.
- Или ты бы получил заряд из бластера, как синьор Ланчано.
- Ох, об этом я не подумал, - признался я.
- Подумай сейчас и прекрати лезть на рожон.
- Я всю жизнь лезу на рожон - и до сих пор жив, вот что удивительно. Вряд ли меня подстрелит какой-то псих. Кстати, зачем этот кто-то бегал ночью по парку?
- Ну это просто, мог бы и сам догадаться.
- Уже, это наш с вами «непричастный» пытался избавиться от бластера, который ему подбросили вчера днем. Тогда вы меня зря ругаете, преступник может и стал бы стрелять, а невиновному-то зачем?
И где же, наконец, следователь? Уж этого «непричастного» он должен в пять минут найти.
- Следователь не приехал. Пережидает тайфун. Что касается стрельбы, то, во-первых, мы ничего не знаем наверняка, а во-вторых, человек, у которого настолько сдали нервы, способен на любую глупость. Поэтому прекрати лезть на рожон!
Уф, слава тебе, мадонна, проф снова стал самим собой. Он ждал, когда это произойдет со мной, а я - с ним. Теперь можно жить спокойно, не опасаясь, что меня будут милосердно прощать.
От синьора Мигеля профу пришло письмо с просьбой в отсутствие следователя позаботиться о «разумном решении возникшей проблемы» - хорошо сказано, непонятно только, что он имеет в виду.
Под этим предлогом за завтраком проф предложил всем, во-первых, разоружиться, а во-вторых, явиться к нему на приватную беседу.
Беседы приватные - значит, меня там не будет. Подслушать под окном не удастся: проф наверняка примет меры, чтобы этого не произошло. Подсунуть ему Геракла? Опять же, догадается. Однако у кошек очень тонкий слух, так что если Геракл согласится мне помочь, проблему можно будет решить. Правда, проф скорее всего погонит меня плавать в залив, да еще и под охраной. Контачить, если это не минутный обмен репликами, я предпочитаю в полулежачем положении. А кто мне мешает лежать на воде? Не выспался ребенок, не хочет бороздить бухту быстрым кролем. Убедительно. Может, проф потом и догадается, но определенно не Марио с Филиппо.
После завтрака проф действительно отправил меня к морю, так что я сразу приступил к реализации своего плана. (Тьфу! Стиль синьора Мигеля... как сказать: заразен? заразителен?)
Геракл устроился на балконе у нашей гостиной и постарался не бросаться в глаза. Как, интересно, это может удастся ярко-рыжему здоровенному котяре среди зеленой листвы? Геракл предложил мне пойти и посмотреть. Не могу, за мной потащится Марио, еще одна жертва служебного долга.
Я немного поплавал, держа Контакт с Гераклом на границе сознания. Потом, услышав его сигнал, перевернулся на спину. Теперь я могу внимательно слушать.
Первой пришла поговорить синьора Ланчано. Проф усадил ее в кресло, предложил воды и пробормотал какие-то соболезнования.
Проф: Простите меня, синьора Ланчано, но лучше, наверное, будет вам поговорить со мной, а не ждать приезда следователя.
Ланчано: Да, конечно, спрашивайте. (Всхлипывает.)
Проф: Вчера Вы сказали, что ничего не слышали, потому что крепко спали. Но что-то же вас разбудило задолго до конца сиесты. Вы не можете припомнить, что это было?
Ланчано: Нет, профессор, помню только, что мне страшно хотелось пить, и я вышла в гостиную, чтобы достать сок из холодильника, а там... о мадонна!!! (Рыдает.)
Проф (судя по звукам, наливает ей еще воды): Скажите, синьора, не было ли у вашего мужа каких-нибудь неприятностей по работе?
Ланчано: Он никогда не обсуждал со мной свои дела, но я знаю, что он не поехал бы в отпуск, если бы в управлении что-нибудь было не в порядке. Тео всегда был очень ответственным.
Проф: Он был раньше знаком с кем-нибудь из тех, кто отдыхает сейчас здесь?
Ланчано: Да, синьор Васто - сын его бывшего шефа, которому Тео был многим обязан. Мы часто бывали в гостях у старого синьора Васто. И, конечно, оба знали его сына. Его жену я впервые увидела здесь и думаю, Тео тоже не был с ней знаком. С супругами Веллетри он имел деловые связи, но со мной он их раньше не знакомил, и знаете, мне показалось, он был недоволен, что они здесь.
Проф: Тогда почему он не предложил уехать?
Ланчано: Ну, профессор, это же мне только показалось, может быть, Тео не хотел ничего мне объяснять.
Проф: А вы не знаете, почему синьор Васто не занимается чем-нибудь полезным?
Ланчано: Ну, Антонио всегда был немного безответственный мальчик. Знаете, единственный поздний ребенок...
Проф: Но ведь он эколог - неужели синьор Ланчано не хотел помочь сыну своего шефа и учителя?
Ланчано: Я не знаю. Может быть, Антонио и не хотел работать. Отец хорошо его обеспечил.
Проф: Благодарю вас, синьора Ланчано. И прошу прощения, что вынужден был вас потревожить в вашем горе.
Плюх, этак и утонуть недолго! А если следующие беседы будут длиннее?
- Эй, Энрик, ты не заснул? Тебе велено плавать, а не лежать на воде.
Поплаваем... пока проф один.
Сигнал от Геракла: опять кто-то стучит в дверь. Прекращаю плавать, ложусь на воду. Это оказывается Филиппо - ему-то что нужно? Проф тоже удивлен.
Ф: Синьор Галларате, кажется, для меня и для нее будет правильнее всего признаться вам.
Проф: Я тебя слушаю.
Ф: У меня здесь есть девушка, она горничная, Мария. Вчера вечером она нашла у себя в комоде маленький бластер. Это она ночью пыталась выбросить его куда-нибудь за ограду, но испугалась. Я ее узнал и поэтому тянул время, когда схватил Энрика. Я уговорил ее признаться вам, обещав, что у нее не будет неприятностей.
Проф: Хорошо, что ты ее уговорил. Бластер немедленно сюда, а сам охраняй ее, понял? С этим вредным чертенком мы как-нибудь без тебя справимся.
Ф: Спасибо вам, профессор...
Проф: Бегом, я сказал!
Я вредный? Сам тоже не полезный! Снова можно поплавать. «Всё любопытственнее и любопытственнее» - забавно, что слово «история» я узнал из этой книги, причем в самом негативном контексте.
Через несколько минут Филиппо вернулся, и не один (надо думать, с этой своей девушкой). Значит, бластер теперь у профа. Уже легче. Радостно думать, что окружающие разоружаются (интересно, это страдательный залог или действительный).
Я успел довольно много проплыть (хорошо, может быть, Марио даже не заметит ничего странного в моем поведении), прежде чем Геракл снова подал мне сигнал. На этот раз явился синьор Васто.
Проф: Я благодарю вас за то, что вы откликнулись на мою просьбу и пришли поговорить.
Васто: Когда синьор Мигель командует, его трудно ослушаться.
Проф: Вас это сейчас так угнетает?
Васто: Да нет. Просто добрая воля тут ни при чем.
Проф: Я знаю, что вы долго были знакомы с семьей Ланчано. Что вы можете о них сказать?
Васто: Ну дядя Тео всегда хорошо ко мне относился, даже пригласил работать у себя в отделе.
Проф: А почему вы отказались?
Васто: Э-э, поймите, профессор, я получил диплом эколога, потому что отец настаивал, а меня эта работа ничуть не привлекает.
Проф: Но после его смерти прошло, если не ошибаюсь, четыре года. Почему вы не захотели научиться тому, к чему у вас есть интерес?
Васто: А зачем? Мне и так неплохо.
Проф (озадаченно): Понятно... А что вы можете сказать о синьоре и синьорите Ланчано?
Васто: Почти ничего, Абигель пыталась женить меня на себе, но я такой судьбы врагу не пожелаю,
Проф: Почему?
Васто: Ну, профессор, вы же ее видели. К тому же она меня старше на три года.
Проф: Внешность - это еще не все.
Васто: Бросьте, что еще есть в женщине? Неудержимое стремление к тряпкам, миловидная мордашка и хорошая фигурка.
Проф: Сейчас у нас есть вопрос поактуальнее. Что вы знаете о паре Веллетри?
Васто: Ничего. Познакомился здесь. Они оба родились на Этне, но еще детьми их увезли в какую-то торговую миссию на Новой Сицилии. Говорили, что знают друг друга с младенчества. Все время где-то летают, что-то продают, покупают. Здесь бывают редко.
Проф: Скажите, синьор Васто, а бластер у вас есть?
Васто: Да, но я не взял его с собой.
Проф: Тогда, пожалуйста, занесите его мне после нашей беседы. Последний формальный вопрос: где вы были вчера между четырнадцатью и пятнадцатью часами?
Васто: У себя в спальне, с женой. Мы только что поженились. Вы не забыли?
Проф: Нет, не забыл. Благодарю вас...
Опять поплаваем. Представляю себе, как я надоел Марио. И ведь его не сменят - некому. И после обеда бедняга будет за мной плавать и следить, чтобы я не утонул.
На моих часах уже было двенадцать, когда Геракл снова меня позвал. Котяра признал, что отлучался со своего поста, но вроде бы в это время никто не приходил. На этот раз явилась Абигель.
Проф: Здравствуйте, синьорита.
Абигель: О мадонна, избавьте меня от вашего лицемерия!
Проф: Не думал, что кто-то воспринимает эти слова так буквально.
Абигель: Что?
Проф: Давайте перейдем к делу. Расскажите мне, что вы знаете о Васто и Веллетри.
Абигель: С синьорой Васто я познакомилась здесь, а с Антонио мы вместе играли в детстве. Он мне как младший брат. Он ничего не делает, и это ему нравится. Не обращает внимания на общественное мнение. Женился не пойми на ком.
Проф: Я не понял, синьорита, вы его осуждаете или хвалите?
Абигель: Если у тебя есть деньги - зачем что-то делать? Но жениться он мог бы получше, а взял эту вульгарную кокетку...
Проф: Понятно. А про Веллетри вы что-нибудь знаете?
Абигель: Я с ними раньше не встречалась. Они не очень разговорчивы.
Проф: А куда вы ходили вчера около трех часов дня?
(Пауза, очень длинная.)
Абигель: Я... я ходила вниз в бар, мне захотелось что-нибудь выпить.
Проф: Лучше сказать правду. У вас в номере есть бар, и никто не пьет спиртное на такой жаре. К тому же я точно знаю, что вы видели своего отца мертвым. И это было до обнаружения тела.
Абигель: О профессор... (Рыдает.)
(Проф наливает ей воды.)
Абигель: Я увидела отца и испугалась... Бластер... он раньше всегда лежал у отца в тумбочке. Я испугалась, что меня заподозрят, и решила от него избавиться.
Проф: И куда вы его дели?
Абигель: Я подложила его в комод к какой-то служанке. Она же может и не знать, что он там лежит. И ей ничего не будет, и с пентатолом она ничего не скажет.
Проф: А почему вы решили, что вас заподозрят?
Абигель: Ну я испугалась, не знаю... (Плачет.)

Предыдущая страница 11 Следующая страница


Маленький дьявол 12

Проф: Ладно, оставим это. А почему вы вышли из спальни в гостиную?
Абигель: Я проснулась и действительно захотела пить, но не спиртное. Вышла в гостиную... (Всхлипывает.)
Проф: Синьорита, Вы позволите мне сделать анализ вашей крови?
Абигель: А зачем? Впрочем, да, конечно.
Проф: Пойдемте со мной.
Все, больше ничего не услышать. Но кое-что я уже понял. Надо бы еще поплавать. До обеда всего полчаса. Геракл тоже уже устал и пошел куда-то по своим делам.

Глава 26

Когда мы с Марио вернулись в дом, проф опять был в нашей гостиной.
- Как дела? - спросил он.
- Плавали, - почти хором ответили мы.
Сдав пост возле моей особы, Марио топтался в дверях, собираясь уходить. А я полез под душ. Потом мы с профом пошли обедать.
После обеда проф не дал мне уйти к себе, задержав за Руку.
- И что мне с тобой делать? - спросил он.
Я только удивленно поднял брови.
- Тебе немного не повезло: Геракл спрятался почти идеально, но его рыжий хвост несколько раз мелькнул в окне. А Марио сообщил, что ты сегодня не в форме, потому что отдыхал целых четыре раза. Жаль, что он не заметил, когда именно. Но это, как сказал бы следователь, две косвенные улики.
- Ну можно, например, со мной посоветоваться.
- Ты не слишком обнаглел?
- Не-а, про снотворное я, между прочим, догадался, и эту реплику про дыру в груди тоже не пропустил мимо ушей. К тому же если вы меня не выдадите, то никто, в том числе преступник, не догадается, что я все слышал. Так что это нельзя назвать «лезть на рожон».
- А ты не знаешь, что подслушивать нехорошо?
- Ага, убивать конкурентов хорошо, ставить им подслушивающие устройства и заниматься промышленным шпионажем просто замечательно - а подслушивать ни-ни.
- Это в правилах игры с врагами. Я же тебе не враг.
- Угу. Я вам тоже - значит, ничто не мешает вам принять мою помощь в этом деле.
- И ничто не мешает научить тебя не быть слишком любопытным.
- Это невозможно, - ответил я серьезно.
Проф наконец перестал сердиться и улыбнулся.
- Хорошо, рассказывай, что ты понял.
- Так нечестно, почему я, а не вы?
- Потому, что это ты предложил мне свою помощь в расследовании.
- Ладно, это логично. Во-первых, Васто, вероятно, говорит правду. Потому что, когда все собрались у дверей Ланчано, он был только в шортах. А он жирком обрастает, он и на пляже-то не лежит. Искупается быстренько и уходит.
- Это еще ничего не доказывает.
- Но его жена все время лежит на пляже. А как он сам сказал, они только что поженились.
- Ты пропустил мимо ушей реплику про женщин. Ясно, что он описывает свою жену. Ему просто не о чем с ней разговаривать. Он, конечно, постарался убедить меня в том, что глуп как пробка, но проговорился.
- Да, он по крайней мере наблюдателен. И все-таки, почему он и Веллетри не присоединились к нашим тренировкам - не вчера, а раньше? Самое милое дело размяться с хорошими партнерами.
- Как ты их оцениваешь?
- Как бойцов? Никуда не годятся. Васто позавчера зацепился бедром за угол буфета, а Веллетри вчера выронил бокал.
- Насчет Васто я с тобой согласен, он не выходил на татами года три...
- Четыре, с тех пор как его отец умер и некому стало его туда гнать.
- Похоже, а вот Веллетри притворяется. Он почти каждый день делает одно неловкое движение, да так, что не заметить невозможно. Но только одно, как по расписанию.
- Будем делать выводы?
- Попробуй.
- Во-первых, дамы Ланчано тут ни при чем. Обе глупы до безобразия, и к тому же их кто-то усыпил. Это ведь так?
- Да, есть такое снотворное: пока ходишь, чувствуешь только усталость, стоит прилечь и закрыть глаза - как проваливаешься. Стандартная доза действует от сорока минут до часа, а потом, как водится, сильно хочется пить. Его следы в крови Абигель еще сохранились.
- Дальше, дам Васто и Веллетри вы еще не допрашивали, но, судя по реплике Васто, его жена полная дура - хотя это мы и сами заметили. Зато синьора Веллетри, скорее всего, умна, у нее очень тяжелая мужская работа. И она, судя по всему, неплохо преуспевает.
- Почему ты так решил?
- Ну если бы ее операции были убыточны, муж уже принял бы меры, и она бы не работала. И когда мы знакомились, она так сказала, что она - специалист по межзвездной торговле... Не знаю, как это выразить... Гордость, твердость и уверенность в одном флаконе.
- Да, наверное, ты прав.
- В-третьих, и Васто, и Веллетри что-то скрывают, причем, судя по вашим наблюдениям, Веллетри начал скрывать по крайней мере уровень своего боевого мастерства задолго до вчерашнего дня. Так что число подозреваемых уменьшилось вдвое. Так методом дихотомии мы и вычислим убийцу.
- Ну я пока не стал бы сбрасывать со счетов синьору Васто. Но в общем, я с тобой согласен. Хорошо, это все?
- Пока да.
- Тогда иди подремли, а после сиесты пойдешь плавать.
- Опять? А вы опять будете кого-нибудь допрашивать?
- Конечно, я же сказал, что эти беседы будут приватными. Тебя здесь быть не должно... Что, устал так долго контачить?
- Угу, еще немного, и Марио пришлось бы меня вытаскивать.
- Молодой утомленный организм. Тут я тебе ничем не могу помочь. Не будь таким любопытным.
- Вы бы еще посоветовали не дышать.
- Болтун! Марш в кровать!

Отправляясь плавать, я связался с Гераклом и сказал ему все, что я думаю о его хвосте, тем более что истомленный Фебом котяра отказался снова париться возле окна гостиной. Мохнатый обозвал меня неблагодарной собакой и отправился ухаживать за кошками. Мне стало стыдно: Геракл мне так помог, а я... Надо будет попросить у него прощения.
Злой как черт, я бороздил бухту так, что Марио еле за мной успевал. Надо остановиться, а то он меня сейчас как-нибудь перехватит и утопит: рожа у него зверская. Я предложил охраннику оставаться на месте, обещав плавать вокруг него кругами не слишком большого диаметра. Он поинтересовался, что такое диаметр, однако согласился. Из воды мы вылезли, когда уже стемнело. Интересно, проф расскажет мне сам о пропущенных мной разговорах, или мне придется как-нибудь на него давить?
Проф, разумеется, молчал во время тренировки и за ужином. Когда мы вместе поднялись в нашу гостиную, он спросил:
- Ждешь продолжения пьесы?
- Конечно.
- Я вычислил убийцу, но думаю, что ты захочешь сделать это сам.
- Теперь это не получится. Я знаю, что ответ есть, а это уже часть решения, и к тому же вы не будете пересказывать мне все дословно, а только то, что сами сочли важным.
- Тебе сказать ответ? - хитро улыбнулся проф.
- Э-э, нет, придется довольствоваться малым.
- Рад, что ты начинаешь проявлять благоразумие. Сыграем? - предложил он, кивнув на расставленные шахматные фигуры.
- Хорошо.
Мне выпали белые - все-таки это шанс не проиграть профу. Надо только суметь воспользоваться.
- Во-первых, объективные результаты. Смотри, -протянул мне проф сразу три маленьких бластера.
Изо всех трех стреляли после последней замены батарей.
- Это ничего не доказывает.
- Нет, есть методы проверки, поверь мне, ни из одного из них уже по крайней мере неделю не стреляли. Кроме того, в крови синьоры Ланчано следы снотворного впятеро слабее, чем у Абигель.
- М-мм, понятно. А еще?
- У синьора Веллетри мерцательная аритмия - она иногда бывает у тех, кто проводит много времени в космосе. - поэтому у него действительно иногда нарушается координация, и поэтому он больше не может заниматься кемпо. Его жена занята сейчас исключительно его здоровьем. С синьором Ланчано у них было несколько мелких сделок, ничего существенного, это я проверил в сети корпорации (тебе туда лазать нельзя). Синьора Васто - просто красивая кукла, ну это ты и сам мог бы заметить.
Пока проф все это говорил, я успел добиться на доске небольшого преимущества. И намеревался его не потерять.
- Тогда, конечно, все ясно. Только... на что она расчитывала? Что ее ни в коем случае не допросят с пентатолом. Единственную наследницу убитого? Весь этот розыгрыш с унесенным бластером, чтобы все решили, что про изошло самоубийство, глупая дочь испортила картину, и облегченно вздохнули: не надо никого подозревать.
- Да, наверное, так и есть. Снотворное она, конечно, приняла на ночь, чтобы при анализе оно нашлось у нее в крови, но немного не рассчитала дозу.
Ох, какая атака захлебнулась у меня на доске, теперь бы не проиграть.
- А как вы собираетесь доказать, что это она?
- Практически.
Раз проф так заговорил, значит больше ничего не скажет, придется догадываться.
- А зачем Васто корчил из себя дурака?
- Дураку не так обидно оставаться не у дел.
- А вдруг это он подвигнул Абигель на убийство - ну. например, обещал развестись с женой и жениться на Абигель, если она получит наследство?
- Вряд ли, Абигель очень умна: изобразить такую дуру и не переиграть совсем непросто. Маловероятно, чтобы Васто мог на нее влиять. Кроме того, если уж Абигель отца убила ради наследства, то, верно, решила устроить свою жизнь получше, чем мог бы предложить ей Васто. С другой стороны, если бы Васто организовывал это преступление, он бы посоветовал Абигель выстрелить из отцовского бластера. Он-то знает, что чистка оружия оставляет следы. А женщины ничего в этом не понимают. Она посмотрела на индикатор батареи, убедилась, что заряд неполный, и успокоилась.
Я едва избежал мата и с облегчением согласился на ничью. Проф посмотрел на меня оценивающе:
- Энрик, я не могу сегодня оставить у тебя под окном охранника. Никто из них сегодня не отдыхал. Я могу рассчитывать, что ты не отправишься ночью на поиски приключений?
Насквозь он меня видит, что ли? Как раз собирался узнать, как это «практически»? А если я скажу «нет» проф меня наручниками пристегнет к кровати? Вообще-то выяснять, как далеко он может зайти, не хочется. Прецеденты имеют нехорошее обыкновение повторяться.
- Ладно, обещаю, никаких приключений. А вы мне расскажете утром, что было ночью?
- Обязательно. И Гераклу дай жить спокойно. Уморил животное.
- Я ведь уже обещал, - обиделся я.
- Не контачить ты не обещал, - заметил проф.
- Ладно, контачить сегодня тоже не буду.
Не такая уж это похвала «перехитрить иезуита».

Глава 27

Ночью была пожарная тревога, впрочем, она закончилась прежде, чем я успел решить, достаточное ли это основание, чтобы нарушить данное профессору слово.
Абигель выстрелила себе в лицо из того самого несданного ею бластера и заодно подожгла портьеры на окне своей спальни. Все это сказал мне вернувшийся откуда-то проф.
- Все, иди спать, подробности утром.
- Лучше сейчас, а то все равно не засну.
- Ну ладно, я сказал Абигель, что ей не следует принимать снотворное на ночь.
- И все?!
- И все. Она меня правильно поняла и не захотела проигрывать. Следователь прибыл и еще до утра улетит, а с ним отправится синьора Ланчано.
- Понятно.
- Твоя догадка про роль Васто в этом деле скорее всего верна, но это нельзя доказать даже с пентатолом. Желания и тонкие намеки - темная область.
- Но вы ведь собираетесь что-то сделать?
- Еще не знаю. Ну все, я тебе все новости рассказал.
Утром всеобщая подавленность еще оставалась заметна, но было видно, что все уже расслабились. Веллетри, впрочем, собрались уезжать. Мне это понравилось: то, что я заподозрил бог знает в чем больного, несчастного человека, давило мне на психику. И так уже все утро до завтрака извинялся перед Гераклом. У этого рыжего котяры хорошая память, и он ничего не забыл.
- Энрик! - сказал мне проф после завтрака. - Ты приехал сюда, чтобы выздороветь и прийти в форму, поэтому ты будешь делать то, что доктор прописал!
- Э-э, я же не возражаю, почему так торжественно?
- Потому что, даже если все окрестные джунгли будут завалены телами самоубийц, ты пойдешь плавать, а не искать, кто их до этого довел. Понял?
- Угу.
Все еще крайне удивленный, я отправился отбывать свою плавательную повинность. Надоело мне купаться до последней степени. Как бы это прекратить? Утонуть? Или утопить Филиппо? Нет, Филигаю не Марио - плавает не хуже меня, его не утопишь. А было бы неплохо: он тонет, я его вытаскиваю, потом проф пару дней дрожит над его здоровьем, а не над моим.
И вообще, чем хуже виндсерфинг, акваланг или, скажем, яхта. Здесь в сарае лежит парочка полузаброшенных шверботов. Вполне можно перевернуть, вооружить и походить под парусом - вряд ли научиться этому сложнее, чем виндсерфингу.
Все это я высказал профу, когда вернулся в номер перед обедом.
- Плавать полезнее, - заметил проф, - но тебя можно понять. Давай договоримся так: полдня ты плаваешь - и не так, как вчера утром, - а потом можно и поразвлекаться, если, конечно, вы с Филиппо сумеете разобраться с яхтой. Аквалангов здесь нет, а на виндсерфе ты один ходить не будешь ни в коем случае.
- Я могу научить Филиппо ходить на серфе.
- О, тогда его самого придется спасать. Чем тебе плохо учиться ходить на яхте? Я думал, ты весь этот разговор ради нее затеял.
- Ну, в общем, да. Но я не возражал бы и против серфа. Хорошо, вот сегодня мы яхточкой и займемся. Только я сейчас по интернету побегаю - надо же поискать, как их вооружают, управляют и так далее.
Так что всю сиесту я искал инструкции по управлению маленькими шверботами, читал их и распечатывал избранные места.
Филиппо с энтузиазмом откликнулся на мое предложение научиться ходить под парусами. Наверное, ему тоже надоело плавать. Потом он опомнился.
- А синьор Галларате тебе разрешил? - спросил он с подозрением.
- Да, разрешил.
Никак наши охранники не забудут, как я уговорил Антонио и Рафаэля вырыть мне окопчик. Безобразие, за этот месяц я должен навить веревок из Марио и Филиппо. Уже почти две недели прошли, а я еще не продвинулся ни на шаг. А из Филиппо вообще другой человек веревки вьет.
До заката оставалось всего два часа. За это время мы вытащили корпус на берег, установили мачту, поняли, как поднимать и опускать грот и стаксель. До выхода в море дело не дошло. Не беда, завтра выйдем.
Филиппо был доволен не меньше меня и, кажется, перестал смотреть на меня, как на волка в овечьей шкуре. Хорошо, экипаж должен доверять своему капитану.
Веллетри уехали перед ужином, так что нам с профом пришлось сидеть за одним столом только с дурой и подонком. Не самая приятная компания.

Глава 28

Вечером я клевал носом и даже отказался от партии в шахматы. Я действительно здорово устал, но немного играл, чтобы проф опять не запер меня в комнате моим словом. Все остальное можно обойти. А он наверняка захочет что-то сделать с Васто. Не может быть, чтобы он это так оставил.
Укладываясь спать, я попросил Геракла разбудить меня, если проф куда-нибудь уйдет.
Проснулся я оттого, что кто-то очень мохнатый запрыгнул мне на плечо.
- Геракл, отстань, и так жарко.
Потом я вспомнил о своей просьбе и вошел в Контакт.
«Большой человек ушел», - сообщил мне кот.
«Спасибо, Геракл!»
Через минуту я уже был готов к выходу, требовалось только захватить бластер. Поход в спальню профа увенчался успехом: такой замок, как у этого столика, я булавкой открою или маникюрными ножницами, Бутс научил. Бластера самого профа не было на месте, но я захватил один из бластеров Ланчано. Игрушка, зато помещается в кармане.
Я осторожно выбрался из окна, на четвереньках прополз к загородке, отделяющей наш балкон от балкона Ланчано. Плющ, обвивший ограждение, спрячет меня от взглядов охранника, который сейчас караулит внизу. Я перелез на бывшую территорию Ланчано и так же на четвереньках скрылся за углом дома. Теперь можно спокойно слезать, только тихо. Охранника я обогнул по широкой дуге, а потом вновь вошел в Контакт с Гераклом, попросил его спуститься и найти, куда именно отправился проф.
Через десять минут я стоял на «чистой дорожке». Геракл по следам профа вывел меня в джунгли и побежал к воротам. Там охранники его пустят внутрь.
Включив фонарик на самую маленькую мощность, светя себе под ноги и сторожко прислушиваясь к лесным звукам, я двинулся по единственной тропке, по которой тут вообще может пройти человек.
Под ногами становилось все мокрее и мокрее, кроссовки громко хлюпали по мху, пропитанному водой, но зато стали заметны черные пятна воды - следы только что прошедших тут людей. Двое: один, конечно, проф, а второй - Васто. Я старался ступать в чьи-нибудь следы, а то на обратном пути проф меня мигом вычислит.
Я успел почти вовремя. Не знаю, как проф убедился в том, что Васто виновен в смерти обоих Ланчано, я услышал только конец:
- Вам очень понравилось убивать стариков и женщин?
- Единственное правило Этны - никаких правил!
- Да, но оно верно для всех. Делай что хочешь, но помни, что другие поступают так же. К тому же женщин как-то принято щадить - они вне игры. Без оружия у вас против меня никаких шансов, так что возьмите бластер.

Предыдущая страница 12 Следующая страница


13 Ирина Оловянная

Проф повернулся к Васто спиной и сделал несколько шагов, тот поднял оружие и... Проф совершил какой-то немыслимый кувырок, залп пришелся в мокрые стволы местного папоротника. А вот проф не промахнулся. Пожара не будет - слишком много вокруг воды. Закусив зубами костяшки пальцев, чтобы не закричать, я постарался незаметно отступить.
О черт, я слишком поздно заметил, что иду не в ту сторону. Спокойно, я вернусь по собственным следам, они выглядят как маленькие черные озера на фоне зеленого мха. На полдороге лежит тело Васто - хорошая примета. А потом вдоль ограды доберусь до ворот (интересно, зачем они вообще нужны - дороги-то нет). Главная проблема - убедить охранников не докладывать профу. Это потом. Беспокоиться будем последовательно.
Я пошел назад по тропе, вовсе не думая о том, кто ее, собственно, проложил. А навстречу мне кто-то топал - кто-то очень тяжелый. Бластер в руку и замереть. Последнее дело сходить ночью с тропы да еще на болоте. Я переключил фонарик на максимальную мощность - все ночные животные не выносят яркого света. И вовремя, потому что прямо на меня двигался горыныч. Не самый крупный, всего три метра ростом - но чтобы съесть меня, ему бы этого хватило. По счастью, ослепленный, он немного повременил с прыжком. Это меня спасло. Сердце у них большое и справа. Мой бластер выжег в груди ящера здоровенную дыру. Мертвое тело обрушилось на то место, где я стоял мгновение назад. Он меня только чуть-чуть за рукав задел. Такого дурака, как я, еще поискать! Почему я не взял нож? Рукав надо срочно отрезать, а мне нечем. Я постарался осторожно закатать его, чтобы ядовитая слизь не коснулась моей кожи.
А теперь вперед - в смысле назад, на виллу. До ворот я добрался почти через час. Теперь мое отсутствие наверняка будет замечено. Не важно, главное - жив остался.
- Та-ак! - сказал начальник караула. - Что это всех в джунгли потянуло да еще ночью. Ты что там делал?
- Дразнил горынычей, - честно ответил я, - дайте нож рукав отрезать.
Мне сразу же помогли, сделали укол с противоядием и тщательно обработали небольшое пятнышко чуть ниже локтя - яд все же добрался до кожи.
- Был бы ты мой, я бы с тебя шкуру спустил за такие штуки!
- Ты на меня пожалуешься? - спросил я, хитро улыбаясь. Ему еще не так много лет, мальчишеская солидарность в нем вполне может победить взрослую.
- Да ладно уж. Только больше ночью по джунглям не бегай.
- Не буду, - серьезно пообещал я, - Синьор Галларате давно вернулся?
- С полчаса.
- Тогда меня уже ничто не спасет.
Не очень-то он мне испортил настроение: приключение было слишком опасным, и предстоящая трепка по сравнению с ним - мелкая неприятность. Я, на всякий случай скрытно, подобрался к дому: все было тихо - так может, мое исчезновение еще не обнаружили?
На балкон я опять залез там, где Марио или Филиппо, прячущиеся где-то под окнами, не могли бы меня заметить. Нет, надо их срочно перетаскивать на свою сторону. Почти все наши охранники мне бы еще и плечо подставили в такой ситуации. А эти твердокаменные...
Я успел не только забраться в свое окно, но и спрятать рубашку, и раздеться, и лечь в постель, прежде чем проф вернулся из похода. Он заглянул ко мне в спальню и, убедившись, что я «сплю», пошел к себе. Где это он так задержался? Выдворял синьору Васто? Наверное. Вряд ли она захочет остаться. Утром окажется, что мы остались совсем одни. А не проф ли все это затеял ради тишины и одиночества? Не-е, тогда логичнее свернуть шею мне.

Глава 29

Утро. Спать хочется зверски. Проф предупредил, что Васто внезапно уехали и мы остались одни. То есть сказал он не так, а весьма витиевато, чтобы и не солгать, и правду не сказать. Я только пожал плечами. Все мои силы уходили на то, чтобы не упасть носом в тарелку. А разгадать, как проф все же вычислил Васто, очень хочется. Что же делать?
Так ничего и не придумав, я отправился плавать. На лот раз вместе с Марио.
О мадонна! Что я забыл сделать - вернуть на место бластер. Летучие коты, ястребы и церберы! Провернуть такую операцию, не поднять тревоги - и забыть вернуть в исходное состояние самое главное! Но пока проф ничего не заметил. А то уже сказал бы, что меня ждет. Лихорадочно соображая, как избежать новой опасности, я перешел с кроля на брасс. Марио за моей спиной вздохнул с облегчением.
Действительно, как я могу перетянуть охранников на свою сторону, если доставляю им обоим сплошные неприятности? Ну, допустим, плаваю я тут, как рыбка по аквариуму, не по собственной инициативе. Все равно, можно и о Марио подумать. Слишком уж он тяжелый для плаванья. Я опять предложил ему, как позавчера, плавать вокруг него кругами и заметил, что меня всегда можно притормозить, если он устал. Марио с благодарностью согласился.
Как же все-таки вернуть бластер? Обедаем и ужинаем мы вместе. Тренируемся тоже. Если я куда-нибудь опоздаю или не приду, проф обязательно поинтересуется, в чем дело, и не оставит меня в покое, пока не получит ответ. Врать ему ужасно не хочется. Отпадает. Во время сиесты? Только если он куда-нибудь уйдет. Поставить Геракла на стреме, а самому вернуть бластер? Дело надо сделать до вечера, потому что вечером проф обязательно будет проводить техобслуживание своего драгоценного именного (подарок еще дядюшки ББ) оружия и, конечно, заметит недостачу. Ночью он, небось, очень усталый и сонный, просто кинул бластер в ящик, даже не посмотрев, что там чего-то не хватает. Как организовать уход профа во время сиесты? Разве что устроить очередную тревогу. И тут меня осенило! Все будет как надо.
Я предложил Марио уйти с пляжа пораньше, тот согласился. По дороге я переплыл бассейн, чтобы не пришлось вставать под душ - время дорого.
Обещав охраннику не покидать дом до обеда, я со всех ног помчался на второй этаж. Удачно, мне удалось распотрошить аптечку в нежилых апартаментах. А требовалась мне всего лишь салфетка, йод и нашатырный спирт.
Мокрую салфетку я забрал с собой. Пока мы будем обедать, она высохнет у меня на тумбочке. Потом вошел в Контакт с Гераклом и договорился, что он мне поможет. Сразу после обеда я начал действовать. Геракл так ластился к профу, что не взять его на руки было просто невозможно. Я между тем сразу же ушел к себе в спальню. Путь с балкона уже просто заезжен. Правда, на этот раз у меня в руках имелась взрывчатая салфетка. Но я благополучно спустился и пошел к началу «чистой дорожки». Я оставил свою салфетку прямо перед сканером, подвесив над ней маленький камешек на бечевке, и поджег ее. Пока она догорит, как раз успею забраться к себе.
Успел, но еле-еле. Пришлось нырять под простыню прямо в кроссовках, потому что проф, услышав негромкий «бум», а за ним громкий звон сигнализации, заскочил ко мне, чтобы приказать оставаться в доме. Прекрасно. Как только его шаги прогремели вниз по лестнице, я метнулся к нему в спальню, опять вскрыл его стол и оставил уличающий меня бластер там, где он и должен был лежать. Уф! Пронесло. Единственная улика- грязный след кроссовки на моей простыне. Не страшно. Сегодня никакого Цезаря, только Морфей - едва положив голову на подушку, я заснул. Даже возвращения профа не стал дожидаться.
Когда жара спала, меня разбудил Марио:
- Здоров же ты спать, вставай. Фил говорит, что ты придумал новую забаву.
- Ага, сегодня спуск корабля на воду. Ты уже записан в команду. А куда профессор подевался?
- Не знаю, ушел куда-то.
Мы пошли на маленький пирс, спустили швербот на воду, опустили шверт, вставили руль, подняли паруса, оттолкнулись. Какая радость - оседлать ветер! Правда, поставить спинакер мы не сумели. Научимся в другой раз. Зато мы научились лавировать и поворачивать, не набивая себе шишек гиком.
Проф появился только к тренировке и был мрачен и неразговорчив. Я это поздно заметил: делился во время ужина впечатлениями о яхточке, ветре и способах откренивания.
Когда мы остались одни, проф посмотрел на меня так, что я осекся и под ребрами у меня стало пусто и холодно.
- Я отдаю должное твоей изобретательности, - начал проф издалека, - но начальник охраны любопытен, быть может, не меньше тебя. Он заинтересовался, куда это важные гости ходили ночью, и нашел двух покойничков, моего и твоего. Твой посолиднее будет. Он сказал об этом мне, и я ходил посмотреть на этот замечательный охотничий трофей, и еще я разговаривал с начальником караула, который встретил тебя ночью. Так что с Джунглями мне все ясно. Как ты прошел мимо Филиппо под окнами?
Ох, и влетит же мне! А я еще в шортах, а не в джинсах. Останутся следы на ногах - плавать не пойду! Признаваться все равно надо, раз уж поймали, нет смысла скрывать всякие мелочи.
- Перебрался за угол по соседнему балкону. И обратно так же.
- Как ты вскрыл мой стол?
- Да там такой замок... В общем, я умею.
- А зачем ты сегодня устроил эту маленькую тревогу?
- Чтобы вернуть бластер на место.
- Понятно. Что я могу тебе сказать? Ты и так все прекрасно понимаешь.
- Угу, - согласился я.
Обидно до слез. Столько трудов псу под хвост. Что-то я стал часто попадаться. Еще полгода назад я каждый день делал что-нибудь запрещенное, а попадался не чаще раза в неделю. Правда, таких крупных улик, как дохлый горыныч, я обычно не оставлял...
Пора вспоминать гекзаметры:

«Рано рожденная вышла из тьмы розоперстая Эос.
Встал Телемах, Одиссеем божественным на свет рожденный...»

Ему небось тоже от Ментора доставалось, пай-мальчиком он явно не был. Гомер бы меня убил, если бы узнал, для чего я использую его бессмертные творения. Выпороли меня, однако, почти символически. Я ожидал худшего, причем намного.
- А как вы догадались, что это Васто убил Абигель и Ланчано? - спросил я у профа.
- Ланчано он, наверное, не убивал сам, это действительно была Абигель. Но ее он точно убил. Ну какая женщина, перед тем как застрелиться, покрасит ногти и наденет ночную рубашку поэротичнее? Она, наверное, еще и накрасилась, но это уже было не определить. Да и какая женщина выстрелит себе в лицо?
- Понятно. А вся эта история с убийством - тайна?
- А какая разница?
- Ну-у могу я похвастаться перед девочкой, что убил горыныча?
- Можешь. Вообще никаких тайн, кроме твоих способностей.
- Ясно, здорово!
- Все, иди отсюда, а то похоже, что я тебе мало всыпал.
- Конечно, - хмыкнул я, но убрался.
Наконец-то я могу написать Ларисе интересное письмо, а то новостей никаких: «Жив, здоров, плаваю». Свои приключения я описывал часа два. Кажется, получилось не очень интересно, но лучше у меня не выйдет - не Гомер. Правда, роль Геракла в этом деле пришлось слегка подредактировать. Но тем, что у меня есть служебный кот, способный брать след, я похвастался.

Глава 30

- Теперь я понимаю, почему синьор Соргоно говорит, что твое общество способствует росту квалификации охранника, - сказал мне Филиппо, когда мы шли к морю.
Где это он таких слов набрался? Наверное, точная цитата. Может, ребятам обещана прибавка к жалованью, если они меня не упустят? Тогда понятно, почему они такие церберы.
- Ты это к чему?
- В следующий раз ты от меня не ускользнешь ни в какие джунгли.
- А мне не надо, я обещал одному парню, что больше туда ночью не полезу.
- А днем полезешь? - подловил меня Филиппо.
- Не знаю, пока не требуется, но не ходить туда днем я никому не обещал.
- Понятно, значит, ночью тебя можно не караулить.
- Я этого не говорил, но твой вывод мне нравится.
- Чего? - Филиппо не понял подвоха.
- Логично рассуждаешь, говорю.
- А-а, ладно, пошли плавать.
И опять это бесконечное кружение - когда оно кончится? Хотя до моих прежних восьмидесяти отжиманий мне еще ох как далеко. Будем надеяться, проф знает, что делает.
Следующие несколько дней не случалось ничего интереснее поворота оверкиль, так что парусный спорт мне быстро надоел. Вот если бы у нас были какие-нибудь соперники...
Больше слабонервных тут не осталось, так что можно немного повеселиться. Я проделал в простыне дырки для глаз и раскрасил ее светящейся краской. Ночью, запихнув ее за пазуху, я опять перебрался на бывший балкон Ланчано. За углом я нацепил на себя маскарадный костюм, и, не скрываясь, медленно и печально побрел обратно. Около моей балконной двери призрака ждал Филиппо с бластером в руках: бросился защищать меня от потусторонней опасности. Поняв, что это всего лишь я сам, он схватил меня под мышку, притащил в спальню к профу и сказал все, что он обо мне думает и что, на его взгляд, надо со мной сделать. Жуть, прямо как дохлый Васто. Раньше он на меня не жаловался. Бросив меня на пол, он через балконную дверь удалился на свой пост. Бедный плющ! Хорошо хоть Марио по нему еще ни разу не лазал. Я сел, выпутался из простыни и посмотрел на профа.
- А если бы Филиппо выстрелил? - печально спросил он.
- Тогда я бы превратился в настоящее привидение.
- Вот именно!
Я только вздохнул.
- Катись спать, кентервильский призрак!
Я выкатился. Так выпорет он меня или нет? Отсутствие ответа на этот животрепещущий вопрос не помешало мне сладко спать остаток ночи. Весь день проф делал вид, что ничего не случилось. Он меня замучил! Ну сколько можно?! Проще перетерпеть, чем ждать. Вечером, укладываясь спать, я понял, что он меня поймал. Точнее, я сам себя поймал. Если бы проф собирался меня наказать, сразу бы предупредил. А я целый день подрагивал.
Мне пришло длинное ответное письмо от Ларисы. Ругала она меня за мои авантюры на чем свет стоит. Могла бы дотянуться - еще бы и побила. Хуже профа, честное слово. Нет чтобы поздравить с удачной охотой! Жаль, что трофей захватить не удалось. Какое было бы зрелище: у меня на стенке висит полуметровая голова горыныча. Раньше надо было об этом позаботиться. Признался бы сразу - можно было бы в тот же день сходить за головой.
Проснувшись на следующее утро, я обнаружил рядом со своей постелью большой ящик, а на нем длинный и узкий футляр из какого-то неизвестного мне дерева. Под футляром лежала открытка «С днем рождения, Энрик!». Я и забыл. Дни рождения отмечаются по общегалактическому календарю, а Этна живет по своему. Мои прежние дни рождения никто никогда не замечал и не отмечал, даже я сам. Кстати, когда день рождения у профа, я тоже не знаю.
В футляре лежал длинный, слегка изогнутый клинок, и записка: «Это катана. Доберешься до истории Японских островов - узнаешь подробности».
Прямо сейчас и доберусь, я уже все 800 терабайт перегнал на компакт-диски и сделал оглавление. И многие Диски у меня с собой.
Рукоять длинная - наверняка катану надо держать двумя руками, как боккэн. Похоже, что боккэн - тренировочная катана, просто об этом никто не помнит. Холодным оружием уже поди лет тысячу на войне не пользуются. Я осторожно обнажил клинок. Брошенный на лезвие носовой платок упал на пол двумя половинками. Серьезная вещь. Надо с ней поосторожнее. Рисунок на гарде - воин с обнаженным мечом. Интересная стойка. Значит, одной рукой катану тоже держали. Я полюбовался переливами света и волнообразным рисунком на клинке и с сожалением убрал его обратно в ножны. Теперь надо научиться им пользоваться.
В ящике лежала залитая в прозрачный пластик голова горыныча. Вот это да! Только вчера жалел об этом трофее. Поднять я его, правда, не смог. Но все равно здорово - будет стоять у меня на полке. При свете дня горыныч оказался красивым ярким созданием. Темнозеленая чешуя верхней части головы переходила в более светлые щеки. Ноздри были обведены оранжевой каймой. Из зубов можно наделать десантные ножи, а раскрытые фасеточные глаза сияли на солнце всеми цветами радуги.
На празднование моего дня рождения я пригласил всех, кто обитает на вилле. Только некоторые охранники были вынуждены стоять на посту, и их товарищи подменяли их ненадолго, чтобы те могли выпить по стаканчику (сока, разумеется, они же на работе) за мое здоровье и долголетие. Первое мне понадобится, а второе не грозит.
Филиппо произнес речь о том, что я всегда был маленьким дьяволом (счастливые местные кадры этого не знают), далее шли описания взрывов, прыжков с деревьев прямо на плечи охранника, опытов над сигнализацией, белых цветов на клумбе, неожиданно за ночь посиневших, и так далее и тому подобное. А теперь, когда мне исполнилась чертова дюжина лет, он всерьез подумывает подать рапорт с просьбой о переводе его куда-нибудь в джунгли истреблять горынычей, потому что это не так опасно, как иметь дело со мной, а он как раз собрался жениться. Его тоже все поздравили, так что можно считать, что его помолвка с Марией состоялась тут же.
Один из местных охранников предложил Филиппо поменяться местами тут же. Энрик, по его разумению, гораздо интереснее и умнее горынычей. Это что, комплимент? Остальные сразу же поддержали такую прекрасную идею, грозясь скормить Филиппо этим самым глупым горынычам за то, что он увел самую красивую девушку.
Я же в своей ответной речи обещал ему страшную месть за сравнение меня с таким миролюбивым созданием, как дьявол. Как бы он и впрямь не перевелся куда-нибудь в джунгли.

Глава 31

«Буси-до - Путь воина - означает смерть. Когда для выбора имеется два пути, выбирай тот, который ведет к смерти. Не рассуждай! Направь мысль на путь, который ты предпочел, и иди!...» («Сокрытое в листве»). Как, интересно, такие традиции могли существовать веками? Почему они не вымерли? Красота и утонченная культура этого мира завораживали. Немыслимая жестокость и такая же тонкость восприятия. Стихи сочиняются параллельно с отбиванием смертельных ударов. Пейзажная лирика обязана своим существованием многочисленным самоубийцам. Я должен это понять, я хочу это понять.
Ночь кончилась слишком быстро.
За завтраком проф заметил, что отправлять меня плавать просто опасно: засну и утону. Я смиренно выслушал длинную нотацию и отправился спать. И пусть проф не делает вид, что не догадывался, к чему приведет его подарок. То, что я буду читать ночь напролет, было очевидно с самого начала.
- Не слишком ли много у тебя увлечений? - спросил проф за ужином.
- Не-а, всего-то: история, математика, физика, компьютерный взлом и теперь еще будет фехтование, - перечислил я.
- Я рад, что в этот список не вошла охота на горынычей.
- А? Это я просто забыл назвать.
- Помнишь, мы с тобой говорили о твоем образовании? Надеюсь, ты не передумал сдать экзамены за среднюю школу?
- Конечно нет. Но для стопроцентного результата надо к ним подготовиться.
- А потом? Какое образование ты хочешь получить?
Сложный вопрос. Хочу все вместе. Но на Этне нет ни одного исторического факультета. И вообще, я быстрее по книгам научусь всему, чему сам захочу.
- Не знаю еще. Надо посмотреть программы курсов математического и физического факультетов, кое-что я уже знаю. А что, вы предлагаете мне официально учиться в университете?
- Может быть. Тебе это не нравится?
- Потеря времени. Самостоятельно быстрее.
- Ну смотри, дело твое. Если передумаешь - мое предложение остается в силе.
Надо и впрямь готовиться к экзаменам - но лень. Начну этим заниматься, когда вернемся в Палермо. А здесь мы проведем еще пару недель, так что я успею понаслаждаться японской поэзией пополам с римской стратегией. И историей любимого мною кемпо, кстати, тоже. Вот откуда оно пошло. Ниндзя понравились мне даже больше самураев - коллеги. И выдумщики. Кое-какие шутки можно попробовать повторить. А хокку Басё написаны про меня. Про меня прежнего:

Зимние дни в одиночестве.
Снова спиной прислонюсь
К столбу посредине хижины.

* * *

Так, понятно, изучение истории Европы приводит в Рим, а истории Японии - в Китай. Когда я, интересно, буду все это читать? У меня действительно слишком много увлечений. А, ладно. Все равно отказаться от чего-то невозможно. Нечего и мучиться по этому поводу.
Чего только нет в интернете? Этну колонизировали лет триста назад с Новой Сицилии. Тогда уже весьма развитой и богатой. Поэтому сеть здесь сделали сразу и сразу загрузили в нее несколько совершенно замечательных баз данных. Правда, ими по большей части никто не пользовался уже много лет. Впрочем, несколько серьезных исследований техник различных школ ниндзя я нашел без труда. И трактат Сунь Цзы тоже нашел - чтение на ближайшую ночь, если проф не заметит.

Глава 32

- Эту ночь ты будешь спать, - заявил проф безапелляционно, - и не вздумай протестовать, а то я уберу твой комп.
- У-у! - взвыл я, - А когда же мне читать? И вообще мне уже немного больше пяти лет...
- Да? Ведешь ты себя не слишком разумно. И так сегодняшний день псу под хвост. Так убирать комп?
- Не надо, - вздохнул я, - А в джунгли мы так и не сходим?
- Еще не нагулялся?
- Так ночью же ничего не видно! Днем бы сходить. Обещаю не дергать горынычей за хвосты.
- Поинтересуйся с утра у синьора Альгеро: найдется в охране любитель бродить по джунглям - тогда сходим. А без проводника не пойдем.
- Как это, интересно, и вы, и я выбрались оттуда живыми, да еще и ночью?
- Я - совершенно спокойно, а ты - чудом. Чудеса случаются не слишком часто, - невозмутимо ответил проф.
Наутро я сразу побежал советоваться к начальнику охраны.
- А, чертенок! - приветствовал он меня.
Точно, Филиппо я не просто отомщу, я страшно отомщу.
Любитель погулять по джунглям нашелся, и оказался им тот самый начальник караула, который встречал меня и профа в ту ночь. Звали его Доменико, и он был очень смущен, что не сумел сохранить в тайне мой поход в джунгли:
- Тебе как, не слишком влетело? Своему-то начальнику я обязан доложить, как все было. Кто ж знал, что он расскажет это синьору Галларате?
- Не переживай - ничего страшного. Да и голова горыныча стоит пары синяков. Как бы я иначе ее заполучил?
- Да, конечно. - Он расстелил передо мной карту Джильо. - Вот, смотри: мы можем сходить на этот мыс. Здесь небольшая хвойная рощица, родник, отличный пляж. Туда ведет вот эта тропа, правда, по большей части через болото, но ведь тебя оно и интересует. В одну сторону идти часов шесть. Так что лучше всего выйти с утра, дойти до места, провести там ночь, а на следующий день вернуться. Мы так с ребятами обычно делаем. Или можно вызвать туда катер, тогда уже в тот же вечер вернемся.
- Лучше, конечно, с ночевкой.
- Согласен. Ну что? Завтра с утра? Только снаряжение надо подобрать вечером.
- Хорошо, профессор не против, надо только его предупредить.
- Слушай, Энрик, а как ты цветы на клумбе покрасил? Все остальное, что Фил наговорил, мы общими усилиями поняли, как ты сделал. Или это брехня?
- Не-а, но все было еще смешнее. Был какой-то спор о моральных проблемах, кто-то очень торжественно произнес, что белое всегда остается белым. Ну, я и устроил. Только там была не клумба, а четыре садовых вазы с болотными лилиями. Я их поздно вечером полил разведенными чернилами от принтера. Каждую вазу другим цветом. Синим, красным, желтым и фиолетовым. Зрелище было очень красочное. Эти лилии же в основном ничью воду тянут.
- И что, действительно была тревога?

Предыдущая страница 13 Следующая страница


Маленький дьявол 14

- Не-е, если к нам прилетят зеленые человечки, наш начальник охраны скажет, что не его забота, как там Энрик хулиганит.
Мы посмеялись.
- Понятно.
- Ладно, побегу я опять плавать, а то профессор скажет: «никаких джунглей».
В поход мы отправились целой толпой, потому что Марио и Филиппо заявили, что им велено сопровождать меня все время, а они и так уже один раз лопухнулись. Я ехидно заметил, что, если бы они не препятствовали моим начинаниям, я бы с удовольствием ходил повсюду вместе с ними. И не пытался бы никуда без них удрать. Согласиться с моими доводами охранникам помешали грозные взгляды, которые бросал на них проф.
Вот как, оказывается, надо ходить в джунгли. Высокие ботинки, наглухо застегнутые комбинезоны, боевые бластеры, комм-браслеты. А воду все равно пришлось тащить на себе. В болоте ее сколько угодно. Но уж больно грязная, без крайней необходимости ее лучше не пить.
- Главная опасность в джунглях не горынычи, тем более, что днем они спят. А вот травы и деревья встречаются ядовитые, да еще и с шипами. Так что поосторожнее, - наставлял нас Доменико на дорожку.
Профа он попросил идти замыкающим. Лица Филиппо и Марио вытянулись: они же здесь охраняют! Ха, проф в этом не нуждается - сам кого хочешь сохранит. Где, интересно, он этому научился?
И мы тронулись в путь. Через пару часов мне надоело глазеть по сторонам: растут здесь папоротники и хвощи, под ногами болотный мох. Цветов нет. На Этне вообще нет своих цветов, только те, что привезены с других планет. Всякое зверье, если и обитало где-то рядом, пряталось при виде нашей кавалькады. А мне для хорошего Контакта с кем-нибудь незнакомым необходимо его видеть. Одно счастье: насекомых на Этне тоже нет. Я читал, сколько беспокойства они доставляют людям.
Доменико остановился так внезапно, что я еле успел затормозить. Нашу тропу пересекала другая дорожка, и тот, кто ее проделал, о сохранении флоры явно не заботился: по краям лежали целые валы из древовидных папоротников. Эти валы пересекали нашу тропу, и нам предстояло через них перебираться.
- Кто это тут прошел? - спросил я шепотом.
- Маракан, - пояснил Доменико. - Они травоядные, но горынычи на них нападать не рискуют, разве что на детенышей. Есть желающие полюбоваться?
- Да, - ответил я.
- Нет, - ответил проф.
Я проиграл еще до начала дискуссии.
- Тогда полезли на ту сторону, - предложил Доменико, - шуметь нельзя, а то приманим маракана. Не шуметь тоже нельзя: дорожка глубокая, как речка, и кто-нибудь кусачий в ней обязательно найдется.
Все взоры обратились на меня. Я даже возгордился - главный спец по безвыходным положениям.
- А эти кусачие, они как добычу ищут?
- Ну если кто-нибудь мелкий в воду свалится, они туда и плывут стаей, а если кто-нибудь очень крупный - не рискнут.
- Приманить сюда маракана, пристрелить и по нему на другую сторону перебраться.
- А серьезно?
- Серьезно...
Я отломил лист папоротника и забрался на вал. Брошенный в воду лист оказался в центре маленького шторма.
- Зубастики, - кивнул Доменико.
- Кто?
- Не знаю я, как они на самом деле называются! Но просто так прыгать в воду не советую.
Вал состоял из пропитанных водой стволов папоротника - поверху он слишком хлипкий, чтобы закрепить веревку и сделать переправу, а сами стволы тонут в воде и очень хрупкие - мост из них не получится. Кидать в воду стволы, чтобы распугать зубастиков, не стоит - так можно приманить маракана. Значит, надо отодвинуть зубастых куда-нибудь в сторону, тогда мы сможем спокойно пройти. Я достал запасную зарядку для бластера.
- Маленький заводик по производству кислорода. Куда их лучше переманить?
- Туда, - махнул рукой Доменико.
Я обнажил контакты батареи и бросил ее, куда было велено. Через несколько секунд из-под воды показались первые пузырьки. Еще через минуту вода в том месте забурлила. Вспышка. Кто-то уже всплывал кверху брюхом, кто-то рвался его поскорее съесть.
- А теперь быстро, - скомандовал проф.
«Речка» оказалась мне по грудь.
- Ничего себе след. Какого же он роста, этот маракан? - спросил я, когда мы оказались на другой стороне.
- Метров десять, и в длину не меньше тридцати, - ответил Доменико. - На такого, случалось, по два полных заряда бластера уходило, а он все идет и идет. Мозг маленький, не попасть, а в грудь стрелять - так пока дыру прожжешь, запаришься.
- А ты хотел на нем прокатиться, - поддел меня проф.
- Да-а, - протянул я, - серьезное существо. А папоротники он хвостом крушит?
- И хвостом, и лапами - какая ему разница.
Еще два часа под ногами у нас непрерывно хлюпала вода. Нам пришлось обходить заросли какого-то колючего и ядовитого растения, выбросившего свои побеги на тропу. Так что от нас осталась просека не хуже, чем от маракана, только не такая глубокая. Поработав лазерным резаком, я оценил мощь животного, на которого хотел полюбоваться: он-то просто мимоходом мял эти стволы, как люди мнут невысокую травку.
После пяти часов непрерывной ходьбы мы наконец выбрались на сухое место.
- Ну вот, - сказал Доменико, - еще два часа, и мы выйдем к морю. Можно немного отдохнуть и что-нибудь съесть.
Предлагать дважды ему не пришлось. Лично я уже по крайней мере час ждал привала.
- А здесь крупные животные обитают? - спросил я. - Или только на болоте?
- Здесь? - Доменико оглядел окружающий нас хвойный лес. - Да, в общем, нет. Так, всякая мелочь: белки, лесные мыши. Видел как-то зверя вроде зайца, но он слишком быстро убежал.
- На всю эту мелочь наверняка кто-то охотится, - заметил проф.
- Не знаю, я ни разу не видел, - ответил Доменико.
Филиппо и Марио почти расслабились, а проф, наоборот, стал чаще оглядывать окрестности. Он, наверное, вран. Неизвестная опасность хуже известной. Лучше быть живым параноиком, чем мертвым беспечным лопухом. Я передвинул бластер на плече так, чтобы можно было сразу начать стрелять...
...И выстрелил прежде, чем успел осознать, что произошло. Этна-сосна за спиной Марио переломилась пополам, ее верхушка завалилась назад и загорелась.
- Ты что, с ума сошел?! - заорал Марио.
- Тихо! - приказал проф.
- Там была большая змея, - сказал я, стараясь выглядеть спокойным и уверенным.
Все вскочили и бросились гасить упавшее дерево, а заодно искать останки моей мишени. Останки нашлись, я вздохнул с облегчением - еще не хватало, чтобы мне мерещились опасности, которых нет.
- Она неядовита, - заметил Доменико после осмотра того, что осталось от змеи.
- Ты молодец, Энрик, - сказал проф, - лучше лишний раз пристрелить не слишком опасную змею, чем нести домой покойника.
Мы погасили пламя и отправились в путь - желающих поотдыхать здесь еще немного не нашлось.
Через пару часов наша компания выбралась на берег моря и направилась к мысу, на котором предполагалось остановиться на ночь.
Когда мы подошли к старому кострищу, у которого собирались разбивать лагерь, до заката оставалось меньше двух часов. Маракан и та ядовитая дрянь здорово нас задержали.
Мы поставили палатку, разожгли костер, потом все, кроме несчастного Марио (он был признан лучшим поваром в нашей команде) отправились купаться.
После ужина проф распределил ночные вахты - меня обошел, даже глазом не моргнул. На мое возмущение он почти не отреагировал, заметив только, что любой сержант уже съел бы меня с потрохами за попытку оспаривать приказы.
- А я и не собирался записываться в новобранцы!
- Энрик, а что бы ты делал тогда в Липари, если бы ребята тебя не слушались?
- Не знаю, но тогда был бой, никому и в голову не приходило устраивать анархию.
- Вот именно! Мы находимся на планете, семьдесят процентов которой еще не терраформировано. По болоту в пятнадцати километрах отсюда бродят звери, охотиться на которых следует на тяжелом танке. А кто бродит здесь рядом, - проф бросил недовольный взгляд на Доменико, - как выяснилось, никто не знает. Выводы сам сделаешь?
- Сделаю, - вздохнул я, - и все-таки почему без меня? Стреляю я не хуже других, и тревогу поднять сумею так же.
- Это очень просто: ты сделал больше шагов, а значит, больше устал.
Все ясно. Но зато я смогу поговорить с профом во время его вахты: у меня к нему накопились сложные вопросы, а ночной лес, костер и опасность, притаившаяся где-то во тьме, способствуют откровенности гораздо больше, чем комфорт и яркий свет.

Глава 33

Вскоре все улеглись спать. Я просыпался только, чтобы посмотреть, кто уходит на очередную вахту. Проф, разумеется, выбрал себе «собаку». Я подождал минут десять и осторожно выбрался из палатки следом за ним.
Где же он устроился? Море на Этне практически безопасно, почему-то там нет никаких крупных рыб и совсем нет млекопитающих и пресмыкающихся. Значит, охранять надо перешеек, соединяющий мыс с остальной частью острова. Я осторожно пошел в ту сторону. Вот он сидит, почти незаметный в темноте, только свет Эрато отражается в прицеле бластера.
- Ты зачем здесь бродишь? - спросил проф не оборачиваясь.
Как он меня обнаружил? Я правильно двигался и правильно дышал. Я подошел к нему и сел рядом.
- Как вы меня услышали?
- Ты пришел, чтобы это спросить?
- Нет, но это я тоже хочу узнать.
- Энрик хочет знать все, - усмехнулся проф. - Ты двинул рукой, и рукав комбинезона потерся о твой бок.
- Понятно, а как вы догадались, что это я?
- Ну кому еще может понадобиться поговорить со мной ночью? Кстати, мог бы заметить, что я не назвал тебя по имени, так что, если бы это был кто-нибудь другой, мне все равно не пришлось бы извиняться.
Мы помолчали. Самый главный вопрос надо задавать сразу, а то потом приходится долго набираться храбрости.
- Что случилось тогда, после того, как я убил Джела?
- Что ты имеешь в виду?
- Ну вы тогда сильно переменились... Когда вы меня назвали сыном, помните?
- Помню. Это было так заметно? Да, наверное, ты имеешь право это знать. Это все синьор Кальтаниссетта... Когда мы с тобой ездили к нему обедать... Он сказал тогда, что ты совсем как его Мигель в детстве... Ну и я понял, что имя, которое я тебе дал - это не формальность для муниципалитета. Как много ты для меня значишь. Как сильно ты мне нужен.
Я осторожно прислонился к его плечу, он так же осторожно прижал меня к себе.
- А ты все время как будто стремишься умереть. Я даже обрадовался, когда ты утратил способность к Контакту.
- Я заметил.
- Да? Тогда я бы мог снять тебя с крючка. Я тебя сам на него насадил, а теперь не могу снять.
- Я не могу от этого отказаться, это все равно что отказаться от зрения.
- Я понимаю.
- Будем считать, что работа в Контакте - это расплата за все художества с сигнализацией, охраной и закрытыми сайтами, - ухмыльнулся я.
- Да уж, за такие вещи надо расплачиваться. Но лучше бы ты этого больше не делал.
- Ладно, я постараюсь.
Последовало долгое молчание.
- У меня еще несколько простых вопросов, - сказал я наконец.
- Так в чем же дело? Спрашивай.
- Когда у вас день рождения?
- Седьмого декабря. Но мне уже столько лет, что вряд ли это можно считать праздником.
- Это я уже где-то слышал: «Первый шаг младенца - его первый шаг к смерти». Ну и что? Страдать из-за этого всю жизнь - так и жить будет некогда. И не так уж вам много лет, - рассудил я.
Проф только усмехнулся:
- Ты-то откуда знаешь?
- Я и не знаю, это логический вывод. Вам не больше сорока пяти и не меньше сорока двух.
- В точку. Сорок четыре.
- Значит, в следующий раз будем отмечать юбилей.
- Иди-ка ты спать, умник, а то завтра ухнешь в болото своим любопытным носом. А там нет ничего интересного.
- Это вы так думаете?
- Считай, что последнее слово осталось за тобой, и катись спать.
Ночь прошла спокойно, то есть на нас никто не напал и не попытался съесть.

Глава 34

- Мы можем вернуться по берегу моря, если гулять по болоту надоело, - заметил Доменико.
Я сразу же ухватился за это предложение. Проф внимательно изучил карту и согласился.
- Да, так немного дольше, но зато путь попроще. Так что к вечеру мы все равно вернемся назад.
Он связался с охраной на вилле и предупредил их об Изменении наших планов.
Довольно долго мы шли по галечному пляжу, и я жалел только, что с рюкзаком за плечами неудобно выуживать из полосы прибоя красивые раковины и окатанные морем кусочки яшмы. Тем не менее через два часа я стал обладателем внушительной коллекции. Рюкзак заметно потяжелел, и я с сожалением отказался от идеи «принести домой весь пляж», как ехидно выразился проф.
Внезапно низкий берег кончился. Дальше была скальная стенка, которую нам предстояло одолеть.
- Привал, - скомандовал проф. - А ты переложи свой рюкзак и обуйся, - обратился он ко мне.
Вообще-то, сам знаю, - но огрызаться я не стал. Пока я сушился и обувался, Филиппо, лучший среди нас альпинист, оглядел стенку и наметил маршрут. Он предложил мне оставить внизу мои драгоценные камешки, взять веревку, забраться на верх пирамиды, составленной из Марио и Доменико, вбить крюк в какую-нибудь подходящую щель и так далее. Объяснял он это мне так, словно мозгов у меня как у маракана. Такого я уже не стерпел. За кого он меня принимает? В итоге мне удалось соорудить удобную дорожку из шести крючьев и продернутой через них веревки. Я, конечно, теоретически знал как это делается, но никогда не пробовал на практике. Жаль, что я никогда не ездил в детские военные лагеря, там такие стенки - обычное дело. С другой стороны, проф мне никогда ничего подобного не предлагал. Все равно я не сорвался.
Мы забрались наверх, надели рюкзаки и потащились вперед по жуткой жаре, потому что спрятаться от нее было некуда, разве что залечь под стенкой и ждать заката, но тогда пришлось бы лазать по скалам в темноте - не самое разумное занятие.
Около двух часов дня нам крупно повезло, потому что в двухстах метрах от берега оказалась небольшая хвойная рощица. Там мы и остановились, чтобы переждать самое пекло. Я с удовольствием подманивал к нам лесных мышей и белок, в изобилии водившихся в роще, и кормил их крошками от галет. Такого замечательного, как мой Мыш, среди них не оказалось.
- Хочешь поймать? - спросил меня Доменико.
- Нет, им здесь будет лучше, - ответил я.
Зря я это затеял: все равно Мыш незаменим. Никем.
Хорошо, что проф все время начеку. Внезапно он вздернул меня на ноги, скомандовал всем: «За мной!» - и побежал куда-то в сторону, перпендикулярно дороге к морю. Мы остановились только метров через триста. Через рощицу, распугивая белок и лесных мышей, пробегало какое-то стадо. Разглядеть, кто это, не представлялось возможным: слишком много пыли подняли беглецы. Их преследователь появился, когда мы уже были готовы встретить любую опасность, и оказался им примитивный горыныч, правда большой. Что-то разбудило его в середине дня. Стадо стремительно приближалось к обрыву. Чей-то громкий отчаянный крик - стадо повернуло в сторону и направилось между нами и морем. Мы для них тоже страшны, но все ж не так, как горыныч. Горыныч, решив срезать угол, тоже наддал, но уже прямо на нас. Наши выстрелы буквально порвали его в куски. Да, боевой бластер это не игрушка вроде той, с которой я осмелился ночью потащиться на болото. Но проф тоже ходил с игрушкой. Правда, в отличие от меня, он не уходил далеко от ограды, а там, наверное, горынычи не рискуют показываться.
В рощице остатки нашего обеда были растоптаны, а распуганные белки и мыши сидели на верхушках деревьев, дрожа от страха.
- Больше никаких привалов, - сказал проф, - что-то мы к себе приманиваем разную нечисть.
Он вопросительно посмотрел на меня. Я только покачал головой: с этими безмозглыми меня ничто не связывает, буквально. Разве что их со мной - но мне об этом ничего не известно.
Рюкзак на плечи - и вперед. До ограды виллы мы добрались уже в темноте.
- Энрик, - сказал проф за ужином, - ты не должен больше ходить по джунглям, разве что не будет другого выхода.
- Вы думаете, я приманиваю ящеров?
- Думаю, да. Я не могу понять физическую природу того сигнала, что ты посылаешь, но это не значит, что его нет. Сам говоришь, что, если вокруг металл, ты чувствуешь эхо. Допустим, животные, которые тебя слышат, воспринимают твой сигнал так: «Здесь что-то хорошее». Для высокоорганизованных птиц и млекопитающих это может означать что-то вроде «интересно» или «можно поиграть», а для безмозглых горынычей «хорошее» означает «много еды» и все. Какой-то фоновый сигнал от тебя идет всегда. А когда ты вдобавок решил пообщаться с Мышами и белками, твой сигнал разбудил горыныча и даже заставил его покинуть болото.
- Понятно. В джунгли только в стальном шлеме.
- Если, конечно, ты сможешь не снимать его достаточно долго. Я в этом сомневаюсь.
Наутро я методом кнута (страшно отомщу, как обещал) и пряника (так и быть, не буду мстить), убедил Филиппо поучить меня лазать по скалам. Скал тут всего три, к сожалению. Через неделю я мог бы забраться на любую из них с закрытыми глазами.
Что бы такое еще придумать? Изготовить поплавочки вроде тех, на которых ниндзя бегали по воде? Хм, глупо использовать тростник, когда в моем распоряжении вся химия этого мира. Пенопласт гораздо лучше. Ох, предупреждали же меня, что бегать по воде - это настоящая акробатика. За целый день ни разу не смог пробежать больше двух метров. На следующий день увлечение стало повальным. К вечеру новинку опробовали все, кроме Марио. Через три дня маленькие, не описанные в исследованиях, хитрости были переоткрыты, и все желающие спокойно скользили по воде бухты.
Вечером, накануне нашего отъезда, был устроен торжественный парад водобегающих привидений. Когда мы приедем сюда в следующий раз, тут уже будет целый водный балет!

Глава 35

С Джильо мы уезжали окончательно почерневшие под тропическим солнцем, а в Палермо только-только начиналась весна. Я, по старой памяти, не люблю зиму: бывало мне холодно, мокро и иногда даже голодно, и очень рад, что на этот раз практически ее не видел. Теперь придется сдержать данное самому себе слово и начинать готовиться к экзаменам. Раньше мне не приходилось заниматься ничем подобным.
Пилот нашего катера (опять «Сеттер-77») полчаса бродил вокруг головы горыныча и толсто намекал, что мы могли бы остаться здесь еще на день, чтобы он успел сходить на охоту и добыть себе такой же трофей. Проф сделал вид, что не понял.
Вероятно поэтому обиженный пилот взвился в небо по такой крутой траектории. Лично меня он не напугал. Наоборот, здорово! Тем более, что впереди нас ожидает шесть часов скуки.
Опять я накаркал неприятности. Через три часа лета на нас напали воздушные пираты или ВВС какого-то клана. Опознавательных знаков на этих маленьких катерах не имелось. Выпущенные ими ракеты были перехвачены, я только видел взрывы в левом иллюминаторе. Мы сразу же пристроились управлять стрельбой бортовых бластеров, причем профу достались сразу верх и низ, Марио - хвост, Филиппо - левый борт, а мне - правый. Опыт показывает, что автоматическое наведение не так эффективно, как ручное, если, конечно, имеешь дело не с идиотом. Враги идиотами отнюдь не были.
Бедняжку Марию и Геракла намертво прикрутили к креслам и больше не обращали на них внимания. Наш большой катер вертелся, как осенний лист на ветру, - я в жизни даже не видел ничего подобного, тем более не ощущал. Благодаря потрясающему маневрированию в нас ни разу серьезно не попали. Со стрельбой у меня не очень заладилось, я долго не мог ни в кого попасть, только слышал за спиной довольные возгласы Марио. Наконец какой-то не слишком умелый летчик угодил в мой прицел, и тут уж я его не выпустил. Взорвался он уже совсем близко от нас. Катер тряхнуло. Кто-то выругался. Внезапно мы повернулись так, что все висевшие у нас на хвосте катера оказались в моей зоне. Я почти наугад выпустил две ракеты, и, как ни странно, одна из них попала в цель.
Я слегка распугал катерочки неприцельной стрельбой, потом стал охотиться на самых нахальных. Когда я приноровился, это оказалось совсем несложно. Похоже, что приноровился не только я, потому что внизу раскрылись сразу пять парашютов. Еще одна бочка... После нее моя зона как-то обеднела. Стоп, не надо палить в белый свет. Сейчас налетят, сочтя, что мой бластер вышел из строя.
А вот и они. На сетчатке остались гореть несколько особенно ярких линий. Все, пора! Вы ошиблись, мальчики, здесь просто терпеливый охотник. Сразу три ракеты попали куда надо. А еще парочку я сбил как-то очень легко - один из них, правда, уже был поврежден. Бой кончился внезапно. Только что было в кого стрелять - а сейчас уже чистое небо с редкими облачками.
- Не расслабляться! Сейчас может последовать вторая волна, - утешил нас пилот через интерком.
- Жаль, что я не дал вам поохотиться на горынычей, - сказал проф, - но эта охота гораздо увлекательнее.
- Я тоже так думаю, - ответил пилот.
Минут пять прошли в тревожном ожидании, а потом все началось по новой. Что им надо? Мы же доказали, что добыча кусается. У них, небось, не все пилоты спаслись: когда в такой маленький катерок попадает ракета, можно не успеть катапультироваться.

Предыдущая страница 14 Следующая страница


15 Ирина Оловянная

У меня осталась только одна ракета - приберегу ее на крайний случай. В эту минуту я почувствовал, что ко мне вернулась скорость реакции, которую я получил от полетов с Разбойником. Я выбросил из головы все мысли, мое внимание разделилось между радаром и экраном. Враги один за другим попадали в прицел. Четыре выстрела - именно четыре, не больше, не меньше, - яркая вспышка; иногда под ней оказывается черная точка - спасательная капсула. Это меня не касается, за ними я охотиться не буду. Еще один крутой вираж. Кажется, пилот оценил мои возможности и подставляет мне новые мишени. Я потерял счет сбитым катерам. Не меньше двенадцати, и восемь в нервом столкновении. Правда, четыре из них - ракетами. Уф, все, они потеряли больше, чем могли себе позволить. Даже если большая часть этих катерочков автоматы, все равно получается слишком дорого. Небо снова очистилось. Когда на Этне переведутся любители умирать просто так? Самураи хреновы! Настоящие самураи, правда, умирали во имя чести. Это я могу понять, в отличие от верности долгу и господину. Что-то тут странное.
- Ну что? Сейчас еще одна волна? - спросил Филиппо прерывающимся голосом.
- Вряд ли, - отозвался пилот. - Кто у вас на правом экране?
- Энрик, - ответил проф.
- Расти быстрее, я тебя возьму стрелком!
- Спасибо, я бы лучше научился летать.
Похвала скорее смущала: я не сам достиг такой скорости реакции. Это побочный эффект Контакта. Я ничего не сделал для того, чтобы ее заполучить.
- Нет проблем, парень, если, конечно, синьор Галларате не против.
- Синьор Галларате не против, - вздохнул проф, - покоряюсь неизбежному. Внимание, сзади слева!
- Это свои, - ответил пилот, - код совпадает. Прилетели к шапочному разбору... Они что? Спятили?
На левом экране замелькали вспышки выстрелов. Наш катер перевернулся вверх ногами, и враги - теперь это уже было ясно - оказались в моем секторе. Поиграем. Это уже не маленькие катерочки. Я выпустил последнюю ракету и начал стрелять. На сей раз четырех выстрелов оказалось мало. Я ругал себя за непредусмотрительность: надо же выпустить все ракеты в какую-то мелочь! А этих так просто не спалишь. Пока одного продолбишь, бластер перегреется. Кажется, это «Джел-7», тоже новенький, тоже на антигравитации летает.
Откуда-то сбоку прилетели еще две ракеты, и врагов стало поменьше. Поняв, что у меня перегрелся бластер, пилот развернул катер и отдал цели кому-то другому. Мой сектор ненадолго очистился. Как же медленно охлаждается бластер!
У меня за спиной выругался Марио.
- Хвостовой бластер все!
- Возьми один из моих, - сказал проф.
- Понял. Энрик, твой как? - спросил пилот.
- Остыл.
- Давай, малыш, еще разок!
Катер опять сделал какой-то невероятный вираж, и прямо передо мной оказались два больших боевых комбинированных катера типа «Джел-7», теперь я видел маркировку. Одного я сразу поймал в прицел. Теперь надо долбить и не терять. Во второго выстрелили ракетой - это проф или Марио, - и он долго кувыркался, чтобы уйти от нее. Ушел, но это нас спасло. Своего я добил.
- Опять от меня! - крикнул я.
Мир перевернулся в очередной раз, и сектор очистился. Филиппо непрерывно давил на гашетку. Оп! А теперь в нас попали, и неслабо. Защитные экраны сгорели, и мир наполнился звуками боя. Скрежет, гул, взрывы. Катер рванул вверх. Противники ненадолго отстали.
- Их двое осталось, - сказал пилот, - экраны кончились, так что быстро слетаем вниз. Одного расстреляет Энрик, второго снимем ракетой. Синьор Галларате, у вас еще есть?
- Да, две.
- Все, начали!
Мертвая петля, теперь вниз. Проф выпустил ракету, и. один из врагов закувыркался в попытках уйти от нее, а мне пилот подставил второго, причем прямо брюхо -там обычно защита послабее. Интересно, там человек или автомат управляет бластером? Я, кажется, уничтожил его, прежде чем в нас попали хотя бы раз. А потом я начал долбить. Как пилоту удалось держаться все время с этой стороны от вражеского катера, непонятно, земля и небо поменялись местами двадцать раз. Наконец яркая вспышка взрыва. Уф! А второй где? Ракета настигла его чуть ли не в ту же секунду. Сильно покалеченный, он пошел куда-то к земле. Догонять его мы не стали.
- Теперь главное сесть, - усмехнулся пилот.
- Не говори гоп... - осадил его проф.
- Мы сейчас войдем в нашу зону, - предупредил пилот, - я скажу, когда можно будет расслабиться.
Все, кроме профа, расслабились тут же, потом я оглянулся и постарался собраться обратно. Филиппо и Марио, кажется, сделали то же самое.
- Вошли в зону!
- О-ох! - вздохнули все с облегчением.
Мимо пронесся катер с синим ястребом. Что там пилот ему говорил, мы не слышали, но через десять минут у нас был эскорт, способный разнести в клочья космический крейсер, если бы тот каким-нибудь чудом спустился в атмосферу.
Филиппо бросился отвязывать и приводить в чувство свою невесту. Храбрая девушка, ни разу даже не завизжала. Я вспомнил, как глупо она вела себя в истории с бластером. Только дьявол поймет женщин, и то если сам принадлежит к прекрасному полу. Геракл тоже выглядел не лучшим образом, и мне пришлось долго его утешать.
Летели мы еще часа два, но больше на нас никто не рисковал напасть. (Еще бы!) «Ястребы» довели нас до самой посадочной площадки в Лабораторном парке.
Когда мы сели, пилот буквально вывалился из своей кабины - я даже испугался, что он ранен. Филиппо и Марио подскочили к нему и подняли на ноги.
- Капитан Барлетта, - торжественно обратился проф к пилоту, - Вы самый лучший летчик, которого я видел в своей жизни!
- Благодарю вас, генерал, - церемонно ответил пилот.
Еще одна загадка в жизни профа - придется опять взламывать сайты, потому что и проф, и явно информированный синьор Соргоно в свое время отказались просветить меня. Почему, например, проф командовал всеми в Липари? Почему капитан Барлетта назвал его генералом? Если я его прямо спрошу, он мне ответит или нет?
Капитан был приглашен к нам в гости отдохнуть и пообедать. И с благодарностью принял это предложение. Охранники начали выгружать багаж.
- Та-ак, - протянул синьор Соргоно при виде головы горыныча, - Энрик, это ты собираешь такую гадость?
- Это не гадость, - обиделся я, - это голова горыныча.
- Вижу, а как ты ее заполучил?
Филиппо и Марио горестно застонали и начали каяться.
- Они не виноваты, - заявил я, - я сбежал, и чтобы остановить меня, потребовался бы взвод с тяжелым вооружением.
- Понятно, - сказал ничего не понимающий синьор Соргоно, - так вы его только один раз выпустили из виду?
- Да, синьор, - ответил Марио.
- Это рекорд! - кивнул начальник охраны. - Вряд ли это достижение можно превзойти. Получите премию и отпуск на две недели.
За обедом мы обсуждали подробности минувшего боя. Капитан Барлетта объяснял мне, как я могу научиться водить катер, и предлагал свою помощь и полковой аэродром в качестве учебной базы.
- Сначала, - наставил на меня указательный палеи проф, - вы, молодой человек, сдадите все экзамены. А потом гуляй до следующего учебного года.
- Ладно, десять дней на подготовку и четыре дня, чтобы сдать. Осенью я пойду учиться в университет. Вы были правы, надо хотя бы попробовать поучиться, как все. Если не понравится - просто не буду там появляться. А в промежутке научусь пилотировать все, что летает.
- Хорошая программа, - одобрил капитан. - Ты, как я погляжу, не только стреляешь быстро.
- Кто бы приделал к этому парню регулятор скорости!
- А зачем? Мне и так хорошо.
- Тебе - да.

Глава 36

Как приятно вернуться домой после долгого отсутствия! Даже отдых может надоесть, если его слишком много. После обеда я сразу сел писать письмо Ларисе, приглашая ее пойти погулять завтра вечером.
Перед тренировкой сенсей внимательно осмотрел и одобрил мою катану, заметив, что приемы боя на мечах не могли измениться за последнее тысячелетие, а значит те ката, которые исполняются с боккэном, должны подойти и для моего клинка. Среди найденных мною работ, посвященных различным школам кемпо, были и описания фехтовальных техник двумя мечами - катаной и вакидзаси. Это мне тоже может понадобиться.
Наутро мне пришлось взять себя в руки, закрыть файл «Дзен и военная подготовка самураев» и вернуться к школьной программе. Повторять мне пришлось, в основном, биологию. К великому огорчению профа, это единственный предмет, который меня решительно не занимает.
Вечером Лариса одобрила мою негритянскую рожу и ехидно спросила, сколько я еще убил бедных маленьких горынычей.
- Еще одного, - признался я, - правда, не один, нас было пятеро.

История нашего тяжелого похода неожиданно оказалась смешной и увлекательной. Как так получается? Большую часть времени мы просто шли: в первый день - по болоту, во второй - по пышущим жаром скалам. И я не сказал ни слова неправды. Все равно Ларисе было интересно.
- Почему мне тоже нельзя участвовать во всяких приключениях? - спросила она.
- Ты же девочка, - удивился я, - тебе не понравится.
- Откуда ты знаешь?
- Ну-у это все знают, - протянул я.
Слабый аргумент - я это сразу осознал, как только сказал. Лариса это тоже поняла:
- Помнишь, ты рассказывал о древних египтянах. Они еще считали, что Солнце - это бог и живет в море. Они все так считали, но это же неправда.
- Вообще-то всякие приключения, как ты говоришь, совсем не такие забавные, как получается потом в рассказах. На самом деле мы просто пять часов шли по болоту, и под ногами хлюпала вода. Было жарко, и хотелось пить. А пересекая тропу маракана, мы еще и вымокли до нитки в вонючей болотной воде. И валить папоротники резаком - тяжелая и грязная работа.
- Ну-у все это правда, но у тебя глаза горят, когда ты об этом рассказываешь.
- М-мм...
Надо срочно придумать Ларисе какое-нибудь не слишком опасное приключение. Или она убедится, что с нее хватит, или я - в том, что был неправ.
- О чем ты задумался?
- Придумываю тебе приключение, - признался я.
Лариса засмеялась:
- Спасибо, а родители что скажут?
- Ну ты же хотела приключений. На них обычно набиваются без разрешения.
- Понятно, и что ты можешь предложить?
- Пока не знаю, я же не хочу, чтобы тебе запретили со мной встречаться.
- А я скажу, что сама все придумала и тебя уговорила.
- Во-первых, тебе никто не поверит. А во-вторых, за кого ты меня принимаешь? Не могу же я прятаться за твоей спиной!
- Что же делать?
- Весенние каникулы у тебя скоро?
- А, ты же не знаешь... - Лариса что-то подсчитала. - Еще конец этой недели и следующая, восемь дней.
- Отлично. - Я лихорадочно соображал, успею ли сдать экзамены до этого времени. - Мы с тобой сейчас выберем место, и ты убедишь своих родителей поехать туда, и я тоже - хотя это будет непросто, у меня же только что кончились длинные каникулы.
- Папа никуда не сможет поехать.
- А мама?
- Мама, наверное, согласится. Кстати, она просила тебе передать, что хочет с тобой серьезно поговорить.
- Это насчет того, что я на тебя плохо влияю? - в страхе спросил я.
- Нет, не беспокойся, просто мама - дизайнер. Ты же видел наш дом?
- Ага, незабываемое зрелище, я серьезно.
- Так вот, мама хочет ввести в моду египетский стиль. Помнишь альбом, который ты мне подарил? Она уже нарисовала кучу эскизов и, кажется, собирается поделиться с тобой гонораром.
- Э-э, не надо, я же ничего особенного не сделал. Пусть она лучше согласится поехать, куда мы с тобой выберем.
- Шантажист! А что мы будем там делать?
- Заблудимся в лесу. Заблудиться может каждый - это же случайность.
- Здорово! А куда мы поедем?
- Надо подумать. В этнийские джунгли я тебя не поведу: профессор не зря сказал, что туда только на тяжелом танке. Что-нибудь в умеренном поясе - хвойный лес и не слишком жарко. Идем!
- Куда?
- В книжный магазин. Нам надо посмотреть карту.
- А почему мы не можем поискать приключений прямо здесь? Выйти из охраняемой зоны...
Больше Лариса ничего сказать не успела, потому что я крепко взял ее за плечи и развернул лицом к себе:
- Ты никогда не будешь выходить за пределы охраняемой зоны, если тебя не сопровождают, по крайней мере, четверо охранников с боевыми бластерами. Понятно? - слегка встряхнул я девочку. - Это приключение было бы очень опасно для меня, а для тебя - просто смертельно, ясно?
- Ясно, ясно, что ты так вскинулся?
- Значит, не ясно. Объясняю грубо, но доходчиво. В лучшем случае, тебя зверски изнасилуют впятером или сколько их там будет. В худшем - еще и убьют, чтобы понадежнее спрятать концы в воду.
Лариса побледнела:
- Откуда ты знаешь?
- Знаю. Пожалуйста, поверь мне и все!
- Ладно. - Девочка вздохнула и отвернулась.
- Не сердись, просто я за тебя испугался, слишком уж ты решительный приключенец!
Лариса повернулась ко мне лицом.
- Кто бы говорил! - улыбнулась она, - Сам хорош: кто потащился ночью на болото, где водятся горынычи?
- Люди опаснее горынычей, и намного.
- Особенно некоторые Энрики: у меня теперь синяки будут.
- Прости, я не хотел.
Мы в молчании шли в сторону книжного магазина, но это уже было мирное молчание. Лариса - настоящее чудо, с другими девчонками и поговорить-то не о чем, как я убедился. Как там Васто говорил? Тряпки, фигурка и мордашка. А мне повезло. За такое счастье надо платить. Страхом и неуверенностью.
В магазине я вставил в считыватель компакт-диск с атласом Этны. Там же были подробные описания флоры и фауны многочисленных островов.
- Так, нам нужен остров в умеренной зоне, ближе к экватору, чем к полюсу, принадлежащий клану Кальтаниссетта, а на нем - какая-нибудь турбаза и большой лес рядом с ней.
Лариса склонилась над картой рядом со мной:
- О, смотри, Нью-Эльба: целиком наш, два небольших города, пищевая и текстильная промышленность, фермерские хозяйства - животноводство, на побережье рыболовство. Невысокие горы, заросшие хвойным лесом. Бальнеологический курорт. Горячие источники. Сможешь ты убедить своего отца, что у тебя ревматизм?
- А ты?
Мы посмеялись.
- Ладно, - решил я, - Нью-Эльба нам подходит. Осталось уговорить родителей и обзавестись снаряжением. Ну это я сам. Большую часть купим на месте.
- А на какие деньги?
- Не беспокойся, найдутся.
- Откуда у тебя так много?
- Научить тебя играть на бирже? Это тоже своего рода приключение. У тебя, кажется, с математикой все в порядке.
- А что? И научи!
- Обязательно, вот вернемся с Эльбы...
- А почему не сейчас? - хитро улыбаясь, спросила Лариса.
- Не хотел хвастать раньше времени, но я обещал профессору сдать экзамены за среднюю школу. Пока я этого не сделаю, просто не смогу никуда поехать. Я рассчитывал все сдать за две недели, а оказывается, у меня есть только восемь дней. Придется поднапрячься. И свободного времени пока не будет, совсем.
- Понятно, - удивленно протянула Лариса, - так вот почему ты не учишься в школе.
- Почему? Мне и самому интересно, - улыбнулся я.
- Вундеркинд!
- Ха, скорей аристократ. Аристократы, как известно, грамотны по праву рождения.
- Кому известно?
Весело смеясь, мы помчались к Ларисиному дому: ей пора было возвращаться. Мне тоже.
Когда мы добежали до ее дверей, ко мне опять вернулось деловое настроение:
- Не передумала?
- Не-а.
- Тогда постарайся еще сегодня уговорить свою маму и сразу же мне позвони.
- Хорошо.

* * *

Лариса позвонила мне на комм раньше, чем наш элемобиль въехал в Лабораторный парк.
- Мама не против. Ей, в общем, все равно, куда съездить со мной на недельку.
- Ясно. Значит, я тоже договариваюсь.
Как я буду убеждать профа, ума не приложу. После получаса размышлений я решил, что лучше всего сказать правду, только правду, но не всю правду - не подводить же Ларису. Проф еще не лег спать, так что поговорить удастся прямо сегодня.
- Можно? - спросил я, постучав в дверь его кабинета.

Предыдущая страница 15 Следующая страница


Маленький дьявол 16

- Заходи, Энрик. Вид у тебя очень решительный. Я тебя слушаю.
- Профессор, в ближайшие восемь дней я готов сдать все экзамены, поставить все «жучки», которые найдутся на складах у синьора Мигеля, и угробить всех его конкурентов. Но после этого я хочу поехать на неделю на Нью-Эльбу, потому что там будет Лариса.
- Понятно, - слегка озадаченно сказал проф. - А к экзаменам ты готов?
- Послезавтра можно уже начать. Лучше с биологии, за все остальное я не беспокоюсь. Можно даже не два, а три экзамена в день сдавать.
- Хорошо, я поинтересуюсь, нет ли для тебя чего-нибудь срочного. Но я поехать не смогу, это точно. Ты удовольствуешься обществом синьора Соргоно?
- Зачем мне его общество? У меня будет общество Ларисы.
- Ясно. Если ты сдашь экзамены и не случится ничего неожиданного, то почему бы и нет? В конце концов, у тебя за всю жизнь были только одни каникулы, и то не совсем настоящие. И это моя вина.
- Спасибо! - Я расплылся в улыбке, удержаться было невозможно. Между прочим, самураи умели себя контролировать. Например, могли никогда не улыбаться. Так ли мне это надо?
Осчастливленный, я отправился учить биологию. И занимался этим всю ночь и весь следующий день с перерывом на тренировку. Сенсей был не слишком мною доволен.
В голове у меня тикали часы: времени мало, а дел невпроворот. Осталось только семь дней. Вечером седьмого надо уже улетать.
На следующий день я, непрерывно зевая, со скрипом в мозгах сдал биологию. Идеально.
Я написал письмо Ларисе, что профессор не против каникул и что один экзамен я уже сдал. Потом вынул Винни-Пуха из тайника и завалился спать до вечера; ночью нам с Гераклом придется поработать.

Глава 37

Работа показалась мне несложной: Гераклу предстояло увидеть своими глазами некую встречу, и все. Он не мини-робот и не телекамера, блока питания, кроме желудка, в нем нет. Отличить его от любой другой кошки невозможно. А все, что он видит, передается мне на глазной нерв и снимается специальным датчиком. Просто и элегантно. Как выяснилось, все, что он слышит, тоже записывается.
Поздно вечером я вошел в Контакт и направил рыжего к месту работы. Опять бесконечные улицы Палермо. Забавно, что, проходя по ним сам, я бы их не узнал - проверено. Геракл только один раз помахался когтями с другим котом и до полусмерти напугал какую-то маленькую собачонку так, что ее стоящая на страже хозяйка продолжала кричать нам «кыш», когда мы уже скрылись за углом.
Как просто коту перейти из одной охраняемой зоны в другую - не то что человеку. Мы пробрались в красивый парк, по которому мне никогда не удастся погулять своими ногами, потому что он принадлежит корпорации Джела. Встреча будет проходить вот в этой беседке. Правильно, над ней уже установлен купол безопасности, а внутри стоят бутылки и закуски. Просочиться под купол можно будет тогда, когда его откроют для важных гостей. А пока мы с Гераклом нашли укромное местечко. Куст, который мы с ним облюбовали, был идеально приспособлен для наших целей, потому что часть его находилась снаружи, а часть - внутри купола. Все, замерли.
Похоже, это последний обход охраны. Нам немного не повезло: охранник наступил Гераклу на кончик хвоста, и мне пришлось полностью перехватить управление, чтобы кот не взвился и не выдал нас громким мявом. Ощущения неописуемые. Вам никогда не отдавливали хвост, которого нет? Успокаивался Геракл долго. Мы уже давно сидели внутри купола, слушали и смотрели какие-то переговоры по поводу каких-то торговых пошлин на какие-то неизвестные мне предметы, когда рыжий заявил, что он способен и сам себя контролировать. Уф, ну наконец-то! Переговоры продолжались полночи. Тоска, как бы не заснуть. Когда все кончилось, мы выбрались из парка, и Геракл (сам, умница!) побрел по направлению к дому. На границе зоны Кальтаниссетта его подобрал наш элемобиль, и через полчаса рыжий уже был в лаборатории.
Едва выйдя из Контакта, я заснул прямо в кресле - не знаю, кто относил меня в постель. Наверное, проф.

* * *

Утром мне тоже дали поспать подольше, так что к повторению химии я приступил чуть ли не перед обедом. Завтра надо сдать математический анализ, геометрию и химию, через два дня - физику, географию и английский. Тогда останется только астрономия - это для меня несложно.
Вообще-то, мне еще надо продумать, какое взять с собой снаряжение, а что можно будет купить прямо на месте. Но это потом, когда экзамены останутся позади.
За обедом проф сказал, что такое использование моих Дарований для подслушивания очень ему нравится. Почти безопасно, а главное - эффективно.
- Зато скучно, - заметил я.
- Умирать тоже не весело.
- Конечно, - согласился я, - а зачем?
- Э-э, Энрик, по поводу учебы. Вообще-то ты можешь так себя не гнать. Ну сдашь ты эти экзамены после возвращения - какая разница?
- Это предложение капитуляции или почетной сдачи?
- Понечетной...
- Все равно отвергается. Самураи не сдаются. Сдаются только экзамены: завтра вся математика и химия.
- Ну смотри, нужен хороший аттестат, чтобы тебя приняли в университет.
Заявление, что у меня будет отличный, я на всякий случай проглотил, чтобы потом не пришлось краснеть - мало ли что.
Пятый день в обратном отсчете. Все три экзамена без проблем. Если синьор Мигель не подкинет мне какой-нибудь работы, все будет в порядке. Вечером я позвонил Ларисе, выяснил, что ее решимость не угасла, похвастал, что сдал половину экзаменов.
Теперь можно и о приключениях подумать. Во-первых, карта. Я распечатал подробнейшие карты Нью-Эльбы, какие только смог найти в интернете, и заварил их в прозрачный пластик. Между прочим, невысокие горы Эльбы - это потухший вулкан, поэтому и источники там горячие. Маршрут я наметил не очень сложный, но интересный. Переправа через речку, красивое ущелье, горячий источник, а в конце - кратер вулкана. И всего-то двадцать пять километров туда и примерно столько же обратно. Во-вторых, климат: последние несколько дней по ночам 10 градусов. Значит, Ларисе понадобится спальник. Сам я мог бы без него и обойтись, но зачем? В-третьих, биология: опасные животные и растения. Хищники размером с небольшую собаку, стаями не собираются - не опасно. Ядовитых змей нет. Ядовитые растения есть, конечно, но мы же не идиоты, чтобы пробовать незнакомые шишки на вкус. Порядок. В-четвертых, оружие. Бластер в охраняемой зоне Кальтаниссетта мне не продадут. А если и продадут где-нибудь незаконно (на Этне с этим просто), я не смогу протащить его в катер. Позаимствовать уже на Эльбе у синьора Соргоно? Э-э, я подведу его так, как никогда никого не подводил! Да и заметит, а тогда план «случайно потеряться» летит в тартарары. Десантный нож у меня есть - Берти подарил, когда его вместо могилки отправили в школу охраны. Отлично. Это и оружие, и удобный инструмент. Мы пойдем в горы - значит, потребуется вырезать Ларисе большой посох. А мне - длиной с боккэн. Жаль, что я не умею пользоваться посохом в бою (один из излюбленных самураями видов оружия), но учиться поздно. А вот боккэн - это знакомо. Так, будем считать, что с вооружением мы разобрались.
Я заказал на адрес курорта на Эльбе два стандартных армейских «набора выживания» и спальники - до востребования, на свое имя. Последнее важное дело - обувь для Ларисы. Никакого заказа по почте. Надо примерять и подгонять. А потому нам надо встретиться еще раз.
Я написал Ларисе письмо с предложением встретиться послезавтра вечером. После трех экзаменов я, конечно, не бог весть какой интересный собеседник, но мы же не развлекаться пойдем.
Кажется, я все предусмотрел... Глупости, все предусмотреть невозможно. Скажем так: я предусмотрел все, что в моих силах. К собственным приключениям я никогда так не готовился.
Почти с удовольствием я подредактировал свой лог, чтобы проф не мог узнать, чем я занимаюсь. Давно этим не грешил.
Четвертый день. Как проклятый повторяю географию.
Третий. Сдаю физику, английский и географию Этны. На последней чуть не провалился: сразу три ответа подряд оказались неверными. Хорошо, что я перед тем, как сдать тест, все проверил. Уф, пока все отлично: в смысле, результаты всех экзаменов - сто очков. Осталась только астрономия. Надо рискнуть и сдать ее прямо завтра. Ночи на подготовку хватит. Тогда я еще успею отоспаться перед поездкой.
А сегодня у меня свидание. Лариса с жалостью посмотрела на мою усталую физиономию:
- Как твои дела? Тебе точно нужны каникулы.
- Нормально, осталась только астрономия завтра. Так что все будет хорошо. Ты не передумала?
- Нет, а ты?
- С какой стати, я же обещал тебе приключение. Отказаться можешь только ты, и в любой момент.
- Нет, я не передумаю.
- Тогда тебе нужны хорошие ботинки.
- У меня есть кроссовки.
- Не пойдет, там же горы, пусть и невысокие. Нам сюда, - показал я на неприметную вывеску.
Подобрать армейские ботинки на девочку - это что-то. Нога у Ларисы, как у восьмилетнего мальчишки. Подходящая пара обуви нашлась только одна. Потом я замучил Ларису, требуя, чтобы она жаловалась сейчас - в походе поздно будет. Через полчаса я уже думал, что мы сейчас покинем этот магазин, разойдемся в разные стороны и постараемся больше никогда не встречаться. Но все обошлось. Ботинки подогнали, и Лариса перестала на меня сердиться.
Я велел девочке не забыть джинсы, рубашку, свитер и непромокаемую куртку.
- Свитер-то зачем? Там двадцать градусов.
- А ночью?
- А-а, понятно.
- И учти, тебе придется меня слушаться. Это тебе не город.
- А то что? Дашь по шее? Гвидо рассказывал.
- Я не шучу, мне не следовало говорить, что я не могу отказаться. Ты не умеешь почти ничего из того, что нам может понадобиться. Так что нам придется обойтись моим опытом.
- Ладно, я буду послушная-послушная. Так что ты еще пожалеешь.
- Главное, чтобы ты не пожалела. Ладно, извини, гулять мне сегодня некогда. Надо к астрономии готовиться.
- Угу.
Проводив Ларису домой, я вызвал себе элемобиль.
- Что-то ты рано сегодня. Поссорился, что ли? - спросил меня водитель.
Я только головой мотнул.
Еще одна ночь без сна - зато уже к обеду я оказался обладателем сертификата о среднем образовании. Такой никому показать не стыдно. Проф меня поздравил и разрешил не ходить на тренировку: все равно сегодня толку не будет. Хорошо, что он догадался, сам бы я не попросил. Я позвонил Ларисе, выслушал поздравления и предложил ее маме договориться с синьором Соргоно о совместном перелете на Нью-Эльбу. Пределы моей выносливости были исчерпаны. Дай бог, к утру выспаться.

Глава 38

Вечером следующего дня мы с синьором Соргоно (Геракл лететь не захотел: не забыл еще воздушный бой) погрузились в катер и перелетели на посадочную площадку в центре Палермо. Здесь к нам должны были присоединиться Лариса и синьора Арциньяно. Синьор Соргоно никого из охранников с собой не взял - надо полагать, решил продемонстрировать им, как надо охранять Энрика. Уже сейчас немного раздувается от гордости - тем приятнее будет посадить его в лужу.
Когда дамы присоединились к нам, Лариса заговорщицки мне подмигнула, и мы с ней устроились рядом с синьорой Арциньяно посмотреть эскизы, которые та хотела мне показать. Ее наброски не были плагиатом - это оказалась очень милая стилизация. Изящная и элегантная.
Лететь нам всего два часа. И по большей части, в зоне контролируемой нашими ВВС, так что к бою можно не готовиться. Что-то я стал нервный - летал я уже девять раз, а бой был только один.
На Эльбу мы прибыли поздним вечером и едва успели договориться о встрече с утра пораньше.
На следующий день я приветствовал Ларису уже навязшим в зубах вопросом. Нет, она не передумала, и если я еще раз об этом спрошу, она уйдет в лес одна и заблудится там по-настоящему.
- О тебе же забочусь. Мало ли что, - слегка обиделся я.
- Когда мы пойдем?
- Можно завтра с утра. Погоду в ближайшие три дня обещают хорошую. Снаряжение прибыло, надо только его забрать так, чтобы никто не заметил.
- Хорошо. Пусть будет завтра, - сказала Лариса не совсем уверенным голосом.
В чем дело? Не похоже, что она испугалась.
- Что-нибудь случилось? Можно ведь и подождать пару дней.
- Нет, только мама будет волноваться.
- А тебя не отпустят просто так, в поход?
- Нет, ни за что.
- Понятно, тогда можно сделать так: мы уходим тайком на рассвете, но оставляем записку, что ушли, хорошо подготовившись, и обещаем вернуться завтра к вечеру.
- А нас не поймают?
- Если вынем батарейки из коммов - то нет.
- Но тебе же влетит!
- А тебе?
- Ну-у, меня просто посадят на недельку под домашний арест. Я это переживу.
- Я тоже переживу.
- У нас в классе некоторые ребята очень боятся...
- А знаешь, от чего это зависит? - От чего?
- Держу пари, это те же самые, что хуже всех дерутся.
- Угадал. А почему?
- Знаешь, что такое боккэн?
- Знаю. Тренировочный деревянный меч.
- А знаешь, что на тренировках удары, кроме самых опасных, наносятся в полную силу? Ты серьезно думаешь, что меня можно чем-нибудь напугать?
- Нет, не серьезно... - Лариса посмотрела на меня так, словно опасалась увидеть следы многочисленных переломов. - Все равно, я не хочу тебя подводить.
- Ты меня и не подводишь. Я все всегда решаю для себя сам. И профессору я бы в любом случае сказал правду. И знаешь, что? Давай больше никогда не будем говорить на эту тему, ладно?
- Ладно, не будем.
После завтрака мы отправились подыскивать тайник для нашего снаряжения. А как только стемнело, тайком сходили за нашими вещами. У Ларисы глаза так и горели: для нее это уже приключение.
Я уложил оба рюкзака, попутно объясняя Ларисе, почему я все делаю именно так, а не иначе. Потом вырезал два посоха. Свой я постарался сделать максимально похожим на боккэн. Получилось неплохо, только у сосен слишком легкая древесина.
Условившись встретиться на рассвете, собратья по заговору отправились ужинать.
После ужина мы разошлись писать свои записки. Я просил синьора Соргоно передать Ларисиной маме мое обещание привести ее дочь обратно целой и невредимой. Что обещала Лариса, я не знаю.

Глава 39

Утром Лариса прибежала на место встречи даже раньше меня. Вот это да! Действительно, почему девочек принято держать «в вате»? В самурайских семьях, например женщины обучались владению нагината и не только. Зато они, в крайнем случае, могли себя защитить.
Мы вынули батарейки из наших коммов - теперь нас будет очень сложно найти. Я помог Ларисе надеть рюкзак, показал ей ориентир и велел идти впереди прямо по выбранной мною тропинке.
Через час моя спутница приноровилась к походному шагу - не спешила, но и не ползла как улитка. Все отлично, через три-четыре километра ожидалась речка. Дорога пошла в гору, и я велел Ларисе двигаться помедленнее и следить за дыханием. Ох, ну ничему полезному девочек не учат!
Перед переправой я скомандовал «привал», и Лариса повалилась на траву, как будто прошла не восемь километров, а все восемнадцать. Я предложил ей пойти умыться, но запретил пить воду из речки. Вообще-то, она чистая, и пить ее можно - но в умеренных количествах, а не так, как пьют жаждущие лопухи. Пока Лариса освежалась, я «накрыл на стол», и мы сели завтракать. Стандартный армейский рацион был признан самой вкусной вещью в мире.
- Не жалеешь, что пошла?
- Не-а, а как мы переберемся на ту сторону?
- Сейчас увидишь.
Не очень-то я умею бросать «кошку», но с третьей попытки получилось. Лариса была в восторге. Я попробовал переправу на прочность, оглядел окрестности и решил, что правильнее будет, если я переберусь первый. На той стороне тоже никаких опасностей не оказалось, и я махнул Ларисе рукой: переправляйся. После нескольких неудачных попыток зацепиться за веревку ногами я предложил Ларисе бросить рюкзак и посох на берегу - потом я за ними вернусь. Так дело пошло на лад, и через десять минут я уже сворачивал веревку.
- Где ты этому научился?
- Да всех учат, - немного удивленно ответил я, - были кое-какие возможности.
Ларисины плечи поникли.
- Всех мальчишек!
- Теперь еще и одну девочку!
- Угу, точно.
- Тогда вперед - к той сосенке, видишь? Там должна быть тропа.
И Лариса браво потопала в намеченном направлении. Тропа оказалась именно там, где была указана на карте. Впереди, в семи километрах, нас ждала поляна с родником, где я запланировал обед и большой привал.
Идти вверх по склону для Ларисы было не слишком просто - я раза три ее ловил, когда она спотыкалась или поскальзывалась. Незадолго до поляны я предупредил свою спутницу, что нас ждет прекрасное местечко, родник, привал и обед. Это ее утешило и подстегнуло. И стало причиной разочарования. Потому что поляна была занята. Лариса резко остановилась на краю, но нас уже заметили.
На поляне отдыхали трое парней лет семнадцати-восемнадцати. Наверное, местные рыбаки или фермеры. К сожалению, они были уже почти пьяными. Поэтому наше появление было встречено громкими одобрительными криками:
- О! Кто к нам пришел!
Остальное непечатно. К счастью, Лариса, кажется, не поняла.
- Спокойно иди вперед, - скомандовал я, - не оглядывайся и не обращай внимания.
Мы прошли уже больше половины пути по поляне, когда нам преградили дорогу. Я отодвинул Ларису в сторону.
- В чем дело?
- Нехорошо, детка, невежливо. Твоя девочка не только тебе нравится.
Я скинул рюкзак под ноги Ларисе:
- Стой здесь.
Потом перехватил посох поудобнее и обратился к своим противникам:
- Вам больше нравится вино - шли бы вы его допивать.
- Мальчик хамит! - сказал самый опасный.
- Точно, надо его проучить! - подтвердил другой.
От простецкого маха в ухо я легко уклонился. Это не поединок с Ружеро, я никому не обещал соблюдать правила. Поэтому через минуту парни, подвывая, лежали на земле. Я специально позаботился, чтобы женщины их еще долго не интересовали. Боккэн в умелых руках - страшная штука.
- «У меня нет оружия, доброжелательность и правота - мое оружие», - процитировал я строки из классического трактата. Но мои противники, похоже, не оценили: они слишком плохо занимались кемпо.
- Придется пойти дальше без привала, - обратился я к Ларисе.
- Ага, пойдем.
Глаза у нее горели боевым огнем. Я на всякий случай повесил рюкзак на одно плечо - неудобно, зато легко сбросить.
Мы прошли не меньше километра, прежде чем я предложил девочке отдохнуть: погони за нами нет и не будет, и надо все же где-то остановиться на привал. А еще - обратно мы пойдем какой-нибудь другой дорогой. Я достал карту.
- Смотри, тут чуть-чуть в стороне есть еще одно подходящее место. Будем надеяться, что оно не занято.
- Будем. А если занято, ты там всех разгонишь?
- Придется.
Лариса пододвинулась ко мне поближе и слегка подняла подбородок. Если это не приглашение, то я ничего не понимаю в жизни. Медленно, чтобы она могла уклониться, если я ее неправильно понял, я обнял девочку за плечи и поцеловал в губы. Кажется, Ларисе это понравилось не меньше, чем мне. Оторвались мы друг от друга не скоро. Смутились и покраснели одновременно.
- Ладно, пора идти, - сказал я, - до развилки метров пятьсот, а потом направо.

Предыдущая страница 16 Следующая страница


17 Ирина Оловянная

На этой поляне никого не оказалось.
- Привал, два часа, - скомандовал я.
- Почему два?
- Потому что иначе мы придем к кратеру уже в темноте и ничего не увидим. А там я собирался остановиться на ночлег. Есть там подходящее местечко.
- Понятно.
- Разуйся, сполосни ноги в ручье и подними их на рюкзак. Не натерла?
- Нет, все в порядке.
Как мне нравятся саморазогревающиеся рационы! Никаких хлопот, а обед готов через три минуты.
Я закрыл глаза и прочувствовал всех мелких зверушек в ближайших окрестностях. Они поднимут тревогу, если сюда кто-нибудь направится. Теперь можно спокойно пообедать и даже подремать.
Спустя два часа, умывшись в ручье, мы бодро зашагали обратно, на оставленную нами дорогу. Через пару километров тропа нырнула в ущелье. Идти стало заметно труднее - зато как красиво. Правда, непринужденно любоваться пейзажем не приходилось: за Ларисой нужен глаз да глаз.
Теперь я устраивал для Ларисы небольшие привалы каждый час. Девочка устала, но ни разу не пожаловалась - молодчина. В одном месте мне пришлось вбивать в скалу крюк и протягивать веревку, чтобы подняться наверх. Лариса была довольна - настоящее приключение. Еще мы искупались в горячем источнике, а потом мерзли, пока не высохли.
К вершине мы подошли за два часа до заката. Заглянули вниз в кратер; полюбовались открывающимся с вулкана видом. Правда, осмотреть весь остров сверху нам не удалось: лес помешал. А потом прошагали немного по краю пропасти, чтобы достичь места нашего будущего ночлега.
Превращение двух плащ-палаток в крышу над головой восхитили Ларису. Сегодня она столько раз удивлялась и восторгалась, что я к этому уже почти привык. Не похоже, чтобы она решила, что с нее хватит - скорее, захочет еще, и не раз. Показал девочке романтику на свою голову. Но иначе она бы меня не поцеловала!
Костер нам понадобился не для утилитарных целей, но так даже лучше. Когда усталая Лариса отправилась спать, я вставил батарейку в комм и послал синьору Соргоно и синьоре Арциньяно сообщение: «Живы, здоровы, вернемся завтра вечером. Лариса, Энрик».
Потом вынул батарейку обратно: просыпаться от рева посланного за нами боевого катера не хочется.
Рядом бродил какой-то мелкий, похожий на собаку, хищник. Я его приконтачил и прикормил, чтобы ему не пришлось охотиться этой ночью, вместо этого он будет нас охранять от всяких неожиданностей. Животное оказалось понятливым, поэтому я спокойно лег спать, затоптав костер и раскинув вокруг сигнальную сеть с колокольчиками.
Проснулись мы от яркого света восходящего Феба, заглянувшего к нам в палатку. Совсем рядом пели птицы, над росистой травой клубились клочья тумана. Поеживаясь от утренней прохлады, мы умылись у маленького ручейка.
Следовало выбрать другой маршрут, прежним мне идти не хотелось: вдруг на дороге нас ожидают пылающие местью местные жители? Будь их пятеро или шестеро, я справлюсь - а если больше?
Пока Лариса, пыхтя от усердия, самостоятельно собирала рюкзак, я изучал карту. Кажется, нашел. Правда, длинноватый путь получается, но, естественно, почти все время вниз, так что, может, и успеем к назначенному сроку. Я опять вставил батарейку в комм и отправил еще одно сообщение, заодно получил ответ на предыдущее от синьора Соргоно. Начальник охраны рвал и метал. Бедолага, ничего он не может со мной сделать! Только к профу отвезти.
- Теперь вперед, по этому гребню - вон до той вершинки, видишь?
- Вижу.
И мы пошли вперед. Гребень кончился, теперь все время вниз. Какую-то часть спуска мы проехались по скользкой мокрой траве, смеясь и отталкиваясь руками. Потом Лариса упала в ручей, и нам пришлось сушиться у костра. На закате мы были километрах в пяти от курорта.
- Все, вставляем батарейки и сообщаем, что задерживаемся.
Больше мы не прятались и через полчаса встретились с синьором Соргоно, который бросился нас искать, как только заработали наши маячки.

Глава 40

Наутро мы предстали перед судом.
- Это я во всем...
- Лариса! - прервал я ее. Выдохнув, я продолжил: - Оправданий нет, наши намерения были заранее обдуманы. Мы, правда, постарались сделать так, чтобы вы не волновались, и все спланировали, чтобы поход был безопасным. Так и вышло.
- Понятно, - сказал синьор Соргоно, - похвальная предусмотрительность, но мы немедленно уезжаем домой.
- Мы тоже, - поддержала его синьора Арциньяно.
Следовало ожидать. В катере мы всю дорогу сидели рядышком, держась за руки и игнорируя осуждающие взгляды взрослых.
В центре Палермо Лариса сжала мне руку на прощание и вышла из катера. Через десять минут мы приземлились в Лабораторном парке.
Проф уже был в курсе. Охранники тоже, потому что они прятали ухмылки от своего начальника, а некоторые показывали мне большой палец. Жаль только, что эта поддержка мне не поможет.
- Два дня полной жизни для симпатичной девочки, - провозгласил проф, - я правильно понял?
- Правильно, - буркнул я.
- А если ее родители запретят ей с тобой встречаться?
Я побледнел:
- Тысячелетие информации, мы что-нибудь придумаем.
- Понятно, а если я решу, что ты на нее дурно влияешь?
- Тогда будет война.
- Серьезная угроза.
- Я виноват, и оправданий у меня нет, но моя личная жизнь - это моя личная жизнь.
- Согласен, я в твоем возрасте поступил бы так же. А может быть, еще глупее. И мне бы тоже здорово влетело.
Ну, слава богу, нотация закончилась практически не начавшись, осталось стерпеть порку и все, проехали.
Будем надеяться, что Гомер сейчас в раю! Вскоре, хорошенько померзнув под холодным душем, я уже пристраивался поудобнее перед компьютером, чтобы написать письмо Ларисе. И довольно быстро получил ответ.
Ларису защитил снисходительный папочка - недаром синьор Арциньяно сразу мне понравился. Запрещать нам встречаться ее родители не стали. Прекрасно. Дело ограничилось длинной нотацией и двумя неделями домашнего ареста. Убедить родителей, что ее можно отпускать в походы, Ларисе не удалось. Не принято! Летучие коты покусай все традиции всех миров!
Наутро проф предложил мне пройти с Гераклом новую трассу.
- Или сделаешь вид, что чуть жив и не можешь?
- Нет, могу. Когда это я симулировал? - обиделся я. Это была не совсем правда: отказывался я работать, было дело.
- Пожалуй, никогда. Извини.
Трасса оказалась очень тяжелой, мы с Гераклом прошли ее до конца лишь с третьего раза.
- Это что, месть? - спросил я. - Но Геракл-то ни в чем не виноват.
- При чем тут месть? Просто вы должны быть в форме и готовы к работе.
Геракл, впрочем, не возражал; заявил, что иногда ему даже нравится драться с большими собаками, а трасса - это еще лучше. Его тезке тоже нравилось совершать подвиги. А мне не нравится... Или нравится? Не знаю.

* * *

В изучении истории я покончил со средними веками - они меня не вдохновляли, так что занимался я ими для полноты. Теперь можно будет перейти ко всяким интересным вещам.
На аэродром - поучиться пилотировать катер - я сегодня уже не успею. Как бы это вообще устроить? Не станет же капитан Барлетта вечно меня там ждать, а назвать свою жизнь размеренной я не могу. В любую минуту может оказаться, что я нужен здесь.
Вообще-то, если не считать нескольких особых заданий, вроде кражи чипа из небоскреба Вальгуарнеро настоящая работа бывает раз в две недели или даже реже. Так что отсутствие порядка - моя вина. Ничто не мешает мне договориться с профом и проходить тренировочные трассы в заранее условленные сроки. А если я собрался учиться в университете, это становится необходимостью. Так что этот вопрос можно и нужно решить.
Дальше. Сумма на текущем счете просто неприлично большая, но играть на бирже все равно надо: во-первых, можно набраться полезного опыта, во-вторых, я кое-что обещал Ларисе. И теперь у меня только две недели на изобретение какой-нибудь красивой комбинации.
И последнее, что я сегодня должен упорядочить, - это, конечно, учеба в университете. Надо решить, чего я хочу, и не могу ли я, кстати, пропустить какие-нибудь курсы, сдав их заранее.
Верно говорят, что правильно заданный вопрос - это половина ответа. Хаос, вечно меня окружающий, свернулся у ног милым котеночком и замурлыкал.
Пойти справиться у профа, когда мне предстоит следующая трасса? И отпроситься на аэродром? Э-э, нет, к профессору я сегодня со своими проблемами не пойду. Формально инцидент исчерпан, но фактически надо дать профу время остыть. Не часто он сердится дольше, чем до следующего утра, но сейчас, похоже, как раз такой случай. Будем считать, что я тоже под домашним арестом, причем срок неизвестен. Придется пока направить свою энергию на мирные цели: фехтование, игра на бирже, компьютерный взлом и тому подобное.
Через три дня у Ларисы кончаются каникулы. Гулять ее еще две недели не пустят, но в школу-то она ходить будет. Я могу встречать ее там и провожать домой. Как-то Лариса заикнулась, что за ней кто-то там таскался - ноги переломаю, если не прекратил еще. Итак, на три дня я превращаюсь в пай-мальчика, а там видно будет.

Глава 41

Если уж я за что-то берусь, то как следует: уже за завтраком проф поинтересовался, не заболел ли бедный ребенок. А я только и успел, что поздороваться.
- Нет, не заболел. Что, сегодня еще одна трасса или надо поработать?
- Трасса.
- Э-э, а нельзя составить расписание? Это же не единственное дело в моей жизни. А то я ничего не могу планировать.
- Вообще-то, можно, это работа сваливается внезапно. А что ты собрался планировать?
- Ну в университете ведь лекции будут читать не тогда, когда мне захочется и будет время послушать. И всякие другие дела. Можно научиться пилотировать боевой катер, - осторожно ввернул я.
- Да, тебя же приглашали. Хорошо, будет тебе расписание. Ты поэтому такой несчастный? Полетать не дали?
Я только пожал плечами. Идея превратиться на время в пай-мальчика была немедленно отринута и похоронена - не судьба.
Но это только часть моих проблем. Свободно выезжать из Лабораторного парка я по-прежнему не могу, а значит, не могу встречать Ларису у школы. Проф не разрешит, нечего и пытаться: заговор всех родителей против всех детей в действии. Две недели - это целая вечность.
Итак, каким образом я могу оказываться днем в центре Палермо? Выбраться из Лабораторного парка и дойти туда пешком? Где проходит «чистая дорожка», я уже выяснил, когда портил систему охраны. Потом зона чужой корпорации - не страшно, лишь бы от забора отойти. У меня же на лбу не написано, кто я такой. Дальше - рабочий район. Это пострашнее, сам предупреждал Ларису, чтобы даже не думала туда соваться. Парня или девочку примерно моего возраста там защищает только принадлежность к какой-нибудь стае, которая в случае чего будет мстить. Меня в похожем месте сначала защищала принадлежность к банде Бутса, а потом - большие собаки, постоянно меня сопровождавшие. В зону Кальтаниссетта меня, конечно, впустят (если я доберусь туда живым), предварительно допросив, а потом еще надо будет возвращаться, и проф неминуемо об этом узнает. И спустит с меня шкуру. И если только одну, придется попросить его о повторении - я не мог бы придумать ничего глупее, даже если бы специально старался. Не подходит. Таким путем можно воспользоваться только один раз, и только если это будет вопросом жизни и смерти.
Некогда сейчас ломать голову - надо трассу проходить. Похоже, проф развлекался их сочинением все время, пока я болел, пока мы отдыхали на Джильо, пока я сдавал экзамены и водил Ларису в поход. Опять новая и заковыристая, для кота-акробата. А в некоторых местах пришлось вести Геракла так, чтобы он усом самостоятельно пошевелить не мог. Кошмар! Но получилось с первого раза. Очень довольные собой, мы с Гераклом отправились поваляться на молодую весеннюю травку.
Высокие сосны напомнили мне Эльбу. «Где ты этому научился?» Не научился еще. Самодовольство никому никогда не помогало в жизни. В моем образовании есть зияющая дыра: почти никакой горной подготовки. Чему-то я, конечно, научился на Джильо, но это несерьезно. Глядя, как я лазаю по скалам, святые Тенцинг и Хиллари на небесах льют слезы в три ручья. А между тем сейчас весна, и всякие курсы для тех, кто хочет к лету специально потренироваться, появляются, точно грибы после дождя. Надо только подобрать подходящие по времени, а уж на полчаса раньше выехать из дому - не проблема. Проф меня отпустит - в конце концов, именно его трудами я три года прожил в нашем парке отшельником. Однако сатори на меня не снизошло, одного отшельничества оказалось мало.
Я вскочил и побежал к компу посмотреть интересующие меня объявления. Заодно выяснил, что проф составил-таки расписание прохождения трасс: как правило, по утрам, через день. Отлично, в другие дни я буду с утра ездить на аэродром - если, конечно, капитан Барлетта согласится. А днем - ходить на тренировки в альпинистскую секцию. Возвращаться обедать домой глупо. Не важно, не в лесу живем, что-нибудь подвернется. И Ларису я буду встречать не реже, чем через день.
Я позвонил капитану Барлетта. Похоже, он был рад слышать мой голос.
- Мне тут никто не верит, что можно так хорошо стрелять. Ты покажешь нашим на тренажере, как это делается?
- Я постараюсь. А учатся летать у вас тоже на тренажере?
- Сначала - да. Ты разочарован? Не торопись, успеешь еще полетать.
- Нет, я не разочарован. Так мне можно у вас появляться?
- Конечно. Я же обещал.
- Спасибо!
Планы стали обретать плоть и кровь. Получить разрешение посещать секцию и учиться летать оказалось до смешного легко. А когда я попытался заплатить за альпинистские занятия, выяснилось, что проф успел раньше. Что же делать? Я ему еще не соврал, и будем надеяться, не придется. Но все равно, как-то...
Занятия в секции начинались через два дня, в первый день четвертой четверти. Прекрасно. Я подумал и не стал писать письмо Ларисе - устрою ей сюрприз Дарить цветы в эти дни не стоит: дома ей придется объяснять, откуда они взялись. Я перетряхнул свою коллекцию раковин. Кажется, Лариса не бывала в тропиках. Липари и еще несколько похожих курортов находятся или севернее или южнее. Выбрав самые красивые раковины, я стал с нетерпением ждать начала четверти.
Если бы трасса, которую мы с Гераклом должны были пройти в последний день школьных каникул, не оказалась таким крепким орешком, что разгрызть его до обеда нам не удалось и мы потратили на нее еще часа три после, - я бы, наверное, умер с тоски. Хорошо, что мне было некогда.

Глава 42

Утром проф предоставил в полное мое распоряжение элемобиль с водителем и охранником. Я легко с ними договорился: они меня довозят до аэродрома, потом забирают оттуда и высаживают в центре города, потом заезжают за мной после секции. Парни были очень довольны - у них получился почти выходной день.
Ого! Пока я сдавал экзамены и нарушал древние традиции, капитан Барлетта успел стать майором. Я его с удовольствием поздравил.
- Если бы ты похуже стрелял, присвоили бы посмертно.
Я смутился: по-моему, меня перехвалили. Меня представили командиру полка и еще нескольким офицерам. Потом мы пошли на тренажер.
- Садись, - сказал майор Барлетта, - это место стрелка кормового бластера. Пилотировать буду я, а ты - стрелять. Если перегреется бластер, говори: «Кормовой устал». Если его уничтожат - «Кормовой сдох». Мы с тобой неплохо сработались в прошлый раз.
Места остальных стрелков тоже были заняты, другие летчики должны были на нас нападать. Полетели. Все как в реальности, даже тряска, перегрузки на виражах и петлях. Здорово! Получилось даже лучше, чем в настоящем бою. Вот это, наверное, и называется сатори! Противники просто стремились под выстрелы.
Когда игра кончилась, мундиры на господах офицерах и рубашку на мне можно было выжимать. Круто! Совсем не то, что простой компьютерный тренажер: сидишь себе и на кнопки нажимаешь, убили тебя, не убили - неважно. Здесь, оказывается, кроме всего прочего, не успевшие вовремя катапультироваться получают неслабый удар током (типично этнийские манеры, не для хлюпиков с Новой Сицилии). Нашему экипажу, правда, повезло, даже все бластеры остались целы.
- А зачем надо катапультироваться вручную? - спросил я. - Можно же автоматику поставить.
- Вообще-то, она даже стоит, - ответил майор, - но слишком уж паникерская. Поэтому нет такого летчика, который не сидел бы на губе за отключение катапульты в боевой обстановке.
- Понятно, - кивнул я.
Майор Барлетта выиграл сразу несколько пари, о чем ему немного торжественно сообщили другие офицеры. Некоторых из них я сегодня «убил» - так что никаких поддавков, все честно, я действительно хорошо стреляю.
- Летать будем в следующий раз, - предупредил меня майор, - а сейчас пошли обедать. За тобой когда приедут?
- Когда договорюсь, у меня еще сегодня горная подготовка. - Я помялся: спросить или не спросить? - А почему вы назвали синьора Галларате генералом?
- А он тебе не говорил?
- Нет.
- Ну тогда извини, пусть он сам решает.
Обидно. Проф уже не ответил. Где-то в недрах секретных сайтов клана Кальтаниссетта это есть. Опять придется взламывать.
За пять минут до звонка с последнего урока я уже стоял перед крыльцом школы, в которой учится Лариса. Волновался ужасно: вдруг этот тип, Пьетро, провожает ее домой и она ничего не имеет против?
Зря волновался: Лариса вышла на улицу вместе с Джессикой. Пьетро и еще один, незнакомый мне, парень шли за ними, явно ни на что особенно не надеясь. Не отвалят немедленно - действительно ноги переломаю!
- Привет! - сказал я. - Весь гранит науки превращен в щебенку? Или еще что-то осталось?
- Привет!
Я был вознагражден улыбкой и правом нести Ларисину сумку. Сумку Джессики я тоже вежливо забрал.
- Идти мы можем только до твоего дома? - неуверенно спросил я.
- Не переживай, это было отличное приключение, Джессика весь день завидует!
- Ага, - вздохнула Джессика, - кто бы меня сводил?
Я оглянулся:
- Обработай того парня - видишь, как он на тебя смотрит? Только пусть сперва со мной посоветуется, а то заведет он тебя... Не все же такие предусмотрительные.
- Ах ты, лапочка! - сказала Лариса сахарным голосом. - Опять хвастаешься?
- Ты на меня клевещешь! - парировал я. - Это было еще о-два, потом будет о-три, о-четыре и только потом о-пять!
Пока мы пикировались, тот незнакомый парень, который плелся за Джессикой и на которого я обратил ее внимание, подошел к нам, причем намерения у него были отнюдь не мирные.
- Или ты отсюда сваливаешь, - обратился он ко мне, - или получаешь по морде и все равно сваливаешь!
Я не успел придумать достойный ответ, как Джессика забрала у меня свою сумку и решительно протянула её парню.
- Андре! - скомандовала она. - Проводи меня домой, я хочу тебе кое-что сказать!
Вот это да! Парень неуверенно забрал сумку. Потом до него начало доходить, он просиял, попрощался и почти вприпрыжку направился за Джессикой.
- Королева! - восхитилась Лариса.
- Точно, сейчас она его скрутит в бараний рог. Храбрости она у тебя набралась?
- Не знаю. Нам пора идти и побыстрее, - вздохнула Лариса.
Припасенную для Ларисы раковину я тихонько подложил ей в сумку.
- Если ничего не случится, появлюсь послезавтра. Как приходить каждый день, я не придумал.
- Я вообще не надеялась, что ты сможешь появиться. Как это у тебя все получается?
- Профессор как-то сказал, что я слишком много думаю, а если хорошенько подумать, всегда удается найти какое-нибудь решение.
- Понятно.
Расстались мы у самых Ларисиных дверей. До послезавтра, если ничего не случится.

Глава 43

На следующий день мне было не до свиданий: синьор Мигель вспомнил о моем существовании. Все утро я прокладывал совершенно головоломный - буквально - маршрут, по которому нам с Гераклом предстояло пройти ближайшей ночью.
Займемся мы с ним ловлей белых мышей, сбежавших из биологической лаборатории клана Джела. Почему-то вместо того, чтобы провести дератизацию, сотрудники лаборатории изгнали с территории всех кошек и вот уже три дня ловят грызунов.
- А может, они чем-то заражены? - спросил я у профа.
- Тогда бы их точно уничтожили, не беспокойся. Генетические особенности через укус передаются только в сказках.
Мне понадобилось минут пять, чтобы понять, что он имеет в виду.
На том, чтобы меня отвезли на тренировку, я настоял: вчера с меня там быстренько сбили спесь - если, конечно, она у меня была. Слишком уж много народу лазает по скалам лучше, чем я.
Кемпо, разумеется, тоже никто не отменял, поэтому вечером проф был очень недоволен: тяжелый маршрут, а я сплю с открытыми глазами. Он меня недооценивает: от такого лазанья по крышам, что предстоит сегодня нам с Гераклом, я ни за какие коврижки не откажусь.

Предыдущая страница 17 Следующая страница


Маленький дьявол 18

Вечером мы с Гераклом были готовы к ловле керинейской мыши в логове немейского льва.
До нужного нам здания посреди зоны Джела мы добрались без особых проблем, хотя Геракла трижды просканировали - не мини-робот, не волнуйтесь, нормальный рыжий котяра.
Геракл остановился на крыше соседнего со зданием лаборатории дома. Сейчас будет отключена электроэнергия - не зря кланы вели такую ожесточенную войну за инфраструктуру Палермо. Синьор Мигель выиграл, и теперь я пожинаю плоды. Оп! Вперед, через три секунды заработает резервный генератор, а еще через две - прекратятся скачки напряжения. За это время Геракл перепрыгнул с соседней крыши - будем надеяться, что нас не заметили. Я так и не понял, как коты не падают с таких наклонных крыш. Рыжий неспешно проследовал к открытому окну мансарды - чем наглее, тем лучше. Здесь защиты быть не должно: окно смотрит во внутренний дворик. Прыгаем. Пожарные двери открываются наружу безо всяких ключей. Тяжеловаты они, правда, для кошки, даже такой здоровенной.
Сейчас в здании только шесть человек: три охранника и три не ушедших домой сотрудника - ловят мышей, наверное. Сейчас мы им покажем, как это делается, если нам не повезет, конечно.
Люк, ведущий в подвал, оказался открыт - все правильно, в мышиной охоте участвуем не только мы. Лестница из тонких железных скоб Гераклу не понравилась - пришлось его вести. Зато в подвале он оказался в своей стихии. Мы осторожно обошли несколько специальных мышеловок, в одной из них сидела белая мышь - точно, лабораторная.
«Забираем эту», - предложил я Гераклу.
«А как открыть? Сам поймаю», - ответил самодовольный котяра.
Действительно, открыть мышеловку кошачьими лапами непросто, но если не получится иначе...
Где-то в отдалении громко топали люди. Всех мышей распугали. Геракл нашел нору, в которой явно кто-то обитал. И хозяин был внутри. Томительное ожидание продолжалось не меньше часа, за это время мимо нас трижды кто-нибудь проходил, но Геракла не заметили. Да здравствуют захламленные подвалы!
«Только мышей пугают, - ворчал Геракл, - а толку от вас, людей, никакого».
Я охотно с ним согласился. У меня-то этим занят профессионал. Наконец мышь высунула нос из норы, осторожно им повела, принюхалась, спряталась обратно, но через пару минут снова вылезла, на этот раз целиком. Геракл метнулся к ней - такую скорость я только у птиц до сих пор видел. Удрать мышь не успела. Брр, шерсть во рту - как Геракл это терпит?
«Совершенно спокойно! Все, выводи меня».
Осталась самая сложная часть работы. Уйти так же, как вошли, не получится: снаружи пожарные двери не открываются. Очень не вовремя - опять участники мышеловли. Я вернул Гераклу управление и с восхищением наблюдал совершенно невероятный балет, который он танцевал, ухитряясь не попадаться на глаза людям. Вскоре ловцы сгрудились вокруг пойманной мыши. Что они говорили, я не понял. Не важно: все, что слышит Геракл, записывается. Уходим.
Подвальные окошки смотрят во внутренний двор. Вылезли. И пока нас никто не заметил. Во дворе растет настоящий земной тополь - на него я, собственно и рассчитывал. Правда, лазать с мышью в зубах неудобно, но я вдохновил напарника рассказом, как я ставил Ларисе на балкон цветы и как мне приходилось лазать с литровой пластиковой бутылкой в зубах. Да еще и полной воды! Геракл не мог уступить мне пальму первенства и забрался наверх даже быстрее, чем я рассчитывал. Отлично. Прыгаем на крышу. Ох, и покатая же она. Геракл чуть не сорвался, но обошлось.
Теперь нам нужна еще одна авария на электростанции. Оп! Нет, стой, Геракл! Не прыгай. Пылинки, попавшие в лучи сканеров, не прервали свой танец ни на мгновение. Что случилось? Параноики! Они теперь до утра свой генератор гонять будут. А его для меня отключать некому.
Спокойно. Обходим крышу в поисках дыры в системе безопасности. Всякая программа содержит ошибку, всякая безопасность имеет дырку. Мы без проблем ходили по крыше между сканерами и бластерами, и им не было до нас никакого дела. Но как только Геракл взовьется в воздух...
Понял. Дыра в системе безопасности есть, но она двигается. Ее существование опирается на теорему из топологии, в свое время немало меня повеселившую: «Нельзя причесать ежа». Мы постояли около самого удобного для п рыжка места, внимательно наблюдая за поворотами сканеров. Предположение о периодичности смены конфигурации показалось мне разумным. Оп, вот она дырка! Считаем. На счете 247 дырка снова была там же. И ещё 247. Отлично! В следующий раз прыгаем. Трех секунд, в течение которых дырка находится в нужном месте, должно хватить. Уф! Наконец-то. Соседняя крыша так не охраняется. Мы на нее спокойно залезли, спокойно и слезем. Нет, не слезем. Геракл предложил идти назад крышами, ссылаясь на невозможность драться с мышью в зубах.
- А на крыше драться не придется?
- Ну это смотря какими крышами идти.
И мы пошли. Если бы Геракл управлял мною, когда я лазаю по скалам, я бы уже был чемпионом Этны в этом виде спорта.
Вниз мы слезли уже в самой точке рандеву с элемобилем, посланным за Гераклом. Котяра нахально свалился прямо в открытый лючок на крыше. Но мышь не отдал. Только лично мне в руки. Переубеждать его не стали.
Из Контакта я вышел, когда Геракла посадили мне на колени: запрыгнуть самостоятельно у него не было сил. Хороший котик!
Работа заняла почти всю ночь. Проф обещал позвонить Барлетте и перенести полеты. Про Ларису я ему, естественно, ничего не сказал и, как только остался один, сел писать письмо с предупреждением, что появлюсь не сегодня, а завтра (надеюсь, она читает почту по утрам).

Глава 44

Что представляла собой с таким трудом отловленная мышь, я так никогда и не узнаю. Не важно, мое любопытство все же имеет некоторые пределы.
Следующий день почти не отложился у меня в памяти, хотя я и сходил на обе тренировки - больше ни на что времени не хватило.
И вот наконец первый вылет. Ну имитация, имитация - но как похоже. Через четыре часа я уже умел подниматься, садиться и летать по кругу. Правда, настоящим катером мне еще долго не дадут управлять. Все равно удачный день - и мне еще предстоит встретить Ларису.
Она опять вышла из школы вместе с Джессикой. Странно, неужели этот парень, Андре, не обработался?
Пьетро на сей раз держался в стороне от девочек, поэтому рискнул подойти ко мне и поздороваться. Пока он не таскается за Ларисой, я готов жить с ним в мире.
Мир был разбит вдребезги с приходом Андре.
- Опять ты! Я же тебя предупреждал!
- Не будите в Андре зверя, а то проснется заяц и убежит! - с презрением в голосе сказала Джессика.
- Тогда не буду, - серьезно ответил я, - нечего зайцам в городе делать. Лови его потом. А я-то надеялся размяться.
После драки с Ружеро я перестал опасаться противников, выглядящих крепче меня, а теперь, с моей-то скоростью...
- Ты сейчас будешь разминаться об асфальт! - крикнул красный от злости Андре.
- Не покалечь его, - попросила меня Лариса.
- Спасибо. Ты очень заботлива. Не буду.
Мы с Андре отошли в сторонку, и я аккуратно уронил его на землю. Повторения ему не потребовалось - не Ружеро.
Пока парень отряхивался, мы успели отойти довольно далеко. Пьетро делал вид, что ухаживает за Джессикой и поэтому идет с нами. Я ему не поверил, но придраться было не к чему.
- Чем этот несчастный заслужил такое презрение?
- Отказался вести меня в поход, - ответила Джессика.
- Понятно. Вы жестоки, синьорита. Может, он о тебе заботится.
Меня начала грызть совесть. Может, у этого Андре какие-нибудь особо суровые родители. Вообще-то забитым он не выглядит, последнего забитого до постоянной дрожи в коленках мальчика я видел еще в приюте, почти семь лет назад. Но откуда я знаю - может, для того чтобы не выглядеть забитым, Андре надо больше мужества, чем мне только в страшном сне приснится. Он не сделал мне ничего плохого, а я?.. Я, пожалуй, сделал. Подлежит ли это исправлению - вот в чем вопрос?
Я проводил Ларису до дому и отправился на тренировку по скалолазанию, продолжая ломать голову над неожиданно возникшей проблемой.
Может быть, Андре не испугался, есть ведь и другие соображения. «Мама будет волноваться», - вспомнил я. Проф за меня тоже переживает, он мне это прямо сказал ничью на Джильо, а я не понял. Мир казался мне чем-то вроде раскрашенного театрального задника: на сцене выступает славный герой Энрик, и все на свете происходит только с ним. Другие люди чувствуют так же, как и я! Это открытие так меня потрясло, что я с грохотом свалился с тренировочной стенки. Здорово расшибся, да еще и тренер обругал разиней и растяпой. Он, конечно, прав. Я собрал себя с пола и полез обратно на стенку. Иногда слишком много думать вредно.
Вечером мне пришло письмо от Ларисы: Андре позвонил синьору Арциньяно и сказал ему, что я встречаю Ларису около школы. Тот холодно предложил доносчику забыть комм-коды семьи Арциньяно, но потом заметил дочери, что, хотя формально она не нарушила никаких запретов и к ней не может быть никаких претензий ей все же не следует встречаться со мной ближайшие полторы недели.
Вот черт! Ну попадись он мне. Одним легким падением не отделается. А я его еще пожалел. Я, конечно, был не прав, но исправлять эту ошибку не буду: этот тип не достоин внимания ни одной девочки в мире. Да и все равно Джессика об этом узнает, так что у него нет теперь никаких шансов.
Открытие, которое я сделал с его помощью, осталось со мной и, как я подозреваю, будет изрядно усложнять мою жизнь. Но если не осознавать этого, надо либо прожить свою жизнь в полном одиночестве, либо избавиться от совести. Мне это не подходит. Я уже решил.

Глава 45

От Ларисы вдогонку пришло еще одно письмо: чуть больше чем через неделю - празднование этнийского Нового года, и как всегда по этому поводу ожидается большой прием в резиденции Кальтаниссетта. Ларису как раз перестанут запирать дома. Арциньяно уже получили приглашение, и Лариса, кажется, нисколько не сомневается, что мы там с ней увидимся. Наивная девочка! Я первый раз слышу, что такой прием бывает, и никогда на нем не был. Понятия не имею, пригласят меня туда или нет. Профа-то пригласят, а меня? Если я скажу профу, что хочу там побывать, он, почти наверняка, сможет устроить мне это приглашение. Но это все равно, что просить подаяние. Может, конечно, меня уже пригласили, но если проф по каким-то своим соображениям решит, что мне туда ездить не стоит, я могу даже не узнать об этом.
Правила игры для меня меняются слишком часто, в результате я не знаю, что для меня естественное право, а что нет. Но проф же сказал, что я его сын. Если Арциньяно пригласили с семьей, то и профа должны были пригласить так же. Иногда прямой путь - самый короткий, как в геометрии. А моя привычка рассчитывать каждый шаг не подходит для человеческих отношений, она хороши, только если весь мир - враг. Так что я пойду к профу и прямо спрошу, и получу, надо полагать, прямой ответ. Всего-то и надо - пересечь внутренний дворик и постучаться в застекленную дверь.
Я так и сделал. Но постучаться не успел, проф разговаривал по комму:
- С этой веселой вдовой я разберусь, но, пожалуйста, будьте поосторожнее, дядя Роберто. - Это, кажется, синьор Мигель.
- Мигель, мальчик мой! Я тебя сам этому научил! Не беспокойся. - Это проф.
Уходить поздно, я уже услышал достаточно. Вдова - это, конечно, Васто. Проболталась где-то, что проф и я остались на Джильо одни. А на профа, наверное, началась охота, поэтому на нас напали, когда мы летели в катере, и пытались сбить, не считаясь ни с какими потерями. Подозреваю, что участие профа в войне с Джела не ограничилось обороной Липари, и противник тоже об этом знает.
Проф попрощался с синьором Мигелем, после этого я постучался и вошел, не дожидаясь разрешения:
- Я все слышал!
- Вряд ли. Скорее кое-что понял.
- Какая разница?
- Почти никакой. Тебе тоже не о чем беспокоиться.
- Вы так спокойно об этом говорите!
- Энрик, ты играешь в эти игры уже четыре года, и уже два - понимаешь что к чему. Что тебя так напугало?
- Мне вы нужны еще больше, чем синьору Мигелю! - выпалил я.
Проф помолчал.
- Это ведь ты говорил, что, если всю жизнь ждать смерти, то и жить будет некогда.
- Я... Когда придет эта дама с косой, попросим ее подождать в приемной. Лет двести.
- Так уже лучше. Но пришел ты не из-за этого. Что случилось?
Проф подцепил меня рукой и посадил к себе на колени. Я не возражал.
- Ничего. Я хотел кое о чем спросить, но это такая ерунда...
- Ну вот, ты опять падаешь ниц перед величием этой безносой старухи. А величия никакого нет. Не согласен?
- Я не знаю. Может быть.
- Ладно, спрашивай свою ерунду.
- Я вас не обманул, но... не знаю, как это называется, В общем, я записался в секцию скалолазанья, чтобы встречаться с Ларисой. Хотя лазать я тоже научусь, конечно. А тут один тип доложил синьору Арциньяно, что я жду Ларису после школы. И ей запретили со мной встречаться.
- Навсегда?
- Нет, на эти самые две недели.
- И ты не в силах этого пережить?
- Не знаю, наверное, в силах. Просто он может и вам позвонить, а я не хочу, чтобы вы узнали об этом от него.
- Ясно. Если ты его не покалечил, то я не вижу в твоем поведении ничего дурного. Твоя личная жизнь - это действительно твоя личная жизнь. Хотя недовольство синьора Арциньяно я тоже понимаю.
- Я его не покалечил, пока. Но я этого так не оставлю.
- Хм, не слишком усердствуй. Пакостников, конечно, бьют, но... Поаккуратнее. Помни, что ты теперь боевая машина.
- Я помню. У меня еще вопрос. Лариса пишет, что в резиденции вашего племянника и его папочки весело празднуют Новый год. И Арциньяно туда приглашены, и как раз Ларисин карантин кончится. А я туда приглашен?
- Да. Я собирался обрадовать тебя завтра с утра.
Мне очень хотелось спросить, приглашали ли меня год и два года назад, но я воздержался. Не буду культивировать у профа чувство вины. Ему и так несладко.
- Это значит, что мы поедем?
- Конечно. Только не дерись прямо там.
- Ну уж об этом вы могли бы меня не предупреждать! В хороших манерах я понимаю побольше всех потомственных аристократов вместе взятых... - Я остановился. - Э-э, значит, вы знаете не только, кому я собираюсь бить морду, но и то, что он там будет?
- Нет, не знаю, но его появление там весьма вероятно - ведь он учится в той же школе, что и Лариса, правильно я понимаю?
- Ага.
- Тогда действительно весьма вероятно.
Да уж, ученики сверхпривилегированной школы, где учится Лариса, наверное, все бывают на праздниках у Кальтаниссетта.

Глава 46

- Сегодня ты едешь на аэродром? - спросил проф за завтраком.
- Да, а что? Что-нибудь случилось?
- Нет, все в порядке, поезжай. Просто я подумал, что ты не умеешь вальсировать, а на балу это серьезный недостаток.
- Э-э, не умею. А учиться долго?
- Тебе? Два часа! Завтра и послезавтра - выходные, дай майору Барлетте отдохнуть. Так что научиться танцевать ты успеешь. Надо только попросить Габриеллу нам помочь.
Медсестра всегда смотрела на меня как на лабораторную крысу, о здоровье которой она должна заботиться. Единственное выражение эмоций, которое я у нее видел, это ворчание по поводу изодранных джинсов и продырявленных кроссовок. А еще она довольно высокая. Не самая лучшая партнерша на свете. Но другой нет - в конце концов, приглашать ее всерьез я не собираюсь.
Не слишком довольный ближайшим будущим, я поехал на аэродром. Там меня ожидал приятный сюрприз -настоящий полет!
- Успокойся, не прыгай, - сказал мне майор Барлетта, - катер любит твердую, спокойную руку. На тренажере ты так не волновался.
- Так то на тренажере.
- Э, нет, не пойдет. Это тебе не погремушки какие-нибудь. Или ты успокоишься - или мы пойдем на тренажер.
Я остановился и сделал несколько глубоких вдохов.
- Все. Можно идти. В землю я не впилюсь.
- То-то же.
Я сел в пилотское кресло и занялся предполетной подготовкой. Восемнадцать тестов, и каждый запускается только вручную. Все будет нормально, это же учебный катер, наверняка его проверили перед тем, как посадить в него меня. Ха, левые закрылки не выпускаются. Летучие коты! Я закончил проводить остальные тесты и снова запустил тестирование закрылок. На этот раз все оказалось в порядке. Интересно. Я оглянулся на майора и увидел его одобрительную улыбку. Все ясно, это было тестирование летчика. Педагоги пернатые! Я тоже готов к взлету. Запросил разрешение у диспетчера, получил его и запустил двигатель. Катер плавно пошел вверх.
Настоящий полет отличается от тренажера так же, как море - от бассейна с морской водой.
На тренажере я спокойно «отлетал» четыре часа и был готов продолжать. Здесь я уже через час начал бороться с дрожью в руках - если майор Барлетта заметит, сразу же прикажет идти на посадку или отберет управление. А так мы летали еще час, и под конец я поверил, что ничего сверхъестественного тут нет. Теперь бы еще сесть и не разбиться.
Уф! Сел и не разбился. И даже катер не попортил.
- Быстро учишься, - заметил мой наставник, - перестанешь так напрягаться, можно будет что-нибудь интересное поделать.
- Это как вы в бою? - изобразил я руками.
- Точно. Ты еще не знаешь, как называются фигуры высшего пилотажа?
- Нет, - признался я.
- Хм, кому сказать - не поверят. К понедельнику чтобы знал!
- Угу, буду знать.

* * *

К Ларисиной школе я не пошел. Что мне там сейчас делать? Поэтому у меня появилось свободное время - век бы его не было. Придумывая планы жуткой мести злокозненному Андре, я брел по парку. Где-то здесь живет Разбойник, вспомнил я. Но он меня, наверное, забыл. У птиц короткая память. Я сел за столик паркового кафе и постарался приконтачить моего синехвоста. Нет, не ищется, почему-то он стал неотличим от всех остальных птиц парка. Или его нет в живых? Или он сменил место жительства? Я теперь никогда этого не узнаю.
Почему он не захотел остаться? Вкусные орехи, отличные приключения, мое очаровательное общество. Лабораторный парк показался ему слишком маленьким? Как кажется сейчас мне. Первые полтора года жизни там я и не хотел выходить за ограду. Теперь даже не знаю, почему. Я сам себя не могу понять. Сейчас мне катастрофически не хватает времени, потому что я хочу бывать в сотне разных мест. Почему это желание мне понятно, а желание никуда не выходить из дома - нет? Два года назад все было строго наоборот.
Желание напакостить кому-нибудь я тоже не понимаю, но это, пожалуй, хорошо. Не буду я придумывать никаких планов мести Андре - много чести. Наставлю синяков и все. «А это не есть желание напакостить?» - ехидно спросил внутренний голос. Так вот откуда взялась буддийская концепция недеяния! Только на практике оно нарушает мировое равновесие в сторону увеличения зла. Так что во имя мирового равновесия, воплотившегося в правилах игры «жизнь», я и набью морду этому типу.
Все, пора идти скалолазать.

* * *

Вечером я написал Ларисе длиннющее письмо с впечатлениями от первого полета. Потом решил его не посылать. Опять она расстроится, что девочкам ничего нельзя. Я хочу подарить ей весь мир, но пока не могу. Получается, что я ее дразню: показываю в замочную скважину кусочек интересной жизни, но не могу открыть дверь, потому что у меня нет ключа. Придется сломать трехсотлетние традиции, другого выхода нет. «Невозможное требует немного больше времени», - вспомнил я. Поэтому ограничился коротенькой запиской с заверением, что мы встретимся на новогоднем балу. Хотел еще спросить, в какую сторону от школы уходит Андре, но раздумал - сам узнаю, ее это не касается.

Глава 47

Субботнее утро началось с замечательной музыки: вальс, понял я. И даже не стал сетовать, что зарядку под него делать неудобно - ритм неподходящий. В конце концов, улыбку на лице Габриеллы я увидел первый раз в жизни. Потрясающе, она, оказывается, красивая девушка. И не выше меня ростом. Вот это действительно потрясение, когда это я так удлинился? А она еще и на каблуках!
Научиться вальсировать действительно не слишком сложно. Через полчаса я уже легко вел свою партнершу, не наступая ей на ноги и не цепляясь за специально расставленные стулья: там будут много пар танцевать, и надо суметь ни с кем не столкнуться.
Вечером я с головой зарылся в историю авиации. Нарушение хронологического принципа, конечно, - но я же обещал узнать, как называются фигуры высшего пилотажа. Заодно выясню, кто их придумал. Кто такой Нестеров, майор Барлетта небось не знает.
Утром в воскресенье, проходя мимо гаража, я заметил, что он открыт и там никого нет. Редкая удача! Почему водить катер мне можно, а элемобиль - нельзя? Ключ в замке. Поворачиваем, включаем, поехали. Дорожки, конечно, узковаты. Я с трудом вписался в поворот и обернулся, чтобы оценить ущерб, нанесенный новобританским акациям. Бумс! Дерево осталось стоять - крепкое. Задний ход. Повернуться тут негде, в небе лучше. Черт с ними, с акациями! Разворачиваемся. А навстречу мне проф, пешком. Но у него все равно стратегическое преимущество. Торможу. Что он теперь скажет?
- Кажется, ты перепутал: это не катер, это элемобиль.
- То-то я смотрю, не взлетает.
Проф открыл дверцу и устроился рядом со мной:
- Поехали обратно.
Я послушался и довел помятую машину до гаража. Там нас уже ждал очень недовольный Рафаэль. Хм, хорошо, что их двое: оставшись со мной наедине, и тот и другой счел бы своим долгом поругать меня.
- И что мы теперь будем делать? - спросил проф после долгого молчания.
Я вздохнул: мое будущее не вызывало сомнений.
- Ремонт за твой счет. А акации попробуй привести в порядок сам, - сказал проф и ушел.
- Угу, - ответил я. Вот это да! Что это с ним?
Рафаэль тоже был удивлен.
- И где ремонтируют элемобили? - осведомился я.

Предыдущая страница 18 Следующая страница


19 Ирина Оловянная

- Ну это можно и самим, - ответил гонщик, оглядев машину.
- Э-э, а как я тогда оплачу ремонт?
- А у тебя деньги есть?
- Есть.
- Ну смотри, можно отогнать, а завтра тебе пришлют счет. И не вздумай просить меня научить тебя водить.
- Ну почему?!
- Профессор против.
- У-у, - насупился я и пошел разбираться с акациями.

Часть стволов пришлось обрезать и выбросить. Следы элемобиля я заровнял граблями. Все равно заметно: слишком уж кусты поредели. Но тут я ничего не могу поделать.

* * *

В понедельник я потрясал летчиков своей эрудицией и довольно неплохо летал. Правда, сделать что-нибудь «интересное» мне пока не позволили. Придется набраться терпения. В летном училище терпения понадобилось бы намного больше.
Набить морду Андре сегодня или подождать, скажем, до четверга, чтобы он сиял фонарем под глазом прямо на празднике? Нет, недостойно, это вот и есть желание напакостить. Жаль, что я ни разу не видел, как он уходит из школы сам по себе. Один раз он провожал Джессику, а в другой мы ушли раньше, чем он встал и отряхнулся. Где же его ловить, чтобы еще Ларисе на глаза не попасться?
Я спрятался за углом школы с той стороны, где Лариса появиться просто не может: она же сегодня сразу пойдет домой. Будем надеяться, что Андре я не пропущу.
Я видел, как ушла Лариса, теперь можно спокойно вылезать из засады. А вот и Андре - спустился с крыльца вместе с каким-то парнем выше его на полголовы и явно старше года на три. Это случайно или он меня боится?
Я направился за этой парочкой и окликнул их, когда мы проходили мимо сквера, вполне годящегося для моих целей:
- Эй, Андре!
Ребята обернулись.
- Опять ты!
- А ты кого ожидал увидеть?
- Катись отсюда, пока тебе не вломили! - вмешался старший.
- Может, поговорим там, - мотнул я головой в сторону сквера.
Мальчики переглянулись.
- Ладно, пошли.
Вот и отлично, в сквере никого нет, и нам никто не помешает.
- Вообще-то, - обратился я к старшему, - что ты здесь делаешь? Это наши разборки.
- У моего брата нет никаких отдельных разборок.
- Ах вот почему он такой смелый! И что, он всю жизнь будет прятаться за твоей широкой спиной?
- Не твое дело! - Андре не выдержал, что его исключили из разговора.
- Точно, а с кем встречается Лариса - не твое, не согласен?
Андре беспомощно посмотрел на брата: что бы он сейчас ни сказал, это окажется глупостью. Но он сам виноват. А платить не хочет. Страшно.
- Ты же поссорил меня с Джессикой!
Не стоит вести такие разговоры при постороннем, пусть даже он трижды брат.
- Послушай, - сказал я миролюбиво, - не знаю, как тебя зовут, ты не мог бы отойти в сторонку? Обещаю не бить твоего брата, пока ты в отдалении.
Мальчики опять переглянулись, и старший брат наконец-то убрался за пределы слышимости. Если мы, конечно, не будем орать.
- Вот и хорошо, - отметил я. - И как же я тебя с ней поссорил?
- Ты что, дурак? Зачем ты придумал этот идиотский поход? Мне же влетит!
- Серьезный аргумент, я уже думал об этом и признаю, что был не прав. Но дурак не я, а ты! Она бы вообще на тебя не посмотрела, если бы не я. А если ты не хочешь вести ее куда-то далеко, мог бы предложить, например, потренироваться во время пикника, туда-то ее отпустят. Залез бы с ней на какую-нибудь невысокую стенку. Риска никакого, а ей бы на полгода воспоминаний хватило. Думать надо!
Прямо консультант по вопросу: «Как приворожить девочку». Андре стоял с открытым ртом и никак не мог сочинить достойный ответ. Наконец он его придумал:
- И чего тебе от меня надо?
- Вообще-то я собирался как следует тебе вломить, но ты такой... Мелкий, что ли...
- Ах ты...
Попытка достать меня кулаком не удалась. Братец сорвался с места и побежал к нам: кажется, собирается пособить младшенькому. Не важно, так даже интереснее. Дерясь один на один, я бы чувствовал себя неловко. А если им можно вдвоем на одного, то мне тоже кое-что можно. Я даже позаботился, чтобы у одного из них фонарь был под правым глазом, а у другого под левым. Для симметрии. Достать меня хотя бы раз братцы не сумели. Сильно я прогрессировал с прошлого лета. Костей я им не ломал и запрещенные приемы не использовал. Отлично. Гордиться особенно нечем, но и стыдиться тоже не приходится.
Измотав своих противников и оставив их лежать на земле, я вежливо поклонился:
- Прошу прощения, мне пора на тренировку.
И спокойно ушел из сквера, провожаемый неизобретательной бранью. Зачем я его спровоцировал? Ответа я придумать не смог - наверное потому, что он был весьма для меня нелестным.
Э-э, нет! На тренировке ни о чем постороннем думать нельзя. Здоровенный синяк во все плечо еще несколько дней будет мне об этом напоминать.
Думать можно в элемобиле по дороге домой. Почему для профа все просто? «Пакостников бьют». Потому что за такое решение приходится расплачиваться: драться умеют все, остаться невредимым не удастся. А если удастся? Значит, эта победа оплачена авансом на тренировках, и с лихвой. Но я-то не платил за свою победу. С Андре я бы и год назад справился, а вот с ним и еще его братом - нет. А может, все-таки заплатил, только не так, как все. Вот проф считает мой дар проклятием, и в чем-то он прав, конечно. Я вспомнил, как потерял свои способности - и ведь тогда мне уже не грозило одиночество, которое так меня пугает. Нет, проф не прав, никакого проклятия. Но это все равно не ответ. Почему я его спровоцировал? И зачем? По обязанности. Любой бы поступил так же на моем месте. Вот именно. Я поступил «как все»! Ужасно. «Все» всегда не правы. Правда, на этот раз я не понимаю, в чем именно.
Приехав домой, я отправился извиняться перед Джорджо за акации.
- Это опять ты?! А я думал, это синьор Галларате розог для тебя нарезал. Так я не против.
Я обиделся и ушел.

Глава 48

Во вторник вечером мне пришло письмо от Ларисы. Какое-то холодное. Она передала мне поздравления Джессики, но сама не поздравила. Она чувствует то же, что и я, - или этот парень ей нравится, несмотря ни на что? Летучие коты! Нравился бы - послала бы меня подальше. Нет, ей этот «подвиг» не пришелся по душе. Мне тоже. Я написал ответное письмо, в котором постарался это объяснить. Озадачил ее тем же вопросом, над которым думал сам.
В среду проф пригласил в Лабораторный парк парикмахера «привести меня в человеческий вид». У-у! Мои протесты были проигнорированы. Проф умеет быть настойчивым. Я покрутился перед зеркалом: действительно, неплохо получилось. Кстати, длинным-то я стал, но все равно какой-то худой и неубедительный, даже малыш Гвидо шире меня в плечах, потому-то всякие типы, вроде Андре, и привязываются. С этим надо что-то делать. Сенсей, наверное, знает.
Новый год так Новый год, надо его отпраздновать. Я заказал кучу гирлянд с разноцветными лампочками, петарды, ракеты и шутихи. Ночью развесил лампочки по всему парку, подключил и поставил таймер: мы с профом будем на балу, но пусть наши охранники тоже порадуются. Хм, а как сделать, чтобы ракеты взлетели, а петарды взорвались, когда меня здесь не будет? Таймер им не поставишь. В параллель к гирляндам я протянул еще провода от того же выключателя. И закоротил их через тонкий новогодний дождик из фольги. Будет искра - ракета или петарда загорится. Хм, тогда произойдет короткое замыкание, и лампочки выключатся. Пришлось ставить туда еще один предохранитель. Чуть не запутался во всех этих проводах.
Ответное письмо от Ларисы на сей раз не было холодным и официальным. Приведя ряд аргументов в пользу битья морды Андре и ряд аргументов против, она закончила так: «Тебе не стоило этого делать, я так чувствую». Ох, я тоже. Это не ответ. Нашел в литературе мудреные слона: «этически неоднозначная ситуация», - ну и что? Почти все ситуации такие, кроме самых простейших.
Наконец-то наступила пятница - Новый год. Триста сорок шесть местных лет назад на Этну впервые высадились космические десантники. А через два года - уже поселенцы. Это чуть ли не единственная общеизвестная историческая информация.
Парк вокруг резиденции сверкал огнями всех цветов радуги. Светская жизнь, как в романе. Детский праздник был утром, а теперь будут сразу два: для подростков и для взрослых. Они только пару раз пересекутся. В самом начале и в полночь.
Приветственная речь ББ оказалась краткой и остроумной. Прекрасно. Проф выразительно посмотрел на меня: «Не натвори ничего». Я согласно кивнул и отправился искать Ларису.
Девочка стояла у края танцевальной площадки. Оркестр играл вальс. Как я выяснил, ББ терпеть не может всякие новомодные «Трахни меня на Липари», поэтому на праздниках в его резиденции играют только очень старше (еще до космических полетов написанные) вальсы и танго. Вкусы ББ я одобряю. На площадке кружились всего несколько пар. Ха, похоже не все позаботились научиться. Я подошел к Ларисе и склонил голову:
- Синьорита, вы позволите пригласить вас на тур вальса?
Лариса просияла и присела в реверансе. Чайка с синими глазами-селенитами, лежащая чуть ниже впадинки на горле девочки, шевельнула крылом. Тонкая рука легла мне на плечо, и я повел Ларису по широкому кругу.
- Ты же не умеешь танцевать!
- Я не умею?! Тоже мне космическая навигация.
- Тебе почти каждый раз удается меня удивить!
- Вообще-то это я должен говорить комплименты.
- Тогда говори.
Лариса хорошо знает английский, а на этом языке писал Шекспир, так что мне самому ничего не пришлось сочинять.

- Не соревнуюсь я с творцами од,
Которые раскрашенным богиням
В подарок преподносят небосвод
Со всей землей и океаном синим...

- Что это? - спросила Лариса, когда я замолчал.
- Сонет Шекспира.
Мы медленно кружили по площадке и едва не пропустили конец вальса.
- А танго ты тоже научился танцевать?
- А как же! Ты же наверняка умеешь.
Мы танцевали все танцы, и я никому не позволял разбить нашу пару. Ларисе это нравилось. Тогда я с мрачным юмором пересказал ей сюжет «Отелло». Это ее не напугало.
Когда Лариса устала танцевать, я предложил ей прогуляться по полутемным аллеям. Мы отошли подальше от скопления людей, и я осмелился обнять ее за талию - во время танцев я же это делал. Лариса не рассердилась, а наоборот, прижалась к моему плечу. Я прочел еще несколько подходящих сонетов. Ларисины ресницы щекотали мне щеку. Можно мне ее поцеловать или нельзя? Сегодня же я не защищал ее от врагов. Что-либо решить я не успел: аллею перегородили четыре черных силуэта.
- Помоечным крысам здесь не место! - раздался голос старшего братца Андре. Так я и не выяснил, как его зовут. - Ты меня не понял, подкидыш?
Рано или поздно это должно было случиться. Проф никогда не был женат, и это никакая не тайна. Узнать, что он меня усыновил, тоже не сложно. Муниципальные секреты полишинеля. А я практически обещал здесь не драться. Ладно, все равно отступить невозможно. «Делай, что должен, и будь что будет». Единственное, что мне понравилось в Средних веках, - это рыцарские девизы.
Лариса прижалась ко мне. Я мягко ее отстранил:
- Пожалуйста, подожди в сторонке. Это мужской разговор. - Я повернулся к своим врагам: - Я готов.
- К чему? Убраться отсюда?
- Твой папочка, наверное, очень тобой гордится. Есть повод. Один на один слабо?
Не похоже, что это поможет, они уже решились переступить. Уголком глаза я заметил, как Лариса метнулась назад, к освещенным местам, к людям. Молодец девочка.
- Держи ее! - закричал кто-то.
Темная фигура рванулась мимо меня по дорожке. Ха, грязных приемчиков уличной драки вы не знаете. Парень носом пропахал аллею - костюмчик уже не спасти. Остальные трое напали одновременно. В темноте, на человека с моей скоростью... Придурки. Но все равно меня достали: они все старше и сильнее. И, в отличие от фермеров с Нью-Эльбы, умеют драться. Хотя, конечно, не очень. Естественно - что сделает нормальный парень, если ему честно набили морду? Будет тренироваться как проклятый год, два, десять, если надо, а потом отомстит обидчику так же честно - а эти хлюпики... Но все-таки их четверо. Через несколько минут мое положение стало отчаянным. Падать нельзя - это смерть.
- Всем стоять!
Спасибо Ларисе, помощь подоспела вовремя. Я оглянулся. Свет трех мощных фонарей почти ослепил меня Но голос перепутать невозможно:
- Энрика Галларате я знаю. Синьоры, представьтесь, будьте любезны. - В тоне синьора Мигеля не было ни грана иронии, только лед.
Если бы Лариса привела мне на помощь батальон тяжелых танков, это не произвело бы такого впечатления. Парни пробормотали свои фамилии.
- Заберите их, - брезгливо процедил синьор Мигель. - Ты в порядке?
- Почти, - ответил я, - умыться бы. Мне очень жаль, я не хотел...
- Тебе-то за что извиняться?
- Что с ними будет?
- То, что заслужили. Ты веришь, что я стреляю в детей?
- Нет, - ответил я.
Синьор Мигель посмотрел вслед охранникам, уводившим моих врагов. Потом улыбнулся своей неестественной улыбкой:
- Тебе не слишком испортили вечер?
- Наверное, нет.
- Ну хорошо, тогда счастливо! - сказал он и ушел.
Лариса приблизилась ко мне и осторожно провела платком по ссадине у меня на скуле.
- М-мм, - отреагировал я.
- Что, больно?
- Нет, только не останавливайся.
- Дурак! Знаешь, как я испугалась?!
- Знаю. Но ты молодец! Что, первый, кого ты увидела, был синьор Мигель?
- Ага, смешно, правда?
- В следующий раз приведи мне на помощь горыныча! На шелковой ленточке. А то я откажусь спасаться.
- Давай-ка пойдем куда-нибудь, где посветлее.
- Э, нет, сначала темными аллеями до медпункта. Там есть такой аэрозоль: попшикают - и ничего не будет заметно.
- Часто им пользовался?
- Ага.
Лариса подняла глаза и положила руки мне на плечи, потом потянулась губами к моему лицу. Если после каждой драки она станет меня целовать, я буду драться каждый день. Раз по десять.
К медпункту мы двинулись не скоро, и тамошней медсестре пришлось приводить меня в порядок в дикой спешке: до полуночи оставалось только пятнадцать минут.
Мы успели вернуться в парк перед самым фейерверком. От шампанского мы благоразумно отказались. Ларису родители предупредили, что она не должна его пробовать. Проф ничего такого не говорил, но, наверное, тоже был бы недоволен. Так что мы, как паиньки, пили лимонад. Веселье от этого не зависит.
Через полчаса нас нашел проф. Он уже знал, что произошло.
- Ты цел?
- Ага, все нормально.
Проф галантно поцеловал Ларисе руку, поблагодарил ее и ушел. А почему я не целую ей руку? Потому что лопух!
Единственный недостаток этого праздника - невозможность проводить Ларису. Около трех часов ночи родители увезли ее домой. Но на прощание я поцеловал ей руку. Вскоре меня нашел проф:
- Поехали домой.
- Угу.

Глава 49

- Почему на тебя решили поохотиться? - спросил проф, когда мы сели в элемобиль. - Или не хочешь рассказывать?
- Нет, почему, сейчас расскажу.
Я пересказал профу события последних дней и свои сомнения относительно моих действий.
- Ну знаешь! А в грядущей тепловой смерти Вселенной ты не виноват?
- Виноват, конечно. И побольше, чем другие. Сами же говорите, что я слишком быстро все делаю.
- Я серьезно говорю. Ты же не заставлял этих типов нападать на тебя вчетвером. Думаю, в этой истории твоя совесть чиста. Может быть, ты и мог предотвратить именно этот конфликт. Но тогда они сделали бы то же самое с кем-нибудь другим по какому-нибудь другому поводу.
- Странно. То есть во всяких трущобах так ведут себя все. Там это норма. Но здесь? Это же не вопрос жизни и смерти. И кемпо все занимаются. Значит, легенды про старых мастеров знают.
- Хм... - Проф решил перевести разговор на другую тему: - Кажется, тебе досталось сильнее, чем ты признаешься.
Мы въехали в Лабораторный парк. И на меня сразу пожаловались! Мои гирлянды включились вовремя, ракеты взлетели, петарды грохнули и всполошили все сканеры, автоматика решила, что это массированный артналет. Так что вместо праздника вышел тарарам. Жаль, я этого не видел. Глупо получилось: опять всех всполошил, все недовольны - и просто так. Проф только головой покачал.
Результаты медосмотра оказались просто катастрофическими: я собирался завтра - точнее, уже сегодня - попробовать комплекс упражнений, который мне посоветовал сенсей, раз уж я решил обзаводиться широкими плечами. А теперь придется холить и лелеять какие-то дурацкие синяки, как будто они сами не пройдут. Между прочим, большая их часть получена не в драке, а на тренировках по скалолазанию. Но проф упрям - прямо как я. А может, еще хуже. В воскресенье он меня тоже никуда не отпустил и ничего не позволил делать. Безобразие! Хм, а за новогодний тарарам мне из-за этих синяков не влетело? Опять все злятся и сердятся, только проф делает вид, что ничего не случилось.
В понедельник мне предстояли сразу два непростых разговора. Для одного мне требовались разумные аргументы и немного удачи, для другого - очень много смелости.
Разговор с тренером по скалолазанию оказался совсем не таким тяжелым, как я ожидал. Стоило мне намекнуть на желательность разрушения трехсотлетних традиций, как я получил то, что хотел. Наверное, мне помогла национальная страсть взрывать все равно что, лишь бы громко.
Вечером у меня было назначено свидание с Ларисой. Боялся я ужасно. И только утешал себя тем, что синьор Арциньяно давно знает, кто я такой на самом деле. Он же не запретил дочери встречаться со мной. Может, Ларисе тоже все равно, откуда я взялся?
Занятый такими мыслями, я встретил Ларису около ее дома и повел гулять в парк. И никак не мог начать разговор о своем происхождении. Лариса была молчалива и задумчива.
Наконец я решился:
- Ты наверняка хочешь меня о чем-то спросить, но считаешь, что это неделикатно. Спрашивай - и покончим с этим!
Лариса ответила не сразу:
- Знаешь, вообще-то мне все равно, в чьей капусте тебя нашли, у меня есть свои глаза и своя голова на плечах, а ты - это ты. Но я любопытна ничуть не меньше тебя. Можешь рассказать мне что хочешь, а если не хочешь, можешь ничего не рассказывать.

Предыдущая страница 19 Следующая страница


Маленький дьявол 20

Я чуть не подпрыгнул: такой груз свалился с моих плеч.
- Ну меня не нашли в капусте, а вполне нормально родили в четырнадцатом роддоме, на окраине Палермо. Неизвестно только кто. И от кого. Потом шесть лет мурыжили в приюте. В три года я научился воровать еду на кухне, а в шесть - украл кредитку у директрисы, она послужила мне пропуском в компанию беспризорников. Вот откуда я знаю, почему тебе нельзя появляться на окраинах.
- Понятно. Первый раз видела тебя таким, даже не знаю... Как будто ты меня вдвое старше.
- Угу. Так оно и есть. С семи до девяти лет я жил один, на свалке электроники, продавал работающие детали из всякой выброшенной техники. А потом профессор меня усыновил. Вот и все. Так что я действительно подкидыш.
- Тебя это терзает?
- Нет, но я боялся, что тебе это не понравится.
- Ты меня обидел, - сказала Лариса не совсем серьезно. - За кого ты меня принимаешь?
- Прости, я и себя-то не могу понять. Вообще-то есть такие, которым важно, сколько денег было у твоего прадедушки.
Лариса внезапно остановилась, обхватила меня руками за шею, заставив нагнуться, и прошептала на ухо:
- Ты лучше всех!
Потом она опустила руки, лукаво улыбнулась и добавила:
- Поэтому ты сейчас пойдешь угощать меня мороженым!
- А я-то надеялся, что жареным, собственноручно убитым, горынычем.
- Это разочарование ты как-нибудь переживешь!
- Ни за что! Умру прямо здесь, если ты срочно не придумаешь мне какого-нибудь невыполнимого задания!
- Между прочим, кто-то обещал научить меня играть на бирже.
- Точно. Это выполнимо. Понадобится только комп.
- Тогда тебе придется помириться с моей мамой.
- Это что, невозможно?
- Ну почему? Просто лучше всего использовать мой комп. А для этого надо пойти к нам. А для этого надо, чтобы мама перестала сердиться из-за того похода. Понятно?
- Ага, жалеешь, что мы тогда убежали?
- Не-а, было здорово.
- Тогда тебе все равно придется пригласить меня к себе - иначе как же я принесу свои официальные извинения?
- Откуда ты только такие слова выкапываешь? - поинтересовалась Лариса.
- Да вот попался файл «История дипломатии». Там это часто. Сначала постреляют, перебьют кучу народу, а потом извинились - и никакой войны. Все спокойно, мир и благолепие.
- А где мое мороженое? - спросила Лариса, потому что мы шли совсем не в ту сторону, где его можно было получить.
Мы засмеялись и побежали обратно по аллее.

Глава 50

Утром Геракл возжелал риска и приключений. О мадонна, зачем ему? Он и так каждый вечер требует, чтобы его выпустили из Лабораторного парка, а появляется лишь под утро. В промежутке дерется с окрестными котами и ухаживает за кошками. Через год-другой все палермские молодые коты будут рыжими.
Пришлось удовлетворить его страсть к приключениям прохождением новенькой, как отметил проф, только вчера придуманной трассы. Почему он всегда обыгрывает меня в шахматы? Придумать трассу, которую я не прошел бы с первого раза, профу удается довольно редко. Эта, по счастью, оказалась не слишком сложной. Так что уже днем я был свободен и мог поехать встречать Ларису после школы.
Как всегда, она появилась на крыльце вместе с Джессикой. Обе были рады меня видеть.
- У меня для вас сюрприз! - заявил я сразу же.
Девочки переглянулись и хором сказали:
- Ну и...
- Смотрите, - протянул я им бланки стандартного договора с тренером и вежливые письма от него же, адресованные родителям девочек. - Если вам удастся убедить маму с папой отпустить вас тренироваться, то с понедельника можете ходить на скалолазание. Для вас, синьориты, будет отдельная группа, так что можете еще кого-нибудь пригласить. А если вы недельку позанимаетесь, то в будущее воскресенье можно будет не на какой-нибудь надоевший пикник катиться, а сходить в однодневный поход. Охранника профессор обещал выделить, так что у ваших мам не будет никаких разумных аргументов против - мы же вернемся домой к ночи. Можно пригласить еще каких-нибудь ребят из вашей школы, так будет еще безопаснее.
- Грандиозно! - воскликнула Джессика.
А Лариса на глазах у всех обняла меня и поцеловала в щеку.
- Родителей-то уломать сумеете?
Девочки опять переглянулись:
- А как же!
Лариса хитро улыбнулась и спросила:
- У тебя уже и маршрут разработан?
- А как же!
- Он дразнится! - заявила Джессика.
- Сегодня Энрику можно! - ответила Лариса.

* * *

На аэродроме меня пересадили обратно на тренажер, чтобы я мог «покувыркаться», как выразился Барлетта.
- Но учти, не успеешь катапультироваться - будет больно. Иначе не научишься.
- Ясно, - ответил я и пошел требовать от авиации невозможного.
За четыре часа я «разбился» двенадцать раз и два раза не успел катапультироваться. Да, это эффективно. Больше не буду. Зато какие номера можно, оказывается, откалывать!
Вечером мне пришло письмо от Ларисы: и ей, и Джессике удалось уломать родителей, девочкам разрешили ходить в секцию, а если они будут успешно тренироваться, го и отправиться в поход на один день - собственно, синьор Арциньяно с самого начала ничего не имел против. А еще я был приглашен в гости в субботу. Ох! Что я скажу синьоре Арциньяно?
Позвать с собой в поход разумнее всего Алекса и Гвидо. Гвидо я несколько раз видел около школы, и его вечно восхищенный взгляд заставлял меня чувствовать себя самозванцем. Он, конечно, с радостью согласится. Алекс, наверное, тоже. Он пока учится в другой школе, но, как я узнал, его отец стал новым директором Нью-Палермского завода электроники, который синьор Мигель отобрал у клана Джела. Так что в следующем году Алекс, скорее всего, сменит школу на более престижную и не откажется познакомиться с будущими одноклассниками. И он кажется мне самой подходящей компанией для какого-нибудь серьезного дела. И вообще для любого. А я веду с ним вялую переписку! Ну не дурак ли?!

* * *

Мы с Гераклом проходили сложное место на новенькой трассе, когда перед моими, точнее Геракловыми глазами появилась надпись: «Экстренное выключение. Возвращайтесь!» Я очень удивился, однако повел разочарованного Геракла к выходу. Теперь на нашем пути не было никаких препятствий. Профа в лаборатории не оказалось - первый раз его нет в то время, когда я возвращаюсь из Контакта.
Габриелла дала мне глотнуть сока и передала комм.
- Я слушаю.
- Энрик, - раздался голос профа, - срочно найди в парке пригодную для Контакта лесную мышь. И никуда не уезжай.
- Понял, - потянул я разочарованно, но проф уже отключился.
Я сегодня намеревался встретить Ларису, сходить на две тренировки - впрочем, одна из них проводится прямо здесь, и на нее я, возможно, попаду, - а вечером собирался опять гулять с Ларисой. Ну что за невезение!
Я поднялся и отправился в парк. Здесь живут дети Храброго Парня и еще два десятка других лесных мышей. Их все охотно подкармливают, иначе они бы не задержались: Лабораторный парк слишком мал для такой популяции.

Глава 51

Я сел, прислонившись к стволу самой большой сосны, и начал «прощупывать» лесных мышей. Этот старый, а этот глуп; четыре дочки Храброго Парня хотят жить спокойно. К тому же у них уж дети появились. А вот этот - в самый раз. Тоже, наверное, потомок моего Парня. Открываю глаза - это что еще такое? Напротив меня устроились сразу два лесных мыша. Я помотал головой: нет, в глазах у меня не двоится.
Осторожно, чтобы не спугнуть мышек, я постарался сосредоточиться на Контакте с одним из них. Так, получается. И мыш мне нравится. Отключаюсь. Второй сидит все так же спокойно. Контачу с ним. Вот это да! Близнецы, да какие! Я не могу различить их не только глазами (вполне естественно, девяносто девять людей из ста вообще не сумеют различить никаких двух лесных мышей, даже если от этого будет зависеть жизнь), но и мысленно. Они действительно ничем не отличаются один от другого, и оба - любители приключений. Чего-чего, а это я им обеспечу. Я протянул руку, и оба мыша забрались на нее. Им просто не терпится попасть в новую жизнь, полную опасностей! Но начнется все со сладких фруктов и знакомства.
Через полчаса я выяснил, что могу контачить сразу с обоими мышами, и это даже проще, чем с кем-то одним из них. Как бы их назвать? Близнецы... Кастор и Полидевк. Хотя я сомневаюсь, что какой-нибудь бог принимал участие в появлении на свет одного из них. Похоже, они внуки моего Мыша. А вместе будут Диоскуры. Как бы научиться их различать... Дать им имена и предложить запомнить? Тогда они уже будут разными. Весь следующий час я просвещал мышей в древнегреческих мифах. Еще смешнее, чем с Гераклом: тот все же более сообразителен.
Я вспомнил одну старую трассу, которую когда-то давно проходил еще вместе с Храбрым Парнем. Тогда мы с ним несколько раз пожалели, что он не может раздвоиться.
И где я теперь буду искать эту трассу? В закрытых файлах профа? Взломать я, допустим, сумею - попадусь, правда, обязательно. Но ведь придется еще и разбираться, как проф называет и кодирует старые трассы. И между прочим, он мои файлы не взламывает, лог доступа в интернет проверяет, это да, но на мои диски еще никогда не лазал. Долго размышлять о намертво перекрытых путях мне не пришлось, потому что проф вернулся, и с ним вместе приехал наш старый знакомый капитан Стромболи.
- Привет, - сказал проф, - представлять вас не нужно. Мышь нашел?
- Нашел, и не одну. - Я предъявил свое приобретение: - Это близнецы Диоскуры: Кастор и Полидевк. Я не могу их отличить друг от друга даже в Контакте. Пришлось убедить их выучить свои имена, так они хоть в чем-то различимы.
Капитан Стромболи тихо подошел ко мне и осторожно погладил мышек, сидящих у меня на плече. Зверькам это понравилось. Мне тоже, хотя я еще не забыл, как он собирался пристрелить Берти.
- Надо как-то выбрать одного, - застеснялся он своей сентиментальности.
Я вопросительно посмотрел на профа и мотнул головой в сторону его кабинета: мы можем спокойно разговаривать здесь или слабая осведомленность капитана Стромболи должна таковой и оставаться?
Проф меня понял:
- Оставь грызунов знакомиться с капитаном и пошли поговорим.

* * *

- Я могу контачить с ними обоими одновременно, - выпалил я, едва за нами закрылась дверь, - даже вспомнил одну старую трассу. Мы с Мышем еще жалели, что у него не два тела.
Проф посмотрел на меня оценивающе:
- И даже думал, как бы взломать мои защиты и найти её?
- Честно говоря, да, - ответил я, - но не успел.
- Хорошо, что я вовремя вернулся. Ладно, у нас есть дела поважнее твоих дурных наклонностей. Капитан Стромболи сейчас идет на одну очень важную встречу. И очень опасную. Он возьмет с собой одного из твоих близнецов и пройдет вместе с ним сканирование: мышь не должны заметить. Когда его довезут до места, мышка должна будет выбраться наружу и осмотреть окрестности: мы не знаем, где будет проходить встреча, а это, как ты понимаешь, очень важно. Потом тебе придется найти удобный наблюдательный пункт и поднять тревогу, если заметишь, что капитану грозит опасность.
- А что считать опасностью?
- Он будет безоружен и среди врагов. Своих с бластерами там не окажется.
- Тогда ему нельзя будет помочь!
- Можно, но это не твое дело. Твое дело поднять мизинец, если увидишь что-то подозрительное. И постарайся сделать так, чтобы мне у монитора тоже было понятно, что случилось.
- Ясно. Пусть капитан возьмет обоих Четыре глаза лучше, чем два.
- Уверен?
- Нет. Мы же не смогли пройти трассу на троих. Или у нас еще есть на это время?
- Боюсь, что нет. А раздвоение личности у тебя не начнется?
- Ну если до сих пор не началось...
Потом мы обсудили некоторые технические аспекты связи и вернулись в лабораторию, где нас терпеливо дожидался капитан Стромболи и очень довольные им Мыши: он их все время подкармливал фруктами. Обожрутся и не захотят работать, да и отяжелеют - так что этот лукуллов пир я пресек.
- Я не могу выбрать, - как-то по-детски посетовал капитан, - они мне оба нравятся.
- И не надо, - кивнул я, - берите обоих.
Капитан попытался сразу рассовать мышей по карманам своей широкой куртки.
- Не спешите, сначала я войду в Контакт.
Я сел в кресло, а Диоскуры устроились у меня на коленях.
- На левом колене - Кастор, - сообщил я, - посадите его в левый карман, а Полидевка - в правый.
- Все, пошел, - сказал проф. Почему-то он всегда говорит именно так. Хотя я-то как раз никуда не иду.
Капитан забрал мышей и посадил их в карманы.
Долгое время я ничего не видел и только по звукам догадывался о происходящем: вот капитан спускается в лифте и в вагончике нашего маленького частного метрополитена едет в резиденцию Кальтаниссетта, вот он проходит стандартный контроль на входе - мышей не обнаружили, отлично. Потом садится в элемобиль и куда-то едет. Остановился и чего-то ждет. Чьи-то тихие шаги.
- Капитан Стромболи?
- Да, это я.
- Идите за мной.
Еще одна поездка в элемобиле, на этот раз на заднем сиденье. Затем долгий пеший переход. Как бы мышей не укачало после такого обеда. Остановка. Писк сканера. Нет, нас не обнаружили. Стромболи осторожно прикасается к правому карману. Полидевк чуточку высовывается наружу. Рука капитана закрывает его от врагов. Так, отлично, справа сзади стоит очень подходящее дерево. Полидевк метнулся на него в лучших традициях своего дедушки. Через полминуты настала очередь Кастора. Он спрятался в высокой траве. Дав Кастору задание поискать в окрестностях чьи-нибудь ноги, я сосредоточился на том, что видит Полидевк. Где это мы находимся? Пределов Палермо мы не покидали: поездка была не такой долгой. Какой-то скверик - их у нас много, и это самое удобное место для тайного свидания. Мешать таким встречам дураков нет: смертельно опасно.
Полидевк забрался на самую верхушку и огляделся: палермские небоскребы немногочисленны и каждый имеет свои характерные очертания. При наличии специального программного обеспечения и карты города определение координат по таким реперам - задачка для младшеклассников. На всякий случай я дважды прокрутил в мониторе всю открывающуюся мне панораму. Проф сжал мой локоть: готово, место определено.
Теперь другое задание. Полидевка я оставил на дереве: под ним стоит капитан Стромболи и с кем-то разговаривает. О чем, я не слышу, да и не мое это дело. Ого, а собеседник нашего капитана вооружен. Тревоги я пока не поднимаю, но старательно показываю профу слегка оттопыривающийся карман летнего пальто этого типа.
Кастор пока никого не нашел, но он еще не весь сквер обегал. Так не пойдет - неэффективно. Кастор маленький, пока он все обыщет, капитана Стромболи три раза убьют. Будем действовать иначе: я оставил пока Кастора в покое (управлять ими обоими одновременно у меня получается довольно плохо - не Цезарь) и вместе с Полидевком осмотрел сквер сверху. Центр его был как на ладони: в такой травке человек не спрячется, а вот кусты и деревья по краям... Частично Кастор их уже облазил и ничего не нашел. Я послал его продолжать обход - теперь уже только тех мест, которые не мог видеть Полидевк.
Стоп! А там что такое? В сквере как раз зажглись фонари, и я заметил в центральной его части ровные квадраты травы, немного отличающиеся по цвету от своего окружения. Обнаружить это в сумерках, с земли и человеческим глазом невозможно: мы имеем дело с умным противником. Я подал сигнал: «Внимание!» - и послал Кастора проверить, что это такое. Чуткий мышиный слух уловил дыхание прямо из-под земли. Засада! Я подал сигнал тревоги и спешно увел Кастора подальше от центра сквера. Всё, замерли. Через пять минут оба мыша услышали тихий свист: к нам приближался маленький боевой катер. Теперь надо предупредить капитана, потому что его противник вооружен. Полидевк спрыгнул с дерева и вонзил иголки своего хвоста в ногу Стромболи: маленькая месть - нечего было целиться в моего братишку Берти! Кажется, капитан понял, потому что незаметно перешел в боевую стойку. Отлично.
Выстрелы из бластеров взрыхлили и прожгли газон там, где засели солдаты противника. (Какого? Без разницы!)
Собеседник капитана рванул куда-то в сторону, на ходу доставая бластер. Предупрежденный Стромболи ушел с линии огня, и предназначенный ему заряд срубил дерево, на котором устроился Полидевк. Прыгаем! Я ощутил ужас мыша перед стеной пламени, отобрал у него управление и, пока верхушка еще не занялась, перепрыгнул на соседнее дерево. Вовремя. Брошенный мною на произвол судьбы Кастор оказался рядом и морально поддержал брата. Кажется, мы больше ничего не можем сделать, только смотреть. Безоружный капитан тоже. Хорошо он спрятался, не ясно даже, где. Надо его найти: за ним сейчас охотятся, и наша помощь может оказаться не лишней.
«В случае драки с кошками», - мрачно пошутил я.
Мышки развеселились.
«Он же один, - заметил Кастор, - может не справиться».
«Да», - согласился Полидевк и отправился искать пропавшего, не дожидаясь моей команды.
Ишь, распустились! Сейчас сами попадете в какой-нибудь переплет! Впрочем, середина сквера уже выгорела, и там никого не видно. Как, интересно, капитан намерен покинуть чужую территорию после такого тарарама? Нам же надо вовремя очутиться в его карманах!
Оказалось все просто: наглость синьора Мигеля беспредельна! Возможно, она составляет основу его полководческого дарования! На сгоревший газон опустился боевой катер, и из него выкатилась команда наших десантников.
- Мышки! - тихо позвал капитан Стромболи. - Вы где?
Мы по звуку определили направление, и Диоскуры наперегонки побежали к человеку. Умеет он прятаться, если даже мои братцы едва на него не наскочили. Через минуту близнецы были в карманах, а капитан Стромболи уже шел по направлению к катеру. Самый комфортабельный способ эвакуации партнера, который я могу вспомнить. Только трудно удержать мышей от засыпания. Почему-то я не хочу смотреть чужие сны. Где-то там, над нашими головами, капитана поздравляли со вторым рождением, предлагали медицинскую помощь (он разве ранен?) и место в катере.
Полтора часа скуки: перелет в резиденцию Кальтаниссетта; тихий - так что даже мыши не слышали, - разговор капитана с синьором Мигелем; еще одна поездка в метро; и вот наконец капитан в лаборатории и вынимает моих героев из карманов.
Открываю глаза. Какое-то очень странное ощущение: только что я видел мир с двух разных точек. А теперь будто потерял один глаз - будем надеяться, что это пройдет. Вставать мне тоже не хочется: вдруг ноги пойдут в разные стороны.
- Ты в порядке?
- Психиатр не понадобится. Но странно, что у меня не восемь лап.
- Больше так не рискнешь?
- Ха! Конечно, рискну.
- Понятно, не стоило и спрашивать.
Капитан Стромболи тем временем сюсюкал с моими мышками. Избалует он мне Диоскуров: они же еще почти дети. Хотя заслужили. Даже проф не протестовал, когда капитан понес близнецов ужинать вместе с нами. Мне, правда, пришлось срочно объяснить этим «древнегреческим» хулиганам правила поведения за столом, спешно адаптированные для понимания диких лесных мышей. Возревновавший Геракл весь вечер пролежал у меня на коленях, требуя, чтобы я чесал его за ухом. В наших стенах начинает появляться настоящий уют.
Наконец проф отнес сонных мышек в их новое гнездышко. Кто бы меня отнес в постель? То есть, если я отключусь прямо здесь, разумеется, отнесут - но мне же не три месяца, как Кастору с Полидевком.

Глава 52

Пятница пролетела как-то незаметно (еще бы, спал я до обеда), а на субботу Лариса пригласила меня к себе - и мне еще предстоит объясняться с ее мамой. Ой! Что я ей скажу? Сумею я убедить синьору Арциньяно, что не все традиции стоят того, чтобы их хранить?
Воспользоваться моими способностями к внушению? Ни в коем случае, это отвратительно. Как бы не сделать этого ненароком? Я точно знаю, что умею внушать, но плохо представляю себе, как именно я это делаю: на профессоре не поэкспериментируешь.
В итоге я решил постараться разговаривать помягче и почаще произносить «мне кажется», «я думаю». Если я не смогу привести аргументов, убедительных самих по себе, - значит сам дурак.
Приняв это решение, я отправился в наш цветник: синьоре Арциньяно должен понравиться оригинальный весенний букет - все, что продают в цветочных магазинах, она наверняка знает, если не сама их выдумывает.
Искусству аранжировки букетов, оказывается, учатся годами, и это не случайно. Результаты моих трудов пришлось выбросить, а от идеи - отказаться. К тому же цветник теперь выглядит так, словно по нему прогулялся маракан. Что мне в понедельник скажет Джорджо?.. Сам ведь этих пресловутых розог нарежет и профу притащит. Ладно, это не главное.
Утром в субботу я был готов не столько к бою, сколько к ползучей интервенции. Смиренное выражение физиономии репетировал перед зеркалом с полчаса. Вряд ли, правда, я сумею сохранять его дольше, чем пару минут. Глупости, все это не понадобится, я имею дело с умным человеком. О! Вот именно. «Тряпки, фигурка и мордашка»! На Этне принято относиться к женщинам примерно так, Васто ничего нового не придумал. Ларису это оскорбляет. Но ведь и ее маму тоже, только она никогда об этом не задумывалась. Как бы теперь все это преподнести помягче?
В назначенный час я с двумя большими и красивыми букетами стоял перед знакомой дверью.
Синьора Арциньяно приняла цветы с подобающими словами благодарности, но дала понять, что конфликт не улажен.
Ну почему мы с Ларисой так легко извиняемся друг перед другом и так легко прощаем? Почему с другими людьми так сложно? Как бы так извиниться и в то же время убедить собеседника, что он был не прав? Начать издалека не получится.

Предыдущая страница 20 Следующая страница


21 Ирина Оловянная

От полного и великого оледенения нас спас мальчик, лет трех-четырех, неожиданно вбежавший в гостиную. Глаза синьоры Арциньяно сразу потеплели: это был ее старший внук (у Ларисы четыре брата, она единственная дочка и к тому же младший ребенок в семье - неудивительно, что ее немного чересчур лелеют). У маленького Джованни сломался игрушечный элемобиль. Все-таки боги есть, и они на моей стороне: этому горю легко помочь, отвертку я постоянно таскаю с собой с семилетнего возраста и ни разу еще об этом не пожалел. Следующие десять минут я ремонтировал игрушку, и мы с Джованни вели квалифицированную беседу о достоинствах и недостатках разных марок элемобилей, а когда машинка наконец поехала и мальчик побежал за ней с пультом в руках, нам с его бабушкой уже было несложно завести серьезный разговор.
Я начал с истории Этны и причин возникновения традиций, из-за которых Лариса не могла ходить в походы, лазать по скалам или, скажем, пилотировать катер. Приводил примеры из истории Земли. Заметил, что еще лет сто пятьдесят назад сама синьора Арциньяно не имела бы возможности стать дизайнером, потому что ее бы не приняли ни в одну художественную школу; и даже если бы она всему научилась сама, ей никто не дал бы ни одного заказа. Этот аргумент показался ей убедительным, а когда я описал весь процесс подготовки к походу на Эльбе, она даже улыбнулась: моя предусмотрительность была оценена по заслугам. Так что прощение мы получили. И если Лариса за неделю не бросит секцию скалолазания, значит ее можно брать в походы: не захнычет и не станет жаловаться на трудности.
А пока мы сели перед ее компьютером, и я принялся читать лекцию по экономике. К вечеру девочка стала обладательницей небольшой коллекции различных акций; про некоторые я точно знал, что они растут, некоторые продавались по цене оберточной бумаги: если вырастут - будет прибыль, а упадут окончательно - убыток невелик.
Под конец я раскрыл Ларисе страшную тайну (вчера не утерпел и взломал защиту одного секретного сайта - правда, чужой корпорации, вряд ли его владельцы пожалуются на меня профу, даже если узнают). Корпорация Каникатти уже не надеялась удержать в своих руках большие плантации кофе, потому что они находились на острове, который почти неминуемо должен был перейти под контроль Кальтаниссетта. Моя вера в стратегические таланты синьора Мигеля плюс паника в стане противника еще вчера привели меня к покупке крупного пакета кофейных акций. Я почувствовал себя настоящим плантатором! Со вчерашнего дня их цена немного выросла (возможно, это результат моей сделки), но все равно оставалась до смешного низкой.
Девочка была в восторге: такие удовольствия всего-то за остатки карманных денег.
- Подожди, - сказал я, - мы еще поиграем на понижение, вот это настоящее развлечение.
- Куда уж интереснее! - поддержала Лариса. - Кстати, помнишь Розиту, она еще была у меня на дне рождения?
- Помню.
- Она сказала, что ходить в походы и лазать по скалам неженственно, так что в секцию мы пойдем вчетвером. С нами еще будет Мария из нашего класса и Лаура - ты ее, наверное, никогда не видел, она младшая сестра Алекса. Ты придешь нас морально поддержать?
- Э-э, а ты этого хочешь? И как это понравится остальным?
- Я спрошу. Ты приходи к началу, ладно? Познакомь нас с тренером.
- Хорошо. Нет проблем.
На самом деле проблемы есть: я точно опоздаю на кемпо. Опаздывать же меня проф отучил давно. Можно, конечно, его предупредить. А если он будет против? Летучие коты! Я уже обещал. Еще утром я уеду на аэродром, а вернусь домой, когда получится. Днем отправлю ему сообщение на комм и поставлю перед фактом. Если он рассердится, мне придется заплатить по счету. Не беда, потерплю.

Глава 53

В воскресенье целый день шел дождь. Из караулки меня выгнали: испорченный Новый год мне пока не простили.
Цветник, который я позавчера разорил, пришел совсем в жалкое состояние. Но проф его еще не видел, садовник тоже. Будет мне завтра за все сразу.
В последнее время я совершенно забросил свои занятия. В итоге я несколько минут, как дурак, пялился в собственное решение одной задачи и никак не мог его понять. Наконец разобрался и сел сравнивать свои познания с программами университетских курсов. С физикой дела у меня обстоят не лучшим образом: сдать еще летом я ничего не смогу. А вот на математическом факультете кое-что можно будет сдать заранее и осенью идти слушать лекции сразу со второкурсниками. Так мы и поступим. Заодно я внимательно изучил условия приема и статистику за прошлые годы. Никаких препятствий для себя я не обнаружил.
Большинство высших учебных заведений на Этне содержит всем очень полезное семейство Больцано. Молчаливое соглашение между самыми сильными корпорациями Этны обеспечивает мир и порядок на территории университетов и колледжей. Золотая молодежь всех кланов заводит там всевозможные связи: деловые и дружеские. Иногда соперничество с однокурсником перерастает в вооруженный конфликт с использованием тяжелой техники, иногда ухаживание за девушкой из другого клана приводит к трагедии, как у Ромео и Джульетты. Впрочем, бывают и другие примеры: тот самый прадедушка синьора Мигеля, которому принадлежала вилла на Джильо, вопреки желанию родителей, родственников и всей корпорации, женился на племяннице главы чужого клана, а лет через пятнадцать практически поглотил его. Именно тогда семья Кальтаниссетта перешла в разряд самых больших.
А я чуть было не отказался учиться в таком интересном месте! Я заполнил анкету и отослал свои документы в приемную комиссию. Для того чтобы учиться в университете на Этне, надо одновременно быть умным и богатым (или найти богатого спонсора). У меня, по счастью, с тем и с другим все в порядке.
Похулиганить, что ли? Безобразие! Новый год был уже восемь дней назад, а на меня до сих пор злятся. И главное, я не хотел сделать ничего плохого. Ах, вы такие сердитые? Значит, будем возить на вас воду!
Подделывать подпись профа я не стал: моя и так похожа - вряд ли кто-нибудь проверит, я же не в долг беру. Заказал я четыре большие бутыли питьевой воды с доставкой до ворот. Не будут же наши крепкие, здоровые охранники выводить из гаража элемобиль, чтобы перевезти воду за сто метров, - донесут на плече. А в кухонной кладовке, куда эту самую воду принесут, будет висеть большой плакат: «Сердитые! Вот на вас воду и возят!»
Все прошло гладко, как по маслу. Шутку, правда, поняли не все. Антонио еще больше разозлился: «Ну попадись мне этот мальчишка!» Но остальные посмеялись. Вот и хорошо.

* * *

Понедельник неудачно начался и должен был иметь неудачное продолжение: я едва не разбил катер во время учебного вылета, причем только по собственной вине. Майор Барлетта с большим трудом выправил машину, посадил ее и после этого целый час ругал меня на все корки. Я лишь вздыхал, - а что тут можно ответить? Следующее занятие он, правда, не отменил. С одной стороны, это хорошо, с другой - как-то я слишком легко отделался.
От обеда в летной столовой я отказался, но от терзаний меня это не избавило. Все еще пребывая в самом мрачном настроении, я встретил Ларису у школы. Она конечно, заметила мое состояние:
- Что случилось?
- Ничего.
Лариса только подняла брови. Я пустился в объяснения:
- Если, допустим, ты совершила какую-то ошибку, а исправил ее кто-то другой, - что ты тогда будешь делать?
- Ну-у, во-первых, скажу спасибо, а во-вторых, извинюсь.
- В данном случае этого недостаточно.
- Тогда не знаю.
Вот так всегда - но мне почему-то стало легче. Все-таки нельзя сваливать на Ларису свои горести. Самурайская невозмутимость очень бы мне сейчас пригодилась, но уже поздно. Э-ээ, опять я запутался: собрался играть железного человека. И дело даже не в том, что не получится, - просто зачем? Ларисе это не понравится, для нее это оскорбление, свидетельство ее никчемности, а я вовсе не хочу ее оскорблять. А для меня это бессмысленное притворство: хорошую мину при плохой игре имеет смысл строить перед врагами.
- Хм, в общем, это печально, но пережить можно, - улыбнулся я. - Мне как? Приходить на вашу тренировку?
- А ты сможешь? Хорошо бы. С тобой не страшно.
- Я смогу.
Чего это Лариса, интересно, боится? Не буду спрашивать: захочет - сама скажет. А может, она и сама не понимает.
Будем надеяться, что все пройдет нормально. Тренер, синьор Лекко, человек спокойный и уверенный: для девочек, которые никогда и ничем, кроме танцев, не занимались, - то, что доктор прописал. Он их не напугает и не отвратит от занятий.
Может, не все так плохо? Со стенки я сегодня, во всяком случае, не свалился. Тренировка для девочек должна была начаться вскоре после окончания нашей, так что я просто никуда не ушел, а остался поболтать с тренером. Он еще и похвалил мои успехи - кажется, искренне.
Ровно в 18-00 Лариса робко заглянула в зал, за ее спиной прятались остальные.
- Заходите, синьориты, я не ем маленьких девочек! - поприветствовал их синьор Лекко. - Энрик, принеси нам, пожалуйста, четыре жестких мата, мы сначала будем учиться падать. А потом катись отсюда! Нечего тебе здесь делать!
Девочки тихо захихикали. Я сделал то, что мне было велено, и откланялся. Все равно, сообщение я профу так и не послал и на кемпо опоздал.
Уже охранник и водитель в элемобиле объяснили мне, кто я такой, потом то же самое сделал синьор Соргоно. Когда я с получасовым опозданием явился на тренировку, сенсей только переглянулся с профом и ничего мне не сказал. Все-то сегодня мною недовольны!
Напряженную тишину за ужином можно было резать ножом и делать из нее бутерброды: проф никогда не говорит о моих прегрешениях в присутствии лакея. А других животрепещущих тем сегодня не было, не рассказывать же, как я утром чуть не разбился.
В профессорский кабинет я проследовал без приглашения. Проф, кажется, немного удивился и пошел следом за мной.
- Ты ничего не хочешь мне сказать?
Я помотал головой. Влип я по собственной глупости и оправдываться не буду. Почему я не придумал никакого способа и на елку влезть, и не уколоться? Даже не попытался! Это уж точно идиотизм. Вот и терпи теперь!

* * *

- А цветник ты зачем перепахал? - спросил проф.
Я стоял, прислонясь плечом к стене, и ждал, когда уйдет боль. Почему я сразу не убрался к себе? Раньше всегда уходил. Кроме того случая, когда мне влетело за ночную охоту на горыныча, но в тот раз было почти не больно.
- Не скажу!
- Как маленький! Может, тебя в угол поставить?
Наверное, я сильно изменился в лице, потому что проф шагнул ко мне и приобнял за плечи:
- Что такое? Никогда не смотри так на вооруженного человека, а то тебя застрелят просто со страху.
Проф случайно разбудил таких демонов... Я никогда не рассказывал ему о первых шести годах своей жизни и вообще никому не рассказывал и не расскажу. За попытку поставить меня в угол я действительно могу убить человека. За всякие проступки надо платить - но не так же! Боль меня вполне устраивает, унижение - нет!
Восторженное письмо от Ларисы было послано мне в утешение. Хоть что-то сегодня не наперекосяк!

Глава 54

Надо хоть один день провести в тишине и покое, перед компьютером. У меня накопилось слишком много вопросов, ответы на которые следует искать на закрытых сайтах семьи Кальтаниссетта. А к профессионализму синьора Арциньяно я отношусь с большим почтением. Моя старая затея с сайтом-ловушкой оказалась очень полезной: теперь я знаю десятки способов взлома - но как мой сайт взломали в отделе электронной безопасности, я так и не понял. Они сумели не оставить никаких следов в обоих моих логах! И если бы синьор Арциньяно не признался, я бы так об этом и не узнал. Как они это сделали, конечно, интересно, но в данном случае бесполезно: если профессионал знает о дырке в защите, он обязательно ее заткнет. Те дырки, через которые я пролезал раньше, уже заткнуты, да и тогда пролезть в них мог только свой. От своих не очень-то защищаются, это же только я такой наглый, а все остальные знают, как это опасно: совать свой нос куда не просят.
Тем не менее я испробовал все виды своего оружия на непроницаемой броне родной корпорации. (Когда это она стала родной? Но ведь все-таки стала.) И угодил в ловушку: сам же подал идею нашим специалистам. Я проломился в закрытую зону и обнаружил там пустую страницу; как выяснилось, у нее имелся лог защиты, и я в него попал. Если я попытаюсь его отредактировать, меня сразу поймают; убедить же глупый сервер в том, что я его владелец, у меня не получилось. Что же делать? Хм, из нескольких собственных программ и кое-какого стандартного софта я склепал виртуального хакера с виртуальным компом, посадил его на общественный сервер, потом спокойно вышел из ловушки: сейчас туда заберется хулиган, которого нельзя поймать, потому что его нет. - он просто уничтожит уличающий меня лог, а потом и сам растворится в интернете. Если я нигде не ошибся, то этот взлом сойдет мне с рук. Жаль, проверить было некогда и негде. Хотя, конечно, решение не изящно: все равно что пустить маракана затаптывать мышиный след. Уф! Кажется, пронесло, но, чтобы это проверить, надо провернуть всю авантюру еще раз. Не-е, хватит с меня.
Днем я поехал в центр, чтобы встретить Ларису и сходить на тренировку. Славные скалолазки были очень довольны и бросить все после первого занятия не собирались. Я признался Ларисе, что больше не смогу присутствовать на их тренировках, но она, кажется, не огорчилась. Сначала я немного обиделся, а потом понял, что Девочка просто не хочет выглядеть смешной в моих глазах: с ее точки зрения, я настоящий мастер скалолазания (если бы это было так!).
Сегодня вечером я никуда не пойду: надо иногда и дома посидеть, тем более что мне пришло ответное письмо из деканата математического факультета. Даты сдачи экзаменов назначены, теперь придется выполнять взятые на себя обязательства. К «выпускным» экзаменам по математике я нахально не готовился - поступить так же на этот раз я, пожалуй, не рискну.
Еще пришло письмо от синьора Арциньяно: «Энрик, я знаю, что это был ты. Но улик ты не оставил. Мои поздравления». И как это понимать? Пожалуется он на меня профу или нет? Будем надеяться, что нет: для работника службы безопасности синьор Арциньяно слишком уж благодушен. Но для меня это хорошо.
Потом я решил поизучать историю авиации. Завтра у меня полеты - надо же сделать что-нибудь такое, чтобы майор Барлетта перестал на меня сердиться.
О! Как интересно! Ссылка привела меня к описанию систем связи на флоте. А я уже несколько дней пытался придумать какой-нибудь способ переговариваться с профом во время Контакта. Контактировать мне все легче и легче, теперь уже я умею не контролировать своего партнера все время и могу уделить толику внимания тому, что происходит вокруг моего физического тела. Но беседовать или переписываться все-таки не получится: не хватает ресурсов, как сказал бы экономист. В ставшем моим любимым двадцатом веке, когда радиосвязь еще только придумали, сигналы передавали при помощи специального кода «Азбука Морзе». Мы с профом можем выучить его и перестукиваться на подлокотнике моего кресла - на это моих способностей должно хватить. И проверить, как это будет работать, легко: достаточно пройти какую-нибудь трассу.
Только сегодня я не буду делиться с профом этой идеей, а то он загорится и не отпустит меня завтра летать: дело прежде всего. Поделюсь послезавтра. К тому же в моих файлах, кроме самой азбуки, попалось примечание, что существовала специальная методика обучения. Найти ее где-нибудь в интернете я не смог. Этим уже восемьсот лет никто не пользуется, вот и забыли за ненадобностью.

Глава 55

Утром все еще недовольный Барлетта отправил меня на тренажер с ужасающе сложным (без всяких шуток) заданием, к тому же задал маленькую высоту и вдобавок обещал, что если я разобьюсь хотя бы раз, он меня месяц к катеру не подпустит.
Наверное, он решил, что изрядно меня напугал, на самом деле я был скорее доволен: во-первых, его слова означают, что меня не прогонят, а опасался я именно этого; во-вторых - это вызов! Вызовы мне всегда нравились: хорошо мобилизует. Я постарался забыть, что это всего лишь тренажер, взлетел и представил себе след, который мой катер рисует в небе. Потом я вспомнил, как свистел ветер в крыльях Разбойника, как он поворачивал и маневрировал - особенно когда хотел меня напугать. Сложное полетное задание, говорите? Ха! Я делал вещи посложнее, но только сейчас понял, что птица и катер - это одно и то же.
Сделав один раз все, что мне было велено, я опустился еще на двести метров и повторил самые сложные фигуры - и опять не разбился! Мне даже самому понравилось: наверное, кончился период невезения.
- Ну вот, - сказал майор Барлетта, - совсем другое дело. Что с тобой было позавчера?
Я пожал плечами:
- Не знаю.
- Плохо, ты должен научиться летать как следует независимо ни от чего. Тебе придется понять, что произошло, и позаботиться, чтобы такие вещи на тебя не влияли.
- Понятно. Я подумаю.
А может быть, дело в том, что я почти точно знал, что вечером меня выдерут? Я боюсь?! Летучие коты! Чтоб этого больше не было! Глупый приказ, его же нельзя выполнить. Тут должен помочь анализ ситуации. Во-первых, я однажды умру, и это пострашнее. Но... Не страшно. Когда-нибудь моего партнера по Контакту подстрелят из бластера, и вместе с ним умру я. Во-вторых, совершенно ясно, что меня, как и любого другого человека, можно забить до истерики и полной потери собственного достоинства. В раннем детстве я даже видел, как это делается, но сейчас мне это не грозит ни в коем случае. В-третьих, падать со стенки не менее больно, а уж о спарринге с сильным противником и говорить не приходится. Вывод: бояться нечего. А уж в этот раз я сам напросился. Как дурак. Выпороли так выпороли - бывает, а напрашиваться-то зачем?
За ужином я поделился с профом своей новой идеей. Связь всегда была нашей ахиллесовой пятой, и я не раз ходил по краю именно из-за этого. Проф был очень доволен и даже, кажется, сумел восстановить способ запоминания азбуки: мы с ним за пару часов придумали простые словосочетания для каждой буквы так, чтобы в них было столько слогов, сколько знаков в коде буквы. Слоги, обозначающие тире, надо тянуть, а точки произносить быстро. Очень легко запоминается.
В четверг мы с ним полдня только и делали, что перестукивались по столу, смеясь над ошибками друг друга и радуясь успехам.
Вечером я, как всегда, потренировался в двух местах, а потом сводил Ларису погулять. Попутно узнал, что девочки продолжают ходить на скалолазание и, несмотря на боль в перетруженных с непривычки мышцах, бросать не собираются. Знают, наверное, что, если бросят сейчас, второго случая может и не представиться, а кроме того, синьор Лекко - действительно очень хороший тренер.
Компания на воскресный поход была уже составлена и состояла из четырех храбрых скалолазок, Пьетро (не верю я, что его интересует Джессика!), Гвидо (со мной он готов отправиться куда угодно), Алекса (кто будет заботиться о младшей сестренке?) и меня (я же все это затеял).
Охранять нас будет Филиппо - как хорошо проявивший себя в сложном деле охраны Энрика и лучший альпинист во всем Лабораторном парке. (Размеры у него маленькие, но численность мастеров кемпо и других прикладных видов спорта в пересчете на квадратный метр территории так велика, что быть в чем-то лучшим очень и очень непросто; впрочем, на всей Этне Филиппо - второй.)
Пятница прошла спокойно. Кроме всего прочего, проф отменил прохождение трасс, пока мы с ним не научимся как следует перестукиваться. А на аэродроме мне опять разрешили полетать на катере.
В субботу, собрав все необходимое снаряжение к воскресному походу, я решил потренироваться в забрасывании «кошки» на другой берег реки: завтра мне это предстоит - на глазах у Ларисы, между прочим. И так на Эльбе попал только с третьего раза. Реки у нас в парке нет, только маленькие ручейки, поэтому «кошку» я перебрасывал через широкую подъездную аллею, стараясь сделать так, чтобы она зацепилась за ветви стоящего напротив меня дуба.
После каждой попытки приходилось лезть на дерево и распутывать то, что я там запутал. Кошмар! Интересно, как этому на самом деле учатся? Надо будет завтра спросить у Филиппо.
Ох! Ну если моя «кошка» не цепляется, а падает вниз, значит, по аллее обязательно едет элемобиль, и ведет его, конечно, Антонио. Бумс! На крыше небольшая вмятина, водитель не пострадал - лучше бы наоборот! Может у него бы мозги вправились.
Антонио выбрался из машины с явным намерением догнать меня и задать хорошую трепку. Во-первых, не имеет права, а во-вторых, я с места не сдвинулся.
Он в два прыжка преодолел разделявшее нас расстояние. И остановился в недоумении, как кот, от которого отказалась улепетывать мышь. Весь его запал мгновенно улетучился.
- Э-э? - замялся он. - Какого дьявола ты тут делаешь?
- Учусь бросать «кошку», - ответил я.
- Другого места не нашел?
- Эта аллея самая широкая.
- А почему ты не убежал? - невпопад спросил он.
- А зачем? - поинтересовался я.
Мы улыбнулись, а потом расхохотались. Может, его все-таки немного задело «кошкой»?

Глава 56

Рано утром в воскресенье мы с Филиппо загрузились в катер и полетели в центр за остальными участниками похода.
Пилот выгрузил веселую компанию на поляне в лесу в трехстах километрах от Палермо и пошутил, что легко может доставить нас к конечной цели похода минут за десять, включая время на взлет и посадку.
Идем мы на один день, так что на девчонок в принципе можно ничего не навьючивать, но тогда они будут недовольны - все должно быть по-настоящему. Поэтому я только приподнял каждый рюкзак и немного разгрузил Лауру: она маленькая.
- Ну, двинулись.
Узкая тропинка вилась среди сосен, обходила невысокие холмы, перебиралась через мелкие ручейки. Так выглядит земная Швейцария на рекламных голографиях - вряд ли она и в самом деле так красива.
Через пару часов Джессика пожаловалась на отсутствие настоящих трудностей.
- Потерпи еще часик, будут тебе трудности, - утешил ее посвященный в описание маршрута Алекс.
Минут через сорок мы подошли к водопаду. Я составлял маршрут с таким расчетом, чтобы нам на пути встретилось как можно больше разных интересных мест, и этот водопад - первое из них. А заодно первая трудность, которую так хотела Джессика: через эту речку придется переправляться.
- Привал, - скомандовал я, - второй завтрак. Сумасшедшие могут искупаться.
- Почему сумасшедшие? - спросила Лариса.
- А ты руку в воду опусти, - ответил я.
- Да-а, холодная.
После «армейского» завтрака я полез в воду - когда еще предоставится возможность принять такой экзотический душ. Гвидо поежился и тоже начал раздеваться. Не хочется ему лезть в ледяную воду, но раз его кумир решился... С этим надо что-то делать. Если бы мы с ним были вдвоем, я бы убедил его «не сотворять себе кумира» и по-возможности никогда никому не подражать.
Стиснув зубы, Гвидо вошел в реку и поплыл следом за мной к водопаду. Ох, как бы его не унесло течением. Стоя около ямы, которую проделал водопад, я видел, что Гвидо ко мне не приближается - он вошел в воду слишком низко по течению.
- Иди ногами! - крикнул я ему. - Здесь не глубоко, а так не выгребешь.
Гвидо то ли не услышал, то ли не послушался. Вода холодная и устал он быстро - парня стало сносить к середине и вниз. На берегу спешно разувался Филиппо. Не требуется, сам справлюсь. По течению я доплыл до Гвидо в три гребка, подтолкнул его к берегу и заставил встать на ноги.
- Вылезай! Номинант Дарвиновской премии!
Гвидо, понурившись, побрел к берегу.
- Да-а, - сказал мне Филиппо, когда мы выбрались из реки, - этот парень вроде тебя.
Гвидо просиял. Моя жалость к несправедливо обруганному сразу испарилась: все могло кончиться совсем не так хорошо.
- Если бы я был таким глупым, меня бы уже не было, - ответил я.
Гвидо надулся: попытка совершить что-нибудь этакое, героическое, не нашла поддержки. Так ему и надо: прежде чем что-нибудь сделать, неплохо бы подумать. «А ты сам всегда так поступаешь?» - спросил ехидный внутренний голос. Да, сам я в его возрасте был еще хуже, да и после - один ночной поход в джунгли чего стоит. Все равно не буду его утешать. Иногда пообижаться полезно - может быть, это когда-нибудь спасет ему жизнь.
Когда девочки отдохнули и стали уже проявлять нетерпение, мы собрали вещи, закопали мусор и начали делать переправу. В том, что Филиппо способен с первого раза забросить «кошку» на другой берег, никто особенно не сомневался, поэтому мы нахально исключили его из очереди. Мы договорились, что у каждого будет две попытки, потому что речка довольно широкая. Потом кинули жребий - мне досталась самая длинная соломинка, так что до меня очередь, скорее всего, не дойдет. Пьетро и Гвидо промахнулись, зато Алекс забросил «кошку» на сосну, стоявшую на другом берегу, с первой попытки. Девочки ему поаплодировали. Переправились мы без эксцессов. Дальше наш путь лежал вверх по склону высокого холма.
Девочки пока не жаловались, молодцы. Мы одолели один тяжелый подъем, дальше тропа ныряла в небольшое ущелье, склоны которого поросли искривленными маленькими сосенками.
Вдруг я услышал дикий вопль и треск ломающихся ветвей, потом Филиппо выругался.
- Стойте, - крикнул я остальным, надеясь, что, по крайней мере, девочки послушаются. Потом рванул назад, к охраннику.
Помощь ему не потребовалась: какой-то грязный и оборванный человек спрыгнул на него со склона, но Филиппо всего за пару секунд скрутил своего противника. Теперь несчастный лежал на тропе лицом вниз с вывернутыми руками.
- Обыщи его, - приказал мне Филиппо.
Человек оказался безоружен: десантный нож, с которым он напал на Филиппо, валялся в нескольких шагах. Я его поднял.
- Чист, - сказал я, попутно отметив, как нелепо звучат эти слова по отношению к нашему пленнику.
Филиппо отпустил руки человека.
- Переворачивайся, - велел он, - только очень медленно.
Человек старательно выполнил приказ. Ребята сгрудились вокруг.
- Девочки, отойдите на три шага, - скомандовал Филиппо.
Правильно, нам тут только игры в заложников не хватало. Некоторое время мы разглядывали нашего пленника, а он разглядывал нас. Ему было проще: наши лица не покрывал слой грязи. Я удивился: одежда, конечно, порвется и запачкается, а стирать в холодной воде никому не захочется. Но умываться-то можно! Ручьев вокруг сколько угодно.
- Энрик?! - хриплым голосом спросил человек.
Откуда он меня знает? Я пригляделся повнимательнее. Прикинул, как он мог выглядеть шесть лет назад. Тогда он тоже не умывался.
- Бутс?
- Узнал?!
Хм, меня, наверное, узнать гораздо сложнее.
Что довело его до такого состояния? Здесь разговаривать неудобно, надо куда-нибудь переместиться.
- Вставай, только медленно. И учти, этот парень - профессиональный охранник, и охраняет он меня.

Предыдущая страница 21 Следующая страница


Маленький дьявол 22

- Высоко ты взлетел, - ухмыльнулся Бутс, поднимаясь.
- Мне что, нельзя его пристрелить? - удивленно спросил Филиппо.
- Нет, нельзя, - ответил я, - и не пугай девочек своей кровожадностью. Я точно знаю, что ее нет. А теперь мы спокойно пойдем вперед, недалеко отсюда должна быть такая удобная полянка - там мы сядем и поговорим.
Внимание бедного Филиппо теперь разрывалось между мной и пленником. К его счастью, полянка действительно оказалась недалеко.
- Привал, - скомандовал я, - и обед.
- А сумасшедшие что будут делать? - ехидно спросил Алекс. - Разговаривать с этим психом?
- Угадал, - шутить я был не расположен.
Я распаковал рюкзак и сразу же выдал Бутсу пару галет. Надо было видеть, как он в них вцепился.
- Давно не ел?
- Два дня.
Не страшно: если его хорошо накормить, он не умрет. Я разогрел и протянул ему контейнер из рациона.
- Только ешь медленно, - предупредил его Филиппо. - Заболеешь - я тебя не потащу!
- А куда ты денешься? - с наигранным удивлением поинтересовался я.
Ребята застенчиво устроились в трех шагах, но внимательно прислушивались к разговору.
Выдать Бутсу третий контейнер я отказался: и впрямь заболеет - как мы тогда будем его лечить?
- Рассказывай, что ты здесь делаешь, дитя городских окраин?
- Чего? А, да. Прячусь.
- От кого?
- От всех.
- Тебя ищут?
- Да.
Хотели бы найти - нашли, не велика сложность. Теплокровные такого размера на Этне в дикой природе не встречаются, так что найти человека в лесу гораздо проще, чем в городе. Или Бутс - псих, и у него мания преследования, или он убедил своих преследователей, что погиб, и его больше не ищут. И если его действительно искали «все», то это значит, что он фальшивомонетчик. Изготовление фальшивых купюр и монет или выпуск необеспеченных электронных денег - единственный способ восстановить против себя всю Этну (я во всяком случае другого не знаю и сомневаюсь, что у Бутса фантазия лучше, чем у меня). Преступника будут искать службы безопасности всех корпораций - если понадобится, то годами. Поэтому, насколько мне известно, последнее удавшееся преступление такого рода было совершено больше двухсот лет назад. Кстати, за целый год моего пребывания в банде Бутса он отлупил меня один раз - именно за предложение наладить выпуск фальшивых монет (на нашу свалку выбросили небольшой пресс).
И как я проверю, псих он или скрывается? Интернет мне нужен, интернет.
- Что это ты натворил? - спросил Филиппо у Бутса.
- Иди ты...
- Я понял, - сказал я. - это то самое, о чем когда-то ты запретил мне даже думать?
- Помнишь?! То самое.
- Ясно.
Я начал лихорадочно составлять план спасения. Лариса пересела поближе ко мне и посмотрела на меня вопросительно. Такой же недоумевающий вид был и у всех остальных.
- А я не поверил этому болвану Андре, - сказал Пьетро.
- И что теперь? - поинтересовался Алекс.
- Да ничего.
Надо как-то объясняться, нечестно оставлять ребят и Филиппо в неведении. Я вдохнул поглубже:
- Я должен Бутсу больше, чем жизнь.
- А поподробнее? - нарушила молчание Джессика.
- Он был главарем той самой банды беспризорников, в которую я сбежал из приюта, и если бы он меня не взял, мне пришлось бы возвращаться. А тогда меня превратили бы в вечно дрожащее желе.
- Это вряд ли. - Алекс сделал мне комплимент.
Он не прав, но разубеждать его некогда и незачем. Бутсу надо срочно покинуть планету. Как это сделать? Вот в чем вопрос.
- Ты собираешься ему помочь? - спросила Лариса.
- Собираюсь.
- Тогда можешь на меня рассчитывать. Если я смогу что-то сделать...
- Я тоже. - Несколько голосов слились в один. Кажется, никто не остался в стороне.
- Спасибо, ребята... - Я был растроган. Есть такое английское слово «friendship». В Этна-эсперанто его нет. Слово «дружба» означает нечто совсем другое. - Бутс должен улететь с Этны. Надо только придумать, как.
- Ты всегда был психом, - восхищенно сказал Бутс, - но теперь...
- Ты против? - поинтересовался я.
- Нет, но...
- Тогда помолчи и дай мне подумать.
Все притихли. В этой компании один только Пьетро ещё не знал, на что я способен.
Купить билет на какой-нибудь инопланетный корабль - не проблема, деньги у меня есть. На корабле Бутс будет в безопасности: в межпланетные конфликты корпорации не вступают. Фальшивые документы я ему сделаю - это трудно, но возможно. Проблема в посадке: как доставить его на корабль так, чтобы он не проходил таможенные формальности на Этне? Их немного, но для Бутса они смертельны. Но я же умею пилотировать катер! А катер - не самолет, может выйти в открытый космос и пристыковаться к кораблю. Это еще не план, это скорее план плана, но с этим уже можно работать.
Итак, во-первых, Бутс пока поживет где-нибудь здесь. Мы оставим ему еду (верный принципу «запас карман не тянет», я каждому парню положил в рюкзак по два рациона) и кое-какие вещи. Дней пять он просуществует. Во-вторых, за это время я должен сделать ему документы и купить билет. В-третьих, мне придется угнать катер, сесть где-нибудь здесь, забрать Бутса и отвезти его на корабль.
Народ начал проявлять нетерпение, поэтому я решил поделиться своими планами, но не со всеми.
- Филиппо, - повернулся я к охраннику, - извини, но тебе ведь придется обо всем докладывать, так что лучше бы тебе ничего не знать.
- Ладно, - покладисто согласился тот, - но когда эта история кончится, ты мне все расскажешь в подробностях.
- Договорились.
- Я отойду недалеко, но если ты, - обратился он к Бутсу, - сделаешь одно резкое движение, я стреляю без предупреждения.
Когда Филиппо отошел, я на всякий случай перекрыл ему директриссу.
- Значит так, - начал я, - во-первых - полное молчание, никому ни слова.
Я смотрел в глаза каждому по очереди, пока не дожидался кивка. Это понадежнее, чем громкие клятвы. И, похоже, мне придется как-то распределить обязанности, а то на меня обидятся. Хотя спокойнее было бы все сделать самому.
- Во-вторых, Алекс, ты можешь сделать чистые документы для Бутса?
- Вообще-то, никогда не пробовал, но постараюсь. Надо только его сфотографировать... умытого, - уточнил Алекс.
Лариса сразу же достала фотокамеру и протянула Бутсу влажную салфетку:
- На, умойся.
Бутсу пришлось прочитать инструкцию на упаковке, чтобы понять, чего, собственно, от него хотят. Все же через десять минут при помощи Ларисы и Джессики он сделался относительно бледнолицым.
- В-третьих, - продолжил я, - Бутсу придется провести в этих местах еще несколько дней, так что надо оставить ему побольше еды и всяких полезных вещей.
Девочки начали тут же потрошить наши рюкзаки. Отлично, эти уже чувствуют себя причастными.
- А как мы его отсюда заберем и как отправим на корабль?
- Это я сам, - твердо заявил я, - незачем всем нарываться.
- А почему именно ты? - с подозрением спросил Пьетро.
- Может, ты умеешь водить катер?
- А ты умеешь?
- Я умею, - сказал я с уверенностью, которой не чувствовал.
- Когда это ты научился? - удивленно спросила Лариса.
- Только что, - честно ответил я, - весь последний месяц в основном этим занимался.
- И ничего мне не сказал!
- Ну-у тебе же не нравится, когда я хвастаюсь.
Это объяснение удовлетворило Ларису, хотя ничего не сказал я ей по другой причине.
- Ладно, это сейчас неважно. Бутс, у тебя где-нибудь здесь есть укрытие?
- Есть. Отсюда десять минут ходу.
- Отлично. Значит так, ты ждешь меня здесь, на этой поляне, каждый день, начиная с послезавтрашнего. От полудня и до заката. Нормальную одежду я тебе привезу, а умыться изволь сам, не маленький.
- Где это ты так командовать научился?
- Твоя школа!
- Ага, ясно.
Пока мы разговаривали, девочки успели сложить вещи для Бутса и довольно компактно упаковать их в плащ-палатку. Остальные плащ-палатки мы ему тоже оставили: по ночам еще холодно.
- А аптечка? - подал голос доселе молчавший Гвидо.
Так я и не придумал, чем он может оказаться полезен. Хотя вообще-то мне не до того - хорошо бы, ребята сумели не проболтаться, больше от них ничего не требуется.
Аптечку девочки, конечно, забыли. Что с них взять - даже коленки никогда не разбивали.
Дополнив сверток Бутса двумя аптечками и его же собственным десантным ножом, мы распрощались. Было бы неплохо нам к вечеру дойти до точки рандеву с катером, а то кто-нибудь из взрослых обязательно спросит, что случилось, - придется врать, а это всегда чревато разоблачением и выплыванием истины на поверхность. В данном случае подобного нельзя допустить.
Хорошо, что рюкзаки стали заметно легче: там осталось только альпинистское снаряжение.
Я немного скорректировал маршрут - теперь мы не попадем на Круглое озеро, зато сможем прийти к финишу вовремя.
По дороге я придумывал отчет для Филиппо: там не должно быть ни слова неправды, но и правде там не место. Заодно это будет объяснение для нас всех - на тот почти невероятный случай, если кто-нибудь из родителей поинтересуется, куда пропала большая часть снаряжения. В конце концов, мне удалось отредактировать правду до полной потери полезной информации. И я поделился этой версией со своими спутниками:
- Филиппо, ты можешь доложить синьору Соргоно, что мы встретили одного слегка ненормального, голодного и оборванного отшельника и дали ему немного еды и других полезных вещей. Обрати внимание, здесь нет ни слова неправды. Всем остальным советую помалкивать, и только если спросят, придерживаться этой же версии.
- Ага, - сказал Филиппо, - меня это устраивает.
- Можно просто промолчать, - заметил Гвидо.
- Именно это будет подозрительно, - пояснил Пьетро, - если человек молчит и отказывается говорить - значит ему есть что скрывать.
Гвидо вопросительно посмотрел на меня.
- Правильно, - подтвердил я.
Парень кивнул. Между прочим, мысли бывают разумными и неразумными сами по себе, независимо от того, одобряю я их или нет. Как бы остаться с Гвидо наедине и вправить ему мозги.
Нам уже было не до красот природы: так быстро, как только могли выдержать девочки, мы продвигались к конечной точке маршрута. Пришли мы вовремя, даже успели перевести дух.
- Ну как прогулка? - спросил нас пилот.
Каждый из нас промычал что-то невразумительное, но пилот, кажется, не удивился: устали дети. Через сорок минут катер уже заходил на посадку в центре Палермо.

Глава 57

Скучать мне в ближайшие дни не придется. Утром в понедельник я с огромным трудом взломал полуоткрытый (для своих) сайт СБ корпорации Вальгуарнера - именно они главные радетели порядка в финансовой сфере Этны. Все правильно, Бутса искали за подделку купюр, но ему как-то удалось убедить преследователей в том, что он погиб, и дело было закрыто. Однако его данные еще лет десять будут стоять на контроле, и стоит ему только воспользоваться кредиткой или сесть в рейсовый катер... Подредактировать опасные для Бутса записи я не сумел.
Вечером я пошел в гости к Алексу, и мы с ним соорудили Бутсу вполне приемлемые документы: они даже проходили муниципальный контроль на подлинность (генетический контроль слишком дорог для муниципалитетов). Понадобилось взломать закрытую муниципальную базу учета, вставить туда еще одну запись на только что сочиненную фамилию, скачать бланки документов и заполнить их. Потом мы подредактировали подлинную запись Бутса. Кроме того, пришлось поработать в графическом редакторе над его фотографией - теперь по муниципальным данным его не узнала бы родная мать, если она, конечно, когда-нибудь у Бутса была. Отпечатки пальцев мы взяли из базы умерших (никто из-за нас не пострадает).
Работать с Алексом оказалось очень легко и приятно, к тому же он знал некоторые способы взлома, которые не знал я, и наоборот.
Ночью, уже дома, я посмотрел расписание рейсовых звездолетов и нашел подходящий. Новая Британия. Вылет в пятницу, но пассажиров на борт уже пускают. Звездолет приписан к Адриатике, а с ней у Этны довольно плохие отношения. Отлично!
Я купил Бутсу билет, указав способ попадания на борт «самостоятельно». Потом я заказал ему по каталогу чемодан приличной одежды и других полезных вещей - может, по дороге на Новую Британию он научится чистить зубы. Напоследок сделал ему кредитку и положил на нее приличную сумму. Так что, если в ближайшее время синьор Мигель не даст мне никакого сложного задания, я разорюсь. Прохождение трассы оплачивается довольно плохо.
Осталась только одна проблема, но самая сложная: мне понадобится катер, хотя бы на несколько часов. Угнать наш? Хм, я и элемобиль-то ни разу не сумел, а уж катер... Тем не менее надо подумать, как это сделать. Утром в среду мне пришло письмо от Гвидо: «Не забудь встретить Ларису около школы». Это еще что такое? Он достал мне катер? Чем черт не шутит, пока бог спит?!
Днем, отлетав свое на аэродроме, я отправился встречать Ларису.
На крыльце школы из всей нашей компании не хватало только Алекса и Лауры. Заговорщики и выглядели заговорщиками. Кошмар! Это же не игра. Я отвел ребят в сторонку:
- Вы не могли б не напускать на себя такой таинственный вид? У каждого на лбу написано: «Я кое-что знаю, но вам не скажу!»
- Разве? - огорченно спросила Джессика.
- Можешь мне поверить!
- М-мм, давайте придумаем что-нибудь такое невинное и тоже будем это скрывать, - предложила Лариса.
Да, голова у нее работает.
- Я не против, делайте что хотите, только не проговоритесь хотя бы до субботы.
- А ты не хочешь узнать, зачем я тебя позвал? - Гвидо просто распирало.
- Хочу, но ведь ты и так скажешь.
- Ага.
Гвидо протянул мне маленький футлярчик:
- Ключ от отцовского катера, стоит на Миланской стоянке, место 238. Двухместный «Феррари», военный вариант. Только лететь лучше сегодня, пока ключа не хватились.
Я отвел Гвидо на несколько шагов:
- Ты понимаешь, что тебе за это будет?
- Он же мог просто потерять этот ключ!
- Не смеши меня! Он потерял, и именно я нашел, и как раз после нашей встречи у школы, и каким-то невероятным образом узнал, от чего этот ключ и где этот катер стоит.
Гвидо сузил глаза:
- Думаешь, только ты такой храбрый?
- Нет, не думаю, но предупредить тебя должен. И, как выяснилось, не зря. Ты не понимаешь, что легко отделаться не удастся. Еще не поздно отказаться.
- Нет! - твердо ответил Гвидо.
Я молча пожал ему руку. Потом попрощался с остальными.
- Удачи! - сказала Лариса упавшим голосом.
- Не волнуйся! Все будет в порядке, вечером позвоню.
Я вынул батарейку из своего комма, забрал на почте заказанные для Бутса вещи, сел в такси и сразу же отправился на стоянку.
Прилично одетый, приторно вежливый мальчик польстил самолюбию сторожа и не вызвал у него никаких подозрений. Как легко угонять катера, если есть ключи! Через пять минут я уже оказался в воздухе, и никто ничего не заметил. Я запустил прослушивание эфира: тревоги пока не было.
Какой послушный катерочек! Правда, старый, реактивный. По дороге к условленному месту я успел изучить противоракетную систему и систему управления огнем.
А вот и знакомая полянка. Я вышел из катера и помахал руками. Бутс вылез из укрытия минут через десять.
- Привет, лимузин подан!
- Угу.
Бутс устроился на сиденье рядом со мной.
- Переоденься, а то тебя на корабль не пустят, - сказал я, бросая ему сверток с одеждой.
Что-то невразумительно ворча, Бутс переоделся. Я протянул ему тюбик с депилятором:
- И бороду! Она тебе не идет.
Через полчаса Бутс стал похож на человека в достаточной степени, чтобы слабонервные дамы не кричали: «Караул! Грабят!» от одного взгляда на него.
Я протянул ему документы и кредитку:
- Ты полетишь на Новую Британию, корабль уже на орбите. Выучи свое новое имя, чтобы не вздрагивать, когда тебя зовут. Денег тебе на первое время хватит, а там что-нибудь подвернется.
Я запустил двигатель, и мы взлетели. Бутс старательно изучил свои документы.
- Хм, Энрик, не хотел говорить при этих декоративных, - он старательно произнес это слово, - щеночках. Ты ведь мне ничего не должен. Почему?
- Эти декоративные, как ты сказал, щеночки не так уж плохо себя проявили. А самый маленький отдал за тебя свою шкуру. А вот они тебе точно ничего не должны.
- Я не об этом спросил.

Предыдущая страница 22 Следующая страница


23 Ирина Оловянная

- Ну ты был первый человек в моей жизни, который сделал мне что-то хорошее просто так, ни за что.
- Просто так! А две тысячи монет?!
- Ты же не знал, что у меня есть код.
- Хм, не знал, но ясно было, что обузой ты не будешь. Ты волчонок, даже сейчас, как ни завивайся - в пуделя не превратишься. А потом, я же тебя бросил, и это тебе дорого обошлось. Сколько тебе ребер сломали?
- Шесть. Какая теперь разница? Если бы ты меня не бросил, мы бы сейчас с тобой вдвоем подыхали от голода в этом лесу.
- Не-е, при тебе я бы не влип так глупо. Ты как живешь? Ничего?
- Хорошо, весело и интересно.
- Неплохо устроился. - Бутс спохватился: - Ты все время уходишь от ответа!
- Я и сам не знаю, но если бы я этого не сделал, потом бы всю жизнь жалел.
Бутс вдруг расхохотался:
- Помнишь, как я тебя шлепал, а ты орал: «Я тебя убью, когда вырасту!»?
- Конечно, - буркнул я, покраснев, - нечего было делать это при всех!
Мы уже покинули атмосферу, в иллюминатор стали видны звезды. Я включил систему распознавания целей нашел нужный корабль и настроил автопилот на сближение. Стыковку придется проводить вручную, а я в реальности никогда этого не делал, только на тренажере. Спокойно, тренажер хороший, реальность ничем от него не отличается.
Бутс замолчал, то ли пораженный величественностью открывшейся картины, то ли обдумывая то, что я ему сказал. Хорошо, пусть помолчит, мне надо сосредоточиться, а то мы просто разобьемся о борт корабля.
А вот и наш звездолет. Я запросил разрешение на стыковку, получил его и направился к назначенному стыковочному узлу. Ювелирная работа - я весь взмок. На больших катерах, доставляющих пассажиров на орбиту, есть автоматическая система стыковки. На этом катере, кажется, еще никогда ни к чему не стыковались. Уф! Справился. Бутс посмотрел на меня внимательно:
- Первый раз? - спросил он, кивая на приборную панель.
- Стыковка? Да, первый.
Бутс протянул мне руку, и я ее пожал.
- Удачи тебе на новом месте!
- И тебе. Не искать тебя?
- Не будь идиотом, тебе еще лет десять нельзя здесь показываться. А фамилия у меня теперь Галларате.
- Я запомню.
Бутс подхватил свой новенький чемодан и выбрался из катера. Проверка билета и документов прошла без проблем. Все, можно улетать.
Отстыковаться несравненно проще. Теперь вниз, но не сразу: подо мной океан, Северный материк вместе с Палермо сейчас с другой стороны планеты. Можно, конечно, лететь в атмосфере, но это долго и небезопасно. Так что на время я превратился в искусственный спутник Этны и почти час наслаждался невесомостью. Пора! Я понесся в атмосферу, не включая навигационной системы, а ориентируясь по знакомым очертаниям. Северный континент похож на огнедышащего дракона, если смотреть на него сбоку: длинное туловище, четыре лапы, голова и язык пламени, вырывающийся из разверстой пасти. Сияющий глаз дракона - Палермо.
Пора все же включить навигационный компьютер и радар. А это еще кто? На радаре проявились несколько засечек, и они ко мне приближались. Вероятность того, что это наши, мягко говоря, мала: каждая корпорация имеет свои ВВС. Некоторые довольно малочисленные, но мне на малюсеньком катерочке много не надо.
Сдаться мне не предложили, сразу начали стрелять. Экраны пока выдерживали. Хорошо хоть ракету пожалели. Я бросил катер вниз. Над самым городом никто драться не рискнет: все непричастные будут недовольны, превратятся в причастных и отомстят.
Напали на меня впятером, но их катера выглядели не намного солиднее моего. Я решил посопротивляться, раз уж мне не дали удрать. Кормовой и бортовые бластеры я включил в автоматическом режиме - толку от них будет немного. А из носового начал стрелять сам, это я умею хорошо. И кувыркаться можно как угодно, до земли еще далеко. Мои противники - с опознавательными знаками семьи Кремона - не сразу уловили момент, когда жертва превратилась в охотника, и один из них сразу поплатился за это: четыре выстрела в одну точку я научился загонять еще ранней весной. Оп, вспышка, и их осталось четверо. По радио я услышал такую брань... Даже в детстве я не умел так ругаться. Отвечать некогда. Я рванул вверх, потому что от меня этого не ожидали, и, пока они перестраивались, поймал в прицел еще одного. Бац, бац! Ах ты черт, ушел! Но может, я его хорошо повредил? Похоже на то: в бой он уже не стремится. Так, теперь от Палермо, серпантин и о-очень большая мертвая петля. Еще на одного я вышел со стороны солнца. (Третий закат за сегодняшний день - жаль, любоваться некогда.) Бац, бац, бац, бац, готов! Отлично. Спасибо майору Барлетте - щеночек кусается. Боевой катер с синим ястребом пал на нас сверху, как и полагается этой птице. Мои враги порскнули от него, точно воробьи.
- Говорит майор Барлетта, - услышал я знакомый голос, - представьтесь, пожалуйста.
- Это Энрик Галларате. - Я не смог сдержать смешок.
- Та-ак, и кой черт понес тебя в небо, да еще и на таком хлипком катерочке?
- Долгая история, - устало ответил я, - можно, я не буду рассказывать?
- Господь с тобой. Генералу тоже ничего не скажешь?
- Не-е, зачем? Все равно расплачиваться...
- Не сомневаюсь, - язвительно ответил майор.
Никакой жалости в его голосе я не уловил. Да и зачем она мне, только бы он не запретил мне летать.
- Мне надо вернуть катер на место, я взял его без разрешения.
- Не сомневаюсь, - повторил Барлетта еще более язвительно.
Может быть, мне удастся хоть Гвидо уберечь от наказания? Вроде бы никакого вреда катеру я не причинил, а топливо до прежнего уровня можно залить прямо на стоянке. Между прочим, почти на нуле: выход в космос, да еще и бой - для реактивного катера это слишком много.
«Ястреб» сопровождал меня до самой посадки, потом он покачал крылышками и улетел.
Первым делом я позвонил Гвидо.
- Гвидо, я вернулся, ты как?
- Уже засекли, - со вздохом признался он, - я только сказал, что верну ключ.
- Ясно, жаль. Катер цел. Ключ могу вернуть хоть сейчас.
- Давай.
Гвидо назвал адрес.
- Буду минут через двадцать, выйди на крылечко.
- Ага.
Я заплатил за заправку катера, поймал такси и поехал по указанному адресу. Из элемобиля позвонил Ларисе:
- Привет! Я уже в Палермо.
- О! Слава тебе, мадонна!
- Подробности при встрече, спокойной ночи.
Я посмотрел на часы: уже довольно поздно, но Лариса, конечно, сейчас обзванивает всех ребят, чтобы не волновались. Мне тоже надо позвонить профу: меня потеряли и наверняка ищут. Но как не хочется! Я отложил звонок до «после встречи с Гвидо».
Тот ждал меня на крыльце:
- Как там?
- Потом расскажу. Сумеешь помолчать до субботы?
- Постараюсь. - Он передернулся: - Мне завтра за это влепят.
Я обнял мальчишку за плечи.
- Ты молодец! Самый храбрый парень в Палермо!
Гвидо помотал головой, но видно было, что похвала ему приятна, - не забыл еще, как я обозвал его нытиком.
- Я тогда, на Липари, был не прав! Прости, - слегка запинаясь, произнес я.
- Угу. Ну пока.
- Тебе завтра позвонить или ты сам?..
- Позвони, - шепнул он.
Я пожал ему руку и ушел. Миновав три дома и завернув за угол, чтобы проф и отец Гвидо не сразу могли объединить известную каждому из них информацию, я позвонил профессору:
- Профессор, это Энрик.
- Где тебя черти носят?! Ты знаешь, что...
- Со мной все в порядке, - перебил я его, - меня можно забрать в центре.
Я назвал улицу и номер дома, около которого остановился.
- Стой на месте, сейчас за тобой приедут. «Все в порядке», - передразнил меня проф. - Когда ты вернешься, с тобой будет не все в порядке.
Интересно: что же, получается, майор Барлетта не связался с профом и ничего ему не сказал? Проф, отец Гвидо и майор Барлетта держат в руках кусочки одной мозаики - если они не объединятся, то ни за что ее не соберут. Жаль, что Гвидо поторопился признаться: если бы он этого не сделал, тогда ночью мог бы просто подложить ключ на место. А теперь ему придется молчать как рыбе - а прессинг будет довольно жесткий. И если Гвидо не проговорится, то Бутс спокойно улетит и никто даже не узнает, что он жив, соответственно за ним не будут гоняться. Да и нам с Гвидо от этого будет только лучше. Хотя мало все равно не покажется.
Тут прибыл элемобиль. Водитель и охранник со мной не разговаривали. Сильно я их допек: искали меня часов пять. Виноватым я себя не чувствовал. И только сейчас понял, до какой степени устал и проголодался. Ох! Отложил бы проф все объяснения и разборки на завтра.
Тот ждал меня в дверях своего кабинета:
- Зайди.
Он закрыл за мной дверь и вопросительно поднял брови.
- Меня не украли, - успокоил я профессора, - я отсутствовал по собственной воле.
- Ты считаешь, что это объяснение?
- Нет, но больше я ничего не скажу.
- Понятно. Придется все выяснить самому.
Я испугался: проф, конечно, все выяснит, а сегодня еще только среда. Хотя... Завтра он узнает, что я летал на катере - но и все. Базу муниципалитета мы взламывали от Алекса, а он пока вообще остался в стороне. Все нормально. Бутс успеет улететь.
Проф посмотрел на меня повнимательнее:
- Ладно, я с тобой завтра разберусь. Иди-ка ты спать.
- Лучше сначала поесть. Если, конечно, вы не собираетесь оставить меня без ужина, - саркастически добавил я (в жизни проф ничего подобного не делал).
- Нет, не собираюсь. Иди, молодой растущий организм.
- Угу, спокойной ночи.
- Спокойной, говоришь?

Глава 58

Четверг тянулся, как зубная боль. За завтраком проф мрачно молчал, а потом куда-то уехал, в отрывистых выражениях приказав мне пройти трассу с Гераклом. Габриелла меня накануне не искала, поэтому не сердилась, но общее напряжение уловила:
- Что это ты вчера учинил?
- Хм, я и профессору не сказал, и тебе не скажу.
Медсестра посмотрела на меня с жалостью:
- Все ясно. И когда ты повзрослеешь?
Хорошая идея: пусть все это будет просто небезопасная детская шалость. Я поудобнее устроился в кресле, позволил Габриелле налепить на себя датчики и вместе с Гераклом отправился на трассу. Умный у меня котяра: если бы не он, мы бы ее вообще не прошли, потому что от меня толку было мало.
«Что это с тобой?» - поинтересовался Геракл. «Неприятности», - ответил я. «М-мур, хочешь, вечером я возьму тебя с собой погулять? Тут такие кошечки...»
«Спасибо, Геракл, но вечером у меня будут другие проблемы».
«Ну как хочешь», - фыркнул Геракл, но не обиделся.
Рыжий меня, конечно, развеселил, но ненадолго. Пройдя трассу, я забился к себе в комнату. Надо чем-нибудь себя занять, иначе начну дрожать и бояться, а я же запретил себе это делать. Впрочем, мануфактурный период в истории Европы кого угодно заинтересует, Кстати, мне еще надо повторять математику к экзаменам в университете, на которые я напросился, но сейчас на ней не сосредоточишься.
На скалолазание меня доставили, как беглого каторжника: привезли прямо к входу, а после тренировки сразу же забрали. Синьор Лекко удивился, но ничего не сказал. Почему я вчера пропустил тренировку, он тоже не спросил. Я еще и завтра пропущу, это уж как пить дать.
На кемпо все охранники - даже те, у которых вчера был выходной, и они меня не искали, - явно демонстрировали, как все на меня сердиты. Сенсей это заметил и спарринговал со мной сам. Спасибо ему, а то эти злые типы мне бы что-нибудь сломали: рожи у них были зверские.
Проф вернулся вечером, и по его невозмутимому виду понять хоть что-нибудь было невозможно. Летучие коты! Скорее бы все кончилось. Ужин тянется, как война за испанское наследство. И не похоже, что он кончится мирным договором.
- Зачем ты угнал катер? - отрывисто спросил проф, когда за нами закрылась дверь кабинета.
Я покачал головой:
- Я вчера не сказал и сегодня не скажу.
Отлично, проф почти ничего не выяснил! Но как он на меня посмотрел! Если бы взгляды убивали... Вчера он был готов отнестись к происшедшему с юмором, сегодня - нет. Я лихорадочно вспоминал такие полезные гекзаметры: сейчас они мне пригодятся.
Больше не было сказано ни слова: и так все ясно. Давно меня так не пороли. Проф остановился, когда я уже думал, что не смогу больше молчать, а все гомеровские строчки вылетели из головы.
К себе я возвращался через дворик: не хотелось, чтобы меня сейчас кто-нибудь видел.
Холодный душ слегка облегчил мои страдания. Я улегся в постель и только после этого связался с Гвидо:
- Привет!
- Привет! - прошептал Гвидо хриплым голосом.
- Тебе никогда еще так не доставалось?
- Угу.
- Ясно. Тебя завтра в школу отправят?
- Э-э, не знаю, - всхлипнул он.
- Утром лежи и не просыпайся, даже когда будут будить. В таких случаях надо отлежаться. Сумеешь?
- Ага. Делишься опытом? - слегка повеселел он.
- Почти. Если сильно влетело, меня сразу оставляют в покое.
- А ты как? - спохватился Гвидо.
- Ничего, профессор узнал, что я угнал чужой катер, соответственно...
- У-у, понятно.
- Спокойной ночи.
- Пока.
Я бросил комм на стол и отключился.

* * *

Поторопился я похвастать, что меня оставят в покое: как бы не так. Проф заявился ко мне утром почти так же, как в тот день, когда я заболел. Только завтрак не принес.
- Поднимайся!
Я удивился и даже не рискнул огрызаться. Уголовное преступление, между прочим. Сколько-то там месяцев на селенитовой шахте. Но вроде я пока маленький?
- Везет, как утопленнику. Что, опять заложников освобождать?
- Нет, типун тебе на язык.
- А что тогда?
- Вообще-то ты можешь отказаться, но я не думаю, что ты это сделаешь.
Проф - не тот человек, которому можно сказать «ну!», поэтому я терпеливо ждал продолжения. И оно последовало:
- Тебя ждут в героическом третьем полку истребительной авиации клана Кальтаниссетта. Не для того чтобы публично спустить с тебя шкуру, а для того чтобы поздравить со славной победой, проэкзаменовать и выдать пилотские права, если ты, конечно, не провалишься.
У меня пересохло в горле.
- Это такой способ от меня избавиться? Уже научился?
- Нет, хотя тебя следовало бы отстранить от полетов.
- Тогда зачем?
- В признание своих талантов ты не веришь?
Я передернулся.
- Хм, сейчас это довольно трудно.
Что это я отпихиваюсь от такой чести? Здорово, конечно, - но вставать, идти куда-то, садиться в пилотское кресло, перегрузки... У-у!
- Тебе обязательно нужно объяснение?
- М-мм, желательно.
- Во-первых, ты действительно научился. Приглашение приходить полетать не аннулируется, не волнуйся. И не радуйся прежде времени, тебе еще придется экзаменоваться.
- А во-вторых?
- Во-вторых, тебе просто повезло. Этот инцидент с катерами Кремоны очень понравился руководству.
- Понятно, а зачем такая спешка, нельзя было подождать до понедельника?

Предыдущая страница 23 Следующая страница


Маленький дьявол 24

Проф хмыкнул.
- И хочется и колется? Так тебе и надо! Считай это испытанием на прочность. Ну ты встаешь?
- Встаю, - вздохнул я, - у меня еще один вопрос. Почему вы не возражаете против всего этого?
- Из чувства самосохранения. Если у тебя будут права, то в следующий раз ты возьмешь катер напрокат. Кстати, у кого ты его угнал?
- Понятия не имею! А какая разница?
- Если ты вернул его неповрежденным, то никакой.
Проф, кажется, все понял, но искать владельца катера не будет. Отлично, еще не хватало, чтобы Гвидо влетело во второй раз.
- Катер цел. В меня ни разу не попали. Кстати, логично еще научиться водить элемобиль. Тоже будут права - тоже буду брать напрокат.
- Видал я наглецов, но таких!... Элемобиль во всей Галактике водят с четырнадцати лет, понял? А на катера и глайдеры ограничения нет. По недостатку воображения, надо полагать, ты в этом мире не предусмотрен.
- Ну-у до четырнадцати лет мне всего каких-нибудь девять месяцев осталось.
- Достаточно, чтобы ты успел перевернуть ось вращения Этны. Ты вставать-то будешь?

* * *

Надо все проанализировать, как встарь. Если я отказываюсь отвечать на вопросы, то и спрашивать не могу. Похоже, проф признал: есть вещи, о которых лучше не знать - даже ему. Что я угнал катер не просто так и что я знаю, чей он, - проф наверняка догадался. Но копать не будет - вот и хорошо. Но почему?.. Вечно мне не хватает времени, чтобы все обдумать: мир вокруг вертится слишком быстро.
После душа посмотрел на себя в зеркало: физиономия у меня бледная и напряженная, как у покойника в стадии окоченения. Зато больше никто не злится.
На аэродром меня вез Филиппо, почему-то один. Когда мы оказались в элемобиле, он посмотрел на меня вопросительно. Я только помотал головой:
- Завтра.
- Хорошо. Но про бой-то расскажи.
Мы так увлеклись, что чуть не попали в аварию. И потом хохотали по этому поводу до самого аэродрома героического третьего истребительного.
Встречали меня без торжеств, но никаких упреков я не услышал. Сам полковник сообщил мне условия экзамена, я прошел тестирование по теоретическим вопросам (главным образом предполетная подготовка машины) и полетел плести небесные кружева. Лучше не скажешь - летчики поэтичны, почти как древние скандинавские скальды.
Хорошо, что с утра я не успел испугаться - слишком быстро все произошло. Экзамен оказался отнюдь не формальностью. Я, наверное, «патентованный отличник», или, как выражаются ребята с оттенком презрения: «зубрила» (что это значит?). Но здесь сделал пару ошибок - впрочем, это допускается, так что свои права я получу.
Майор Барлетта помог мне выбраться из катера: ноги так дрожали, что сам бы я не сумел.
- Таким учеником можно гордиться, - кивнул он, - только не угоняй больше ничего, ладно?
- Ладно, не буду. Да больше и не придется. Вы же мне дадите напрокат, если понадобится?
Я поклонился ему так, как принято кланяться на кемпо сенсею. Он ухмыльнулся, поклонился в ответ, потом хлопнул меня по плечу:
- Пошли, сделаем тебе красивый документ.
Никакого торжественного акта не было, но меня и Барлетту поздравляли все, кто оказывался поблизости - некоторые, по моим наблюдениям, даже не один раз, и по этому поводу майор рассказал анекдот про молодожена-склеротика.
Гостеприимный третий истребительный я покидал уже ближе к вечеру.
Корабль на Новую Британию по расписанию уже улетел, к тому же Филиппо и так догадался, что угон катера связан со спасением Бутса, так что при нем вполне можно было позвонить ребятам. Я так и сделал. Сначала Гвидо - он пострадал больше всех и, в отличие от меня, не получил никакой награды. Это несправедливо. Надо что-то сделать по этому поводу.
- Гвидо, привет.
- Привет.
Голос у него гораздо живее, чем вчера.
- Как дела?
- Ничего, в школу не ходил, так что нормально. Э-э, Энрик, - робко произнес он, - мне очень надо с тобой поговорить.
- Хорошо, давай встретимся и погуляем. Завтра или послезавтра, когда хочешь.
- Лучше завтра и пораньше.
Эк его припекло. Я был уверен, что он предпочтет еще денек поваляться дома.
- Ладно, я тебе перезвоню попозже: надо, чтобы меня отпустили.
- Угу. Ну, пока.
- До завтра.
Следующий звонок - Ларисе. Надо же дать ей убедиться, что я не умираю, а сама она обещала не спрашивать. Разговор оказался почти деловым и довольно грустным. Лариса сказала, что от нашей компании откололись Мария и Пьетро. Честно говоря, я не очень удивился: Пьетро интересовался Ларисой, а она не обращала на него внимания. А тихая, молчаливая Мария - я едва мог вспомнить ее голос - так на меня смотрела, что я чувствовал себя пловцом, потерявшим плавки, под лучом прожектора береговой охраны. Оба убедились, что им ничего не светит, и ушли.
Хвастать своими успехами в такой обстановке не хотелось. Хотя, возможно, «все к лучшему в этом лучшем из миров» - отношения между оставшимися избавятся от некоторой напряженности: не так сказал, не так повернулся. Разговаривать мы закончили, когда элемобиль уже подъезжал к воротам Лабораторного парка.
Все, остаток дня я проведу в горизонтальном положении, и горе тому, кто попытается мне помешать. Только надо узнать: можно ли мне завтра пойти погулять (можно), улетел ли корабль (улетел), и еще - перезвонить Гвидо (тот был просто счастлив). У-уф!

Глава 59

Я встретился с Гвидо в воротах Центрального парка. «Мне здорово влетело», - было написано у него на лбу крупными буквами, поэтому я постарался поскорее увести его в какую-нибудь пустынную аллею. Гвидо молчал, не решаясь начать серьезный разговор, ради которого он вытащил меня из дому.
- Пойдем полежим на травке, - предложил я, когда мы с ним подошли к одной уединенной полянке со столетним английским газоном.
- Угу, - согласился Гвидо, - м-м, Энрик, ты ведь не кричишь и не плачешь, когда тебя порют?
Я покачал головой.
- Поделиться опытом, как это делается?
- Ну-у да! Поделись.
И как же я этому научился? Просто решил - и все. И было мне семь лет. И наказывать меня тогда было просто некому. Правда, меня один раз поймали и опять переломали едва сросшиеся ребра, но это не то. Гвидо все это не поможет.
- Мне казалось, - осторожно начал я, - что ты теперь много тренируешься на кемпо. Вид у тебя такой... Уверенный.
- Угу, какое это имеет отношение?
- Самое прямое. Там же ты не рыдаешь, получив боккэном.
- Сравнил!
- Вот именно. Разницы никакой, считай, что это тренировка терпения. А ты, наверное, обижаешься?
- Конечно.
- А ты не обижайся. Если ты сам принял решение что-то сделать, то и отвечать за него придется. И это тоже твое решение. Я так понимаю, что оценок «D», «Е» и далее по алфавиту ты не получаешь?
- Нет, - развеселился Гвидо.
- Ну вот. Значит, все именно так, как я сказал.
- Понятно, - немного разочарованно потянул Гвидо.
- Есть еще одна маленькая хитрость. Я тебе пришлю файл: две длинные древние поэмы. Почитай - не пожалеешь. И выучи пару кусочков строк по пятьдесят. Поэмы написаны гекзаметром - это такой сложный стихотворный размер. Попытка повторить их хотя бы про себя и не сбиться требует полной отдачи. Как спарринг с сильнейшим партнером. Ты просто не заметишь, что тебя еще и лупят в это время.
- Здорово.
- М-мм, на самом деле, не совсем. Не будешь орать - тебе будет сильнее доставаться.
- Ну и пусть, - решительно прошептал Гвидо.
У Гвидо нет старшего брата, а он ему очень нужен. Ну что ж, против такого младшего братишки я не возражаю.
- Пойдем, - сказал я, - угощу тебя мороженым, надо же как-то подсластить нашу жизнь. И убери такое страдальческое выражение с физиономии, а то вся Этна зальется слезами от жалости к тебе, и будет всемирный потоп.
Гвидо улыбнулся:
- А какое ты любишь мороженое?
Я посмотрел на него с подозрением:
- А какое ты?
- Я первый спросил!
- А будешь все время кому-нибудь подражать, хотя бы даже и мне, я тебя сам отлуплю, и никакие гекзаметры не помогут. Понял?
- Нет!
- Ты не понимаешь, зачем человеку собственная личность?
Я подставился, но Гвидо не воспользовался ситуацией - сам я на его месте ехидно спросил бы «зачем?» и посмотрел, как мой собеседник выкручивается. Это необъяснимо, ты просто чувствуешь это или не чувствуешь. Гвидо, кажется, уже что-то почувствовал, иначе не сказал бы «нет».
- Угу, я понял, - сказал он после долгого молчания.
- И какое ты любишь мороженое?
- Не такое, какое ты!
- Плохо ты понял. Повторяю вопрос: какое ты любишь мороженое?
- Шоколадное.
- Вот! Видишь, как просто? А то я сказал бы из вредности, что не люблю только фисташковое, и лопал бы ты соленое мороженое, сладкоежка.

Глава 60

Проф позвал меня к себе в кабинет, как только я вернулся из парка.
- Для тебя есть работа, - немного ехидно сообщил он, - тебе понравится, а то ты поиздержался.
От кого я хотел скрыть свою бурную спасательную деятельность? От профессионального контрразведчика, который к тому же имеет право контролировать состояние моего счета. Просто раньше он этого не делал. Но раз я молчу как рыба, сам бог велел провести такое маленькое расследование. Я стал лихорадочно вспоминать, все ли необходимые меры предосторожности принял. Кажется, да.
- Кстати, мои поздравления, - добавил проф, - я не смог узнать, куда и кому ушли такие большие деньги. У меня только один вопрос, и я надеюсь, что на него ты ответишь.
Я промолчал, поэтому он продолжил:
- Ты не попал в какую-нибудь беду? Тебя не шантажируют?
- Нет на оба вопроса.
Проф вздохнул с облегчением. Все-таки приятно, когда есть кому о тебе позаботиться.
- Тогда к делу. Ты очень благодарен тому деятелю, который пытался нас угробить, когда мы возвращались с Джильо?
- Сложный вопрос. Если бы не он, я бы не научился летать. А что? Надо угробить его в ответ?
- Угадал.
- Ладно, в знак признательности я закажу венок на его могилу.
- Цинизм тебе не идет.
- Убивать людей циничнее, чем говорить об этом. Наша жизнь - это просто опасная игра. Почти никаких правил. И убить могут любого.
- Хм, согласен. Тогда не говори «гоп»... Способ сам придумаешь или тебе подсказать?
- Сам.
- Отлично, бери. - Проф протянул мне компакт-диск с разведданными.
Я его забрал и пошел к себе изучать. Суббота не для человека. Она принадлежит смерти так же, как остальные дни недели.
Синьор Трапани, которого мне предстояло ликвидировать, не имел особых пороков, не посещал квартал красных фонарей - впрочем, девочек к нему могли привозить на дом. Единственным его хобби были гонки на элемобилях, он и сам любил проехаться с ветерком по хорошей дороге. Поэтому каждое воскресенье он катался взад-вперед по пустынному шоссе, ведущему от Палермо к центру материка. Строили его, чтобы соединить Палермо с одним многообещающим шахтерским городом, но месторождение тетрасиликона оказалось бедным, город опустел, шоссе так и не достроили, и катались по нему только такие любители скорости, как синьор Трапани. И когда там разъезжал синьор Трапани, его охрана больше никого туда не пускала. Первое правило: «никаких случайных жертв» - будет несложно соблюсти. Единственное, что мне надо сделать - это испортить ему тормоза в ночь с субботы на воскресенье.
Я нашел в интернете чертеж тормозной системы «Ламборджини-45F» (именно такая машина у клиента). Ничего хитрого, но чтобы испортить ее, надо забраться внутрь. Интересно, он закрывает окна, когда ставит элемобиль в гараж? Хм, вряд ли, иначе придется всю ночь гонять кондиционер или утром садиться в салон, насквозь пропахший освежителем.
На всякий случай я сходил к нам в гараж: окна всех стоящих там элемобилей были открыты.
Работать надо с кем-нибудь из Диоскуров. Гараж в полуподвале, окна зарешечены, защита от мини-роботов мышке не помеха: ну буквально ни одной микросхемы, а блок питания работает на фруктах и пирожных. В гараже постоянно дежурит охранник, а кондиционера нет: не может быть, чтобы не нашлось открытого окошка. Душит жаба синьора Трапани и задушит окончательно.
С этим прекрасным в своей простоте планом я и отправился к профессору. План был одобрен в целом, но проф предложил отложить его реализацию на неделю. Я отказался: в будущий уик-энд я намеревался пойти с ребятами в поход с ночевкой, если, конечно, девочки «согласят» на это мам.
- Лучше бы твоему плану вылежаться недельку. Тогда его слабые стороны станут видны, и их можно будет исправить, - заметил проф.
- Тогда пусть вылежится две недельки.
- Нет. Так долго тянуть нельзя.
Видя мое огорчение, проф смягчился:
- Ну хорошо, попробуй сегодня. Если возникнут сложности, вернешься с полдороги и тогда уже сделаешь все через неделю. Только обещай, что вернешься, если сложности действительно возникнут.
- Ладно, обещаю, - серьезно сказал я.
Странно, что проф так волнуется. Это не самое опасное приключение в моей жизни, а обещания вернуться, не сделав дело, он с меня еще никогда не брал. Впрочем, от этого вопроса я легко отмахнулся: есть дела поважнее, и первое из них- уговорить одного из мышей на неприятную процедуру напыления стали на зубы и когти (пригодится). Кто из них согласится, с тем и пойду.
Диоскуры согласились оба, их даже особо уговаривать не пришлось: приключение! «А почему это он, а не я?» Возьму обоих.

* * *

Прежде чем пойти в лабораторию, я заглянул к себе и отправил Гвидо обещанные ему «Илиаду» и «Одиссею». Обещал, а ведь я могу и не вернуться. Фу ты, какие мысли в голову лезут.
Когда я, спокойный и решительный, как старый ронин, сел в свое рабочее кресло, близнецы уже сверкали стальными зубами, как персонажи фильма ужасов. Недовольны были страшно. Пришлось подсластить им жизнь яблоками. Любовь к агам они от Храброго Парня не унаследовали.
Проф сказал свое традиционное: «Все, пошел». Мышек осторожно взяли на руки и понесли к элемобилю: бежать пешком до резиденции Трапани - вся ночь пройдет. Я расслабился: в ближайшие полчаса моя главная задача - не заснуть. С этими типами, пожалуй, заснешь! Всю дорогу я вспоминал великие подвиги их деда и перекодировал свои воспоминания в понятный мышам формат.
Пару кварталов все же придется пройти пешком, и это едва ли не самая опасная часть работы: лесные мыши не бегают по улицам. Хорошо хоть сектор Трапани плохо освещается (опять синьора жаба душит).
А вот и ограда резиденции, и вокруг нее - ну очень широкая дорога, а по ней большое движение. Первая сложность, результат моей поспешности. Преодолеем. Канализация-то в этом дворце есть. Я отстучал на подлокотнике запрос: «Главный туннель в резиденцию». Через пять минут получил ответ и осторожно, вдоль стен, повел мышей к нужному нам подвалу. А люки в Палермо делаются: «берегите ваши каблучки» - не очень-то частая решетка, мышь как раз пролезет. Знакомое место. Берегитесь, крысы: мы теперь втроем. Крысы побереглись - ни одной не встретилось.
Нет, в дом мы не полезем, там на входе наверняка полно сюрпризов. Но дренаж-то в парке есть, поливают же его; и дожди хоть и редки, но уж если зарядят... Вот и колодец, сквозь закрывающую его решетку видны звезды. Стенки, правда, вертикальные, но для стальных когтей этот бетон довольно мягок. Полезли. Ох, все-таки вверх - это не вниз, нам с Храбрым Парнем как-то ни разу не пришлось так карабкаться. Забрались. Я приободрил Диоскуров, объяснив им, что такие подвиги даже их дедушка не совершал. Дух перевели, пора браться за дело. Несколько раз мы попадали в луч сканера, но охоты за нами не открывали: мало ли в парке зверюшек? От земли, да еще и в темноте обзор, конечно, никакой. Так что я никак не мог сориентироваться, и мы немного поплутали, пока Полидевк не почувствовал запах машинного масла. Отлично, это или гараж, или площадка для катеров, а она во дворце Трапани расположена на крыше. На крышу мы не забирались? Нет! Мыши развеселились. Значит, это гараж. Ох, сколько здесь сканеров и бластеров, но просто так они не палят - застрелишь еще ненароком хозяйскую кошечку. Так что к самой стенке гаража мы подошли без проблем. Мертвая зона. Я перевел дух.
Мы трижды обошли все окна подвала: закрыты. Мои расчеты не оправдались. Ладно, сейчас что-нибудь придумаем. А это что такое? Кухня, запах изумительный. И окошко открыто. Быстро, быстро - понесут же охраннику ужин, небось голодным не оставят. Диоскуры вместе забились в щель за кухонным шкафом: еще не хватало, чтобы нас увидели и пустили какую-нибудь кошку ловить мышей. Ждем. Долго. Наконец дверь открылась, и чьи-то изящные ножки покатили маленькие колесики вон из кухни: развозят ужин внутренней охране. Кастору чуть не прищемили хвост, а в остальном все прошло отлично, теперь главное не попасться на глаза девушке, а то визгу будет...
Красотка пококетничала на центральном посту охраны, у черного хода, у пожарного выхода и только после этого направилась в гараж. Что ей там сказали! Да если бы кто-нибудь из наших охранников сказал какой-нибудь девушке из обслуги хоть что-нибудь отдаленно похожее, проф немедленно закатал бы его в болотистые джунгли травить ядовитых змей. И даже заледенелый ужин не послужил бы оправданием. Не важно, манеры охранников клана Трапани - не моя забота.
Плохо другое: недовольный ужином охранник не ел, а не сводил глаз с «Ламборджини». Дьявольщина. Окно открыто, все замечательно, а этот уставился. Что ему там надо? Внезапно он встал (Кастор даже испугался, что нас заметили), подошел к элемобилю, открыл дверцу и начал копаться внутри машины. Через пару минут он выбрался оттуда с бутылкой в руках: покопался в баре большого босса, решил подсластить себе жизнь. Да-а! Зачем было огород городить? Я мог просто сам прийти сюда, на глазах этого обалдуя вскрыть машину и сделать с ней что угодно, не затронув только запас спиртного. За него парень дрался бы не на жизнь, а на смерть.
Даже в окно лезть не пришлось: дверца осталась полуоткрытой.
Пока Полидевк придерживал откинутый кожух, Кастор осторожно подгрыз пару проводов «жесткого» тормоза: в городе это приспособление не нужно, но когда Трапани поедет кататься, ему же придется разворачиваться на маленьком пятачке. Третьего или четвертого поворота эта система теперь не выдержит. Годится. Общими усилиями мыши привели пол элемобиля в порядок - я порадовался, что взял обоих. В четыре лапы отлично получилось.
«А как мы отсюда выберемся?»
«Ну это просто, - объяснил я мышкам, - вернется же девушка за подносом».
Девушка вернулась, надо полагать, опять пококетничав на всех постах. Во время завтрака, обеда или ужина эту резиденцию можно тихо взять штурмом, и никто ничего не заметит. Надо будет поделиться этой мыслью с профом.
Вслед за девушкой - она не даст нам заблудиться - Диоскуры вернулись на кухню. Чтобы выгнать их оттуда на улицу, мне понадобились все силы: вот это действительно сложность, из-за которой я обещал вернуться, но мы уже и так возвращаемся. Угрозами и посулами удалось-таки оторвать мышей от соблазнительных запахов. Мы вернулись к люку в парке (проф азбукой Морзе командовал: «направо», «налево» - так действительно очень удобно), спустились вниз, дальше обратный путь был уже известен.
В элемобиле я читал мышам мораль, приводя в качестве отрицательного примера нерадивого охранника и объясняя им всю опасность непослушания. Если бы проф меня слышал, он бы умер от хохота. Диоскуры поняли меня неправильно, мышиная логика:
«Это же хорошо, что человек оказался таким... как ты сказал?»
«Нерадивым», - мысленно прорычал я.
«Вот-вот, именно таким».
Неправильное я им имя дал: братцы Диоскуры как раз и были главными мифическими хулиганами, а теперь и мои такие же - вот и буду с ними мучиться.
Перед тем как я прервал Контакт, мыши успели сказать мне, что готовы съесть кота, если их немедленно не накормят! Я так и передал, добавив от себя, что каннибализм больше не кажется мне преступлением.

Глава 61

На следующий день синьор Трапани разбился на своем «Ламборджини» так, что хоронить было нечего. Не судьба мне прислать венок на его могилу. А на его поминки меня, конечно, не пригласят.
Уже днем воздух над Палермо был заполнен ревом моторов низко пролетающих катеров, на горизонте даже при солнечном свете виднелись вспышки выстрелов и взрывающихся ракет. Героический третий истребительный вел тяжелые бои за господство в воздухе. Каждые полчаса я читал сводки (специальный сайт обновляли с такой частотой), боясь увидеть в списке потерь знакомую фамилию. О, мадонна, да мне там все фамилии знакомы! В промежутках я только метался по комнате: если бы я был там! Но проф меня ни за что не пустит, а если я сбегу, меня не пустят уже летчики.

Предыдущая страница 24 Следующая страница


25 Ирина Оловянная

К вечеру полк потерял пять катеров, но вроде бы все летчики успели катапультироваться - одного, правда, еще не нашли.
В понедельник во всех школах Палермо отменили занятия. Дети сидели по домам, хотя воздушные баталии откатились от города в сторону моря.
Проф решительно велел мне перестать метаться и взять себя в руки. Все-таки военный в нем ощущается: как будто можно успокоиться по приказу! Оказалось, можно. Я начал готовиться к экзаменам в университете и проверял знакомый сайт только раз в час. К вечеру там появилась черная рамка и имя в ней: пропавшего вчера летчика нашли... мертвым.
В ночь на вторник бои шли на земле, причем в самом городе. Наутро я узнал, что наши тихо взяли резиденцию Трапани, а потом решили откусить еще и оставшуюся часть сектора - вот это уже тихо не получилось. Не везде охрана ушами хлопает. Без профа здесь, конечно, не обошлось. Наверняка, когда мы с Диоскурами бегали по резиденции, он заметил то же, что и я, а может быть, ещё больше. На рассвете часть подданных Трапани выяснила, что им сменили гражданство. Но кажется, особо недовольных не было. Семья Трапани - самая старая на Этне, главный приверженец замшелых традиций. Мало кому понравится, что его сколь угодно умная дочка не может учиться в университете, а сын рабочего на конвейере может, конечно, стать охранником, если выиграет чемпионат Этны по кемпо, но начальником охраны даже чего-нибудь мелкого не сможет стать никогда. С какой-нибудь другой семьей так бы не получилось: пришлось бы вести уличные бои, сражаться за каждый дом и двор и получить в итоге никому не нужные развалины.
Теперь завоевание надо удержать. Усиление одной семьи нарушает равновесие и вызывает недовольство всех прочих. Впрочем, какая разница? Я уже не могу назвать такую крупную корпорацию, которой бы синьор Мигель еще не насолил. А ведь я знаю только то, что делаю сам.
К полудню и наземные и воздушные бои затихли. Третий истребительный не потерял больше ни одного летчика. Я написал майору Барлетте поздравительное письмо: он сейчас, наверное, спит, так что звонить ему не стоит.
И все-таки, как Кальтаниссетта удержит завоеванное? И какое отношение то, что я уже знаю, имеет к этой войне? Со смертью Трапани все ясно. А воздушный бой с катерами Кремоны, который так «понравился руководству», сиречь синьору Мигелю? И с профом он, небось, посоветовался. Какое этот бой имеет отношение к делу? А то, что имеет, я не сомневался.
Я вспомнил свою предыдущую попытку взлома. Мне повезло, в том смысле, что проф ничего не узнал - но ведь и я ничего не достиг. Что же делать? Недавно я прочитал в «Истории шпионажа»: «Девяносто процентов разведывательной информации берется из открытых источников», - правда, способ там не был указан. Хм, попробуем его восстановить, тем более что сказано это было, кажется, еще до изобретения интернета и поисковых систем в нем, а следовательно, процесс был гораздо более трудоемким.
Итак, запрос «+Кальтаниссетта +Кремона». Опс! Статья «Боевое братство»: «... в ответ на грязную провокацию Трапани...». Итак, напали на меня люди Трапани - или синьору Мигелю выгодно поверить, что так и было. Хотя, может, это действительно так: трудно поверить, что кто-то, не скрываясь, нападет на случайный мирный (ага, с четырьмя боевыми бластерами на борту) катерочек с эмблемами Кальтаниссетта, если он, конечно, не самоубийца. Нет, не получается. Независимо от того, кто это был, Трапани или Кремона, он полный идиот, так не бывает. Скорее всего, это был кто-то третий. И синьору Мигелю это прекрасно известно. Что он там наплел синьору Кремона, я узнать не смогу, но теперь у нас «боевое братство». Я насчитал целых восемь статей, посвященных «грязной провокации» и новому союзу семей Кальтаниссетта и Кремона.
Загадка: по монорельсу едут честный журналист, независимый журналист и продажный журналист и едят пиццу. И вот на блюде остается последний кусочек. В это время поезд ныряет в туннель. Когда он выныривает, блюдо оказывается пустым. Вопрос: кто съел пиццу? Ответ: продажный журналист, потому что остальные - сказочные персонажи.
Никаких сомнений в правдивости обоих пресс-центров никто не выразил. Так, а теперь узнаем, что пишут с другой стороны. Запрос: «+Трапани+Джела+Кремона». А здесь все строго наоборот, если не считать того, что Кремону стараются не задевать: «Вернись, я все прощу!»
Вопрос: «Не мог ли синьор Мигель сам организовать эту провокацию?» Ответ: «Вряд ли, тогда катер был бы не случайным первым встречным, а заранее подготовленной жертвой». И все-таки кто? Кому не жалко высокопоставленных деятелей Кальтаниссетта (кто еще может летать на таком катере?) и кто в то же время заинтересован в усилении нашей семьи или в союзе с Кремоной? О-о-о! Вернулись туда, откуда начали. Допустим, это сделали люди Кремоны, имея в виду, что никто никогда не поверит, что они такие идиоты, и виноватых будут искать где-нибудь в другом месте. Но! Тогда они должны были любой ценой избегать потерь, а таковые есть. Допустим, синьор Мигель заполучил живым одного из сбитых мной летчиков. Тогда понятно, почему он так легко и быстро согласился на союз, о котором вчера еще никто не помышлял. У него козырь в рукаве. И в нужный момент он его вынет. Или все это мои фантазии? Как бы это проверить? О! Просто! «За работу надо платить». Мне сейчас заплатят за убийство Трапани. Если столько же или почти столько же, сколько за Джела, - значит, это моя фантазия, а если сильно больше, то значит, часть денег - за тот полет. А может, уже заплатили? Проверим. Да, голова у меня варит. Почти вдвое больше, чем тогда, в первый раз, и, что важно - двумя чеками. Возможны ли какие-нибудь другие объяснения?.. Маловероятно, не стал бы синьор Мигель платить мне столько за незнамо кого.
Вывод: «боевые братья» вцепятся друг другу в глотки сразу после того, как пощипают Трапани и Джела. Да-а, без работы я не останусь.

Глава 62

Между прочим, надо не только по интернету лазать, но и на календарь смотреть: до предстоящих мне экзаменов за первый курс времени осталось с гулькин нос. Пришлось принять чрезвычайные меры: до поры отменить историю, физику, компьютерную безопасность (и взлом), даже полеты (впрочем, меня бы и не пустили - война в горячей стадии). Только математика, тренировки и прогулки с Ларисой.
Так прошла неделя. Никаких боевых столкновений вблизи Палермо больше не было. Поэтому нашу компанию отпустили в давно ожидаемый поход. Правда, охранников проф приставил сразу троих и долго их инструктировал. Давно все это знавшие парни усиленно делали вид, что внимательно слушают. А я внимал с интересом: меня же этому никогда не учили.
За три недели девочки многому научились и стремились это продемонстрировать. Так что мы забрались на две стенки, которые вовсе не стояли у нас на дороге. На привалах мы с Гвидо пересказывали «Илиаду», соревнуясь, «кто больше помнит наизусть». Алекса выбрали судьей, и он присудил победу Гвидо, поделив число строк, известных каждому из нас, на время, прошедшее с момента первого знакомства с поэмой. Да, наверное, это справедливо. Никто на нас не напал - ни днем, ни ночью. И в воскресенье вечером мы благополучно вернулись в Палермо.
Утром в понедельник меня разбудил голос из динамика: «Вставай скорее». А я собирался поваляться. Наверное, что-то случилось. Проф не стал дожидаться, пока я явлюсь в его кабинет, а встретил меня на полдороге:
- Габриеллу похитили.
- Кто? Что мы можем...
- Неизвестно. Идем в лабораторию, надо поставить несколько «жучков»: может, что и выяснится.
- Но ее ищут?
- Конечно.
Женщины вне игры, говорите? Традиции! В них не стреляют, их не похищают, в руках врагов они могут оказаться только случайно, при захвате заложников. Как бы не так! Но кажется, синьор Мигель чувствовал то же, что и я. За последующие двое суток я выходил из Контакта, только чтобы сменить партнера и что-нибудь съесть. А в остальное время Геракл, Кастор и Полидевк (Диоскурам пришлось разделиться) бегали всюду, где только может оказаться зацепка, информация, тень информации. По нашим следам приходили группы десантников или оперативники СБ. Еще лет двести сама мысль покуситься на женщину из клана Кальтаниссетта будет вызывать священный ужас у того, к кому она придет. Но сейчас Габриелле это не помогло. Ее тело выловили при глубоком тралении залива.
Через час на виновника - на сей раз это действительно была семья Трапани (сам узнал - вот вам и хранители традиций!) - обрушилось небо. Флот был уничтожен мощным авианалетом (по ходу поисков Габриеллы мы с Гераклом наткнулись на какой-то кабель, ведущий в армейский центр управления; остальное - дело техники). Несколько тайных бункеров в самом Палермо десантники «взяли на нож». Вечером в среду синьор Кальтаниссетта принял безоговорочную капитуляцию семьи Трапани. Этна содрогнулась. С большими корпорациями так не поступают, к тому же осенью Кальтаниссетта продемонстрировали умеренность и терпимость.
- Неужели это потому, что кто-то из Трапани знает обо мне? - спросил я профа.
- Конечно, ты же самое секретное оружие на Этне. Ты не догадывался?
- Ну-у вообще-то...
Кроме того, это естественное продолжение репрессий за похищенную женщину. Иначе мы никогда не сможем спать спокойно.
Я представил, что было бы со мной, если бы кто-нибудь похитил Ларису, и все понял.
К вечеру четверга немало женщин из верхушки бывшего клана Трапани стали вдовами, но их самих подчеркнуто никто пальцем не тронул. Женщины вне игры! К тому же теперь они наши женщины: клана Трапани больше не существует. Будем надеяться, что обойдется без партизанской войны. Насколько я понял из своих уроков истории, для этого достаточно не обижать мирное население. Хотя бывают и исключения.
Интересно, синьор Мигель собирается стать повелителем целой планеты? Хм, вряд ли, скучно будет так жить, к тому же он явно знает историю и осведомлен, чем кончали всякие «завоеватели мира». Или не надеется успеть?

* * *

Я никогда не был особенно привязан к Габриелле, но ее смерть потрясла меня, потому что погибла она из-за меня. Если бы она не работала в Лабораторном парке, ее никто и не подумал бы похищать. Проф, наверное, чувствовал то же самое, потому что на освободившееся место Габриеллы был взят мужчина. Линду, нашу лаборантку, правда, никуда не перевели, но проф приказал синьору Соргоно обеспечить ее охрану вне парка.
Наш новый медбрат Фернан появился в кабинете профа в понедельник утром. Проф что-то делал за компьютером, а я легкомысленно крутился во вращающемся кресле, пытаясь на глаз оценить максимальную угловую скорость моего вращения. Дурацкое занятие. Братцы Диоскуры блаженствовали у меня на коленях. Надо будет соорудить им карусель.
- Здравствуйте, синьор Галларате, - сказал вошедший в кабинет молодой человек.
- Добрый день, - ответил проф, - Фернан, если я не ошибаюсь? (Проф никогда не ошибается.)
- Да, это я.
- Тебя прислали из службы безопасности, но они не сообщили, в чем будут состоять твои обязанности.
- Нет, не сообщили. Сказали, что не знают. - Фернан недоверчиво усмехнулся. (Как они могут чего-то не знать?) - Я тоже. (Запросто!)
- Ты должен будешь заботиться о здоровье этого легкомысленного типа, который сейчас доламывает мое кресло. Энрик, прекрати крутиться!
Я затормозил, повернулся вместе с креслом к своей новой няньке и сделал серьезное лицо.
- А-а, э-э... - Фернан даже покраснел от напряжения.
- Нет, - успокоил его проф, - Энрик совершенно здоров. Я бы даже сказал, слишком. Но время от времени ему приходится выполнять очень важную и очень тяжелую работу. И при этом возможно все что угодно. Например, однажды у него остановилось сердце.
А я и не знал. Это, наверное, было, когда погиб Тяпа. С меня сразу слетело все мое легкомыслие:
- Можно, я пойду к себе?
- Я думал, ты захочешь познакомиться.
- Угу, - кивнул я и протянул руку, - Энрик.
- Фернан.
- Очень приятно.
Я посадил мышей на плечо и ушел. Не хочу я узнавать подробности своей физиологии.

Глава 63

Я уже чувствовал себя настолько готовым к экзаменам, что отменил чрезвычайное положение и даже заикнулся, что хотел бы съездить полетать.
- Для этого надо, чтобы не только ты отменил чрезвычайное положение, - заметил проф.
Я все же съездил в третий истребительный, но полетать мне не дали: опасно. Печально.
Всю неделю самым интересным объектом для наблюдения было лицо Фернана, на котором один за другим менялись все оттенки изумления, потрясения и ужаса, когда мы с профом отрабатывали на трассах связь и работу с братцами Диоскурами.
В остальное время я гонял на велике, осваивая всякие фокусы (видел в одном фильме). Научился, например, стоя на седле, проезжать в узкую щелочку между розовыми кустами и теми самыми, поредевшими акациями. На свидания с Ларисой я являлся с огромными букетами ранних роз. В среду Джорджо при мне пожаловался профу - тот не отреагировал. На следующий день я вместе с великом опять рухнул в розы. Честное слово, не нарочно, Джорджо опять пожаловался. Черт бы его побрал! Но извиняться перед ним я не буду, вот! Ни за что!
Вечером проф позвал меня к себе в кабинет таким тоном... Я сразу понял: не в шахматы играть. Из-за такой ерунды?!
Он меня схватил, перегнул через колено и несколько раз шлепнул! Рука у него тяжелая, но не настолько, чтобы было по-настоящему больно.
- Я же не маленький! - завопил я.
- Да ну? Я и не заметил! Какого черта ты провоцируешь Джорджо?
Я не ответил. Вывернулся из его рук и холодно поинтересовался:
- Это все или в программе еще что-нибудь в том же духе?
Я знаю, что еще бывает в том же духе, но я скорее себе язык откушу, чем скажу вслух, что именно. Я был в ярости. Проф молча смотрел на меня минуту, не меньше.
- Извини, я был не прав, - сказал он тихо.
- Угу.
- Пожалуйста, оставь парк в покое, хотя бы на месяц.
- Хорошо, - ответил я и вышел через французское окно, громко хлопнув створкой.
Утром я так проспал, что меня чуть было не поймали с Винни-Пухом в объятиях. Еле-еле успел его убрать.
Весь день я упорно игнорировал профа: обидел он меня очень сильно. А вечером отказался играть в шахматы и уже собрался уходить к себе, когда проф поймал меня за талию и подтащил к себе.
- Ужасно сердитый Энрик! Долго будешь дуться?
- Всю жизнь!
- Долгий срок. Я был не прав, но, знаешь, до сих пор мне не приходилось слышать, что ты пакостничаешь. Допустим, ты не хочешь поддерживать нормальные отношения с Джорджо, это твое дело. Но если ты его игнорируешь, позаботься, чтобы он не мог сказать о тебе ничего плохого.
- Хм, можно подумать, мне нравится падать с велосипеда. Что же мне - не кататься?
- По-моему, это убедительно, но я эти розы не выращиваю. Так что убеждать тебе придется не меня.
- Ладно, я понял.
- А в шахматы ты не играешь, потому что боишься продуть? - лукаво спросил проф.
- Такими простыми хитростями меня не возьмешь, - ответил я. - Ладно, попробуйте поставить мне очередной мат.

* * *

Кстати, в ближайшую среду начинаются уже летние каникулы, а я сдаю первый экзамен. О том, поедем ли мы куда-нибудь, я старался не думать: ужас всех студентов настиг и меня. Я вновь объявил для себя чрезвычайное положение. Определения, формулировки, доказательства, задачи...
Старательный Фернан решил, что я заболел, и для начала попытался устроить мне медосмотр. Этого только не хватало! Пришлось вправить ему мозги: если я встал с лабораторного кресла живой - значит все в порядке. Бедный, бедный Фернан оказался между молотом и наковальней. Проф же ему говорил что-то другое, а спорить со мной он пока не решался, слишком уж Контакт потряс его воображение.
В понедельник Лариса позвонила мне, поинтересовалась, куда я пропал (пришлось уклоняться и переводить разговор на другую тему), и сообщила, что Алекс и Гвидо на первый месяц лета, как всегда, уезжают в военный лагерь, а девочки упросили синьора Лекко позаниматься с ними еще месяц, так что они остаются в городе, зато потом все соберутся на Липари, родителей уже «согласили». Я объяснил, что боюсь строить планы, чтобы не сглазить себя перед экзаменами, но буду иметь в виду эту ценную информацию. Лариса пожелала мне удачи. На кончике языка у меня висело приглашение погулять в среду вечером, но я его проглотил: сначала экзамен.
Потом звонили Алекс и Гвидо и говорили примерно то же самое плюс делились воспоминаниями о прошлых военных лагерях. Я им остро позавидовал: мне это удовольствие не светит. Никогда.

* * *

Экзамен по аналитической геометрии я сдал настолько без проблем, что даже сам удивился. Все, больше не буду пугаться.
Прямо из элемобиля я позвонил профу и попросил разрешения погулять в центре.
- Поздравляю, - ответил проф, - конечно, можешь погулять.
- А как вы догадались?
- Если бы ты провалился, ты бы вернулся домой есть себя поедом.
- Вы не можете этого точно знать, я же еще никогда не проваливался.
- Это экстраполяция. Ты же знаешь, что это такое?
- Угу, понятно.
Следующий звонок - Ларисе. Отпразднуем успешное окончание ею седьмого класса, ну и мою победу тоже, конечно.
Романтического свидания не получилось, Лариса уже договорилась с остальными ребятами. Сам виноват, нечего было тормозить. Гуляли мы вшестером.
Лариса немного на меня дулась - вся эта прогулка, кажется, была затеяна ею в качестве маленькой мести. Хм, надо мириться. Я дождался удобного момента, когда просто прилипшая (да, это заговор) к Ларисе Джессика увлеклась разговором с Алексом, и решительно обнял свою девушку за талию. Протестовать Лариса не стала: не так уж она на меня сердится.
- Мое солнышко спряталось за тучку, - прошептал я ей в самое ушко, - почему?
- Кое-кто не смотрел на солнышко целых пять дней.
- Что я должен сделать, чтобы прогнать тучку?
- Ну-у не знаю. Честно рассказать, что ты делал эти пять дней.
- Это скучно. Боялся, что не сдам геометрию.
Я сам себя не узнаю, до сих пор я никогда не употреблял этот глагол применительно к своей особе без отрицательной частицы. И никому другому не советую говорить, что я чего-то боюсь: от пары тумаков спасет только очень нежный возраст или заранее переломанные конечности.
- Все оказалось проще, чем я думал, - добавил я после небольшой паузы.
Лариса улыбнулась: извинения были приняты.
Коль скоро мы собрались все вместе и без посторонних, от меня потребовали подробного рассказа о полете с Бутсом. Алекс к тому же вычислил, что «несчастная жертва провокации Трапани» - это я и есть, так что отделаться общими словами не удалось. Не только я умею восстанавливать информацию по крупицам. Так что в ответ я настоял, чтобы Алекс рассказал, как он меня разоблачил. Испортил он все то, чего я добился с Гвидо - теперь парень опять смотрит на меня, как новобранец на победоносного полководца. Да и Лариса что-то стала задирать нос. Я расстроился: мне казалось, что наши отношения уже переросли стадию «смотрите, какая девушка пошла со мной танцевать», «смотрите, какой парень меня пригласил».
Долго огорчаться мне не пришлось, потому что нам заступили дорогу: четверо, двое явно чуть постарше, а двое, наверное, мои ровесники. Я их точно видел впервые. Гвидо сразу споткнулся и как-то скукожился.
- Гвидо, деточка, - сказал один из них издевательски-сахарным тоном, - как давно мы тебя не видели. Забыл уже старых знакомых?!
Я шагнул к Гвидо, положил ему руку на плечо и большим пальцем надавил на лопатку: «Выпрямись!» Гвидо понял и расправил плечи. Вот зачем он целый год занимался кемпо как проклятый - жаль только, что нам с Алексом ничего не сказал. Но сейчас он еще не готов набить сразу четыре наглые морды. Неужели он испугался, что мы оставим его одного расхлебывать эти неприятности? А может, его уже предавали?
Алекс осторожно отодвинул девочек в сторонку и почти неуловимым движением встал на полшага впереди Гвидо, прикрывая его левым плечом. Молчание затянулось. Наши противники растерялись: четверо против одного совсем не то же самое, что четверо против троих. Но вряд ли они отступят - сейчас наберутся решимости, сосчитают до трех, сравнят с четырьмя, а потом начнется драка. Я изучал будущих противников: одеты они не очень, но гуляют по парку в охраняемой зоне. Значит, дети какого-то обслуживающего персонала: таксистов, продавцов, официантов, может быть, охранников, хотя вряд ли. Занимаются тем, что они называют кемпо, у какого-нибудь самопального тренера, уволенного из армии за тупость, а то и что-нибудь похуже. Зато знают грязные приемы уличной драки и, в отличие от мальчиков из «хороших семей», умеют держаться вместе. На это всегда и рассчитывают. По их представлениям, мы с Алексом должны были бросить Гвидо: «Это не наши проблемы».
- Те-то чё надо? - обратился самый крепкий то ли ко мне, то ли к Алексу.
- Эта аллея кажется мне недостаточно широкой, чтобы ходить по ней шеренгами, - ответил Алекс. Такое произношение, наверное, бывает у преподавателей эсперанто как второго языка. - Будьте добры, посторонитесь и позвольте нам пройти.
Парни уразумели, что над ними издеваются, но не поняли, как именно, и это отразилось на их физиономиях.
- Да я те щас!
Тренер научил их обрабатывать макивару, орать «киай» не по делу и великой мудрости, что два - это больше чем один. Самого опасного я сразу же ударил в коленную чашечку, и теперь он катался по земле, нецензурно ругаясь. Мы с Алексом, не сговариваясь, решили дать возможность Гвидо одержать собственную победу. Поэтому каждый из нас вяло махался с одним противником. Мой довольно скоро понял, что над ним издеваются: я пару раз останавливал свой кулак у самого кончика его носа. Пока воодушевленный Гвидо не пробил защиту своего врага! Э-э, а вот этого делать нельзя - лежачего не бьют! Я уронил наконец своего и остановил разбушевавшегося Гвидо, жаждущего реванша за все прошлые унижения.
- Им можно, а мне нельзя?! - яростно закричал он.
- Тебе нельзя, - отрезал я, - Обезьяне в зоопарке тоже можно кое-что, чего тебе нельзя; ты же не возмущаешься.
Гвидо унялся, зато победивший свою коленную чашечку главарь решил отомстить мне за эти слова и получил по второй коленной чашечке: я же не зверь, чтобы два раза по одному месту...
- Шли бы вы... подальше, - заметил я.

Главарь, увидев, что ни я, ни Алекс даже не запыхались, захромал куда-то в кусты, остальные потянулись за ним.
Алекс вежливо раскланялся им вслед, метя дорожку перьями несуществующей шляпы.
- А с вами не страшно, - похвалила нас Джессика.
Гвидо трясло, он чуть не плакал. Лариса это заметила, взяла под руки Лауру и Джессику и пошла вместе с ними вперед по дорожке. Я опять порадовался за себя; она все понимает.
- Я думал, вы меня оставите, - сказал Гвидо срывающимся голосом, как только девочки отошли на несколько метров.
Алекс удивленно поднял брови:
- За кого ты нас принимаешь?
- Угу, - добавил я, - ты сам спас человека, которому ничего не был должен, и тебе это дорого обошлось. А нас ты просто за каких-то сволочей держишь!
- Что мы с ним за это сделаем? - спросил Алекс.
- М-мм, закормим мороженым так, чтобы он перестал его любить. Страшная месть! - предложил я.
Гвидо едва заметно улыбнулся.
- Нет, - возразил Алекс, - лучше мы не позовем его на помощь, когда она нам понадобится.
- Я больше так не буду, - сказал Гвидо с самым испуганным видом, какой только смог изобразить.
Мы рассмеялись и побежали догонять девочек.

Глава 64

На следующий день Алекс и Гвидо уезжали в военный лагерь. Я пришел их проводить. Когда Гвидо зачем-то отвернулся, я глазами показал на него Алексу: «Позаботься о ребенке». Тот кивнул и улыбнулся: «Не беспокойся».
За следующую неделю я спокойно сдал оставшиеся два экзамена и убедил ректора университета, что смогу учиться сразу на двух факультетах.
Я так обнаглел, что не все время тратил на математику. Правда, на велосипеде я теперь старался кататься по широким аллеям: даже если свалюсь, то не в кусты. Накаркал! Грохнулся на плитки, и очень неудачно: зацепился ногой за руль и не смог сгруппироваться. Фернан заметил и долго ворчал, обрабатывая мои ссадины. Еще и профу доложил. Тот сказал, что я ему дороже всех роз мира - пусть уж лучше я в них падаю, а Джорджо переживет. Все равно как-то нехорошо получилось, как будто я напрашивался: пожалейте меня.
Утром в субботу я выбрался на свою любимую полянку, чтобы сделать зарядку. Полянка оказалась занята: прямо на проплешине, образовавшейся в результате моих интенсивных занятий, стоял катер. Мечта, а не катер: боевой «Феррари-2978-66» серебрился на утреннем солнышке. Кто это приехал и нахально занял мою полянку? Я прикинул, сколько мне надо угробить корпоративных боссов, чтобы завести себе такой: ох, столько их и нет. По крайней мере, в больших корпорациях. Этот красавец стоит не меньше четверти миллиона. А после капитуляции Трапани больших корпораций осталось только пять, и в одной из них я работаю.

Предыдущая страница 25 Следующая страница


Маленький дьявол 26

- Нравится? - спросил незаметно подошедший сзади проф.
- Как он может не понравиться? - удивился я. - Чей он? (Вдруг мне дадут попилотировать хоть полчасика?)
- Твой.
Проф прихлопнул снизу мою отвисшую челюсть, подмигнул и ушел в дом. Выслушивать благодарности он любит не больше, чем я - благодарить.
Первое побуждение - полетать в свое удовольствие - я подавил: авиасалоны прямо над городом никем не одобряются. Кто-то пустится меня перехватывать, свои бросятся защищать - зачем мне такая каша? Тем не менее я сел в пилотское кресло и изучил пульт управления. Новый антигравитационный двигатель. Шесть боевых бластеров новейшей модели с гелиевым охлаждением. Энергетическая ПРО и военные экраны, пятнадцать ракет... Хм, у недавно поставленных на вооружение «Сеттер-77» - тридцать шесть. Бортовой компьютер признал меня хозяином и предложил сменить пароль код-ключа. Так, систему автоматического наведения бластеров я перепрограммирую: кое-какие идеи появились у меня еще во время последнего боя. А в мирное время у нас что? Шесть пассажирских кресел в салоне с возможностью перекинуть на них управление бластерами и ракетами; все удобства, включая душ: можно сесть в лесу и несколько дней спокойно жить на природе. Старый катер таких размеров когда-то служил мне домом. «А какой ты маневренный, мы скоро узнаем», - сказал я своему «Феррари», щелкнул его в нос и побежал завтракать - и так уже опоздал. Когда-то давно проф полгода чуть ли не каждый день читал мне нотации, чтобы я никогда никуда не опаздывал.
Проф посмотрел на часы, усмехнулся, но замечаний делать не стал: не при гостях. А в гостях у нас был синьор Мигель собственной персоной.
- А, дважды студент, - приветствовал он меня, - поздравляю!
- Спасибо.
- Теперь не станешь говорить, что не в первый раз?!
Я закатил глаза.
- Когда-то давно, в прошлой жизни, - взвыл я замогильным голосом, - я уже учился в пещерном университете, изучал новейшие методы охоты на мамонтов.
Синьор Мигель улыбнулся. Почему он всегда улыбается как по обязанности?
- Тебе, наверное, нужны каникулы перед грядущим учебным годом?
- Конечно, мне вообще всегда нужны каникулы, на них происходит все самое интересное.
- Отлично, значит, мое предложение тебе понравится.
Синьор Мигель полностью завладел моим вниманием. Заметив это, он продолжил:
- Легенда такая: ты, сын моего учителя, почти что мой племянник, по моему приглашению проводишь каникулы на моем новом конезаводе Тортоли на Ористано.
- Это не там, где кофейные плантации Каникатти?
- Там, только они уже не Каникатти.
- Знаю, сам купил кучу акций в надежде, что вы их оттяпаете.
- Та-ак, - вмешался проф, - и что ты взломал, чтобы это узнать?
Проговорился...
- Бизнес-форум Каникатти-Джела.
Я надулся. Это было давно, и вообще так нечестно!
- Как ты его нашел? - поинтересовался синьор Мигель.
- Сейчас уже не помню, но адрес и способ взлома у меня записаны.
Нет, кажется, проф не сердится: чужие сайты взламывать можно - правила игры с врагами.
- Думаю, синьор Арциньяно с интересом бы почитал эту твою записную книжку.
- Хм, прислать?
- Пришли. Синьор Арциньяно за это неплохо платит.
Раскрылась еще одна тайна - источник опыта и доходов Алекса. И ведь он у синьора Арциньяно не один такой. Дешевая и эффективная разведка плюс кадровый резерв на будущее. А Алекс, наверное, думает, что я самый успешный хакер на службе у СБ, поэтому никогда, в отличие от Ларисы, не удивлялся моим бешеным, по понятиям наших ровесников, расходам.
- Мы отвлеклись, - заметил проф.
- Да, Энрик, ты поедешь с охраной, но без синьора Галларате, он очень нужен здесь.
- Ясно.
- На Ористано единственный племенной конезавод на Этне. На Земле и на других планетах бывают конные скачки - там таких заводов много и специалистов тоже. А у нас пока ничего подобного нет. Весь персонал завода остался старый, а лошади стали болеть и умирать. Можно, конечно, послать туда оперативников СБ с бластерами и пентатолом, но мне не кажется, что это хорошее решение. Других специалистов по лошадям взять неоткуда.
- Понятно.
- Твоя задача: разобраться в причинах этого мора, устранить их и при этом по возможности не восстановить против Кальтаниссетта компанию уникальных специалистов.
- Понятно, - повторил я, - когда я должен ехать?
- Хочешь покатать девочку на катере? - усмехнулся синьор Мигель. - Ну покатай. Поедешь завтра с утра.
- А уже можно покатать? - спросил я. - То есть я имею в виду, что воздушный бой - это здорово, но не в такой компании.
- Можно. Ближе чем в тысяче километров нет никого, кто бы сейчас мог рискнуть напасть на тебя.
- Ого! Есть где порезвиться.
Проф переглянулся с синьором Мигелем:
- Ладно, беги погуляй.
Два старых мудрых циника отпустили меня с богом, чтобы на свободе порешать свои мудреные циничные проблемы. Вот и хорошо.
Я позвонил Ларисе, пригласил ее на свидание, но сюрприза ей не обещал - иначе какой же это сюрприз?!
Катер я оставил на стоянке около нашего любимого парка: мы, как всегда, пойдем погулять, и вдруг... А у нас в кустах «Феррари».
Лариса была потрясена:
- Не может быть!
- Очень даже может. В честь поступления в университет, - пояснил я.
- Здорово! - Вдруг ее улыбка погасла. - А можно...
- Час назад синьор Мигель сказал, что можно.
- А? Понятно.
- Ну, полетели?
- Полетели.
Я сделал пару кругов над заливом, мы полюбовались Палермо, морем и горами.
- Ну что? - спросил я. - Выйдем в космос или высший пилотаж?
- М-мм, а и то и другое не получится?
- Получится, но, может, тебе не понравится крутиться, как горошине в банке?
- Я же еще не пробовала!
- Ну смотри! Пристегнись как следует.
Я помог Ларисе разобраться с ремнями, подогнал ей амортизаторы - и внезапно бросил катер вниз. Ах, она еще и не визжит! Ну, значит, можно покувыркаться. Только взлетим повыше. Сделав пару «бочек» и «мертвых петель», я взглянул на свою спутницу:
- Ну как?
- Отлично.
Она не испугалась, и ее не укачало. Значит, можно еще серпантинчик. Интересно, а такое уже кто-нибудь делал? Я вообразил в небе такую пружину - серпантин - и заставил катер навиваться на нее, дополнительно вращаясь вокруг продольной оси. Может, кто-нибудь подобное уже и делал, но меня этому не учили. Бортовой компьютер показывал нашу траекторию - просто кружева.
Когда мне надоело вертеться, мы уже были в космосе. Я быстро рассчитал нам низкую орбиту - через пару часов мы опять окажемся над Палермо, - установил правильную скорость и направление и выключил двигатели. «Включить гравитатор?» - спросил меня компьютер.
- Как тебе невесомость? Убрать?
- Нет, не надо. - Лариса блаженствовала.
- Можно отстегнуться и полетать по салону, - заметил я.
Так мы и сделали, я только предусмотрительно привязал себя и Ларису на длинные веревочки к креслам: рассказов о дураках, вечно висящих в салонах своих вечно кружащихся по орбитам катеров, я наслушался достаточно. Вранье, конечно - но зачем нам неприятные минуты ожидания спасателей и насмешки.
Через час нам надоело летать, и мы опять устроились в креслах. Когда-то Шекспир писал, Луна покровительствует влюбленным - что тогда говорить об Эрато, да еще наблюдаемой из космоса?
- Энрик, - сказала Лариса между двумя поцелуями, - я хотела тебя спросить, ты ведь не рассердишься?
Я помотал головой.
- Твой профессор ведь не просто так тебя усыновил, ты там что-то делаешь, что-то такое опасное, и что...
Я закрыл ей рот поцелуем.
- Никогда, - внушительно, как только мог, сказал я, - никому, ни при каких обстоятельствах не говори о том, о чем ты догадалась. Иначе мне придется хватать тебя в охапку и увозить куда-нибудь с Этны.
Все-таки женщины вне игры до определенных пределов. Пока они ничего не знают или делают вид, что ничего не знают. Убивать Ларису не будут, но уж синьор Мигель найдет способ заставить ее молчать, и ее интересы будут волновать его при этом в последнюю очередь.
- Да, - сказала Лариса слабым голосом.
- Не пугайся, это не так уж опасно. Но это действительно тайна.
Лариса только кивнула.
- У меня к тебе просьба, - добавил я. - Не спрашивай меня больше, почему я так долго не показываюсь, куда и зачем уезжаю, ладно?
- Ладно.
- Если я смогу - сам расскажу. И кстати, завтра я уезжаю.
- Надолго?
- Не знаю еще. Но на Липари я, наверное, приеду.
Лариса вяло улыбнулась.
- Что, надоела невесомость? Скоро прилетим.
Я повернул катер так, чтобы в иллюминатор на крыше был виден Северный материк. Красотища! Мы полюбовались землей и морем у себя над головами.
Помня о возможных неприятностях в виде вражьих катеров, если мы окажемся слишком далеко от Палермо, вниз я шел почти вертикально.
Я аккуратно посадил катер на то же самое место, с которого взлетел.
- Не вставай, - предупредил я Ларису, - подожди, пока мир перестанет кружиться.
Мы погуляли еще в парке. Предложение «покатать синьориту на карусели» Лариса встретила таким взрывом смеха... - кассир на аттракционах будет удивляться до конца жизни.
Домой я вернулся к тренировке - это незыблемо. Даже когда Феб погаснет, на Этне все равно будут тренироваться: мужчина должен уметь защитить себя и свою женщину.
- Я рад, что ты не опоздал, - сказал проф.
Вот змей ехидный! Не забыл.

Глава 65

Утром выяснилось, что Филиппо, с которым я уже почти сроднился, не сможет сопровождать меня на Ористано, потому что Мария ждет ребенка. Синьор Соргоно, сам многодетный, многоопытный и заботливый отец, в таких случаях говорит, подняв указательный палец к небу: «Дети - это самое главное, так что жену носи на руках и больше, чем на день, не оставляй». Притом он отменяет будущим отцам ночные дежурства и выезды, так что дела у него со словами не расходятся.
Сопровождать меня будут Марио и Фернан, который, как выяснилось, прежде чем получить медицинское образование, успел поработать в охране, а сейчас набирает стаж для поступления в военно-медицинский. Я посмотрел на него с интересом: естественное желание выбиться наверх у охранников не идет, как правило, дальше стремления стать начальником охраны какого-нибудь объекта - но зато выучить сыновей так, чтобы они могли поступить в офицерское училище, или, если попадется благожелательный спонсор, в университет либо в какой-нибудь институт. Синьор Соргоно, например, стал начальником охраны благодаря своей храбрости и компетентности. Его старший сын учится в училище тяжелой техники - будущий офицер-танкист. А второй - в сельскохозяйственном институте (проф убедил синьора Соргоно, что военная карьера не единственно возможная, и оплатил обучение). Сам же синьор Соргоно никогда о высшем образовании не помышлял. Хотя, как показывает мой собственный опыт, ничто не мешает человеку учиться чему угодно при помощи интернет-курсов.
Перед вылетом проф не стал инструктировать охрану, вместо этого дал последнее напутствие мне:
- Энрик! Меня там не будет и вообще никого, кто смог бы тебя остановить, если тебя занесет. Я надеюсь, что ты это осознал и сам будешь себя контролировать. Не лезь на рожон и не влипай во всякие приключения.
- Хорошо, - небрежно обещал я, - постараюсь.
На посадочной площадке рядом с моим «Феррари» стоял уже заслуженный боевой «Сеттер-77», а рядом с ним - майор Барлетта. Все ясно, перелет будет опасным, а привлекать к себе излишнее внимание не стоит.
Я с удовольствием продемонстрировал майору свою новенькую птичку, показал на бортовом компьютере сочиненную мною фигуру и поинтересовался, считается она стандартной или никто еще такого не делал.
- Хм, этакий двойной серпантин? Я такого никогда не видел. Думаю, он просто неприменим в бою, слишком сложно, до автоматизма не отработать. Но я попробую, когда время будет. Показать это на параде самое милое дело - все враги устрашатся. Ладно, давай на борт. Не разучился еще стрелять?
- Э-э, а почему нельзя лететь через космос? Быстрее и безопаснее. Я вчера даже девочку возил покататься вокруг планеты.
Майор Барлетта нахмурил брови:
- Действительно. Здесь выйти наверх безопасно, а там спуститься, пожалуй, тоже. Ористано - большой остров и весь теперь наш. Надо только предупредить диспетчера.
- А что, вы никогда так не летаете?
- Нет, дурные традиции: птички летают в атмосфере.
- Этим вашим традициям лет семьсот, не меньше.
- Ну это ты загнул. Не больше двухсот, и возникли они на Этне. На орбитах висели новосицилийские спутники-автоматы и стреляли во всех, кто там сражается. Потом, лет девяносто назад, семьи окрепли, разбогатели, составили союз и откололись от Новой Сицилии. А спутники взорвали. К тому же реактивные катера требовали слишком много топлива для выхода в космос.
Я переваривал новую информацию: до истории собственно Этны я еще не добрался.
- Значит, в военных училищах изучают историю?
- В нашем изучали. Только военную.
- Понятно.
Вывод: я далеко не первый за последнюю сотню лет посетитель сайта «История Земли и колоний...». Кто-то в нашей корпорации из поколения ББ (сам ББ?) нашел его, скачал, а раскрывать для всех не стал, потому что знающий историю среди тех, кто не знает, подобен зрячему среди слепых. Не обязательно быть великим полководцем, если ты знаешь сотни примеров из мировой истории войн, а твои противники даже не знают, что эти войны были. Можно иметь задатки великого шахматиста, но, если ты ленишься изучать стандартные дебюты и эндшпили, тебя побьет любой, кто не ленится. Просто потому, что для него общее место то, что для тебя великое открытие, а время партии ограничено.
Перелет через космос действительно оказался быстрым и безопасным: мы даже никого не видели. Уже в полете я пожалел, что мы не полетели на моем новеньком пижонском «Феррари», это работало бы на образ -избалованный мальчишка, которому никто ни в чем не отказывает. Хотя... синьор Мигель хотел, чтобы я не только выяснил и устранил причины лошадиных болезней, но и обеспечил лояльность персонала. А этого лучше добиваться в обаятельной ипостаси, что с «избалованным снобом» не согласуется. Просто я слишком рано расстался с новой игрушкой, вот и жалею. Игрушек у меня никогда не было, никаких. «Ну ты еще поплачь!» Меня опять ждет приключение, а это гораздо лучше любой вещи. Получается, что мне в жизни сделали не так уж мало подарков, только я этого не оценил.
Ористано - большой остров, полностью терраформированный. Рассказывают, что последнюю этнийскую травку тут просто руками выщипывали, чтобы не повредить только что насаженную земную растительность. Никаких больших поселений на острове нет. Есть множество ферм и плантаций, где выращивают капризные земные культуры. Кофе, какао, нежные фрукты. И среди этого ботанического великолепия гуляют лошади! Я вспомнил те немногие голографии, которые нашлись на моем (и не только моем) любимом сайте. Красивые животные. В палермском зоопарке их нет.
«Сеттер» приземлился на посадочной площадке соседней с конезаводом фруктовой плантации.
- Лошадей просили не пугать, - пояснил Барлетта. - За вами пришлют транспорт.
Объяснение показалось мне странным: что-то здесь не так. Выясним.
Долго удивляться мне не пришлось, потому что нас уже ждали: эти лошади, вероятно, не такие пугливые, как общая масса. Навстречу нам шел крепкий загорелый мужчина лет тридцати пяти, не больше. И улыбка у него была настоящая - не то что у синьора Мигеля. Странно, в то, что мое, как говорит проф, «прославленное обаяние» действует на таком расстоянии, я не верю.
- Здравствуйте, - поприветствовал нас мужчина, - я директор конезавода Ористано, моя фамилия Кальяри.
- Добрый день, синьор Кальяри, - сдержанно улыбнулся я, - очень рад вас видеть. Энрик Галларате - это я. Позвольте представить вам майора Барлетту, - пилот вежливо наклонил голову, - и моих охранников Марио и Фернана. (О том, что Фернан кое-что смыслит в медицине, мы решили умолчать.)
Уф! Ну и фразочка вышла. Но все точно по правилам хорошего тона.
- Очень рад. - Кальяри пожал протянутые ему руки. Кажется, моя церемонность ему понравилась.
Марио быстро вытащил из катера три наши сумки, а майор собрался сразу же улетать.
- Прошу прощения, - сказал он, - но мне приказано возвращаться сразу же, как только вас встретят.
- Понятно, - пошутил я, - лошади вас не заинтересовали. Вот если бы здесь разводили горынычей...
- Счастливо, птенчик! - ответил Барлетта. - Расскажешь потом, где у них, - кивнул он в сторону лошадок, - пульт управления.

Глава 66

Катер улетел. И я сразу догадался, какой нас ожидает подвох. «Транспорт», - сказал майор. «Транспорт», а не элемобиль. Он просто точно повторил то, что сообщили ему самому - военная привычка. И никакого элемобиля поблизости, только лошади. Боятся они, как же! Головы не подняли, когда катер улетал.
- Ну, - подхватился Кальяри, - поехали на завод.
- На чем? - поинтересовался Марио.
- На лошадях, - ответил я прежде, чем это успел сделать Кальяри. Не дал я ему возможности произвести впечатление.
Лошадей было пять.
- На эту погрузим ваш багаж, - пояснил директор, - а на остальных поедем верхом. По этой дороге элемобиль не пройдет.
- Понятно, - ответил я.
Кальяри рассчитывал, конечно, на больший эффект от своих слов, вплоть до вызова катера обратно и немедленного отъезда. Дожидайся! На лицах Марио и Фернана, уверенных в моей способности договориться с любыми животными, не дрогнул ни один мускул. Отлично.
Я сосредоточился на лошади, на которую Кальяри указал как на вьючную (ночь я потратил на изучение терминологии). В Контакт мы вошли мгновенно. Как она обрадовалась: наконец-то ее кто-то понял. Я спокойно подошел к ней, отвязал уздечку (наверное, это она) от столбика, погладил лошадку по бархатной шее и подвел поближе к Марио, у ног которого лежали наши сумки.
- О! Синьор Энрик, вы умеете обращаться с лошадьми?! - потрясенно воскликнул Кальяри.
- Просто Энрик, без синьора, - ответил я, - сегодня первый раз вижу живую лошадь. Как их навьючивают? Я правильно сказал?
- Правильно, - подтвердил Кальяри и поспешил показать, как это делается.
По-моему, он собирался как следует посмеяться над городскими лохами, но сейчас это желание у него несколько уменьшилось. Продолжим.
Одна из четырех оставшихся лошадей принадлежала Кальяри, и конь своего хозяина боготворил. От этого я не ждал никаких неприятностей. Три коня, предназначенные для нас, напротив, показались мне опасными. Кажется, это называется дурной норов. Справился я с ними так же, как в детстве разобрался со сворой свирепых бродячих псов (первым желанием у тех было разорвать меня на части и пообедать ими). Не вступая в Контакт с каждым в отдельности, я внушил им всем вместе, что я великий и могучий вожак их табуна и меня просто страшно не послушаться. Кони, немного потанцевав около коновязи (нельзя же сдаться просто так), склонили головы, когда я этого потребовал. Вот теперь можно ехать. Жаль, я не предусмотрел эту конную прогулку: взял бы с собой нарезанные яблоки - не пришлось бы прогибать этих красавцев.
Я подошел к лошадям, отвязал их и предложил Марио и Фернану сесть на них верхом.

Предыдущая страница 26 Следующая страница


27 Ирина Оловянная

- Это стремя, - объяснил я, - вдеваешь ногу и садишься так же, как на велосипед.
Когда мы все трое спокойно взгромоздились на лошадей, челюсть у Кальяри отвисла пониже, чем у меня вчера утром, когда проф подарил мне «Феррари». Через пару минут директор справился с удивлением и начал объяснять нам, как надо управлять лошадью.
- Привставайте на стременах и пружиньте в седле в такт, а то вы им холки собьете, - сказал он под конец.
И мы поехали.
- Вы ведь не собирались этого говорить, - заметил я, убедившись, что Марио и Фернан немного отстали и не могут нас слышать. - Я понимаю, вам совершенно не за что хорошо ко мне относиться, но лошади-то в этом не виноваты.
Кальяри опустил голову и покраснел так, что это было видно, несмотря на очень темный загар на его лице. Он несколько раз открывал рот, чтобы что-то сказать, и несколько раз не решался этого сделать.
- Говорите, - разрешил я, - за это вас точно не расстреляют.
- Кто тебе сказал, щенок, - начал он с едва сдерживаемой яростью в голосе, - что я этого боюсь?
- Я и не говорил, что боитесь, - примирительно заметил я, - но мне очень не нравится, когда меня называют щенком.
- И что? Бежишь жаловаться папочке или дядюшке?
- Никогда в жизни никому и ни на кого не жаловался, - ответил я. (Запомни это, храбрец!)
Кальяри посмотрел на меня с интересом:
- Похоже, что ты правду говоришь.
- Угу, хотя, может, просто никто не рискует со мной связываться, - задумчиво проговорил я, - можете проверить свою храбрость.
Кальяри расхохотался:
- Прямо сейчас! Твою!
И как-то ускорил ход своей лошади. Дьявольщина, я этого не умею. Впрочем... Дар Контакта меня не покинул: через минуту я уже бросился вслед за своим собеседником. Конь заверил меня, что мы догоним.
Догнали. Пока мы это делали, конь успел объяснить мне, чту я делаю неправильно. Я обещал исправиться и старался изо всех сил. Когда лошади шли уже голова к голове, Кальяри притормозил - или как это называется?
- Слушай, ты уверен, что никогда не сидел в седле раньше?
- Ну помню я себя лет с двух и уверен, что ни с какой лошадиной планеты меня не похищали. - Серьезный ответ на риторический вопрос всегда выглядит очень забавно, а мне надо исправлять свои ошибки. - Я обещал не удаляться от своей охраны, - с сожалением добавил я.
- Ладно, подождем.
- Кстати, как зовут этого красавца? - спросил я, поглаживая гриву своего коня.
- Зовут-то его Вулкан, но прозвище у него Злодей - так все и называют.
Услышав ненавистное прозвище, конь встрепенулся. Я успокоил его, похлопывая рукой по шее.
- Больше тебя не будут так называть! - сказал я вслух и мысленно одновременно.
- Как ты собираешься этого добиться? Пожалуешься папочке? - усмехнулся Кальяри.
- У меня свои методы, - серьезно ответил я.
Что же он собирался сказать? И почему не сказал? Боится? Не верит в мои добрые намерения? Конечно. Считает бессмысленным? Может быть. Но это что-то очень важное. Кальяри обожает лошадей, это видно. Почему он решил рискнуть их здоровьем и благополучием? Ради чего? Поиздеваться надо мной? Убедить себя, что он не боится всесильного нового хозяина? Стал бы я рисковать жизнью Геракла или Диоскуров ради какой-нибудь мелкой мести или каверзы? Ни в коем случае!
Кальяри тоже о чем-то задумался.
Обращенные на меня взоры догнавших нас Марио и Фернана были весьма выразительны: «Придушил бы тебя собственными руками», - но вслух охранники ничего не сказали. Я высокомерно проигнорировал эти взгляды, а Кальяри решил успокоить моих нянек:
- Не беспокойтесь! Этот парень с лошади не свалится.
- Я и не думал, что свалится, - огрызнулся Фернан.
Роли у нас такие: Энрик - демократичный аристократ; Марио - свой парень; Фернан - противный служака. Если такой компании не расскажут все тайны прошлого, настоящего и будущего - значит, тайн просто нет. Из распределения ролей ясно, что талантливый актер среди нас только один - Фернан.
Минут двадцать мы ехали молча. Затем Кальяри решил возобновить прервавшийся разговор:
- Щенок тебе не нравится, птенчик нравится, а рыбка, котенок - как?
- Майор Барлетта - лучший летчик на всей Этне, и к тому же это он научил меня летать. Так что имеет право.
- Хм, ну я лучший коннозаводчик на всей Этне, потому что других нет. Научить тебя ездить верхом?
- Вообще-то я на это надеялся. Это серьезное предложение или шутка?
- Зачем тебе на что-то надеяться? Ты можешь просто приказать.
- Я не так глуп, - заверил я Кальяри. - Есть вещи, которые нельзя получить силой.
- Объясни это своему дядюшке! - сказал директор и сразу же пожалел об этом.
Вот оно! Зацепка! Но больше из него ничего не вытрясти.
- Вы не ответили на мой вопрос, - напомнил я (не буду на него давить).

- А?
- Насчет уроков верховой езды.
- Ты уже и так неплохо ездишь.
- Тем лучше для вас - быстрее от меня избавитесь.
- Завтра в пять утра, на манеже, и не опаздывай!
- Спасибо, - искренне сказал я.
Дорожка повернула направо, и мы выехали из сплошного коридора персиковых деревьев.
Кальяри махнул рукой:
- Вот он, наш - точнее, ваш - завод.
Впереди виднелись низкие бетонные здания с длинными узкими окнами вдоль крыши, ограды, зеленые луга. (Траву, наверное, сеют, сама по себе она такой ровной не вырастет.) И надо всем господствовал белый трехэтажный особняк с небольшим портиком, эркерами и полуколоннами.
- Ваш дворец, синьор Энрик, - с горькой иронией произнес Кальяри.
- Э-э, а разве вы в нем не живете? - наивно спросил я.
- Нет, это бывшая вилла синьора Каникатти, - немного удивленно (вроде парень не дурак) ответил директор.
- Ну и что? - еще более наивно (на Джильо, например, никакого отдельного здания для прислуги и охраны не было) добавил я. - Я не вижу больше ни одного подходящего дома.
- Подходящего для кого?
- Для людей. Все это, наверное, конюшни.
- С той стороны есть перестроенная старая конюшня, там мы все и живем.
Тон у него какой-то странный. Он оскорблен или нет? И кем? От синьора Мигеля приехал эмиссар и выгнал всех из нормального жилья? Зачем?
- Кто все?
- Ну я, ветеринар, тренеры, конюхи, прислуга с виллы, кроме дворецкого.
Нет, кажется, так было всегда. Зачем бы эмиссару Кальтаниссетта делать исключение для дворецкого?
- Понятно, - озадаченно сказал я.
Первое движение души - своей властью переселить всех во «дворец», - я подавил. Сначала надо осмотреться и все обдумать.
До ворот мы доехали в молчании.

* * *

Встречать нас вышло все население поместья (это, пожалуй, самое точное слово). Никто не кричал «ура» и не делал вид, что радуется нашему прибытию. Это скорее хорошо, чем плохо. Люди просто тихо стояли вдоль дорожки, ведущей от ворот к дому. Наверное, они смертельно устали, только от чего? Так у нас в парке выглядим мы все сразу после тяжелых военных учений. Здесь же они не проводятся, и вообще сегодня - воскресенье.
- Манеж вон там, - махнул рукой Кальяри в сторону ограды.
- Понятно.
Перед домом мы спешились. Хм, ноги с непривычки болят. А завтра мне предстоит еще не такое.
Стоящий перед крыльцом старик самого благообразного вида низко мне поклонился. Что это он делает?! Он спятил?! Он легко мог бы сойти за дедушку Большого Босса - того самого, которому принадлежала вилла на Джильо.
- Счастливы приветствовать вас в Тортоли на Ористано, синьор Энрик Галларате.
Черт! Как я должен ему отвечать? Летучие коты покусай этот колониальный этикет!
- Очень рад! - ответил я, слегка запнувшись.
К нам приблизился еще один человек - кажется, Кальяри подал ему какой-то знак.
- Энрик, знакомься, это наш ветеринар, синьор Асколи.
- Очень приятно, - сказал я, пожимая ему руду, -надеюсь увидеть вас обоих за обедом (в таком церемонном месте трапезы наверняка называются по-аристократически, как у всех бездельников).
Кальяри согласно кивнул. В глазах у него зажегся какой-то огонек. Надежда? Упрямство? Просто веселится?
Все-таки не стоит топтать традиции на глазах их главных хранителей, если им больше ста десяти. Дворецкий не умер тут же только потому, что это нарушение приличий: дворецкие умирают в своих постелях, а не на глазах у хозяев.
Знакомиться с дворецким я не стал - а вдруг и вправду умрет от потрясения?! О том, что обедать мы будем втроем, он услышал, остальное его не касается.
- Моя охрана будет жить в доме, - бросил я ему, проходя мимо.
В холле меня встречала красивая девушка в традиционном для горничной наряде. Этим традициям лет тысяча, и на этот раз я не преувеличиваю. Наверное, какой-нибудь древний аристократ легко соорентировался бы, кто есть кто в этом доме.
- Добрый вечер, синьор Энрик, - чуть склонилась девушка.
- Добрый вечер.
- Я покажу вам ваши апартаменты, - сказала девушка, повернулась и пошла вверх по лестнице.
Уж не попал ли я в старую пьесу? Как все точно, и даже лифта в этом доме нет. Мне-то все равно, а старику дворецкому наверняка нет. И не только ему. Я разозлился на этого любителя ретро Каникатти. Чем прислугу дрессировать, лучше бы о комфорте позаботился, и если уж ему наплевать было на то, где и как живут работники конезавода - неужели ему нравилось наблюдать из окон это серое бетонное безобразие? А может, и нравилось? Острее чувствовал свое богатство и благополучие. Негодяй!
Дом мне не понравился - холодный каменный склеп. Отделан под земную старину. Интересно, истории никто не знает, но земная старина из моды не выходит. Я вспомнил милый уютный дом Арциньяно. Старина старине рознь. Мраморные полы и толстые нелепые колонны вдоль стен, тяжелые занавеси и картины в золоченых рамах. Я видел много голографий старых интерьеров разных земных дворцов. Здесь я нашел злобную карикатуру на красоту и изящество. Максимум денег и минимум хорошего вкуса. Дом казался отражением чьей-то заплывшей жиром души.
Наконец горничная привела меня в «мои апартаменты». Ужас! Так выглядел бы будуар маркизы Помпадур, если бы она была начисто лишена чувства прекрасного. В такой постели могут сниться только кошмары.
Пока я оглядывался, лакей внес дорожную сумку и порывался разобрать мои вещи.
- Вещи я разберу сам, - твердо сказал я, - вы оба можете идти, скажите только, когда здесь обедают?
- В восемь часов, - ответила девушка, и меня оставили одного.
Мы прилетели из солнечного воскресного утра сразу в немного печальный воскресный же вечер. Переодеваются здесь к обеду? Наверняка. Нет, это не имеет значения - важно, как оденутся Кальяри и Асколи. Хм, у меня теперь есть своя разведка. Я нажал кнопку на комме.
- Марио, Фернан, зайдите ко мне немедленно.
Через минуту оба охранника были здесь. Я встретил их, держа палец около губ. Марио с шумом захлопнул рот. Я сделал круговое движение рукой. Фернан кивнул, включил звуковой экран и достал индикатор «жучков».
- Где вас устроили?
- На первом этаже.
- Нет, ночевать мы все будем здесь. Ужинать вы будете с кем?
Фернан пожал плечами.
- Марио, узнай, пожалуйста, как местные интеллигенты оденутся к ужину? То есть к обеду, конечно, здесь это так называется.
- Ага, узнаю.
- В девять тридцать соберемся здесь и поделимся выводами, - сказал я.
- Какими выводами? - спросил Марио.
- Это я тебе потом объясню, - усмехнулся Фернан, - «жучков» больше нет.
- А были?
- Ого, пять штук.
- Давно стояли?
- Не меньше недели.
- Понятно. Марио, через пятнадцать минут ты должен сказать мне, в джинсах мне идти или во фраке, а ты еще здесь.
- А у тебя есть фрак?
Я застонал:
- Катись! Это важно!
Марио пожал плечами и ушел. Фернан продолжил исследовать апартаменты на предмет наличия единственного вида насекомых на Этне. А я отправился в душ: лошадиный пот очень едкий и пахучий. Понятно, зачем в ванной стоит стиральная машина. Я скинул туда свою одежду - через полчаса будет чистая и сухая.
Марио связался со мной по комму, и голос у него был какой-то задушенный - как выяснилось, от сдерживаемого хохота:
- Энрик! Знаешь, чем занимаются твои гости? Ломают голову, как им одеться к обеду.
- Так, понятно. Слушай, попадись им на глаза, и пусть они тебя как-нибудь спросят. А ты скажи, что я даже на обед к синьору Кальтаниссетта являюсь в джинсовом костюме. Это, кстати, правда.
- Ясно, - ответил Марио и отключился.
Своих гостей я поджидал в дверях: еще не хватало, чтобы этот засушенный старикашка отправил их переодеваться, как извозившихся младшеклассников.
Дворецкий был страшно недоволен, но возразить не посмел.
За обедом речь шла обо всякой ерунде - ничего полезного.
В девять тридцать Марио и Фернан уже ждали меня наверху.
- Маленький сюрприз! - сказал Фернан и вытащил не бесполезного кролика из неудобной шляпы, а ноутбук.
Я вчера об этом не подумал. Ористано - остров, интернет только через спутник, запросы надо специально защищать, и, кстати, компьютера я тут что-то не заметил.
- Сам догадался?
- Нет, профессор свой пожертвовал. Сказал, что ты все никак не можешь завести.
- М-мм, до сих пор было неактуально.
- Тут, между прочим, был такой хитрый «жук», все остальные - для отвлечения внимания, - похвастался Фернан своими успехами.
- Уверен, что один?
- Обижаешь!
- Давайте по делу. Кто что заметил? Марио?
- Почему я? Чего замечать, за ужином этим никто двух слов не сказал.
- Вот, а говоришь, не заметил. Так разве бывает? Вспомни Джильо.
- Да-а, странно.
Я посмотрел на Фернана.
- Сегодня воскресенье, - ответил он.
- Да, ну и что? - спросил Марио.
- Теплый воскресный вечер, начало лета - и никто не повез девушек танцевать в соседнее поместье? И здесь тишина, как в склепе.
- Они здесь рано встают, - возразил я, - завтра я должен быть на манеже уже в пять утра.
- Жизнь из-за этого не останавливается. Значит, они должны были повеселиться пораньше.
- Согласен. Марио, ты - как свой в доску парень - постарайся завтра выяснить причины всеобщего траура. Мне что-то не показалось, что Каникатти был таким хозяином, перемену которого стоит оплакивать хотя бы минуту.
- Вряд ли это получится, - заметил Фернан, - нас здесь все боятся. Когда, ты сказал, тебе вставать?..
- В четыре тридцать.
- И ты еще не в постели?!
Вот нянька на мою голову!
- Ладно, - проворчал я, - только письмо наберу.
У меня накопились кое-какие вопросы. Отвлекать от дел синьора Мигеля я не посмел, поэтому написал коротенькую записку профу с просьбой связать меня с тем работником штаба корпорации, который занимается новоприобретенным Ористано.

Предыдущая страница 27 Следующая страница


Маленький дьявол 28

Глава 67

Без трех минут пять я подходил к манежу. Спать хочется, жуть! Несмотря на десятиминутное стояние под ледяным душем, чувствовал я себя не свежее пятинедельного покойника.
Кальяри меня уже ждал.
- Доброе утро, синьор Кальяри.
- Доброе утро. Пойдем, я научу тебя седлать лошадь.
Вулкан был рад меня видеть. Благосклонно приняв большое яблоко, конь дал пару советов, как его следует седлать. Так что справился я неплохо.
На манеже уже сидели в седлах трое мальчишек немного помладше меня. Мое появление в компании Вулкана произвело на них впечатление, но смотрели они хмуро.
- Садись верхом и отпусти повод. Трогать его руками нельзя.
Мы поехали по кругу. Кальяри стоял в центре с длиннющим кнутом в руках. Хм. С помощью Вулкана мне пока удавалось вовремя выполнять все команды, а равновесие я держал безо всяких усилий. В кемпо есть упражнения намного сложнее.
Вдруг, когда мы переходили на крупную рысь, Кальяри щелкнул кнутом, и на руке у мальчишки, который ехал напротив меня, появилась ярко красная полоса: он не удержал равновесия и схватился за повод. Парень смолчал, но ожег меня таким злющим взглядом... Я-то тут при чем? Хотя... Больно, обидно, при всех - а тут еще этот столичный хлыщ, первый раз сидит в седле, и все у него получается. Руку жалко, но придется принести ее в жертву.
«Вулкан, встряхни меня как следует».
Конь обиделся: он признал меня хозяином и не хотел причинять мне неудобства. Я скомандовал еще раз и потверже. Ах, так! Вулкан меня встряхнул. За повод я схватился ну очень натурально.
- Руки! - закричал Кальяри.
Черт бы его побрал! Я остановился и демонстративно подобрал поводья. Потом посмотрел ему в глаза.
- Я не больной и не калека, и щадить себя не просил! - отчеканил я и протянул руку к центру круга.
Как долго он замахивается... Щелк! На руке пониже локтя образовался двойной алый браслет. Легким движением коленей я послал недоумевающего Вулкана вперед. Теперь я здесь свой. Или, по крайней мере, могу стать своим.
Тренировка кончилась почти в восемь утра.
- А ты ничего, не плакса, - одобрительно сказал мне один из ребят, когда мы вели коней в денники, - тебя как зовут?
- Энрик, а тебя?
- Меня Стефан, а это Пьетро и Джованни, - представил он своих приятелей.
Хм, сразу три самых распространенных на Этне имени.
Лошадей теперь надо расседлать и вычистить. Помощь Вулкана больше не понадобилась: советы мне давали все трое моих новых знакомых. Когда работа была закончена, я почувствовал, что в животе у меня идет война, не иначе.
- Айда ко мне завтракать, - предложил я.
- А можно? - спросил Стефан.
- Можно, - ответил я, - на этой неделе я тут самый главный.
- Нас и на порог-то не пустят! - заявил Пьетро.
- Кто не пустит?
- Ну этот... - Пьетро очень похоже изобразил вечно недовольную физиономию старого дворецкого.
- А мы его не спросим, - ответил я.
- Ладно, пошли, - решил Стефан.
Мы нахально продефилировали мимо дворецкого по мраморной лестнице на второй этаж. Навстречу нам шла вчерашняя горничная.
- Как ее зовут? - шепотом спросил я у Стефана.
- Анита.
Я кивнул. Поравнявшись с ней, я сказал:
- Доброе утро, Анита, будьте любезны, принесите нам завтрак на четверых в мои апартаменты через полчаса.
- Слушаюсь, синьор Энрик, - робко ответила девушка.
Кошмар! С этим надо что-то делать. Но не сейчас, сначала завтрак.
В гостиной сидел Фернан и что-то набирал на компьютере. Ребята робко поздоровались. Охранник критически оглядел четверых грязных по самые уши мальчишек.
- Жуть, - заявил он. - В ванну, все четверо.
- Ага, - сказал я, - а завтракать мы будем без тебя - раскомандовался! Пошли, ребята. Тут такой бассейн, все поместимся.
Я понимаю, конечно, ванна таких размеров доступна не всем - но что удивительного в пенящихся шампунях и стиральной машине? И следы от кнута - не только на руках, но и на спинах. («Тебе еще повезло, Кальяри зря не дерется, а вот Тео...») Что-то мне это место нравится все меньше и меньше.
После ванны я предложил всем закутаться в большие махровые халаты, пока стиральная машина не вернет нам наши шмотки. Всегда мечтал завтракать в халате, но проф этого бы не потерпел.
Завтрак был приготовлен, по-моему, не меньше чем на десятерых - не беда, мы умяли. За едой велся обычный разговор: «А вот у нас... А как у вас?» Бесценный источник информации. В процессе выяснилось, что на всем острове Ористано нет ни одной школы. Больница есть, кажется. Никто из ребят в ней не лежал и не знает никого, кто бы там лечился. Читать ребят научил синьор Кальяри, а вот некоторые из конюхов неграмотны. Мысль уехать с острова хотя бы на время никому не приходила в голову, а когда я прямо спросил, Стефан очень по-взрослому ответил: «На какие шиши?» Подробностей финансового положения своих семей ребята не знали. Хотя каких семей? Все трое оказались, во-первых, ровесниками, и было им по тринадцать, а не по одиннадцать, как сначала решил я. Во-вторых, они родились в один месяц у трех незамужних женщин: поварихи, ее помощницы и старшей горничной. Никто из ребят не знал, кто его отец. Приглядевшись, я понял: всех трех матерей соблазнил или, скорее, изнасиловал один и тот же человек. Не могли же сразу все три женщины забыть предохраниться. Вообще, во всем поместье не было ни одной нормальной семьи, пусть даже не зарегистрированной. Ни братьев, ни сестер ни у кого из ребят не было. О своем близком родстве они не догадывались.
Около десяти утра ребята разошлись: у каждого еще была работа по дому. А я сел за компьютер - почитать почту и полазать по интернету.
Письмо от профа было еще короче, чем моя записка: «Ористано никто не занимается». Потом шел адрес и пароль. Ух ты, мне дали какой-то допуск! А синьор Мигель откусил больше, чем может переварить. То есть как это - никто не занимается? Теперь я занимаюсь. Ладно, посмотрим. Официальная регистрация на сайте занимает не меньше времени, чем взлом. Сетчатка, отпечатки пальцев, вопросы типа: какой сорт груш я предпочитаю? Да я их все терпеть не могу! Ответ оказался правильным. Постарался проф для моего отождествления. Фф-ух! Наконец-то меня пропустили.
Итак, наша армия взяла под контроль две военные базы, порт и большой военный аэродром. В дела мирного населения она нарочито не вмешивалась. Все управляющие плантациями и директор конезавода, сиречь Кальяри, выразили свою лояльность. Каникатти ушли отсюда по мирному договору, так что они представили финансовую отчетность, которая легко проскочила через сито Центральной Бухгалтерии (организации гораздо более страшной, чем СБ). Никаких беспорядков на острове не наблюдалось. Попытки саботажа были бы просто самоубийственны: осенью все всплывет. Пристальное спутниковое наблюдение не выявило никаких признаков активности: деревья не вырубали, траву не жгли. Продукция консервных заводиков, имеющихся на каждой фруктовой плантации, легко проходила санитарный контроль. На конезаводе от невыясненных причин пала ценная лошадь арабской породы. Кличка «Рубин», родословная, беговые характеристики. Не важно. Я скачал протокол вскрытия для Фернана. Заболели еще несколько лошадей - перечисление, клички. Одну из них зовут «Чайка», хм.
А кто выяснял причины гибели лошади? Асколи? Который не смог ее вылечить, как не может вылечить тех, кто еще жив.
Поиск в интернете. Асколи - единственный на планете ветеринар, имеющий опыт лечения лошадей. Плохо. Объективная проверка невозможна.
Допустим, кто-то - необязательно Асколи - медленно убивает здешних лошадей. Как его выявить? Опереться можно, во-первых, на собственное знание людей, во-вторых, на мнение лошадей и, в-третьих, понадеяться на то, что Стефан, Пьетро и Джованни просто не умеют врать и помалкивать.
Но это только одна задача. Здесь, на острове, происходит что-то странное. Это - затишье перед бурей. За вчерашний вечер и сегодняшнее утро я видел на взрослых лицах только одну искреннюю улыбку: улыбался Кальяри, когда собирался как следует нас разыграть. Да и в нем кипит настоящий вулкан ярости. Это ему, а не мне следовало бы ездить на Вулкане.
Итак, рабочая гипотеза: прежде чем уйти, Каникатти оставили здесь какую-то бомбу замедленного действия. Она тикает, и это те симптомы, которые я наблюдаю. Когда бомба взорвется, здесь будет... Что?
С социальной сферой на острове полный швах, ее просто нет. Но это сложилось уже давно. Почему же тогда Кальяри так зол именно на нашу семью? Не оправдали надежд? Ерунда, остров перешел из рук в руки месяц назад. До этого Ористано месяца три, правда, был в подвешенном состоянии. Может быть, у Кальяри есть какие-нибудь личные причины: убитый в бою брат, отец? Проверим. Хм, он вообще не с Этны. Эмигрант с Новой Сицилии. У него здесь никого не было и нет. А почему он не уехал отсюда, когда выяснил, что ему не хотят предоставить примитивных удобств? Именно, не хотят. Вернулся бы на свою Новую Сицилию? Или там он разыскиваемый преступник, а здесь скрывается? Тогда он должен радоваться, что вообще живой. Почему же он так кипит?
Очень много вопросов - и ни одного ответа. Ладно, у нас Марио все утро где-то бегает, может, что-нибудь интересное и услышит. И Фернан куда-то пропал. Хорошо, что он правильно меня понял и ушел, пока мы с ребятами плескались в ванне. При нем не получилось бы откровенного разговора. Но почему он не возвращается?
Фернан и Марио вернулись уже перед самым обедом или ленчем (сразу после лакея, провозгласившего: «Кушать подано»).
- Ну и... - поинтересовался я.
Марио был зол и разочарован:
- Как в рот воды набрали. Никто не желает разговаривать с цепным псом Кальтаниссетта.
- Понятно. А у тебя что, Фернан?
- Синьор Асколи либо не знает, почему у него болеют и умирают лошади, либо он талантливый актер и ему надо поступить на столичную сцену. И еще: знаешь, что такое белковое голодание?
- Э-э, ну догадываюсь. Если не есть мяса, рыбы или, скажем, молочных продуктов - но я это так, из школьной программы.
- Правильно. Ставлю этот диагноз твоим приятелям и еще доброй половине здешних жителей.
- А у кого конкретно его нет? - спросил я.
- В точку! Во-первых, у Асколи и Кальяри.
- Понятно, эти больше зарабатывают. А еще?
- У тренера Тео и старого дворецкого.
- Странно, что оно есть у прислуги - их-то должны кормить в доме. А белковое голодание у поварихи - это из анекдота. - Тут я остановился. - Это если в доме кто-то живет! Проще говоря, бедолаг морят голодом. И давно?
- Несколько месяцев.
- Ясно, я вниз.
Я спустился на кухню и властью, данной мне синьором Мигелем, - именно так торжественно и в присутствии дворецкого - приказал каждый день готовить завтрак, обед и ужин на всех жителей поместья.
- Сейчас придет мой охранник Фернан и сообщит вам подробности, - внушительно сказал я под конец и удалился к себе. Идти обедать как ни в чем не бывало я не мог.
Надо разбираться и срочно. Фернан отправился вниз составлять меню. Еще с приютских времен я прекрасно знаю, как можно извратить любые слова. Меня на этом не поймаешь.
Полезли еще разок в интернет, посмотрим финансовые отчеты. Расходы. Так, в поместье работают человек пятьдесят. Ох, что б я понимал в бухгалтерии?! Через кассу проходит то, что заплатили в виде зарплаты? Нет, так не бывает! На такие деньги в Палермо нельзя нанять мальчишку мусор выносить. Понятно, что заработки не везде одинаковы, но это просто из ряда вон.
Тут у меня в голове что-то щелкнуло! Вот она, бомбочка! Просто, как апельсин. Чуть подредактировать отчеты в сторону уменьшения расходов... Да любой бухгалтер будет визжать от восторга! Какие претензии? Все просто отлично.
Итак, сценарий следующий.
Первое. Ористано - ловушка. Человек, приехавший на остров работать, не может выбраться отсюда, потому что у него элементарно нет денег на обратный билет. Все заработанное уходит на то, чтобы не умереть с голоду и не ходить голым. В том числе не могут покинуть не то что планету, даже остров, Кальяри и Асколи. Гениальное решение. Как удержать ценного специалиста? - В рабстве.
Второе. Остров вот-вот будет потерян. Тратить на него деньги жалко. Срежем зарплаты вдвое для начала и свалим это, как водится, на врагов. Это произошло примерно четыре месяца назад. Бунтовать? Как? Голыми руками против армии?
Третье. Остров потерян. По мирному договору бывшие хозяева представляют финансовые отчеты. За последние три месяца! Ура, фокус удался.
Тогда должно быть и четвертое. Бунт все-таки произойдет. Но уже при другой власти. Тогда где-то здесь спрятано оружие и снаряжение, которое можно будет раздать лопухам, уверенным в том, что они могут что-то сделать против регулярной армии. Разумеется, это будет бойня. И кто виноват? Злой захватчик! А мы тут ни при чем!
Спасибо тебе, бедный мертвый Рубин. Пусть твоя душа попадет в лошадиный рай. Синьор Мигель, конечно, очень умен, но остановиться после того, как уже прозвучали первые выстрелы, практически невозможно. А выстрелы прозвучат, потому что... ну например, меня убьют! Слишком сытый тренер Тео! И жестокий. От детей и лошадей не скроешь.
Дополнение к сценарию. На тихий спокойный остров Кальтаниссетта даже не сочли нужным прислать эмиссара или хоть кого-нибудь! На самом деле просто нет сил: война ведется на несколько фронтов. И сообщение о гибели ценной лошади попадает прямо к синьору Мигелю. Случайно, надо полагать. А проф настаивает, чтобы мне дали отдохнуть: уморили ребенка. Энрик - каникулы - лошади. Идея! Поэтому я здесь. Возвращаемся к замыслам противника: Кальтаниссетта приобрели редкость. Вещь, единственную на планете. Ясно, что поберегут. Поэтому лошади. Если бы приехал кто-нибудь взрослый, его убили бы в тот же день. А я приехал не расследовать, у меня каникулы. Но теперь, после того как я распорядился накормить голодных, Тео должен действовать быстро, иначе он проиграл.
Все произойдет прямо сегодня! Выдохни! Кто он такой против тебя?
И в этот момент Вулкан позвал меня на помощь. Я и не заметил, что все время держал Контакт на краю сознания. Как я оказался внизу, я не запомнил. В холле пришлось оббегать вокруг дворецкого.
Вулкан метался по замкнутому пространству в конюшне (не знаю, для чего оно служит), стараясь уйти от ударов и достать копытом своего врага. А в центре стоял Тео с кнутом в руках.
- Стой! - заорал я и бросился к Тео.
Меня обожгло жуткой болью, в глазах потемнело, а когда развиднелось, на полу уже лежало обугленное тело.
- Кто-то, кажется, обещал не лезть на рожон, - сердито сказал Фернан, убирая бластер.
Вот вошел человек в роль!
- Где-то здесь должен быть шприц, - хрипло сказал я.
- Что?
- Ну не колдовством же он лошадей морил.
Я поднялся с пола и пошел утешать Вулкана: ему больше досталось. Кальяри я не заметил. И ему это, как видно, не понравилось:
- Мерзкий шпиончик!
- Вот именно, - устало ответил я, - пойдемте со мной.
По лестнице Фернан меня почти нес. Наконец мы втроем добрались до нашей гостиной. Я сел в кресло и включил компьютер, в это время Фернан, тихо ругаясь, осторожно стаскивал с меня рубашку.
Я запустил видеофон, вышел в интернет и набрал номер синьора Мигеля.
- Энрик? Что с тобой? - Синьор Мигель увидел мое окровавленное плечо и нахмурился.
- Это царапина, не важно. У вас найдется несколько минут?
Синьор Мигель кивнул. Я обернулся к Кальяри:
- Присаживайтесь. Синьор Мигель, знакомьтесь, это директор конезавода синьор Кальяри.
Оба, как по команде, кивнули головами.
- У меня к вам один теоретический вопрос, - обратился я к синьору Мигелю.
- Я тебя слушаю.
- Скажите, как можно удержать на месте ценного специалиста? Можно даже сказать, уникального.
- Кроме большой зарплаты? Ну можно предложить ему медицинскую страховку для всей семьи, длинный отпуск за счет корпорации, престижную школу для детей, кредит на жилье и на обучение детей в университете. К чему ты клонишь?
- Бедная у вас фантазия, - усмехнулся я. - Учитесь у Каникатти: заманили на остров, а теперь будем платить так, чтобы на обратный билет не набралось.
- Это серьезно?
- Вполне. Поинтересуйтесь ведомостями выплаты зарплаты по всему острову. И учтите, что четыре месяца назад ее еще урезали, а виноваты, разумеется, вы. Еще пара месяцев, и здесь будет восстание.
- Я понял. Напишешь отчет и пошлешь мне его сегодня же вечером.
- Есть, - серьезно ответил я. - Когда мне возвращаться?
- У тебя каникулы, - улыбнулся синьор Мигель.
Между прочим, в Палермо сейчас ночь. Он, что же, никогда не спит?

Глава 68

Синьор Мигель прервал связь. Улыбочка у него как у крокодила, на страх врагам. Синьор Кальяри сидел с опущенной головой, не решаясь взглянуть мне в лицо.
- И от шпиончиков бывает польза, - заметил я.
- Извини, - пробормотал он.
- Э-э, нет, «шпиончик, птенчик». Вот научите меня ездить верхом, тогда и обзывайтесь, как хотите.
- Договорились.
Я нажал кнопку на комме.
- Марио, ты занят?
- Не слишком. Тут лежит какой-то труп, и я его обыскиваю. Не в курсе?
- В курсе. Поищи там шприц.
- Уже нашел.
- Молодец. Отнеси его к синьору Асколи, пусть разберется, что это за дрянь. Скажи ему, что, скорее всего, именно этим травили лошадей.
- Ясно.
- Потом поинтересуйся, где жил тренер Тео, и обыщи там все как следует.
- Почему жил? А, понял.
- До связи.
Я откинулся на спинку кресла и закрыл глаза. Кальяри откашлялся:
- Пойду, надо там прибраться, нечего лошадей мертвыми телами пугать.
- Угу, до вечера. Надеюсь, вы придете обедать, вместе с синьором Асколи, разумеется.
Кальяри ушел. Как только за ним закрылась дверь...
- Какого черта, - обратился я к Фернану, - ты его застрелил?
- Рефлекс, - вздохнул тот, - ты хотел сам ему отомстить?
- Вот еще, делать мне больше нечего! Здесь, на острове, где-то есть склад оружия, и не один. Тео знал. А теперь сюда понаедут придурки с ультраточными сканерами и все тут перероют.
- Если ты не найдешь все эти склады раньше, - заметил Фернан. - Сиди смирно, я еще не закончил.
Все это время Фернан обрабатывал и заклеивал след от удара, который начинался под левой лопаткой, пересекал спину и правое плечо и наискось опускался по груди до самого солнечного сплетения.
- А ты уже опять заметил что-то очень важное?
- Пока нет.
- Ладно, сегодня вечером больше никаких подвигов, чтобы не нарушать отчетности. И какой отчет? Одни догадки.
- Тебя пожалеть?
- Обойдусь. А чтобы ты не издевался, вот тебе задание: осмотри как следует весь этот дворец - наверное, тут все же были предусмотрены комнаты для прислуги. И не только. Старая конюшня не кажется мне человеческим жильем.
- Хорошо. А то я боялся, что ты не вспомнишь.
Оставшись один, я написал отчет для синьора Мигеля, то есть пересказал ему свои догадки. Больше же у меня ничего нет. Но Центральной бухгалтерии их проверить - пятиминутная работа. Но это еще не все. Дождаться, что ли, результатов исследования шприца? Нет, лошади - это отдельная проблема. Итак, «Отчет Энрика, часть первая. Всеобщее восстание на Ористано (спектакль отменяется)». Часть вторая непременно последует и будет называться «Люди как переносчики заразы и возбудители лошадиных болезней». Интересно, можно шутить в официальных отчетах или это предосудительно?

* * *

Предыдущая страница 28 Следующая страница


29 Ирина Оловянная

- Энрик! Энрик! - тряс меня кто-то за пострадавшее плечо.
- А? Что? Марио? Ты убить меня хочешь?
Мало того что я сплю днем, в одежде, так еще и не помню, как ложился. Я сел и потряс головой.
- О-о-ох, - с облегчением вздохнул Марио, - я уж думал, что у тебя такой сон - как он называется? Что-то летающее...
- Летаргический, что ли?
- Во-во!
- Что случилось?
- Свежие новости. Фернан сказал, что тебе понравится.
- А еще что он сказал?
- Что синьор Мигель быстро соображает.
- Ну?
- Тут всем пририсовали к окладу один ноль справа, по этому поводу будет большой праздник - тем более что Фернан разрешил разорить здешние холодильники.
Я прикинул: по палермским меркам, даже с лишним нулем справа все эти люди работают за гроши. Я не слишком перенапряг финансовые ресурсы корпорации. Но какой жест! Не думал, что синьор Мигель так театрален. Надо надеяться, что он и на всем острове навел такой порядок. Теперь можно немного расслабиться. Восстание не начнется прямо завтра. Может, оно, конечно, никогда не начнется, даже если все здешние жители будут ходить по колено в бластерах, - но все же оставленное оружие лучше найти.
- Энрик! О чем ты задумался? Тут во дворе целая толпа хочет пожать тебе руку.
- Пришло народное признание, - вздохнул я, - и что я буду с ним делать?
Все-таки я встал и побрел вниз: нельзя же заставлять себя ждать.
Я со всеми познакомился, всем пожал руку, даже старому дворецкому, который никак не мог решить, нравятся ему такие перемены или нет. Чинного обеда в избранном обществе не получилось, но лично я об этом не пожалел.
- А правда, что это ты прикончил Тео? - спросил меня Джованни.
- Нет, - я покачал головой, - это Фернан.
Джованни покинул меня и пошел благодарить Фернана. У него были серьезные основания так поступить.
Вечером все, кроме нас троих, отправились отсыпаться перед следующим рабочим днем в перестроенную конюшню. Я надеялся, что это в последний раз.
В гостиной я вспомнил о своих обязанностях.
- Марио, как прошел обыск вещей покойного?
- Нашел какие-то ампулы. Асколи сказал, у него нет оборудования, чтобы узнать, что это такое. Я оставил ему половину содержимого шприца и одну ампулу, остальное здесь.
- Ясно. Список задач на ближайшее будущее такой: во-первых, надо найти это чертово оружие; во-вторых - как-то узнать, чем травили лошадей, у Асколи же еще несколько пациентов; в-третьих, переселить всех в дом; в-четвертых, я хочу найти этого ублюдка, этого (...).
- Энрик! Никогда не слышал, как ты ругаешься. Успокойся. Все, что ты сказал - это не приметы.
- Прошу прощения. Фернан, ты ничего не заметил, когда разглядывал четверых очень грязных мальчишек, точнее троих из них?
- Хм.
- А если я добавлю, что родились они все с интервалом в две недели и никто из них не знает своего отца.
- Дьявольщина! Да этого скота (...).
- Вот, а ты говоришь, не ругайся.
Марио недоумевающе смотрел то на Фернана, то на меня. Я сжалился:
- Примерно четырнадцать лет назад здесь был месячник безнаказанного изнасилования.
Следующий взрыв ругани исходил от Марио.
- Ты уверен? - засомневался Фернан. - Вроде никто особенно не хранит свою девственность - не полковое знамя!
- Не совсем, но именно потому, что не хранят, предохраняться умеют.
- В таком диком месте...
- Но других детей нет. Семей нет, и детей нет.
- Но проверить все равно надо.
- Согласен. Вот и займись. Или нет, Марио, попробуй ты. Такой здоровый медведь - может, тебе пожалуются, имея в виду, что именно ты можешь свернуть шею и сказать, что так и было.
- Ага, я так и сделаю. Шею сверну. - Марио уже сжимал и разжимал кулаки, представляя себе, с каким удовольствием он будет это делать.
- Есть еще одна проблема, - задумчиво сказал Фернан. - Ну допустим, переселим мы всех сюда - и что будет через полгода?
- А что будет? - удивился Марио.
- Представляешь, неграмотных, озлобленных людей пустили в нормальное жилье, да еще и принадлежащее ненавистным богачам. Да через полгода тут будет такой же сарай, как в этой конюшне. И все начнется по новой.
- Это уже проблемы Кальяри - справиться со своими работниками, - заметил я. - Хотя вообще-то ты прав, пока он тут ничем не распоряжается, такой же бесправный и униженный, как все. И красивый жест синьора Мигеля этой проблемы не решает. Ладно, сейчас я еще напишу меморандум на тему «Директор должен быть директором».
- Завтра напишешь, - твердо заявил Фернан. - Забыл, что я забочусь о твоем здоровье?
- У-ууууууу ну что ты за зануда!
- Марш спать, завтра опять вскочишь ни свет ни заря. Или тебя отнести?

Глава 69

Утро ничем не отличалось от предыдущего.
После такого же, как вчера, плотного завтрака (а жокей, между прочим, должен быть худым) я растянулся на своей необъятной (три на три метра) постели, чтобы как следует подумать. Обычно я устраиваюсь поразмышлять на травке, но мять эту траву просто кощунство. Как это все по ней ходят и даже ездят верхом?
Вроде бы решенная вчера, проблема разрослась так, что втроем с ней не справиться. Не можем же мы обыскать весь остров - он примерно восемьдесят на пятьдесят километров и похож на фасолину. Привлечь армию? Именно этого очень хочется избежать. Армия все делает просто: накачивать пентатолом - так всех поголовно, копать землю - так на всей территории сразу. Но кое в чем они могут помочь, и легко. У них же есть госпиталь и лаборатория при нем - ответить, что за яд находится в ампулах, они могут за пару часов. Тогда одной проблемой сразу станет меньше. Могут помочь, но захотят ли? Кто я для них такой? О! Я сын генерала Галларате. А что? Рассказать им легенду, сочиненную синьором Мигелем (а что в ней неправда?), и историю с отравленными лошадьми. Мальчик хочет сделать доброе дело, а лошади принадлежат любимому военачальнику - грех не помочь. Где тут у нас ближайший военный объект и как до него добраться? Карту Ористано пришлось скачивать из интернета. Хм, тридцать пять километров, грунтовая дорога, а элемобиля я тут что-то не заметил. Поехать верхом? Если Кальяри не против. А завтра вернуться. Так и сделаю, а над остальными задачами подумаю по дороге.
С собой я решил взять не Фернана, а Марио. Если во время моего отсутствия здесь что-нибудь случится, Фернан сумеет принять разумное решение, а Марио нет. Мои охранники немного поспорили, но согласились. Кальяри тоже не был против при условии, что я возьму с собой кого-нибудь, кто умеет ухаживать за лошадьми. Я предложил Стефана. Пьетро и Джованни немного обиделись, но я был тверд: целой кавалькадой мы не поедем. В качестве утешения Фернан обещал поучить их драться и дать выстрелить из бластера.
- Уезжайте скорее, а то до темноты не успеете доехать, - напутствовал нас Кальяри.
Три оседланные лошади привычно отмахивались хвостами от несуществующих насекомых. Поехали. Пыльная дорога вела нас через принадлежащие конезаводу луга, потом выбралась за ограду и почти сразу нырнула в апельсиновую рощу. На Ористано просто нет свободной земли. Вся она поделена между плантациями, заводом и военными базами. Хм, интересно, а где учились дети солдат и офицеров семьи Каникатти? Или у них тут только холостяки служили? А меморандум я так и не написал, между прочим! Черт возьми. И кстати, сказавши «А», надо говорить «Б». До сих пор жившим здесь людям было не до будущего: сегодня сыт и слава богу. А сейчас, как только они немного отъедятся, им понадобится школа, больница, парк, кафе, кинотеатр, пляж, курорт и так далее. Ну и нормально. Только всем этим кто-то должен заниматься. Интересно, синьор Мигель догадается или нет? А вообще идиоты эти Каникатти! Рабство экономически неэффективно. Надо будет поинтересоваться здешней урожайностью и сравнить ее с результатами наших ферм и ферм Вальгуарнеро (ББ, говорят, зубами скрипит: такие они все передовые в сельском хозяйстве). А уж завод - это вообще сплошные убытки: чтобы он приносил деньги, у него должны появиться конкуренты, как это ни парадоксально. Можно будет проводить скачки - появится прибыль. Учитывая всеобщую увлеченность спортивными состязаниями, яркими зрелищами и азартными играми - большая прибыль.
Мой меморандум, как я подозреваю, будет очень длинным. Ладно, несколько дней у меня еще есть. Пока народ и так счастлив.
Другая важная проблема: как искать склады оружия? Во-первых, сомнительно, чтобы Тео был единственным агентом Каникатти на Ористано. Наверняка такие люди есть на всех плантациях, и может быть, не по одному на каждую. Ловить их? Элементарно, военный врач высматривает наиболее сытые физиономии, укол пентатола - и все ясно. Брр, здесь живут голодные озлобленные люди. Самых озлобленных слегка прикормили, обманули и наняли для выполнения грязной работы. Они наверняка даже не догадываются, что в случае успеха их собственные шансы на жизнь равны нулю. Их в любом случае не пощадят - не одна сторона, так другая. Они не виноваты. Лучше всего дать им возможность забыть об этой истории и жить дальше. Как? Найти эти чертовы склады - будет не с чем воевать и незачем. Вернулись туда, откуда начали. Что еще можно сделать? Изучить внимательно карту острова, поставить себя на место противника. Где можно спрятать кучу железа и, что очень важно, заряженных батарей так, чтобы их нельзя было обнаружить армейским сканером? При том, что слишком глубоко закапывать нельзя: во-первых, не откопать (голыми же руками), во-вторых, крупномасштабные земляные работы видны со спутника. А уж от населения их точно не скроешь.
Тут меня прошиб холодный пот: что, если оружие уже раздали? Армия-то нарочито не вмешивается, это приказ. Спокойно, не до такой же степени. И скрыть подобные вещи от мальчишек нереально. А если они все-таки смогли не проговориться? Э-э, нет, тогда Пьетро и Джованни не прыгали бы так оттого, что им дадут «стрельнуть». Уже бы «стрельнули» и не по одному разу. Нет, не может целый остров свято беречь какую-то тайну. Зря волнуюсь.
Апельсиновые рощи кончились, начались сплошные поля, а на них какие-то высокие кусты, или, скорее, невысокие деревца - это, наверное, кофе так растет. Стефан не смог подтвердить, он никогда здесь не был. Да! И это в пятнадцати километрах от дома! Навстречу нам ехал небольшой трактор.
- Эй! - крикнул нам тракторист сквозь вой плохо отрегулированного мотора. - Вам тоже накинули нолик справа?
- Ага! - весело завопил Стефан.
Мы помахали друг другу руками и разъехались в разные стороны. Вот, черт! Сразу я этого не заметил, и синьор Мигель тоже. Его решение просто напрашивается в анекдот или карикатуру, особенно если что-нибудь сорвется. Но менять что-либо поздно.
Самое жаркое время мы пережидали в тени строевого леса. Одинаковые деревья, и стоят, как солдаты на параде.
Я делал вид, что дремлю, а Марио пичкал Стефана всякими калорийными вкусностями. Остановись! Дай ребенку поболтать, а то его разорвет от избытка впечатлений! Нет, для Стефана шоколад пока привлекательнее. Вчера за завтраком он его первый раз в жизни видел. Когда я вернусь в Палермо, я очень много чего скажу синьору Мигелю об организации разведки. Уж такие вещи надо знать. А гробить деятелей семьи Каникатти я буду бесплатно и с наслаждением.
С такими кровожадными мыслями я снова сел верхом на Вулкана, нам осталось проехать километров пятнадцать.

Глава 70

Незадолго до заката мы подъехали к воротам большой военной базы.
- Стой. - Перед воротами стоял часовой, а за нашей спиной нарисовались еще двое солдат с бластерами.
- Я Энрик Галларате, - представился я. Как я и предполагал, моя фамилия произвела впечатление.
- Ты, часом, не сын генерала?
- Часом, сын. Вызови дежурного офицера.
- А документы какие-нибудь есть?
Я бросил ему летную книжку (больше у меня ничего нет, водительские права появятся только будущей весной). Марио тоже кинул ему свое удостоверение.
- И бластер на землю!
Марио разоружился. Часовой нажал кнопку на комме.
- Лейтенант, у нас гости.
Через несколько минут в воротах появился лейтенант:
- Это лошади?
- Лошади, - подтвердил я.
- Слезайте.
Мы послушались. Наши документы подверглись внимательному изучению. Потом нас просканировали и наконец пропустили.
Обычная военная рутина. Веками проверенный способ защиты от всяких неожиданностей. Но в данном случае - это способ проспать восстание. Солдат в увольнения не отпускают: все равно некуда. А местного жителя сюда не пропустят. Вокруг все тихо, мирно, можно даже не патрулировать. После войны пара месяцев скуки может даже доставить удовольствие.
- Лейтенант Росси, - представился офицер, возвращая нам документы, - какие-нибудь проблемы?
- Да, но думаю, вы легко сможете нам помочь.
Я пересказал историю с мелким саботажем и отравленными лошадьми.
- Конечно, - сказал лейтенант, - но сначала надо представиться командиру.
На огромной базе - по моим прикидкам, не меньше чем на усиленный мотопехотный полк - стояла вторая рота того единственного батальона, который у нас здесь имелся. Командовал ротой капитан Ортона, и он был просто счастлив оказать услугу синьору Мигелю: удачливые полководцы обычно очень популярны в своей армии (и очень непопулярны в чужих). Так что принимали нас, как дорогих гостей.
Чистить и кормить Вулкана мне не пришлось. Стефан ухаживал за лошадьми в обществе десятка добровольных помощников. Я только запретил своему коню бить кого-нибудь копытами.
Ортона жаловался на месяц мертвящей скуки. Я предложил ему наладить контакт с местным населением и полчаса просто обливал его сахарным сиропом: как будет хорошо, если рота станет мирно патрулировать окрестности, подвозить пешеходов, угощать детей шоколадками, лечить больных в своем госпитале (все равно там пусто, и врач умирает от скуки). Идея поработать Санта Клаусом понравилась капитану: все равно делать нечего.
- И зачем тебе это надо? - спросил меня Росси, когда нас никто не мог услышать.
- Во-первых, - ответил я, - за добрые дела воздается сторицей, особенно на войне, а во-вторых, на все эти мирные патрулирования берите с собой хороший сканер.
- Понял, это информация?
- Нет, это догадка, но очень правдоподобная.
- А почему мне, а не Ортоне?
- Потому что он начнет носом землю рыть и всех тут озлобит.
- Ясно, за секунду до взрыва мина выглядит вполне безобидно.
Я согласно кивнул. Этот парень еще своим нынешним начальником покомандует.
Врач довольно легко определил содержимое ампул. Я связался с Фернаном:
- Фернан, мы на базе. Тут синьору Асколи готовы сказать, от чего ему следует лечить лошадей.
К профессиональной беседе двух докторов я не прислушивался. Есть вещи поинтереснее.
Наконец-то мне повезло. Мастер-сержант роты рассказывал всяким молодым неучам про подвиги профа. Раз уж я здесь, надо вспомнить.
- Ты, наверное, уже сто раз это слышал, - обратился ко мне сержант.
- Не-е, - помотал я головой, - он никогда об этом не рассказывает.
Дело было двадцать лет назад. Корпорация Кальтаниссетта тогда чуть было не исчезла с лица Этны. Предыдущий синьор Кальтаниссетта был стар, его сыновья выросли довольно никчемными людьми - недаром через год он передал бразды правления ББ, который был младшим сыном младшего брата. ББ - человек мирный, ему больше нравится развивать экономику, как хорошей хозяйке - совершенствовать свой дом. А воевать пришлось сразу с Джела, Каникатти и Трапани. И союзников дышащая на ладан корпорация найти не могла. Почему старый синьор заметил и возвысил молодого капитана Галларате, никто не знает. Важно, что ему за пару лет удалось вернуть почти все утраченное и заключить почетный мир. Синьору Мигелю тогда было столько же, сколько мне сейчас, и говорят, он участвовал в боях и хорошо себя проявил. И может, это даже не легенды, насколько я знаю синьора Мигеля.
Поэтому проф - просто генерал, а всех остальных надо еще назвать по фамилии. И никакой тайны здесь нет. Тогда какого ястреба проф подогревал мое любопытство?
- А если этот Ортона хорошо напортачит? - спросил меня Марио, когда мы уже собирались ложиться спать.
- Вряд ли, разве что нам очень не повезет. Вообще-то, все что угодно может пойти наперекосяк, но это не повод ничего не делать. Когда ничего не идет, совсем плохо.
Тем временем к нам присоединился Стефан с большим мешком под мышкой.
- Что это? - почти равнодушно спросил Марио.
- Подарки.
Стефану надарили столько конфет и шоколадок, что он не только не мог их съесть, но даже и унести в руках.
Я подмигнул Марио: никто ничего не напортачит. Недокормленные дети вызывают примерно одинаковую реакцию у всех нормальных людей. Забавно, что из моего беспризорного прошлого я могу вспомнить буквально несколько дней, когда почти нечего было есть, в приюте было хуже.

* * *

Утром ротный врач сел в джип и поехал по соседним плантациям. На Ористано поставила ногу цивилизация. Теперь надо сделать так, чтобы не убрала. Может быть, отчет врача об этой поездке внимательно прочитают хотя бы в штабе полка. И будем надеяться, что идиоты до полковничьих погон не дорастают.
Мы получили коды для связи - на всякий случай - и отправились в обратный путь. К обеду мы уже въезжали в ворота конезавода.
Все было в порядке, но вид Фернан имел недовольный: он ничего не придумал, так же как и я. Надо правильно поставить вопрос. Иначе ничего не выйдет.
Итак, на острове имеются несколько складов оружия (подозреваю, что столько же, сколько и плантаций). Поверхностное сканирование их не обнаружило. Глубоко? В пещерах? В каких-нибудь ямах, выкопанных для других целей, в подвалах? Слишком сложно. Ямы будет не откопать. Пещер здесь нет. Подвалы используются для чего-то другого - тайна выплыла бы на поверхность. Летучие коты, да если бы еще два дня назад какой-нибудь местный житель узнал, что под каким-нибудь домом спрятан один ящик армейских рационов, дом бы снесли за пару часов. Или я преувеличиваю гуманизм врагов? Нет там никаких рационов, только бластеры и батареи к ним. Приманка для дилетантов. Каникатти и не имели в виду, что из восстания что-либо получится. Обыскать все подвалы? Глупо, не могли же они быть так твердо уверены в том, что никто не будет этим заниматься в момент оккупации.
Я в который уже раз принялся изучать дивизионную карту острова. Темнее всего под фонарем. Я понял! Сканеры неоднократно показывали наличие батарей и оружия, но никто не обращал на это внимания: все знают, как фонит аккумулятор приемной энергостанции. А там такой бункер делается - танк спрятать можно.
Отличная идея, я бы сам лучше не придумал. Осталось только ее проверить. На каждой плантации и здесь, на заводе, есть своя приемная энергостанция. Ну где вы теперь найдете такое место, где нет электричества?! А линий электропередач на карте нет. Совсем нет!
- Фернан! - сказал я в комм-браслет. - Пойдем проверим одну идейку.
Через десять минут я уже свинчивал кодовый замок с бункера. Череп и кости на дверях меня не остановили. Дверь открылась совершенно бесшумно. В помещении, которое по элементарной технике безопасности должно быть пустым, стояли ящики. Новенькие, прямо с завода, даже этикетки не переклеили.
- Марио, - позвал я в комм-браслет, - срочно иди к энергостанции.
Стоило так упорно думать, чтобы посмотреть на такое удивленное лицо.
- Понятно, - прошептал Марио.
- Ты гений! - сказал Фернан.
- Пока еще нет. Надо, чтобы это не выстрелило. Закройте это, как было. И охраняйте, - я помялся, - как-нибудь незаметно.
Марио невозмутимо кивнул. Значит, незаметная охрана очень даже бывает.
Я пошел обратно в дом: надо срочно связаться с синьором Мигелем, мне есть, что ему сказать.
- С тобой не соскучишься, - приветствовал меня синьор Мигель. - Что ты еще узнал интересного?
Я рассказал ему о ящиках с бластерами в бункерах, попросил убрать все это тихо и незаметно, и не надо никого арестовывать. Напомнил, что деньги надо обеспечивать товарами, и заметил, что он подставился с этим лишним ноликом. Потом я заговорил о будущем, которое может и не наступить, если о нем никто не позаботится...
Синьор Мигель прервал меня посередине этой прочувствованной речи:
- Энрик, почему ты думаешь, что я намного глупее тебя?
- А? Что?
- У нас с тобой один и тот же учитель, - подмигнул мне синьор Мигель и отключился.

Глава 71

Прекрасный летний вечер - правда, отнюдь не тихий. Фернан открыл и отдал жителям поместья третий этаж виллы, когда-то давно специально для них предназначенный. Поэтому мимо онемевшего от потрясения дворецкого по обеим лестницам непрерывно что-то носили. Наверху гудели перетруженные пылесосы: третий этаж был закрыт лет пятьдесят. Еще одна проблема решена. К тому же на мой ноутбук прислали длинную служебную инструкцию для Кальяри со списком обязанностей и прав. Быстро сработано. Кажется, существует стандартная инструкция для всех директоров всех предприятий корпорации, а потом ее корректируют в соответствии со спецификой.
Директор погрузился в чтение, и оторвать его от этого занятия было невозможно.
Я выбрался на улицу: в доме слишком шумно. Ладно, раз уж все мнут эту замечательную травку, так и мне можно. Вскоре ко мне присоединились возбужденные быстрыми переменами ребята. Как выяснилось, их прогнали, чтобы не мешали наводить уют в новом жилье.
- Нам завтра разрешили тренировать лошадей! - выпалил Джованни (раньше он был молчаливый-молчаливый).
- А мне? - спросил я, не совсем поняв, что имеется в виду.

Предыдущая страница 29 Следующая страница


Маленький дьявол 30

- И тебе.
Мне не понадобилось прилагать много усилий, чтобы подвигнуть Стефана прочитать лекцию о методах тренировки скаковых лошадей: мне надо было понять, чем тренировки отличаются от уроков верховой езды.
Я оглядел веселые лица своих собеседников. Между прочим, я валяюсь на травке с тремя первыми жокеями на Этне, будущими кумирами тысяч мальчишек, - еще похвастаюсь когда-нибудь, что знаком с ними.
Осталась только одна проблема. Преступление все равно осталось преступлением, как бы мне ни нравился результат. Интересно, позволил бы я взглянуть себе в глаза моим собственным родителям? Заинтересовали бы меня какие угодно причины и объяснения? Вряд ли. Черт с ними, у меня есть проф.
Теперь, когда к нам стали хорошо относиться, Марио, наверное, без особых усилий выяснит, что именно произошло четырнадцать лет назад. И еще, доберется же до нас ротный врач - мы всего в тридцати пяти километрах. Сделает он ребятам анализ крови, Фернан аккуратно утащит образцы для ген-лаборатории, и через несколько дней мы будем знать все.
Так что пока можно расслабиться. И между прочим, мы уже четыре дня кемпо не занимались - что нам всем троим скажет сенсей, страшно подумать.
А еще интересно, когда и как сильно умный синьор Мигель намерен разоружить Ористано? Наверное, сегодня же ночью. Тридцать пять энергостанций, кроме тех, что находятся на военных базах.
- Ты, наверное, никогда не спал на травке, - весело заметил мне Стефан, - а я никогда не спал в мягкой постели, так что сегодня все узнают что-то новое.
Не открывая глаз, я поймал и дернул его за ногу, Стефан повалился на землю:
- Ай!
- И кто из нас неженка?
- Ты! - упрямо заявил Стефан. - Это же у тебя есть охранники.
- Они охраняют не меня, а от меня.
- Спасайся, кто может, - сдерживая смех, сказал парень.
- Ага, страшный Энрик разорвал свою охрану и свободно гуляет по Ористано. Где они, кстати?
- Кого это ты разорвал? - спросил Фернан. Он не Стефан - подкрадывается неслышно. - Топай в дом, с тобой хочет поговорить синьор Галларате.
- Почему бы просто не позвонить на комм?
- Ты меня спрашиваешь?
Опять что-то случилось? Я ускорил шаги.
- Добрый день, - немного невпопад поздоровался я (в Палермо сейчас утро, а у нас вечер).
- Энрик, Геракл пропал. Ушел вечером гулять и не вернулся. Катер за тобой уже вылетел.
- Понятно. Сейчас попробую поконтачить.
Я закрыл глаза и попытался связаться с Гераклом - ничего. Погиб? Или оказался в металлическом бункере? Проф терпеливо ждал результата. Я только покачал головой.
- Если мы начнем переворачивать Палермо в поисках кота, это может плохо кончиться. В том числе и для него.
- Угу, понятно. Может быть, просто слишком далеко? Я с ним не пробовал на расстоянии.
- Будем надеяться. Я тебя не поздравил. Хорошая работа.
- Спасибо. Марио придется здесь остаться, пока бластеры не вывезут.
- Правильно. За тобой приедут через час.
- Жду.
Мы прервали разговор. Я пошел со всеми попрощаться. Может быть, я сюда еще вернусь.
Через час майор Барлетта нашел меня в обществе Вулкана.
- Привет! Ну и где у них пульт?
Я подкинул на ладони кусочек сахара.
- Там же, где и у всех.
- Генерал просил доставить тебя домой побыстрее.
- Угу, опять для вас никаких развлечений.
- Переживу.
В это время к нам подошел Кальяри.
- Счастливо, шпиончик.
- Я не плачу авансом, - заметил я.
- Тогда возвращайся.
- Постараюсь.
Мы с Фернаном забрались в катер. Такого взлета я не ожидал даже от Барлетты.

Глава 72

Я едва попрощался с майором Барлеттой, а здороваться ни с кем не стал, некогда. Проф поймал меня на полдороге к лаборатории. Я по кратчайшей траектории рвался в свое рабочее кресло: с усилителем вступать в Контакт намного легче.
- Выдохни, - приказал проф, - если с ним не все в порядке, ты просто убьешь его своей паникой.
Я остановился: проф, конечно, прав - и твердым, спокойным шагом пошел работать. Датчики наклеивать некогда, да Фернан и не пытался. Закрываю глаза...
Есть Контакт! Геракл жив, но ему очень плохо. Что-то с ним случилось. Я забрал себе половину его боли и вцепился пальцами в подлокотники, чтобы не закричать.
«Что с тобой, котик?»
Какой-то сумбур, что-то большое, страшное налетело, смяло и умчалось. Геракл попал под элемобиль.
«Открой глаза, рыжик! Я должен узнать, где ты».
Какое-то темное помещение. Геракл забрался в подвал. Ох, как отличить один подвал от другого?
«Не засыпай, партнер, это смерть. Вспоминай, где ты шел?»
Не может. Ладно, попробуем так:
«Геракл, лапочка, повернись к свету».
Я забрал управление себе. Осторожно! От резкого движения Геракл просто умрет. Медленно-медленно поворачиваю Геракла мордой к окошку. Как давно стекло не мыли. По тротуару прошли чьи-то ноги, а там дальше что-то ярко-желтое - стена дома напротив. Все, двинуться Геракл не может. Больше никаких данных не будет. Совсем выходить из Контакта нельзя: кот умрет от болевого шока. Морзянкой всего не настучишь, да и не могу я сейчас палец от подлокотника оторвать. Открываю глаза: проф и Фернан смотрят на меня с надеждой.
- Элемобиль сбил, - шиплю я сквозь зубы, - лежит в подвале, широкая улица, напротив ярко-желтый дом, свежепокрашенный.
Напротив меня сразу же устанавливают комп. Так, карта Палермо. Вряд ли кот уходил погулять слишком далеко. Лежит он где-то рядом. Наверное, это зона Солендзара, со всех сторон окружающая Лабораторный парк. На карте цвет домов, разумеется, не указан. Я начинаю вспоминать маршруты, которыми ездил или ходил в Контакте через зону Солендзара. Проф и Фернан тоже стараются вспомнить, не видели ли они где-то желтый дом.
- Маршрут к аэродрому, - говорю я, - там нет, точно.
Проф заштриховывает на карте эти улицы.
- К центру - там есть, но не того оттенка.
Заштриховываем.
- Наверное, он не обходил парк с той стороны, - подает голос Фернан.
- Человеческая логика, нет. А путь к той свалке...
Проф меня понял:
- Как вы ехали?
- По Виа-Авильяно, - сказал я, глядя на карту, - сквер с фонтанами. Помню.
- Правильно, - сказал проф, - и именно там сейчас может оказаться свежепокрашенный дом.
Фернан рванул к выходу.
- Держи связь, - крикнул ему проф вдогонку.
- А если это не то? - спрашиваю я.
- Вспоминаем дальше.
Через пять минут Фернан связался с нами:
- Я на месте.
- Проверяем, - сказал проф, - подходи к окнам подвала и слегка стучи в каждое стекло.
Я снова закрыл глаза и опять полностью забрал управление у Геракла. Вскоре нога Фернана ударила в окошко напротив.
- Есть, - прошептал я, не открывая глаз.
- Фернан, кот там. Все, выходи, - приказал проф мне.
- Не могу, он умрет.
Еще через несколько мучительных минут я, то есть Геракл, наконец-то оказался на руках у Фернана. В элемобиле Гераклу сделали какой-то укол. Кот расслабился, сердце забилось сильнее, дыхание выровнялось. Вот теперь можно выходить.
Открываю глаза.
- Сумасшедший!
Я слабо улыбаюсь: проф уже давно не ругал меня после выхода из Контакта.
- Где болит? - заботливо спрашивает проф.
- Везде, - со стоном отвечаю я.
- Линда, кота сразу же в операционную.
Линда все время была тут, а я ее не заметил. Неважно.
Проф взял меня на руки и отнес в постель:
- Лежи и не вставай, я тобой еще займусь.
Что это он имеет в виду? Додумать эту мысль я не успел, очнулся уже ближе к вечеру: почти темно, около кровати стоит медицинский монитор, а на стуле сидит Филиппо и поглядывает то на него, то на меня.
- Геракл?
- С ним еще не закончили.
- Вечер или утро?
- Вечер.
Ну, значит, я еще легко отделался, но Геракл... Бедняжка. Надо встать и сходить узнать, как он там. Филиппо запротестовал:
- Профессор сказал, что ты должен лежать.
- Брось, Филиппо, на мне же ни царапинки. Просто нервы - ужасные тугодумы.
- Кстати о царапинках, как это ты заработал такую? - показал он на след от кнута Тео.
- Пытался помешать одному ублюдку обижать животных.
- Плоховато у тебя получилось, - прокомментировал Филиппо.
- Ага, у Фернана лучше, он воспользовался бластером.
- Чтоб ему это сделать немного раньше!
- Ты мне зубы не заговаривай. Помоги встать.
- Нет. И сам не пробуй, а то я тебя пристегну, понял?
- Нет. Ты меня пальцем не тронешь!
- Энрик, - укоризненно сказал Филиппо, - у меня приказ.
Я вздохнул:
- Ладно, но ты тогда сам сходи и узнай, как там мой котяра.
- А ты не будешь вставать?
- Нет. Обещаю. Ну иди же!
Филиппо ушел. Не буду я сейчас связываться с Гераклом, черт знает, чем это для него может кончиться.
Ну сколько времени занимает поход на второй этаж и обратно?! Устрица сползала бы быстрее! Филиппо наконец вернулся.
- Там профессор, Фернан и Линда, они еще не вышли.
Самая длинная ночь в моей жизни. Я взял себя в руки и гонял Филиппо наверх только раз в полчаса, а не в пять минут, как мне хотелось.
В шесть утра Филиппо вернулся в сопровождении профа.
- Все в порядке, - сказал проф, - выздоровеет.
Я с облегчением откинулся на подушку.
- Понимаешь теперь, каково искать тебя часами и не знать, где ты и что с тобой?
Я не ответил. Проф, конечно, вспомнил тот случай с угоном катера. Лучше бы он еще раз меня выпорол.

Глава 73

Геракл провел в реанимации трое суток, все это время весь дом ходил на цыпочках и разговаривал шепотом, а я целыми днями наставлял Диоскуров в правилах уличного движения. Надоел им хуже горькой редьки ничего, потерпят. Вот котяра поправится - и ему тоже лекцию прочитаю.
Марио каждый день звонил с Ористано, интересовался здоровьем Геракла и докладывал, что на острове все в порядке. Оружие вывезли в ту же ночь. На конезаводе даже никто ничего не заметил, кроме Марио, конечно.
Проблемы возникли только на одной плантации, где жил какой-то фанатичный сторонник Каникатти. Поэтому грузовой катер с несколькими десантниками встречала целая толпа, прямо-таки жаждущая сдать им здорово помятого любителя вооруженных восстаний. В Палермо судья корпорации определил этого недоумка в психиатрическую лечебницу. Несмотря на беспокойство о здоровье Геракла, я хохотал минут пять: уязвить Каникатти сильнее попросту невозможно. Зря я так, теперь война опять перейдет в горячую стадию, а значит, мои каникулы накрылись медным тазом (как Дон Кихот).
На четвертый день Геракл перешел в разряд выздоравливающих - проще говоря, спал и ел, спал и ел, в промежутках снисходительно принимая знаки внимания от всех окружающих и стоически перенося медосмотры.
Через неделю, когда война так и не перешла в горячую стадию (Каникатти не явились - сделали вид, что не заметили), у меня начал вырисовываться один интересный план. Единственным его недостатком было то, что требовалось договориться со слишком большим числом людей, включая, между прочим, синьора Мигеля. Ха, это оказалось проще всего. А синьор Кальяри был готов сделать для меня еще и не такое.
Я поделился своими идеями сначала с Ларисой, а потом еще с Джессикой и Лаурой. Девочки продолжали тренироваться у синьора Лекко. Правда, еще в один поход мы сходить не смогли: Лауру не отпустили без старшего брата. Однако переменить планы на каникулы девочкам удалось без труда. Осталось договориться с родителями Гвидо (одна из моих целей - вознаградить его за стойкость и мужество). Через несколько дней он вместе с Алексом возвращается из военного лагеря - тогда можно будет начать действовать.
А пока я вволю покатал девочек на «Феррари». Трусишек среди них не оказалось.

* * *

Ветер, постоянно овевающий Палермо со стороны океана, ненадолго утих и подарил городу несколько жарких дней (как на Липари). Мы с Ларисой большую часть дня провели на пляже, а когда нам надоело купаться - пошли погулять по Приморскому парку.
- «Лазерный тир», - прочитала Лариса и посмотрела на меня с вызовом.
- Зайдем? - спросил я, уже зная ответ.
- Конечно.
В тире уже было несколько парочек: ни один парень по собственной инициативе никогда не зайдет в такое несерьезное место. Стрелять так не учатся - парковый тир годится только для того, чтобы покрасоваться перед своей девочкой. С зайчиком лазерного прицела это ничего fie стоит сделать. В бою им лучше не пользоваться. Первое, что мне сказали, когда я начал принимать участие в военных учениях у нас в парке, - что лопухов, которые не могут прицелиться сами, убивают первыми, их только слепой не заметит.
Хм, эту простую истину не только я знаю: у этого парня лазерный прицел выключен, и, в отличие от многих других, стреляет он по подвижным мишеням. И мой пристальный взгляд он затылком почувствовал. Парень закончил серию и обернулся, не дожидаясь результатов: ему и так все было ясно. Стоящая рядом с ним девочка захлопала в ладоши. На нее недовольно заворчали.
- В бою ты тоже потребуешь тишины? - насмешливо поинтересовался парень.
Он нравился мне все больше и больше. Наконец он взглянул мне в глаза и оценил мою способность играть в гляделки.
- Постреляем?
Я кивнул.
- Только без прицела.
- Угу, он хорош только для кандидатов в покойники.
Парень усмехнулся, он был со мной согласен.
- А кто выиграет - поцелует девчонку проигравшего.
- А в торец? - вежливо поинтересовался я, парень сразу перестал мне нравиться.

Предыдущая страница 30 Следующая страница


31 Ирина Оловянная

- Ну ты чего? Так же интереснее. - Парень был разочарован.
- Нет.
- Боишься?
- Если я выиграю, набью тебе морду, а если ты - так и быть, ходи небитый. Так тоже интересно.
Парень покачал головой:
- Поединок состоится при любой погоде.
Надо сказать, что обе юные синьориты сохраняли совершенно безмятежный вид. Уверенность каждой из них в своем парне была безгранична.
- Хорошо, - согласился я и выбрал себе бластер по руке. - Как считаем?
- Каждое потерянное очко - плюс секунда, результат считается по времени. Если у тебя будет хоть один нолик - ты проиграл.
Он, значит, промазать не может. Ну-ну.
- Годится.
Не совсем честно: у меня реакция гораздо лучше. С другой стороны, он тут уже все серии прошел. Неизвестно, какое преимущество больше значит.
- Стреляем «Один против взвода в джунглях», - предложил парень. - Тридцать две мишени, и попадать надо в правый глаз.
- Мне все равно.
На большом экране перед моими глазами шел обратный отсчет. Пять. Четыре. Три. Два. Один. Ноль.
Первому стрелку я попал в переносицу - черт, минус два очка. Следующего слишком долго искал среди зеленой листвы. Потом дело пошло на лад. Еще одному попал в бровь.
Закончил стрелять я на три секунды раньше своего соперника. Но у него 320 очков, а у меня 317. Плюс три секунды - ничья. Но он крут: делать все так же быстро, как я, - почти нереально.
- В первый раз встретил достойного соперника, - прокомментировала Лариса.
- Ага, - согласился я, драться не хотелось.
- Ну ты даешь! - сказал парень. Кажется, у него тоже пропало такое желание.
Забавно, что каждый уверен в своей победе. Мы улыбнулись и протянули друг другу руки.
- Лео, - сказал парень.
- Энрик.
- А мне можно пострелять? - спросила Лариса.
Лео хмыкнул, но его стремление поязвить увяло под моим суровым взглядом.
- Я тоже хочу! - вдруг заявила девочка Лео.
- Еще одно соревнование! - хохотнул он.
- Не-ет! - хором сказали девочки.
Я вложил бластер в руку Ларисы и обнял ее, чтобы помочь прицелиться - тир, оказывается, отличное место! Лео оценил: «Я не нахально лезу обниматься, я тебе просто помогаю».
Через десять минут все девочки в тире учились стрелять. Синьор Мигель узнает, - или меня убьет, или спасибо скажет. Учитывая, что это наш парк и, следовательно, наши девочки, - скорее второе. Не такой уж он ретроград.
Судя по репликам Лео, его девочку звали Тереза. Я тоже ненавязчиво представил Ларису.
Тир мы покинули вчетвером, когда у девочек начали дрожать руки.
- Ой, - сказала Тереза, взглянув на часы, - я опаздываю.
- Но еще не опоздала? - поинтересовалась Лариса.
- Какая разница, катер уже улетел! - Тереза чуть не плакала.
Мы с Ларисой переглянулись.
- Пошли, - решительно сказал я, - сегодня ты успеешь домой вовремя.
Вообще-то я не собирался хвастать своим «Феррари» - не всем же могут купить такой. Но правило «Всегда приходи домой к назначенному сроку» - одно из самых главных для всех детей Этны, и его нарушение никогда не спустят просто так.
- Ты умеешь? - стараясь казаться равнодушным, спросил Лео.
- Нет, я его сюда руками толкал. Куда вас доставить, синьорита? - спросил я, запуская двигатель.
Тереза назвала улицу.
- А площадка там где?
- Нет там площадки, - хмуро сказал Лео, - только маленький скверик рядом.
Я вызвал на экран карту Палермо. Понятно, почему у Лео так испортилось настроение: судя по месту жительства, Лео и Тереза не принадлежат к высшему классу этнийского общества. А парень горд, как шотландский горец, так что наши шансы на продолжение знакомства близки к нулю. Кажется, он огорчен так же, как и я. Что же делать? Ну, во-первых, не пороть горячку. Спокойно выяснить его координаты и поддерживать отношения так, чтобы у него даже мысли не возникло, что он навязывается. Для начала.
Лариса, кажется, успела раньше: она всю дорогу шепталась с Терезой, а потом обратилась ко мне:
- Энрик! Мы завтра идем купаться?
- Ну я же тебя еще не утопил! Значит, идем.
- Мы за вами заедем, - решительно сказала Лариса, - в десять часов. Годится?
- Ага, - сказала Тереза, - а потом еще постреляем.
Лео пожал плечами:
- Ладно.
Классовые барьеры были просто проигнорированы. Туда им и дорога.
Я нахально сел прямо на пыльный газон:
- Завтра, на этом самом месте.
- Ага, счастливо, - сказала Тереза и убежала в сопровождении Лео.
- А теперь доставь меня на скалолазание, - скомандовала Лариса.
- Ты умница! - похвалил я ее, отрывая катер от земли.
- Это же очень просто.
- Не все так думают.

Глава 74

Скорректировать, что ли, один красивый план? Хм, пожалуй, так он станет даже лучше. Я позвонил синьору Мигелю: конезавод на Ористано принадлежит ему.
- Надо же показать им, что не обязательно иметь миллион, чтобы жить по-человечески, - в конце разговора добавил я в качестве аргумента.
- Я не против. Но ты же это только что придумал. Когда ты успел стать таким добрым? Когда мы виделись в первый раз, ты был злой, как стая голодных горынычей.
Еще бы, я тогда сидел на свежих синяках, а в перспективе у меня была еще одна порция, и побольше. Или дело не в этом? Тогда я был злой все время. «Потому что у тебя никого не было», - сказал внутренний голос, на сей раз не ехидный, а задумчивый.
Лариса - настоящий гений человеческого общения. Вчера мы с ней обедали в дорогом ресторане, а сегодня она взяла с собой огромную сумку с бутербродами, помидорами и ранним виноградом. Сок и лимонад купим на месте - они и на пляже стоят всего ничего. Как мне повезло! Тогда, на Липари я первый раз в жизни обратил внимание на девочку - а она оказалась таким ангелом!
- Мы должны появиться первыми.
- Угу, если я не догадался, что нам надо будет что-то есть, из этого вовсе не следует, что я идиот.
Лариса чмокнула меня в щеку:
- Не обижайся!
- Не буду. На самом деле я злюсь на себя, что не догадался.
На пыльном газоне мы приземлились без трех минут десять. Через две минуты появились Тереза и Лео.
Еще через десять минут я выгрузил своих пассажиров на дорожке у пляжа.
- Сейчас поставлю его на стоянку и приду.
Когда я вернулся на пляж и нашел ребят, Тереза о чем-то тихо переговаривалась с Ларисой, поэтому больше всех моему приходу обрадовался Лео.
- Тебя что, пополам перепиливали? - спросил он, когда я снял рубашку.
Вот и не надо искать повод, чтобы завести разговор о конном заводе.
- Нет, это один мерзавец на Ористано кнутом заехал. Его уже похоронили, - утешил я своих собеседников.
С некоторыми купюрами я рассказал историю своего недолгого пребывания на Ористано - выпустил все, что связано с оружием, ну и с Контактом, конечно. Объяснил, что мы ждем из военного лагеря двоих приятелей, чтобы отправиться на остров большой компанией. И прежде чем в глазах у Лео и Терезы зажегся огонек зависти, я успел предложить ребятам присоединиться.
- А родители?
- Приглашение с личной подписью синьора Мигеля Кальтаниссетта их успокоит?
Лео, хохоча, повалился на песок:
- Скорее напугает!
- Он не страшный, только улыбается, как крокодил.
- Я так и передам.
Когда Феб превратил пляж в сковородку, мы убежали под крышу, в тир. Идея научить свою девочку стрелять еще не овладела массами, поэтому мы сперва услышали немало насмешек. Насмешники заткнулись, когда мы с Лео на пару показали, что такое настоящий класс.

* * *

- А выйти на нем в космос можно? - спросила Тереза, когда я вез ее и Лео домой.
- Если вокруг все спокойно, завтра можно будет слетать. Вроде войны никакой нет. Энрик! Мы слетаем? - спросила Лариса.
- Я узнаю, - обещал я, - хотя, знаешь, Лео, с тобой на кормовом бластере можно и повоевать.
- С ума сошел! Тебе тогда мало было?
- А что такое? - поинтересовался ужасно довольный Лео.
Лариса поняла, что чуть не проговорилась.
- Угонщик, - проворчала она.
Лео решил, что Ларисе этот разговор неприятен, и не стал выяснять подробности - тем более что мы уже прилетели.
Когда мы взлетели, я погрозил Ларисе пальцем:
- Прикуси язычок. О некоторых вещах лучше забыть.
- Ладно, я больше так не буду, - сказала Лариса и куснула меня за ухо: - Сам виноват, напомнил!
- Женская логика!
- Ах так! - Лариса набросилась на меня с кулаками.
- Еще один воздушный бой, - заметил я.
Через секунду мы хохотали. Автопилот - отличная вещь, особенно когда имеешь дело с Ларисой.
Вечером синьор Мигель прислал мне собственноручно подписанные приглашения в Тортоли на всю компанию. Хотел бы я теперь посмотреть на какого-нибудь храброго родителя, который скажет «нет». Мы туда не развлекаться едем (точнее, не только развлекаться).
До возвращения Алекса и Гвидо осталось два дня. Мы с Ларисой перезнакомили всех, кого уже было можно перезнакомить. Как смотрели на нас с Лео все встречные мальчишки, когда мы прогуливали по парку сразу четырех милых девочек! Пару раз даже пришлось подраться, но мы справились. Тереза не зря сохраняла безмятежный вид, когда Лео заявил, что поединок состоится при любой погоде. Лео вообще молодец: учится черт знает где, черт знает у кого - но если бы не моя скорость, он, пожалуй, был бы лучше.

* * *

Вечером того дня, когда Алекс и Гвидо вернулись из лагеря, мы отправились гулять такой толпой, что больше желающих к нам привязаться не найдется, это точно.
Гвидо просто светился счастьем, зато Алекс был мрачен и чем-то встревожен. Я немного поотстал, и тот присоединился ко мне.
- Что-то случилось?
- Я тебе вроде как обещал позаботиться об этом щенке...
- Ну и...
- Там, знаешь, не мама с папой, из-за мелочей не отшлепают, но если уж накажут, то как следует. А он просто нарывался, как нарочно.
- Тебя не подставил?
- Нет. Какая разница?
- Ты зря переживаешь, он просто доказывал себе, что не нытик. И доказал. Видишь, как доволен?
- Другого способа не нашел?!
- Значит, нет. А ты никогда такого не делал?
- А ты?
- У меня само получилось. Окраины Палермо - это такое место...
- Сводил бы, что ли, на экскурсию.
- Может, это ты нарывался, а не Гвидо?
- Понял.
Я сменил тему:
- Мы тут вашего согласия не спросили, все уже устроили. Как ты относишься к идее научиться ездить на лошади?
- Где ты нашел на Этне лошадей?!
В четвертый раз про Ористано рассказываю - уже наизусть выучил.
Алекса от угрызений я избавил, но приобрел их сам: догадаться, что Гвидо захочет проверить действенность моих советов на практике, было, прямо скажем, несложно. Я мог бы его остановить, если бы подумал. «А ты не слишком много на себя берешь, самозванный старший братец?» - сказал ехидный внутренний голос: «Или ты тоже думаешь, что он декоративный щеночек и не имеет права себя уважать?» Хм, будем надеяться, что повторения ему не потребуется.
На Ористано мы полетим послезавтра. Надо же дать время родителям Алекса и Гвидо полюбоваться на ненаглядных сыночков.

Глава 75

У меня образовался целый свободный день, и я намеревался потратить его на изучение географии родного города. До сих пор я был уверен, что в нем нет ничего, кроме грязных окраин, фешенебельных центров, охраняемых каждый своей корпорацией, и рабочих районов - порядок там тоже поддерживается корпорациями, которым принадлежат те или иные заводы, но это такой «порядок»... Лет пятьдесят назад какой-то большой босс клана Вальгуарнеро попытался навести в своем рабочем районе такой же порядок, как и в центре, но столкнулся с сильнейшим противодействием тех самых людей, о безопасности которых намеревался позаботиться. Дело дошло до стрельбы, и идея была похоронена.
Но Лео живет в рабочем районе, который не соответствует моим воспоминаниям о таких местах. Это, кстати, тот рабочий район, который перешел к Кальтаниссетта вместе с нью-палермским заводом электроники - вряд ли там многое изменилось за год. И как же Джела удалось создать безопасный рабочий район? Может быть, Лео (геральдическое у него имя, между прочим) что-нибудь знает?
Я валялся на травке с картой Палермо и справочной базой по городу, когда проф выглянул из окна своего кабинета и позвал меня:
- Энрик!
- Иду, - отозвался я.
Вроде бы я ничего плохого не сделал, а голос у него...
Проф был в ярости, но сердился явно не на меня, потому что в кабинете он не один.
- Лейтенант Верчелли, знакомьтесь, это мой приемный сын Энрик.
Странно, раньше он говорил просто «сын».
- Энрик, нам срочно нужна твоя консультация, - сказал проф - Скажи, как может выжить в Палермо человек без денег, без документов, без знакомств?
- Очень просто, - ответил я, - во-первых, кошельки некоторых палермцев так и просятся в чужие руки, во-вторых, если нет гордости, можно просить милостыню.
- Воровать он не умеет, а здоровому мужчине никто не подаст, - заметил Верчелли.
- Ха, ну, во-первых, умение воровать не врожденно. А во-вторых, вы когда-нибудь подавали милостыню безногому или, скажем, безрукому калеке, которому отгрызли конечность злые Джела? А в зоне Джела ее же отгрызли злые Кальтаниссетта.

Предыдущая страница 31 Следующая страница


Маленький дьявол 32

- Ну случалось.
- Так вот, все это были вполне здоровые люди. Настоящего калеку на дне просто убьют, чтобы не занимал хорошее место.
- Понятно, тогда я спрошу так: как можно поймать человека, о котором шла речь?
- Вы целой стаей охотитесь на несчастного, затравленного одиночку - и еще хотите, чтобы я вам помог?!
- Ах ты наглый...
- Лейтенант Верчелли! - повысил голос проф.
Лейтенант замолчал.
- Покажите ему голографии, - добавил проф спокойно.
На выкинутой на стол пачке голографий были изображены детские тела со следами чьих-то пальцев на горле. Я сглотнул.
- Простите, я думал, вы этим не занимаетесь.
- Ладно, - смягчился Верчелли. - Ну так как?
- Вы уверены, что он где-то на окраине?
- Да, он маньяк, далеко не уходит, а последние два тела найдены там. Муниципальная охрана упускала его трижды.
- Тем не менее они могли сказать вам то же, что и я. На закате закрываются окраинные рынки. Чистоту там никто не блюдет, поэтому там остаются десятки ящиков со слегка помятыми фруктами. Летом за них даже не дерутся, и так на всех хватает.
- Спасибо, - сказал лейтенант и собрался уходить.
- Стойте, без меня вы его опять упустите!
- Это еще почему?
Только теперь я заметил, что лейтенант не спал суток трое. Но все же у него недостаточно потрепанный вид, чтобы его не отождествили как легавого.
- От вас за милю несет Службой Безопасности. От ваших подчиненных, надо думать, тоже.
Лейтенант остановился.
- И что же делать? - немного криво ухмыльнулся он.
- Жаль, что вы утром не забыли побриться, - ответил я, - ну да ладно, как-нибудь замаскируем. На каждый из рынков надо прийти не более чем втроем, лучше вдвоем, и делать вид, что незнакомы, разумеется. Без оружия, небритыми, грязными и вонючими настолько, насколько это возможно.
Ничего мудреного, и наверняка муниципальная охрана все это знает - а СБ в таких местах не работает и опыта не имеет. Но муниципалы упускали его трижды! Хм, на этих рынках их все знают в лицо.
- А меня используем в качестве приманки, - добавил я.
- Ты никуда не пойдешь! - твердо заявил проф.
- Меня трудно убить, - мягко заметил я.
Проф со мной взглядами не меряется, знает, что это бесполезно и неприятно для самолюбия. Я решил помолчать, чтобы дать ему возможность изменить свое решение.
- Хорошо, - проф из себя клещами это слово вытащил, - но страховать тебя я буду сам.
Я был чудовищно доволен: что ни говори, умирать мне не хочется, а лучше профа меня никто не защитит, это точно.
Голографии маньяка не было, только компьютерная реконструкция. Результат хромосомного анализа. Шрамы, бороду, длинные лохмы он не показывает.
С нашей помощью лейтенант Верчелли выбрал самый перспективный рынок - на него мы и пойдем втроем. На другие лейтенант послал своих подчиненных. Он, конечно, приказал им одеться погрязнее, но я не верю, что его люди сумеют правильно замаскироваться.
Выбранную для этого похода одежду я превратил в лохмотья так же, как делал это тогда, когда ходил на поиски кота и нашел Геракла. От идеи постирать наши шмотки с гвоздями я отказался: это уже будет перебор, да и стиральную машину жалко, поэтому я тривиально воспользовался своим десантным ножом. Так что к назначенному часу мы представляли собой довольно живописное зрелище. Воспроизвести запах нам, правда, не удалось, но каждого бродягу окружает такое амбре, что чужих он не ощущает.
Рафаэль, лучший водитель в Лабораторном парке, пустил нас в один из своих драгоценных элемобилей, кривясь от отвращения и постелив на сиденье какую-то тряпку. Значит, наш маскарад удался. Разве что проф все равно выглядит элегантно, а грязь у него на лице больше похожа на маскировочный грим.
- Когда я тебя нашел, - заметил проф, - ты выглядел гораздо лучше.
- Если бы я выглядел как все, вы бы не обратили на меня внимания.
- Хм.
Вспоминать о моих сторожевых псах в присутствии лейтенанта мы не стали.
За полчаса до закрытия рынка мы уже заняли исходные рубежи.
У меня в кармане лежал десантный нож, и я был полон решимости зарезать любого, кто попытается на меня напасть. Утратил я старые навыки: беспризорные дети умеют быть почти незаметными, на них, как правило, просто не обращают внимания и потому не привязываются.
Плохо я всех замаскировал, чем-то мы неуловимо выделяемся, хоть ты тресни. Меня просто сторонились, профа и Верчелли - тоже. Я понаблюдал за окружающими и понял, в чем дело: только мы трое не несем на себе печати страха и неуверенности. Может быть, это и хорошо: ко мне не пристанет никто, кроме нашего маньяка, а нам нужен только он.
Наконец рынок покинули последние продавцы и покупатели. Я вынул из кармана старый полиэтиленовый мешок и отправился копаться в отбросах - впрочем, это только так говорится «отбросы», на деле очень даже съедобные яблоки, апельсины и бананы. Все остальное еще не совсем подешевело. Как быстро вернулись ко мне старые мысли и чувства! Это хорошо, нельзя убедительно сыграть беспризорника, думая о чем-нибудь, кроме самых насущных потребностей: еда, тепло, одежда. Чистота - уже перебор.
А это что за наглый тип? Апельсинов ему мало? Не-е, драться не буду: он гораздо больше. Я перебрался от него подальше, если он пойдет за мной - значит маньяк. Нет, ложная тревога. Почему это я так доволен? Этого психа надо поймать сегодня же, а то за нашу нерасторопность еще кто-нибудь заплатит жизнью. Кто-нибудь маленький и беззащитный. Я понял, что я должен сделать, и меня чуть не вытошнило. Брр! Теперь я не старался держаться подальше от других бездомных - совался им под руки и лез на глаза. Правда, на то, чтобы продемонстрировать, какой я очаровашка, меня не хватило. Для маньяка и этого достаточно, а у остальных не такое тонкое восприятие, чтобы прочитать этот сигнал.
- Детка, заработать хочешь? - спросили меня.
Я обернулся. Он тоже чем-то отличается от бродяг. Нечего ему здесь делать. Одежда у него запылилась и запачкалась, но стирали ее не год назад, это точно. Волосы длинные, но их стригли не так уж давно. Это он! И кого-то он мне напоминает. Где-то я его уже видел.
- Скока? - спросил я с самым глупым видом.
- Пять монет.
- А чё деть?
- Ну, детка, ты же умница!
И тут я его узнал. Самая неприятная встреча в моей жизни. Этот тип уже подкатывал ко мне со своими предложениями. Было мне лет восемь, и я спустил на него своих собак. А потом месяц дрожал от страха, опасаясь, что он пожалуется муниципальной охране, и моих псов перестреляют, а меня отправят обратно в приют. Но все обошлось. Наверное, он не рискнул пожаловаться: извращенцев презирают все. Только тогда он был очень хорошо одет и предлагал мне огромную, по моим тогдашним понятиям, сумму в сто сестерциев. Надо продолжать разговор.
- Я чё, дурак?
- Ну семь.
- Дядя, не мешай. - И я слегка толкнул его плечом, чтобы он отодвинулся от приглянувшегося мне ящика.
Он схватил меня за руку повыше локтя и потащил с рынка. Ни один настоящий бродяга никогда так не поступит: за мальчишку-беспризорника всегда заступится его банда - но маньяк этого не знал, он здесь только несколько дней.
- Пусти! - завопил я, кажется, не слишком испуганным голосом, но проф, конечно, поймет.
Но как он силен! Черт! Конечно, он же не бродяга, он съехавший с катушек богатый и вполне благополучный этниец, а значит, здоровый, тренированный и обученный рукопашному бою мужик.
Я попытался вывернуться у него из-под руки. Вот медведь попался! Удар локтем в солнечное сплетение он не заметил, а от удара в пах легко уклонился. Мне негде развернуться, а значит, моя скорость и реакция не помогут. Нож! Лезвие легко вошло ему в бок, он выругался. Через мгновение мой собственный десантный нож был прижат к моей шее.
Проф и Верчелли загнали-таки его в угол. Он стоял спиной к высокой глухой стене и был готов перерезать мне горло, если проф или лейтенант сделают еще хоть одно движение.
- Не подходи, - рычал он, - убью!
Оба моих защитника замерли. Можно, конечно, подождать, пока этот маньяк истечет кровью - но вдруг он догадливый и убьет меня раньше.
Что же делать? Этот тип не бродяга, не бродяга... О! Он не знает, с кем имеет дело!
- Я не винова-ат, - заныл я, обращаясь к профу, - он ко мне сам пристал.
Проф понял:
- Это мой щенок! Хочешь его себе - придется подраться. А с тобой я потом разберусь! - Это мне, и очень грозно.
Хнычу я как-то не слишком убедительно. Пришлось замолчать.
Я прямо-таки видел, как крутятся колесики у него в голове: это не легавые, это какие-то бездомные, по сравнению со мной ничего не стоят. А зарезать мальчишку - никакого удовольствия. Я только слегка подбавил убедительности этим рассуждениям.
- Ладно, но твой парень чтобы катился подальше.
Проф кивнул. Лейтенант Верчелли повернулся и пошел. Этот маньяк - действительно псих! Дал свободу передвижения одному из своих врагов. Нож медленно отодвинулся от моей шеи.
- Сиди тут! - приказал он мне.
Ага, щас! Но вслух я этого не сказал и тихо сполз вниз по стенке, когда он ослабил хватку. Теперь меня голыми руками не возьмешь - преимущество скорости.
Маньякая подранил, но зато он вооружен моим(!) ножом. А проф безоружен. Как бойцы они стоят друг друга.
Нет уж, не девчонка, чтобы зажмурясь ждать, чем все кончится. Я перекрыл наиболее вероятное направление бегства: вдруг он слишком быстро поймет, что с профом ему не справиться.
Бой длился минуты три, потому что, когда лейтенант Верчелли показался на стене с бластером в руках, маньяк как раз падал на землю со сломанным позвоночником. Он что-то прошептал, после чего проф нанес ему последний удар, перебивший гортань.
- Если бы он побежал, ты бы оказался у него на дороге, - заметил проф, подходя ко мне и обнимая покрепче.
- Конечно, - ответил я, - я бы его задержал.
- О-оо, - застонал проф в отчаянии, - сколько еще раз тебя надо выпороть, чтобы, ты. перестал лезть на рожон?!
- Ха, ну если каждый день, тогда лет через сто, может быть, будет достигнут некоторый прогресс.
Проф взял меня за плечи и встряхнул:
- Никогда больше так не делай!
- Ну надо же было его поймать! - возмутился я.
Проф только вздохнул - не может же он сказать, что не настолько. Но я его все равно правильно понял. Он у меня действительно есть.

* * *

В элемобиле я прислонился к профу и спросил его, чтобы что-нибудь сказать:
- Это вы - непосредственный начальник синьора Арциньяно?
- Нет.
- Ну, значит, вы - начальник его начальника.
- Тоже не угадал. Ну скажем так: его начальник всегда может обратиться ко мне за консультацией.
- А если он не прислушается, вы его больше на порог не пустите?
- Ну почему? Он отвечает за свою работу и решения должен принимать сам.
- Понятно.
- Но уж муниципальную охрану вы могли построить в одну шеренгу и послать их не то что маньяка ловить, но и мусор убирать?
- Я и тебя-то не могу построить!
- Хм.
- Бывают возможности, которыми лучше не пользоваться. - Проф помолчал и добавил: - Даже в самых крайних случаях.
Я вопросительно поднял брови.
- Хорошо, что я убил его прежде, чем Верчелли добрался до своего бластера. Знаешь, что он сказал перед смертью? «Задуши его сам». Так что это наш маньяк, точно.
- А до этого вы не были в этом уверены?
Проф не ответил. И так все ясно.

Глава 76

Утром мы уезжали на Ористано, так что ночью я и синьор Мигель еще раз согласовали свои планы. Если не будет какой-нибудь заварушки, все получится.
На остров нас в сопровождении синьоры Арциньяно (не могут же девочки так долго обходиться без дуэньи, а соблазнил я ее возможностью порисовать лошадей с натуры) и Фернана опять вез майор Барлетта. Я представил ему своих приятелей. Про Лео я сказал, что это парень, который стреляет лучше меня. Барлетта так недоверчиво хмыкнул, что осчастливил Лео на всю оставшуюся жизнь.
- Может, мы тогда полетим в атмосфере? - поинтересовался летчик. - Есть кому доверить бластеры. Всех врагов распугаем.
- Нет, - ответил я, - Гераклу нужен покой, он еще не выздоровел. Так что через космос и полом вниз.
На конезаводе у меня осталось немало вещей, поэтому весь мой багаж состоял из большой корзины с выздоравливающим хвостатым и новенького, довольно увесистого ноутбука со всеми мыслимыми прибамбасами, который я наконец сподобился заказать. На Ористано есть отличный ветеринар, так что мой котяра будет под присмотром. Проф и сам замечательный врач, но ему все равно кого кромсать лазерным скальпелем. Асколи же интересуют только животные. Остальных он тоже лечит, вынужден - о лошадях Каникатти позаботились, а о людях нет, - но я легко могу себе представить, как он ворчит: «Конюхов тоже надо лечить, а то без них кони передохнут».
Корзина всю дорогу простояла на коленях у Ларисы. Я был позабыт и позаброшен. Упасть, что ли, с лошади и сломать что-нибудь (лишь бы не шею)? Лео и Алекс чувствовали себя не лучше: Геракл не переходил из одних девчоночьих рук в другие только потому, что я пригрозил отобрать его сразу же, как только ему начнут докучать. Гвидо вниманием Лауры пока не интересовался, но я подумал, что это вопрос времени.
За последние три недели лошади перестали быть пугливыми, так что приземлились мы прямо на изумрудном лугу конезавода.
Марио был просто счастлив меня видеть, его уже замучили вопросом: «Когда вернется Энрик?»
Обитатели завода перестали выглядеть серыми от усталости, какими они показались мне при первой встрече. Теперь я догадывался, что нечеткие движения, волочащиеся ноги, бледность и мешки под глазами - симптомы того самого «белкового голодания».
Двуглавые Церберы! Да на благодатной Этне надо долго и специально стараться, чтобы заморить кого-то голодом. Кажется, что-то подобное было на Земле еще в двадцатом веке. И те скоты, которые это делали, благополучно умерли в своих постелях. Ну нет, у Каникатти это не получится. Они заплатят. Даже проф вместе с синьором Мигелем не смогут мне помешать (а скорее всего, и не захотят). Прибыли прибылями, война войной - но всему есть предел.
У Игры все же есть правила. Первое: участие в Игре - дело добровольное. Второе: женщин и детей не берем. Третье: потери среди не участвующих в Игре должны быть минимизированы. Четвертое: нарушение первых трех правил жестоко карается остальными участниками Игры. Иначе все правила скоро будут забыты. И последствия за свой счет.
Я опять вспомнил историю: последствия - гибель цивилизации. Примеров сколько угодно. Сайт «История Земли и колоний...» составлял какой-то шутник, поэтому там часто встречается древняя пословица: «История учит нас тому, что мы у нее ничему не учимся». Кровавая шутка.
Проф думает, что нарушил второе правило, вот и мучается. Ха, да у меня детство началось, когда он меня подобрал. Как бы дать ему это понять?
А синьор Мигель тогда на празднике был в такой ярости, что показался мне почти человеком. Еще бы, долго и старательно растить волчат, а получить шакалов. Шакалы не имеют чести и, значит, не могут соблюдать правила. А это смерть.
Если покинуть Палермо с утра и лететь через космос, то на Ористано окажешься на закате. На фоне красного, переходящего в фиолетовый, неба на лугах видны чернеющие силуэты лошадей.
«Вулкан!» - позвал я мысленно и свистнул, чтобы ни у кого не возникло никаких вопросов.
Толпа раздалась, чтобы пропустить летящего ко мне гнедого.
- Его теперь все называют только Вулканом, - сказал Кальяри, подходя поближе, - как тебе это удалось?
- Но он же и есть настоящий вулкан, - хитро улыбнулся я. Тем временем я мысленно уговаривал этого разбойника не гарцевать и не пугать Ларису, которой я позволил покормить его яблоком.
- Хм, Энрик, у меня к тебе вопрос. Марио не смог на него ответить. Я тут разрешил всем пользоваться стиральной машиной и холодильниками, которые стоят в подвале. Своих-то пока ни у кого нет. Скажи, синьор Мигель не рассердится? Это же его техника.
Как мне понравилось это «пока»!
- Ну он же не базарная торговка - злиться из-за таких мелочей.
- Нам повезло, что он такой хороший военачальник. Лучше, чем Каникатти.
- Для него это не комплимент. Мелочный военачальник - это нонсенс. Кстати, он приедет сюда недели через три. А вы уже написали большой доклад «Развитие конного спорта и скачек на Этне»?
- Что? Да ты спятил!
- И не думал даже. Все это еще будет приносить доход. А вам, чтобы остаться «лучшим коннозаводчиком Этны», придется хорошо поработать. Так что не радуйтесь прежде времени.
- Ха! Тебе ведь тоже нравятся вызовы?
- Кому же они не нравятся?
Кальяри хохотал так, что даже Вулкана напугал. Что я такого смешного сказал?
- Ладно, - сказал он, отсмеявшись, - пойду писать этот твой доклад.
Когда Кальяри ушел, меня взяли в плен Стефан, Пьетро и Джованни. У них был целый ворох новостей.
Синьор Мигель, оказывается, времени зря не терял. Точнее, он нашел людей, которые делали это за него здесь, на Ористано. Еще один ценный урок: у хорошего военачальника все подчиненные делают именно ту работу, которую они могут сделать наилучшим образом. А вы как думали? Что это стряслось с Францией в последней трети восемнадцатого века, что именно тогда родились каждые девять из десяти ее знаменитых маршалов?
Курсовая практическая работа для студентов из клана Кальтаниссетта факультета менеджмента столичного университета. Дано: климатический рай, сельскохозяйственные угодья, слишком большие военные базы и ничего для мирных жителей. Задача: быстро и дешево создать на острове социальную сферу.
Решили ли они эту задачу, я не понял, но кое-что уже делается. Ну вот и хорошо. Не все можно сделать за одно лето. В конце концов, разумное планирование, необходимое на войне, в мирной жизни может оказаться крайне вредным. Город вокруг порта вырастет сам, если ему не мешать. А всякие полезные вещи, вроде кинозала, школы и больницы, появятся на военных базах, даже если их запретить. У военных тоже есть личная жизнь, и скоро сюда приедут их семьи.
Кое-что рассказали мне ребята, кое-что я понял сам. Их же пока занимал вопрос, что это за место такое удивительное - школа, куда им предстоит пойти осенью, но тут я ничем не мог им помочь, задачу просвещения взял на себя Гвидо.
Все равно никак я не пойму: тут же у Каникатти два полка стояли - как же они жили-то? И зачем здесь столько войск? У нас под ногами какая-то тайна, а мы ее ушами прохлопали. Не получается. Если остров - какая-то сверхценность, почему за него не держались зубами и когтями? Надеялись, что план сработает, восстание состоится, и Кальтаниссетта сами уйдут с выжженной бластерами земли? Слишком много «если». Так дела не делаются.
Долго думать мне не дали: медосмотр для Геракла, экскурсия по конюшням, знакомство Ларисы с выздоровевшей Чайкой, торжественный ужин в честь нашего приезда, а завтра еще вставать в половине пятого утра.

Глава 77

Утром негласное соревнование «кто слаще всех зевнет» с большим отрывом выиграл синьор Кальяри: директор всю ночь работал над своим докладом.
Кнут он, разумеется, с собой не захватил: среди его учеников появились девочки. Джованни уже открыл рот, чтобы прокомментировать сие достославное событие, - именно ему всегда доставалось больше всех, - но я вовремя скорчил жуткую рожу, и он отказался от этой идеи.
Лучшей наездницей оказалась Джессика, и, глядя на донельзя довольного Алекса, я с трудом сдерживал смех. А если еще учесть, что у него самого не очень-то получалось...
Что же мы упустили? После завтрака, когда девочки пошли досыпать, я отправился погулять по лугам в надежде, что это прочистит мне мозги и меня, может быть, осенит.
Там меня нашли Алекс и Лео.
- Какие-нибудь проблемы? - спросил Алекс.
Я помотал головой.

Предыдущая страница 32 Следующая страница


33 Ирина Оловянная

- Так нечестно, Энрик! Если бы я имел такой вид, ты бы обязательно спросил, в чем дело, и добился бы ответа.
- Хорошо, я рассказываю все, что знаю. Если вы зададите себе те же вопросы, что и я, будем думать вместе.
- Почему так сложно? - удивился Лео.
- Потому что задавать себе некоторые вопросы и додумываться до ответов небезопасно. Помнишь шрам через всего меня? Так я еще дешево отделался.
Лео хмыкнул:
- Значит, девчонок не посвящаем.
Рассказал я, конечно, только то, что не является тайной нашей корпорации. Двуглавые Церберы! Я даже не могу признаться, что знаю что-то сверх этого.
Однако одного упоминания, что Каникатти держали здесь два полка, а потом ушли без боя, хватило. Скрывать то, что знают на Ористано все жители, я тоже не стал.
- Это ведь ты догадался, где спрятано оружие? - полуутвердительно спросил Алекс.
- Ну я.
- И теперь синьор Мигель рассчитывает, что ты решишь еще одну проблему?
- Не знаю я, на что он рассчитывает. Ты спрашиваешь, не являюсь ли я опером СБ. Нет, не являюсь. Я вообще не уверен, что проблема существует. Точнее, не уверен, что она на Ористано: вдруг просто все Каникатти с ума посходили.
- Ну это легко проверить, - заметил Алекс.
Лео посмотрел на него вопросительно.
- У нас же есть комп, - пояснил Алекс, - а ловить нас со свежевзломанными сайтами некому. Тепличные условия. Всю жизнь мечтал.
- Рано радуешься, - осадил я его, - связь только через спутник. Никогда не пробовал? Следов не спрячешь.
- А мы не будем дразнить Ларисиного папу. Обойдемся чужими ресурсами.
- А я не умею взламывать, - грустно признался Лео.
- Это просто, - небрежно заявил Алекс, - мы тебя научим.
- Не торопись тонуть в информационном море, - выдал я свежесочиненный афоризм. - Я тут где-то прочитал, что правильно заданный вопрос - это половина ответа. Это во-первых, а во-вторых, может, нам и взламывать ничего не придется. Вся необходимая информация может оказаться на открытых сайтах.
- Но взламывать вы меня все равно научите! - Лео был разочарован.
- Ладно, - согласился Алекс, - и как мой первый ученик именно ты пойдешь за ноутбуком.
Лео хмыкнул и убежал в дом.
- М-мм, Энрик, не знаю, как и сказать. Для Лео наш клан ничего не значит; может быть, он даже хочет, чтобы их район перешел обратно к Джела. А мы тут собрались делать какую-то полезную работу.
- Мы его просто спросим. Если ему это не интересно, ты научишь его взламывать, раз обещал, и все.
- Договорились. А делом когда будем заниматься?
- Что-нибудь придумаем, - лениво ответил я, ложась на траву: всемирное тяготение наконец одержало еще одну победу - надо мной.
Лео вернулся, и мы расположились на травке вокруг ноутбука.
- Лео, - начал я, - у меня один нескромный вопрос, но надеюсь, ты не обидишься. Понимаешь, я вообще-то подкидыш. Профессор Галларате усыновил меня четыре года назад. Так клан Кальтаниссетта стал для меня своим совсем недавно. Может, он не лучше всех, но это теперь моя сторона. Если ты считаешь своими Джела, мы с Алексом тебя поймем.
Только произнеся всю эту длинную речь, я взглянул на Лео: тот катался по земле, беззвучно хохоча. Наконец, отсмеявшись, он пояснил:
- Они меня достали. Точнее, не они, а отец - надо же было назвать меня гербом корпорации. Да я сильнее всех доволен, что наш район больше не Джела. Что же до ваших - ну своими вы мне еще не стали, но Кальтаниссетта - это не худший вариант. А может, даже один из лучших.
- Вот и хорошо, - облегченно вздохнул я. - Алекс, а ты чего веселишься?
- Хорошо, что имени «Ястреб» нет.
- А будешь издеваться, я тебя, э-э... так и буду называть! Вот!
- Ладно, - сказал Алекс, - хватит дурака валять.
Мы с Лео согласно кивнули.
- Итак, уважаемые синьоры, участники консилиума, - начал я торжественно, - мы располагаем следующей информацией: во-первых, клан Каникатти на протяжении двухсот лет владел островом Ористано. За это время остров был полностью терраформирован, поделен между фруктовыми, кофейными и плантациями какао - не знаю, какое от него прилагательное, - и, вероятно, приносил неплохую прибыль: два урожая фруктов в год, и кроме того, кажется, кофе больше почти нигде не растет. Надо проверить. Плюс близкие к нулю накладные расходы: школ и больниц на острове нет, а здешним жителям практически ничего не платили. Это странно само по себе: тогда производительность труда должна быть низкая, а это невыгодно. Разве что тут была очень большая норма прибыли...
- Надо слазить в финансовые отчеты Каникатти, - заметил Алекс.
- А ты сумеешь разобраться? - спросил я. - Для меня это темный лес.
- Кто-то, кажется, поступил в университет, - ехидно заметил Алекс, - а в бухгалтерии нет ничего за пределами арифметики.
- Я попробую разобраться, - признался Лео, - меня пытались этому учить.
- Как это пытались?
- Но я-то не хотел!
- Понятно.
- Надо еще суметь найти и взломать, - загасил я энтузиазм своих приятелей.
- Ладно, а во-вторых? - спросил Лео.
- Во-вторых, на острове было многовато войск: два мотопехотных полка и военный аэродром - не знаю, что на нем базировалось. А когда пришло время использовать все эти войска, Каникатти просто отвели их и сдали остров. Правда, у них был план спровоцировать здесь восстание и бойню. Но я не назвал бы его хорошим. Только оружие было спрятано изобретательно, а все остальное «на авось». Ну допустим даже, что все получилось, как они хотели, - острова-то это не вернет.
- М-мм, а может, и вернет, - задумчиво проговорил Алекс...
- Выжженную пустыню? Кому она нужна?
- В этом-то и состоит первый вопрос. Допустим, все получилось, как они планировали. Зачем им может понадобиться Ористано после пожара?
- Что-нибудь ценное у нас под ногами? - спросил Лео.
- Алекс, на геологические сайты тоже придется слазать. Но кажется, нет. Здесь сплошная равнина. Ну лежит тут какой-нибудь уголь или нефть - не так уж это ценно. И если оно есть, почему они все-таки за это не дрались?
Мы помолчали.
- А может быть, мы задаем неправильный вопрос? - спросил я.
- Как это? - удивился Лео.
- Ну например, вопрос: почему едет элемобиль? Ответ: потому что колеса крутятся. Формально все верно, но ответ не содержит никакой полезной информации. Правильный вопрос: как работает электродвигатель? На него уже нельзя ответить так просто и бессмысленно.
- И какой же вопрос правильный?
- Их несколько, - сказал я, - во-первых, чем Ористано отличается от других владений Каникатти? Я имею в виду стиль управления, численность войск на квадратный километр, местные законы. Если вдруг окажется, что ничем - тогда ответ надо искать не здесь.
- А во-вторых?
- Э-ээ, я еще не придумал, - смущенно признался я, - это профессор всегда говорит «во-первых, во-вторых», но у него «во-вторых» всегда находится.
- Все правильно, - утешил меня Алекс, - «во-вторых» появится, когда мы ответим на первый вопрос.
Я посмотрел на часы.
- Мне пора идти тренировать лошадей. В прошлый раз мне уже разрешили, но пришлось уехать.
- Что?
- Ну не только всадник должен крепко сидеть в седле, еще и лошадь должна быстро бегать, - перевел я на общепонятный язык длинную лекцию, которую мне в свое время прочитал Стефан.
- А-а, ну тогда Алекс пока поучит меня взламывать. Ладно?
- Угу, - согласился Алекс, - еще одного парня испортили. Гвидо был такой паинька, пока с нами не познакомился...
- Я не паинька, - обиделся Лео, - и еще неизвестно, кто кого больше испортит, - лукаво добавил он.
- Ладно, - сказал я, - первый доклад ваш, синьоры. Сразу после обеда.
И я отправился тренировать лошадей. Моих навыков верховой езды уже вполне хватало на то, чтобы справиться с лошадью, не вступая с ней в Контакт: на скачках же меня не будет, а Кальяри надо знать, на что способна каждая из его лошадей.
Плохое я выбрал время для первого доклада: жарища, все попрятались под крышу, одни мы торчим на улице, как кактусы в пустыне. Но если мы вернемся в дом, то разбудим смертельно усталого Гвидо: утром он, оказывается, не отправился досыпать, а продолжил дело просвещения местных ребят. При Каникатти тут было Средневековье, с моим приездом началась эпоха Ренессанса, а с приездом Гвидо - Просвещения.
Лео повел носом и огляделся:
- Где-то здесь должна быть речка.
- Ага, - сказал я, вспомнив карту, - нам надо идти вон туда.
- Да уж, - поддержал Алекс, - там мы не будем выглядеть как идиоты.
Хороший маленький пляж оказался... на другом берегу. Опс! Надо было приобрести ноутбук непромокаемый.
- И как мы. переберемся? - спросил я.
- Переплывем, - удивленно ответил Лео.
- А комп? Ты еще не научился ценить такую хорошую технику?
- Э-э, кто-нибудь ложится на спину и держит комп повыше, а другой его транспортирует, как утопающего, - выдал Алекс гениальный план.
Мы с Лео расхохотались:
- Закон Архимеда тебе не писан! Комп же тяжелый.
- Да, - подумав, согласился Алекс, - прошу прощения.
- А может, мы зря мучаемся? Вдруг речка неглубокая?
Речка оказалась глубокой, но место, где никто из нас не мог встать, было всего полтора метра в ширину. Так что комп был тривиально передан с одного неглубокого места на другое при посредстве выпрыгнувшего из воды меня.
- Картинка из учебника, - пошутил я, - взаимопомощь превратила обезьяну в человека.
Потом пришлось слегка просветить Алекса и Лео в истории. Лео оценил этот предмет только после того, как я сказал ему, что его изучают в военных училищах клана Кальтаниссетта.
- Между прочим, - заявил Алекс, - пока ты тут развлекался, великий вождь дикого племени, мы кое-что накопали.
- Великий вождь весь внимание.
- Взломать их бухгалтерию мы не смогли. Но ты, может быть, не знаешь: клан Больцано собирает всякую статистику по Этне. И это взломалось без проблем. Все семьи Этны, не очень протестуя, снабжают высоколобых разной интересной информацией. А потом Больцано это проверяют и составляют статистические сборники с двумя числами по каждому показателю. Ну второе число, конечно, есть не всегда. Так вот, почти у всех эти данные расходятся процентов на пять-десять. Чего врать, если все равно все это проверяется, а ничего особенно секретного там нет. А у семьи Каникатти эти данные расходятся в два-три раза.
- Какие там конкретно данные?
- Объем межпланетного и межкланового экспорта-импорта, суммарная производительность по высокотехнологичным отраслям, урожайность экзотических культур, ну и рождаемость, средний уровень образования, продолжительность жизни.
- Так, или они очень крутые, которые это скрывают, или очень хилые?
- Получается, что очень хилые.
- Тогда почему их еще не съели?
- Может быть, слишком много желающих?
- Э-э, тогда надо быть гениальным дипломатом, чтобы мелкой рыбешкой лавировать в море, полном больших акул. Какой тогда смысл в бедности? Почему бы не пустить свою гениальность на решение внутренних проблем.
- Ты меня спрашиваешь? - возмутился Алекс.
- А почему у них так много войск? - спросил Лео.
- Может, это «правильный вопрос»? А может, у них только здесь их было слишком много? Чьи эсбэшные сайты будем ломать?
- Ох, только не наши! Пару месяцев назад еле ноги унес, так ничего и не выяснив, - признался я.
- Ты унес, - мрачно заметил Алекс, - а я нет!
- Ну вы. даете! - Восхищению Лео не было предела.
- Что тебе так понравилось? Толку-то никакого!
- Ну... хотя с вами-то ничего не сделают!
- Ты имеешь в виду, что сильно высокопоставленный папочка защитит?
- Ну вроде.
- Тебе бы тоже ничего не сделали - позвонили бы твоему отцу и попросили бы настоятельно направить тебя на путь истинный.
- Алекс, а ты уверен? - поинтересовался я, в то, что Кальтаниссетта не людоеды, я уже поверил. Но до какой степени?
- Был прецедент, - неохотно признался Алекс.
Выяснять подробности мы не стали.
В это время нас окликнули с противоположного берега. Сиеста кончилась, и наши дамы в сопровождении Гвидо, рыцаря печального образа, отправились погулять. А мы так ничего и не достигли.
- Пригласим их сюда или сами переплывем? - спросил Алекс.
- Пригласим, - предложил я, - надо искупаться и поболтать о пустяках. А то нам всем просто голову напекло, вот ничего и не придумывается, - сказал я голосом Фернана.
Я, кажется, задал правильный вопрос: проблема не в Ористано, а это значит, что под нами не лежит еще одна мина замедленного действия. И следовательно, я могу расслабиться: прямо сейчас ничего ужасного не произойдет.

Глава 78

Задача оказалась сложной и несрочной - нельзя сказать, чтобы мы из-за нее потеряли сон и аппетит. Есть дела поинтереснее: уроки верховой езды, тренировки лошадей (все научились держаться в седле довольно быстро). Во время обедов синьор Кальяри вдохновенно излагал тезисы своего будущего доклада и интересовался, можно ли построить ипподром в Палермо. Директору обещали, что он еще будет перерезать там ленточку, и просили не забыть пригласить на это достославное событие всю нашу компанию.
А еще мы готовили придуманный мною сюрприз. Так что проблемами странной семьи Каникатти мы занимались не слишком регулярно. Периодически на кого-нибудь из нас находил соответствующий стих, он брал ноутбук и проверял очередную возникшую идею. Воплей «Эврика!» пока никто не издавал. Тем не менее за неделю у нас на компе собралось неплохое досье, а Лео научился лихо взламывать платные сайты - материальные соображения играли здесь далеко не последнюю роль. Я было собрался написать программку, которая будет брать с Лео только десятую часть суммы (да так, чтобы он ничего не заметил), но потом отказался от этой идеи: он вернется домой, полезет в интернет и узнает, что я его обманывал. Лео - не тот человек, с которым легко помириться, сильно его оскорбив.
Прорыв произошел однажды вечером, когда Алекс лениво изучал карту больцановского сайта факультета менеджмента. Его заинтересовала ссылка на Этнийскую энциклопедию, и там он в качестве запроса набрал уже навязшую у нас в зубах фамилию.
- Эй, ребята, смотрите, что я нашел! Каникатти Фредерико - основатель коммунистической партии Этны.
- Чего?!
- А что такое коммунистическая партия? - спросил Лео.
Полезная наука - история. Жаль, я еще не добрался до истории родной планеты - не пришлось бы полторы недели чесать в затылке.
Что такое «политическая партия», я знал хорошо, что такое «коммунизм» похуже - но полезная, оказывается, штука «Энциклопедия».
Все вместе мы прочитали старую (XXI века) критическую статью об этом самом коммунизме. Больше всего это похоже на красивую сказку в духе: «Вот если бы не было силы трения...» Читать труды его адептов мы не стали - и так все ясно. Историю двадцатого века я знаю неплохо: поставленный тогда эксперимент оказался настолько неудачным (правильнее сказать - катастрофическим), что концепция была забыта на несколько столетий. Во всяком случае, в истории XXI, XXII и XXIII веков даже такое слово не упоминается. А дальше я еще не добрался.
- Мне как-то не показалось, что тут насаждали всеобщее равенство. Скорее наоборот, это Энрик приехал и постановил, что все имеют равные права на еду и крышу над головой, - заметил Алекс.
- Ключевое слово «вранье», - сказал я.
- Как это?
- Помнишь, они преувеличивали в разы свои статистические показатели для больцановских сборников. Зачем это было делать, если все равно все цифры проверяются? Они годами выставляли себя на всеобщее посмешище! Это уже просто рефлекс какой-то.
Я с рождения жил в похожем мире: никому никогда ни при каких обстоятельствах не верь. Помнится, когда я узнал, что где-то какой-то беспризорник «умеет держать слово», и если уж скажет, что можно остаться, так действительно можно, я три недели никак не мог решиться сбежать из приюта: этого не может быть! Вор и фальшивомонетчик Бутс убедил меня в том, что на свете существуют честные люди.
Лео в это время листал на экране какой-то текст с компакта «История XX века. Часть третья». (Еще осенью я взял себя в руки и аккуратно подписал все свои диски.)

- История учит нас тому, что мы у нее ничему не учимся, - прочитал он вслух мою любимую пословицу. - И мы такие же болваны! Сам говоришь, что все это когда-то где-то было, - ну так надо почитать и поискать похожие симптомы.
- Гений, - деловито сказал Алекс, - так мы и поступим. Завтра, - добавил он, посмотрев на часы, - если, конечно, никто не хочет утром упасть под копыта.
- Давай его испортим, - предложил я Лео, - а то он какой-то слишком положительный, даже спать ложится вовремя.
- Давай лучше тебя исправим, - ответил Лео зевая.
- Зануды! - заявил я.

* * *

Через несколько дней структура удивительного клана Каникатти была выяснена. Мы искали аналоги в земной истории, находили их, смеялись над трусостью и идиотизмом тех, кто соглашался так жить. Пока Лео не нашел в конце одной из посвященных коммунизму и социализму статей статистику жертв.
- О мадонна, - воскликнул Алекс, - да на всей Этне нет столько народу!
- Их надо уничтожить! - решительно сказал я.
Лео недоверчиво хмыкнул.
- Высоко замахнулся? Не считай себя меньше, чем ты есть! - добавил я. - И тогда на Земле, и здесь уже два столетия кто-то соглашается, чтобы его топтали ногами. Они именно так и думают: «А что я могу сделать?»
- А конкретно? - спросил Алекс. - У нас, помнится, с ними мир.
- Это не навсегда, - заметил я, - а учитывая, что склады оружия на Ористано нарушают статьи мирного договора, может быть, мы еще и не успеем сами повбивать в них осиновые колья.
- А почему осиновые?
- Не читал сказки про вампиров? - удивился Лео. - Энрик прав, они как вампиры: сами не живут и другим не дают.

Предыдущая страница 33 Следующая страница


Маленький дьявол 34

- Угу, - сказал я, - они слишком разумные, чтобы быть живыми. Весь коммунизм на этом самом разуме и построен: «Человеку ничего не надо, кроме того, что я считаю, что ему надо» - планирование всеобщего несчастья.
- Короче, у нас всего неделя на то, чтобы в этом поучаствовать, - заметил Алекс, - через неделю синьор Мигель и генерал приедут сюда. Что является основой разумного планирования?
Я хмыкнул.
- Информация, - удивленно ответил Лео, - по возможности структурированная.
Военная подготовка всех и каждого имеет свои преимущества: никому не надо объяснять очевидные вещи.
- Жаль, что комп только один, мы могли бы поделить работу. А служба доставки тут еще не работает, я узнавал, - заметил я.
- Ладно, - сказал Алекс, - как-нибудь справимся. У нас же все уже есть, надо только скомпоновать и выводы сделать.
- Угу, - согласился я, принимаясь за работу.
Через час оглавление будущего исследования было написано, исправлено и дополнено.
Все это безобразие называется «развитой социализм». Всеобщее равенство и счастье они собираются строить когда-нибудь потом. А сейчас ради этого можно и потерпеть. На диске с историей нашелся сборник анекдотов на эту тему: ждать наступления коммунизма - постоянная работа.
Чем отличается остров Ористано, мы тоже выяснили: курортное место для всяких каникаттьевских шишек. Они здесь играли в средневековых феодалов. Зачем-то им это было надо. Единственное место из территорий Каникатти, где к ним обращались «синьор», а не «товарищ». Два полка стояли здесь не только для обороны от внешнего врага, но и на случай восстания на самом острове.
Еще важно, что только здесь жители не имели возможности получить хоть какое-нибудь образование - но зато их не пичкали коммунистической пропагандой.
Забавно, что радетели всеобщего равенства и равномерного раздела собственности за несколько месяцев перед окончательной потерей острова успели акционировать все здешние плантации и конный завод и по дешевке продать их на всепланетной бирже.
Мне надо было купить не скучную кофейную плантацию, а этот самый завод - тогда бы Вулкан действительно был моим. Но теперь уже поздно переигрывать.
А восстание они тут планировали, наверное, в назидание всем другим своим гражданам. Хотели убедить их, что в других корпорациях еще хуже. Жителям ада надо время от времени доказывать, что живут они в раю.

Глава 79

Хитро ухмыляющийся летчик привел нам большой грузовой катер со всеми необходимыми вещами, о которых мы с синьором Мигелем договорились еще в Палермо. Последние два дня до приезда профа мне было не до Каникатти. Впрочем, почти вся работа уже была сделана, только Алекс все время старался найти слова поубедительнее и аргументы повесомее, и занимался этим так активно, что Ларисе пришлось мирить его с Джессикой. Девочки, под влиянием синьоры Арциньяно, нашими делами не интересовались: походы, скалолазание и лошади - это одно, а война - совсем другое, она их не касается. Вот и хорошо. Гвидо тоже быстро заскучал: ему больше нравилось учить Стефана, Пьетро и Джованни арифметике, он чувствовал себя страшно полезным и был очень горд этим обстоятельством.

* * *

Целая эскадрилья «Сеттеров» нарисовалась на темнеющем небе: синьор Мигель все делает с размахом, хотя, может быть, это требования безопасности.
Когда не слишком довольный проф (отрывают от дел и еще не говорят зачем!) выбрался из катера, в небе над виллой зажегся совершенно изумительный фейерверк.
- С днем рождения! - сказал я прежде, чем он успел сурово поинтересоваться, какого дьявола я опять взялся за взрывы. Судя по выражению лица, проф собирался сделать именно это.
Что еще можно подарить такому человеку, как проф? Только сам праздник - с фейерверком, танцами, смехом, огромным тортом с сорока пятью свечками. Именинник даже не смог задуть их за один раз.

* * *

Деловой разговор с синьором Мигелем состоялся только вечером следующего дня, когда он вырвался из цепких лап пылающего энтузиазмом Кальяри.
- Хорошо, - серьезно сказал синьор Мигель, - я это прочитаю.
Сообщить нам свои выводы он не обещал. Не важно, в крайнем случае, из профа как-нибудь вытрясу.
Наутро синьор Мигель призвал меня к себе. Почему только меня?
- Все это очень интересно и очень важно, - сказал он, - мне не нравится только одно.
Я вопросительно поднял брови.
- Лео!
- Э-э, чем он вам не нравится?
- Он замечательный парень, и если бы он еще родился в зоне Кальтаниссетта, у меня не было бы никаких сомнений.
- Вы думаете, он работает на Джела? Ему тринадцать лет!
- Ну и что? Ты мне говоришь, что от мальчишек не может быть толку на войне?!
Это был одновременно комплимент мне и выражение обиды, что я забыл или не знал о его собственных подвигах двадцатилетней давности. «Ты! Мне!» А если еще вспомнить, сколько лет некоторым хакерам синьора Арциньяно...
- Я думаю, что ваши подозрения беспочвенны. А если вы допросите его с пентатолом, он никогда не простит этого мне, а я вам. В любом случае он не узнал ничего такого, до чего не мог бы добраться сам.
- Ты не совсем прав, но в конце концов... Враги иногда становятся союзниками, так же как союзники - врагами. Мы больше потеряем, если ошибаюсь я, чем если ошибаешься ты.
Я вздохнул с облегчением: разум победил паранойю. Я не потеряю то, что с таким трудом обрел. Для этого нет определения - но оно существует.

* * *

Ористано мы покидали в последний день лета. В Палермо я подарил Лео все свои «исторические» диски. Алекс себе сам сделает, а для Лео это серьезные расходы.
Чуткий Геракл не пошел здороваться со своими кошками, а остался со мной и вечером устроился в ногах моей постели. Решил меня поддержать.
Завтра ребята пойдут в школу, а я - в университет. Уже прямо сейчас подрагиваю: «первый раз в первый класс». Я обнял Винни-Пуха и заснул.

КОНЕЦ ПЕРВОЙ КНИГИ

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 9)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 13)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 13)
  • Глава 32 (Страница 13)
  • Глава 33 (Страница 14)
  • Глава 34 (Страница 14)
  • Глава 35 (Страница 14)
  • Глава 36 (Страница 15)
  • Глава 37 (Страница 16)
  • Глава 38 (Страница 16)
  • Глава 39 (Страница 16)
  • Глава 40 (Страница 17)
  • Глава 41 (Страница 17)
  • Глава 42 (Страница 17)
  • Глава 43 (Страница 17)
  • Глава 44 (Страница 18)
  • Глава 45 (Страница 18)
  • Глава 46 (Страница 18)
  • Глава 47 (Страница 18)
  • Глава 48 (Страница 19)
  • Глава 49 (Страница 19)
  • Глава 50 (Страница 20)
  • Глава 51 (Страница 20)
  • Глава 52 (Страница 20)
  • Глава 53 (Страница 21)
  • Глава 54 (Страница 21)
  • Глава 55 (Страница 21)
  • Глава 56 (Страница 21)
  • Глава 57 (Страница 22)
  • Глава 58 (Страница 23)
  • Глава 59 (Страница 24)
  • Глава 60 (Страница 24)
  • Глава 61 (Страница 24)
  • Глава 62 (Страница 25)
  • Глава 63 (Страница 25)
  • Глава 64 (Страница 25)
  • Глава 65 (Страница 26)
  • Глава 66 (Страница 26)
  • Глава 67 (Страница 28)
  • Глава 68 (Страница 28)
  • Глава 69 (Страница 29)
  • Глава 70 (Страница 29)
  • Глава 71 (Страница 29)
  • Глава 72 (Страница 30)
  • Глава 73 (Страница 30)
  • Глава 74 (Страница 31)
  • Глава 75 (Страница 31)
  • Глава 76 (Страница 32)
  • Глава 77 (Страница 32)
  • Глава 78 (Страница 33)
  • Глава 79 (Страница 34)


Ирина Оловянная

Маленький дьявол

Цикл: "Маленький дьявол" - 1

 Читать книгу

Аннотация

Достаточно неприятно, если родители бросили тебя при рождении, и к тому же твои уникальные способности используются для политических убийств и промышленного шпионажа, а война на Этне никогда не утихает...Приключения сами валятся тебе на голову; если не валятся, то можно поискать их самостоятельно, а с ангелами Энрика роднит только отсутствие рогов, копыт и хвоста...

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel