Ирина Оловянная - Искусство войны

1 Ирина Оловянная

Запрос: «любовь».
Ответ: любовь - узаконенные в мэрии или сельской управе сексуальные отношения между двумя партнерами. Употребляется также в значении «чувства, которые человек может испытывать к к.-л., ч.-л. Подразумевают способность к сопереживанию и самопожертвованию. Обычно родители любят своих детей, а дети - родителей. Любовь между супругами. Любовь к брату (сестре)».
Запрос: «дружба».
Ответ: дружба - взаимоотношения между людьми, подразумевающие близкие приятельские отношения, а также бескорыстную помощь в сложных ситуациях.
Запрос: «доверие».
Ответ: доверие - уверенность в чьей-нибудь добросовестности, искренности, в правильности чего-нибудь. Бессознательная вера в кого-либо, что-либо.
Сайт «Толковый словарь языка этна-эсперанто»

…Дашь ли быть самим собою,
Дарованьем и мольбою,
Скромностью и похвальбою,
Жертвою и палачом?…

О. Ладыженский

Глава 1

Что именно сказал мне синьор Маршано по кому, не важно, важно - как. И что я из этого понял.
И я пошел искать Марио. Он где-то в парке, но не рядом с домом, тоже приобрел привычку забираться куда-нибудь в глубь леса. Однако он не так опытен в этом деле, как я, комм не снял. Я взломал пульт охраны, посмотрел, где он находится, и аккуратно спрятал следы взлома, так что меня не поймают.
Марио сидел на скамеечке, на самом краю парка, от улицы его отделяли только ограда и какие-то невысокие кусты. Совсем рядом небольшой ручеек неромантично кончался у люка городской канализации.
Я сел на ту же скамейку. Марио на меня покосился - места мало?
- Так что же ты не смог узнать год назад на Ористано? - Я сразу взял быка за рога.
Марио промолчал.
- Я хочу это знать! - сказал я твердо. - Рассказывай.
- Это был Фабрицио Каникатти, младший брат нынешнего синьора, - бесцветным голосом ответил Марио.
- И почему это надо от меня скрывать?
- Я не знаю. Это приказ генерала, - Марио вдохнул и не выдохнул, как будто в него попали из бластера.
Черт побери! Я его взломал, как какой-нибудь дурацкий сайт. Он ни в чем не виноват.
Марио затравленно на меня посмотрел. Поднялся и пошел к дому. Докладывать. Предложение скрыть это от профессора едва не сорвалось с моих губ. Нет, это не мелочь какая-нибудь, он мне за это просто по физиономии даст - и будет прав.
Что я натворил?! Я его просто уничтожил. Марио потеряет друзей, любимую работу, репутацию. На Селено его, может, и не отправят, но отсюда переведут куда-нибудь в другое место, и он никогда не сможет вернуться в элитное подразделение нашего парка.
Я отправился вслед за Марио и вошел в кабинет профа прежде, чем Марио успел закрыть за собой дверь. Проф был очень удивлен таким пришествием. Марио доложил.
- Это я виноват, - сказал я, как только он замолчал. - Я не подумал. Это случайно… Нет, я же знал, что так может быть. Но… В общем… Это я во всем виноват.
- Сядьте. Оба, - велел проф.
Мы сели по разные стороны стола. Проф тоже сел и задумался. В молчании прошла целая вечность.
- Марио, - произнес проф наконец, - ты действительно ни в чем не виноват. Противостоять Энрику в ментальной области у тебя не больше шансов, чем у него против тебя в рукопашной схватке. Даже меньше.
Я опустил голову на сложенные на столе руки. О, Мадонна! Если бы Марио переломал мне все кости, пользуясь своим превосходством в силе, весе, технике, это было бы то же самое.
Проф продолжал:
- Ты кое-что знаешь об этом. Но всего не знает никто - ни я, ни сам Энрик. Это несчастный случай. Как в тот раз, когда у него остановилось сердце.
Марио немного успокоился. Проф сейчас вытаскивает меня, не хочет, чтобы охранники смотрели на меня как на чудовище. Но, может быть, это не поможет. И правильно. Я и есть чудовище.
- Я позабочусь, чтобы такие вещи не повторялись, - добавил он, чтобы утешить Марио. И я, и проф знали: вряд-ли здесь что-то можно сделать.
На некоторое время я отключился, не слушал, о чем говорят проф и Марио, а с ностальгией вспоминал о тех временах, когда мои мелкие проказы и шалости спокойно игнорировались, а за серьезные проступки следовало оговоренное наказание. Теперь не всё так просто. «Включился» я, когда Марио уже ушел.
- Вы, надеюсь, не дали ему выходной?
- Нет, ты же слышал, - удивился проф. Я покачал головой:
- Я отключился.
- Понятно.
- Я же сам себя предупреждал, что это может произойти! И даже всё правильно понял!
- Как это, сам себя? - удивился проф.
- Мне приснился сон, - пояснил я.
Проф наклонил голову: я тебя слушаю.
- С катаной за спиной, - начал я, - я иду по какому-то пустому освещенному коридору… - Я рассказал всю эту сказку до конца. - И я именно так и сделал: захотел управлять. Так что я действительно сын дракона.
- Тебя выпороть, чтобы ты вспомнил, чей ты на самом деле сын? - вежливо поинтересовался проф. Так, наверное, шутят под обстрелом. Страшно, весело - и можно умереть в любую секунду.
- Обязательно, - серьезно ответил я, - вдруг поможет.
Проф мотнул головой: не смешно.
- Тебе придется научиться контролировать свои способности. Если, конечно, ты не собираешься становиться каким-нибудь харизматическим диктатором вроде Чингисхана или Гитлера.
- Не-ет, - простонал я, - я же тогда всё правильно сделал, и ответил правильно - во сне. А вот в реальности… О, Мадонна!
- Вот и запомни: ты носишь в руке обнаженный меч. Очень большой и острый. У всяких там Гитлеров и Чингисханов были просто маленькие ножички. А историю ты знаешь. Соответственно, если ты захочешь во всё это поиграть, погибнут даже не миллионы, а пожалуй что миллиарды людей.
- Я не хочу!
Еще никогда в жизни мне не было так страшно.
- Тогда обзаведись ножнами.
Я кивнул:
- Это образ. А как на практике?
- Если бы я знал… Только ты сам можешь сказать, что ты при этом чувствовал.
- Я не понял. Я просто рассердился, что от меня что-то скрывают. То, что я хотел узнать.
- Значит, не сердись. Не дави ни на кого. Не прорывайся на тяжелом танке, а получи то, что ты хочешь, умом и хитростью. Или не получи - если тебе не хватит ума.
- Ясно. А почему вы решили хранить в тайне от меня эту историю?
- Теперь ты давишь на меня?
- Нет. Там был прямой приказ. И это, кажется, обязательно. А перехитрить вас я уже давно не надеюсь.
Проф ухмыльнулся:
- Ну, раз ты уже знаешь, разумнее сказать тебе всё. А то ведь ты и впрямь полезешь мстить.
- Угу. Это слишком личное.
- В общем, так. Он - наиболее вероятный наследник своего брата.
- Э-э-э, как это?
- У синьора Каникатти пять дочерей и ни одного сына. А он сам и его жена уже не в том возрасте…
- Пф! Берется фриландский репликатор… Всё просто, как апельсин.
- Да, пока твои клетки достаточно молодые и здоровые… А клонирование человека запрещено законом уже лет восемьсот. И за этим все очень зорко следят. Подпортить жизнь конкуренту, да еще на галактическом уровне, никто не откажется. Так что ребенка - можно, клон - нельзя. К тому же, допустим, они сейчас заводят сына. Мальчик просто не успеет вырасти, как синьор Каникатти умрет, и ребенка просто сожрут в процессе борьбы за власть.
- Сколько ж ему лет?
- Боссы долго не живут. Работа нервная.
- Понятно. Ну и что? Мало ли наследников, да и самих синьоров я отправил в ад? Сомневаюсь, что кто-нибудь из них достоин райских кущ.
- Синьор Каникатти - человек умный и решительный. А Фабрицио, - проф поморщился, - раб своих примитивных желаний. Мы заинтересованы, чтобы он поуправлял своей корпорацией.
- Ясно. Но тогда синьор Каникатти должен сам захотеть избавиться от своего брата.
- Может быть. А может, он сентиментален. Во всяком случае, мы не будем ему в этом помогать.
Я вздохнул. Я был разочарован.
- Ты это переживешь, - произнес проф приказным тоном.
Я кивнул.
С этим всё ясно, но это еще не вся проблема.
- Я теперь не знаю, что я получил по праву, а что наколдовал. Ну, в смысле отношений.
- Со мной - по праву, - решительно заявил проф.
- Вы не знаете!
Проф поднял брови:
- Я знаю. И очень давно. Да и с другими людьми тоже. Не слишком себя подозревай, ты, на свое счастье, терпеть не можешь, когда на тебя смотрят снизу вверх. Это тебя и спасало до сих пор, будем надеяться, что будет спасать и дальше.
- Вы меня просто успокаиваете!
- Вот еще, ты же не маленькая рыдающая деточка трех лет от роду.
- Как раз тогда меня некому было утешать, - сказал я хрипло.
Проф сел рядом и обнял меня за плечи:
- Большинство людей в Галактике не отказались бы иметь твои проблемы. Слишком много способностей.
- Разве что те, кто не знает, каково это. Только психу может понравиться носить в руке обнаженный меч и ранить им всех окружающих.
- Ты так близко к сердцу принял этот образ… Но ведь разум тоже оружие. Ты же не стесняешься им пользоваться.
- Он есть у всех, - возразил я.
- Да? - Проф сделал вид, что удивился.
Я улыбнулся:
- Понятно. Ну если уж у нас суаре раскрытых тайн, можно я задам еще один вопрос?
- Можно. Но не дави.
- Хорошо. Я думаю, что вы искали моих биологических родителей. Странно было бы не поинтересоваться.
- Почему странно?
- Ну, мои гены, и всё такое.
- У тебя совершенно обычные гены.
- Что-что?
- Дар Контакта никакого отношения к твоим хромосомам не имеет, это я тебе говорю как генетик. Так что на эту тему ты можешь не волноваться.
- И все-таки вы уходите от ответа.
- Твой биологический отец, - даже в таком словосочетании проф произнес это слово по отношению к другому человеку не без усилий, - никогда не проходил генетический контроль нигде, где мы могли бы это проверить. Твоя биологическая мать - только в роддоме. Они оба как в воду канули. Вероятнее всего, их нет на Этне.
- То есть их хорошо искали?
- Конечно. Я же не сразу разобрался, что твои гены тут ни при чем. Так что СБ перерыла все, до чего смогла дотянуться.
- Ясно. Загадочная история. А я опасался, что какая-нибудь бедная изнасилованная девочка…
- Ты поэтому так отреагировал на этих ребят на Ористано?
- Наверное, да. Это плохо?
- Плохо.
- Да, понятно. Действительно, плохо.

* * *

Я не рискнул взламывать одно и то же два раза в день - наглость наказуема, поэтому просто зашел в караулку и попросил посмотреть, где находится Марио. Хорошо, что он в таком состоянии не бегает большими кругами, а замирает в одной точке. Марио опять был в парке, но на этот раз не у ограды, а в глубине леса. И я побрел извиняться.
У него такие широкие плечи, что спрятаться за деревом он не может, или это должно быть ну такое дерево… За триста лет разве что баобабу удастся стать таким толстым. А у нас в парке они не растут.
Я подошел к нему сзади, он меня услышал, но ничего не сказал. Не знает, как начать, так же, как и я.
Я сел рядом с ним:
- Ты не сможешь меня простить? - покаянно спросил я.
Он пожал плечами:
- Раньше за тобой такого не водилось. Почему это именно мне так повезло?
- Раньше я так не умел. Я и сам удивился. С этой историей… Ну, я думал, это твоя собственная инициатива, и собирался тебя поуговаривать… Я знал, что могу подтолкнуть человека к какому-то решению, если он и сам не против. Ну, если тебе более или менее все равно, куда идти, направо или налево, я мог бы убедить тебя пойти туда, куда хочу я. А если ты был против, то не мог бы. А сейчас…
- Переход на новую ступень…
- Наверное. Но профессор, похоже, нашел способ, как мне с этим справляться. Я тоже не хочу так больше…
- Ладно, не переживай. - Марио хлопнул меня по плечу так, что я чуть не упал.
- Почему ты так легко?…
- А что, у тебя есть машина времени?… Нет. Тогда всё. Вешаться я не буду и ты тоже. Значит, проехали.
- А я думал, это словечко нашего поколения…
- «Проехали», что ли?
- Ага.
- Так еще мой дед говорил.
- Понятно.
Мы с Марио прибежали на тренировку ровно в 18:00. Посреди зала стоял очень гордый собой Рафаэль и держал за руку сияющего от счастья маленького мальчика в новеньком кимоно. Это был его старший сын. У него сегодня день рождения - шесть лет - пора начинать заниматься кемпо, и Рафаэль, как всякий нормальный отец, привел мальчика с собой и сейчас будет демонстрировать всё, на что способен. Марио сразу же утащили в уголок объяснять, чего от него требуется. Проиграть Рафаэлю он, конечно, не может, но устроить красивый длинный бой вполне в их силах.
Боги решили наказать меня сегодня! Сделать мне больнее просто невозможно. Я проигнорировал разминку и отправился лупить по макиваре. Меня никто не окликнул.
Когда мне исполнилось шесть, я еще не сбежал из приюта, и в день моего рождения один двенадцатилетний парень очень старался довести меня до слез, объясняя, чего у меня нет и никогда не будет. Как я его тогда ненавидел! Это я сейчас понимаю: за шесть лет до того кто-то так же жестоко поступил с ним самим. Тогда, помнится, я удрал во двор, заставил двух дворовых собачек охранять мой покой, а сам сидел в каких-то кустах и давился рыданиями, одновременно продумывая планы жуткой мести обидчику.

Глава 2

На экзамене у синьора Брессаноне выяснилось, что от группы из пятнадцати студентов, сидевших в этой аудитории в начале этсентября, осталось три человека. Следовало ожидать. И это были Линаро, Ориоло и я. Итоги соревнования «Кто лучше решает задачи?» подвести не удалось. Никто из нас не решил экзаменационную задачу за отведенное на это время, и все три пути решения оказались совершенно разными.
- Ну что ж, - резюмировал синьор Брессаноне, - эту задачу за три часа еще никто не решил.
Мы недовольно заворчали.
- Синьоры, - успокоил нас преподаватель, - вы буде те решать какие-то задачи годами. Это нормально. У кого не хватает терпения на три часа, может уйти отсюда прямо сейчас и выбрать себе другие спецкурсы.
Отповедь была справедлива. И означала, что мы не провалились и нас не выгоняют. Надо было все-таки решить эту задачу. Мы переглянулись, сели рядышком, поделились идеями и еще через час принесли синьору Брессаноне три разных решения.
- А за четыре часа ее кто-нибудь решил? - поинтере совался я.
- Ну, обычно мне приносят одно коллективное решение. Правда, бывают и пустые голы.
- Понятно, - ответил Ориоло, - сразу три юных гения.
- Жду вас всех троих в будущем году, - последнюю нахальную реплику синьор Брессаноне проигнорировал.
Мы выкатились в коридор.
- Ты в отдел высшего Образования сходил? - спросил я у Линаро.
- Собираешься отвести меня за ручку? Сходил. Все в порядке.
Я вздохнул с облегчением: не послали гения подальше. А может, там никого из таких ребят не послали подальше в порядке реализации политики «мы такие хорошие»? Я бы во всяком случае поступил именно так. На всякий случай. Деньги в масштабах корпорации небольшие, а выигрыш может оказаться огромным.
Я собирался поговорить с Винсенто наедине, и для этого мне пришлось полчаса хитро маневрировать по университетскому городку. Наконец я его поймал. Он удивился, увидев меня снова.
- Ты чего не уехал?
- Хочу тебе кое-что сказать. У тебя братья тринадцати тире пятнадцати лет имеются?
- Ну да, брат. И зовут его почти как тебя - Энрико. Кстати, мама почему-то предлагала мне не приезжать на каникулы.
- Мудрая женщина, - отозвался я.
- Э-э-э?
- Там сейчас проблемы.
- У кого? У вас или у нас?
- У всех. Короче говоря, если ты туда приедешь, будешь полной ложкой хлебать осуждение окружающих. Мы там ничего плохого не делаем, но всё равно оккупанты. А ты, соответственно, предатель.
- Понятно, - прошептал он.
- Но тебе придется там появиться.
- Зачем?
- Забрать оттуда брата Энрико, любой ценой.
Он только посмотрел на меня вопросительно. Я продолжал:
- На мальчишек пропаганда, знаешь ли, действует. Так что они побежали в джунгли сражаться с врагом. Кое-кто уже покалечился. Наши их там вылавливают…
- Ты хочешь сказать, стреляют?
- Нет, синьор Мигель Кальтаниссетта в детей не стреляет. Он мне это сам говорил, и я ему верю. Тем, кого выловили, повезло, их не съедят горынычи.
- А что с ними будет?
- Ничего. Отдадут папе с мамой на предмет всыпать ему как следует, чтобы глупостей не делал.
- Ясно, - выдохнул Линаро.
- Так что ты узнай аккуратно, что с ним и не бегает ли он по джунглям. Как всё сдадим, я могу потратить денек и свозить тебя туда-сюда на катере.
- А тебе-то это зачем?!
- Тебя сильно избили? - спросил я тихо.
- Ты из-за этого?!
- Конечно. Себя-то не обманешь. Я тебе кое-что должен.
- Я так не считаю!
- А я считаю!

1 Следующая страница


Искусство войны 2

- И тебя еще никто не переупрямил, - усмехнулся он.
- Правильно понимаешь, никто.

* * *

К середине этмая я сдал больше половины экзаменов в своей колоссальной по объему сессии, а ребята победили географию (пугало всех детей на Этне) и биологию. Так что все мы немного расслабились, стали опять перезваниваться не только по делу и даже решили собраться вместе и погулять. Алекс намекнул, что нам пора решать, что мы будем делать на каникулах. Хм, я никогда не был в летних военных лагерях, а горящие восторгом глаза, с которыми Алекс и Гвидо о них рассказывают, - неплохая приманка. Лео то-женикогда не был - у Джела таких нет, а в прошлом году он чувствовал себя мальчиком из оккупированной зоны. Я с ним поговорил на эту тему - родители его отпускают. А если там кто-нибудь позволит себе что-нибудь вякнуть… Он будет иметь дело со всеми нами. Да и попадаться на язычок Алексу я никому не посоветую.
Осталось убедить профа. А раз мой длинный отпуск не кончился, то почему бы нет?
Проф мне так и сказал, даже убеждать не пришлось. Отлично.
Мы как всегда собрались в Центральном парке. Вид у всех был замотанный, ну я - понятно, Гвидо - тоже, его только недавно выписали. Он с возмущением рассказал, что в школе его собирались пожалеть и перенести зачеты за все то время, что он пропустил, на осень.
- Вот еще! Я что? Дурак? - спросил он.
- Ты не дурак, - серьезно ответил Алекс.
Так что нашему младшему братишке тоже пришлось как следует поучиться, Лаура ему помогала.
- А почему никто не захотел сдать как я? - поинтересовался я
. - Четыре часа на всё вместе, и ты наверху?
- Ага, - заметил Алекс, - я узнавал. Две ошибки в любом предмете - и всё, ты там, - он показал пальцем себе под ноги.
- Э-э-э, понятно. Значит, генерал тогда хотел, чтобы я провалился.
- Почему это?
- Ну, чтобы нос не задирал. Мне же это ничем не грозило. Ну, не сдал - и не сдал.
- Да, хорошая была идея, жаль, ничего не вышло, - мечтательно произнес Алекс.
- Ах так? Ну все! Я тебя сейчас…
Мы, сцепившись, покатились по соседнему газону. Лео удержал Гвидо, когда тот попытался присоединиться к нашей возне.
Через пять минут нам пришлось брать ноги в руки и удирать от паркового служителя - газон не английский, на нем ничего нельзя.
- Ну, мы договорились, - подвел я черту, когда наша компания оторвалась от преследования и смешалась с толпой, - мы едем, и едем все вместе. Синьориты уезжают куда-нибудь с мамой или остаются в Палермо и учатся лазать по скалам, если я правильно понял.
- Ты правильно понял, - ответила похожая на рассерженную кошку Лариса. - Куда нам деваться?
- «Невозможное требует немного больше времени», - процитировал я. - И не факт, что тебе бы понравилось.
- Ну, - потянула Джессика, - в жизни надо все попробовать.
- Э-э-э, нет, не все, - покачал я головой, - я точно знаю.
Джессика посмотрела мне в глаза и не стала предлагать огласить весь список. Сколько еще лет прошлое будет хватать меня за горло? Хотя Виктор прав: после того, как я рассказал ему кое-что, мне стало легче об этом думать.
- И моему Тони уже десять, так что он тоже едет, - заметил Алекс, как будто между прочим.
Юный подрывник с нами. Мы не возражали.
- А потом? - поинтересовался Гвидо. - Каникулы длинные.
Название «Липари» никто не произнес - исключается, у родителей Лео и Терезы нет на это денег.
- Ммм, - предложил я, - ну, у меня на Ористано есть Тремити, на берегу моря, и до конезавода там пятнадцать километров. Правда, скал на острове нет - сплошная равнина.
- А Джильо? - спросил Алекс. - Нас туда, помнится, звали, и не один раз.
- Кто-то только что сдал географию, - насмешливо возразил Лео, - там сорок пять градусов в тени, рядом болото и море что-то вроде теплого супа. Только не летом.
- Угу, - согласился я, - ну, будем считать Тремити запасным аэродромом, если ничего поинтереснее не подвернется.
Ребята согласились.

Глава 3

Получить у профа разрешение отправиться в поездку на Южный континент было непросто. Я же теперь не могу твердо настаивать на своем. Но я его убедил. Сказал, что это необходимо мне для очистки совести. Буквально. Не так, как некоторые люди делают вид, что исправляют свои ошибки или зло, которое причинили. Проф очередной раз велел мне не лезть на рожон и согласился скрепя сердце.
- Другие же люди там живут, и ничего, - постарался я его успокоить.
- Они не являются моими сыновьями, - заметил проф.
Что он имеет в виду, что о них он не беспокоится? Или что им там безопаснее, чем мне? Или и то и другое вместе? Скорее всего, и то и другое. Ладно, главное - он меня отпустил. Правда, пришлось еще поотбрыкиваться от охраны. Если я приволоку туда отряд, это будет просто ужасно, тогда можно просто не ездить, незачем. Проф, наверное, попросит синьора Мигеля как-нибудь незаметно позаботиться о моей безопасности. Ну, этого нельзя было избежать. Еще он предложил мне взять маленький бластер. От оружия я не стал отказываться.
- Это вы сделали так, что Линаро оплатили учебу в университете? - спросил я. - Из-за меня…
- Нет, я не имею к этому никакого отношения.
- А всем остальным ребятам, которые оказались в таком положении?
- Не знаю, думаю, что да. Вряд ли их много.
- Я не понимаю! - почти взвыл я. - Не может быть всё так хорошо, это же не сказка! Год назад вы с синьором Мигелем устроили эту провокацию с Трапани и Кремоной.
- Да, и ничего полезного из этого не вышло, - согласился проф.
- Я не верю в божественную справедливость, для этого надо поверить в Бога, а против этого бунтует мой разум.
- И твоя гордыня.
- Да, ну и что? - с вызовом заявил я.
- Ничего. Ты уверен, что мир не устроен в соответствии с твоими представлениями об этике. И это разумно. Но, может быть, этика устроена в соответствии с миром.
- А? Ну, может быть, - растерянно сказал я, раньше это не приходило мне в голову.
- Кроме того, тут может быть голый расчет. Самые вульгарные материальные соображения. Что является самым основным стратегическим ресурсом?
- Тетрасиликон, - ляпнул я автоматически.
Проф поднял брови:
- Да? Ты так много времени потратил на изучение истории, как было в прошлом?
- Обработанные кремни, потом медь, бронза, метеоритное железо, потом, конечно, выплавленное, потом товарное зерно, э-э-э, наверное, сталь, затем нефть, микрочипы, фрагменты генно-модифицированных ДНК, софт, технологии, ну, это и сейчас так.
- А в твоей любимой Японии, когда она стала великой державой? Тогда была эпоха нефти, если можно так выразиться. Много ее там было?
- Своей? Ни литра.
- Ну и…
- Я понял. Оружие, которым я не стесняюсь пользоваться.
Проф улыбнулся:
- Ну что ж. Это еще не весь ответ, но значительная его часть.

* * *

В последнюю субботу энмая, сдав все экзамены, мы с Винсенто полетели на Южный континент.
- Так всё же, как там твой брат Энрико? - спросил я. - Сидит дома или бегает по джунглям?
- Его, оказывается, уже ловили и действительно просто отдали родителям. Но черт его знает, он может опять податься в джунгли.
- Понятно. Тогда придется идти вытаскивать его оттуда. Винсенто вздохнул:
- Ма очень боялась, что его застрелят.
- Не застрелят. Бойся, чтобы он кого-нибудь не застрелил.
Он посмотрел на меня испытующе:
- Не верю я в такое великое милосердие.
- Это не милосердие. Просто наши достаточно умны, чтобы не тушить пожар нефтью.
- Как это?
- Ну, если его убьют, ты же побежишь мстить. А если убьют тебя, твои младшие братишки, когда вырастут… И так далее: «…Убийство будет порождать убийство, и всегда во имя права и чести и мира, пока боги не устанут от крови и не создадут породу людей, которые научатся понимать» , - закончил я подходящей цитатой. Винсенто замолчал и молчал минут двадцать. Мне тоже было о чем подумать - с моей-то основной профессией «киллер на договоре».
- Кстати, - неуверенно продолжил он наш разговор, - я тут узнал, что все ваши парни перед тем, как пойти учиться, проходят военную подготовку в учебном батальоне.
Почему меня туда не отправили? Ну, когда я ходил в ваш отдел высшего образования? Я еще не свой, и мне не доверяют?
Я помотал головой:
- Не все. Это принято, но не обязательно. Я, например, тоже…
- Ну, тебе еще только четырнадцать…
Я испытующе посмотрел на него, зажмурив один глаз и хитро улыбаясь:
- Кремона больше не имеет к тебе никакого отношения. Понял?
- При чем тут это?!
- Ну-у, существуют только явные обязательства, как в договоре. На каких условиях тебе оплатили университет? - поинтересовался я.
- Ну, там типовой договор… Я потом пять лет должен работать в какой-нибудь фирме корпорации Кальтаниссетта, ну или в научном центре, если возьмут. И всё.
- Вот именно. И все.
- Э-э-э, даже если я устроюсь туда мусор убирать?
- А в договоре на эту тему ничего нет? Тогда можно и так. Только зачем тебе это?
- Мне незачем. Но… Ваши просто подставляются…
- Ага! Точно. И до сих пор не разорились. Почему бы это?
- Хм. Ладно, всё понятно. Но, по-моему, решение неустойчиво.
- Да. Но это имеет свои преимущества. Устойчивое общество может устойчиво вращаться на круговой орбите довольно долго. Пока не придет какой-нибудь завоеватель с военной техникой следующего поколения.
Линаро тихо рассмеялся:
- Точно. Раньше я об этом не думал, - он спохватился. - Ты не ответил на мой вопрос. Ну, военная подготовка - это очень престижно, я понял. А я рылом не вышел?
- Чушь! - фыркнул я. - Хочешь, можешь провести там следующий учебный год. Но в отделе высшего образования это никому не понравится. Будь уверен.
- Почему это? Все корпорации крепят свою обороноспособность.
- Ты как маленький! - отрезал я. - До сих пор мечтаешь о красивой форме.
- Ну, в кремонской армии я служить не хотел, там такие порядки…
- Догадываюсь. А если ты закончишь университет и будешь работать у нас, то эта самая «обороноспособность» будет зависеть от тебя больше, чем от авиадивизии полного состава.
- Ну, это ты загнул.
- Нет, - мотнул головой я. - Я разбираюсь не только в математике, но и в войне.
Наш разговор перекинулся на функциональный анализ, он интересовал нас обоих больше, чем чья-то там обороноспособность.
Перелет через космос прошел без проблем, и «Феррари» приземлился на посадочной площадке военной комендатуры маленького южного городка Урбано. Дежурный офицер мгновенно согласился с тем, что моему катеру действительно следует постоять именно здесь, - проф успел позаботиться о моей безопасности.
Мы пешком пошли к домику родителей Винсенто. Во время боевых действий городок не пострадал, и только многочисленные военные патрули (у нас трижды проверили документы) напоминали: вы на оккупированной территории, и жители ее не смирились.
«И как тебе роль оккупанта? - поинтересовался внутренний голос: - Ты столько книг прочитал о героической борьбе против них. Каково тебе с другой стороны?» - «Не знаю еще», - ответил я.
- Мы пришли, - сказал Линаро.
Мы остановились перед забором маленького, давно не крашенного деревянного коттеджа. Как в нем может разместиться семья с девятью детьми, непонятно. В небольшом дворике совершенно седой, но еще довольно крепкий мужчина вручную обстругивал какую-то доску.
- Папа! - окликнул его Винсенто и бросился во двор.
Я остался пока на улице. Пусть они поздороваются. Кажется, этот парень явился домой без предупреждения, впрочем, вряд ли ему за это попеняют.
Наконец они обернулись ко мне, и я подошел поближе. Винсенто представил меня только по имени.
- Моя фамилия Галларате, - отчеканил я. Синьор Линаро посмотрел на меня, прищурив глаза:
- Тот самый?
Я кивнул и с вызовом поинтересовался:
- А что, есть претензии к качеству? Синьор Линаро покачал головой:
- Похоже, твой отец все делает великолепно.
- Я тоже так думаю.
Он протянул мне руку, я ее пожал.
- Иди поздоровайся с матерью, - велел синьор Линаро сыну. Винсенто кивнул и ушел в дом.
- Так это из-за тебя Винсенто…
- Да. Из-за меня.
- Зачем ты с ним приехал?
- Я его привез, - усмехнулся я. - Чтобы он не тратился на билет.
- Отдаешь долги?
- Не знаю, насколько это возможно, - ответил я неуверенно. Из дома вылетела молодая девушка:
- Я сейчас всех соберу! - крикнула она и побежала куда-то на улицу. Ну, понятно, все дети где-то гуляют.
- Поседел я в лагере, на юге, - заметил синьор Линаро. - Так что о Кремоне в этом доме не жалеют, а какими вы будете, еще неизвестно.
Я поднял брови:
- Винсенто сказал мне об Энрико. Кремона тоже бы так поступила?
Он покачал головой:
- Ты же знаешь, что нет.
- Знаю, - жестко ответил я, - во время последней заварушки я был под Мачератой и кое-что видел. И если вы не жалеете о Кремоне, то почему ваш сын бегает по джунглям?
- Не мог же я рассказать ему правду! Тут до меня дошло:
- О! Простите, я не подумал.
- Ничего. Это даже хорошо, что ты не можешь этого понять. Вселяет надежду.
Вот тут я на самом деле понял, что он имеет в виду, я-то было решил, что он просто не хочет подвергать мальчишку опасности: проговорится или ляпнет что-нибудь противокремонское. А у него были не только такие опасения.
- Я посоветовал Винсенто взять Энрико с собой в Палермо. Ну, пока тут всё не успокоится. По джунглям бегать небезопасно, даже если в тебя не стреляют.
- Я-то не против.
- Это хорошо. У наших парней тоже терпение не ангельское, если мальчишки кого-нибудь убьют… Всё это может очень плохо кончиться…
Через двор, к дому, пробегали представители младшего поколения семьи Линаро. Но тринадцатилетнего мальчика среди них не было. Я забеспокоился:
- Утром он был здесь? Синьор Линаро понял, о ком я.
- Да, - он с беспокойством огляделся.
- Вам следовало его запереть! - со злостью сказал я. - Или вы думаете, что у нас даже горынычи милосердны?!
- Он обещал!
- Ну и где он?!
Синьор Линаро пошел в дом, знаком предложив мне следовать за ним.
Я познакомился почти со всей семьей. Пауза в возрасте между младшими и старшими детьми - примерно пять лет, столько, вероятно, синьор Линаро провел в лагере. Когда он вернулся, Энрико было шесть или семь, а Винсенто - тринадцать или четырнадцать. Синьора Линаро, ее старшая дочь и младшие дети ничего против меня не имели, а вот еще две сестры Винсенто немного постарше меня - прямо-таки испепеляли взглядами, и вернувшегося после долгого отсутствия брата - тоже. Да, здесь нам будет непросто.
Девочки явно знали, куда делся Энрико, но отворачивались и молчали, как Стромболи на допросе.
- Когда вам принесут окровавленный кроссовок, потому что все остальное съел горыныч, вы сможете ненавидеть меня еще сильнее, - сказал я резко. - Ладно, Винсенто, вряд ли он ушел один, и вряд ли они успели далеко убежать. Ты, наверное, можешь сообразить, куда именно, а у меня есть бластер, так что мы не пропадем.
Синьор Линаро обнял свою испуганную жену:
- Мы его приведем. Я покачал головой:
- Лучше мы сходим вдвоем с Винсенто.
- Это почему?
- Ну, нам проще будет их уговорить. А если вы пойдете с нами, нам придется тащить на себе компанию брыкающихся мальчишек. Или как вы намерены их вернуть?
- Понятно. Бластера у меня нет. Я неблагонадежный. Был, - он вспомнил что наши не имеют к нему никаких претензий.
- Это к тому, что нам надо взять с собой патруль? Тогда завтра придется делать то же самое еще раз, и послезавтра. Пока не случится какая-нибудь беда. Тогда кто-нибудь опомнится!
Девочки были по-прежнему непримиримы. Черт с ними, справимся.
- Ну, ты придумал, куда нам идти? - спросил я у Винсенто.
Он кивнул. Я достал из кармана свой новенький «шпионский» наладонник. Вчера, возвращаясь с экзамена, увидел рекламу перед магазином электроники и не смог устоять: размером с обычный считыватель, но разворачивающиеся голографические экран и клавиатура - это всё, что у них есть общего. Возможности - как у ноутбука последней модели. Плюс ИК-сканер, индикатор жучков, видеокамера, встроенный диктофон. (Записывает шепот за двести метров, если нет помех. А где их нет?) Плюс все возможности хорошего комма, которые за наладонником и не заподозришь, поэтому я и окрестил его «шпионским». Стоит, правда, как десять новеньких ноутбуков. За такую вещь не жалко.
Я вывел на экран карту окрестностей:
- И куда они могли податься?
- Вот сюда, - показал Винсенто на небольшую поляну в окружающем городок хвойном лесу (защита от ящеров), - обычное место сбора перед всякими шалостями.
- Ах, ты… - начала его сестра, но ее мать закрыла ей рот ладонью.
- Ладно, пошли, а потом - по тепловому следу. В лесу, наверное, час продержится. Не меньше.
Он согласился. И мы побежали.
- Жаль, что горынычи холоднокровные, - заметил я, - придется смотреть в оба, сканер их не ловит. Через десять минут мы были на поляне, трава была еще примята, но юные партизаны уже отправились воевать.
- А почему ты так уверен, что они ушли недавно? - поинтересовался Винсенто.
- Сейчас еще только полдвенадцатого. Завтракали твои, наверное, около десяти - суббота. Потом мальчишки здесь собирались, выясняли, кто тут главный и куда они пойдут. К тому же, если бы они ушли давно, твои сестренки сказали бы с вызовом что-нибудь вроде: «Ищите!» Говоря всё это, я пытался найти тепловой след на одной из трех тропинок, что вели в сторону джунглей.
- Ты рассуждаешь, как настоящий шпион, - заявил Винсенто.
Ужасно. Того и гляди он до чего-нибудь догадается. Не следует забывать: я тут бегаю по лесу в обществе надежды всей этнийской математики. С мозгами и логикой у него более чем в порядке.
- Это обыкновенная логика, - заметил я, - почти математическая. Ты просто никогда не пытался применять ее в реальной жизни. Непонятно почему.
Я нащупал след и махнул рукой в сторону средней из тропинок:
- Туда.
- Почему это ты думаешь, что я не пользуюсь логикой? - оскорбился Винсенто.
- Ну в тот раз… мог бы догадаться, что я не побегу на тебя стучать, да еще и в кремонскую СБ!
- Отец, знаешь, за что сидел? Не донес на человека, который ему что-то такое антикремонское сказал! А тебе ничто не грозило, между прочим.
- Извини, я не знал, - сказал я серьезно.
Этот мир еще ужаснее, чем я думал. У них не хватает рабочих рук на терраформировании (умерли, надо полагать), - вот они и устраивают провокации. Беспроигрышный вариант. Или провокатора, или его жертву можно будет посадить. Смотря кто первый прибежит доносить. Мало-мальски порядочный человек садится однозначно. В сухом остатке имеем страх и ненависть всех ко всем, а значит, полную невозможность создать, например, какую-нибудь революционную организацию. Безопасность обеспечивает свою безопасность. За счет безопасности всех остальных.
Тропа довела нас до края джунглей. Здесь, среди влажных испарений, тепловой след не сохранился или был слишком слаб. Мой сканер его не ловил. Пришлось поиграть в следопытов. Нам повезло: у Кремоны нет летних военных лагерей, поэтому их мальчики не умеют не оставлять следов. Разве что на сухой хвое. Но это сумеет кто угодно.
Вперед. Пробежав около двух километров, мы приблизились к небольшой поляне - упало дерево-великан. Оттуда слышались звонкие голоса: на поляне шло совещание, что бы такого сделать героическим деткам, чтобы захватчикам жизнь медом не казалась. С учетом, что бластер всего один. А ребят на поляне пятеро. Всего один бластер - это прекрасно! Наши с Винсенто шансы выжить резко возросли.
Мы посмотрели друг другу в глаза, улыбнулись и вышли на поляну. Нас увидели не сразу. Юные герои не потрудились поставить часового. Но все же нас заметили немного раньше, чем мне бы хотелось.
- Шухер! - закричал кто-то.
Через мгновение мне в грудь был направлен карманный бластер. Увидев, что мы не военный патруль, ребята успокоились.
- Винс! - воскликнул один из мальчиков. - Это мой брат!

Предыдущая страница 2 Следующая страница


3 Ирина Оловянная

- Вижу, - ответил его приятель с бластером. - А этот кто такой?
Бластер он не опустил. Синьор Соргоно ему бы поаплодировал.
Я сделал шаг вперед и ответил:
- Энрик Галларате, - таким тоном, что не догадаться было невозможно. И поднырнул под его руку прежде, чем он нажал на спуск. Небольшие папоротники за моей спиной превратились в пепел. А я взял его на один из тридцати стандартных приемов обезоруживания противника. Крепко в меня их вбили.
Никто из окружающих просто не успел никак среагировать.
- Сумасшедший! - выдохнул Винсенто.
Я отскочил на шаг, поставил бластер на предохранитель и убрал его в карман. Обезоруженный мальчишка медленно поднялся на ноги.
- Вот теперь можно поговорить спокойно, - заметил я и по очереди поиграл в гляделки с каждым из ребят.
- Змея, - процедил сквозь зубы Энрико, опуская глаза, его я оставил на десерт.
- Прекрасные познания в зоологии, - парировал я. - А что здесь живут плотоядные ящеры, вы в школе проходили?
- Ну и драпай отсюда побыстрее! - огрызнулся кто-то.
Снаряжения у ребят не было никакого. Я улыбнулся:
- Герои будут сражаться с голодом, жаждой, горынычами. С чем еще? А-а! С войсками противника при помощи рогаток.
- Тебе-то какое дело?!
- Да так, не люблю, когда кто-нибудь бессмысленно гибнет. Даже такие молодые идиоты, как вы. Всех уже ловили? - поинтересовался я ехидно.
Мальчики покраснели: да, я угадал, это уже не в первый раз.
- И что? - продолжил я свою речь. - Что вам такого сделали солдаты Кальтаниссетта?
Ребята молчали: ничего не сделали.
- Они нас оккупировали! - наконец родил бывший бластеровладелец.
- Ну и радуйтесь! - заметил я.
- Чего?!
- Недавно ваши захватили кусок нашей зоны. Они там вели себя несколько иначе.
- Брехня!
- Я сам видел! - резко сказал я.
«Не дави!» - остановил меня внутренний голос.
- Там убивали даже очень маленьких детей, - добавил я тихо. - И если бы ваши замечательные кремонские СБ поймали вас в джунглях с бластером? Что было бы с вашими родителями?
Парень, у которого я отобрал бластер, даже не побледнел, а посерел. Остальные тоже вспомнили старые страхи.
Я утвердительно кивнул:
- Вот именно, собственная СБ хуже, чем чужая армия.
Ребята молчали, но бросаться мне на шею с криками:
«Как мы рады, что вы нас оккупировали», - не торопились.
Так у меня ничего не выйдет. Бессмысленно разговаривать со всеми сразу, представления о чести индивидуальны. Я должен разговаривать с кем-то одним, но так, чтобы все остальные могли примерить этот разговор на себя, чтобы они видели отражение… На зубок мне разумеется попадется Энрико, про него я кое-что знаю. Про других ничего нельзя утверждать наверняка.
Я опять посмотрел в глаза намеченной жертве:
- Говорят, ты кое-что обещал своему отцу.
- Есть вещи поважнее, - ответил он резко.
Резкость - свидетельство неуверенности в своей правоте.
- Ну, конечно, - согласился я издевательским тоном. - Высшие ценности! Сладкая жизнь для мерзавцев, которые отняли у твоего отца пять лет в лагере и еще неизвестно сколько сверх того. Ради них можно его обмануть. И донести на него, наверное, тоже можно. Он, во всяком случае, считает это вероятным.
Энрико побледнел:
- Он так сказал?
- Намекнул. Но я понял.
- Но я не…
- Обещание ты уже нарушил, - безжалостно напомнил ему я.
Он опустил голову - и сделал шаг в нашу с Винсенто сторону.
- Стой! - крикнул один из ребят. - Ты что, струсил?
Энрико вздрогнул.
- Самый храбрый может покричать еще погромче, чтобы все окрестные горынычи проснулись и прибежали посмотреть, кто это тут такой вкусный.
- Бластер верни, - проворчал обезоруженный.
- Чтобы ты выстрелил мне в спину? - ласково поинтересовался я.
- Чего?!
- Ну вы же собирались стрелять в людей, которые уже вытаскивали вас из джунглей, чем явно спасли ваши шкуры. Ночь вы здесь живыми точно не протянете. И в меня ты тоже выстрелил, хотя я не доставал оружия и ничем тебе не угрожал.
Я их убедил. Каждого в отдельности. Я это ясно видел на их лицах. Но никто из них не рискнет последовать примеру Энрико первым.
- Ладно, - проворчал я, - вы посовещайтесь между собой, только передвиньтесь к центру поляны, а то мне так сложно следить за кромкой. Как бы и впрямь кого-нибудь не съели.
Они послушались. Ф-фух! Половина работы сделана.
Вряд ли горынычи изучают тактику, поэтому со стороны городка я их не ждал: в джунгли мы углубились только на пару километров. А вот с другой стороны… И бластеры у меня - игрушки.
- Как это у тебя получилось? - тихо спросил Винсенто.
- У тебя бы тоже получилось, если бы ты попробовал, - ответил я. - Я весной прочитал кучу ваших романов. И приключенческих в том числе. Сильно исказить нормальные представления о чести никаким тиранам не под силу. Мальчишки везде одинаковы. Сам себя я бы тоже убедил.
- Понятно, просто я видел больше грязи и уже не верю во все это.
- Зря, - улыбнулся я. - Это все равно, что не верить в звезды. Но они же есть.
Ребята о чем-то шепотом, но яростно спорили в центре поляны. Я обшаривал глазами ее края. Братья Линаро стояли рядом со мной, прижавшись друг к другу. Долго мы здесь торчим. Навлекаем на себя беду. Но торопить мальчишек нельзя ни в коем случае.
Я его не услышал, а почувствовал. И между мной и им стояли и спорили ребята. Доставая бластер, я рванул в сторону, чтобы они не закрывали мне директрису. Идиот! Надо было сразу встать между мальчиками и основным массивом джунглей, а так я не успевал! Хищник уже выбрался из леса, поэтому я прыгнул вперед и выстрелил еще в полете. И сразу рухнул на живот с выставленным вперед бластером: вдруг придется стрелять еще раз. Все остальные даже не успели испугаться. Все-таки я хороший стрелок, надо будет еще раз с Лео посоревноваться. В ящера я попал, практически срезал ему голову. Это оказался не горыныч, а неозавр, они помельче, но быстрее двигаются. Винсенто подбежал ко мне и помог подняться.
- А я еще ничего не заметил, - признался он.
- О-ох! - простонал я: по-моему, я растянул себе просто все мышцы.
Хвост неозавра еще дергался, лапы еще скребли землю, но он уже был неопасен. Жаль, трофей увезти не получится. Я никак не мог вспомнить, можно ли к нему прикасаться, поэтому выламывать клыки не рискнул.
Мы собрались вокруг ящера.
- Ух ты! - восхитился кто-то.
- А ночью они выходят на охоту, и в темноте они видят лучше людей, - заметил я.
- Откуда знаешь? - с подозрением поинтересовался один из ребят.
- Да было дело, на Джильо. - Я поморщился и повел плечами, удачно сделав вид, что мне неприятно об этом вспоминать. - Давайте-ка пойдем отсюда, а то сейчас на падаль еще набегут.
Ребята кивнули.
Я испытующе посмотрел на того парня, у которого отобрал бластер:
- Ты хорошо стреляешь?
- Ну, нормально.
- Бери, - я вернул ему его оружие. - Иди первым, только зря не пали. Это же могут быть ребята вроде вас.
Он кивнул. Мы без приключений добрались до хвойного леса. Я вздохнул с облегчением.
- Тут тоже какие-нибудь опасные водятся? - поинтересовался я на всякий случай.
- Не-е, - весело отозвался Энрико. - Здесь не водятся.
- А правда, что у вас всех учат стрелять? - спросили меня.
- Нет, если ты не хочешь, то не будут, - откликнулся я.
Ребята засмеялись: как можно этого не хотеть!
- И бластеры есть у всех?
- Если тебе больше восемнадцати, - ответил я. - Этот мне отец дал. Подозревал, что я куда-нибудь полезу.
Винсенто и Энрико ушли домой, чтобы родители не волновались, а я еще часа полтора отвечал на всякие вопросы. Поднимал имидж корпорации Кальтаниссетта, да так, чтобы мои собеседники не заметили, что я этим занимаюсь.
Потом я посмотрел на часы - и заметил, что ребятам пора по домам, обедать, а то о них тоже начнут волноваться. Публика выразила свое недовольство: прерывают на самом интересном, но согласилась. И мы все вместе пошли к городку.
Почему я так легко их убедил? Опять вылез этот чертов Дар? Или нет?
На свете есть сколько угодно людей, которым ничего не стоит нарушить данное слово, донести на родного отца или продать родную мать за пару сестерциев. Их я бы не смог убедить! Ммм, такие могли бы грабить по ночам беззащитных старушек, но никогда не отправились бы «защищать родину» от регулярной армии. Ларчик просто открывался: эти ребята - хорошие люди.

Глава 4

Винсенто решил остаться дома.
- Не страшно? - спросил я.
- Страшно, - подтвердил он. - Но ты бы остался? Я утвердительно кивнул:
- Ну вот и хорошо, удачи тебе. Напиши или позвони, когда за тобой заехать.
- Да я доберусь.
- Ерунда. Никогда еще не отказывался полетать.
- А-а-а, ладно, - ухмыльнулся ок.
Очень может быть, что синьора Линаро в свое время посадили для того, чтобы как следует напугать слишком уж талантливого сыночка. Да, качественно его тогда пришибли, но теперь… Похоже, что человек может выпрямиться, если захочет.
Вечером, приземлившись в парке, я намеревался незаметно проскользнуть к себе и переодеться. Докладывать все равно придется, но слишком явные следы приключений на моей личности производят на профа слишком сильное впечатление. Не вышло, он ждал меня на посадочной площадке. Все, переберу всю механику в двигателе, но чтоб летал совершенно бесшумно!
Проф демонстративно оглядел меня с головы до ног. Я протянул ему бластер.
- И в кого ты стрелял? - поинтересовался он, обнимая меня за плечи.
- В неозавра.
- Они там прямо по улицам бегают? - ехидно спросил проф.
Я вздохнул и начал рассказывать.
- Да-а, - потянул проф, когда я замолчал. - Чтобы с Энриком ничего не случилось… Такого просто не может быть.
Мы с ним медленно пошли к дому.
- Со мной именно что ничего не случилось, - ухмыльнулся я. - Грязная рубашка и джинсы - несерьезно.
- Тот неозавр так не считает.
- Его проблемы. Кстати, мне тут пришло в голову, пока я летел. Детские военные лагеря есть только у нас? Верно?
- Как естественный способ провести каникулы - да, - ответил проф. - Ты предлагаешь устроить это развлечение для тамошних деток?
- Угу. Удовлетворить страсть к приключениям мирным путем. Ну, и если все хорошо организовать, то через месяц они уже не захотят воевать против нас.
- Осталось только шесть дней. Ты думаешь, можно успеть всё сделать?
- Считайте это ликвидацией последствий стихийного бедствия.
- Ясно. Всех лучших инструкторов - туда. Сам же потом взвоешь от тех, что останутся на вашу долю.
- Когда это я последний раз взвывал? - поинтересовался я. - Мы переживем. Если это необходимо для профилактики чумы, как сказал синьор Мигель.
- А как мы их туда заманим? - с улыбкой спросил проф.
- Предлагайте всем отловленным в джунглях: «Не хотите сперва поучиться воевать?»
- Ты уже всё успел обдумать. Маленький генерал командует большой корпорацией. Ладно. Я сейчас уезжаю, раз ты свалил это на мою голову. Когда вернусь - неизвестно.
- У-у-у! - взвыл я.
- Вот-вот. Переживи это.

* * *

Проф уехал поздно вечером и утром еще не вернулся, только позвонил и велел мне быть умницей и паинькой. Вот уж придумал.
На следующий день, когда мы с Ларисой гуляли по полутемным пустынным улочкам окраины центра, если можно так выразиться, мне пришлось доказать это со всей убедительностью. Почему дураки никогда не вымрут? И почему эта компания рэкетиров уже в третий раз попадается на моем жизненном пути? Они что, единственные? Если так, то это неплохо.
- Не боитесь вставать у меня на дороге? - спокойно поинтересовался я, мягко отодвигая Ларису в сторонку.
- Ты, конечно, ничего, крут, - нарочито лениво ответил главарь, - но со всеми… - Он поморщился.
- Недооценка противника - первая ошибка начинающего полководца. И последняя, - наставительно заметил я.
- Чо?!
- Tu es tr?s na?f .
- Чо?!
- Santa simplicita , - потянул я.
- Ну ты меня за(…)!
Он посмел! При моей девочке! Убью гада!
- Бедолага, - посочувствовал я. - Но это был не я, ты не в моем вкусе.
До тупых не дошло.
- Вообще-то, с девочками я не дерусь, - добавил я.
О воровском жаргоне они имели некоторое представление, поэтому дошло.
- Ах ты (…),(…), (…)!

Главарь на мгновение завел руку за спину, легкий щелчок, и через мгновение перед моим лицом блеснуло лезвие десантного ножа - это уже серьезно, я тоже ношу нож с собой, но никогда не пользуюсь им в драках. И Ларисе бежать некуда. Ярость сыграла со мной злую шутку. Никогда не злись в бою. И перед боем тоже не злись. Плохо, что сенсей никогда этого не говорил.
Устраивать красивую махаловку, как в адриатических боевиках, некогда. Я ускорился, как если бы дрался с сенсеем и мне надо было бы победить любой ценой. Руку, державшую нож, я просто сломал, потом врезал главарю еще и в солнечное сплетение, ему хватит. И после этого ворвался в ряды не успевшего рассредоточиться противника. Сенсей был прав: двух любимых ката достаточно для победы. На этот раз мне хватило одной, правда, не своей школы. Я воспользовался жесткой немилосердной техникой школы Скорпиона: что ни движение, то перелом какой-нибудь кости.
Бой длился не больше минуты, и каждого я вывел из строя надолго. Вариант «чтоб было больно, но не слишком травматично», не для сегодняшнего случая. Каждому из шестерки я что-нибудь сломал, правда, не шею и не позвоночник. Враги, постанывая и поругиваясь, ворочались на земле.
Теперь надо еще отсюда уйти.
- Лариса, - сказал я, постаравшись, чтобы мой голос звучал спокойно, - обойди их слева, подальше, и иди вперед, я тебя сейчас догоню.
Лариса послушалась. О, Мадонна, теперь еще и ОНА будет смотреть на меня как на чудовище!
Мы опоздали смыться. Навстречу моей девочке ехал элемобиль городской охраны. Ладно, на этот раз я прав!
Лариса остановилась, элемобиль тоже. Типы перестали ворочаться и сделали вид, что уже почти умерли. Место происшествия осветили мощным фонарем. Меня тоже. Я зажмурился. Как это они так быстро, и так не вовремя?
- Вызовите санитарную машину, - услышал я смутно знакомый голос, - опять ты?! - грозно спросил выбравшийся из машины лейтенант Аличе.
- Если вы скажете генералу, что я наехал на них на тяжелом танке, он вам все равно не поверит, - ответил я.
- Шуточки шутишь! - разъярился он. - Иди в машину!
- Их же шестеро, и у них был нож! - воскликнула Лариса.
- Какой еще нож?! - с презрительным недоверием спросил лейтенант.
- Десантный, - ответил я на риторический вопрос (какой еще нож может носить с собой мальчишка, не кухонный же).
- Поищем, - деловым тоном откликнулся Аличе. - А вы, синьорита, шли бы отсюда.
- Никуда я не пойду!
- Лариса, - тихо и угрожающе проговорил я, - иди домой, к ПАПЕ.
Картинка начала вырисовываться крайне неприглядная. Если Лариса не поймет, я влип. Поболтать по комму мне точно не дадут.
Девочка посмотрела на меня расширенными от ужаса глазами. Я поднял брови: ну догадайся же!
Лариса согласно опустила и подняла ресницы - догадалась, и пошла по улице мимо элемобиля, сейчас моя умница завернет за угол и поднимет тревогу. Мне надо продержаться минут пятнадцать.
- Иди в машину, - повторил Аличе.
Ммм, а вдруг у них там экран стоит, и меня не найдут?
- Зачем еще? Их шестеро. И нож вы так и не поискали.
- Не твое дело!
- Как раз мое! Нож найдите и отпечатки…
- Ты меня учить будешь, щенок?! - взревел Аличе.
- Не пойду! Пока вы не найдете нож.
- Ну ты сейчас поскачешь…
Что он говорил дальше, я не слышал, потому что все тело скрутило жуткой болью, и я грохнулся на землю. Не заорал я потому, что воздуха в легких не оказалось. Когда я смог вздохнуть, было уже почти не больно. Я открыл глаза и посмотрел на лейтенанта. Он держал в руках запрещенный в нашей корпорации дистанционный электроразрядник и мерзко ухмылялся.
- Ну что, повторить? - спросил он.
- Ублюдок! - процедил я сквозь зубы.
С пола нельзя упасть, и на этот раз я был готов к следующему разряду. Пять секунд - это целая вечность. Под конец я все-таки застонал.
Не хочу я идти в эту его машину, и еще один разряд тоже не хочу. Ммм, а вот не могу я подняться, и все, и говорить тоже не могу!
Лейтенант Аличе с садистской улыбочкой смотрел, как я медленно переворачиваюсь на живот, медленно, опираясь на руки, отрываю себя от земли, он подумал, что победил. Не говори «гоп»! Сейчас у нас тут будет нападение на офицера при исполнении… Я сделал шаг в его сторону, потом еще один… Как вдруг…
- Лейтенант, медленно поднимите руки вверх, - раздалось из темноты. - Нет, эту вещицу не выбрасывайте, не надо. Сержант, вы тоже.
Оба охранника порядка сделали, что им было велено.
- Д-дядя Мат-ттео, - выдохнул я.
Капитан Стромболи подошел поближе, забрал у Аличе разрядник и вытащил бластер из его кобуры, потом он так же обезоружил сержанта. Потом продемонстрировал свое удостоверение:
- Капитан Стромболи, четвертый отдел СБ, - представился он. - Руки можно опустить. Вы арестованы. Вы тоже, - добавил он, глядя на сержанта.
Оба арестанта издали несколько нечленораздельных звуков.
В этот момент лежащие на земле парни начали проявлять явные признаки неумирания, и санитарная машина как раз подъехала. Медики застыли в изумлении - еще бы, такая картинка.
- Делайте свою работу! - рявкнул на них Стромболи.
Тайм-аут позволил Аличе прийти в себя:
- А по какому обвинению? - поинтересовался он (правильно, Кальтаниссетта - не Кремона).
У капитана Стромболи дрогнуло веко: признаваться, что он меня охраняет, он не собирался.
- Орг-ганизация р-рэкета, - пришел я ему на помощь. - К-какой п-процент они в-вам отст-тегивал! - заинтересованно спросил я у Аличе.
Я угадал! На лице сержанта это было просто написано. Лариса незаметно подошла, обняла и прислонила меня к себе, я в этом нуждался.
- Идите в мой мобиль, - предложил нам Стромболи, - я освобожусь и отвезу вас по домам.
Из темноты выступили два охранника с не в меру серьезными лицами - значит, капитан здесь не один, хорошо. Изображать конвоира сейчас не в моих силах.
Лариса обхватила меня покрепче и повела к машине.
- Ты как? - испуганно спросила она.
- Н-нич-чего, сейч-час п-пройдет.

Предыдущая страница 3 Следующая страница


Искусство войны 4

Капитан присоединился к нам минут через десять.
- Тебе тоже нужен врач, - заметил он.
- Д-дома, т-там Ф-фернан.
Стромболи кивнул. Сначала мы довезли Ларису. Синьор Арциньяно, поджидавший ее на крыльце, заглянул в машину, убедиться, что я жив. Я слабо улыбнулся.
Когда мы остались вдвоем со Стромболи…
- За последние три дня тебя могли застрелить из бластера, съесть, зарезать или замучить до остановки сердца, - заметил капитан. - Тебе не кажется, что это слишком даже для тебя?
- Я-т-то тут п-при чем?! - возмутился я.
- Ну раз ты этого не понимаешь, придется посадить тебя на короткий поводок.
- Т-только п-попробуй! Я т-тебе н-не л-лаб-боратор-ная к-крыса!
- Ты не лабораторная крыса, - спокойно согласился Стромболи. - Ты сын генерала Галларате и оперативник нашего отдела, И твоя безопасность и секретность - это моя работа.
- Н-ну и что?! М-мне что, п-по улицам не ходить?!
- Генерал ходит?
- О, ч-черт! И что же мне д-делать? - спросил я почти Жалобно. - Не хочу я д-дома сидеть!
Стромболи смягчился, я видел его лицо в зеркальце.
- Фернан говорил, что настроил тебе комм на всякие неприятные неожиданности. Почему ты не дал сигнал сразу, еще когда на тебя только напали?
- Ну, это же п-просто д-драка! К-кто ж з-знал, что эт-тот т-тип т-туда заявится. И т-тревожная к-кнопка у меня не н-наст-троена.
Стромболи только головой покачал:
- Настрой.
- Л-ладно.
- Кстати, как ты догадался про рэкет? Ты мне хорошо подыграл, спасибо.
- М-может б-быть, я ошиб-бся.
- Нет. У сержанта было такое лицо… - улыбнулся Стромболи.
Хватит заикаться. Я взял себя в руки, начал говорить медленно, и дело пошло на лад:
- Тогда, осенью, охранники приехали очень вовремя, ну, бывает, мы этих типов долго били. Кстати, Лео уже тогда заметил, что Гвидо охрана не защитила. А на этот раз… весь бой длился минуту, не больше. Две случайности. И еще… Чем-то Аличе мне тогда не понравился, и сейчас я понял, чем.
- Ну?
- Синьор Соргоно всегда очень торжественно говорит: «Дети - это самое главное», а лейтенант позвонил профессору и сказал: «Генерал Галларате, извините за беспокойство». Ну, как будто я - это что-то мелкое и незначительное!
- Понятно, - задумчиво ответил Стромболи и сбросил скорость: мы подъезжали к воротам Лабораторного парка.
Фернан меня когда-нибудь доконает: в дом меня внесли на руках, сразу в медкабинет; сканирование, уколы. Ой! Ну хватит уже.
Утром проф все еще не появился, и Фернан, как самый компетентный медик, оставшийся в парке, легко убедил синьора Соргоно, что мне надо провести денек в горизонтальном положении. А я опять был оставлен на попечение начальника охраны.
Так что я лежал в постели и болтал со всеми друзьями по комму, по очереди. Успокаивал: жив я и здоров, просто у меня нянька - паникер.
На следующий день я взбунтовался и отправился выбивать из синьора Соргоно разрешение пойти погулять с Ларисой, она сдала последний экзамен, невозможно не отпраздновать.
- Вот видите, - заметил присутствовавший при нашем споре Фернан. - Если бы Энрик уже вчера был в порядке, его нельзя было бы продержать целый день дома.
- Что?! - взвился я. - Ну все, ты еще пожалеешь! Фернан только расхохотался. Я ему все равно отомщу!
- Ладно, - согласился синьор Соргоно с моими доводами. - Только не по темным переулкам. Два раза подряд… Не нарывайся…
- Да ну-у, эти типы еще в больнице лежат.
- Тяжелый танк «Энрик», - проворчал синьор Соргоно. - Ты меня понял? - мягко, как маленького, спросил он.
- Угу, - вздохнул я.
Лариса светилась счастьем: первое сложное испытание в жизни успешно пройдено. Мы покатались на всех аттракционах, попробовали все виды мороженого, какое только нашлось в Центральном парке, постреляли во всех тирах. Лариса быстро прогрессирует. Трижды встретили парочку «Алекс с Джессикой», дважды «Лео с Терезой» и целых пять раз «Гвидо с Лаурой».
- Я хочу тебя спросить, - неуверенно начала Лариса. - Ты не рассердишься?
- Когда это я на тебя сердился? - ласково спросил я.
- Понимаешь, после того как меня похищали, я уговорила Габриеля, это мой брат, поучить нас драться. Ну не так, как вы, а просто, чтобы не быть совсем уж беззащитной…
- Ну, я догадывался, что что-то такое происходит. Он вас по субботам и воскресеньям консультировал, в остальные дни вы занимались самостоятельно. И еще хранили это в тайне от нас. Алекс ужасно страдал от неудовлетворенного любопытства.
- А вчера… Я, наверное, могла что-то сделать. Но испугалась. Просто шевельнуться не могла.
- Ты же была со мной. И за полгода ничему серьезному научиться нельзя, так что не переживай. Хорошо, что ты в драку не полезла, это могло бы плохо кончиться.
- Я же не о том, хорошо это или плохо! Почему мальчишки этого не боятся?
- Адреналин, - кратко ответил я. - Мы по-разному устроены. Я могу хотеть победить сильнее, чем остаться в живых, а ты - нет Лариса кивнула и опустила голову.
- Мне все это не очень нравится, - продолжил я. - Ну, пока девочки не дерутся, все знают, что их нельзя трогать… A если они тоже умеют…
- Ты неправ! - решительно заявила Лариса. - Порядочного человека остановит сам факт, что я девочка, а какого-нибудь мерзавца ничто не остановит.
- Да, наверное, - неуверенно проговорил я. - Но тогда сама ни на кого не нападай!
- Естественно, - язвительно согласилась Лариса.
- Да? Я имею в виду, ни при каких обстоятельствах, даже если в двух шагах я дерусь с превосходящими силами противника.
- Понятно, - усмехнулась она.
- Я серьезно. Если бы кто-нибудь из них поймал тебя в какой-нибудь захват, мне пришлось бы позволить им перерезать себе горло.
- Ох!
- Вот-вот.

Глава 5

Проф вернулся в пятницу вечером. А рано утром в субботу я уже должен был уезжать в военный лагерь.
- Как дела? - спросил проф.
- Э-э-э, нет, рассказывайте лучше, как ваши!
- Армия может организовать все! - провозгласил проф.
- Знаете старый девиз? «Сложное мы делаем сразу, невозможное требует немного больше времени».
- Хм, нe знал, но он мне нравится, - проф воззрился на меня с подозрением. - Почему это ты не хочешь рассказывать, как твои дела?
- Вы такой догадливый или уже успели поговорить с капитаном Стромболи?
- Догадливый. Докладывай.
Я кивнул, вздохнул и рассказал, как я жил эти несколько дней.
- Да-а, - потянул проф. - Ну, я уже это говорил, с тобой всегда что-то случается. Мне придется просто с этим смириться.
- Вот и хорошо, а то Стромболи уже грозился запереть меня в парке. Если бы вы с ним согласились… Плохи были бы мои дела.
- Вот и помни, что я могу это сделать.
- Р-рр!
Проф посмотрел на меня с веселым интересом:
- Война?
Я покачал головой:
- Гораздо хуже. Когда самурай почему-то не мог вызвать обидчика на поединок, он делал харакири у него на пороге. Это месть.
- Надо же, я сам подтолкнул тебя к изучению истории, - вздохнул проф. - Но это не в твоем стиле. Что-то вроде сдачи в плен еще до боя.
- Самураи не считали смерть поражением, иногда это могла быть победа.
- Брэк! А то мы с тобой никогда не остановимся.
- У вас просто кончились аргументы, - ехидно заметил я и увернулся: проф попытался меня поймать. Через пару минут ему это удалось.
- Ну и что? - спросил я отсмеявшись. - Розария больше нет, а все остальные колючие кусты слишком хлипкие, чтобы бросить туда меня. Выкопали бы пруд - не было бы проблем.
- Ты разве когда-нибудь предлагал его выкопать? - Удивился проф.
- Конечно! Я даже яму для него сделал.
- Да, действительно, а я не понял. Это был такой новейший метод рытья прудов. А осколки от всех окон должны были украсить дно, - проф такой же ехидный, как я.
- Не-е, осколки - это ошибка эксперимента.
- Куда бы бросить этого болтливого типа? - пробормотал проф, взгромождая меня себе на плечо.
- Только не в терновый куст! - завопил я, дрыгая ногами.
- Я тебе что, братец Лис? Конечно, не в терновый куст. Пруд, говоришь… Обойдемся без пруда.
В результате я оказался в бассейне. За кроссовками потом пришлось нырять.

* * *

Вечером я написал Винсенто письмо с советом, как следует обойтись с воинственным братцем, и перекачал на диск наладонника всё, что собирался прочитать за этот месяц. Брать с собой тяжелый ноутбук глупо, считыватели, наверное, все захватят, а мой маленький красавец внешне от них почти не отличается.
Утром проф тепло попрощался со мной, но почему-то не захотел сам отвезти меня к месту сбора. Я удивился и немного обиделся, но виду не подал.
Я погладил перышки Самурая, почесал за ушком Геракла, погладил Диоскуров…
В элемобиле меня вез Фернан.
- Ты скоро будешь сдавать экзамены?
- Угу, - кивнул он.
- Удачи.
- Не слышу энтузиазма в твоем голосе, - насмешливо заметил Фернан.
- Ты хоть иногда появляйся, - потянул я жалобно.
- Ага, обязательно. Буду появляться и устраивать тебе медосмотр.
- Не-ет!
Мы засмеялись.
На посадочной площадке стоял большой аэробус, а вокруг довольно много народу. Фернан пожал мне руку и уехал, даже не выбираясь из машины. Что это со всеми сегодня?
Я подошел к толпе и понял: и проф, и Фернан поступили совершенно правильно. Мы же уже большие мальчики, и нам надо попрощаться со своими девочками, как-никак на пять недель уезжаем. Родители Алекса, например, были здесь, но провожали они Тони, а на старшего сына из деликатности даже не смотрели: он обнимался с Джессикой. Один только синьор Монкалиери стоял над душой Гвидо, как памятник самому себе. Он не этниец, что с него возьмешь?
Я заметил одноклассника Ларисы, с которым дрался весной. У него на шее висела Розита.
Мы с Ларисой не болтали: всё уже сказано, только стояли обнявшись, пока сержант не предложил мне решить, не хочу ли я остаться. Тогда я поцеловал Ларису в носик и забрался в аэробус.
Никогда не летал в аэробусах, и вообще никогда не ездил ни в каком нормальном транспорте, только боевые катера, боевые подлодки, бронированные элемобили…
Салон был разделен на отсеки, по шесть кресел в каждом. Гвидо, раньше всех сбежавший внутрь, «забронировал» нам один из них.
Тони сразу же прилип к иллюминатору: помахать маме с папой.
Шестым к нам подсел мой старый знакомец - «уменьшенный вариант Марио». Он тоже долго прощался со своей девочкой, и, когда он вошел внутрь, все остальные места уже были заняты.
Мы с ним обменивались враждебными взглядами. Лео был удивлен: он не знал, в чем дело, а Гвидо, как и Тони, смотрел в окно. Алекс тихо веселился пару минут, а потом сказал:
- Ладно, раз уж только я со всеми знаком… Представляю. Это мой одноклассник Роберто, тот самый, Лео, что посадил мне так понравившийся тебе фингал. Роберто, это мои друзья. Весной ты дрался с Энриком. Он у нас главный любитель покомандовать, но у него это неплохо получается, поэтому он до сих пор жив. Лео - лучший стрелок на всей Этне, и к тому же, скорее всего, ты не справишься с ним на боккэнах.
- Хм, - недоверчиво кашлянул Роберто.
Лео покраснел от смущения:
- Хотел бы я знать, почему ты до сих пор жив, главный болтун на всей Этне?
- Мы за него еще не брались, - заметил я.
- Просто вы не можете поделить мою шкуру.
- Ты слышал? Мы не можем поделить шкуру неубитого Алекса.
- Разыграем, - лениво отреагировал Лео, - ту монетку ты не потерял?
- Я ее передал музею обороны Мачераты! Так что Алекс в безопасности.
- Вот и хорошо, - облегченно вздохнул чудом оставшийся в живых приколист. - Продолжаю, около окна сидят мой брат Тони и герой обороны этой самой Мачераты, Гвидо.
Гвидо, не оборачиваясь, заехал Алексу локтем в живот. Алекс охнул.
- Готов, - констатировал Лео, - сейчас шкуру и поделим.
Вокруг аэробуса летали «Сеттеры» сопровождения: демонстрировали восторженным зрителям фигуры высшего пилотажа. Тони постоянно дергал то меня, то Алекса, чтобы поинтересоваться, умеем ли мы это.
А мы пикировались до самой посадки, все были очень довольны: давно мы не собирались все вместе, а тут еще нам что-то такое интересное предстоит. Алекс просветил Лео и меня на этот счет: каждый год какой-нибудь сюрприз на подземном полигоне, да и остальная программа не оставила меня равнодушным.
Примерно через час Роберто перестал смущаться и принял участие в нашей болтовне. В общем-то, раз он больше не поглядывает на Ларису, я ничего против него не имею.
Через два часа мы прилетели на прекрасный остров Пальмарола, самой природой предназначенный для детских военных лагерей, скалы не слишком сложные; пляжи большие и посыпанные золотым песочком; лагуны с прозрачной водой, пронизанные солнцем до десятиметровой глубины; большая система изумительно красивых карстовых пещер; высокие холмы, заросшие хвойным лесом; быстрые ручьи и маленькие речки, огромные поля с высокой травой. Плюс всё то, что сделано руками человека: полосы препятствий, стрельбища и еще что-то такое под землей. Детям подробностей не рассказывают, все только догадываются, что там расположен большой полигон, на котором и устраивают каждый год разные сюрпризы. Осенью, зимой и весной здесь тренируются новобранцы. Из багажного отсека выгрузили наши рюкзаки.
- Стой, - сказал Лео Гвидо, - сколько тебе сейчас можно таскать на спине?
- А чего? - заинтересовался Роберто.
- Под Мачератой, - ответил я, - Гвидо всю кожу со спины из бластера… - Я свистнул.
- Понятно. Гвидо надулся:
- Со мной всё в порядке!
- Ну вот что, герой, - решительно заявил я, - если ты сию же минуту не дашь слово, что всякий раз будешь честно признаваться, если у тебя что-нибудь заболит, ты вообще рюкзак в руки не возьмешь, понял?! И благодари бога, если мы не будем таскать тебя самого.
- Ладно, - проворчал Гвидо, переспорить меня он не надеялся.
- То-то же. Так как?
- Ну, он пока легкий, только одежда и всякие мелочи.
- Л сколько тебе можно загорать?
- Пять минут в день, - вздохнул Гвидо.
- Я прослежу, - пообещал Лео.
Я кивнул. Гвидо застонал в отчаянии.
- Вам с Тони, - предложил Алекс, - надо собраться на конференцию «что такое старший брат и как с ним бороться».
- Вместе со мной, - смеясь заметил Лео, - я тоже самый младший.
Трудно поверить, что это так. Но комментировать я не стал. Лео, наверное, так же мечтает о младшем братишке, как и я.
Нам сейчас предстоит небольшой марш: пятнадцать километров по холмам, к нашему лагерю.
- Года три назад, - признался Алекс, - я еще верил, что того, кто отстанет или заноет, немедленно отправят домой.
- А что? Не отправят? - заинтересовался Тони, кажется, он немного испугался.
- А какая разница? - удивился я и подмигнул ему: все будет в порядке, малыш.
Может быть, следовало отправить его к ровесникам? Э-э-э… В прошлом году я просил Алекса позаботиться о Гвидо… О мальках надо заботиться, но не настолько, чтобы они так и не научились плавать.
Тут к нам подошел одетый в полевую форму пехотный капитан. Мы поздоровались. Он ответил.
- Кажется, я здесь еще не всех знаю, - заметил он. - Начальник военного лагеря, капитан Ловере.
Лео, Тони, Роберто и я назвались.
Роберто смотрел на меня во все глаза. Черт возьми! Опять, как осенью в университете: я представляю из себя не то, что я есть, а сына знаменитого отца! Как я тогда сказал-то?… «Знаменитая фамилия и последствия неудачной лоботомии - два разных диагноза». Этого хватило. Сейчас не всё так просто.
Капитан Ловере, если и был удивлен, то ничем этого не показал. Впрочем, у него же есть список, он знал, что я сюда еду.
Построились - и вперед. По холмам. Для малышни - серьезное испытание.
По дороге Алекс объяснял нам, как тут все устроено. В один аэробус помещается триста пассажиров. И это все ребята, что будут в нашем лагере. Детские лагеря устраивают вдоль берега моря, рядом с пляжами. На расстоянии несколько десятков километров друг от друга. Транспорт на острове представлен несколькими легковыми джипами и маленькими катерами, поэтому большая часть перемещений - на своих двоих. Чтоб ноги не атрофировались.
К подземному полигону, тому самому, на котором всегда устраивают разные сюрпризы, впрочем, возят на катере. Я так понял, что это что-то вроде нашей трассы, только проходить ее на этот раз будет не Геракл и не Диоскуры, а я сам.
Через три часа мы пришли.
- Гвидо, - велел Алекс, - бросай рюкзак и беги занимай то самое место.
Гвидо так и сделал.
- А чем это место лучше остальных? - поинтересовался я.
- Практически личный СПУСК к воде, а главное - на отшибе. Ладно, идите за ним. - Алекс кивнул в сторону убегающего Гвидо и скинул свой рюкзак мне в руки, - а я пошел за палаткой.
Мы отправились за Гвидо. Наличие среди нас ужасно убедительного Роберто избавило нашу компанию от необходимости драться: свой спуск к воде - штука привлекательная. Двум другим компаниям, претендующим на то же место, хватило минуты, чтобы решить: игра не стоит свеч.

Однажды две собаки
Нашли три кулебяки,
Задумались собаки:
Как делим кулебяки?
Тут прибежал большой собак,
И вмиг не стало кулебяк!
Вздохнули две собаки,
Всё ж обошлось без драки,

- продекламировал Тони. Мы посмеялись.
- Ты это сам придумал? - спросил я.
- Ага!
- Здорово! - восхитился я.
- А за дразнилки, - заявил Роберто, сделав зверскую рожу, - мелких щенков будем топить в море!
Тут к нам вернулся пыхтящий от напряжения Алекс с большущей армейской восьмиместной палаткой.
- Отбились? - спросил он, слегка отдышавшись. - Давайте быстренько обустраиваться, тогда нас уже нельзя будет согнать.
Когда палатка была поставлена, к нам подбежал какой-то незнакомый сержант и, не представившись и не спросив наших имен, велел поставить ее поровнее. Алекс и Гвидо этого типа не знали.
Мы удивились - и поставили палатку поровнее. Он подбежал еще раз и опять велел переделать. Роберто взялся уже за защелки, но я его остановил:
- Погоди, в жизни не видел палатки, так идеально поставленной.
Ребята тоже оглядели палатку и согласились. Через десять минут сержант опять подбежал и на этот раз похвалил результат нашей работы:
- Совсем другое дело! - сказал он довольным тоном.
Когда он убежал хвалить или ругать еще кого-то, мы дали волю своему веселью.
- Хорошее развлечение, но вдруг ему кто-нибудь поверит? - поинтересовался Алекс, когда мы отсмеялись.
- Кто не понимает шуток, тот делает лишнюю работу, - пояснил Лео.

Предыдущая страница 4 Следующая страница


5 Ирина Оловянная

- Не знал, что чувство юмора тоже можно тренировать, - признался я. - В прошлом году тоже так было?
- Не-е, я этого типа вообще в первый раз вижу, странный он какой-то, - удивился Гвидо.
После обеда было какое-то «построение». Алекс, немного смущаясь - ведь он соблазнил меня и Лео, - заверил нас, что эта тоска быстро кончится, и бывает она только в самом начале и самом конце смены.
Форму нам не выдавали, но выглядел строй довольно однообразно: защитного цвета шорты и белые футболки с синим ястребом на груди. Забавно, мне показалось, что это самая подходящая одежда для военного лагеря, и пару дней назад я заказал себе еще полдюжины таких футболок в дополнение к тем, что у меня уже были, - жаль, что я столь банально мыслю. Только у Алекса, как главного любителя повыпендриваться, ястреб был на спине.
- Придется тебе носить ее задом наперед, - заметил Роберто.
- Такая, как у всех, у меня тоже есть, - ухмыльнулся Алекс.
Тоска действительно быстро кончилась: капитан Ловере только напомнил тем, кто знал, и сообщил тем, кто не знал, что категорически запрещается купаться в одиночку, купаться после заката, заплывать за буйки, лазать по скалам без инструктора и выходить за пределы лагеря, не получив разрешения дежурного офицера и не записавшись у него в журнале. Все остальные запреты такие же, как и везде. В прошлом году, вспомнил начальник лагеря, пришлось не только исключать, но и срочно эвакуировать одного любителя обижать маленьких: слишком уж много оказалось желающих дать ему по морде, они даже встали в очередь. Алекс прикрыл глаза и мечтательно улыбался, слушая все это.
- Ты чего? - спросил я тихо, хотя уже и так догадывался, «чего» он.
- Да так, я первым набил морду этому типу, успел безо всякой очереди.
- Понятно, - хмыкнул Лео.
Потом нас распустили до самой тренировки: настоящая работа начнется завтра. А сегодня весь лагерь забрался в море и собирался не вылезать из него как можно дольше: океан рядом с Палермо еще не прогрелся, так что это первое настоящее купание в году.
Тренировка закончилась через несколько минут после заката. Черт возьми! А как же искупаться после нее? Душ - неадекватная замена морю.
Алекс постарался меня утешить:
- Уже через три дня тренировка будет кончаться до заката.
- Точнее, это закат будет наступать позже, - заметил я для всех. - Ты меня не слишком утешил, - это уже Алексу. - А что, любителей ночных купаний ловят?
- Ловят! И отжиманиями не отделаешься.
Намек понят, нарываться и влипать не хочется - не маленький. К тому же, если я отправлюсь купаться, за мной обязательно кто-нибудь последует. А подставлять я никого не буду.
Я вздохнул. Промежуток в две минуты от конца тренировки до заката Феба меня не устроит, мне надо хотя бы двадцать минут.
Уже довольно поздно вечером мы разожгли маленький костерок и сели вокруг. Лео не зря тащил на себе гитару.
Жаль, что мне горыныч на ухо наступил, мне это еще в приюте сказали. Пришлось помалкивать. А все остальные пели песни, и к нашей компании постепенно прибилось человек пятнадцать. Разогнал нас сигнал «отбой».
Так и не похулиганив, мы улеглись спать. Где-то в отдалении тот самый инструктор, которому не понравилась наша палатка, очень громко требовал, чтобы кто-то заткнулся.
- Чего он орет? - сонно удивился я. - Приказал бы им отжаться раз пятьдесят - и все, сами бы спать захотели.
- Прямо как сержант из адриатического боевика, - поддержал меня Алекс. - Ну, такого дурацкого. Сначала он объясняет своим солдатам, какое они дерьмо, а потом в боевой обстановке оказывается чем-то вроде родного отца. Я думаю, так не бывает. А этот очень хочет соответствовать образу.
- Угу. В общем, он никогда не воевал.
- Почему ты так решил? - спросил Лео.
- Ну, не знаю. Мне так кажется. Я тут неделю назад летал на Южный, возил туда Линаро.
- Взял над ним шефство?
- Что-то вроде, - сухо ответил я.
Потом рассказал всю историю нашей поездки в оккупированный Урбано, очень повеселил всех уровнем военной подготовки кремонцев - и добавил:
- Мне показалось, что они бы меня в любом случае послушались. После Мачераты… ну, как будто я знаю что-то такое, чего им никогда не понять.
- Не никогда, а пока в бою не побывали, - отметил Алекс.
- Ну вы даете! - восхитился Роберто.
- Алекс - настоящий герой! - заявил Тони.
Настоящий герой сразу же щелкнул его по носу. Мы тихо посмеялись.
- Э-э-э, а после Джильо ты ничего такого не чувствовал? - заинтересовался Лео.
- Н-нет.
- Под Мачератой у нас и боя-то ни одного не было. Просто мы видели очень грязную войну.
- Угу, может быть. А этот какой-то труженик тыла. Вот и орет. И с палаткой он не пошутил, он просто считает обязательным пару раз придраться, все равно к чему. И еще, это я виноват, что этот тип тут бегает.
- Это как?
- Я предложил генералу организовать военные лагеря для кремонских ребят, ну, чтобы они по джунглям не бегали, так он сразу предупредил, чем это нам грозит. И уехал. А вернулся только вчера.
- И что мы теперь с тобой сделаем… - мечтательно потянул Алекс.
- Бросьте в море, - предложил я, - прямо сейчас. Кстати, отличная идея! Вы не купаетесь, а я не виноват, что там оказался.
- Плохая идея, - раздалось снаружи.
Мы притихли. Я выбрался наружу: за палаткой стоял капитан Ловере.
- Так это ты виноват, что у меня забрали заместителя? - поинтересовался он.
- Ага. И сколько раз я должен отжаться? - немного ехидно поинтересовался я.
- За что? За болтовню после отбоя или за мои кадровые проблемы?
- За всё сразу.
- Тебе столько не сделать. А за болтовню ты сам назначил. Кстати, правильно.
Я хмыкнул и упал на песок: отжиматься. Когда я закончил, капитан уже ушел. Я огляделся - вокруг ни души - и быстренько окунулся в море. Ну почему Пальмарола не находится немного севернее? Там летом Феб садится попозже.
Не успев просохнуть, я забрался обратно в палатку, только Лео еще не спал:
- Ну как, эффективное снотворное? - спросил он шепотом.
- Ага, и для всех вокруг тоже, - ответил я так же тихо. - Между прочим, просекать надо, когда тебя кто-то слушает!
Лео согласился.

Глава 6

Утром к нам пришел познакомиться наш непосредственный начальник и куратор, сержант Бовес. Алекс и Гвидо его уже знали, так что к спешно мобилизованным крикунам он не относился. Отлично.
Сержант критически оглядел нашу компанию:
- Тони нельзя будет участвовать в «Ночной игре», - заметил он, - обычно в это время младших ребят учат правильно ходить и ориентироваться по звездам. И на полигоне тебе будет тяжело. Не хочешь выбрать себе другую команду?
Тони помотал головой.
- Ясно. И еще. Учтите, что в соревновании вы участвуете как старшая команда. У вас возникнут определенные сложности на стрельбе, на полосе препятствий и на скалах.
- Понятно, - ответил я. - Как-нибудь прорвемся.
Роберто бровью не повел - хорошо, первое испытание он выдержал. Во всех остальных я был уверен и так.
Сержант ушел. Тони смотрел на меня смущенно, с жалкой улыбкой. Я плохо сказал: «как-нибудь прорвемся». Он же не виноват, что ему десять. Бедняжка. Когда я сбежал из приюта… Что бы я делал, если бы поначалу Бутс не напоминал ежедневно всем и каждому, что я обеспечил банде месяц сытой жизни и моя светлая голова бывает чертовски полезна, хотя я и не умею толком воровать кошельки. Двоим моим ровесникам там приходилось гораздо хуже, хотя их тоже не били, пока Бутс не ушел. Им просто каждый день по несколько раз объясняли, что они тут дармоеды. Ужасно.
- Подними нос, солдат, - велел я Тони. - Кто сказал, что ты что-то делаешь плохо?
- Я не умею стрелять. Совсем, - признался он.
- Вот и хорошо, тебя будет учить лучший стрелок на всей Этне. Лео, тебе бы не понравилось, если бы Тони уже сбили прицел?
- Хм, конечно, - подыграл Лео. Я и сам не знал, что имел в виду, просто ляпнул первое, что пришло в голову, лишь бы ребенок не переживал.
Тони улыбнулся по-настоящему.
После зарядки, завтрака и купания - как же без него - мы надели кимоно и отправились на тренировку.
- Сражаешься неважно, - сказал мне лейтенант Дронеро, тренер по кемпо.
Учитывая, что это произошло сразу после пятой по счету победы, я даже не обиделся, только удивился:
- Это почему? Он взял боккэн.
- Сейчас покажу. Двигайся помедленнее. Раза в два. Я хмыкнул: тебе это все равно не поможет. Помогло. Наставил он мне синяков сразу за всех моих предыдущих противников. Их я, между прочим, всерьез не бил, а то бы они костей не собрали.
- Неестественно двигаешься, много думаешь, знаешь слишком много стандартных связок. И во время боя твоя душа находится где угодно, только не на острие твоего меча.
- Это же не настоящий бой, - возразил я.
- Конечно, в настоящем ты бы уже был мертв.
- В настоящем мертв был бы кто угодно, только не я, - заявил я резко.
Дронеро не стал отвечать, а просто повернулся и ушел.
Обиженный, я отправился на край татами и улегся отдохнуть рядом с медитирующим Лео, с ним Дронеро сражался непосредственно перед тем, как взяться за меня, и очень его хвалил.
- Что из сказанного им правда? - спросил я.
- Всё, - кратко ответил Лео.
Я отвернулся и сжал зубы: мало мне только что досталось, так еще лучший друг такое говорит. «А ты не спрашивай, если не хочешь услышать правду», - заявил противный внутренний голос.
- Не обижайся, - продолжил Лео. - Ты очень быстро думаешь, поэтому успеваешь это делать. А всё, что ты делаешь, ты делаешь так, как тебе показали. А показывал человек другого роста, веса и с другой манерой двигаться.
- А почему сенсей никогда мне этого не говорил?
- Спроси у него. А может, он этого не видит, это же он научил тебя всему. Ему кажется, что ты двигаешься естественно.
- М-м-м, хорошо, покажи мне, кто здесь еще двигается так, как я.
- Проще показать тех, кто двигается правильно. Это Роберто, я и еще вон там, - он показал на спаррингующую пару, - двое.
Я посмотрел на них внимательно и постарался сравнить со всеми остальными. Да, разница есть.
Меня только что выругали за то, что я кому-то подражаю. Ну что ж, сам себя я за это тоже ругаю. Нормально. А все-таки, почему сенсей никогда мне этого не говорил? Учитывал, что я поздно начал заниматься? Может быть. Обидно, какого ястреба этот Дронеро на меня набросился? Другие за восемь лет не достигли того, чего я не достиг за пять. И их никто не ругает! Ну, хватит себя жалеть! Я - это я, я - не помойная крыса, я и должен быть лучше всех.
- Ясно, - сказал я. - Ну, давай поработаем. Надо приобретать естественность.
Лео улыбнулся и поднялся с татами. На обед мы с ним ползли пошатываясь.
- Вы оба психи! - заявил Алекс.
- Ага, - согласился я и поймал его сзади за шею, - поэтому дальше ты меня понесешь.
Алекс охнул и согнулся под тяжкой ношей.
- Тебя тоже отнести? - спросил Роберто у Лео.
Лео кивнул как человек, у которого голова не слишком хорошо держится на плечах.
Мы расхохотались. Я отпустил Алекса:
- Ладно, живи пока. Потом мы на стрельбище?
- Эге. Так еще дня три-четыре. А потом будут скалолазание, соревнования, ночная игра, марш-бросок по пересеченной местности, поход по каким-нибудь очень красивым местам, а потом что-то на полигоне. Никто заранее не знает, что именно.
Следующие три дня мы спарринговали в основном между собой, Дронеро к нам почти не подходил, Лео и Роберто пытались достичь моей скорости, а я старался научиться двигаться так, как должен двигаться я и только я. И не думать. Дурацкое занятие. Алекс учился вовремя останавливаться - он сражался в основном с Гвидо и не посадил ему на спину ни одного синяка. Такой контроль вызывал восхищение.
Полосы препятствий мы проходили не в первых рядах, потому что нам постоянно приходилось подсаживать Тони: самостоятельно зацепиться за верхний край высокой вертикальной стены он не мог. Огорчало это его безмерно. Я подумал над этим - и предложил простой способ: один снизу подбрасывает, еще кто-то наверху ловит, а по другую сторону стенки уже стоит еще кто-нибудь, готовый подстраховать прыгающего. Так же мы перебрасывали еще недостаточно удлинившегося Гвидо. Результаты сразу поползли вверх. Но шансов на победу в этом виде спорта у нас все равно не появилось. Дай бог занять пятое место, если очень повезет.
Лео учил Тони стрелять и еще иногда соревновался со мной. Я вырос как стрелок, но ведь и он тоже не стоял на месте, поэтому счет по-прежнему оставался ничейным: он стреляет лучше, а я быстрее. Поскольку это не моя заслуга, гордиться нечем.
На третий день я сумел провести целый бой против Роберто с совершенно пустой головой. Лео показал мне большой палец:
- Вот это было красиво. Можешь больше не рвать себе связки, всё равно получится хорошо.
Я пожал плечами:
- Не понимаю, зачем это надо. Ну ладно, попробуем.
Снова начать думать я всегда успею.
На пятый день мы и еще две группы, под руководством сержанта Бовеса, отправились лазать по скалам.
- А почему мы взяли крючья, а не пневмоприсоски? - поинтересовался Роберто у сержанта.
- С присосками кто угодно залезет, - проворчал сержант. - Этак можно вообще не тренироваться.
Роберто кивнул: понятно.
Настал час триумфа маленького Тони: он лазал, как маленькая обезьянка. Быстро осознав это обстоятельство, мы начали забираться на любые скалы с рекордной скоростью: для этого достаточно было забросить пацана повыше. Он цеплялся за скалу, вбивал крюк и лез дальше, я добирался До крюка и вбивал его поглубже, чтобы он мог выдержать Роберто. И так далее.
- Ну вот, видишь, как много от тебя толку? - похвалил я Тони после тренировки. - А ты переживал.
Тони сиял. И сиял еще несколько дней, в которые нас интересовало в основном скалолазание. Соревнования по нему пройдут первыми - и у нас есть все шансы победить.
- Так нечестно, - заявил как-то парень из группы, которую мы постоянно обходили и наверняка обойдем на соревнованиях.
- Это почему? - удивился я.
- У вас меньше суммарный вес! - ухмыльнулся он.
Я посмотрел на Роберто, потом на Лео, тоже хмыкнул - и покачал головой.
- Вряд ли. Разве что ты имеешь в жизни. У нас ноль граммов.
- Ах ты…
Маленькую драку прекратил сержант Бовес. - Вечером отжаться сто раз, - велел он нам обоим, - пылу поубавится.
- Сомнительно, - заметил я.
- Ты - сто пятьдесят.
Всё ясно. Я, вообще-то, могу и двести, но это слишком больно, поэтому огрызаться еще раз я не стал.
- Чего ты нарываешься? - поинтересовался Алекс, когда мы шли обедать. - Нарочно?
- Да нет, просто раньше меня как-то не пытались заткнуть. Один раз мне влетело от генерала за слова, так то была матерщина, да еще и в присутствии женщины.

Глава 7

Ночью мне не спалось. В первый раз за эти дни. Я перетащил свой спальник к краю палатки, чтобы подсветка виртуального экрана никому не мешала, достал комп и решил что-нибудь почитать. Никак я не могу добраться до истории XXVI века - века второй основной волны колонизации. «Плавать по морям - необходимость, жизнь - не такая уж необходимость» - девиз одного из самых знаменитых космических десантников, Александра Темникова, он был русский, его команда первая высадилась на Этне, и это он назвал горыныча горынычем - в честь монстра из русских сказок.
Для лучшей вентиляции мы откинули все стены нашей палатки. Вентиляция-то хорошая, но и видимость тоже. К нам не подобраться незаметно, но и мы на виду. Так что долго читать мне не дали: сержант Бовес подошел и прекратил это безобразие легким движением бровей. Я недовольно поморщился, но подчинился. Чем кончаются споры с этим человеком, я уже усвоил.
У-у-у, всё равно не заснуть. Помучившись часа полтора, я решил рискнуть и пойти искупаться. «Плавать по морям необходимо…»
Я очень тихо зашел по пояс в воду и нырнул: чем меньше я буду высовываться на поверхность - тем меньше шансов, что меня поймают.
Под водой я не заметил, как заплыл за буйки, понял это, когда обернулся и обнаружил далеко за спиной лежащее на воде редкое, слегка светящееся оранжевое ожерелье. За нарушение сразу трех из пяти категорических запретов со мной такое сделают… Если поймают…
Я повернул назад и с интересом обнаружил, что ветер по ночам дует от берега и каждая волна считает своим долгом плюнуть в лицо нарушителю дисциплины. Так, все ясно, поплывем под водой. Я так и сделал. Когда я вынырнул в третий или четвертый раз, линия буев все еще маячила где-то впереди меня, плохо. В следующий раз я вынырнул прямо в луч света от чьего-то мощного фонаря. Летучие коты! Меня засекли! Дежурный сержант, а это был он, орать не стал, но наверняка связался с начальником лагеря, потому что вскоре на берег пришли еще пятеро и составили цепочку, миновать которую не было никакой возможности. Они, конечно, ждут, что я сейчас вылезу на берег: попался так попался.
Что же делать? Не хочу я сдаваться без боя. М-м-м, если я начну тонуть, они меня вытащат, а если им придется делать мне искусственное дыхание, то наказывать меня точно не будут. Фу, если устрою такой театр, то больше не смогу себя уважать. Не подходит. А если я уплыву за мыс, вылезу на берег за пределами лагеря и вернусь на свой спальник по твердой земле? Это будет нарушение еще одного запрета. Что ж, нарушать - так нарушать сразу всё. Так и поступим.
Я повернул влево - мне придется проплыть мимо всей территории лагеря, и вылезу на берег я в максимальном удалении от нашей палатки, но зато меньше шансов, что преследователи заглянут туда по дороге и убедятся, что именно меня нет на месте.
Мой маневр был замечен, и инструкторы пошли вдоль берега в ту же сторону. Ну-ну, им придется бежать вдоль ограды до КПП, потом обходить довольно большую скалу, а я за это время успею выбраться на берег и скрыться в зарослях. Уже не пытаясь спрятаться под водой, я взял мористее и поплыл кролем - догоняйте. Ожерелье буйков осталось позади, мимо проплыл мыс, а за ним черная громада скалы, и от ветра она меня защитит. Я что было сил рванул к берегу и выбрался на песок у самого ее подножия. Огляделся: противник еще не достиг пляжа, отлично. На скале, примерно на высоте трех метров был небольшой уступ, тянущийся почти горизонтально в глубь суши, насколько можно было разглядеть в темноте. Недолго думая, я сначала вышел на траву, чтобы не оставлять следов, а потом забрался наверх. Хм, хорошо бы они прошли мимо меня, тогда можно будет спокойно, в смысле бегом, конечно, но не особо опасаясь засады, вернуться в лагерь. Я лег на еще теплые камни: надо отдышаться.
Через несколько минут я услышал чьи-то шаги: двое. Я замер. Они осторожно вышли на пляж.
- Он здесь прошел, - прошептал один из них, это оказался капитан Ловере. - По крайней мере мы знаем, что ребенок не утонул.
На берегу их было шестеро. Я оказался в окружении. Болван, вот высекут тебя, как какого-нибудь двенадцатилетнего щенка, - будешь знать! Сразу надо было догадаться, что мой план годится только против дилетантов.
Ловере с кем-то связался по комму:
- Мальчик вышел из воды и идет в вашу сторону, - тихо сказал он.
- Не проще проверить, кого не хватает? - услышал я другой голос, это, кажется, тот самый любитель поорать.
- Поднимать из-за этого ночной переполох? Не стоит. На берегу ему ничего не грозит.
- Надо было взять сканер, уже бы поймали! - ответил сержант.
- Вы ловите ребенка, как вражеского диверсанта, - заметил Ловере. - Вам вообще не следовало освещать его, пусть бы доплыл себе спокойно до берега.
- Тогда я, скорее всего, не смог бы его поймать - пляж большой.
- Зато у него было бы меньше шансов утонуть. Сержант Меленьяно, вы не на фронте, - рассердился Ловере.
- Да, синьор капитан. Но кто бы мог подумать, что он рванет за мыс? И он так плавает…
Спасибо за комплимент. Лучше бы вы были не такие наблюдательные.
Вот черт, пока они тут стоят и тихо разговаривают, я просто шевельнуться не могу, не только уйти отсюда. И долго это будет продолжаться? Патовая ситуация. Не совсем так: им-то ничего не грозит, а вот мне…
В двух десятках метрах правее хрустнула ветка. И насколько плотную сеть на меня раскинули? Мне повезло: сержант Меленьяно решил, что это я ломаю местную флору, и с громким треском рванул в ту сторону. Под шумок я откатился по уступу подальше от моря. Теперь, если я не устрою обвал, меня не услышат. Что делать дальше? Вернуться в море и уплыть обратно? Их теперь трое на берегу: заметят, а то и поймают, если я попытаюсь прорваться. Придется идти по земле, как я и собирался с самого начала. На четвереньках я прополз еще несколько метров по уступу, спустился вниз, упал в кусты и затаился: тревога не поднялась. Очень тихо я поднялся на ноги и пошел в сторону лагеря, слабый шум прибоя справа не даст мне заблудиться.
Темно, и фонарика у меня нет. Я забрел в заросли какой-то высокой жгучей травы, больно, и если следы от ожогов останутся до утра, меня вычислят. Да, но зато они по этой траве не пойдут! Ловере был в шортах, остальные, наверное, тоже. Им не так важно меня поймать, как мне - от них скрыться.
А я еще собирался здесь бежать! Босиком! Щас! Эту чертову траву, наверное, специально сажают, чтобы нарушители границ сами себя наказывали. Медленно и осторожно - преследователи могут оказаться с любой стороны - я дошел до ограды. Опс! Забор освещается. И сканеры на нем стоят. Зачем, интересно? Самоубийц, готовых нападать на детский лагерь, на Этне нет: ясно же, что за такую мерзость любая корпорация бросит всё и не успокоится, пока не сотрет агрессора в порошок. Ах да, в остальные три сезона тут тренируются новобранцы и курсанты, за них так страшно мстить не будут. Всё ясно, сканеры тут не против меня, а за, но мне от этого не легче.
Я скрытно добрался до ворот лагеря. В тени КПП кто-то стоял и, наверное, ждал нарушителя. Он хорошо спрятался, я его не увидел, а почувствовал, как того неозавра. Двуглавые церберы! Мне что, до утра тут болтаться? Так при свете они меня поймают, не очень даже стараясь. Надо обманывать систему сканирования и лезть через забор.
Оставаясь в тени деревьев, я пошел обратно вдоль ограды. ИК-сканеры меня, конечно, засекли, ну и что? Узнать человека по их записи практически невозможно, разве что он Сирано де Бержерак и повернулся к ним профилем. А Ловере играет со мной честно: «человек против человека», ясно же, что он мог просто остаться у пульта охраны, понаблюдать по ИК-сканерам, где я соберусь перелезть через ограду, и спокойно поймать меня сразу же после этого. Будем надеяться, что я его разгадал: утром он не попытается вычислить меня любой ценой.
А вот здесь у нас сбой в настройке: лучи оптических сканеров вращаются не согласованно: один из них немного запаздывает и не перекрывает сектора своих соседей, когда они отворачиваются. Дырка существует аж три секунды. Вот и отлично. Привлекать каких-нибудь зверушек не стоит - чревато раскрытием тайны Контакта.
Итак, раз, два, три, бегом! Прыгаю, цепляюсь, подтягиваюсь, переваливаюсь. Сканеры меня, конечно, увидели… со спины. На КПП пискнул и сразу замолк сигнал тревоги: понятно, не будут они будить из-за меня весь лагерь. И я помчался к своей палатке.
Я бежал по дорожке, между нью-британскими акациями, и кто-то выскочил из поперечной аллеи прямо передо мной. Я покатился ему под ноги, он среагировал, как в учебнике - подпрыгнул повыше. Я метнулся в аллею, из которой он только что выбежал, и скрылся в акациях. Черт, надо было метаться в другую сторону. А так я бегу от моря. Зато я больше никого не встретил до самой границы лагеря, так что это к лучшему. Между забором и высокими кустами, обрамляющими еще одну аллею, тоже росла эта черто- на жгучая и колючая трава. Сжав зубы, я побрел вдоль ограды, ломая и топча эту проклятую зелень. Я слишком устал, мне уже все равно - пусть ловят, пусть спускают шкуру, лишь бы не надо было больше никуда бежать и прятаться. Опомнился я, когда уже почти вышел к пляжу. Соберись, парень, столько мучиться - и всё зря? Немного осталось. На пляж мне не надо - открытое место. В свою палатку я пройду сквозь стенку, зря, что ли, мы их поднимали? Я прополз по кустам и через десять минут уже рухнул на свой спальник. Грязный я, потный, исцарапанный, и ожоги чешутся, хоть опять в море купайся. Не-е, хватит. Очнулся я потому, что меня сильно трясли за плечо:
- Энрик! Энрик! Вставать пора! - Лео был очень встревожен.
Я со стоном перевернулся на спину и открыл глаза:
- Это обязательно?
- Подъем, - удивленно ответил Лео. - Что с тобой?
Он содрал с меня простыню, внимательно осмотрел, присвистнул:
- Та-ак, ясно. Поймали?
Я помотал головой и вздохнул:
- Лучше бы поймали, только сразу, меньше мучиться.
- Понятно. Ребята, стенки опустите, - попросил Лео, - и валите на зарядку. Если мы все не придем, будет слишком заметно.
Ребята переглянулись, поглядели на меня. Роберто покачал головой, Алекс поднял брови: спятил! Удивлению Тони не было границ, он, кажется, ничего не понял. Гвидо просто испугался за меня и первым бросился опускать стенки.
Когда все ушли, Лео развил бурную деятельность:
- Жди здесь и не вылезай, у тебя на лбу написано: всю ночь где-то шатался.
Лео убежал и через пару минут вернулся с котелком воды. Смочил два полотенца, и мы общими усилиями протерли меня с головы до ног, потом Лео вытряхнул из своего рюкзака аптечку.
- Где-то у меня был красящий аэрозоль, сестра дала, - пробормотал он. - Нашел! Встань, тебя всего надо покрасить.
Я посмотрел на себя - весь в синяках, царапинах и ссадинах, и кивнул:
- Угу, а через сутки повторить. Он, между прочим, довольно слабый.
- Знаю. А что делать? И куда тебя носило?
- Ш-ш-ш, потом.
- Угу. Кстати, можно сначала обработать этим, - он показал мне яд «горыныча» - самое эффективное и самое жгучее средство, какое я только знаю. - А потом замаскировать.
- А они не вступят в реакцию прямо на мне?
- Не, я уже так делал.
- Ладно, - согласился я. Встал, втянул в себя воздух и сжал зубы покрепче.
Пытка продолжалась довольно долго.
- Лучше бы я сразу попался, - прошипел я.
- Эй, Энрик! Где это ты потерял свой непобедимый боевой дух? - удивился Лео.
- Покажу, - обещал я. - Там такая жгучая и колючая трава… одновременно.

Предыдущая страница 5 Следующая страница


Искусство войны 6

- Так-то лучше, - одобрил Лео шутку, а не траву. - Всё, только покрасить осталось.
Наконец он меня обработал.
- В душ, - скомандовал Лео, - и голову помой обязательно, а то только дурак не догадается.
Во время завтрака к нам подошел сержант Бовес. У меня сердце замерло.
- На зарядку надо ходить, - заметил он наставительно, - сто отжиманий.
Мы с Лео кивнули. Сержант ушел.
- Энрик, - укоризненно сказал Лео, - это такая еруда. За кого ты меня принимаешь?
Наверное, у меня на физиономии написано: расстраиваюсь, что подставил Лео. Я улыбнулся: как здорово иметь друзей!
За день я мысленно повторил эту фразу еще очень много раз. Мир был как в тумане. На скалолазании вместо меня следом за Тони подсаживали Алекса, и он забивал крючья поглубже. Потом наверх забирались Роберто и Лео и помогали влезть Гвидо и мне. Гвидо недовольно фыркал - считал, что хватит с ним нянчиться, но не протестовал. Страховка впивалась в свежие ссадины. «Так тебе и надо», - злорадствовал внутренний голос.
На полосе препятствий изобретенная мной технология перелезания через стены понадобилась не только Тони, но и мне самому.
После обеда я не пошел купаться, а устроился на солнышке, чтобы не знобило. Стало только хуже, и я перебрался в тень. Алекс плюхнулся на песок рядом со мной:
- Тебе надо к врачу.
Я помотал головой:
- На меня ночью была облава. Если пойду к врачу, Ловере догадается, что это был я.
- Ну и что? Он же не зверь! Тебе и так плохо.
- Нет! Он меня не пощадил, а именно не поймал! Ясно?
- Гром тебя разрази! К нам подошел Лео:
- Ну, и где тебя носило?
- В море, ночью и в одиночку, за буйками, на скале, за пределами лагеря. Нарушал все категорические запреты одновременно, - ухмыльнулся я.
- Зачем?!
- Просто так, не спалось.
- Совсем спятил!
- Угу, точно. Бовес разбудил моего беса противоречия - запретил мне читать.
- На скале и за пределами ты скрывался от погони? - уточнил Алекс.
- Ага. Я понимаю, сдаться было бы проще, - вздохнул я.
- Сдаться - всегда проще, - задумчиво сказал Лео. - Только не вздумай заболеть! Ясно?
- Предельно. Нам пора идти стрелять.

* * *

Ближе к вечеру на кемпо я понял, что чувствует вареный омар, когда его режут на части. Ребята щадили меня изо всех сил, но тут к нам подошел Дронеро - и лафа кончилась.

Сегодня Лео и Роберто, к которым он, в общем-то, благоволил, его не интересовали. Спарринговал он со мной - и очень жестко. Хорошо хоть выбросить из головы все мысли на этот раз было несложно: там билась только одна: «Куда бы прилечь?» На этот раз я не смог оказать ему достойного сопротивления, даже когда ускорился.
После боя у меня на спине горели следы от четырех ударов боккэном.
- Мы все сегодня не выспались и очень злые, - тихим шепотом, чтобы слышал только я, пояснил Дронеро. - Понял, тигренок?
Летучие коты! Всё зря. Ну конечно! Это он прыгал через меня в аллее - и узнал по росту, сложению и характерному движению моей школы. Мое теперешнее состояние подтвердило его догадку. Вечером капитан Ловере вызовет меня к себе и… Я отвернулся и поморгал, чтобы не разреветься, этого только не хватало!
- Если я спрошу, ты ответишь? Я кивнул.
- Я не спрашиваю.
Он плавно развернулся и понес себя к другой группе ребят.
И что теперь? Он хотел сказать, что с меня хватит и он меня не выдаст? Или нет?
По-моему, с меня действительно хватит, но лейтенант может придерживаться другого мнения на сей счет.
- Что он тебе сказал? - с беспокойством поинтересовался Лео. - На тебе лица нет.
- Он меня ночью узнал.
- Вот, черт!
- Но я не уверен, что правильно его понял, может быть, он не будет докладывать Ловере.
После ужина мы с Лео потащились на штрафную площадку: отжиматься. Точнее, тащился я, а Лео приноравливался к моей скорости. Площадка находится позади штабного домика, места, которое я предпочел бы еще несколько дней обходить стороной.
Это ж надо, вчера я весело и непринужденно, на глазах у каких-то восхищенных мальков, отжался сто пятьдесят раз на пальцах, подряд, а сегодня… Отжимался я на кулаках, раз уж Бовес не сказал, как именно, предположим, что так. В голове звенели колокола и мерзкая мысль, что за мной никто из сержантов не наблюдает, и никто, кроме меня самого, не считает отжимания. Нет, я про себя знаю всё! И этого достаточно, иначе зачем я сегодня практически признался Дронеро и почему не побежал к врачу: пощадите бедного больного ребенка. Сейчас еще тридцать отжиманий - и можно будет пойти и лечь. И никакой бессонницы. Уф, всё. Лео стоял рядом и ждал, пока я вымучаю из себя последние несколько раз.
- Вставай, - сказал он тихо, - отойдем в тень, я тебя потащу, а здесь не стоит.
Мы побыстрее убрались в темную аллею, и Лео подставил мне плечо. Рядом какая-то компания шумно играла в охоту на горынычей или, судя по победному реву, в удачную охоту горынычей - люди так обычно не вопят.
Около нашей палатки нас поджидали любители хорового пения, Лео разогнал их одной фразой, заявил, что у него пальцы болят, и играть он не будет. Недовольно ворча, народ разошелся кто куда.
Лео свалил меня на спальник. Я зашипел от боли и перевернулся на живот: синяки, наставленные Дронеро, дали о себе знать.
- Чего? - спросил Лео.
- Твой любимый инструктор сам со мной расправился.
Лео зажег свет и опять взял в руки «яд горыныча»:
- Снимай футболку и показывай где, а то ты покрашенный, не видно.
- Угу, и на этой веселой ноте закончился, наконец, этот бесконечный день, - торжественно изрек я заплетающимся языком.

Глава 8

Утром я чувствовал себя намного лучше, но ненамного лучше выглядел. Оказывается, вечером, уже после того, как я заснул, Лео назначил дежурного по покраске Энрика, поэтому Алекс разбудил меня минут за десять до подъема: красить. И все эти десять минут мы с ним героически не хохотали.
- На Земле, - тихо сказал Алекс, опрыскивая длинные синяки на моей спине «ядом горыныча», - есть такие полосатые лошади, зебры называются, очень на тебя похожи.
- Тебя обманули, - заверил я его, - не бывает полосатых лошадей. У Кальяри был альбом со всеми мастями, я его смотрел.
- Ну, может, это какие-нибудь генно-модифицирован-ные, - Алекс не стал со мной спорить.
Тут прозвучал сигнал «подъем», и мы захохотали.
- Чего? - спросил Гвидо спросонья.
- Он говорит, что я похож на полосатую лошадь, - объяснил я.
- Нет, это полосатая лошадь похожа на тебя! - возразил Алекс.
- А такие бывают? - влез любознательный Тони.
- Нет, не бывает, - решительно ответил я.
Тони был разочарован.
- Тигр и должен быть тигром, полосатым! - произнес Роберто, который тоже тигр. На физиономии у него было написано желание сделать что-нибудь этакое. Вот, черт!
- Но-но, - остановил его Лео, - только не вздумай повторять его подвиги. Аэрозоля не хватит.
- Я придумаю что-нибудь своё, - весело возразил Роберто.
Лео помрачнел:
- Не надо.
- Угу, - согласился Алекс, - а то скрутим, свяжем и выпустим завтра утром.
- Ну чего вы? - возмутился Роберто.
- Завтра соревнования по скалолазанию. А потом - подряд - полоса препятствий, стрельба, кемпо, ночной бой. А победитель по сумме мест во всех видах получает право первым выбирать маршрут похода. Еще никто ни разу не пожалел.
- Понятно. Надо выиграть, - резюмировал я.
Роберто согласно кивнул.
- Выиграть надо в любом случае, - меланхолично заметил Лео. - И по возможности всё. Ты как? В форме?
- Завтра буду в форме, - обещал я весело. Лео посмотрел на меня укоризненно и вздохнул:
- Так ты ничего и не понял.
- Ну вот еще! Понял, - легкомысленно ухмыльнулся я. - Мне надо было прыгнуть в море со скалы, - и пусть бы они меня заметили, всё равно бы не узнали, - и плыть обратно. Я вылез бы на мыс или даже на пляж раньше, чем тот, кто караулил меня у КПП, успел бы туда прибежать. А потом пробрался бы сюда темными аллеями. И был бы сейчас в полном порядке.
- Я и говорю: ничего не понял.
- Лео, я тебя понял, - возразил я уже серьезнее. - Я просто проанализировал свои действия как военную операцию. Это было не лучшее решение.
- Стратег! - фырнул Лео. - Новосицилийский! - Придумать эпитет поуничижительнее он не сумел.
- Ага! Побежали на зарядку, а то опять придется отжиматься, да еще всем сразу. А это плохо с военной точки зрения.
После этой истории Лео стал еще более молчаливым и задумчивым, чем обычно, а когда мы забрались на очередную скалу и оказались далеко от ушей нашего сержанта, выяснилось, что мой друг со мной еще не закончил.
- Если ты еще что-нибудь такое учинишь… - Он сделал паузу, и я в нее вклинился:
- Лео, ты меня не заложишь, даже если тебя утопят в бочке с пентатолом, зачем ты это говоришь?
- Я сделаю хуже, - ответил он. - Пойду и скажу, что это был я.
- Тогда мне придется идти и признаваться, и я легко Докажу, что это был я, а ты тут ни при чем. Ты не знаешь подробностей, - я еще не понял, насколько он серьезно.
Он заскрипел зубами:
- Черт тебя подери!
- И, пожалуйста, никогда мне не угрожай!
Лео отвернулся. Я тоже. Какого ястреба он на меня взъелся? Тогда не надо было обо мне так заботиться: меня бы вычислили - и всё.
Гвидо и Тони были просто напуганы. Алекс удивился - он явно обдумывал какой-то план. Роберто, казалось, хотел что-то сказать и не решался.
- Ладно, - проворчал я, - полезли вниз.
Мы с Лео не сказали друг другу ни одного слова до самого обеда и во время его тоже.
После еды я не пошел купаться, а побрел погулять по аллеям, пустынным в это время дня, - весь лагерь не вылезает из моря.
Несколько раз я встретил такого же одинокого Лео, мы проходили друг мимо друга, как будто даже не были знакомы.
Может, он прав? В конце концов, не так давно я сам здорово разозлился на Алекса, когда под Мачератой его понесло в разведку гораздо дальше, чем это было необходимо. Но в том, что он делал, по крайней мере, был смысл. А я? Зачем я все это сделал? Просто так. Лео меня спас, наверное, он имеет право рассчитывать, что я кое-что понял. С другой стороны, вся эта эскапада была практически безопасна. Ну что такого ужасного могло произойти? Ну влетело бы мне на всю катушку, неприятно, конечно, даже очень, но не смертельно. Нет, не понимаю.
Роберто стоял у меня на дороге и сходить с нее не собирался.
- Пойдем со мной.
- Куда?
- Тебе не всё равно?
- Ну-у, в общем-то, всё.
И мы пошли, куда он хотел. На маленькой полянке нас ждали Алекс и Лео. Следовало ожидать, сейчас нас будут мирить. Ну, я «за». Лео тоже не делал попыток убежать.
Роберто кивнул Алексу, и тот убрался. Ничего себе! Кто тут играет первую скрипку!
- Я скажу только одну фразу, - предупредил нас Роберто.
Я удивился: зачем предупреждать, можно же было сразу сказать ее? Или это какое-то великое открытие? Лео тоже смотрел вопросительно.
- Мои родители развелись этой зимой. И мне пришлось решать, с кем я хочу жить, с матерью или с отцом.
Роберто резко развернулся и ушел.
Лео был в таком же недоумении, что и я, это было ясно написано у него на лице.
Развод - это редкость и тщательно скрываемый позор! Мужчина не смог удержать женщину, которой обещал защиту и поддержку! Общественное мнение, по древней традиции, не очень-то считается с тем, что женщины и сами умеют думать и чувствовать, а значит, могут просто разлюбить. Когда это я обращал внимание на то, что думают «все»? Но все равно, как он решился? Зачем-то Роберто это сказал?
Понял! Если мы сейчас не помиримся, нашим друзьям тоже придется выбирать. И это будет очень больно. А конфликт, по совести говоря, фальшивого сестерция не стоит.
Лео улыбнулся одними уголками губ. Я тоже. Мы протянули друг другу руки и синхронно с облегчением вздохнули.
- Я так и не понял, - признался я. - Наверное, я очень глуп. Но если ты объяснишь, я постараюсь понять.
- Во-первых, ты мог утонуть.
- Ха!
- Ну-ну, думаешь, тебе суждено быть повешенным?
- Конечно!
- Казнь через повешение запрещена галактическим кодексом как особо негуманная. Во-вторых, для Тони и Гвидо ты герой сказки… А если кто-нибудь из них сделает что-нибудь подобное, его поймают наверняка.
- Я понял, - кивнул я серьезно. - Если делать глупости, то не у них на глазах.
- Угу, - тут Лео широко улыбнулся. - Как тебе удалось не попасться? Сколько их было?
- По крайней мере шестеро, - ответил я. - Но они играли честно. От ИК-сканеров я бы не мог скрыться. Но я решил, что Ловере не будет ловить меня так… И выиграл.
- Сказочный герой!
- Ха, все мы сказочные герои. Вспомни Джильо.
- Ну, «Феррари» новый, а их катера устарели.
- А корабль тоже устарел?
- Не-е, там тоже было чудо. Убедил. Давай пойдем хотя бы окунемся, нам скоро на стрельбище.
Мы побежали к нашей палатке. Когда до нее оставалась пара метров, Лео внезапно встал как вкопанный, я едва не сбил его с ног. И услышал тихий всхлип. Лео обернулся и вопросительно поднял брови. Я покачал головой: нет, Роберто не захочет, чтобы кто-нибудь знал. Лео согласно кивнул. Очень тихо мы прошли мимо и побежали вниз к морю, раздеваясь по дороге.
На берегу Алекс и Гвидо под руководством маленького тирана Тони строили песчаную крепость. Им приходилось одновременно делать новые постройки и ремонтировать те, что подмывало волнами, поэтому их труд не мог быть завершен.
Я схватил под мышку главного сизифа:
- Пошли купаться, пропесоченные!
Все-таки они здорово волновались из-за нас. Счастливый Тони задрыгал ногами и завопил:
- Поставь меня на место!
- И где оно? - поинтересовался я, бросая его в море. После купания я тихо подошел к нашей палатке: нет, Роберто еще не успокоился, значит, стрелять мы пойдем без него. Я так решил, и пусть Бовес удавится.
Алекс чуть было не поинтересовался, что это мы учинили с бедным мальчиком. У него такое особенное выражение лица, когда он собирается сказать что-нибудь вредное… он даже рот открыл, но вовремя остановился.
Тони собирался сбегать за Роберто, но Лео поймал его за шкирку.
Гвидо ни о чем не спросил. М-м-м, мне очень нравится, что он мне доверяет, но… Как далеко простирается его доверие? Не станет ли он «идеальным солдатом», хорошим, пока есть кому им командовать? Не знаю.
- Похоже, у вас потери, - ехидно заметил Бовес, когда мы пришли на стрельбище.
Я на него так посмотрел… проф не советовал мне смотреть так на вооруженного человека. Бовес не испугался:
- Это значит: «Если ты, чертов солдафон, не сделаешь вид, что не заметил, будешь иметь дело со мной?»
- Именно! - вызывающе подтвердил я.
- Дерзкий щенок, - улыбнулся сержант. - Ну-ну, грош цена тому командиру, что не стоит за своих горой. Я не заметил.
Да, понятно, что имел в виду проф, когда говорил о самых лучших инструкторах. Но, похоже, их не слишком проредили. В конце концов, армии пришлось организовать еще десять, может быть, двенадцать таких лагерей. А всего их несколько сотен. Так что Меленьяно заметен, но не определяющ. Правда, те ребята, которых он курирует, наверняка так не думают.
Бовес еще пару минут полюбовался очками, быстро растущими на наших табло, и побежал к группе мальков, которых он тоже опекал: они требовали больше внимания.
К тренировке Роберто пришел в себя и присоединился к нам:
- Что сказал Бовес? - тихо спросил он у меня.
- Он не заметил.
- Как это?!
- Не бери в голову, всё в порядке.
Роберто нахмурился: соображал, что именно мне известно. М-м-м, говорить правду на сей раз не стоит.
- Я понял, что ты расстроился и захотел побыть один. Это со всеми бывает.
- Спасибо, - кивнул он.
Сегодня на кемпо не в форме был Роберто. Дронеро недоумевал: вроде бы не было ночного переполоха.
Пора завязывать с разными заморочками, завтра начинают считать очки. А уехать отсюда с какими-нибудь медалями очень хочется. Я никогда не участвовал в спортивных соревнованиях, надо попробовать. Что-то в этом есть привлекательное, иначе почему Марио бывает так счастлив, когда возвращается в парк после чемпионата Палермо (чемпионата Этны отчего-то не существует), весь побитый, но с медалью? Почему так страдал Рафаэль, когда на каких-то гонках разбил свой мобиль? В новостях говорили, что он чудом остался жив. Радоваться надо было.

Глава 9

Сегодня тренировка кончилась минут за десять до заката. Большинство народу сразу же полезло в море. Когда Феб наполовину ушел за горизонт, на берег вышел Ловере и демонстративно остановился у всех на виду. С последним лучом заходящего светила я вылез из воды. Остальные ребята сделали это раньше. Я собирался узнать, что будет делать начальник лагеря, если я вылезу на минуту позже, но Лео посмотрел на меня с самым зверским выражением на физиономии. А ссориться с ним еще раз я не хочу.
После ужина мы мирно топали к своей палатке, намереваясь разжечь костерок и послушать, как Лео поет под гитару. Ну и подтянуть, конечно. Как вдруг…
- Такой дылда - и плакса! - услышали мы чей-то противный, немного визгливый голос.
У Роберто плечи дрогнули. Черт! Правильнее всего было бы не заметить: нас это не касается!
- Ага! - закричал тот же голос. - Плакса-вакса, гуталин, на носу горячий блин!
Даже теоретически это могло относиться только к кому-нибудь из нас.
Бовес хорошо сказал сегодня: «Грош цена тому командиру, что не стоит за своих горой». В любой ситуации, против кого угодно!
Поэтому я обернулся и посмотрел на этого мелкого (буквально) зловредного пакостника с презрением тигра к микробу.
- Ну чо ты? Это не тебе, длинный! Это твоему приятелю.
Приятели пакостника загоготали. Алекс удержал Роберто, который тоже обернулся и, кажется, собирался сделать что-нибудь такое, нехорошее. Тони тоже пришлось схватить за шкирку.
М-м-м, маленьких обижать нельзя. Они это отлично знают - и пользуются. Так нечестно. И вообще, по отношению к Роберто это не только удар ниже пояса, но и проявление черной неблагодарности. Я на малышню внимания почти не обращал, ну кроме Тони, конечно, но он брат моего друга и солдат моей команды. А Роберто действительно «большой собак», Тони его сразу раскусил. И к щенкам он относится с запредельным добродушием. С его плеча любой из них мог прыгнуть в воду, достаточно было только попросить.
- А тебе мама не говорила, что врать нехорошо? - лениво поинтересовался я.
- Я не вру!
- Да ну? И готов за это отвечать?
Я поймал его за запястье и не отпустил, когда он рванулся.
- Пусти!
- Ну, полегче, - предупредили меня, - мелкого-то.
- Синьоры, - сказал я торжественно. - Маленьких, конечно, обижать нельзя. Но следует ли из этого, что они могут врать что угодно и их никак нельзя заткнуть?
Мелкий перестал сопротивляться. Ему тоже стало интересно.
Парень, готовый заступиться за малыша и первым встать в очередь желающих набить мне морду, задумался.
- Пожалуй, нет, - согласился он.
- Прекрасно. Я не намерен его бить и даже не буду сжимать ему руку. Мы просто вместе прогуляемся. Не нарушая никаких запретов. А через полчасика он признает, что соврал. И все.
- М-м-м, ну хорошо. Хотел бы я посмотреть, как ты этого добьешься.
- Пошли, - пригласил я.
- Эй, Энрик, ты что задумал? - с беспокойством поинтересовался Лео.
- Я обещал показать тебе место, где кое-что важное теряют, и до сих пор этого не сделал.

Предыдущая страница 6 Следующая страница


7 Ирина Оловянная

До Лео, естественно, дошло. А все остальные не знали, о чем речь.
И мы пошли к ограде. На мальчишке были коротенькие шорты, едва закрывающие плавки, и пляжные тапочки. На мне тоже шорты, но длинные, до колен, и кроссовки. Ну и - я-то потерплю. А вот ты, щенок… впрочем, мучить его полчаса я не собирался. Скорее всего, он быстро сдастся, а если нет, ну десяти минут с него хватит: умеренно больно и поучительно.
Я быстро нашел просвет между кустами, через который прошел позавчера ночью. И мы зашли в заросли жгучей, колючей, как будто специально предназначенной для наказания глупых мальчишек, травы.
Щенок ойкнул.
- Всем остальным советую оставаться на дорожке, - заметил я.
Ребята из любопытства сунулись за мной в траву и сразу же вернулись обратно.
А я пошел вперед, волоча за собой мальчишку, и при этом довольно успешно делал вид, что не замечаю колючек и обжигающих касаний листьев. А он шипел и подпрыгивал от боли и старался держаться в проделанной мною просеке, чем делал себе еще хуже, потому что каждый поднимающийся стебель хлестал его голые ноги.
Через три минуты он все еще не попросил пощады: упрямый.
- Готов гулять полчаса? - спросил я ехидно. - Еще только три минуты прошли.
Он не ответил, только посмотрел исподлобья. Глаза у него уже на мокром месте.
- Пошли дальше.
Еще две минуты. Черт! Он сейчас просто заплачет! Мелких действительно нельзя обижать.
Мы отошли довольно далеко от аллеи, и нас не могли услышать. Ладно, прочитаю ему мораль и отпущу.
Я остановился и повернулся к нему. Он опять поднял глаза и посмотрел мне в лицо.
- Я сказал правду! - упрямо заявил он дрогнувшим голосом.
- А какое это имеет значение? - поинтересовался я серьезно.
Он не ответил.
- Я сейчас тебя отпущу, - предупредил я. - И знаешь, что ты будешь делать?
Он промолчал, только переминался с ноги на ногу.
- Ты побежишь к себе в палатку, - продолжил и жестко. - По темным аллеям, чтобы никто не видел слез на твоих глазах, а они потекут, обязательно, уже появились. Ты упадешь на свой спальник лицом вниз и будешь рыдать. И не дай тебе бог, если какой-нибудь пакостник вроде тебя это услышит. Катись!
Я отпустил его руку, он отвернулся и медленно побрел обратно на аллею, плечи у него вздрагивали. Я понадеялся, что оставшиеся около просвета ребята пресекут попытку приятелей этого мальчишки поиздеваться. Например, предложат им такую же прогулку.
Я подождал несколько минут и тоже пошел к аллее. Справился с маленьким! Какого черта? В любом конфликте есть сильнейшая и слабейшая сторона. Это очевидно. Значит, я прав? Хм, господь бог, возможно, поступил бы гуманнее. Хотя не факт, судя по тому, что я знаю про ад и рай, скорее наоборот. Ну и что? Он не является моим идеалом и любимым литературным героем. Он мне вообще не слишком нравится. А какой у меня был выбор? В любом случае я должен защищать своих.
Когда я вернулся на аллею, малышню уже ветром сдуло, меня ждали только моя команда и присоединившиеся к ней любители пения. Народ весело хмыкал. Кажется, утром об этой истории уже будет знать весь лагерь. Ну и хорошо, а то эти мелкие думают, что им и по шее дать нельзя, вот и обнаглели.
Я посмотрел на часы: весь эпизод занял минут двадцать, не больше. Значит, можно идти разжигать костер.
- Почему ты не дал мне набить ему морду?! - налетел возмущенный Тони на Алекса.
- Правильно, - решительно заявил я. - Драки нам только не хватало. Для полноты картины.
Картина маслом: «Маленький Тони заступается за большого Роберто».
- Думаешь, так лучше? - Лео, конечно, единственный, кто задумался.
- Кажется, да, - сказал я неуверенно.
Смущению Роберто не было предела. Нет, все-таки надо было поводить этого щенка подольше.
Мы пошли на берег. Роберто тронул меня за локоть и приотстал от основной компании.
- Значит, ты слышал?!
- Догадался, - дипломатично ответил я. Он покраснел и заскрипел зубами.
- Не страдай, - постарался я его успокоить. - В моей жизни был период, когда я был ну совсем железный…
- И что?
- Мне кажется, что тогда я был в меньшей степени человеком, чем сейчас.
- Угу.
Уже после отбоя очень сонный Тони поинтересовался:
- А что ты потерял?
- Что?
- Что ты потерял, важное, в этой зверь-траве?
Мы тихо засмеялись: «зверь-трава» - это хорошо сказано.
- Я не потерял, я там чуть было не утратил свой непобедимый боевой дух.
- А-а-а, - потянул Тони и сразу заснул.

* * *

Утром начались соревнования по скалолазанию. Для малышни их не проводят: не научились еще, так что Тони - единственный десятилетка, который будет в них участвовать.
По жребию нам досталась одна из самых неприятных скал - такое мое везение. В следующий раз тянуть жребий будет кто-нибудь другой.
Но Тони был просто великолепен, лазал, будто у него присоски на пальцах. Нижнюю половину дороги я практически не заметил. Я как раз добрался до очередного болтающегося крюка, когда малыш сорвался со стенки и повис, раскачиваясь, на веревке. Я скорее забил крюк поглубже: на нем держится страховка Тони, и осторожно остановил его качания.
- Тони, - крикнул я, - как ты?
- Ничего, - ответил Тони, но голос у него плачущий, наверное, ударился о стенку. Ребята подтянули его повыше, и скоро я смог его поймать и посадить на карниз рядом с собой.
- Ну? Где болит?
- Нигде!
- Будешь врать командиру - отшлепаю, - пригрозил я. Тони сморщился. Все понятно.
- Полезли вниз? - спросил я. Он помотал головой.
- Ладно, - сказал я, - я иду первым, а ты посиди здесь, Лео или Роберто заберутся - и мы тебя поднимем.
- Угу, - ответил Тони упавшим голосом.
- Ты молодец, малыш, все будет хорошо, - постарался я подбодрить младшего.
Я полез наверх. Две трети пути Тони нам уже обустроил.
Я понял, почему он свалился: от многочисленных забитых крюков скала крошится, поэтому после тренировок их вынимают, а скалу укрепляют ультразвуком, и здесь это сделали не слишком тщательно. Летучие коты, куда Ловере, интересно, смотрит?
Я подыскал для крюка место понадежнее…
По сравнению со своим лучшим временем мы опоздали только на пару минут, это еще не безнадежно. Отдыхать некогда.
- Быстренько вниз, - приказал я, как только мы немного отдышались. - Быстренько в смысле прямо сейчас, а не в смысле сломя голову, - уточнил я.
Мы спустились и зафиксировали у сержанта свое время. Роберто взял Тони на руки и понес его в медпункт, мы пошли следом.
- Что?! - спросил Бовес.
- Стукнулся о стенку. Посмотрите наверху, - предложил я, - там все просто крошится. Еле нашел место крюк вбить.
Тони слабо дрыгнул ногами:
- Ничего со мной такого!
Такого, действительно, ничего. Врач его осмотрел, просканировал и обнаружил только многочисленные синяки и несколько ссадин. Повезло, могло быть хуже. Бедного ребенка всесторонне опрыскали «ядом горыныча», потом врач его отпустил и занялся другими травмированными на скалах.
На пути к нашей палатке (сегодня полосы препятствий не будет) Тони заснул на руках у Лео.
Соревнования закончатся примерно через час, тогда все результаты пересчитают в зависимости от сложности скалы и численности команды (впрочем, в этом году все старшие по шесть человек: отсек аэробуса как средство собрать команду), и только тогда мы узнаем, на каком месте оказались. Все мы старательно делали вид, что умеем ждать без волнения. На самом деле не волновался только крепко спящий Тони. А мы сидели около палатки, карауля его покой и поминутно поглядывая на часы. Молодец малёк, если бы он захныкал, нам бы пришлось сразу спускаться вниз и сниматься с соревнований.
Через полчаса мучительного ожидания я достал наладонник и начал демонстрировать его шпионские возможности, чтобы мы окончательно не сдвинулись от беспокойства. Это действительно так увлекло всех нас, что о своей победе мы узнали из поздравлений вернувшихся от штабного домика соседей, на которых предварительно шикнули, чтобы они не шумели.
- Ура! - прошептал я.
- И еще раз ура! - добавил Роберто.
- Ура! - хором прошептали все. Гвидо запрыгал от восторга.
- Я никогда ничего не выигрывал, - сказал он.
- Я тоже, - признался я.
- Угу, ребенок проснется, мы его покачаем, - предложил Лео.
- А сейчас вы покачаете меня, - заявил Алекс, - это же я вырастил такого замечательного младшего брата.
- Ты - да-а! - согласился я.
Мы раскачали Алекса и забросили его в море. И тоже пошли купаться.
Когда я рискованно висел на буйке (вдруг это классифицируется как заплывание за него), ко мне подплыл капитан команды серьезных соперников, они только что заняли третье место, Эрнесто Пеллегрино.
- Поздравляю, - сказал он.
- Спасибо, - вежливо ответил я, не думал, что он будет меня поздравлять.
- А вон там плывет Валентино, давай быстрее к берегу, видишь, какая у него рожа, он нас сейчас просто утопит, - весело заметил Эрнесто.
- А чего?
- И они, и мы приехали сюда побеждать, а тут откуда ни возьмись…
- А ты почему не зол? - ухмыльнулся я.
- Ну, я не собирал команду специально, мы просто друзья. А он целый год себе состав подбирал, они еще зимой тренировались.
- Понятно, тренироваться зимой - это хорошая идея. Может, лучше мы его утопим?
- Э-э-э, нет, лучше я помогу ему, чем тебе, - расхохотался он.
Мы оба знали, что дальше слов дело не зайдет ни в коем случае. Влетит так - неделю к морю не подойдешь.
Мы наперегонки рванули к берегу.
Тони проснулся перед самым обедом, и мы его покачали, как и собирались. В море, правда, бросать не стали.
Днем, во время купания малышня не решалась подплыть к Роберто и попросить подбросить их повыше. Значит, уже весь лагерь знает. И этому мелкому вредному типу еще очень много чего скажут. Ну и правильно.

Глава 10

Во время ужина к нашему столику подошел дежурный сержант и молча положил передо мной лист бумаги: приказ в 21:00 явиться к начальнику лагеря. Вот черт! Я был скорее раздосадован, чем испуган.
Ребята смотрели вопросительно. Я положил приказ в центр стола на всеобщее обозрение.
- Я пойду с тобой, - немедленно отреагировал Лео.
- И я, - это нестройным хором.
- Зачем? - спросил я. - Может, он меня позвал кофе пить и у него только два пирожных.
- Энрик! - сказал Лео сурово. - Это не смешно.
- Конечно, но я пойду один. Коль скоро весь лагерь не выстроился в очередь бить мне морду, значит, общественное мнение на моей стороне. И Ловере это знает.
- Ну и что?
- А если вы все придете со мной? Тогда что? - ответил я вопросом на вопрос. - Вообще-то, он показался мне довольно вменяемым.
- И что же ты ему вменишь? - спросил Роберто.
- Найду что.
- Это точно, - заметил Алекс. - Энрик может. Ну, удачи тебе.
Лео был мрачнее тучи, но и он тоже сдался: а что он может сделать?
После ужина ребята сделали вид, что пошли к нашему жилищу, а сами крались за мной в темноте. Только Тони еще не умеет ходить и дышать по-настоящему тихо. И я чувствовал за спиной их поддержку.
Я вошел в домик и ровно в 21:00 постучался в дверь начальственного кабинета.
- Да, - раздалось оттуда.
Я вдохнул поглубже и шагнул в комнату. Ловере попытался посверлить меня суровым и осуждающим отеческим взором. Я тоже посмотрел ему в глаза, и через минуту он отвел взгляд.
- Считаешь себя правым? - спросил он.
- Да, считаю. И не только я, - я старался говорить спокойно, так же как и он.
- Это не аргумент, - отрезал капитан.
- Согласен. Но аргументы у меня тоже есть.
- Значит, ты об этом думал?
- Конечно. Я ничего не делаю просто так, - я запнулся, очень даже делаю, но не в данном случае.
- Ну и…
- Странно, что он вам пожаловался, мне показалось, что он кое-что понял.
- Это не он.
- Один из его приятелей, - догадался я, - а вы знаете, зачем?
- Не «зачем», а «почему». Обиделся за друга. Не может сам тебе отомстить.
- Сначала он поиздевался над чьим-то горем, а потом решил кому-то посочувствовать. Я не верю. Именно что «зачем».
- М-м-м, - Ловере слегка нахмурил брови. - Тогда зачем?
- В первый день вы намекнули, что маленьких обижать нельзя. Это и так все знают. Так что фактически вы объяснили всяким мелким пакостникам, что им всё можно, если им только десять или одиннадцать. И вчера был первый звоночек. Хотя… может быть, уже не первый. А теперь они хотят узнать: им действительно всё можно или все же есть какие-то границы.
- То есть тебя нельзя наказывать из стратегических соображений?
Я разозлился:
- Вы спросили, я ответил. Вы могли не спрашивать!
- Или не принимать во внимание то, что ты сказал.
- Ну да.
Я опять вдохнул поглубже: похоже, меня все-таки накажут.
Как долго он думает. Ну, решай же скорее!
- Друзья ждут под дверью? - вдруг спросил он.
- Конечно, ждут.
- Свободен.
- Синьор капитан, - я вежливо склонил голову.
Облегченно вздохнул я уже в коридоре. Не его дело знать, как он меня напугал.
Я вышел на улицу и спрыгнул с крылечка. Хм, многовато здесь народу. Мои ровесники ждали, скрываясь в тени деревьев. Убедившись, что со мной все в порядке, они тихо растворились в темноте. Под окном кабинета Ловере торчали двое мальчишек помладше, когда я вышел, злорадные выражения сползли с их физиономий и сменились разочарованными. Я хмыкнул. М-м-м, а если бы мне влетело? И все знают. Брр! «А ты не влипай!» - заявил противный внутренний голос. Моя команда спряталась лучше всех, я их не заметил, пока они не подбежали.
- Я же говорил, что все будет в порядке, - весело улыбнулся я.
- Тогда пошли петь песни, - предложил Роберто.
Мы рассмеялись и побежали домой.
Когда Гвидо и Тони отправились разжигать костер, а Алекс и Роберто - запасаться дровами на весь вечер, Лео посмотрел на меня с беспокойством:
- Действительно все в порядке, или это гениальная игра?
- Лео, ты плохо смотрел на часы, - ответил я. - Если бы я вышел минут на десять позже, тогда действительно имело бы смысл спрашивать.
- Угу. Не до того было, - согласился Лео. - Как тебе это удалось?
- Я - стратег новосицилийский, ты сам сказал.

* * *

Наутро о скалах уже никто не вспоминал: все бегали по полосам препятствий, гадали, какие именно нам предстоит пройти завтра, и разрабатывали наиболее экономичную тактику. Ха, да мы эту самую тактику уже давно придумали и отрепетировали. Поэтому, пробежавшись по паре полос и обратив внимание друг друга на различные ловушки, мы отправились поразмяться на татами.
Сержант Бовес, очень довольный нашей вчерашней победой, впервые сделал нам комплимент: сказал, что финал чемпионата лагеря по кемпо - внутреннее дело нашей команды. Постараемся его не разочаровать.
Кстати, надо подумать, действительно ли мы можем выиграть общий зачет, а если нет, то нельзя ли что-нибудь сделать, чтобы увеличить шансы.
Скалолазание мы уже выиграли, завтрашние полосы… ну, пятое место можно постараться занять. Кемпо: результат считается по трем лучшим, отлично: я его выиграю, а Лео и Роберто займут второе и третье места, неясно только, в каком порядке. Если не случится какого-нибудь неприятного чуда. Стрельба: Лео выиграет, а в сумме мы выйдем на четвертое или, может быть, даже третье место. Алекс и Гвидо тоже очень хорошо стреляют: сказывается боевой опыт. Роберто стреляет выше среднего уровня (следовало ожидать), от Тони пока ничего ждать не приходится, но если я буду вторым в личном зачете, то бонусных очков за нас с Лео будет много, и в итоге мы даже можем выиграть, от меня зависит. Ночная игра: тут может быть всё что угодно, гадать бесполезно.
На нашей тренировочной площадке лейтенант Дронеро демонстрировал капитану Ловере, что в бою нет никакой субординации. Очень красиво.
Мы попросили разрешения потренироваться.
- Нигде от них не спрячешься, - пробормотал Ловере, поднимаясь на ноги. - Я думал, вы будете до изнеможения лазать через стенки, бегать по бревнам и ползать под колючей проволокой, - заметил он погромче.
Мы переглянулись: чего ему надо? Татами большой, всем хватит.
- Или вы не надеетесь выиграть? - добавил он.
Тони фыркнул:
- Очень даже надеемся!
Я застонал, и даже не мысленно: кто его за язык тянул?
- Пошли обратно? - печально спросил Лео.
- А что делать? - ответил я с безнадежностью в голосе. - Вдруг кого-нибудь озарит, и он придумает какое-нибудь гениальное решение. А ты думай больше всех! - обратился я к Тони. - А то я тебя и впрямь отшлепаю.
- После меня, - добавил рассерженный Алекс.
Тони втянул голову в плечи и спрятался за широкой спиной Роберто: напугали ребенка.
Ехидно-самодовольные физиономии Дронеро и Ловере (прогнали щенков с ковра) будут сниться мне ночью.
Летучие коты! И как мы это выиграем? Наши результаты на тренировках были совсем не рекордными. М-м-м, ну и что? Задрали носы: выиграли скалолазание, ну так мы и должны были его выиграть, у нас было стратегическое преимущество.
Десять полос препятствий для старших ребят не пустовали, но очереди нигде не было. Роберто уже вознамерился побежать - он у нас всегда бежит первым.
- Стой! - велел я. - Это бесполезно.
- Почему? - удивился он.
- Эти дурни себе только хуже делают: кто-нибудь связку растянет или хоть коленку разобьет, и все… завтра они пробегут медленнее, чем сейчас.
- А что же мы будем делать? - спросил Гвидо.
Кажется, он усомнился в моей командирской мудрости.
Подожди до завтра, а потом усомняйся на здоровье.
- Мы сейчас сделаем две вещи, - сказал я тихо. - Во-первых, внимательно прочитаем правила. Нельзя ли, например, не лезть через стенку, а свалить ее, желательно через ров. Или взять с собой альпинистское снаряжение, ну хоть что-нибудь. Или срезать колючку, вместо того чтобы ползти под ней.
- А во-вторых? - спросил Алекс.
- А во-вторых, внимательно посмотрим, как другие все это проходят, где и почему они теряют время, не случайно, а систематически. И примерим это к себе.
- Понятно, - согласился Алекс.
- Энрик! - проникновенно произнес Роберто. - Для того чтобы быстро бегать, надо бегать, а не лежать на боку!
- Ага, - ехидно парировал я, - сейчас начнем бегать и будем делать это до рассвета, а завтра свалимся еще на старте. Мы все бегали много лет. Один день не даст нам больше, чем по полсекунды на брата, а этого сейчас недостаточно. Нам нужно не меньше сорока секунд на каждой полосе.
- Мне не нравится твое первое предложение, - заявил Лео, - так нечестно.
- Это как бой, - заметил я. - Полоса препятствий - это военно-прикладной вид спорта. По-твоему, нельзя зайти противнику во фланг или в тыл?
- М-мм…

Предыдущая страница 7 Следующая страница


Искусство войны 8

- Угу, как спартанцы после битвы при Левктрах заявили, что Эпаминонд победил нечестно.
- Ладно, - потянул Лео, - но я надеюсь, что правила прихлопнут твой авантюрный план в зародыше.
Я хмыкнул: Лео неисправим. Я тоже.
Очень виноватый Тони сбегал за брошюркой с правилами.
Правила прихлопнули: команда, сломавшая препятствие на полосе, дисквалифицируется. И в списке предметов, которые можно брать с собой, альпснаряжение не значится. И вообще, правила довольно жесткие: нельзя, например, перепрыгнуть через колючую проволоку или сделать подкоп под стенкой. Траектория спортсменов топологически задана. Плохо. Лео был доволен:
- Вот и хорошо.
- Тогда думай! Черт тебя побери! - рявкнул я. Я был слишком расстроен и разочарован.
Лео невозмутимо опустился на землю, сел в позу лотоса и закрыл глаза.
Все остальные скоро последовали его примеру, я с возмущением посмотрел на эту благостную картину - и тоже устроился на траве.
Итак, имеем: десять различных полос препятствий, четыре из них, неизвестно, какие именно, нам предстоит пройти завтра утром с максимальной скоростью. Результаты тренировок, колеблющиеся между пятым и седьмым местами, не оставляют нам никаких шансов на победу. Если даже половина народу здесь перетренируется, что сомнительно (не первый день в спорте), мы сможем рассчитывать в лучшем случае на третье место. Не годится.
Можно поискать частные решения для каждой полосы, но это успеется. Сначала надо попробовать найти общее решение. Я закрыл глаза и представил себе маленькую фигурку, бегущую по полосе препятствий: широкие рвы с водой и топким илистым дном, все прыгают на мелкое место и потом выбираются на берег, высокие гладкие стенки, рвы с условной горящей нефтью, над которыми проложены бревна (падать вниз нельзя), сетки из колючей проволоки, провисающие со столбиков так, что между ними и землей остается двадцать сантиметров… И промежутки между всеми этими препятствиями, которые надо преодолевать бегом.
Наблюдение 1: средний одиночка пробегает полосу быстрее, чем средняя команда, потому что результат команды считается по последнему, к тому же на полосе есть узкие места, которые приходится проходить по одному.
Наблюдение 2: команды, в которых ребята помогают друг другу исключительно криками «шевели своим толстым задом», находятся внизу таблицы результатов.
Наблюдение 3: лидирующие команды уже несколько дней назад взяли на вооружение наш опыт перелезания через стенки. И за счет более быстрых ног и отсутствия слишком маленького спортсмена бьют нас нашим же оружием.
Правдоподобная гипотеза: полосы препятствий исходно предназначены для коллективного прохождения. Как в бою.
Хорошо, что я не задумался об этом раньше, это может стать нашим секретным оружием, если этого никто сегодня не увидит.
Я пока только построил себе кузницу, а меч еще надо ковать и закаливать.
В чем состоят мои проблемы?
Маленький, не допрыгивающий до верха никакой стенки Тони. Решена еще несколько дней назад. Результатами пользуется любой, у кого есть глаза.
Медленно бегающий Лео. Решения нет. Если бы медленно бегал Тони, его можно было бы часть пути тащить за руку. А Лео слишком тяжелый. Только Роберто на последнем отрезке пути. Максимум две секунды.
Медленно ползающий я. Жуть во мраке. Три футболки уже изорвал о колючую проволоку, стараясь ускориться. Роберто тоже медленно ползает. И вообще, это самые времязатратные участки на любой полосе.
Опять же маленький Тони, прыгающий прямо в середину рва с водой и там застревающий на топком дне, пока не вытащат. Перебрасывать его? Проведенный эксперимент был признан неудачным. Геракла среди нас всё-таки нет.
Э-э-э, а нельзя взять с собой легкий прыжковый шест? В нем четыре метра, и нести его крайне неудобно, поэтому никто не таскает ради того, чтобы сберечь от воды свои кроссовки - высохнут, не развалятся.
Читаем правила: если что-нибудь тащишь - тащи до конца, этим и отпугивают; и еще - шест должен быть заявлен; но нигде не сказано, что его нельзя использовать как-нибудь еще. И он не препятствие, а имущество команды, значит, если сломается, ничего не будет. В смысле дисквалификация не грозит. Кажется, горячо. Закрываю глаза. Думаю.
Провисает сеточка! Ха, в ней как раз почти четыре метра, не слишком тонкий намек, мог бы и раньше догадаться. По четыре-пять таких препятствий на каждую полосу.
Я открыл глаза и обнаружил рядом только Тони с опущенным долу взглядом. Я ободряюще улыбнулся. Он посмотрел на меня с надеждой:
- Ты придумал?!
- Тс-с! Где все?
- Пошли следить за лидерами, смотреть, кто где теряет время. Ну, как ты сказал.
- Ясно. Иди собери ребят. Встречаемся у палатки, а я пошел искать Бовеса. Только тихо! Понял?
- Понял! - просиял Тони.
Я пошел к нашему куратору и договорился с ним, что мы сегодня тренируемся на татами прямо сейчас, до обеда, а когда все остальные пойдут тренироваться, вернемся на полосу препятствий.
- А мне-то посмотреть можно? - спросил заинтригованный сержант.
- А вы болеете за нас? - поинтересовался я.
- Конечно. Другие мои команды - мальки, у них отдельные соревнования.
- Тогда можно. Но только вам. И еще нам понадобится шест. Никто не пользуется, может, их там нет?
- Будет, - веско сказал Бовес.

Глава 11

Ребята уже ждали меня около палатки.
- Немедленно переодевайтесь в кимоно! - велел я. - Мы идем на кемпо. Даже если Ловере, Дронеро, бог и дьявол против. Потому что Бовес «за».
- Что ты придумал?! - спросил Алекс.
- Покажу вечером. Чтобы никто не видел. И чтобы никто… Тони, ты понял? Никто… даже не знал, что мы не филоним кемпо, а тренируемся на полосе. Ясно?
Ребята кивнули.
- Тогда бегом, - скомандовал я.
Через десять минут мы вернулись на татами, с которого полтора часа назад так бесславно отступили. Всё, больше никакой болтовни. Я молчал как рыба всю тренировку. Ребята делали зверские рожи и грозились утопить меня в море или еще что-нибудь такое нехорошее сделать.
Перед обедом я отвел Тони в сторонку и спросил, прыгал ли он когда-нибудь с шестом через рвы. Тони сказал, что да, прыгал. И неплохо получалось. Он хотел уже возразить, что тащить ради этого шест не стоит, но я посмотрел на него угрожающе: помолчи.
Стрельба нас сегодня не занимала. Все дрожали от нетерпения, и это сказывалось на результатах. Даже Лео пару раз попал в девятку, чего с ним не случалось уже… Да никогда не случалось.
Доведя ребят до точки кипения, я предложил им явиться на полосу россыпью, чтобы никто, не дай бог, не заинтересовался, почему это мы дружно идем не в ту сторону.
На поле я даже просканировал окрестности: кроме нас и сержанта Бовеса - никого. Отдав ему на сохранение наладонник (пригодился сканер), я наконец раскрыл друзьям свою тайну.
- Делаем так: впереди, как и раньше, бежит Роберто, почти все полосы начинаются со стенки, и мы через них перебираемся, как всегда. Отличие: Алекс бежит с шестом, перебирается сам, сбоку. Для определенности пусть будет слева. И, Алекс, ты не принимаешь участия в перебрасывании Тони, даже если оказался в нужное время в нужном месте. Твоя работа - шест. По правилам, мы должны донести его до конца, ясно?
- Ясно. А зачем?
- Во-первых, перед рвом ты его оставляешь для Тони, еще лучше, если передаешь, а когда он перепрыгивает, забираешь и несешь дальше.
- Э-ээ, но тогда мне придется ждать.
- Ну и что? Ты бегаешь быстрее всех. Догонишь. А во-вторых, и это самое главное. Колючка.
- Ну?! - По-моему, это был всеобщий вопль.
- Гвидо проползает первым, он у нас настоящая ящерка. Алекс протягивает шест под колючкой. Гвидо его берет, и они приподнимают проволоку и ждут, пока мы такие большие и толстые проползем. И Гвидо придерживает шест, пока ползет Алекс, это немного неудобно, но лучше я не придумал. И тогда, после колючки, шест несет Гвидо, пока Алекс его не догоняет. И Гвидо, ты в этом случае тоже не помогаешь Тони перелезть через стенку. Не твоя забота. М-м-м, даже так, ты ему вообще никогда не помогаешь, во избежание путаницы. Стенки делаем так: Роберто первым перебирается на ту сторону, Лео подбрасывает мне наверх Тони и Гвидо, я наверху ловлю и сбрасываю их Роберто. Потом я помогаю забраться Лео.
Моя идея понравилась.
- После последней колючки и стенки усталый Алекс отдает шест мне. Ползаю я плохо. Поэтому все время меняться не получится. Ясно? Тогда пошли потренируемся немного.
- А если стенка вскоре после колючки, - спросил Алекс, - а следующее препятствие - ров?
- А такое где-нибудь есть?
- Седьмая полоса, - ответил Лео.
- М-м-м, тогда сделаем так. Шест мне Алекс отдает в промежутке между Тони и Гвидо или перед ними, если есть такая возможность. Я его прислоняю к стенке с другой стороны, опять же слева. Мы всё время будем так делать. А на седьмой полосе, если она попадется, в этом месте шест понесет Роберто, который будет ловить Тони, но не Гвидо. И мы сейчас пойдем тренироваться именно туда.
- Брр, что-то ты сказал такое странное, - заметил Алекс.
- Да, - подтвердил Лео. - Роберто же должен быть первым у стенки. А ползем мы так: Гвидо, Роберто, ты, я, Тони, Алекс.
- Э-э-э, да, я запутался. Ладно, давайте пойдем, попробуем и разберемся.
Я действительно сказал о седьмой полосе что-то не то, тем не менее мы разобрались, и уже второй прогон дал нам пятьдесят пять секунд выигрыша. Почти гарантированная победа, в худшем случае - стопроцентное попадание в тройку.
- Почему ты не придумал этого неделю назад? - спросил задыхающийся Алекс, постоянная смена темпа обходилась ему недешево.
- Не было необходимости. Я это соревнование уже проиграл, мысленно.
- Хорошо, что не придумал, - возразил Роберто, - сейчас бы уже все знали - и пользовались. И тогда мы без шансов. У нас ниже средняя скорость бега.
Мы поотрабатывали всякие передачи шеста, поползали под проволокой, пока мне не понравился результат:
- Неплохо. Давайте пройдем еще одну полосу - и все. Чтобы завтра были бодрые и свежие. Все запомнили, как надо делать?
- Ага. Не бином Ньютона, - заметил Гвидо.
- А что сложного в биноме Ньютона? - удивился я.
- Это так говорится.
- А-а-а… Ясно.
Последний прогон оказался еще успешнее предыдущего. Я бы уже прыгал от радости, если бы не всякие «неизбежные на море случайности». Пробежав со своими партнерами четыре сотни трасс и проведя с ними не один десяток тайных операций, я прекрасно это знаю.
- Цирк! - ухмыльнулся сержант, возвращая мне наладонник. - Удачи, ребята!
Бовес ушел, скоро кончается тренировка, а за малышней, которых на него навесили аж две команды, нужен глаз да глаз.
- Ну хорошо, - резюмировал я, после того как мы обсудили результаты, последний раз согласовали, кто кого когда обгоняет или, наоборот, не обгоняет. - Будем надеяться на лучшее. Тони! Ни звука, никому! Даже не улыбайся затаенно, понял?
- Понял, - покивал Тони.
- Всё, пошли купаться. И не конфликтовать сегодня ни с кем.
- Это ты себе скажи, - заметил Алекс.
- Угу, ладно, но сегодня все будут мирные. Я надеюсь.
Минут за пятнадцать до отбоя очень серьезный Лео разогнал поклонников своего вокального дарования, а нас отправил в палатку.
- Раздевайтесь, - скомандовал он, роясь в рюкзаке.
- Ага, - согласился я и достал из своей аптечки неизменный «яд горыныча». Такой же баллончик искал Лео.
- У-у-у, - Тони даже всхлипнул.
- Зато я не буду тебя шлепать, - утешил я его.
Бедный ребенок, он вчера хорошо приложился об скалу, весь в синяках, и они еще, конечно, не прошли. И вчера его уже поливали этим полезным, но ужасно жгучим средством. «Только для настоящих мужчин», - значится на баллончике, и это не совсем шутка. С другой стороны, это Тони виноват, что нам так сильно надо выиграть, так что потерпит. И я потерплю; синяки, полученные во время моего «морского» приключения, уже почти сошли, тоже под воздействием «яда горыныча», а вот следы от дронеровского боккэна на спине и позавчерашние царапины на ногах…
- Ты бы меня и так не шлепнул! - решительно заявил Тони, немного подумав.
- Твой братишка совсем меня не боится, - печально сообщил я Алексу.
- Это поправимо, - зловещим тоном заметил Алекс, - поводи его по зверь-траве.
Тони, кажется, поверил и заморгал, чтобы не заплакать. Я взъерошил ему волосы на голове: не воспринимай нас слишком всерьез.
В это время Лео закончил обрабатывать немногочисленные синяки Гвидо и Роберто и взялся за мою спину, не предупредив меня предварительно.
- А-у-у, предупреждать надо, - сдавленно взвыл я.
- Это тебе так и надо. Нечего ребенка пугать!

* * *

Утром мы были готовы к бою. В груди у меня дрожала туго натянутая струна: скорее бы все началось!
Я последним подошел регистрировать свою команду: шест я заявлю так, чтобы никто не смог этого повторить. Я скосил глаза на экран ловеревского ноутбука: да, всё читается, заявки не считаются тайной. И шест никто, кроме меня, не взял. Начальник лагеря был удивлен, даже очень. Стоявший рядом Бовес хитро улыбался.
- Удачи, Энрик! - сказал он мне. Ловере воззрился на него:
- Что это они задумали? - спросил он у сержанта.
- Прошу прощения, синьор капитан, я обещал молчать, - ответил Бовес.
Ловере недовольно покачал головой. Ждет от меня какого-нибудь подвоха? Зря. Играю я всегда честно.
Шары с номерами полос, которые всем предстоит сегодня пройти, вытаскивал Тони, как самый молодой участник соревнований. Вторая, седьмая (черт побери!), пятая и девятая. Не-е, Тони тоже плохо тянет жребий. Но, кажется, все следующие жребии никакого значения не имеют: какая разница, на каком по счету стенде стрелять?
Через минуту на большом голоэкране, спроецированном напротив маленьких трибун, появилось расписание для каждой команды. Седьмую полосу мы проходим последней. Не лучший вариант.
На второй и пятой полосах мы побили рекорды лагеря, один держался пять лет, а другой - семь, о чем всем зрителям и болельщикам немедленно сообщил ужасно ехидный комментатор лейтенант Дронеро:
- Оказывается, для того чтобы побить рекорд, надо бегать помедленнее и таскать с собой разные неудобные вещи.
Вот я его сегодня боккэном! Он же мне дал за то, что вынужден был ловить меня ночью. А потом скажу, что ускорился рефлекторно, хотя он и так не спросит: такие вещи надо терпеть не жалуясь.
Но как мы устали! Не сколько от физических усилий, сколько от напряжения: нельзя ничего перепутать, а до автоматизма доводить было некогда.
В коротком перерыве Алекс просто рухнул на траву и лежал без движения, пока нас не вызвали на следующую полосу.
- Тебя отнести? - спросил я серьезно.
- Угу. И носить до конца, - ответил он, поднимаясь.
- Я тебя на пьедестал занесу, если выиграем, - обещал я. - Давай, половину работы мы уже сделали.
На девятой полосе мы рекордов не побили, но прошли ее на пять секунд быстрее, чем основные соперники.
Последнее усилие. Как мне нравится участвовать в соревнованиях, прямо как в бою: страшно, весело, в следующую секунду можно всё потерять или всё приобрести. Я с трудом успокоил быстро колотящееся сердце.
На старт. Внимание. Марш.
Проклятая седьмая полоса. Самое сложное место мы прошли без сучка без задоринки. А потом…
Перепрыгивая с шестом через широкий ров, Тони толкнулся чуть слабее, чем нужно, и шест встал вертикально на топком дне, а Тони, естественно, повис на нем наверху и начал медленно клониться в нужную сторону. Гомерический хохот зрителей сотряс окрестности. Сдержанность и меткость Лео оказалась выше всех похвал: перепрыгивая последним, он в полете ногой толкнул шест, и Тони упал в мои подставленные руки. Алекс чуть не забыл, что ему нужно делать, так ему было смешно, и Лео треснул его по заднице: бери шест - и вперед. Алекс хохотал на бегу, я тоже веселился, подхватывая Тони и Гвидо на следующей стенке.
- Уймитесь! - прохрипел Лео. - Проиграем!
Мы постарались уняться. На следующей колючке шест с треском сломался в двух местах почти сразу после того, как Гвидо и Алекс его приподняли, и сетка хлопнула Роберто по плечам. Он сдержанно взвыл и рванулся вперед, насаживая себя на шипы.
- Стой! - рявкнул я, я еще не успел оказаться под проволокой. - Сдай назад! Еще.
Роберто сделал, что ему было велено. На его белой футболке, быстро сливаясь в красную полосу, проступили капли крови. Я отцепил его от острых шипов.
- Молодец, а теперь вперед, аккуратно.
Я перебросил обломок на ту сторону препятствия:
- Гвидо, забери, их надо тащить! - крикнул я и полез под проволоку: раньше мне казалось, что она висит повыше.
Эту колючку мы прошли за рекордно большое время: черепаха проползла бы быстрее. А впереди стенка, длинное бревно и еще один ров.
Мы потеряли с таким трудом отвоеванную минуту.
На финише Роберто уже ждал врач. Алекс рухнул на землю - отдышаться, остальные последовали его примеру.
Я сел на траву, испачканную кровью из всех содранных сегодня коленок, опустил голову и закрыл лицо руками. Кретин! Кто мешал мне менять шест после каждой полосы?! Только собственная глупость. Это же бамбук, а не титановый сплав. А тут еще Тони на нем повисел, и Лео по нему треснул, но если бы шест был новый, ничего бы не случилось.
- Энрик Галларате очень расстроен, - услышал я потрансляции уже не ехидный голос Дронеро. - Его можно понять, команда проявила такую изобретательность, та кую волю к победе… Это настоящая сенсация сегодняшних соревнований.
Я оторвал ладони от лица: вот еще, со мной все в порядке.
- Но, может быть, он зря огорчается, - продолжил лейтенант. - Они так хорошо прошли три первые полосы, что, возможно, отставание на последней не скажется на результате…
Не скажется? Дожидайся. Мы имели резерв секунд сорок. А потеряли не меньше минуты.
- …Соревнования закончатся минут через десять, и тогда мы узнаем окончательные итоги.
Лео сел рядом и обнял меня за плечи:
- Откуда у тебя кровь на щеке?
- Не знаю… А-а-а, руку поранил.
Я слишком сильно схватился за проволоку, когда отцеплял Роберто, и в пылу состязания не заметил.
- Вчера утром ты, помнится, планировал пятое место в лучшем случае и не собирался из-за этого умирать от горя.
- Я и сейчас не умираю, - ответил я хрипло.
- Если ты не хочешь, чтобы сюда прибежал Бовес с платочком, встань, - произнес Лео сурово.
Я поднял глаза и посмотрел на него: а ведь Лео тоже дико огорчен, но никто, кроме самых близких друзей, ни за что не догадается.
Я встал и уставился на большой экран, как будто мог его загипнотизировать или заставить отвернуться. Через несколько минут на нем появились черные строчки:

1. Э. Пеллегрино 27.16
2. Э. Галларате 27.17
3. В. Скандиано 27.43

Дальше я уже не смотрел. Мы отстали на одну секунду! Я покрепче сжал зубы, чтобы не взвыть от досады. В двадцати метрах громко кричали «Ура»: там стояли, точнее, прыгали от радости ребята из команды Эрнесто. Я сделал несколько глубоких вдохов и пошел поздравлять победивших соперников.
Когда я подошел, то обнаружил, что Гвидо меня опередил: он яростно доказывал Эрнесто, что мы проиграли, а они, соответственно, победили случайно. Я чуть было не открыл рот, чтобы присоединить свой голос к его аргументам, но вовремя остановился: «неизбежные на море случайности» были у всех. Или могли быть. Поэтому я тыльной стороной ладони (она почти чистая) приподнял подбородок Гвидо, чтобы он заткнулся. Он скосил глаза и посмотрел на меня с удивлением.
- Они победили, потому что они лучшие, - ответил я на невысказанный вопрос. - Поздравляю, - я протянул руку Эрнесто, и он ее пожал.
- Но вы круты, - утешил он меня. - Вчера вас никто выше шестого места не ставил. Изобретатели!
- Это все Энрик! - сказал справедливый Гвидо.
- Не выдавай командных тайн, - велел я, пожимая руки всем ребятам из команды победителей.
Чуть позже к нам подошел Бовес, кажется, он собирался меня утешать, но, увидев, что я не рыдаю, просто поздравил нас с призовым местом.

Глава 12

Вечером, когда моя команда устроилась вокруг костра петь грустные песни, я остался в палатке. Я решил изучить карту леса, в котором будет ночная игра: готовиться к бою в последний момент, как вчера, я не собираюсь. Если уж на этот раз я такой дурак, что учусь на своей ошибке, то по крайней мере не буду ее повторять.
Минут через десять в палатку забрался печальный Тони.
- Ты чего? - спросил я.
- Так. Я тебе не помешаю? Я помотал головой:
- Если не будешь прыгать прямо на карту, то нет. Тони тяжело вздохнул и улегся на свой спальник.
- Можешь взять комп и почитать что-нибудь, - заметил я.
- Угу, спасибо, - всхлипнул он. Я поднял глаза:
- Что такое?
- Ну, я вчера ляпнул, а мы не выиграли…
- Ха, да если бы ты не ляпнул, мы были бы на шестом месте или даже на седьмом. Выдохни! Раз никто не умер, значит, мы проехали!
Тони слабо улыбнулся, а я опять уткнулся в карту: запомнить ее до малейших нюансов, во время игры будет некогда на нее смотреть. И понять, что будут делать все остальные и что будем делать мы сами.
Почти круглый лес (наверняка ведь специально сажали для таких вот игр или вырубили лишнее, если он уже был), чуть меньше семи километров в диаметре, разделен на четыре одинаковых сектора. Многочисленные ручьи сливаются в небольшую речку. Родники, поляны и полянки, холмов нет - место плоское. Я не смог понять, какой из секторов лучший, у каждого есть свои достоинства.
Тут я услышал снаружи незнакомый голос:
- Можно?
- Можно, - откликнулся я, складывая карту.
В палатку шагнул Валентино. А, кстати, «В. Скандиано» это он. И на скалолазании его команда была второй.
- Валентино, - представился он, протягивая руку.
- Энрик, - ответил я, вставая и пожимая ее. - Это Тони, - представил я нашего малыша.
Валентино мотнул головой: неважно.
- У меня к тебе дело, наедине.
Тони поднялся, чтобы уйти. Я удержал его за плечо:
- У меня, конечно, есть личные тайны, но я сомневаюсь, что ты можешь сейчас открыть хоть одну из них.
Он мне не понравился: какие такие тайные дела? И присесть я ему не предложил.
Секунд тридцать Валентино раздумывал:
- Ладно, это не важно, - сказал он наконец. - Я по поводу будущего лета.
- До него еще далеко, - заметил я, чтобы что-нибудь сказать.

Предыдущая страница 8 Следующая страница


9 Ирина Оловянная

- Да?! Я целый год команду собирал и готовил, а тут ты! Черт бы тебя побрал! - взвыл он в отчаянии.
- Не поберет, - ответил я спокойно, - столько уже раз пытался.
- Вот именно!
- Э-э-э? - удивился я.
- Ваши мальки в будущем году приедут сюда же, а вы - уже в другой лагерь, для старших. И мы тоже. И там мы сами будем мальками. В курсе?
- В курсе. Ну и что?
- А то, что я этих своих болванов разгоню, оставлю одного только Альфредо. Предлагаю присоединиться. Представляешь, первый раз там - и уже что-нибудь выиграем.
- Нет, - отказался я.
Он немного подумал:
- Хочешь, чтобы это была твоя команда, а не моя? Да ладно, пусть так и будет. В конце концов вас больше.
- Нет, - повторил я.
- Ты думаешь, что ты один ужасно хитрый?
Я мотнул головой.
- Я тоже хитрый! И если это объединить… Ты знаешь, что мы бежали впятером?
Я пожал плечами:
- Какая разница? Есть же правила пересчета.
Он ухмыльнулся и продолжил:
- У нас самый медленный вчера пропорол себе ногу десантником, и - привет. Врач запретил ему участвовать. Ну как?
- Нет, - повторил я в третий раз.
- Да почему?! - Его удивление было неподдельно.
- Даже если мы двое, ты и я, окажемся на абсолютно пустой планете, ты все равно не будешь играть в моей команде, понял? - отчеканил я в ярости.
- И держись от меня подальше!
- Ты что, псих?!
- Проваливай!
Он пожал плечами и вышел. Я опустился обратно на табуретку. Меня мутило. Тони смотрел на меня с недоумевающим видом:
- Надо мне перед стрельбой ушибить руку, - предложил он.
Этого я уже не вынес: подбил его под ноги, уронил живо том к себе на колени и крепко шлепнул. Тони смолчал и не сопротивлялся, наверное, решил, что я имею право. Это мен отрезвило, я его поднял, взял за плечи и умоляюще произнес:
- Тони, пожалуйста, никогда не говори ничего подобного, не делай и даже не думай! Ни про себя, ни про кого-нибудь другого!
- Ну почему?! Без меня же будет больше очков, и сегодня…
Я его встряхнул:
- Такие, как этот Валентино, придумали добивать своих раненых, чтобы не тащить их с собой. Понимаешь? Если твой брат защищает мне спину и меня сзади ударили, значит, он уже мертв. А таких, как этот парень, близко к себе не подпускай и руки им не подавай, никогда!
Тони кивнул. Еще один чуть не плачущий малыш на моей совести.
- Прости, - сказал я тихо. - Я больше так не буду.
- Угу.
- Мне надо пойти помыть руки. Тони хмыкнул.
- Это серьезно. И совсем не смешно, - добавил я.
- А мне надо сдать шорты в стирку, ты же меня правой рукой шлепнул.
- Юморист! Через меня эта зараза не передается. Больно?
- Не-а, - легкомысленно соврал Тони.
И я пошел мыть руки.

* * *

- У тебя был гость, - намекнул Алекс сразу после отбоя, когда мы улеглись на свои спальники.
Я мирно любовался прекрасной картиной: молодой яркий серп Урании, большой, самой близкой к Фебу планеты, тонул в море, скоро он скроется совсем и заберет с собой лунную дорожку, или правильнее говорить «ураниевую»? Но это звучит уж слишком зловеще.
- Да. И очень неприятный, - неохотно ответил я.
- Колись! - велел Лео.
Я вздохнул и пересказал ребятам свой разговор с Валентино.
- Вот скотина! - отреагировал Роберто.
- Ммм, - потянул Лео, задумавшись. - Тони, - сказал он наконец, - больше нигде не ходи один, понятно?
- Угу, - пробормотал Тони, - не буду.
- Ты думаешь, он может?… - спросил Алекс.
- Он способен на всё, - ответил Лео с уверенностью.
- Вряд ли, не до такой же степени, - заметил я. - А вот ты…
- А что я?
- Ты лучший стрелок во всем лагере, а послезавтра мы стреляем. Ну, ломать тебе руку он не рискнет, этого не скроешь, и у него тогда будут крупные неприятности. Но повредить ее так, чтобы было больно стрелять, но ты не пошел к врачу, он вполне может попробовать.
- Он со мной не справится.
- Один на один - нет. Ребята, мы имеем дело с противником, который не только не играет честно, но даже и не знает, что это такое. Он меня сегодня просто не понял.
- Угу, - согласился Лео.
- С парнями из его команды я не знаком, но предположим на всякий случай, что они примерно такие же, иначе не согласились бы иметь с ним дело. Вывод: в одиночку, по возможности, не ходить. Никуда и нигде.
- Ммм, это плохое решение, - заметил Алекс, - паллиатив.
- А что такое паллиатив? - поинтересовался Тони.
- Временная мера, способ отсрочить решение проблемы, - не задумываясь ответил я. - А что, по-твоему, хор шее решение? Утопить их всех в море?
- Вы что, ребята, с дуба рухнули?! - воскликнул Роберто. - Вы всерьез?!
- «Хочешь мира - готовься к войне», - произнес Гвидо непреложную истину.
- Не-е, - потянул я, - топить их в море мы не будем не кремонский десантный крейсер.
Алекс сдавленно хохотнул, я поддержал, через пару секунд засмеялся даже Лео.
- Эй!
Я поднял голову: черный силуэт Бовеса закрыл от мои глаз лунную дорожку. Просить сержанта передвинуться было бы невежливо.
- Не хотелось бы вас наказывать, но вы шумите.
Да уж, полсотни отжиманий моя левая ладонь, залитая по традиции, «ядом горыныча», а потом поверху заживляющим клеем, сегодня не выдержит, так что мне бы тоже не хотелось.
Мы затихли.
- Спите, умники, - почти ласково сказал Бовес.
Алекса опять обуял хохот. Он перевернулся на живот смеялся в подушку: ему тоже не хотелось отжиматься.
Убедившись, что мы заткнулись, сержант ушел. Через пару минут Лео поднял голову.
- Только тихо, - прошептал Алекс. - Тони успел заснуть.
Еще три головы поднялись с подушек.
- Ты чего ржал? - поинтересовался Роберто.
- Да, помнишь, мы говорили о сержантах, ну, когда только приехали.
- Ага. Но Бовес нам ни одного грубого слова ни разу не сказал, при чем тут это?
- Просто он так произнес «спите, умники», ну, как моя бабушка.
- Кончайте базар, - велел Лео, - речь не об этом.
- А о чем? - спросил Гвидо.
- Энрик! - обратился ко мне Лео. - Ты не хочешь спланировать военную операцию, чтобы нам не приходилось ходить толпой, а этот тип сидел тихо?
У-у-у! Нарываемся же!
- Гвидо, - спросил я проникновенно, как Алексова бабушка, - может быть, ты спать хочешь?
- Нет, - соврал простодушный Гвидо.
Что-то эти мелкие приобрели дурную привычку мне врать. И что делать? Тони я уже обещал не шлепать, Гвидо я тем более не могу треснуть.
- А чего тут планировать? - удивился Роберто. - Набить ему морду - это не проблема.
- Угу, - согласился я. - И после этого ты до конца смены будешь конвоировать Тони, куда бы он ни пошел. А по ночам мы будем раскидывать вокруг палатки сеть с колокольчиками. И каждый вечер Бовес будет об нее спотыкаться.
- Ну, это было бы неплохо, - заметил Алекс.
- Стратег! Ну придумай что-нибудь! - воззвал Лео.
- Ага! Точно, - поддержал его убежденный мною Роберто.
Что-то меня никто не поддерживает.
- Я же просил, - сказал я грустно, - не называй меня так. То, что ты сказал, еще не постановка задачи.
- Как это?
- Что является целью войны? - спросил я.
- Мир, лучший, чем довоенный, хотя бы только с вашей точки зрения. Это Клаузевиц сказал. Ты меня что, экзаменуешь?
- Не-а, я всерьез. Скажи, какого мира ты хочешь. Это во-первых, а во-вторых, синьоры, обращаю ваше внимание, что он нам еще ничего не сделал.
Лео замолчал. Вот пусть и думает до утра. Через минуту молчание прервал Роберто:
- Когда сделает - будет уже поздно.
- Старое как мир оправдание агрессора, - заметил я. - Роберто, здесь все, кроме тебя, уже немного изучали историю и прекрасно это знают.
Роберто тоже замолчал. Ффух! Слава мадонне. Я закрыл глаза и постарался заснуть.
- Раз мы не хотим его топить, - нарушил молчание Алекс, - значит, надо изменить его таким образом, чтоб нам не надо было принимать никаких мер предосторожности.
- Песталоцци доморощенный! - отреагировал я. Это не ко мне. Воспитанием мальчишек не занимаюсь.
- Куда ж ты денешься? - насмешливо возразил Лео. Он - будущий офицер твоей будущей армии.
- Чего? - изумился я. - Во-первых, не факт, что я из беру военную карьеру, во-вторых, не факт, что это сделает он, в-третьих, не факт, что я буду его начальником, а не он моим. Еще имеется «в-четвертых» и так далее, но уже и так достаточно.
- Во-первых, - сказал Лео с Алексовым ехидством голосе, - ты изберешь, ты для этого просто предназначен Во-вторых, он тоже, иначе не стремился бы побеждать любой ценой, в-третьих, в такой глупой армии, где он мог бы быть твоим начальником, тебе делать нечего, в-четвертых, как я заметил, наша армия не глупая, есть еще «в-пятых» и так далее, но и этого хватит.
Вот упрямец! Чего он ко мне пристал? Сам бы и придумывал! Я помолчал пару минут.
- Ладно, я тебя понял. Но пока я не придумал, что с этим делать, не гуляй в одиночестве. И вообще, почему только я? Думайте, синьоры!
- То-то же, - проворчал Алекс, - чего ты так отбрыкивался?
- Не хочу, чтобы Лео называл меня стратегом, - обиженно заявил я.
- Ладно, - согласился Лео, - больше не буду.
- Это была скорее тактика, чем стратегия, если вы о сегодняшних соревнованиях, - раздался снаружи тихий голос сержанта Бовеса.
Как он подобрался? У нас все стенки откинуты! Но подошел он только что. И то хлеб.
- Я же вас предупреждал, - добавил он огорченно. - На выход.
Мы поднялись и выбрались наружу, я пытался удержать Гвидо (его последняя реплика была очень давно), но он дернул плечом и тоже вышел из палатки.
- Тони уже спит, - хмуро заявил Алекс.
- Тем более вам следовало помалкивать. Как всегда, по пятьдесят раз.
Всеобщий тяжелый вздох был ему ответом. А что тут скажешь, сами виноваты.
Действительно, самое лучшее снотворное, чуть не заснул прямо на песке, даже не обращая внимания на дергающую боль в левой ладони.
Лео был очень смущен.
- Ты из-за меня отжимался сто раз, - напомнил я.

Глава 13

Наутро ладонь продолжала болеть. Странно. После завтрака я отправил ребят на стрельбище, а сам, притворившись, что мне пришло письмо и я хочу прочитать его в одиночестве, вернулся в нашу палатку. С рукой надо что-то делать. Была она красная и распухшая. Я содрал слой заживляющего клея и опять залил ее «ядом горыныча». Должна вылечиться за несколько часов.
И тоже пошел стрелять. Валентино и еще двое парией, видимо из его команды, стояли у меня на дороге, придурки: да месяца еще не прошло, как я шестерых покалечил. И вас покалечу, и мне никто слова осуждения не скажет: нечего нападать втроем на одного.
- Ну и… - угрожающе проговорил я.
- Попробуй пройди, - предложил мне Валентино.
- А какие проблемы? - поинтересовался Лео из-за его спины. И Роберто стоял рядом с Лео и так улыбался… От такой улыбки мороз по коже, если она тебе предназначена.
Недруги молча посторонились, я медленно прошел мимо и присоединился к своим. Мы повернулись и пошли на стрельбище, не оглядываясь.
- Может быть, - задумчиво проговорил Лео, - эта засада была предназначена мне, но мне почему-то кажется, что все-таки тебе. Тебе тоже нельзя ходить одному.
- Да, - согласился Роберто, - теперь ты не будешь говорить, что он еще ничего не сделал.
- Он по-прежнему ничего не сделал, - заметил я.
- Энрик! - простонал Лео в отчаянии.
- Ага, уже четырнадцать лет, и все никак не переименуюсь.
Мы отстреляли все серии, Лео всех проконсультировал, Гвидо показал такой класс… я потрясен: он и раньше хорошо стрелял, но сейчас…
- А что? - изумился Гвидо моему удивлению. - В госпитале просто больше нечего делать.
- Ясно. Но вчера ты такого не демонстрировал.
- Ну… просто завтра же соревнования, - Гвидо и сам не знал, как это объяснить.
- Хм, - сказал Роберто, - надо мне тоже полежать в госпитале.
То, что Лео и я стреляем лучше, задевало его довольно слабо, но Гвидо - он же почти малек.
- Ой, не надо, - я передернул плечами: вспомнил, как мы сдирали с Гвидо кожу, и мне стало плохо.
Днем на полосе препятствий я наблюдал результаты своей интеллектуальной победы: все команды бегали только с шестами, все помогали друг другу перелезть через стенку. Лучшие результаты были такими… закачаешься. Если бы они официально фиксировались, побили бы все рекорды не только лагеря, но и острова, а может быть, даже всех детских военных лагерей от сотворения мира (или полос препятствий). Кому-то, правда, въехали шестом чуть ли не в глаз. Хм, у нас ни разу такого не было. И на стенках были какие-то проблемы, странно, когда я кого-то ловлю, его рука сама ложится в мою руку. Ни разу не промахнулись. Наверное, надо друг друга чувствовать.
К вечеру ладонь все еще не прошла. Я мысленно задрал нос: Лео не заметил этого даже на кемпо, вот такой я герой.
На соревнованиях по стрельбе не случилось никаких неприятных неожиданностей. Лео выиграл, я пару раз дернул больной рукой, промахнулся и занял второе место. А Гвидо третье! Нам даже бонусные очки не понадобились, мы и так победили в командном зачете.
Сегодня мы качали Гвидо. А потом спорили, бросать его в море или не стоит, к общему мнению не пришли, а держать его устали, поэтому спросили у него, он сказал «бросать». Мы и бросили, прямо в шортах, футболке и кроссовках.
На тренировке по кемпо к нам подошел Дронеро. Чего это он так ко мне приглядывается?
- Что у тебя с рукой? - поинтересовался он. Я пожал плечами:
- Поранился о проволоку, еще позавчера.
- И до сих пор болит? Покажи, - велел он. Я показал.
- К врачу ходил? Я помотал головой:
- Это же ерунда!
- Пороть тебя надо, каждый день, два раза! Шагом марш к врачу! Немедленно, - рассердился Дронеро.
- Послезавтра же соревнования! - воззвал я к его спортивному духу.
- Ты еще здесь? Еще одно слово - и я тебя к ним не допущу.
Я сначала удрал с татами и, только направляясь в медпункт, понял, что он не может меня не допустить. Сзади кто-то шел. Я обернулся: Лео и Роберто.
- Я знаю дорогу! - вспылил я.
- Скандиано тоже, - невозмутимо возразил Лео.
Черт, этот хитрый придурок действительно превратился в проблему.
Мой эскорт оставил меня уже перед дверью врачебного кабинета.
Я вошел и продемонстрировал синьору Адидже свою руку.
Врач поднял брови:
- Давно?
- Третий день.
- Я думал, ты умный. Будем вскрывать. И четыре дня интенсивной регенерации.
Я сжал руку в кулак:
- Послезавтра кемпо!
- Позавчера надо было думать!
- Что, медицина бессильна? - поинтересовался я ехидно.
- Медицина бессильна вложить в твою голову немного ума, а в остальном…
- До послезавтра заживет? - спросил я с надеждой.
Синьор Адидже задумался:
- А тебе это так важно? Вроде бы не все должны принимать участие?
- Я надеюсь занять первое место, - признался я неохотно.
- Ммм, ну кое-что сделать можно. Сейчас я вскрою, а завтра утром и вечером явишься на регенерацию. Безболезненных соревнований я тебе не обещаю, но рука будет работать.
- Спасибо! - улыбнулся я.
- Это ты поранился, когда своего друга от колючей проволоки отцеплял, да? - спросил он меня, делая обезболивающий укол.
- Умгу.
- Вы здорово придумали, я даже пожалел, что не за вас начал болеть.
- А за кого вы болели?
- За Скандиано. Ко мне накануне прихромал мальчик из их команды, очень был огорчен. Вроде тебя, хотел поскорее выздороветь, радовался, что больная нога стрелять не помешает, а к кемпо он поправится. Не знаешь его?
- Не-е.
- Ну так вы завтра у меня здесь и познакомитесь.
Врач замолчал: ему надо было сосредоточиться.
Они еще и лицемеры! Фу! Зачем вид-то делать?
Встать мне разрешили только через час. Тоска зеленая лежать на операционном столе. Хорошо хоть наркоз был местный, а не общий.

Предыдущая страница 9 Следующая страница


Искусство войны 10

Я прислушался к своим ощущениям. Рука продолжала болеть, даже сильнее, чем раньше, но за нервы не дергала.
- И не вздумай отжиматься, подтягиваться, и чем вы еще развлекаетесь… - предостерег меня врач.
- Ясно, спасибо вам.
- И завтра после завтрака придешь сюда.
- Да, синьор Адидже! Очень довольный, что он не снимет меня с соревнований, я испарился в коридор. Там меня терпеливо ждали Лео и Роберто.
- Ну как?
- Все нормально! - весело отозвался я. - Еще пара процедур завтра, и буду как новенький. А вы все кемпо тут профилонили.
- Не ослабеем! - огрызнулся Роберто.
После отбоя Алекс решил узнать, что я придумал.
- Во-первых, я ничего не сочинил, весь день думал только о чертовски болящей руке, - ответил я сердито. - А во-вторых, если ты не хочешь спать, выйди наружу и отожмись пятьдесят раз. Сам.
- Энрик! - удивился Алекс. - Что с тобой?
- Мне врач запретил отжиматься. И вообще всё запретил, так что нарываться…
- Ясно. Спокойной ночи, - проворчал Алекс.
Чего я на него набросился? Он же не знал!
- Извини, - пробормотал я. - Я не совсем в форме, вот и бросаюсь.
- Угу.
Черт! Я действительно об этом просто забыл. Во-первых, я обещал, а во-вторых, с тех пор они попытались напасть на меня втроем. Я бы с ними справился, хотя и это еще не факт - с такой-то рукой. А для остальных это гораздо опаснее. Лео или Роберто могли бы доказать этим типам всю неправильность их поведения, а вот Алекс или Гвидо в такой ситуации могут пострадать очень сильно, если никто не заметит эту кошмарную картину «втроем на одного». И все-таки воспитательное воздействие (а никаких других средств у меня нет) не по моей части. «Тебе бы только стрелять и кулаками размахивать!» - заявил сердитый внутренний голос. «А как же, это по моей части», - ответил я.

* * *

После завтрака я, как и обещал, пошел к врачу, опять с эскортом.
- Вам, что, делать нечего? - ехидно поинтересовался я.
- Конечно, - невозмутимо согласился Роберто.
Скоро они с Лео будут просто как близнецы: говорят уже одинаково.
- Энрик! - укоризненно добавил Лео. - Ты бы никого одного не отпустил…
- Почему ты всегда прав?! - взвыл я.
- Умный очень, - парировал Лео.
На этот раз ребята устроились на крылечке медпункта. Хм, завтра отпустят меня метров на сто, послезавтра еще подальше. Я помотал головой: какие мысли в голову лезут! И вспомнил, как Стромболи грозился посадить меня на короткий поводок: вот так он и выглядит. Ужасно.
Синьор Адидже полюбовался моей рукой и повел в соседнюю комнату, там на кушетке уже лежал какой-то парень, опустив ногу в резервуар с регенерантом.
- Ты тоже можешь полежать, - заметил врач.
- Не-е, зачем?
- Не надо? Ладно, дай сюда свою лапу. Немного пощиплет, - предупредил он, - зато быстро.
- Да, спасибо, - ответил я.
- Ну, не скучайте, - добавил он, опустив мою левую ладонь в теплую маслянистую жидкость (мне сразу захотелось вымыть руки) и застегнув манжет на моем запястье.
Врач ушел. Так я у него и не спросил, сколько мне здесь сидеть в таком дурацком положении.
Над подоконником появились голова и плечи Лео:
- Энрик! Ты как?
- Сижу! - огрызнулся я. - Жду.
- Понятно. Долго?
- Не знаю, не спросил. Сходи выясни, тебе ответят.
- Это почему? - весело осведомился Лео.
- Вид у тебя такой, серьезный.
- Ладно, сейчас узнаю. Подожди немного. Голова Лео исчезла.
- Ты Энрик Галларате? - нарушил молчание мой сосед.
- Угу, - кивнул я, знакомиться с этим типом не хотелось. Но придется, я кое-что обещал ребятам.
- Ты чего такой злой? - удивленно поинтересовался парень.
- Ты из команды Скандиано?
- Ну.
- Он похвастался своей лисьей хитростью. Не противно?
- О черт! - Он покраснел и отвернулся. Пара минут молчания.
- И зачем он тебе сказал?
- Ну, я не обещал хранить его грязные тайны, но лучше спроси у него сам. Это ваши разборки.
- Думаешь, я сам себе ногу порезал?! - Он повернулся ко мне лицом.
Сейчас мне откроют еще и подробности! Кошмар.
- Теперь нет. Храбрый ты, не боишься ночевать с ним в одной палатке. Я бы не рискнул.
Парень испытующе посмотрел на меня, прищурив глаза:
- А что бы ты делал?
Хм, кажется, он не просто огрызнулся, ему это в самом деле интересно. Ммм, и' что я ему отвечу? Внесу раскол в ряды противника? Да какой этот Валентине, к черту, противник. Просто мелкий пакостник, которому вовремя не дали за это по морде. Зато объяснили, что надо побеждать, побеждать и побеждать. Любой ценой. И других правил не существует.
- Молчишь?! - спросил мой сосед. - Вот то-то.
- Я думаю! - рявкнул я. - И тебе бы тоже не помешало этим заняться. Что делать? Что делать? - передразнил я его. - Сидеть и плакать, как девчонки!
Он опять отвернулся к стенке. Мою руку стало чувствительно припекать: так мне и надо. Положение у этого парня… хуже не придумаешь. Они же еще зимой, наверное, о чем-то договорились. И теперь ему надо держать слово.
- Ладно, - сказал я примирительно. - Как тебя зовут?
- Джакомо, - ответил он, оборачиваясь.
В этот момент в окне появились голова и плечи Роберто.
- Вы по очереди друг друга подсаживаете? - спросил я.
- Ага. Тебе еще три часа тут париться, и без нас никуда не уходи. Мы за тобой придем.
- Вот развелось начальства на мою голову! - взвыл я.
- Энрик, или ты обещаешь - или мы никуда не уйдем. И вечером Бовес прикажет нам отжаться столько раз…
- Ладно, дождусь, - проворчал я.
- Вот и хорошо. Принести тебе комп? Почитаешь.
- Не-е, не надо. Идите тренируйтесь.
- Есть, командир, - ухмыльнулся Роберто и свалился вниз. Наверное, Лео надоело его держать: долго болтаем.
- К тебе приходят… - потянул Джакомо, - а ко мне ни разу. Тренироваться надо. А зачем твои ребята собрались тебя встречать?
- Ну, Скандиано с приятелями, вместо того чтобы навещать тебя, устраивает засады на меня. А с такой рукой я не очень-то хорош в драке.
- А тебя как угораздило?
- Отрывал Роберто, ты его только что видел, от колючей проволоки. Его синьор Адидже осматривал и лечил принудительно, а меня не догадался. Ну и я тоже, тот еще дурак, - я вздохнул.
- Понятно. И ты завтра будешь участвовать?
- Конечно.
- А вдруг ты и завтра будешь плох в драке? - не слишком весело ухмыльнулся он.
- Завтра со мной все будет в порядке. А хотя бы и нет, то что?
- Тогда вы будете на каком-нибудь таком месте… ну, во второй десятке.
- Вряд ли. К тому же мы заявляемся вчетвером. Тони еще маленький и Гвидо тоже…
Почему-то мне не хотелось рассказывать ему правду. Вдруг он проболтается своим, и Гвидо от этого как-нибудь пострадает, а то, что ему еще не исполнилось четырнадцать, никакая не тайна.
- А если бы надо было заявляться всем? - Он посмотрел на меня испытующе.
- Резать кого-нибудь ножом я бы не стал, однозначно. Ну, проиграли бы, это обидно, но и все, - ответил я. - Ты не видел, как мы бежали полосы препятствий?
- Видел, - тоскливо вздохнул он. - Но если уж ты все это придумал…
- Не-е, такое, как твоему Валентино, мне бы в голову не пришло, это точно.
- Он такой же мой, как и твой! Я криво ухмыльнулся:
- Вот именно, если бы ты сказал «твой Лео», я не стал бы протестовать.
- Ты мне что, мораль читать нанялся?! - вспылил он.
- А тебе этого не нужно? - ехидно спросил я.
- Нет! Не я же подкарауливал тебя в темной аллее!
- Да, не подкарауливал. А почему?
- Вместе с Валентине, наверное, были Альфредо и Франческо.
- Ну, я их не знаю, но их действительно было трое. Ясно. Извини.
Вот черт! Через пару часов, или раньше, этот парень пойдет выяснять отношения со своими однокомандниками. И что с ним будет? Я, конечно, хорош, такой свободный, говорю и делаю что хочу. Так за моей спиной друзья, которые не предадут и не оставят ни за что. А Джакомо что будет делать? Во что ему обойдутся мои откровения? Чего я добиваюсь? Еще одной истории, как с Линаро?
- Что ты собираешься делать? - спросил я.
- Да уж найду что!
- Глупо! Ты просто получишь по морде - и все.
- Скорее он получит по морде.
- Если согласится разбираться один на один, то может быть.
- Чего это ты так за меня переживаешь? - спросил он с подозрением.
- Ты не веришь, что это вообще возможно или что я могу что-то чувствовать, в частности?
- Э-э-э, чего? Я тебя не понял!
- Ну, ты не веришь, что я такой хороший или что вообще бывают такие хорошие?
Он надолго замолчал.
- Ну, пожалуй, я верю и в то и в другое, - ответил он наконец. - И что ты мне посоветуешь?
- Ничего. Я еще не придумал. Вы так и договорились, что можно кого-нибудь ножом резануть?
- Не-е, ты чего? Таких дураков нет. Просто отвернулся на минутку - и привет.
- И что? Это всем понравилось?
- Не-е, не всем. Я же угадал, что засаду на тебя устроили втроем.
- Ммм, тогда у тебя есть два естественных союзника.
- Ну, мы все кое о чем договорились, еще в городе, кто-ж знал, что это так обернется?
- Понятно. Ненароком связался с человеком, к которому спиной лучше не поворачиваться.
- Во-во. И ведь как подгадал, гад! Я плоховато бегаю, зато лучше всех стреляю, ну и кемпо тоже… Но тут появляется злобный Энрик, и все планы летят в тартарары! - ухмыльнулся он.
- Ага, ужасно злобный. Тем более что моя команда не собиралась специально для того, чтобы все тут выиграть.
- Да-а ну-у? То-то ты так страдал, когда вы полосу…
- Я вообще-то собирался удовлетвориться пятым местом, но тут наш малыш при Ловере и Дронеро ляпнул, что мы надеемся выиграть. Пришлось как следует пошевелить извилинами.
- Неплохо ты шевелишь извилинами. Может, все-таки что-нибудь посоветуешь? - Он, кажется, поверил, что я могу все.
- Посоветую тебе способ обойти слово, которое ты дал? Я могу, но тебе-то это зачем? Ты сейчас платишь за собственную глупость. Раз вас трое, можете это минимизировать. Например, договориться между собой и предъявить ему ультиматум, чтобы в дальнейшем обойтись без таких эксцессов, а то где-нибудь окажется, что только покойника можно не тащить до финиша… Ну и, конечно, никогда больше не иметь с ним никаких дел.
- Ну, можно. Но тогда ты уж точно нигде один не ходи. Он догадается, дело нехитрое.
- Меня уже и так одного не пускают, - ухмыльнулся я. - И ты не видел меня на татами… Вот рука пройдет…
- Завтра увижу.
Я кивнул.
Мы услышали за дверью чьи-то шаги.
- Это синьор Адидже, сейчас он меня выпустит, - заметил Джакомо. - Ну, спасибо.
- За что? Я не сказал тебе ничего, чего бы ты сам не знал или не мог придумать за пару секунд.
- Иногда это очень нужно. Чтобы кто-нибудь сказал тебе очевидные вещи.
- Мудрец, - ухмыльнулся я, - скоро сможешь опубликовать сборник своих афоризмов.
- Получишь экземпляр с дарственной надписью автора.
Через пять минут я остался в одиночестве и остро пожалел, что не попросил Роберто принести мне комп. Скучно, руку припекает так, что хоть плачь, а отвлечься нечем.

Глава 14

Соревнование, которое я больше всего хочу выиграть. И пусть Дронеро удавится! Рука болит, но работает. В отборочных турах работаем вполкасания, в финале удары вообще не наносятся.
- А то вы друг друга поубиваете, - заявил лейтенант.
Прекрасно: значит, обойдусь без ампутации руки сегодня же к вечеру.
Двадцать шесть старших команд заявили девяносто участников: три круга в группах по четыре и финал для шестерых оставшихся, тринадцать боев (в первом круге в моей группе нас оказалось только трое), это несчастливое число приносит мне удачу. Тони мы заявили в качестве индивидуального спортсмена без команды к младшим ребятам. Но шансов у него никаких: маленький еще, там будут ребята на два года старше.
Наконец-то лентяю-мне повезло со жребием: два первых круга я прошел, даже не привлекая свою несчастную левую руку, только один из соперников заставил меня поработать. В третьем круге отсеялся ужасно недовольный Алекс, а мне пришлось немного подраться сразу четырьмя конечностями: моим противником оказался Эрнесто, я победил, но он тоже прошел в финал, так что мы с ним еще не закончили выяснять отношения. Восемь боев позади, но это были цветочки. Лео пришел на обед серый от усталости, ему меньше повезло с соперниками, но зато он вышиб из соревнований Скандиано! Мы шумно позавидовали Лео. И Лео, и Роберт то тоже прошли в финал. Гвидо скрипел зубами от досады но ругаться со мной (я запретил ему участвовать, чтобы ни кто, не дай бог, не треснул его по спине) не решался или не хотел портить мне настроение перед финалом. Тони отсеялся еще в первом круге, но одну победу все же одержал.
После обеда мы пошли поваляться на песочке: релаксировать перед серьезным испытанием. Участников осталось только шестеро, но теперь каждый бой будет настоящим Лео даже поплавать не пошел, только медитировал.
Кроме нас троих в финал прошли Эрнесто, Джакомо (выходит, он не хвастался, когда вчера заявил, что скорее Скандиано получит по морде) и еще Мануэль - парень из команды Эрнесто. Да, бедный Валентине, я его пожалел даже если Джакомо выиграет (что нереально), скандиановская команда не поднимется выше второго места.
Рука болела все сильнее и сильнее, в третьем бою моим противником оказался Роберто, и я чуть не проиграл. Зато понял, наконец, зачем надо не думать. Раньше я мог войти в боевой транс когда угодно, только не в бою. А сейчас… я успел продекламировать про себя все стихи Киплинга, какие только знал, прежде, чем судьи признали меня победителем. Только не спрашивайте, как мне это удалось. Сам не понимаю.
Дальше было проще: опять повезло со жребием, два последних боя были с Эрнесто и Мануэлем, противниками более слабыми, а из боевого транса я просто не выходил, чтобы не чувствовать руку. За успехами других я не следил, но, раз я победил во всех пяти финальных боях, значит, мои соперники хотя бы по одному бою проиграли, следовательно, я выиграл все соревнование. Мысли в голове ворочались с трудом, и пришлось приложить специальные усилия, чтобы прийти к такому несложному выводу.
Радоваться просто не было сил. Я поморгал, чтобы рассеялась серая пелена перед глазами (зачем я вышел из транса?), и посмотрел на табло: надо узнать, на каких местах Лео и Роберто. Роберто - второй, а вот Лео только четвертый: на третьем - Джакомо.
Я настолько ни на что не реагировал, что чуть было не пожал руку Скандиано, который зачем-то решил меня поздравить, не может быть, чтобы он сделал это просто так. В последний момент я срочно убрал руки за спину. Дело могло бы кончиться безобразной дракой прямо на глазах у всего начальства, если бы не Алекс, незаметно оттерший Скандиано в сторону.
- Хочешь сразу же взять реванш? - поинтересовался мой друг самым издевательским тоном, на который только был способен.
Хм, придется теперь и его охранять.
Очень довольный нашими достижениями Тони прыгал вокруг, но на шею не вешался. Хороший мальчик: на ногах мы держались не без усилий.
К нам подошел синьор Адидже:
- Вы трое - ко мне в кабинет, - приказал он.
Да-а, всех троих призеров он недавно лечил. Это, наверное, он принес удачу Джакомо. Лео очень расстроен. И он единственный человек, которого я не могу утешить, потому что он сильнее. Представляю себе, как он на меня посмотрит, если я поинтересуюсь его самочувствием. Лео избавил меня от проблем, подставив мне свое широкое плечо:
- Похоже, сам ты до врача не доползешь, - заметил он. - Рука болит?
- Не настолько, чтобы падать, - ответил я, но от помощи не отказался. - Зато я понял, зачем надо не думать.
Лео ухмыльнулся.
Я бы сейчас лучше пошел на пляж - полежать часик, а придется тащиться в другую сторону.
Впрочем, ничего такого смертельного синьор Адидже у нас не нашел: поворчав на мальчишек, которые готовы умереть за свои чертовы медали, он велел нам беречь ногу, спину и руку и отпустил восвояси. Ха, сам хорош. Кто не свел со щеки ну очень живописный шрам, прямо как у немецких буршей: наверняка специально, чтобы производить впечатление на новобранцев (они считают всех военных врачей тыловыми крысами, пока сами не повоюют).

* * *

Вернувшись домой, я улегся на горячий песок. Сегодня все проблемы могут идти вдаль, ловить не буду. Я и вообще паинька последнюю неделю, надо отдать должное Ловере, на шалости просто нет ни сил, ни времени. На чтение - тоже, и это гораздо хуже.
- Знаешь, чем плоха «сумма мест»? - спросил меня Алекс, устроившись рядом.
- Ну?
- Можно выиграть все виды, кроме одного, а в итоге оказаться черт знает на каком месте.
- Ммм, да. Есть такое дело. Ты это к тому, что я до жен срочно придумать, как выиграть «Ночной бой»?
- Догадливый! Прямо сердце радуется!
Я только повернул голову и посмотрел на него, угрожающе прищурив глаза. Алекс был серьезно потрясен он был уверен, что я брошусь повалять его по песочку.
- Все ясно, - добавил он грустно. - Думать будем завтра Я тяжело вздохнул:
- Ладно, рассказывай все, что ты про него знаешь.
- Прочитать тебе лекцию?
- Угу. Я никогда не был… не участвовал… не слышал…
- Ясно. Это только так называется «Ночной бой», на самом деле игра длится трое суток. Начнется послезавтра утром. Первые шесть часов на организацию, а потом можно уже воевать. Весь лес под наблюдением, так что даже Скандиано не сможет нарушить правила.
- Это греет душу.
- Точно. Дети младше тринадцати лет не участвуют так что Гвидо тоже будет играть в первый раз. Четыре армии, ты будешь командовать одной из них.
- Э-э-э, это обязательно?
- Ну, делят так: команды, занявшие первые четыре места, - в разные армии, вторые четыре - тоже, причем мы получим самую слабую из них. Зато из третьей четверки - самую сильную. Ну и так далее.
- Двадцать шесть не делится на четыре, - заметил я.
- Кто-то отсеется по возрасту, а в последних командах обычно такие плохие отношения, что они и сами рады разбежаться. Так что особых проблем с дележкой у Ловере не будет.
- Ты не ответил, почему я буду командовать, - напомнил я.
- Формально это не обязательно, но по традиции…
- Понятно. Придется еще убеждать карбонарскую вольницу, что я могу привести ее к победе.
- А ты можешь? - с нарочитым удивлением поинтересовался Алекс.
Этого я уже не выдержал: вскочил и обрушился на него сверху. Мы покатились в сторону моря. На линии прибоя снизу был я. Почему ему всегда так везет?… Мы искупались (скоро будет уже нельзя: закат) и опять пошли позаниматься делом, хватит дурака… э-э, то есть умного, конечно, по пляжу валять.
- Ладно, - предложил я, когда мы вернулись на старое место: здесь не слишком раскаленный песок, - поехали дальше.
- Угу. Побеждает та армия, которая перестреляет всех остальных. К сумме мест каждой команде прибавляется соответственно один, шесть, одиннадцать или шестнадцать. Второе, третье и четвертое места зависят от времени жизни армии.
- Ясно. А если к концу игры останутся целы две армии?
- Тогда - дележка мест.
- Кто мешает спрятать нескольких своих бойцов так, чтобы их никто не нашел?
- Никто. Но еще никому не удавалось.

Предыдущая страница 10 Следующая страница


11 Ирина Оловянная

- Странно, лес, я так понял, сорок квадратных километров. Ну ладно, это пока неактуально. Союзы заключать можно?
- Никто не мешает. Но с тобой ни Эрнесто, ни Скандиано в союз вступать не будут: в их интересах уничтожить нас пораньше, только так у них появится шанс на победу. И между собой они не договорятся, потому что тогда у Скандиано нет шансов.
- Ммм, может быть, его устраивает быть вторым, если первые не мы.
- Может быть, - задумчиво сказал Алекс. - Наверное, Лео был прав, Скандиано собирается идти в школу при военном училище. А туда полезно бывает принести медали и грамоты из летних лагерей. А если у него еще будут рекомендации от Ловере, то только очень большая тупость может помешать ему поступить.
- Понятно. А он сволочь, но далеко не дурак. И Эрнест об этом не знает. Поэтому такой союз вполне возможен.
- Час от часу не легче. Я тебе еще не всё сказал. Лес по делен на четыре сектора, и в первые шесть часов пересекать границы запрещено. Зато потом полная свобода. Поэтом воюют все в основном по ночам.
- Понятно. Сектора распределяются по жребию?
- Э-э-э, не знаю.
Феб закатился за горизонт, и вдоль пляжа зажглись не, яркие фонари, когда мы вернемся с ужина, погаснут и они дальше каждый обеспечивает себе освещение сам.
Я утомленно закрыл глаза и замурлыкал что-то немелодичное. Надо подумать. Алекс благоговейно замолчал Александр Македонский с Пальмаролы думать будет! Покусай его летучие коты! А сам он думать не собирается?
Ладно. Моя старая идея с лазаньем по деревьям, плюс снайпер, плюс возможность подчинить ему еще несколько прилично стреляющих ребят… Алекс будет командовать разведкой - отведет душу. Остальное спланировать заранее не удастся: я не знаю, какой участок леса мне достанется и что будут делать наши противники.
По песку в нашу сторону кто-то шел. Два человека, и походка незнакомая. Я открыл глаза: к нам приближались двое наших ровесников, оба были смущены, а может быть, даже немного напуганы.
Я приподнялся на локтях: они наверняка к нам, наша палатка и естественно сложившаяся территория на пляже - крайняя. Ребята остановились прямо передо мной, оба кусали губы, не зная, как начать разговор. Я вопросительно поднял брови, и один из них расхрабрился:
- Привет! Энрик - это ты?
- Я, - честно признался я.
- Я - Крис, а это Бенни, - представился он и представил своего спутника.
Крис лишь слегка уступал габаритами Лео, а Бенни, напротив, был маленьким, зато подвижным, как дикая кошка.
Я поднялся и пожал протянутые мне руки: на наглого Валентино ребята ну совсем не походили.
Молчание затянулось.
- Странные имена, - неуверенно сказал я.
- Вообще-то, я - Христофор, а он - Бенвенуто, но представляешь…
- Да, - согласился я, - в бою очень неудобно.
- Мы вот по какому поводу… Моя команда сейчас на восьмом, а Бенни на девятом…
Спасибо им огромное! Мне надо было сразу взять инициативу на себя, и всё, никакой карбонарской вольницы!
- Понятно, значит, вы теперь мои офицеры.
Мальчишки полыценно заулыбались.
- Ну да, - наконец-то Бенни открыл рот и что-то произнес.
Алекс нашел в себе силы победить лень и подняться на ноги, поэтому я и его представил:
- Это Алекс, он будет у нас командовать разведкой.
- Э-э-э??? - Алекс опустил голову и покраснел. - Ну-у, в общем…
- Вообще-то он умеет говорить, - ехидно заметил я.
- Гром тебя разрази! - взорвался Алекс. - Забыл Мачерату?!
- Мы же поумнели, - возразил я, внутренне хохоча, но с самым серьезным видом.
- Ну ладно, - неохотно согласился Алекс.
Хм, если бы так долго мучился Лео, я бы не удивился, но Алекс… Он же шалопай вроде меня.
Как заправский командующий я предложил всем сесть. Ребята так и сделали и воззрились на меня: приказывай! Ага, щас! Опять я не знаю, что сказать. Ммм, сейчас я займусь организацией, а потом мы потратим первые шесть часов игры с толком.
- Гвидо! - позвал я, он как раз выбрался из палатки.
Гвидо подошел к нам. Я представил ему ребят.
- Ты будешь моим начальником штаба, - заявил я безапелляционно, - поэтому сегодня вечером ты сходишь познакомиться с ребятами Криса и Бенни, и постарайся еще с теми командами, которые на шестнадцатом и семнадцатом местах.
- Ясно, - кивнул ошарашенный и потрясенный свалившейся на него ответственностью Гвидо.
- Возьми комп, составишь список. И узнай обязательно, кто как стреляет. Сделаем для Лео отдельный отряд, он нам понадобится. И разведка тоже. Только не знаю, какие качества там больше всего нужны.
Сидящий у самой кромки прибоя Лео обернулся, услышав свое имя. Я махнул рукой, приглашая его присоединиться.
Лео подошел к нам. Я объяснил ему, чем мы тут занимаемся.
- Ты, значит, уже все спланировал? - спросил он.
Я помотал головой:
- Нет, есть какие-то идеи, но это же не полоса препятствий. Вряд ли получится игнорировать действия противников.
- Ты меня утешил, - усмехнулся Лео. - А то, как говорит Алекс, скучно, ты почти не дал нам пострелять!
Алекс начал тихо выпадать в осадок.
- Я дам тебе пострелять, - обещал я зловещим тоном, затем обратился к Крису и Бенни: - Синьоры, после ужина милости прошу к нашему костру, можно с друзьями. Гвидо придется меньше бегать.
- Ага, - ухмыльнулся Бенни. - А подлизаться к начальнику штаба - это самое главное.
- Вот-вот, - серьезно подтвердил Гвидо. - Ты всё правильно понимаешь.
Освоился - отлично. Гвидо вернулся в палатку за наладонником и, сопровождаемый Крисом и Бенни, двинулся вдоль пляжа.
- Куда это он потопал? - поинтересовался незаметно подошедший Роберто.
- Знакомиться с нашей будущей армией, - ответил я.
- И ты отпустил его с этими щенками! - возмутился Роберто.
- Ох! - Я вскочил на ноги, но Роберто уже догонял ребят.
Ладно, с такой охраной братишка не пропадет, и вообще зря Роберто так: Крис выглядит ну очень внушительно, даже дилетанту ясно - лучше не связываться.
Я сел в позу лотоса, закрыл глаза и немного помедитировал: с этой минуты начинается отсчет. Ближайшие сточетырнадцать часов я не имею права о чем-нибудь забыть, не заметить, не догадаться. Мне нельзя выходить из себя, сердиться, повышать голос, проявлять слабость или демонстрировать неуверенность. Вот так.

* * *

Вечером у нашего костра было людно как никогда. Я устроился в сторонке, около палатки, чтобы не мешать Лео петь. Гвидо до ужина успел разыскать еще двух интересующих меня командиров, и они пришли представляться. Звали их Арриго и Бернардо. Обоим было по тринадцать, они смотрели на меня снизу вверх и робели. Я попытался их ободрить и успокоить: только дрожащих офицеров мне не хватало! Потом их взял в оборот Гвидо: выяснял, кто у них что умеет и как. Ровесник на такой высокой должности успокоил их сильнее, чем мои шутки. Через полчаса начальник штаба отчитался о проделанной работе:
- Пока у меня в списке двадцать семь человек, это - вместе с нами, у Арриго двое ребят еще маленькие. А всего будет человек тридцать шесть, может быть, тридцать семь. Но двадцать четвертая команда, скорее всего, развалится, я узнавал. Они там страшно переругались. Так что целых команд нам больше не будет. И с остальными я познакомлюсь завтра, когда Ловере их распределит по армиям.
- Хорошо. Что еще?
- Ну, нескольких приличных стрелков я нашел. И еще, я думаю, те, кто лучше других бегают по полосе препятствий, больше подойдут для разведки, если они, конечно, не ломятся через лес, как мараканы. Но это мы только послезавтра выясним. Список кандидатов я составил. Пусть Алекс сам решит.
- Логично. Молодец, - похвалил я его. - Всё, хватит на сегодня.
Мы поднялись, чтобы присоединиться к ребятам у костра. В этот момент к нам из темноты вышел Скандиано.
- Я же тебя предупреждал! - угрожающе процедил я сквозь зубы. - Держись от меня подальше.
- Да! - громко воскликнул он. - Значит, я сволочь, да?! А ты такой замечательный и благородный?!
Я только поднял брови.
- По-твоему, настраивать против меня мою команду это очень спортивно?! - продолжал он.
- Ах вот оно что! По-моему, ты сам настроил ее против себя, - ответил я спокойно.
- Да ну?! Раньше это было незаметно!
- Ну хорошо. Хочешь справедливости - ладно. Ты ее получишь.
Я шагнул к костру. Еще полминуты назад, услышав нашу перепалку, Лео прервал песню, и сейчас почти все ребята обернулись и смотрели на меня.
- Скандиано пришел за справедливостью, - объяснил я. - Я вчера полчаса разговаривал с Джакомо, и утверждается, что я настроил его против Валентино.
- Да-а, - насмешливо потянул Алекс. - Ты можешь.
Ребята захмыкали, хотя в большинстве и не знали, в чем дело.
- Алекс, отрывать Лео от гитары негуманно. Пожалуйста, Валентино будет настраивать тебя против меня, а тебе придется это выслушивать. Полчаса, ладно?
- Чего я только из-за тебя не терплю, - проворчал Алекс, поднимаясь на ноги.
Народ захохотал. Валентино побагровел от гнева, это было видно даже в неярких отблесках костра. Роберто тоже встал:
- Я прослежу, чтобы они не пытались настраивать Алекса втроем.
- Спасибо, дружище, - сказал я, - я знал, что могу на тебя положиться.
- Ну, ты еще пожалеешь! - прошипел Валентино, резко повернулся и ушел, провожаемый негромким, но очень оскорбительным смехом.
- А почему Алекс, а не я? - немного обиженно спросил Гвидо.
- Потому что наш главный приколист способен настроить Скандиано против него самого, - весело ответил я. - Жаль, что не получилось.
- Тебя по песочку повалять? - ласково поинтересовался Алекс.
- Ни в коем случае, не вздумай подрывать мой авторитет! - отозвался я со всем неприсущим мне важным видом, на правах командующего подвинул ребят и устроился рядом с Лео. - Вообще-то, он прав, - вздохнул я, - я ведь действительно настроил Джакомо против него.
- Минуту назад ты был прав, а сейчас говоришь глупости, - немедленно заявил Лео. - Это так же невозможно, как подорвать чей-то авторитет или отнять чью-то честь.
Лео уже всё успел продумать.
- Ммм, ну, твоя аналогия хромает, но в данном случае… Ладно, спой лучше еще что-нибудь, - попросил я.
Почти перед самым отбоем мы с Алексом сделали самое главное: попросили двоих двенадцатилетних и потому не участвующих в игре ребят из команды Арриго приглядеть за нашим маленьким Тони. Тони недовольно фыркал, но озвучить свое недовольство не решился. Ребята обещали. На языках у них висела просьба взять их в мою армию в следующий раз, но они понимали, что это глупо: в будущем году нас здесь уже не будет.

Глава 15

Наутро списки всех армий были вывешены на всеобщее обозрение. Гвидо, под охраной грозного воинственного Роберто, остался у нашей палатки принимать пополнение. Бовес пришел за чуть не плачущим Тони, чтобы тот мог позаниматься вместе с другими мальками.
- Тони! - велел я строго. - Изволь научиться всему, чему только возможно. Вернемся, проверю, - и подмигнул ему: не расстраивайся, парень.
Тони слабо улыбнулся, кивнул и отправился за сержантом.
Мой уже слегка освоившийся начальник штаба в это время закончил принимать и опрашивать пополнение. Большая часть нашей будущей армии возлежала рядышком на пляже, знакомилась друг с другом и грелась на утреннем солнышке. В море пока еще никто особенно не стремился.
Я объяснил Гвидо, какую важную, сложную и ответственную работу ему придется сейчас проделать:
- Гвидо! Нам обязательно понадобятся разведрота и рота снайперов. Это два элитных подразделения. Тебе придется составить их таким образом, чтобы, во-первых, к Лео попали хорошо стреляющие ребята, к Алексу, ммм, пожалуй, самые ловкие и самоуверенные, такие… на лису похожие или на Алекса (Гвидо оглянулся на нашего разведчика и хмыкнул). Во-вторых, в ротах Криса, Бенни, Бернардо и Арриго должно остаться не менее чем по три человека исходного состава, вместе с командиром, конечно.
- А по сколько человек будет рота?
- О, извини. Алексу - троих ребят, а все остальные роты по шесть человек. Ты, я и Роберто ни Б какую из них не входим.
- Понятно, - озадаченно сказал Гвидо. Он уже нахмурился и начал комбинировать.
- Да, - добавил я, - и ты должен будешь всё сделать так, чтобы на тебя не обижались. Не надо явно перекидывать какого-нибудь хлипкого парня из роты в роту, вроде он никому не нужен… Ясно?
- Ага, я сначала всё решу, а потом объявлю - и всё.
- Хорошо. Лео, Алекс, Роберто, идите сюда.
Мы дали Гвидо минут двадцать на составление списков личного состава, тихо их обсудили, кого-то перекинули, я утвердил результат своей командирской властью, оставил Гвидо немного отдохнуть впрок, а сам собрал своих офицеров - и мы отправились на инструктаж к капитану Ловере. Я очень хотел захватить и Роберто, но он категорически отказался оставлять пост, хотя я заметил ему, что Скандиано и его приятели будут там же, где я, и напасть на Гвидо не смогут, тем более что рядом, на песочке, валяется целая армия. Роберто с легким презрением посмотрел на хлипких в сравнении с ним ребят и помотал головой. Хм, в сравнении с ним хилыми не выглядят разве что Лео и Крис. У меня самого всё еще слишком велико отношение роста к ширине плеч.
В кабинете начальника лагеря выяснилось, что я привел с собой самую представительную делегацию.
Валентино вообще пришел один, счел, что этого достаточно. Зря. Я включил диктофон в своем комме: правила следует сообщить всем и как можно точнее.
Когда все устроились на диванах, креслах и даже на циновке на полу, капитан встал и высветил на большом экране карту леса с проведенными границами.
- Синьоры, вы видите свое поле боя, - он показал на карте один из секторов. - Это будет территория Галларате Энрик, как будет называться твоя армия?
- «Прыгающий тигр», - ляпнул я, - эмблему сейчас найдем в сети.
- Хорошо, - согласился Ловере. - Эрнесто? - Он показал на карте его территорию, граничащую с нашей с севера.
- «Ястреб» нельзя?
- Нет.
- Тогда «Орел».
- Ладно. Валентино? - Территория Скандиано оказалась от нас к востоку.
- «Дракон», - ответил тот. Ловере кивнул.
- Джорджо?
Последняя зона была расположена на северо-востоке леса и с нами практически не граничила. Впрочем, во время войны это не имеет значения.
- Я тоже хотел «Орла», - заметил незнакомый парень. - Пусть будет «Дельфин».
- Через два часа представить рисунки завхозу, он вам изготовит эмблемы. После обеда получите. Итак, правила, - Ловере слегка откашлялся, приготовившись держать долгую речь. - Во-первых, единственным игровым оружием является учебный бластер, делать из дерева имитации кинжалов запрещается. Голыми руками драться можно, но если кто-нибудь кому-нибудь что-нибудь сломает или серьезно поранит, он сразу дисквалифицируется и считается убитым, и вместе с ним еще один человек из той же армии по моему выбору. Понятно?
Капитан оглядел нас и дождался утвердительного кивка от каждого.
- Во-вторых, - продолжал он. - Все обязаны ходить в защитных очках и с застегнутыми воротниками комбинезонов. Но стрелять в голову, шею и пах запрещается. Попавший опять же считается убитым. Если так подстрелили командующего армией, то тот, кто подстрелил, считается проигравшим вместе со всей своей армией .
Капитан опять сделал паузу, чтобы убедиться, что его все поняли.
- В-третьих, пленных брать можно и они обязаны отвечать на конкретные вопросы по существу, но не обязательно правду. И на них распространяется конвенция о правах пленных. Их можно использовать на хозяйственных работах, и они обязаны слушаться приказов, но их нельзя бить или морить голодом. А они имеют право бежать, разумеется. В-четвертых, запрещается портить систему сканирования леса, устраивать пожары, мусорить и ломать деревья.
Валежника достаточно. Наказываю за это я - вплоть дозасчитывания поражения. В-пятых, игра начинается завтра, в 10:00, и запрещается заходить до этого времени на игровую территорию, а после этого покидать ее, если тебя конечно не «убили». Заканчивается игра ровно через трое суток либо тогда, когда будет выявлен победитель. Пересекать границу своего сектора разрешается после 16:00. Границы секторов обозначены светящимися лентами на деревьях. В-шестых, все условно убитые обязаны как можнобыстрее покинуть территорию игры. Убитым считаетсятот, кому попали из бластера в корпус. До конца боя он должен лежать на земле, а после него выходить из леса.
И он не имеет права разговаривать и подавать какие-нибудь знаки тоже. Кому попали в ногу или руку, считаетсяраненым и не может самостоятельно передвигаться или стрелять. Раненым он остается, пока не испарится краска с комбинезона. Это около суток, - как вам известно.
Ловере прервался. Господа офицеры переваривали сказанное.
- Дальше. Снаряжение. Его можно взять на складе по этому списку в любом количестве, но тащить придется самим, - он протянул нам листочки с перечислением. - Коммы брать только на складе, свои оставить. Эти коммы показывают время и позволяют связываться со своими. И со мной, если что-то случится. Подать сигнал тревоги. Карту местности не показывают, там есть только компас. Считыватели, наладонники и другие ценные вещи сдайте на хранение своему куратору. Ребята изучали список.
- Можно вопрос? - спросил Арриго.
- Можно.
- Почему нам нельзя пользоваться всяким современным снаряжением? Это же глупо!
- Современное снаряжение, - задумчиво повторил капитан Ловере. - Электронная аппаратура связи со спутником, которая позволяет капитану корабля не уметь определять координаты по звездам. В комме карты местности и стрелочки, показывающие, куда вам идти, инфракрасные сканеры и очки, позволяющие видеть в темноте. Лазерные прицелы. Ложечка, которая сама запихивает вам кашку в рот. Всё это - очень удобные и полезные вещи, и в армии вас научат ими пользоваться. Но! Спутник могут сбить. Электронную аппаратуру легко обмануть, против сканеров тоже есть защита. Гарантированно у тебя есть только то, что ты знаешь и умеешь сам. Потому что это нельзя отобрать. Некоторые из здесь присутствующих недавно попадали под радиоэлектронную стенку. Энрик, расскажи немного, - попросил он меня.
- Ну-у, прилететь за нами не могли. Комм не работал, а стрелка компаса быстро вертелась. Бластер, правда, стрелял, и часы шли. Пропитание мы добывали на охоте, при помощи лука и стрел.
- Очень вкусный поросеночек, - уточнил Алекс.
- И у нас была карта на пластике, так что мы добрались, куда хотели, - продолжил я.
- И даже успели повоевать, - улыбнулся Ловере.
- Вот это как раз по глупости, - признался я. - Мы просто шли к ближайшему городу.
- А это оказалась Мачерата, - продолжил Ловере. - Я ответил на твой вопрос? - обратился он к Арриго.
Тот кивнул. Он был потрясен и смотрел на меня во все глаза.
- Я еще не все сказал, - заметил начальник лагеря. Помните, что игровая территория под присмотром, и тог командира, который злоупотребит своими полномочиями сниму и накажу я.
- А что считается злоупотреблениями? - с нагловато улыбочкой поинтересовался Валентино.
- То, что я считаю таковыми, - отрезал Ловере. - Нельзя обращаться со своими хуже, чем с пленными, - добавил он помягче.
Похоже, последнее замечание было предназначено специально для Скандиано: капитан счел необходимым защитить Джакомо и его друзей. Но откуда он знает?
- Еще вопросы есть? - поинтересовался капитан.
- Да, - ответил я, - я хочу воспользоваться компьютером и выйти в Интернет не только, чтобы поискать там прыгающего тигра. Могу ли я это сделать? И тогда надо, чтобы все имели такую же возможность., - Хорошо, - согласился Ловере.
- А что ты будешь искать? - поинтересовался мальчишка, сидевший рядом с Джорджо.
- А вот это уже мое дело, - хитро улыбнулся я.
Джорджо в задумчивости нахмурил брови. Эрнесто, как я заметил, пропустил сказанное мимо ушей. Интересно.
- Можно еще вопрос? - спросил я.
- Да, конечно.
- Нам надо попасть на свою территорию. Она довольно далеко от лагеря. Нам придется либо обойти лес кругом, либо пройти через чужие зоны.
- Вам придется обойти лес кругом, - ответил Ловере. - Привилегия первого, ему самый дальний сектор.
- Тогда я хочу выйти еще сегодня. Это можно?
- Можно. Записывайтесь у дежурного офицера и идите себе. Только сообщите мне, где вы будете ночевать, и свяжитесь со мной вечером, как только придете, и утром.
- Ясно. Спасибо.
- Еще вопросы? - поинтересовался Ловере.
Молчание было ему ответом.
- Тогда все свободны. Доступ к компьютеру можно получить в соседней комнате.
Все вышли на крыльцо, и я позвал своих офицеров на соседнюю скамейку.
- Значит, так. Выходим мы в 17:00. Идти нам километров восемнадцать, и на закате мы будем у кромки леса с нужной стороны. Приказы такие: Алекс, ты прокладываешь нам маршрут поудобнее и посмотри хоть на своих разведчиков. Лео, познакомься со своей ротой. Приказ для вас, ребята, - обратился я к Крису, Бенни, Арриго и Бернардо. - У Гвидо уже есть списки ваших ребят, с некоторыми вам придется познакомиться и наладить отношения.
Это будет называться «линейная рота»: лейтенант и пятеро солдат. К моему приходу все подразделения уже должны быть организованы. Всё ясно?
Ребята кивнули.
- Еще. Снаряжение.
Я отметил в списке галочкой, что нам нужно, и проставил кое-где цифры.
- Это сколько на каждого, - пояснил я, - кроме лопаток, их надо всего шесть.
- Зачем четыре рациона? - заинтересовался Бенни.
- Скажи спасибо, что не восемь, - усмехнулся Алекс. - Этот скопидом…
- Что, под Мачератой оказалось лишнее? - спросил я, подозрительно прищурившись. - Гарантирую тебе отменный аппетит и здоровый сон.
- Ну-у, - пошел на попятную Алекс, - это я так, по привычке.
- Кстати, нам и сегодня надо будет ужинать. Так что лишние рационы не повредят.
Алекс тяжело вздохнул и обреченно кивнул головой.
- А плащ-тенты по два зачем? И саперные лопатки? И «светящаяся лента с липучкой для обозначения границ»?
- Это я вам завтра скажу, - ответил я. - И вот что, забрать лишние плащ-тенты, ленту, лопатки, веревки и колокольчики надо так, чтобы противники этого не видели. Лео…
- Ладно. Только тяжело все это будет тащить…
- И проверьте, не забыл ли я чего простого и важного ну и возьмите, если что. Пока всё. Я приду через час или полтора и скажу, что делать дальше. И быстро, синьорывремени почти нет.
Ребята побежали к нашей палатке организовываться, а вернулся в штаб к компьютеру. Меня интересовало врем восхода и заката Феба и Эрато на каждые сутки, что мы про ведем в лесу. И, конечно же, тигр. Сделать расчеты закатов и восходов оказалось просто, все необходимые астрономические сведения нашлись без проблем, а вот тигра, который бы мне понравился, я искал довольно долго. Но все же через полтора часа я освободился и отправился к своим.
На пляже около нашей палатки кипела лихорадочна деятельность. На мой взгляд, было слишком много суматохи и бессмысленных движений. Я огляделся в поисках Лео - не обнаружил его. Сам виноват: отправил его забирать секретную часть снаряжения, а в итоге здесь, без него, все суетятся, как крысы на тонущем корабле.
Придется разбираться самому. Перешагивая через кучи вещей, я добрался до Гвидо. Вместо того чтобы заниматься сборами, он о чем-то яростно спорил с незнакомым мальчишкой.
- В чем дело? - спросил я.
- Он не хочет идти в ту роту, в которую я его посылаю! - объяснил заполошный начальник штаба.
- Что?! - переспросил я.
- Что слышал! - огрызнулся мальчишка. Так, это я проигнорировал: займусь чуть позже.
- Тихо! - крикнул я. Народ затих.
- Замрите. Крис, Бенни, Арриго, Бернард, идите сюда: Ребята подошли.
- Арриго, я буду звать тебя Ари, не против?

Предыдущая страница 11 Следующая страница


Искусство войны 12

- Нет.
- Хорошо, а тебя Берн, - обратился я к Бернардо.
- Ладно.
- Отлично. Гвидо, вы всё снаряжение взяли?
- Несекретное - всё, - тихо ответил Гвидо. - Лео и Роберто с командой снайперов дожидаются, когда можно будет забрать остальное незаметно. Алекс отправил с ними своих ребят, а сам сидит в палатке и думает, как нам идти. Ты же хочешь уложиться в три с половиной часа.
- Ясно. Значит, так. Во-первых, перестаньте суетиться. Крис, твои ребята собирают свои рюкзаки здесь, - я ткнул пальцем в какую-то точку пляжа слева от себя. - Ты лично контролируешь, чтобы всё, что я отметил в списке, у них в рюкзаках было, а чего не отмечал - не было. Личные вещи ограничиваются тремя сменами белья, пятью парами носков, зубной щеткой, пастой, мылом и полотенцем. Всё. И ты же проверяешь, чтобы никому не жали и не натирали ботинки и все комбинезоны подходили по размеру. Если надо - сходить и поменять. Ясно?
- Ясно, - ответил он.
Я показал остальным ребятам их места сбора.
- И то, что я сказал Крису, всех остальных касается.
Через час доложить о результатах.
Я демонстративно посмотрел на часы. Мои лейтенанты разбежались выполнять приказ.
- Ты должен был сделать это сам, - тихо заметил я Гвидо.
Он опустил голову. Я оглядел притихший пляж: в роте Ари оказалось только пятеро ребят. Значит, этот тип, который спорил с Гвидо, не хочет идти именно туда. Под моим испытующим взглядом он нервно сглотнул и поднялся на ноги. Я унаследовал-таки у профа такой специальный просверливающий взор… Очень удобно укрощать строптивых новобранцев.
Я опять взглянул на часы, черт побери, уже полдень!
- Или с этой секунды ты выполняешь мои приказы и приказы моих офицеров, или мы идем к Ловере - и ты остаешься в лагере. Обойдемся без тебя.
Он опустил голову:
- Ну, к этим щенкам… - проворчал он недовольно.
Ах вот оно что! Очень гордится своими четырнадцатью годами, а Гвидо это проигнорировал. Ну и правильно сделал. Не следовало только вступать в дискуссии: не хочешь, иди на все четыре стороны, не держим.
- Да или нет? - поинтересовался я.
- Ну ладно, - хриплым шепотом согласился он.
- Не «ладно», а «есть», - заметил я. - Отжаться пятдесят раз - и марш в свою роту.
Он открыл рот, хотел что-то возразить, но не решился отошел на пару шагов: отжиматься.
Я насмешливо посмотрел на все еще смущенного Гвидо.
- Выдохни, - велел я ему мягко, - посиди спокойно пять минут, а потом тоже сложи свои вещи. Ребят у склада надо будет сменить как можно раньше, но всё равно не суетись.
Гвидо согласно кивнул. Я пошел в палатку посмотреть как продвигаются дела у Алекса.
Алекс прокладывал маршрут не по комму, а по напечатанной на пластике карте, чтобы видеть его весь целиком.
- А комм тебе чем не угодил? - поинтересовался я.
- Он предлагает топать все время вдоль кромки лес этак мы к утру не дойдем. Сам знаешь, какой он умный. Я да же в четыре часа уложиться не могу, - пожаловался он, - разве что забраться на вот эту скалу, - он показал на карте.
- Ну а что нам мешает? Она простая и невысокая. Не сколько крючьев, веревки, это даже не смешно.
- Это запрещено. Забыл? Своей командой можно был бы рискнуть, а так… - Он махнул рукой.
- Ммм, ясно, пойду спрашивать разрешение у Ловере.
- Давай, - безнадежным тоном согласился Алекс.
- Угу, ты пока соберись. Я ничего в списке не забыл.
- Забыл. Фонарики. Но я туда галочку уже поставил.
И тут меня осенило. Я связался с Лео:
- Лео! Возьми еще по альпстраховке на каждого и карабины…
- Зачем? - удивился Алекс. - Да на эту скалу мы и так заберемся!
- Хорошо, - отреагировал Лео, но он тоже был удивлен.
- Вот такой я паникёр и перестраховщик, - заявил я протяжно.
- Понял! - воскликнул Лео и прервал связь.
Алекс все еще смотрел недоумевающе.
- Кто сказал, что наземный бой - это обязательно в двух измерениях?
Алекс тут же всё понял:
- Ну точно - как тогда в парке, с тарзанками!
Я забрал у него карту и отправился просить разрешения. И легко его получил:
- Умные в тот сектор так и ходят, - немного удивившись, что я этого не знаю, заметил капитан. - До скалы вас сопроводит сержант Бовес.
- У меня еще вопрос, - неуверенно проговорил я.
Он покачал головой:
- Я не могу опять собрать всех командующих, чтобы все имели одинаковую информацию.
- Это касается только нас, - пояснил я.
- Тогда ладно, - кивнул Ловере.
- Ребята из последних шести команд… Кто-нибудь из них хотел попасть в другую армию?
- Уже проблемы? Нет, ты очень популярен. Пришлось даже тянуть жребий. Так что у тебя все добровольцы.
- Ясно. Спасибо, синьор капитан.
Проблемы начали разгребаться. В половине первого Роберто и еще трое ребят притащили кучу плащ-тентов. Я оставил их собираться. В час дня Крис и Берн доложили, что их роты готовы выйти хоть сейчас. Я велел Алексу взять их с собой и идти сменить всех тех, кто торчит у склада. Похоже, что к обеду мы все-таки соберемся. Спокойно пообедаем, спокойно искупаемся перед походом и спокойно выйдем из лагеря в назначенный срок. Я тоже могу выдохнуть. Но мне не нравится заниматься всем этим. Надо будет вырастить из Гвидо настоящего начальника штаба.
В два часа дня всё снаряжение было получено, все рюкзаки сложены, а шесть саперных лопаток, наличие которых невозможно скрыть, проходя мимо вражеских глаз, тайком переброшены через забор лагеря недалеко от ворот, через которые мы собирались выйти. Ради этого Лео прогулялся по зверь-траве.
Так, теперь надо всех построить, сообщить правила (мне только не хватало технического поражения), проверить, чтобы ни у кого не завалялся запрещенный комм или считыватель, ммм, это перед самым выходом: просканирую всех, а потом отдам свой наладонник Бовесу, благо, это он нас сопровождает до скалы.
- Гвидо, - произнес я проникновенно, - построй всех.
Я хочу кое-что сказать.
Гвидо слегка побледнел, но кивнул и отправился выполнять приказ.
- Жаль, что ты не един в двух лицах, - со вздохом заметил я Лео.
Его снайперы вскочили и построились мгновенно.
- А зачем?
- Ну, если бы ты мог одновременно командовать своей ротой и быть начальником штаба, а Гвидо в двух лиц быть твоим заместителем и там и там. А то я навалил на ребенка…
- Быстрее повзрослеет, - невозмутимо возразил Лео.
Худо-бедно, минут за пять Гвидо справился с возложеной на него задачей. Долго.
Свою первую командирскую речь я начал с ехидно комментария на эту тему: медленно соображаете, синьоры Кто намерен поступать так и дальше, лучше пусть остается в лагере, позагорает на полупустом пляже, накупается до посинения, доваляет дурака до желательной каждому кондиции. Армия прониклась. Кажется.
Я как можно точнее передал всем дух и букву правил игры напомнил, что у нас появились тайны, о которых не следует болтать, и распустил армию до 16:30, выставив в качестве часового у собранных рюкзаков того самого упрямого парня Он был ужасно недоволен, но спорить не стал, и то благо.
А сам я пошел поплавать. Буйки качаются на волна слишком уж близко к берегу, далеко не заплывешь, пришлось плыть вдоль. Пляж был почти пуст: малышня тренируется на стрельбище. В середине пляжа, метрах в трехстах от нашей палатки, Валентино громко кричал на своих ребят: тоже хочет походить на сержанта из адриатического боевика. Какая там на Адриатике армия? Не знаю, но даже если хорошая… Кто сказал, что тамошние изготовители боевиков что-то о ней знают? Правда, пока Скандиано утверждает свой авторитет, он не может строить мне коз ни, так что пусть себе орет. Еще дальше собирал свою армию Джорджо. Эрнесто нигде не было видно, наверное, о предпочитает организовываться на травке и подальше от любопытных глаз. Когда я плыл назад, Скандиано все еще что-то вопил. Когда же он догадается, что это бесполезно? Приплыв обратно, я понял, что рано успокоился: Валентино же не один, у него есть двое приятелей ему под стать. И мой «упрямый парень» сейчас дрался с обоими. Фу! Уж на такого несерьезного бойца могли бы нападать по одному. Я ракетой вылетел на берег и сшиб не то Альфредо, не то Франческо на песок, второй отскочил сам.
- И в чем дело? - вежливо поинтересовался я. Парочка ретировалась.
- Ты цел? - обратился я к парню.
- Угу.
Под глазом у него наливался хороший фингал.
- Как тебя зовут? - спросил я.
- Стефан.
Я пожал ему руку:
- Молодец! Они могли бы серьезно напакостить, если бы не ты.
- А я думал, ты меня здесь в наказание оставил, чтобы не выпендривался, - простодушно признался он.
Я помотал головой:
- Я никогда не стал бы выставлять пост просто так. А именно тебя - действительно, чтобы не выпендривался. Правда, я думал, что их отпугнет сам факт твоего существования. Видимо, Скандиано решил, что я не буду на него жаловаться ни в коем случае.
- А-а-а, ну я слышал про вчерашний цирк. Что вы с ним не поделили?
- Победу.
- Тут что-то другое. Ты ему руки не подаешь, это весь лагерь знает!
- Ммм, это грязная история, и мне про нее рассказывали два непосредственных участника. Но если я расскажу тебе, это будут уже сплетни. Короче, совет: не подавай ему руки, он того не стоит. Стефан кивнул. Я встал над грудой рюкзаков: теперь я их поохраняю сам.
- У нас в палатке аптечка, - сказал я Стефану. - И наладонник, принеси его, пожалуйста, а потом топай обедать и передай там Лео или Роберто, чтобы быстренько лопали и пришли меня сменить. Я тоже есть хочу.
Он сделал, что ему было велено, и убежал. Я просканировал кучу рюкзаков: кто-то, случайно или нарочно, оставил там парочку электронных вещичек. Придется действительно сканировать всех перед выходом и разоружать.

Глава 16

В 16:30 моя армия, щеголяя новенькими эмблемами на рукавах и учебными бластерами, залихватски висящими на плечах, стояла в довольно ровном строю: и впрямь прониклись.
- Всем надеть рюкзаки, - велел я, - и встать в одну шеренгу.
Шеренга получилась кривоватая, но то, что мне было надо, я высмотрел: троих сильно клонящихся вперед под тяжестью рюкзаков мальчишек. Я велел этим троим выйти из строя, они повиновались с испуганным видом: что мы такого сделали? Гвидо вперед не клонился, но смотрел на меня с честным-пречестным видом отчаянно врущего человека. Ох, и на Роберто еще ничего лишнего не взвалишь.
- Лео, разгрузи Гвидо, - я внимательно оглядел строй, - Крис, и…
- Я, - догадался один из ребят.
- Хорошо, спасибо, - согласился я, оглядев внимательно (крепкий), - забираем у них по рациону. И веревки тоже. Кто-то забыл вынуть считыватель или наладонник, сделайте это сейчас, - добавил я мягко.
Парень из роты Ари охнул, сбросил с плеч рюкзак и начал в нем копаться. Я осуждающе посмотрел на его командира: я тебе что велел сделать? Проверить! Ари понял и опустил голову.
- Это еще не все, - заметил я и испытующе оглядел строй.
Больше никто не признался. Я пожал плечами: «найду сам», и провел сканером наладонника вдоль строя. Владелец второй электронной игрушки был выявлен мгновенно.
Кстати, именно этого мальчишку и собирался разгрузить, слишком уж хлипким он выглядел. Я остановился перед ним и протянул руку ладонью вверх:
- Или ты мечтаешь остаться в лагере? - печально поинтересовался я.
Он вздохнул, покраснел, опустил голову и положил в мою руку малюсенькую пушистую собачку. Я поскорее сжал кулак, чтобы никто не успел заметить. Черт бы меня побрал с моей шпиономанией! Я ведь не столько заботился о соблюдении правил, сколько о сохранении моих секретов от Скандиано. Вдруг он вчера сумел настроить против меня и подговорить нескольких ребят из слабых команд, имея в виду, что кто-нибудь из них обязательно ко мне попадет, они же меня не знают, поэтому соврать им можно что угодно. А в результате… У меня у самого дома плюшевый мишка в тайнике лежит.
- Вынимай рацион, моток веревки и вторую плащ-палатку, - скомандовал я, как будто ничего не произошло.
Он благодарно на меня посмотрел. Господи, за что? Не стал смеяться и другим не дал, что ли? Но возвращать ему игрушку нельзя: у Ловере по всему лесу сканеры, вряд ли недоразумения такого рода разрешаются без шума.
Наконец все устроилось. К моменту нашего выхода все три командира «вражеских армий» были здесь. Я пожал руки Эрнесто и Джорджо, нарочито не заметив Валентино.
- Удачи желать не буду, - сказал Эрнесто.
- Я тебе тоже, - ответил я и обратился к своим: - Гвидо, веди армию к воротам. Лео, Алекс, Роберто. Ребята подошли ко мне. Противники слиняли. Роберто был мрачен и избегал моего взгляда.
- Ты сердишься, потому что я решил поберечь твои плечи или потому что я не дал тебе никакого назначения?
Роберто отвернулся.
- Значит так: если меня «убьют», меня заменит Лео, потом Алекс, потом ты, Роберто. И еще, у нас слишком много подразделений, а два командира рот, прямо скажем, Щенки. Я постараюсь их не разделять, и чаще всего ты будешь командовать ими обоими. Ну, носы им вытирать не придется, а вот проверить, как их ребята намазались гримом, очень даже… Ясно?
Роберто обрадованно кивнул. Вообще-то, он правильно обиделся: кто мешал мне сказать это сразу?
- А в остальное время, - добавил Лео, - ты будешь беречь эту сомнамбулу, - он кивком показал на меня, - когда она ду-умает! А то ведь его «убьют», а он и не заметит.
Я возмутился и даже открыл рот, объяснить Лео, что я ду-умаю о его шутках. Потом захлопнул его, ничего не сказав: не выходи из себя, не сердись, ни с кем не ссорься, особенно с друзьями. Ну пусть Роберто меня побережет, не жалко. А ему приятно.

* * *

Для того чтобы забраться на скалу, страховка и впрямь не понадобилась. Я слышал недовольное ворчание моих солдат: зря я их нагрузил. Причем большая часть этого ворчания и была специально предназначена для моих ушей. Я только ухмылялся: чем больше вы сейчас поворчите, тем в большем восторге будете, когда я скажу, зачем мы все это тащим.
К месту стоянки мы пришли вскоре после заката, при свете своих фонарей: новолуние на носу! Точнее, новоэратие. Так что следующей ночью воевать будет только дурак. В прошлом году ночи во время игры были светлыми, вот Алекс и сказал мне, что воюют по ночам.
- Ари, в ту рощу за дровами; Крис, поставите палатку себе и им; Бенни, поставите палатку, займетесь костром; Берн, вода.
Ребята отправились разбивать лагерь. Я обернулся к Лео:
- Ты, конечно, сводил своих на стрельбище?
- И как ты догадался? - насмешливо поинтересовался Лео. - Можешь на нас положиться.
- А на чем мне повесить карту леса, чтобы кое-что всем показать?
- Будет, - веско сказал Лео и отправился ставить палатку вместе со своими снайперами.
Через час, когда сытые и умиротворенные ребята устроились вокруг костра, жалуясь на злого меня, который не разрешил Лео брать с собой гитару, я потребовал всеобщего внимания. Большая карта леса была пристроена на двух высоких кольях и освещена сразу несколькими яркими фонарями.
Я дождался полной тишины (три минуты) и сказал:
- Игра начинается завтра в 10:00, и лично я намерен ее выиграть. Надеюсь, что и все остальные тоже. Сейчас я расскажу, что и как мы будем делать…
Я помолчал - пусть проникнутся.
- …Во-первых, сегодня отбой в 23:00, а завтра подъем в 8:00. Неизвестно, когда нам удастся как следует поспать в следующий раз.
Слушатели захмыкали.
- Тот, кто произнесет что-нибудь вслух после 23:01 или не вылезет завтра из палатки к 8:05, будет иметь дело со мной.
- Прямо как наш сержант, - проворчал один из ребят.
- Гораздо хуже! - заверил я.
Мои солдаты притихли: я совсем не шучу. Я продолжал:
- Завтра утром палатка Ари остается стоять где стояла, и в нее мы положим десять рационов и еще несколько плащ-тентов. Командирам рот разгрузить тех, кто помладше, - добавил я.
- Зачем это всё? - спросил кто-то.
- Если тебя условно убьют, а выходить придется сюда… Может быть, ночью.
- Понятно, - откликнулся тот же голос.
- Дальше, в 10:00 мы входим в лес. Вот здесь, - я показал на карте, - как я узнал, все и всегда строят лагерь. Мы тоже так сделаем. Крис, вы ставите здесь две шестиместные палатки. Только не вздумайте устраиваться там на отдых. Вокруг на деревьях Лео с вашей помощью делает воздушные дорожки.
- О-о-о!!! - Народ осознал. Идея летать с дерева на дерево, да еще и дурача при этом врагов, всем пришлась по вкусу.
- А настоящий лагерь у нас будет здесь, - я показал место, почти на границе с сектором «Орла». - Вот у этого Ручья. Ставить палатки днем мы не будем. Утром Ари и Берн под руководством Роберто идут туда и роют несколько ям. Для рационов и для всего остального снаряжения.
Э-э-э, я пойду с вами и покажу, как сделать, чтобы они бы ли незаметны. И систему обороны лагеря мы тоже сделаем колокольчики, чтобы ночью спать спокойно, воздушны дорожки для стрелков. Чтобы врагам жизнь мёдом не казалась. А вокруг лагеря, с нашей стороны, на толстые деревья наклеим светящуюся ленту: если на нас попытаются напасть ночью, часовые увидят силуэты на фоне ленты.
Я опять прервался. Теперь меня слушали, затаив дыхание. Кое-кто подпрыгивал от нетерпения.
- Алекс, возьмешь с собой Бенни, пойдете на границы и обустроите там на деревьях наблюдательные пункты, дорожки, чтобы можно было отступить и чтобы твои ребята знали их как свои пять пальцев. И чтобы вас с той стороны при этом не видели. В 14:00 вы начинаете наблюдать за границей. Кто-нибудь из врагов обязательно не выдержит и нападет сразу. Не вздумайте в них стрелять, ясно?
- Ага, - согласился Алекс.
- Но я, конечно, должен знать, сколько, откуда, куда и зачем. Наконец, снаряжение. Каждый таскает с собой фляжку с водой, альпстраховку, моток веревки с запасным карабином, бластер и десантный нож. Последний, разумеется, не для боя.
Ребята засмеялись.
- И последнее. На тот неприятный случай, если кто-нибудь попадет в плен, - сурово сказал я, - по правилам вы обязаны отвечать на вопросы, но не обязаны отвечать правду.
Так вот, наш лагерь находится здесь, - я показал на лагерь-приманку. - А где же еще? Если они уже знают, что вы врете, тогда другой ответ: лагеря нет вообще.
У нас есть рота, которая всё на себе таскает, не лень им. И ни слова про деревья, веревки и дорожки. Ясно? О моих планах вы, конечно, не осведомлены, я вам не докладываю.
Согласное бормотание было мне ответом.
- И еще, те, кто играл в прошлом году, помнят, что война ведется по ночам. В этом году так не будет.
- Почему?! - спросил кто-то.
- В прошлом году было полнолуние, а в этом новолуние. Дураков бродить по лесу с фонарем, я надеюсь, не сыщется. Но охранять лагерь, конечно, придется. И вставать до рассвета - тоже.
Я посмотрел на часы:
Всё. Через десять минут отбой. Алекс, задержись.
Ребята разбежались в разные стороны.
- Какое нестандартное снаряжение взяли наши противники? - поинтересовался я у руководителя своей разведки.
- Э-э-э???
Я недовольно покачал головой:
- Твои ребята полдня торчали у склада.
- Сейчас узнаю.
Алекс убежал.
- Эрнесто взял колокольчики, - заметил Лео, останавливаясь возле меня, - тоже старался тайно, но у того парня, которого он послал, звякнуло.
- А если бы я не спросил?
- Извини, - смутился Лео. - Я не догадался следить за этим. Просто случайно запомнилось.
- Угу. Ну, я тоже не догадался, - вздохнул я, метая в себя громы и молнии.
Алекс вернулся уже после отбоя в сопровождении одного из разведчиков:
- Это Тома, - явно гордясь своим парнем, заявил Алекс.
- И что ты заметил? - спросил я.
- Скандиано захватил слишком мало рационов. И еще, он взял несколько лишних коммов. Завхоз даже сначала не хотел ему давать. Но правилам это не противоречит.
- Понятно, - прошептал я. - Ты - умница! Молодчина! - добавил я, тряся руку своему разведчику.
Парень расцвел.
- Почему он взял мало еды, я понимаю, - задумчиво сказал Лео. - Хочет пограбить. В его стиле. А коммы-то зачем?
- Для перехвата и радиоигры, - объяснил я. - Жаль, что он такая сволочь, голова у него варит.
Лео, Алекс и Тома все еще были в недоумении.
- Снимаешь комм с «убитого» или пленного и слушаешь, что его командир хочет ему сказать. А если он настроит свой второй комм от нашего, то все его офицеры будут с удовольствием слушать, о чем мы беседуем, а при некоторой находчивости даже руководить нашими солдатами.
- Ясно. Значит, мы тоже будем снимать коммы с «убитых».
- Нет, не будем, - решительно возразил я, - с пленных будем, а с «убитых» нет.
- Почему? - удивился Тома.
- Лес километров семь в поперечнике, вполне реально заблудиться. Но лес это ладно, он весь под наблюдением, здесь… Представь себе, что ты, допустим, с подвернуто ногой, один и без комма, ночью.
- Ясно, - согласился Тома. - А на настоящей как?
- Не так, - сказал Лео. - В армии коммы интеллектуальные, сами затирают всю лишнюю информацию.
- А защититься от того, что он придумал, можно? - глядя на меня с надеждой, поинтересовался Алекс.
- Теперь да, - улыбнулся я (хотя решение еще только брезжило где-то в отдалении), - завтра утром скажу, как и что надо делать. Ты - молодчина! - еще раз похвалил я Тома. - Всё, ребята, пора спать.
Тома убежал к своей палатке, Алекс топтался рядом со мной, явно собираясь что-то добавить.
- С каких пор ты начал меня бояться? - спросил я.
- Не дождешься! У меня моральная дилемма!
- Ясно. Колись. Отвечать за все будешь либо ты, либо я.

Предыдущая страница 12 Следующая страница


13 Ирина Оловянная

- Ага, ну хорошо. Во-первых, Джорджо добрался до склада уже после того, как мы ушли. Это чтобы ты на меня не наезжал. Во-вторых, он послал разведчика, чтобы посмотреть, что мы берем, а нам надо было захватить страховку и веревки. Так Крис с ним подрался, чтобы отвлечь внимание…
- Ну и…
- Их засекли. Так что твой лейтенант по возвращении будет отжиматься сто раз.
- Понятно. Отвечать за всё буду я. Это же был мой приказ - взять веревки втайне от врагов. Но это потом. А что мы взяли многовато плащ-тентов, кто-нибудь знает?
- Не знаю, это было без меня.
- Понятно. Ладно, прорвемся. Спокойной ночи.
- Угу.
Алекс ушел.
Лео задержался:
- Как ты догадался позаботиться об «убитых»? - спросил он. - То есть я понимаю, что ты прав, но мне бы это в голову не пришло.
- Помнишь церемонию награждения перед Новым годом?
- Ммм, но здесь же просто же игра!
- Ха, игра и жизнь - это одно и то же. Руки Скандиано я и потом не подам, и ты тоже. Кто может сделать подлость или предать в игре, так же поступит и в реальности.
Я прошелся вдоль ряда палаток: тишина, никто не болтает. Хорошо.

Глава 17

Я сделал что-то очень глупое, Скандиано перебил всю мою армию, а потом долго противно смеялся. Я проснулся в холодном поту. Всего лишь кошмар. Я успокоил бешено колотящееся сердце. «Надо поспать», - скомандовал внутренний голос. «Сейчас», - ответил я. Слева спокойно спал Гвидо, справа - Роберто, тоже спокойно.
Я лег на спину, закатил глаза, как меня учили, и стал читать про себя такого подходящего к ситуации Киплинга:

О если ты покоен, не растерян,
Когда теряют головы вокруг,
И если ты себе остался верен,
Когда в тебя не верит лучший друг…

Друзья в меня как раз верят, вон как посапывают.

…И если ждать умеешь без волненья…

Чего нет, того нет.

…Не станешь ложью отвечать на ложь…

Вот еще. Я вам так совру, уши в трубочку свернутся!

…Не будешь злобен, став для всех мишенью…

Не знаю, не пробовал.

…Но и святым себя не назовешь…

Это точно. Не святой.

…И если ты своей владеешь страстью,
А не тобою властвует она…

Ммм, может быть.

…И будешь тверд в удаче и в несчастье.
Которым, в сущности, цена одна…

Вот уж нет, не одна. А твердым быть постараюсь.

…И если ты готов к тому, что слово
Твое в ловушку превращает плут…

Пусть только попробует!

…И, потерпев крушенье, можешь снова -
Без прежних сил - возобновить свой труд…

Пока не приходилось. Разве что вставать, когда больше всего хочется умереть, лишь бы не двигаться, но это было давно, семь лет уже прошло.
Проснулся я на рассвете, опять от кошмара: я сделал что-то мерзкое и ужасное, хуже, чем Скандиано, но что? Не помню. Еще только половина пятого, можно поспать.

…И если ты способен всё, что стало
Тебе привычным, выложить на стол,
Все проиграть и вновь начать сначала.
Не пожалев того, что приобрел…

Наверное, могу, проф, во всяком случае, в этом уверен.

…И если можешь сердце, нервы, жилы
Так завести, чтобы вперед нестись,
Когда с годами изменяют силы
И только воля говорит: «Держись!»…

С годами силы у меня прибывают. Пока. Короче, спросите лет через пятьдесят.

…И если можешь быть в толпе собою,
При короле с народом связь хранить
И, уважая мнение любое,
Главы перед молвою не клонить…

Вот этому я уже давно научился. А может быть даже, мне это дано от природы.
Будильник пиликнул без четверти восемь. Мне приснилась Лариса, просыпаться не хотелось. Подъем.
Перед выходом я опять построил армию, выразил благодарность самоотверженному Крису и наблюдательному Тома и проинструктировал всех еще раз:
- Война, возможно, перейдет в информационное пространство. Поэтому, во-первых, ничего не говорите по об щему каналу без моего разрешения, разве что ногу сломали и вам нужна помощь. Командиры подразделений могут связываться со всеми своими бойцами сразу, но - не злоупотребляйте. Во-вторых, не говорите ничего, пока не обменялись паролем и отзывом, даже если голос узнали. Сегодня пароль связи будет «семнадцать». Это значит, что если кто-нибудь говорит тебе в комм «одиннадцать», отвечать надо «шесть». Сумма запроса и ответа должна быть «семнадцать». Тот, кого вызвали, называет число. Ждет ответа, а потом можно разговаривать. Все понятно?
Ребята закивали головами.
- Командирам рот проверить, - велел я, - до 16:00. Дальше. Если тебя «убили», и ты оказался окружен войсками противника, постарайся затереть коды. А код Ловере всем выучить наизусть. Тоже проверить, - я выразительно посмотрел на Ари.
Он кивнул.
- Если ты в плену и тебя вызывают по комму, либо не отвечай, но если тебе это приказали - обязан повиноваться.
Тогда говори «восемнадцать». Ммм, в ответ надо сказать «тридцать шесть» и постараться не подать виду, что понял. Если тебе в плену приказали кого-то вызвать по комму удваивай число, которое тебе назвали. Совпадений не будет Ну и если ты узнал, что кто-то попался, надо сообщить о этом мне как можно быстрее. Своих будем выручать.
Ребята понимающе заулыбались. Хорошо. Я взглянул на часы:
- Надеть рюкзаки и встать в строй. Мы выступаем.
Сегодня армия чем-то неуловимо отличалась от вчераней. Я пригляделся повнимательнее: не неуловимо! Вчера только моя команда помогала другим ребятам поправлять лямки рюкзаков, по-моему, рефлекторно. Я бы так ничего и не понял, если бы полное равнодушие к проблемам товарища, которые можно решить легким движением руки, не задерживало нас после подъема на скалу и после маленького привала. Меня это раздражало, но я ничего не сказал тогда. Правильно сделал.
Лес мне понравился: не набившие оскомину этнийские сосны, а замечательные адриатические дубы и вязы. Адриатика, как говорят, самая красивая планета в Галактике, и деревья там ей под стать. Высокие, развесистые, с толстыми почти горизонтальными ветвями, как будто специально предназначенными для лазанья по ним. Рай для тех, кто не паинька и потому не попадет в настоящий.
Когда я осматривал полянку, выбранную для настоящего лагеря, ко мне незаметно подобрался Крис (между прочим, он должен сейчас находиться в другом месте).
- Между прочим, - заявил он решительно. - Я сам за себя отвечаю!
- Да, конечно, - согласился я спокойно. - Но это же я велел взять часть снаряжения втайне от всех. Так что за первый бой этой маленькой войны отвечаю я.
- Черта с два! И вообще, зачем Алекс тебе сказал?
- Я из него вытряс. Я тут вами всеми командую, не забыл?
- Забудешь тут, - проворчал он.
- Не из-за чего спорить, - заметил я примирительно. - Пойдем вместе. Я буду отжиматься за то, что ты подрался, а ты - за то, что пытался скрыть от меня важную информацию.
Крис засмеялся:
- Идеальный выход! Но что здесь важного?
- Джорджо умен и предусмотрителен, он обязательно сам возьмет что-то нестандартное, - серьезно ответил я.
- Понятно, - согласился Крис и отправился к своим ребятам.
К трем часам я отмахал по лесу черт знает сколько километров, научил ребят аккуратно снимать дерн, высыпать землю из ямы на плащ-тент и относить ее в ручей, поговорил чуть ли не с каждым о безопасности связи, проехался по всем воздушным дорожкам. В половине второго приказал Алексовым разведчикам пообедать, в три приказал то же самое всем остальным. Армия! Всё только по приказу! Уф. Сейчас начнется война - отдохну немного.
Я устроился немного поесть под деревом в лагере-приманке рядом с Лео. У меня внутри все просто вибрирует, надо набраться от него спокойствия и уверенности.
- Я думал, мы будем проводить наступательные операции, - заметил Лео, - а ты собираешься обороняться. Не в твоем стиле.
Я улыбнулся:
- А ты заметил? Противники решат так же. Я думаю, Джорджо будет выжидать до ночи. Эрнесто показался мне весьма бесхитростным, наверное, он нападет сразу. Скандиано хочет втоптать меня в грязь еще сильнее, чем я его. Поэтому он сегодня днем устроит вылазку, чтобы оставить ас без продовольствия. И это будет твоя забота. Криса я у тебя заберу и пойду в рейд, а ты здесь с деревьев подстрелишь всех, до кого дотянешься.
- Понятно, - Лео задумался.
- Разведите здесь бездымный костерочек. Запах всё равно чувствуется… Ну, вроде как мы час назад пообедали и не смогли отказаться от чашки чая.
- Точно, - согласился Лео. - А куда ты пойдешь?
- Вдоль границы между «Дельфином» и «Драконом», там сейчас никого не должно быть. И ухватим «Дракона» за хвост.
В этот момент со мной связался Алекс:
- Энрик!
- Семь.
- Десять. Я сижу в центре леса, - сообщил он. - У Джоджо дым на большой поляне. Квадрат 9-10.
- Ясно.
- И у него разведчик сидит на дереве напротив меня.
- Один? - Да.
- Подстрели.
- Еще нет четырех!
- Игра началась в десять! Это границу нельзя переходить!
- Подстрелил, - довольным тоном заявил Алекс после короткой паузы.
- Отлично. А он тебя видел?
- Когда я его подстрелил - заметил. Он-то залез только-что, а я уже давно. Я за ним все время и следил.
- Понял. Конец связи.
- Чего? - спросил Лео.
Я беседовал с Алексом через ларингофон на горле, о позволяет переговариваться, практически не открывая рта поэтому Лео ничего не слышал.
- Алекс подстрелил «дельфина-разведчика». Они тоже лазают по деревьям. Джорджо устроил у себя засаду. Бенни я заберу. Хотел тебе оставить, но ты же справишься?
Лео пожал плечами:
- Постараюсь.
- Мне надо отдать последние распоряжения.
Лео, ухмыльнувшись, кивнул. Я связался с Роберто и приказал ему сидеть на деревьях и защищать лагерь, если Эрнесто попытается пройти прямо через него, и пропустить его мимо себя в центр нашей зоны, если получится. А на обратном пути пощипать его. Потом я велел Тома, который наблюдал за нашей северной границей, докладывать обо всем не только своему начальнику, но и Роберто, и Лео. Ротам Криса и Бенни я приказал рассыпаться по лесу невдалеке от центра, там, где сидел на дереве мой главный разведчик, и предупредил Алекса, как много сейчас зависит от его наблюдательности. Пора идти.
- Удачи! - пожелал я Лео.
- И тебе!
- Свяжись с Алексом, пусть Марко и Родриго докладывают тебе непосредственно. И мне тоже. Они сидят на границе со Скандиано. Кстати, ты здесь, возможно, полюбуешься обалденным зрелищем: бой «Орла» с «Драконом». Тогда прояви терпение. И постарайся не стрелять в Эрнесто и Валентино.
- Это почему еще? - возмутился Лео.
- Ну разве что ты сможешь перестрелять всех, кто сюда придет. На рожон не лезь. Принцип экономии сил ты, надеюсь, не забыл?
Лео помотал головой:
- Не-е. И все-таки, почему?
- Если ты подстрелишь Эрнесто, его преемник наверняка будет не такой простодушный. А естественный преемник Валентино - Джакомо, он гораздо спокойнее и опаснее. И даже если не Джакомо, вряд ли среди «Драконов» найдется еще один такой истерик.
- Ага, ясно. Это просто невозможно, - сдерживая смех, Лео пошел разводить бездымный костер.
Джорджо поступил грубее - его дым означает: в жаркий день «дельфины» не смогли отказаться от файв-о-клок (отнюдь не традиционного), даже война не смогла им помешать. Ну, посмотрим. Не говори «гоп»…
Я отправился в центральную часть леса собирать свою команду. Призвав к себе Криса и Бенни, я остановился под деревом, на котором устроился Алекс, и связался с ним по комму.
- Горизонт чист, - ответил тот. - Здесь только мы.
- Ясно.
На часах 15:59:50. Граница «Дельфина» и «Дракона» должна быть пуста, как земля в первый день творения.
- Бенни, двое твоих ребят пусть берегут нас с левого фланга, а когда мы повернем на юг - с тыла.
Он кивнул.
- Ну, пошли.
Медленно и осторожно мы прошли примерно километр Сейчас все противники что-то должны сделать. Они не ждали моей атаки! Не могли не ждать, а теперь должны решить, что я напал всеми силами не на них, а на кого-то друтого.
- Энрик! - проснулся комм.
- Пять, - откликнулся я.
- Двенадцать, это Родриго. «Драконы», два десята идут к приманке.
- Хорошо, предупреди Лео.
- Есть.
- Конец связи, - я вызвал Марко: - Марко, это Энрик.
- Пятнадцать.
- Два. Что видишь?
- Пусто.
- Конец связи. Тома! Это Энрик.
- Девять.
- Восемь. Как у тебя?
- Они зашевелились. Я предупредил Роберто, но, похоже, они пройдут восточнее.
- К центру?
- Ага. Лео тоже предупрежу.
- Молодец, всё.
Мы прошли еще метров пятьсот, до пересечения границы зон с единственным в этих местах ручьем, развернулись в редкую цепь и начали искать лагерь «Дракона»: у меня на подозрении было несколько полян по берегам двух ручьев сливающихся в километре от северной границы «драконовской» зоны.
- Энрик! Это Бенни.
- Один.
- Шестнадцать. Наш арьергард ведет бой с «дельфинами».
- Идем вперед.
- Энрик! Это Крис.
- Три.
- Четырнадцать. Лагерь прямо предо мной. Вижу восьмерых.
- Ясно. Занимай позиции. Подожди команды.
Скандиано выбрал самую очевидную поляну для лагеря: почти в центре своей зоны, как будто это может уберечь его от обнаружения и атаки. Я думал, он будет менее банален, все-таки идея с коммами очень красивая, жаль, что сам я не додумался.
Мы стянулись к лагерю Скандиано и окружили его, чтобы никто не мог выбраться. Похоже, они не ожидают нападения. Сидят себе спокойно… Черт! Скандиано кто угодно, только не дурак, неужели он никак не защитил свои невеликие запасы? И зачем эти тут болтаются? Если ему плевать, что они будут есть завтра, напал бы всеми силами… Я внимательно оглядел деревья: вдруг они тоже сверху. Двадцать плюс восемь - двадцать восемь, а не тридцать семь! Нет, никого не вижу. Может, Родриго видел не всех, кто пошел поразбойничать в наш лагерь-приманку? Похоже на то. - Давай! - скомандовал я.
Залп из одиннадцати учебных бластеров уложил сразу шестерых врагов, как вдруг парень слева от меня охнул и картинно упал на землю, прижав руки к груди. Я откатился за дерево: у них снайпер наверху. Но где? Прежде чем ребята успели попрятаться, он подстрелил еще одного моего бойца. А доселе беспечные «драконы» залегли. Теперь их не выковырять! Правила запрещают стрелять в лицо. А сверху нас можно постепенно перестрелять, как куропаток. Ммм, он подстрелил двоих моих парней, не меняя позиции. Я понял, на каком дереве он устроился, и заметил веревку, по которой он мог бы соскользнуть вниз. Воздушных дорожек я не заметил: похоже, что их нет. Хорошо. Приказав ребятам не высовываться, я метнулся вперед, прокатился по земле (он дважды попадал в то место, где я был мгновение назад) и подстрелил его, наконец. Я лежал на спине, а он сидел на дереве, на груди у него расплывалось красное пятно, и мы смотрели друг на друга. Я не смог его узнать: защитные очки скрывают большую часть лица. Потом он вздохнул и съехал вниз по веревке.
- Крис, - связался я со своим лейтенантом, - снайпера я снял, попробуй взять пленного. Их еще двое… Только не подставляйся.
- Есть.
- Бенни? Как твои парни, что прикрывают наш тыл?
- Их уже «убили», - мрачно ответил он.
- Ясно. А скольких «убили» они?

Предыдущая страница 13 Следующая страница


Искусство войны 14

- Троих. То, что успели сообщить. Откровенно говоря, маловато. В бою потери должны быть один к трем в пользу обороняющейся стороны.
- Энрик! Это Марко. «Драконы» отступают на свою, территорию, вижу семерых.
- Понял. Родриго, как у тебя?
- Чисто.
- Крис, Бенни, мы уходим вдоль южного края леса. Черт с ним, с пленным.
Я хлопнул по плечам обоих наших «убитых», а что я мог им сказать в утешение? Одного, по большому счету, следовало поругать, но он и так огорчен. Они медленно и печально побрели из леса. Ползком мы убрались с наковальни, на которую сейчас опустится молот: разозленные своими потерями ребята Джорджо. И в ту же точку вернутся поредевшие «драконы», наверняка мои снайперы их хорошо потрепали. Мы рискованно прижались к краю леса и побежали на свою территорию. На бегу я связался с Лео:
- Лео! Как твои дела?
- Ты оказался прав, здесь был бой «Орла» с «Драконом», а «Тигр» сидел на дереве и любовался. Они потеряли по три человека. Но, Энрик, они договорились не стрелять больше друг в друга, пока мы целы. Мы подождали, пока Эрнесто уберется, и постреляли по скандиановским ребятам, Валентино мы отпустили, как ты просил, зато я подстрелил Джакомо, - похвастался Лео. - Общие потери «драконов» десять человек. У меня потерь нет.
- Здорово. Похвали там ребят от моего имени. А Валентино не подарил Эрнесто комм?
- Подарил.
- Ясно. Конец связи. Роберто?
- Ау! У меня бой. Позже.
- Алекс?
- Пара «дельфинов» в нашу сторону, разведчики. Сейчас подстрелю. Вот, черт!
- Что?!
- Одного подстрелил, другой ушел обратно.
Я снова связался с Лео:
- У Роберто в лагере бой. Оставь пару ребят на месте и мигом - помогать ему.
- Есть.
Меньше чем через сорок минут мы были в нашем лагере-приманке. Обе палатки были повалены, измятая трава и многочисленные пятна краски показывали перипетии прошедшего боя, но разбираться было некогда.
Мы собрались на поляне, переводя дух. Двое оставленных Лео снайперов помахали нам с деревьев:
- Как дела, ребята?
- Потом - отмахнулся я и обратился к своим лейтенантам: - Бенни, Крис. Джорджо, очень может быть, попытается напасть на нас сейчас, здесь. А Лео отсюда ушел. Полезайте наверх и ждите. Крис, ты старший.
Ребята кивнули. Лицо Криса посерело. Кажется, он в ужасе от свалившейся на него ответственности. Летучие коты, надо будет срочно вернуть сюда Лео. Я оглядел своих бойцов: кто из них меньше устал?
- Ренато, давай за мной, - махнул я рукой одному из двоих оставшихся здесь снайперов Лео. Мы вдвоем побежали к настоящему лагерю. До заката еще почти час, а потом на лес падет такая тьма…
- Командир, это Марко.
- Десять.
- Двадцать.
Вот, черт! Я постарался не выдать себя голосом:
- Что у тебя?
- «Драконы» идут мимо меня, нацелились на «Дельфина».
- Понял. Я все понял.
Я срочно связался с Алексом:
- Алекс, Марко попался.
- Кому?
- Скандиано!
- Гром разрази этого…
- Сиди на месте, я его сам вытащу. Конец связи. Роберто?
- Три.
- Четырнадцать. Что у тебя?
- Тут Лео пришел, и мы задали им жару. Они отступают Я остановился и выдохнул: не мельтеши, не делай глупости. Ренато смотрел на меня в недоумении.
- Мы туда не побежим, - пояснил я. - Там без нас уже почти справились. Я должен подумать. Так что смотри в оба за нас обоих, - улыбнулся я собственному каламбуру.
Он согласно кивнул. Я сел на траву прямо там, где стоял, и поднял глаза к небу: между прочим, по нему пошли какие-то тучки. Ай-ай-ай! Первый раз вижу на Пальмароле не чистое небо, и именно сегодня. Ммм, все равно новолуние. Только похолодает, и, может быть, будет небольшой дождь, а так… Я закрыл глаза.
Чего добивается Скандиано, понятно. Думает, я приду ужинать туда, где уже пообедал. Значит, в его лагере засада. Дальше, вытащить Марко очень хочется. И пойду я сам с… э-э-э, Роберто. Он еще выиграет когда-нибудь чемпионат Палермо по кемпо, всё к тому идет, и он меньше других бегал сегодня. Лео останется в центре. Покомандует за меня, повоюет с Джорджо Алекс сидит просто великолепно… Ох, черт, у него «дельфинчик» ушел. Я спешно с ним связался:
- Алекс!
- Восемь.
- Девять. Срочно смени позицию!
- Ты думаешь, я - дурак? Уже.
- Ты очень умный.
- Ага.
- Конец связи.
Планируем дальше. Гвидо строит лагерь на ночь. Ограждает его колокольчиками, выставляет часовых - и народ стекается туда: поесть и поспать. Через сорок минут уже будет почти темно, а через час - хоть глаз выколи. И воевать можно будет только с фонарем: дурацкое занятие. Да, все правильно: мой и Робертов гоку-и поможет нам найти лагерь «драконов» в полной тьме и не попасться. Наблюдение наблюдением, но оставлять своего парня в руках этого ублюдка… Я просто боюсь. Не по игре боюсь, а реально. «Всё, делай!» - скомандовал я себе.
- Роберто! Вы отбились? - Да.
- Потери?
- Четверо. И один ранен. У них не меньше одиннадцати. Может, кто-то ушел за границу раньше, чем я его сосчитал.
- Ясно. Вы - настоящие тигры. Значит, так, оставь там Гвидо за себя. Он цел?
- Цел. Стрелок, - похвалил Роберто нашего начальника штаба.
- Ага. Пусть он строит лагерь на ночь, сейчас темно будет, ну и охрану, колокольчики и ленту. Лео пусть идет обратно в лагерь-приманку, если там еще не разобрались. Мне некогда выяснять. Он остается за меня. И пусть снимет всех разведчиков: ночью всё равно ни черта не видно. А ты - бегом ко мне, встречаемся в 21:00 в квадрате 5-3, у родника. И фонарик не забудь.
- Понял. Лео, вообще-то, уже ушел.
- Ясно. Отлично. Тогда я с ним сам свяжусь.
Я отослал Ренато в лагерь и отправился к точке рандеву. В 20:27 Феб спрятался за горизонт, а через минуту я был на месте. Мне придется подождать Роберто. Ладно, дел у меня завались!
- Лео, это Энрик.
- Минус два.
- Девятнадцать. Шутник… Ты где?
- Я в центре, но Джорджо не нападал, на этот раз ты ошибся.
- Ясно. Он оказался самым умным.
- Ммм, у него потери не меньше, а воевали мы больше. Так что самый умный сегодня - ты.
- Откуда ты знаешь? Ладно, не важно. Мы с Роберто идем выручать Марко, он в плену. Ты за меня.
- Ага, понятно.
- Веди ребят в лагерь. Сними разведчиков. Завтра восход в 4:29. Соответственно, встать придется пораньше. Убедись, что Гвидо правильно организовал охрану…
- Слушай, может, ты сам там покомандуешь, а я пойду и вытащу этого парня!
- Прости, - покаянно ответил я. - Ты и сам всё знаешь, - я хмыкнул. - Вот влезешь в мою шкуру - поймешь каково это: думать обо всём сразу.
- Ладно, - проворчал Лео. Мои извинения были приняты.

Глава 18

Я сел у тихо журчащего родника, хлебнул воды, наполнил свою фляжку. Десять минут я могу отдохнуть и подумать. Дар Контакта - это тоже экстремальный разум Я почувствую, когда Роберто приблизится ко мне, и смог отличить его от вражеского солдата.
Как прошел день? Мобильная оборона оказалась очень и очень эффективной, как в учебнике. Сегодня больше всех воевал и больше всех потерял Скандиано: встречный бой, потом в него пострелял Лео, еще один встречный бой. А вот мой крупный успех у его лагеря совершенно необъясним. Какого ястреба он там вообще кого-то оставил? А если оставил, то почему не организовал настоящее наблюдение и оборону?
Эрнесто: встречный бой и наступательный на мои заранее подготовленные позиции. Не слишком умно.
Джорджо: кой черт он разжигал этот свой дымный костер? Слишком очевидная приманка, никто не клюнет. Но всё остальное правильно. Догадался, что Валентино пойдет убивать меня, и напал на его лагерь в это время. Опоздал чуть-чуть. Узнать бы, какие у него там потери…
Потери противника надо учитывать, вот вернусь… И если Гвидо сам не догадался, сниму с него стружку.
Роберто где-то рядом. Я засвистел «Дивную ночь», и через пару минут он меня нашел.
- Полное отсутствие музыкального слуха - страшное оружие, - заметил он весело, - я с трудом заставил себя идти на твой свист.
- «Кто такой слонопотам, идет ли он на свист, и если идет, то зачем?» - в тон ему ответил я. - Никакого почтения к командиру, - я стал серьезным, - Марко попал в плен к Скандиано. Мы с тобой идем его вытаскивать.
- Да.
Мы двинулись в сторону территории Валентино.
- Э-э-э, мы обыщем всю их зону ночью?
- Я знаю, где их лагерь.
- Вот именно, они могли сменить место.
- Вряд ли. Поздно, в темноте. Они могут это сделать завтра с утра, и то не факт. И кроме того, у Скандиано в лагере засада на нас.
Роберто резко остановился:
- Черт! Ну ты даешь! Суешь голову в пасть дракона.
- Ты - настощий мастер кемпо, - сделал я комплимент моему товарищу, - а у них Джакомо уже «убит». Думаешь, они там с фонарями сидят? Пошли, - я хлопнул его по плечу.
- Ха. Ну и, наверное, они уже нас не ждут, - логично заметил Роберто, поглядев на часы и двигаясь вперед.
- Очень может быть. Сейчас - строго на восток, до ручья, а потом чуть-чуть на север.
- Ммм, можно уклониться к югу, перейти ручей и напасть на них с той стороны. Меньше шансов зацепиться за колокольчики.
- Ага, давай. И с этого момента разговариваем только через комм.
Два с половиной километра мы шли почти сорок минут: темно. Наконец мы услышали, как журчит вода и чуть в стороне разговаривают люди. Скандиано, как и я, решил, что ночью лучше не воевать, но часовые-то у него стоят, это точно.
Через мелкий ручей мы с Роберто переползли на пузе: черный силуэт на фоне покрытого не слишком темными и отнюдь не сплошными тучками неба - прекрасная мишень.
Устроились в кустах на другом берегу от лагеря. Прямо напротив нас стоит часовой, снять его не проблема.
- Черт! - услышал я в наушнике. - А если он крикнет?
- Угу, - согласился я, - поэтому осторожно ползем Дальше на север.
Из всей нашей команды мы с Роберто хуже всех ползаем. Только плеск воды в ручье и шум еще не угомонившегося лагеря спасли нас от обнаружения.
Протащившись по кустам не меньше ста метров, я прислушалея к своему шестому чувству: часовой стоял у самого берега и не слышал ничего, кроме журчания, и еще, он страшно хотел спать, был на кого-то обижен и очень зол. Порученное дело волновало его в последнюю очередь. Отлично.
Так же осторожно мы вновь пересекли ручей и пробрались в лагерь через большой промежуток между двум караульными.
Я лег на землю, почти прижавшись к стенке палатки. Роберто устроился рядом с другой палаткой. Я чувствовал его, но не видел, хотя точно знал, где он находится. И как мы будем искать нашего парня?
- Да заткнетесь вы наконец! - вдруг заорал Скандиано.
Лагерь попритих. Мысль, что командира надо слушаться, всем близка с детства. Но если он ведет себя так глупо… Технические идеи - это еще не всё, и даже не главное на войне. Помнится, были случаи, когда танкисты вылезали из совершенно исправных танков и пытались удрать на своих двоих. «Дух и тело находятся в пропорции три к одному», - это, кажется, Наполеон сказал.
Через несколько минут солдаты «Дракона» опять загомонили. «Анархия - мать порядка». Вечно пьяная. Ее надо лишить родительских прав.
Валентино пробежал мимо меня, сунулся в палатку, у которой я лежал, и что-то зло зашипел. Кто-то вздохнул, вылез наружу и, кряхтя, начал отжиматься. Пока еще слушаются. Если хорошенько пригрозить. Скандиано так же навел порядок еще в двух палатках, и в лагере, наконец, установилась тишина.
Подождав почти полчаса, я внутренним зрением просканировал окрестности: трое часовых. Ночью я бы поставил шесть. Ммм, у них огромные потери, на большее нет сил. И все они смотрят наружу, а парень у ручья сейчас просто заснет. Хорошо. Кто еще не спит? Два человека. Один очень зол, а другой почему-то радуется. И где они? Лз-под полога одной из палаток пробивался луч света.
- Роберто, ты еще не спишь?
- Не-е. Там свет, видишь?
- Вижу, давай туда.
- Ну, - услышали мы чей-то голос, полный злорадства. - Больше ты ничего не вспомнил?
Мы подобрались к палатке, и я заглянул сквозь щелку: прямо напротив меня, жмурясь от яркого света направленного прямо ему в лицо фонаря, сидел связанный по рукам и ногам Марко. У него сильно слезились глаза, но отвечать по существу на неконкретные вопросы он не собирался. «Пленных нельзя бить и морить голодом». А что делается внутри палаток, Ловере видеть не может!
Роберто тоже заглянул в щелку. Я схватил его за плечо, чтобы он не рванулся внутрь.
Обладатель противного голоса сидел спиной к нам и держал в руках фонарь.
- Откроешь полог, я его вырублю. А ты заткнешь пасть и свяжешь, - велел я Роберто.
- Ага.
- Давай!
Я бросился вперед и ладонью закрыл рот этому скоту. Указательным пальцем другой руки я ткнул его под ребро, чем выключил на пару минут. Фонарь упал на пол, и Марко осторожно приоткрыл глаза.
Роберто знаком велел ему молчать. Разведчик понимающе кивнул и широко улыбнулся.
Мы связали беспомощного «дракона» и воткнули ему кляп. Потом Роберто разрезал веревки, опутывавшие нашего парня. Морщась от боли, тот поднялся на ноги.
Я перевернул нашего пленника на живот: тащить нет возможности, значит, надо застрелить. А на таком расстоянии из бластера… Куда бы впечатать ему шарик с краской, чтобы не покалечить? В спину? Еще ребро треснет… Отодвинув бластер сантиметров на тридцать, я выстрелил ему в ягодицу: синяк будет, как от хорошей порки. Он дернулся и замычал. Стрелять во вторую ягодицу я не стал: это уже садизм.
Мы ползком покинули лагерь и свалились в ручей с легким плеском. Часовой дремал, и это его не разбудило. Форсировав водную преграду, мы подхватили Марко под руки углубились в лес и пошли вниз по течению в сторону территории Джорджо.
- Ты как? - через несколько минут спросил я у Марко, протягивая ему фляжку с водой.
Он смог говорить только после нескольких глотков:
- Ничего не вижу, глаза режет. А так… - Он пожалплечами. - Когда ты сказал, что всё понял, я слишком явно улыбнулся, и Скандиано тоже всё понял, - пояснил Марко. - Тогда я сказал ему правду! - усмехнулся он. - Что он - идиот, сегодня новолуние.
- Молодец, - искренне похвалил его я, - как бы мы тебя вытащили, если бы они не спали?
- Я так и подумал.
А голова у этого парня варит, Гвидо хорошо выбрал Алексу разведчиков.
- Когда игра кончится, - угрожающе проговорил Роберто, - я этих гадов изуродую, и пусть потом Ловере делает со мной, что хочет.
- Мы их поделим, - заметил я, - не жадничай. Это был Франческо или Альфредо? - поинтересовался я у Марко.
- А ты откуда знаешь? - удивился он.
- Видел уже пару раз, но не могу разобраться, кто из них кто.
- Это Альфредо. Они с Франческо - заместители Скандиано.
- Понятно. Ну, пошли обратно через ручей, - вздохнул я. - Глаза можешь закрыть, мы тебя доведем.
Когда мы прошли не меньше километра, я связался с капитаном Ловере.
- Дежурный по лагерю, лейтенант Дронеро, слушает.
- Синьор лейтенант, это Энрик Галларате. Мы оставили в лагере «драконов» связанного убитого в ягодицу «покойника». Позвоните им, пожалуйста, пусть они его развяжут.
- Ладно, а зачем ты его связывал?
- И пасть заткнул. Чтобы не вскрикнул и не поднял тревогу. Настоящие покойники так не делают.
- А в ягодицу зачем?
- А куда еще можно выстрелить с тридцати сантиметров? - поинтересовался я.
- Ясно. Спокойной ночи.
- Это вам спокойной ночи, - ухмыльнулся я.
Через полтора часа, немного поплутав по лесу под моросящим дождем и даже несколько раз включив и выключив фонарь и осмотревшись, чтобы не заблудиться окончательно, мы приблизились к нашему лагерю.
- Стой! - велел я ребятам. - Еще не хватало, чтобы нас «уложили» собственные караульные.
Роберто и Марко остановились. Я прощупал своих часовых: не спят ребята, хорошо. Прислушиваются. Молодцы. И как мы мимо них пройдем? Пароль для этого я не придумал. Придется будить Лео. Я связался с ним по комму:
- Лео, это Энрик.
- Ммм, шесть.
- Одиннадцать. Мы около нашего лагеря. С востока. И не хотим, чтобы нас подстрелили.
- Ясно. Подожди чуть-чуть. Прошла минута.
- Всё, проходите, - сказал Лео.
Зацепившись пару раз за колокольчики, мы вышли на маленькую полянку. Лео встретил нас у самого края:
- А то будете блуждать до рассвета, - проворчал он.
Лео повел нас в самую большую палатку. Там нас поджидали встревоженный Алекс (он точно не спал с вечера) и только что проснувшийся Гвидо.
- О, черт! - воскликнул командир разведроты.
Я посмотрел Марко в лицо: да, в темноте это было незаметно. Глаза у него заплыли и всё еще слезились.
- Та-ак, - потянул Лео, - ложись сюда.
Он приглушил свет и полез в аптечку.
- Там что-нибудь подходящее есть? - с надеждой спросил Алекс.
- Найдется, - серьезно ответил Лео, - рассказывайте.
Роберто не мог больше держать в себе свое возмущение и Расписал в красках наш с ним рейд. Рассказав все это, он попытался выговорить себе право набить морду именно Альфредо.
- Лучше каждый из нас набьет морду каждому из них, деловито предложил Лео, закапывая Марко в глаза какое-то лекарство, - составим график…
Это не шутка, он всерьез. Ну, я не против. Я вспомнил своих обязанностях: месть подождет, где-то я читал, что месть - как вино, чтобы насладиться ею сполна, надо выдержать подольше.
- Всё, спать. И так только три часа осталось. Ой! Я взглянул на график караулов. - Гвидо! Меня, роту Криса, Лео и его ребят разбуди в три часа. Так что нам два часа, - обратился я к Лео.
- Чего? - поинтересовался он. - Пойдем его убивать.
- Не его, «Орла». Пока они не догадались грамотно координировать свои действия.
Лео понимающе кивнул.
Все повалились на спальники, не снимая ботинок и по ложив бластеры под правую руку.

Глава 19

Кажется, я только что лег, а Гвидо уже трясет меня за плечо:
- Три часа. Вставай.
Рядом резко сел на своей постели Лео. Мы с ним выбрались из палатки и спустились к ручью: пусть Гвидо будит остальных. Еще совсем темно, и на небе не видно звезд, значит, день будет серый и пасмурный, дождя, правда, нет. Я опустил лицо в холодную воду: просыпайся!
Проснулся - это точно, потому что есть хочется, жуть… мы же с Роберто вчера не ужинали.
Я бегом вернулся в палатку, схватил первый попавшийся контейнер и устроился у входа, чтобы позавтракать. Гвидо встал напротив - выслушать мои последние распоряжения.
- В пять утра выставишь дальний заслон, чтобы Джордже или Скандиано не могли застать нас врасплох. Постарайся всё устроить так, чтобы половина ребят у тебя спала.
Гвидо кивнул и полез в палатку раскидывать вахты. У него уже синие круги под глазами, а я на него навалил черт знает сколько всего…
Минут через пять вокруг собралась команда, с которой я сейчас пойду в рейд.
- Питайтесь! - велел я с полным ртом. - В двадцать минут выступаем.
Гвардейцы послушались.
- А как мы будем их искать? - поинтересовался Лео.
- Посмотри на карту.
- Да там полно полянок!

Предыдущая страница 14 Следующая страница


15 Ирина Оловянная

- И только две подходящего размера находятся около воды. А ведер он не взял, ты бы это заметил. И ходить за водой - это такая морока. Одна из этих полянок у самой границы с «Дельфином». А вот вторая… Почти в центре зоны, к тому же там сливаются два ручья. Формально это самое безопасное место. Вспомни, что наш лагерь-приманку все нашли совершенно безошибочно.
- Понял.
Я взял кусок светящейся ленты и разрезал ее на десять частей.
- Это чтобы ходить в темноте колонной, - пояснил я. - Наклей мне на спину, ну и всем, кроме замыкающего.
Как подойдем - обдерем, - я посмотрел на часы и оглядел своих бойцов: вроде все дожевали. - Ну, двинулись.
Подняв фонтаны холодных брызг, мы форсировали наш ручей и побежали к «орлиному гнезду» (если оно там есть).
Я неплохо вижу в темноте и чувствую ямы и препятствия под ногами. Включать шестое чувство я не стал - так нечестно - одно дело, когда мы спасаем своего бойца от вполне настоящих пыток, и совсем другое, когда мы играем в войну с хорошим парнем Эрнесто.
Мы уклонились к северу и вышли к ручью метрах в пятистах западнее предполагаемого расположения противника.
- Снимаем бантики, - пошутил я, подставляя Крису свою спину. - Лео, вы идете вдоль ручья по этой стороне, забираетесь на деревья. Как они проснутся и вылезут из палаток, мы начнем стрелять, они залягут. Ну и вы их…
Лео кивнул.
- Крис, за мной.
На часах 3:50. Через сорок минут взойдет Феб. А черз пять минут уже начнет понемногу светать. Рота форсиропала ноток и направилась на запад, растянувшись в редкую цепочку. И где же Эрнестовы колокольчики? Ага, вот они Слишком близко к лагерю, мы займем позиции, не пересекая их круг.
На полянке стояли палатки. Куда-то они собрали пойти повоевать, потому что лагерь просыпался, а значит часовые наверняка утратили бдительность.
- Крис, возьми двоих и - к северному ручью, они сейчас умываться пойдут.
Потом я ткнул пальцем в сторону ближайшего солдата показал: иди за мной. Мы с ним спустились к ручью, огибающему лагерь с юга. Сюда уже пришли умываться несколько ребят с гордо расправившими крылья орлами на эмблемах.
Светлело стремительно. У нас минут пять за всё про все.
- Лео, ты наверху? - Да.
- И скольких ты видишь? - поинтересовался я.
- Девять, нет, одиннадцать.
- Ясно. Крис? Сколько их там у тебя?
- Четверо.
И они не пересекаются с теми, что видит Лео.
- Начали, - скомандовал я. В южном ручье смывали себя остатки сна человек пять. Но Лео их уже учел. Не важно, лучше уже не будет.
Первым делом я подстрелил стоящего на берегу часового Другие ребята тоже начали стрелять, и кто в кого попа было уже непонятно.
- Тревога! - раздался громкий крик.
Тут на меня что-то упало сверху, я ткнулся лицом в землю. Летучие коты! Я рванулся. Тот, кто меня держал, не от пускал.
Меня! В плен! Да ни за что! Я забарахтался, но вдруг краем глаза увидел на рукаве лежащего сверху парня эмблему хорошо знакомым скалящимся тигром: меня держит мой собственный солдат, которому я приказал идти вслед замной. Он закрыл меня своим телом, и шарик из бластера попал в него, а не в меня. Я замер. Он облегченно вздохнул и сразу же вздрогнул: в него попали еще раз. Черт! Это больно. Он берет на себя уже второй предназначенный мне выстрел. Я осторожно высунул нос и огляделся: в ручье отыгрывали смерть все пятеро умывавшихся там ребят. Их пострадавшие от наших выстрелов комбинезоны окрашивали воду в цвет настоящей крови. Противники залегли и пытались понять, где мы находимся. Я услышал «чпок, чпок» - разбрызгивались шарики с краской. И чьи-то недовольные чертыхания: Лео зря времени не теряет. Я связался с ним:
- Лео, ты меня видишь?
- А ты «жив»?! - радостно откликнулся он.
- За меня «погиб» другой, - ответил я резко. - Где тот, что в нас стрелял?
- Полежи спокойно, я его сейчас найду.
Лежу. Долго лежу и ничего не вижу и не знаю. Лет через сто Лео наконец снизошел до своего злополучного командира:
- Я его подстрелил. И больше никого «живого» не вижу.
- Ясно. А «убитых»?
- Э-э-э, сейчас, - Лео помолчал. - Четырнадцать. Но я не вижу северный ручей.
- Ясно. Крис!
- Семь.
- Десять.
- Как у тебя дела?
- Мы подстрелили шестерых.
- Прекрасно. Некоторых Лео уже сосчитал, так что скажи, сколько плавает в воде.
- Трое, и еще один у самого берега, Лео не может его видеть.
Четырнадцать плюс восемнадцать будет тридцать два. Прекрасно.
- Крис, врагов еще пятеро. Осторожно иди в лагерь и проверь там всё. Лео тебя прикроет. Минуту подожди, и давай. Лео, - я снова связался со своим снайпером, - сейчас Крис пойдет прочесывать лагерь. Прикрой его.
- Понял.
- Отвались чуть-чуть, - попросил я славного героя, досих пор прижимающего меня к земле.
Он придавил меня еще сильнее. Черт бы его побрал! Кто тут кем командует?!
- Гром тебя разрази! - начал ругаться я. - Ты «мертв». Ты настоящий герой, но ты не можешь меня удежать, так нечестно.
Парень отодвинулся в сторону. Я перекатился к ствол старого вяза и огляделся: поле боя почти как настоящее повсюду в живописных позах лежат «убитые» в камуфляжке. Насмотрелись боевиков.
«Живых» противников не наблюдается. Я поднялся побрел к лагерю. Навстречу мне выскочил Крис:
- Там было только трое раненых, один в ногу, он подстрелил Поля, ну и мы его тоже, а двое других - в руки, они не стреляли… - Он замялся.
Чего он стесняется? Того, что не может стрелять в раненых, пусть даже условно? Я тоже не могу и думаю, что это хорошо.
- Ясно, - ответил я, - сосчитай, сколько у них спальников было разложено.
Я залез в палатку к раненым «орлам». Они были без защитных очков и смотрели на меня с некоторой опаской: шариком в упор - это не просто больно.
- Я не стреляю в раненых, - успокоил я обоих. - Будем считать, что мы вас «убили». Так что выходите из леса вместе со своими.
- Вот еще! - фыркнул один из них. Я поморщился:
- Зачем тебе это надо?
Он не ответил. В этот момент в палатку просунулся Крис:
- Энрик! Спальников двадцать два, а в наличии только двадцать одна гордая птичка.
Значит, одного «орла» Роберто вчера не сосчитал, или, может быть, Эрнесто принял меры и отправил кого-то прятаться в лесу до конца игры? Нет, непохоже, слишком уж он бесхитростный парень. Взять этого упрямого в плен и спросить? А что ему помешает соврать? Имеет право. Вывод: я сейчас не могу принять никаких разумных мер для проверки своего предположения, и мне придется с этим смириться. А во-вторых, у них утром куда-то ушел разведчик.
- Думаю, их разведчик сидит сейчас рядом с нашим лагерем, - ответил я. - Найдем его на обратном пути. Ну так как? - спросил я у раненого «орла». - Предпочитаешь плен?
- Пока меня не подстрелили - мы не проиграли!
- По правилам нет, а по сути дела… Ты хочешь быть или казаться?
- Ну, стреляй!
- Крис, у нас пленный. Забери его с собой и позаботься, чтобы он не сбежал. Комм сними, - приказал я посаженному в клетку пернатому.
Парень послушался. Крис кивнул и поймал брошенный ему комм.
- Выходи, - недовольным тоном приказал он, - тебя как зовут?
- Иди к дьяволу!
- Не бывает таких имен, - заметил я. - Ты тоже выходи, мы предъявим тебя капитану Ловере как «убитого», - обратился я ко второму парню.
Улыбаясь моей шутке, все четверо выбрались наружу.
- Этот «убит», - заявил я громко, обращаясь к равнодушным небесам, указывая на сговорчивого парня. - А этот - нет, - я ткнул пальцем в упрямого Идикдьяволу.
Крис стянул пленнику запястья веревкой и намотал ее конец на левую руку, чтобы не было проблем по дороге домой. Стрелять «раненный в руку» упрямец не может, но сбежать вполне в его силах.
Метрах в пяти, на травке, положив голову на руку, растянулся Эрнесто. Он усиленно делал вид, что ему не обидно до слез.
Я остановился над ним, он посмотрел на меня вопросительно.
- Мои ребята выйдут вместе с вами, ладно? - попросил я.
Он утвердительно опустил ресницы: кивать головой и говорить он не имеет права.
Я пошел благодарить своего спасителя и, подойдя, обнаружил, что все наши ребята собрались вокруг него, обнять и пожать руку. Я тоже пожал ему руку и вздохнул:
- Давай, выходи из леса, герой.
С дерева спустился страшно злой Лео: «орлы» подстрелили лучшего его парня.
И впрямь, потери у нас просто колоссальные: от рот Криса осталась половина, у Бенни та же ситуация, в двух других линейных ротах трое убитых и сверх того один ранены и снайперов у меня теперь только четверо. Разведчики по игре целы, но реально Марко сегодня небоеспособен. А Джоржджо еще почти никого не потерял. И «драконов» мы тоже пока не перебили… И это еще не кончились первые сутки игры.
Я связался с Гвидо:
- Гвидо, это Энрик.
- Девять.
- Восемь. Как твои дела?
- Заслон я выставил. Но у меня проблема.
- Что такое?
- Тут Эрнестов разведчик близко подобрался и даже на дерево залез…
- И кто это так лопухнулся? - зловещим тоном поинтересовался я.
- Ну, командир, все же устали, и темно… Он спит, - неохотно признался начальник штаба.
- Как проснется - сто отжиманий! - приказал я резко. - И что, ты не можешь снять этого разведчика?
- Он упал с дерева. Наверное, расшибся, но сдаваться не хочет, я ему предлагал.
- Значит, подстрели его!
- В голову стрелять нельзя. А больше никуда не попасть. Мы тут нормально ходить не можем. Он меня уже два раза чуть не уложил.
- Ясно. Свяжись с Лео и объясни ему подробно, где этот парень засел. Мы возвращаемся.
- Как ваши дела?
- Перебили всех «орлов», ведем пленного.
- Поздравляю, - с завистью в голосе потянул Гвидо.
- Конец связи.
Две поредевшие роты ждали моей команды.
- Лео, один из твоих ребят пусть прикрывает нас с тыла. Вдруг сюда «Дельфин» заявится. А ты поговори по пути с Гвидо, ему есть что тебе сказать. Всё, выступаем. И, ребята, никогда не ходите и не стойте такой тесной толпой, ясно?
Я повел своих назад но кратчайшему пути. Когда до нашего лагеря оставался примерно километр, Лео поймал меня за рукав:
- Обойдите с востока, а то вы мне птичку спугнете. Я кивнул и хлопнул его но плечу:
- Удачи! И не вздумай «погибнуть». Понял?
- Ага, - ухмыльнулся Лео.
- Куда ж мы без тебя? Только кого ты оставил сзади?
- Франсуа. Он сейчас придет. Там пока ни души. Наши палатки мы увидели около шести утра. Хорошо, надо дать ребятам еще отдохнуть.
- Энрик! - со мной связался Гвидо. - Пригнитесь, как будете входить, а то этот тип кого-нибудь подстрелит.
Я помахал рукой, приказывая ребятам не высовываться.
- Вон там, - показал я, - сидит их разведчик, осторожно. Давайте но местам, поспите, пока еще можно.
Бойцы покивали головами и расползлись по своим палаткам. Последний «орел» нас увидел: «чпок, чпок» раздалось над моей головой. Летучие коты! Я метнулся в штаб. За мной Крис втащил пленного Идикдьяволу.
Роберто задушил бы меня в своих объятиях, если бы Алекс не треснул его ребром ладони по бицепсу:
- Прикончишь командира - проиграем! - ехидно заявил он и сам почти повис у меня на шее.
- Почему вы не спите, обалдуи? - грозно поинтересовался я.
Алекс сразу стал серьезным:
- Я сейчас в дозор. И уйми своего братишку, а то раскомандовался.
- Правильно! Молодчина! - Я на мгновение прижал к себе Гвидо, а то он стесняется проявлять свои чувства.
Проводив Алекса и пожелав ему удачи, я велел Роберто наконец поспать.
- А то не возьму в следующий рейд, - пригрозил я.
Через тридцать секунд наш медведь уже похрапывал.
Притворялся. На самом деле он не храпит.
Я помотал головой, чтобы прочистить мозги: что еще надо сделать? Пристроить пленного; прогнать Криса, пусть он тоже поспит, вон какой измученный; узнать, как дела Лео; выслушать, что хочет мне сказать Гвидо. Всё.
- Послушай, - мягко обратился я к пленному. - Ну нельзя же обращаться к человеку «Идикдьяволу»! Как тебя зовут.
- Джентиле, - немного смущаясь, представился он. Джен.
- Вот и хорошо, - сказал я. - Ты дашь слово, что не сбежишь?
- Нет!
- О-о-о, - застонал я, - как мне надоели эти упрямцы.
- Сам! - огрызнулся Джен.
- Мне - можно. Гвидо, свяжи его и поглядывай.
- Есть, - откликнулся начальник штаба.
- Крис, иди отдыхать, - я поймал его за рукав, слишком уж резво он попытался выскочить наружу, - осторожно, там еще этот…
Он кивнул.
- Ты молодец, и твои ребята тоже. Не пишу я приказов а то бы благодарность в нем…
- Ага, - ухмыльнулся Крис и отправился к себе.
У стенки палатки, никак не реагируя на поднятый нам тарарам, спал Марко. Я подошел поближе: глаза у него все еще заплывшие. Надо, наверное, позвонить врачу? Скандиано, конечно, заявит, что я на него настучал, ну и что? Это не игрушки.
Я так и сделал:
- Капитан Ловере?
- Дежурный по лагерю, сержант Меленьяно, слушает.
- Синьор Меленьяно, это Энрик Галларате. Мне нужна консультация врача.
- Хорошо, - покладисто согласился он, - соединяю.
Не рассказывая синьору Адидже, как Марко дошел до жизни такой, я объяснил, что он долго смотрел на источник яркого света, и описал симптомы.
Врач посоветовал нам закапывать в глаза Марко то самое лекарство, которым мы уже воспользовались, и не счел необходимым эвакуировать больного, если он сам не захочет.
Я связался с Лео.
- Подожди, - шепнул он в ответ.
Подожду, а что делать?
Я воззрился на своего начальника штаба:
Вечером не спросил, ты вражеские потери учитываешь?
- Ага. Доложить? - Гвидо завязал веревку на ногах у Джена и обернулся ко мне.
- Давай.
- Ну, «Орел». Ты лучше меня знаешь: один вот сидит, а второго Лео сейчас…
При этих словах я метнул на Джена быстрый взгляд: он скрипнул зубами, очень огорчен и недоволен. Великий артист? Вряд ли. Я, возможно, сумел бы сохранить невозмутимое выражение лица и не улыбнуться, но так здорово сымитировать досаду… Нет, не верю.
- …«Дракон»: по моим данным, восемнадцать «убитых», включая Альфредо, - Гвидо довольно ухмыльнулся. - «Дельфин»: пятеро «убитых» точно. Но, Энрик, Джорджо еще воевал со Скандиано, и я не знаю, сколько при этом потерял каждый из них, - с виноватым видом закончил Гвидо.
- Ясно. Не переживай, как ты мог это узнать? В этот момент ожил мой комм:
- Энрик! Это Лео. Я его подстрелил.
- Герой! - воскликнул я вслух. - Лео подстрелил этого типа, - пояснил я для Гвидо.
- Я возвращаюсь, - спокойно, как будто ничего не случилось, добавил мой драгоценный снайпер.
- Пойду подберу этого парня. Может, он и ходить-то сам не может, - сказал Гвидо.
- Пошли вместе.
Мы отправились на другой берег, там, в кустах лицом вниз лежал мальчишка, причинивший нам столько хлопот. На спине у него уже подсыхало пятно краски: Лео, наверное, забрался на дерево и подстрелил его сверху. На нас парень не реагировал.
- Эй, - окликнул я его. Он передернул плечами. Слава Мадонне, а то мне на мгновение показалось, что он и в самом деле мертв.
Мы с Гвидо подошли поближе:
- Ты сильно ударился? - заботливо спросил Гвидо. Он поднял голову:
- Черт бы вас побрал!
- Еще один чертов упрямец! - простонал я, осторожно его приподнимая - Где болит?
- Ай!
С помощью Гвидо я взгромоздил мальчишку себе на плечи и потащил в наш лагерь. Лео присоединился к на когда мы перебирались через ручей.
В штабной палатке Джен пытался зубами развязать узел на связывающей его веревке и не успел сделать невинный вид, когда мы вошли внутрь.
- Ты мне надоел! - повысил я голос. - Сиди смирно.
Джен спокойно опустил вниз связанные руки и посмотрел на меня исподлобья. Я перебросил «убитого» на Лео.
- Он здорово расшибся, когда падал с дерева, - пояснил я.
- Угу, - ответил Лео и свалил парня на мой спальник.
- Спасибо большое! А спать я буду на красном пятне.
- Гвидо, сними с него комбинезон, - скомандовал наш снайпер, командир элитной роты, мой первый зам, по совместительству фельдшер и прочая, прочая, прочая, доставая аптечку.
Я грозно воззрился на нашего пленника:
- В лагере «Дракона», - проникновенно промурлыкал я, - я одному выстрелил в ягодицу, сантиметров с тридцати. Больно, наверное, очень. И потом будет стыдно признаваться, куда тебя подстрелили. Или ты сию же минуту даешь слово, что не сбежишь и не будешь вредить моей армии, или я и тебя так подстрелю.
- Ну подстрели!
Черт бы его подрал! Чего он добивается? Понятно, чего! Вопрос вовсе не риторический! Парень - действительно последний из «орлов».
- Ладно, - примирительно сказал я. - Давай договоримся так: ты даешь мне слово, а я объявляю тебя «убитым» после того, как мы разберемся со Скандиано.
- А «Дельфина» ты за что так любишь?
Второго места Эрнесто не заслужил. А Джорджо за служил, - возразил я.
- Ты так уверен в победе!
- Я обязан.
А если я дам слово, а потом нарушу?
- А вот это будет твоя проблема! Лично я после этого руки тебе не подам. И не только я.
- Ладно… - проворчал он.
Я поднял брови в ожидании.
- Я обещаю не бежать и не вредить армии «Прыгающий тигр».
- Хорошо, - я разрезал веревки на руках и ногах Джена.
Он потер затекшие запястья. Я опустился на спальник Гвидо и начал разуваться: война подождет, я сейчас надену сухие носки, поменяю белье и только после этого вновь влезу в грязный, как я не знаю что, комбинезон и непромокаемые ботинки, в которых громко хлюпает вода.

Предыдущая страница 15 Следующая страница


Искусство войны 16

Я еще только расстегивал липучки у себя на груди, как Алекс связался со мной по комму:
- Энрик!
- Семь.
- Десять. «Дельфины», не меньше двадцати пяти, вдоль ручья в нашу сторону, минут через двадцать будут.
- Понял.
Я прервал связь.
- Гвидо. Буди всех, занимаем оборону, только тихо.
- Что?!
- Джорджо решил нас перебить.
Гвидо ракетой вылетел из палатки. Я продолжал расстегиваться, Лео обернулся ко мне:
- А ты спать собрался?
- Я успею.
- Ну-ну.
- Как этот парень? - спросил я.
- Хуже, чем Тони после скалолазания. Вздохни еще поглубже. Ты точно ничего не сломал? - обратился Лео к своему пациенту.
Тот помотал головой.
- Да ладно, - сказал я, - я разрешаю тебе разговаривать. Тебя как зовут?
- Карло.
- Джен, - решительно велел я, - бери аптечку, займись Карло, а мы идем драться. Скоро вернемся. Роберт вставай!
- Что?! - подскочил он.
- Пошли, перебьем «дельфинов».
Не теряя ни мгновения, Роберто выскочил наружу. Лео осуждающе покачал головой в мой адрес и направился ним. Я переоделся, вылил из ботинок воду, натянул их сухие чистые носки, которые, разумеется, сразу же промокли, и отправился отражать нападение. Вчера Джордж был такой мирный-мирный, а сегодня такой агрессивный Половина «тигров» сидела на ветвях окрестных деревьев Да… надо было выбрать какую-нибудь птицу в качестве эмблемы. Я пристроился на животе рядом с Гвидо.
- Переберись вон за ту кочку, видишь? - приказал мне начальник штаба. - Они будут минут через пять.
Я отполз, куда мне было велено: действительно хорошая позиция.
- Кажется, - раздался в наушнике голос Гвидо, - он надеются застать нас врасплох.
- Ага, - согласился я. - Я тоже надеюсь. Командуй. Ты тут лучше ориентируешься. Включи общий канал.
- Есть, - откликнулся донельзя довольный оказанным доверием братишка.
- Энрик!
- Десять.
- Семь. Это Тома. Человек пять пересекли ручей.
- Ясно. Дальше докладывай Гвидо.
- Есть.
Я пересказал начальнику штаба сообщение разведчика.
- Все в порядке, - откликнулся Гвидо, - у нас там на деревьях… Внимание! - сказал он по общему каналу. - Сразу после меня можно стрелять.
Через пару минут, в зловещей мертвой тишине (даже птицы примолкли), в секторе обстрела появились солдат противника.
- Огонь, - скомандовал Гвидо и сам сразу же подстрелил двоих.
Любоваться братишкой в бою было некогда. Я выстрелил дважды - и оба раза попал. «Дельфины» залегли. Я видел три головы, но стрелять не мог. Настало время наших дриад. «Чпок, чпок, чпок», - раздавалось со всех сторон.
- Уходим! - услышал я чей-то голос. Наверняка, Джорджо. Ох, хорошо бы его кто-нибудь подстрелил. Один раз он попал в засаду, второго не будет.
- О черт! - услышал я на общем канале.
В этот момент разверзлись небеса:
- Владелец бластера 7312, ты «убит»! - раздался очень сердитый голос капитана Ловере. - В голову стрелять нельзя. Тот, кому попали, считается выжившим.
Гвидо не стал дожидаться моего вопроса:
- Бенни получил прямо по очкам.
- Ясно. Они уходят. Не вздумай поднимать всех в атаку.
- Ладно, - с разочарованием в голосе согласился Гвидо.
Мы услышали еще несколько выстрелов: наши ребята на деревьях всё еще видят отступающих «дельфинов».
- Не вставать! - приказал Гвидо ребятам. - Лео, проверь, не осталось ли кого.
- Есть.
Десять минут ожидания.
- Тут лежит один, я не знаю, «мертв» он или нет.
- Ну так подстрели его!
- Не могу, вижу только голову.
- Лео, где он? - вмешался я в разговор.
- На другом берегу от тебя, у гравийной отмели.
- Ага, понял. Следи за ним, если он поднимет голову, сразу докладывай.
- Есть.
Я перекатился к ручью.
- Энрик! - услышал я сразу несколько голосов.
- Заткнитесь! - рявкнул я и плюхнулся в воду.
Народ притих. Холодная вода просочилась в комбинезон, но зато, пока у меня только голова снаружи, по игре я неуязвим. Перебирая руками по дну я приблизился к отмели: вот он лежит и косит под «мертвого», очень хитрый «дельфин», а может, просто не знает, как выкарабкаться Никак! Я быстро высунулся из воды и выстрелил ему в бою он ничего не успел предпринять.
- Все, - сказал я по общему каналу, - считайте потери.
- У нас двое раненых, убитых нет, - откликнулся Гвидо.
- Отлично! Прекрасно! Молодцы, ребята! - Я не стал сдерживать переполнявший меня восторг. - А кого ранили.
- Меня, - откликнулся Крис.
- И меня, - это Тома.
- Понятно.
Я поднялся и, оставляя за собой мокрые следы, отправился в штабную палатку переодеваться еще раз. «Убитых» врагов сочтут без меня.
В штабе армии проснувшийся Марко моргал все еще распухшими веками.
- Отоспался! - весело приветствовал я его. - Как глаза?
- Всё на свете проспал, - недовольно проворчал он, - и не подстрелил никого…
- Это не твое дело, - твердо заявил я. - Твое дело, чтобы я знал всё, что мне надо знать.
Марко кивнул, согласившись. Хорошо. А то соревнование «кто больше подстрелил» может привести к самым неприятным результатам.
Ботинкам и комбинезону, чтобы высохнуть изнутри, надо пятнадцать минут в режиме просушки. И плевать на всё! В ближайшие четверть часа на нас никто не нападет. А если нападет, я со своих разведчиков шкуру сниму!
- Энрик! - услышал я в наушнике голос Алекса. Легок на помине.
- Пять.
- Двенадцать. Мимо меня отступают «дельфины». Вижу восьмерых.
- Не стреляй! Алекс, будь лапочкой. Проводи хвостатых до их стоянки и возвращайся «живой». И чтобы они тебя не засекли.
- Понял. Есть. Вообще-то, я собирался это предложить. У них раненые, так что они - явно домой. И что-то они очень торопятся.
- Удачи! - пожелал я Алексу.
Они торопятся. Хотя мы их не преследуем! В палатку вернулся Гвидо:
- А почему ты обсыхаешь на моем спальнике? - поинтересовался он с иронией в голосе.
- Потому что в моем спит «убитый» Карло, - объяснил я. - Сколько?
- Тринадцать. Но Джорджо среди них нет.
- О! Мое счастливое число. Значит, так, слушай боевой приказ.
Гвидо встал по стойке смирно.
- Вольно. Во-первых, Алекс ушел провожать «дельфинов» до норы, свяжись с ним, с этой минуты он докладывает тебе. Во-вторых, накормить всех завтраком. В-третьих, ты остаешься в лагере. С тобой Крис, Бенни и разведчики Алекса. Как я высохну и оденусь, обоих командиров рот - на инструктаж. В-четвертых, Ари, Берн, Лео и Роберто идут со мной убивать «Дракона». Через час, - я посмотрел на часы: 7:51,- пусть будет в 9:00. Их тоже на инструктаж, после Криса и Бенни. Всё.
Гвидо вышел. Джен смотрел на меня во все глаза.
- Что тебя так удивило? - поинтересовался я.
- У вас все так организованно! - восхитился он.
- Как?
- Ну, роты. Эрнесто говорит «двадцать человек идут со мной» - и все еще полчаса спорят, кто идет, а кто нет.
Я хмыкнул:
- Понятно. И караулы он тоже расставлял сам.
- Конечно.
- Бедолага. Когда же он думал?

Глава 20

Моя камуфляжка наконец высохла, и я одевался, когда в палатку вернулся Гвидо:
- Всё сделал, как ты велел, - доложил он. - И еще, Энрик! Если ты хочешь, чтобы Берн сто раз отжался, скажи ему это сам! - Гвидо выпятил нижнюю челюсть и смотрел на меня с вызовом. - Потому что я считаю, что это неправильно.
Я немного подумал:
- Ты ему выразил тогда свое «фи»?
- Угу.
- Ладно, будем считать, что я погорячился. Гвидо вздохнул с облегчением и улыбнулся:
- Накормить всех завтраком, значит, и тебя тоже, весело заметил он, вскрывая коробки с рационами. - Maрко, Джен… Карло спит?
- Ага, не буди его. Поест, когда проснется. Как там Бенни? Я не спросил…
- Большой синяк на пол-лица, - посерьезнел Гвидо, но, в общем, боеспособен.
Я достал из аптечки лекарство и собрался закапать его в глаза все еще жмурящемуся Марко.
- И так пройдет, - заныл он.
- Ша, солдат. Тебе нельзя со мной спорить.
Марко преувеличенно изобразил испуг, но затих.
- Куда ты девал Роберто? - спросил я у начальника штаба.
- Никуда! - удивился Гвидо.
- О черт! - Я связался с Роберто по комму. - Роберто, это Энрик! Ответь.
- Два.
- Пятнадцать. Ты где?
- Да здесь, сижу у Лео в палатке и завтракаю, - удивился Роберто.
- Ф-фух! Как ты меня напугал. Приятного аппетита.
- Спасибо.
- Ну! - не выдержал напряжения Гвидо.
- Он сидит у Лео и завтракает.
Гвидо облегченно вздохнул.
- Вот кому надо отжаться сто раз, чтобы нервы не трепал! - сердито бросил он.
- Скажи ему сам, потому что я считаю, что это неправильно! - с иронией откликнулся я.
Мы посмеялись.
Я доел завтрак и пошел к ручью умываться. Что полагается делать наоборот, я вспомню в мирное время.
В 8:40 ко мне в палатку явились Крис с красным пятном на рукаве камуфляжки и Бенни с огромным синяком на лице, повторяющим по форме оправу защитных очков. Неслабо ему досталось.
Я недовольно покачал головой:
- В порядке?
- Так точно! - гаркнул Бенни.
О! И Гвидо, и он просто на публику работают! У меня же в штабе пленный сидит.
- Вольно, - проворчал я.
Гвидо откуда-то вернулся, и я начал инструктаж:
- Вы остаетесь здесь оборонять лагерь. Вообще-то, я планировал перенести его на территорию Эрнесто, но передумал: у нас неходячий больной, - я кивнул головой в сторону спящего Карло. - Сил осталось очень мало. Будьте осторожны, внимательны и, Гвидо, чтобы к ночи вы не падали от усталости.
- Господь бог в роли начальника штаба может быть и смог бы выполнить твой приказ, - потянул Гвидо.
- Ты не прибедняйся, ты сделай! - отрезал я.
- Понял!
- Вот так. Мы уходим убивать «Дракона» и можем не вернуться назад. Поэтому, если вас останется только семеро или меньше, хватайте по паре рационов, по плащ-тенту - и разбегайтесь по лесу прятаться до конца игры. Алекс говорил, что никому еще такое не удавалось, и я не понимаю, почему. Лес большой. Не пытайтесь мстить или охотиться за солдатами противника. Сидите тихо.
Ребята недовольно заворчали.
- Это приказ! - Я посмотрел в глаза Гвидо, он вздохнул, опустил взгляд и согласно кивнул. Я поиграл в гляделки с Крисом и Бенни - и добился их согласия тоже.
- Гвидо, я буду связываться с тобой примерно раз в час, чтобы ты мог понять, «живы» мы еще или нет. Если мы не вернемся, ты остаешься командовать армией.
- Угу, - ответил Гвидо совершенно убитым голосом.
- Всё, свободны.
Бенни щелкнул каблуками, склонил голову, довернулся через левое плечо и вышел из палатки, печатая шаг.
- Чего это с ним? - удивился Крис. Я пожал плечами:
- Спроси…
Мне было очень смешно. Крис поднял и опустил брови тоже вышел из палатки.
Я посмотрел на часы: 8:49. Через минуту начнется еще один инструктаж.
- Гвидо, Алекс в порядке?
- Двенадцать минут назад был «жив», «дельфины» тащат двоих «раненых», идут по берегу ручья, так быстрее но место открытое, - он был немного удивлен.
- Ага, понятно. Когда Алекс доберется до их лагеря свяжешься со мной и назовешь координаты.
Гвидо кивнул.
- Ты все правильно делаешь, - я хлопнул его по плечу. - Иди командуй.
Начальник штаба устало улыбнулся и отправился командовать. В «дверях» Гвидо чуть не столкнулся с входящим Лео. Вслед за ним вошли Роберто, Ари и Берн.
Я оглядел своих офицеров: измученные, невыспавшиеся, но дальше будет еще хуже, так что воевать надо сейчас.
- Через десять минут мы выступаем к лагерю «Дракона», - начал я, - как всегда, редкой цепью, смотреть в об и обо всем сразу докладывать.
- Почему ты думаешь, что он еще там?! - не выдержал Роберто.
- Сколько времени понадобится Гвидо, чтобы свернуть лагерь? - спросил я вместо ответа.
- Ну, час, - удивился Роберто.
- А Скандиано? Ты их ночью видел.
Роберто тихо понимающе засмеялся.
- Кроме того, Алекс сказал, что «дельфины» бегут к себе домой, как будто мы им на пятки наступаем. Вывод: Скандиано сейчас не сворачивает свой лагерь, а перепахивает Джорджев. И он не уйдет оттуда, пока Джорджо его не вышибет. «Дельфины» еще не дома, значит, «драконы» вернутся к себе часа через полтора, не раньше, а мы будем там через час. Вопросы? Вопросов не было.
- Ну, удачи нам всем! - пожелал я. - Двинулись.
Растянувшись в цепь, чтобы не ходить толпой и не подставляться и в то же время заметить, если кого-нибудь подстрелят, мы зарысили на восток. С юга промелькнула поляна с заброшенным лагерем-приманкой. (Надо будет его разобрать, а то Ловере заявит, что мы мусорим.) Потом я долго оглядывался в зарослях на берегу ручья, прежде чем позволил ребятам выйти на открытое место. Когда мы форсировали поток, со мной связался Гвидо:
- Энрик!
- Шесть.
- Одиннадцать. Алекс нашел лагерь «дельфинов». Квадрат 13-11. И там идет бой с «драконами».
- Отлично! - обрадованно воскликнул я. - Пусть Алекс там посидит тихонько, а как «драконы» отступят, сразу же доложит.
- Есть, - откликнулся Гвидо.
В 9:47 мы были метрах в трехстах к северу от лагеря Скандиано.
- Ари, выстави заслон с севера и держи с ними связь.
- Есть.
Ну, вперед. Медленно и осторожно мы приблизились к краю поляны, на которой раскинул свои палатки мой главный на этой неделе недруг.
- Энрик! - услышал я в наушнике голос Лео. - Там часовой. Большой камень у ручья.
- Э-э-э, вижу. Берн, зайди с запада.
- Тут караульный, - сообщил Берн, - но он зевает, ему скучно.
- Сейчас мы его развеселим, - пошутил я. - Лео, иди за Берном и полезайте наверх. Ари, возьми на прицел этого, за камнем. Роберто, ручей.
Я быстро забрался на нижнюю ветку толстого дуба. Через десять минут Лео доложил:
- Я на дереве, лагерь как на ладони.
- Лео, мне нужен пленный, и это должен быть Франческо, если он здесь.
- Ага, понял.
- Пошли, - скомандовал я.
Оба часовых упали на землю почти одновременно. Один из них громко вскрикнул, он, наверное, думает, что так кричат смертельно раненные. Всё равно, спасибо ему, потом что в лагере поднялся маленький переполох и «драконы» выскочили из своих палаток, прямо под меткие выстрелы Лео.
Через тридцать секунд в лагере остался только Франческо (как я угадал), который залег как дурак у всех на вид и пытался понять, где мы попрятались. Я хорошенько при целился и попал ему в правую руку повыше локтя.
- Не вздумайте в него стрелять! - приказал я. - И возьмите в плен. Быстро! Пока он не сообщил своим. Берн, прочеши лагерь, только заходи в палатки не с той стороны. А то мы уже одного парня так потеряли.
- Понял, - согласился Берн.
- Лео, прикрой Берна. Ари, как там с севера?
- Пока тихо.

Предыдущая страница 16 Следующая страница


17 Ирина Оловянная

- Отзови своих ребят поближе, и полезайте наверх. Смотреть на север.
- Ясно.
- Роберто, давай на ту сторону.
- Угу.
- Энрик! Тут только четверо «убитых», - доложил разочарованный таким маленьким уловом Берн. Его ребята держали Франческо.
- Та-ак. Тащи сюда пленного. И сосчитай разложенные спальники в палатках.
- Энрик! - вновь услышал я голос начальника штаба.
- Два.
- Пятнадцать. «Драконы» начали отступать.
- Прекрасно. Пусть Алекс двигает домой.
Я посмотрел на часы: 10:21, потом бросил взгляд на карту: идти им километра три с половиной. Отстреливаясь. Минут через пятьдесят будут здесь.
Мои бойцы подвели Франческо к дереву, на котором я устроился.
- Если Валентино с тобой свяжется, - обратился я к нему, - скажешь, что в лагере все в порядке. Понял?
Он обреченно кивнул.
- Забирайтесь вместе в палатку, - приказал я одному из парней Берна. - И следи за ним.
- Есть, - тот послушался, но скорчил недовольную мину: не дают в бою поучаствовать.
- Энрик, - Берн докладывал на общем канале. - Ночью их здесь было пятнадцать.
- Ясно. Ребята, слушайте все. На сегодня последнее усилие. Минут через сорок-пятьдесят здесь будут все оставшиеся «драконы». Берн, займи оборону по северной границе лагеря, понизу. Их, наверное, будет человек пять, как подойдут поближе - начинаешь стрелять. И не торопись.
- Понял! - обрадованно согласился комроты.
- Лео, только ты сам, переберись на ту сторону ручья и - на дерево.
- Ясно, сейчас мои устроятся поудобнее, - Лео хмыкнул.
Я залез повыше по стволу своего дуба. Устроившись метрах в пяти над землей, я перевел дух и оглядел мир сверху: ручей от меня заслоняли невысокие кусты, но, если по воде пойдет человек, я его спокойно достану из бластера. Подальше от воды подлеска почти нет, так что тоже подстрелю кого угодно. Правило «не стрелять в голову» само подсказывает прекрасную тактику: обстрел на уровне земли заставляет противника залечь, а тогда он теряет мобильность и становится легкой добычей сидящих на ветвях снайперов.
Посчитаем: восемнадцать «убитых» «драконов» мне еще утром Гвидо обещал. Еще четверых они вполне могли потерять во вчерашнем бою с «дельфинами», которого мы не видели. Сходится. И здесь еще пятеро. И «дельфины» их тоже постреляли. Да, наверное, назад придут человек пять. И упустить их нельзя, теперь у Скандиано одна стратегия: схватить продовольствие и спрятаться в лесу на двое суток. Он не Эрнесто, на это его сообразительности хватит. А если Джорджо будет преследовать противника до его логова, то мы и с ним повоюем. Замечательно.
- Энрик, - связался со мной Лео, - мы все на позициях.
- Отлично. Всё, ребята, ждем. Минут десять все молчали.
- Ну, скоро они? - не выдержал кто-то напряжения. - Я сейчас просто засну.
- Интересно, - ехидно спросил я, - что капитан Ловре считает «злоупотреблением полномочиями»?
- А что?
- Как бы мне спустить с тебя шкуру и не злоупотребить?
- Понял. Заткнулся.
- То-то. Смотрите в оба.
Через несколько минут Скандиано связался с Франческо, на глазах моего парня тот сказал, что в лагере все в порядке. Похоже, они не договорились о паролях. Или забыли. Валентино приказал Франческо срочно сворачиваться.
Парни Скандиано подошли к своему лагерю в 11:00 Хоть часы по ним проверяй. И было их шестеро. Они бежа ли по галечному ложу ручья, не оглядываясь и не разговаривая. Такие хмурые лица могут быть у настоящих покойников. Заметить, что в лагере нет никакой суматохи, сопровождающей сборы, они не успели.
Ну, мне это уже надоело: ребята Берна пристрелили одного (мажут они так, что хоть умри), после чего «драконы лениво залегли на берегах и каждый получил по шарику краской от моих сидящих на ветвях бойцов, главным образом от меня и Лео. Всё. Второй блин намазали. Ничего нового не внесли в военную науку „тактику“.
- Не высовываться! - приказал я. - Вдруг „дельфины“ заявятся.
- Энрик! - простонал Роберто. - Тогда бы эти оглядывались.
- Знаю. Но, может, им уже настолько все равно, что… Посидите еще пять минут.
Пять минут проползли в тревожном ожидании.
- Всё, можно спускаться.
Я съехал по стволу, „убитые“ уже начали подниматься с земли и вылезать из воды, с вызовом поглядывая на моих ребят: только попробуйте поиздеваться!
Да у нас просто сил на это нет! Даже если у кого-то и было желание. Роберто стоял у ручья и смотрел на Валентино, как мясник на быка, - сейчас разделает. Я положил ему руку на плечо: остынь. Морду мы ему набьем потом, а сейчас он просто поверженный противник, и даже сказать емуу что-нибудь враждебное или злорадное - недостойно. Роберто просто дрожал от ненависти и никак не хотел успокаиваться.
- Сходи помародерствуй, - приказал я ему. - У нас разведчик без комма остался.
Роберто кивнул и отправился обыскивать палатки. Убедившись, что мы ведем себя прилично, „драконы“ начали облегченно вздыхать и даже улыбаться. Хм, похоже, они мало огорчены. Кроме самого Скандиано, конечно. Я поинтересовался у Франческо, надо ли его подстрелить или он и так готов признать себя убитым. Франческо охотно согласился. Этот парень на лишние синяки не набивается.
Роберто вылез из одной из палаток и продемонстрировал мне найденный комм.
- Пошли отсюда! - приказал я своей команде. На сей раз мы не потеряли ни одного человека!
Немного позже полудня мы вернулись в свой лагерь. Опять я забыл похвалить своих героев! Летучие коты меня покусай, но у меня уже язык не ворочается. Вот отоспимся, я их построю и торжественно поблагодарю, и вспомню про подвиги, совершенные каждым, и не скажу ни слова о том, как плохо мои ребята в своем большинстве стреляют… Я забрался в штабную палатку, рухнул на чей-то спальник и пробормотал склонившемуся надо мной Гвидо: - „Др-раконы“ - всё. Р-разбуди в пять. И отключился.

Глава 21

- И зачем тебя надо будить в пять? - поинтересовался Гвидо.
- А? Что? - Я помотал головой. - А что? Ты не разбудил?
- Почему? Вот, бужу.
- Спасибо, - сказал я, уже совсем проснувшись.
- Кажется, ты обещал ребятам, что на сегодня всё, - осторожно заметил Гвидо.
- Чего ты со мной, как с тираном? - обиделся я. - Осторожничаешь! Как обещал, так и сделаю. Что, все, кто может, спят?
Заботливый отец-командир Гвидо утвердительно покивал головой.
- Понятно. Ладно, оставь мне график караулов и ложись поспать сам.
Гвидо помотал головой:
- Обойдешься. Роберто поспит еще час - и меня сменит.
- А я когда?
- А ты никогда! Не твоя забота, - резко возразил Гвидо.
Я открыл рот, дабы сообщить ему, что я думаю о его наглой самоуверенности. Потом закрыл, потом опять закрыл, не зная, что сказать. Вот это да! И это мой братишка вечно оглядывающийся с вопросительным видом: „А правильно ли я делаю?“ Хм, эта метаморфоза мне нравится „Я - начальник твоего штаба, у меня есть определенны обязанности, а ты или не вмешивайся, или снимай меня должности!“ - говорил его взгляд.
- Джен и при тебе выразил свое восхищение нашим порядками? - с легкой иронией поинтересовался я.
Гвидо хмыкнул:
- Если бы не он, я бы и не узнал, что бывает иначе.
- И мою дурацкую реплику насчет „когда же он думает“ он тебе тоже пересказал, - утвердительно заметил я.
- Не дурацкую, - посерьезнел Гвидо.
- Тогда мне и впрямь пора подумать, - заявил я, поднимаясь на ноги.
Гвидо кивнул и ушел: у него по-прежнему много дел.
Пока я спал, штабная палатка тоже претерпела метаморфозу: Джен, Карло и Марко были куда-то выселены, у стен остались только три спальника, с одного я только что поднялся, на другом спал Роберто, а третий был предназначен для самого Гвидо. Зато посередине был сооружен стол из пустых коробок от рационов, а вокруг него несколько табуреток из того же материала. „Мебель“ аккуратно склеена универсальным клеем. Да-а, Гвидо услышал комплимент и решил ему соответствовать, все-таки пленные и „мертвые“ вражеские солдаты - не самое обычное „крашение интерьера штаба современной армии. И начальник штаба навел порядок. Так, конечно, и должно быть, но мир что-то при этом утратил: безумное чаепитие закончилось, Алису разбудили раньше времени. Кстати, как раз файф-о-клок. И есть хочется сказочно!
На этот раз я сначала умылся, а потом сел обедать. Время уже почти мирное, осталось только победить самого умного из врагов. А может, самого безынициативного? Хм, для него одно другому не противоречит, вот если бы я отдал инициативу - был бы дурак.
А он? Эрнесто хочет победить именно меня для того, чтобы выиграть; Валентино - из личной вражды; а я хочу поскорее побить их обоих, чтобы они не побили меня. Джорджо, как та обезьянка из китайского стихотворения, может сидеть на дереве и спокойно любоваться дракой двух тигров внизу.
Итак, я не Джорджо, что я должен делать на своем месте? „Во-первых, похвалить своих ребят, а то скоро станешь как Скандиано“, - заявил внутренний голос. Не-е, строить их ради этого я не буду, они обидятся - и правильно сделают. Во-вторых, победить „дельфинов“. Я развернул карту на столе: действительно очень удобно. И Гвидо уже отметил на ней точное расположение „дельфиньего“ лагеря.
Так, что Джорджо будет делать? Опять нападет? Вряд ли, слишком уж солоно ему пришлось: его бойцы прошли сегодня семь километров туда и столько же обратно, приняли два боя, один из которых вчистую проиграли, а победу во втором у них отнял собственный командир. Не верю я, что он не мог перебить деморализованных, равнодушных ко всему „драконов“. Я его понимаю и мысленно аплодирую, а вот поймут ли разгоряченные боем ребята? Сомнительно. Сколько у него сейчас солдат? В лучшем случае семнадцать боеспособных плюс два „раненых“. У меня больше. Нет, не станет он нападать сегодня ни днем, ни ночью. Зато оборонять свой лагерь он может доволен успешно. Пока я спал, он, наверное, выяснил, что „Орла“ „Дракона“ больше нет. И мы оба точно знаем, что я хочу победить, ничья мне не нужна, значит, мне и бластер в руки. Мораль: я должен на него напасть.
Я прикончил один обед, подумал и принялся за второй как хорошо, что мы взяли много рационов!
Смотрим карту: Джорджо действительно умен, его палатки стоят на открытом месте, на самом краю игровой территории Только небольшой язык леса тянется к его лагерю, как будто приглашая: цып, цып, цып. Валентино, наверное, так и сделал рванул вперед под прикрытием деревьев, а там его уже ждали Надо будет попросить Алекса рассказать подробности.
Мы так делать не будем. А что мы будем? Ползком пят сот метров? Заметят. Напасть ночью? Ну, я бы развел не сколько костров по периметру, метрах в пятидесяти от па латок, и все, бей любого агрессора на выбор. Проверить' делает ли так Джорджо? Можно. Послать кого-нибудь разведку этой ночью, а завтра ночью напасть, если он не догадался. Ммм, а если у него кто-нибудь сбежит - у меня уже не останется времени, чтобы его поймать? Или окажется, что он разводит костры. Тогда будет ничья. Я не хочу. И вообще, моя победа должна стать результатом того, как хорошо думаю я, а не как плохо - он.
В палатку просунулся Гвидо, а вслед за ним Алекс:
- Картина маслом „Великий полководец перед генеральным сражением“, - усмехнулся он.
- Ты-то мне и нужен, - заметил я, облизывая ложку. Хотел бы я знать, делал ли так Наполеон перед Аустерлицем.
- Ой! - притворно испугался Алекс.
Гвидо разбудил крепко спавшего Роберто и опустился на свой спальник:
- А вы будете разговаривать? - жалобно спросил замотанный до последней степени начальник штаба.
- Мы уходим.
Алекс покачал головой:
- Лучше ты иди спать к моим разведчикам. И мотай на ус: в штабной палатке никто не спит. Пригодится на будущее.
Я помотал головой:
- Не мучай человека, пошли наружу.
Мы спустились к ручью и сели на теплые валуны. Я посмотрел вверх, а потом огляделся вокруг: небо очистилось от туч и облаков, но обычной для раннего вечера жары нет, тишина и красота. Птицы поют в отдалении: нас слишком много, и мы лазаем по деревьям. Впрочем, сейчас все, кроме часовых, спят: замучил я свою армию (надеюсь, Гвидо догадался не назначать в караул снайперов Лео: они сегодня два раза ходили со мной в рейд). Палатки стоят на излучине глубокого чистого ручья, лучи еще довольно высоко стоящего Феба пробиваются сквозь листву и играют с волнами на воде. Вид портят только красные пятна на стволах деревьев и невысоких кустиках на левом берегу, но это ничего: к завтрашнему утру краска испарится.
Алекс тоже немного полюбовался видом.
- Рассказывай подробно про Джорджо и про бой, - велел я.
- Там такое открытое место, - начал Алекс, - еле-еле нашел, где пристроиться. Лагерь стоит на южном берегу речки, в которую сливаются все ручьи этого леса, ну, ты видел на карте.
- Ага, - подтвердил я.
- И вокруг ни деревца, ни кустика. Только с запада вдоль реки довольно чахлые вязы, их вода здорово подмывает, вот-вот упадут. И вдоль этих вязов Скандиано решил подобраться к лагерю, со всеми вытекающими последствиями. Сам Джорджо подоспел уже к шапочному разбору, у него там в лагере оставалось, наверное, человека три, не больше. Тем не менее Скандиано не прорвался. И, знаешь, мне показалось, что Джорджо отпустил „драконов“ нарочно. Мог перебить, но не захотел.
- Угу, я тоже так подумал. Из трех командармов наших противников он единственный, кого следует воспринимать всерьез. Ни Эрнесто, ни Валентино я бы роту не доверил.
- Ха, ты доверил роты Ари, Берну, Бенни и Крису, про которых вообще ничего не знал.
- И целый день держал их у кого-нибудь на глазах. Ты много бегал по лесу и не видел. А они сами по себе ни минуты не ходили. Или Лео, или Роберто, или я. Сегодч уже оставлял их на Гвидо, но он многому научился за день, да и они тоже.
- Ясно, - задумчиво проговорил Алекс. - Победа неизбежна, как восход Феба.
- Не говори „гоп“! Я же сказал, что он серьезный противник. Как взять неприступную твердыню?
- Вспомнить, что таких не бывает.
- Если у тебя сколько угодно времени, то да, - в т ему ответил я.
- Все очень просто, - легкомысленно заметил Алекс, сядь и подумай.
Я посмотрел на него с более чем тяжелой иронией:
- У тебя что? Свои мозги высохли? Что ты на меня в время оглядываешься? Скажи лучше что-нибудь умное!
- Летать мы не умеем, по земле - нельзя, деревьев рядом почти нет. Отбросьте всё, чего нельзя сделать никогда остальное, как бы невероятно это ни выглядело, возможно Это я Холмса перефразировал, - пояснил Алекс, на то случай, если я не узнал цитату. Но я узнал.
- Ну вот, это другое дело, - со вздохом облегчения сказал я. - Кусок веревки у тебя есть?
- Сейчас принесу, - удивленно ответил Алекс.
Когда он вернулся, я уже был в одних плавках и пробовал ногой воду в быстром, холодном ручье. Какого черта Я уже в нем плескался рано утром, тогда было еще хуже.
- Что это ты задумал? Топиться или вешаться? - ехидно поинтересовался Алекс.
Я помотал головой:
- Не дождешься! В оплетке есть такой слой - сплошная пластиковая трубочка. Мне нужна только она, но целая.
- Понял! - воскликнул Алекс и сразу же зажал себе рот рукой.
- Ага, вообще-то ниндзя использовали бамбук ил тростник, но здесь они не растут, я, во всяком случае, не видел. И я не могу понять, как это делается на практике трубочку же надо согнуть.
- Ммм, может, они плавали под водой на спине, - предположил Алекс, снимая оплетку с мономолекулярной нити.
- Осторожно. И не бросай ее. Вот это точно мусор, и преопасный, - предупредил его я.
- Держи, - Алекс протянул мне трубочку. - Надо, наверное, как-то закрепить.
- Пластырем, на виске. И поаккуратнее, - дернулся я, - а то потом придется выстригать. И мы будем не „прыгающие тигры“, а лысые.
- Это ты будешь лысый тигр, - заметил Алекс.
- Ха, думаешь, я один пойду стрелять „дельфинов“? Сразу надо было догадаться: „дельфинов“ стреляют в воде.
Я прыгнул в ручей и поплыл вдоль самого дна. Метров через пять я слишком сильно ушел вниз и вдохнул солидную порцию воды. Откашливаясь, я выскочил на поверхность.
- Так не пойдет, - заметил Алекс, - прямо пол выстрел. А речка гораздо глубже, и шансов уйти слишком глубоко больше.
- Угу, - прохрипел я, - надо потренироваться и придумать что-нибудь такое, чтобы вода не затекала. Или дышать поосторожнее. Будем считать это базовой идеей. План сейчас придумаем.
Я вышел на берег погреться на солнышке.
- Ты просто замерз, - ехидно заявил Алекс, - а то бы еще поэкспериментировал.
- Ага, раздевайся и поэкспериментируй над собой, - предложил я.
- Это приказ?
- За кого ты меня принимаешь?! - обиженно спросил я, лязгая зубами от холода.
- Извини, - смутился Алекс. - Это была глупая шутка.
- Угу, - кивнул я.
Алекс вздохнул и начал снимать комбинезон: решил себя наказать. Я не протестовал.
Не стоящий в караулах и не ходящий в рейды Джен долго ныл, пытаясь выбить из меня разрешение поучаствовать в наших забавах. Я только мотал головой: он еще простудится, а виноват буду я, он мой пленный, и я за него отвечаю как ни за кого здесь. Тут несколько дней назад один лопух перекупался и начал чихать и кашлять, так синьор Адидже его три часа лечил! И, говорят, все эти три часа ругался.
Через полчаса очень мокрых и холодных опытов продрогших экспериментатора нашли выход из положен ткань, из которой делают плащ-тенты и маскировочные десантные комбинезоны, пропускает воздух, но не воду.
На закате большая часть моей армии наконец отоспала и выбралась из палаток. Мы с Алексом, уже одетые, план мерно уничтожали результат многих веков технологической цивилизации: никогда не рвущуюся веревку, которую, т не менее, довольно легко можно разрезать десантным ножом. Но не любым, а только таким, который сделан той же фирмой, что и веревка: какая-то очень сложная химия.
- Присоединяйтесь, синьоры, - предложил я, - нам понадобятся дыхательные трубки.
- Ты проиграл мне свой „десантник“! - радостно завил Ари Берну.
Берн вытащил из кармана нож и протянул его победителю. Ари перевел взгляд на несчастное лицо проигравшего забрал нож и протянул в обмен свой.
- Зачем мне два „десантника“? - смущенно пробормотал он.
Берн просиял. Ребята сдавленно засмеялись.
- А что такое? - заинтересовался я.
- Мы поспорили. Я сказал, что ты придумаешь что-нибудь эдакое, а Берн - что нам придется атаковать „дельфинов“ в лоб.
- Приятно, когда твоя армия верит в твои способности, - проворчал я, стараясь не показать, как польщен на самом деле. - Ну, значит, так тому и быть: Берн будет демонстрировать лобовую атаку, а ты, Ари, мерзнуть под водой.
- А я? - спросил Крис. Кажется, он испугался, что оставлю его в лагере.
- Это еще почти шутка, - ответил я серьезно. - Я пока придумал в подробностях, что мы будем делать. Но сделаем мы это завтра на закате, так что ты успеешь „вылечиться“, - успокоил я Криса. - Утром потренируемся как следует… Э-ээтот план очень хрупкий, - попытался объяснить я, - он легкоможет сорваться из-за какой-нибудь мелкой случайности.
Крис понимающе кивнул. Я оторвался от своего занят и решительно поднял голову:
Я не похвалил вас, ребята, сегодня. Вы все молодцы! - Вот черт, почему так сложно сказать человеку что-ни-будь приятное? И слов почти нет подходящих. Не могу же я всерьез заявить, что они герои: - Это не настоящая война, и никому из нас не грозит ничего страшнее нескольких синяков и ссадин. Хотя во время боя об этом забываешь.
Мои лейтенанты смутились так же сильно, как и я сам. Выслушивать похвалу тоже сложно. Но и не хвалить их нельзя. У Скандиано только двое приятелей сволочи, а остальные ребята такие же нормальные, как мои, и что? Армия, которая не хочет воевать. Четырнадцатилетние мальчишки, которые не хотят играть в войну. Этого просто не может быть. И тем не менее есть.
Я прервал неловкое молчание:
- Алекс, нам понадобится полная тайна, чтобы ни один „дельфин“ к нам завтра близко не подобрался.
- Дашь мне одну роту - сделаем, - обещал Алекс.
- Дам, - согласился я. - А сколько ты насчитал ребят у Джорджо? Я понимаю, что должен был поинтересоваться первым делом, а ты первым делом сказать. Но ладно уж.
- Я видел десятерых, плюс двое раненных в ноги, потому что их волокли. Да, и еще, он тоже сделал лагерь-приманку, ну там, где у него костер горел вчера. Только, похоже, никто не клюнул.
- Ясно, - кивнул я и посмотрел на своих бойцов. - А что, если мы разожжем костер?
Совсем новенький узкий серп Эрато как раз убрался за горизонт, и стало совсем темно.
- Кто не разрешил Лео взять гитару? - поинтересовался Алекс.
- Ну я, - признал я свою вину. - Кто ж знал, что выпадет такой вечер.
- Тогда расскажите, как вы воевали под Мачератой! - попросил Берн. - Только подробно, а не как ты у Ловере: „Ну компас не работал, ну бластер стрелял, ну карта была“, - передразнил он меня.
- Я понял, чего я не умею, - печально признался я, - внушать подчиненным священный трепет.
- Возьми пару уроков у Скандиано, если, конечно, хочешь проиграть следующую войну, - ехидно предложи мне Алекс. - Слышал, как он орал, еще перед игрой?
- Угу. Его поражение было предрешено уже тогда, - огляделся по сторонам и обнаружил, что таки умею внушать священный трепет: рядовые солдаты моей армии стояли или сидели в отдалении и не решались приблизиться своему командиру. Ну вот. Этого мне только не хватало. Я приглашающе помахал руками. - Идите сюда, ребята, не-торчите в стороне.
Тихий летний вечер прошел в воспоминаниях. Я лома тонкие веточки и кидал их в костер, рядом Алекс, иногда юмором, иногда очень серьезно, рассказывал о нашей партизанской эпопее. Лео время от времени вмешивался, дабы уточнить, что не такие уж мы герои. Смена караула прошла дисциплинированно, но под громкие недовольные стоны: когда же мы это еще услышим? Однако Гвидо, раненный под Мачератой храбрец, был непоколебим: лагерь надо охранять. Под конец чересчур честный командир разведроты рассказал, как он ходил в последнюю разведку и как мы ругали его после этого. „А если вы полезете на рожон, он вас вообще убьет!“ - закончил Алекс свой рассказ суровой моралью.
- Ага, - подтвердил я. - Всё, отбой по гарнизону. Гвидо, по-моему, ты как-то маловато спал, - заметил я начальнику штаба.
- Четыре часа, - ответил очень удивленный моей заботой братишка. - А что? Нормально. И сейчас посплю до следующей смены караула. Еще целый час.
Я покачал головой:
- Ну смотри! Чтоб завтра был бодр и свеж. Ты еще и стрелок, не забыл?
- Нет, - улыбнулся Гвидо.
- Алекс, - позвал я.
- Ау, - откликнулся тот.
- Мы все встаем в семь, а вот один из твоих ребят - в пять. И идет наблюдать за Джорджо. И это будешь не ты.
- Тогда Марко? - ответил Алекс с вопросительной интонацией.
- Это твое дело.
Э-э-э, а что тебе не нравится?
- Всё нравится. Я сказал именно то, что имел в виду: это твое дело.
- Понял. Меня тихо и незаметно высекли за попытку переложить на других свою ответственность.
- Мне вот что непонятно, - задумчиво проговорил я, - почему мы играем в войну не всё время? Все так резко повзрослели и поумнели. Я просто чувствую заливающуюся в меня из космоса мудрость.
- Э-э-э, „война - это та же жизнь, только гораздо быстрее“.
- Здорово! - восхитился я. - Сам придумал?
- Не-а, прочитал где-то.

Глава 22

В третий раз сегодня спать ложусь: все-таки Алекс был прав, воюют в основном по ночам. Или на рассвете.
Лежа на своем спальнике, я планировал завтрашний бой. Неудивительно, что он приснился мне немедленно, как только я закрыл глаза. В виде кошмара. Я проснулся, подкорректировал свои планы, чтобы не повторить кошмар в реальности, и снова заснул.
- Тревога! - услышал я сквозь сон.
Черт побери! Неужели я неправильно просчитал Джорджо? Я схватил бластер и колобком выкатился из палатки: что выскакивать в полный рост не стоит, я понял позавчера днем в лагере „Дракона“.
Темно, ни черта не видно. Я пополз к кочке, за которой лежал во время прошлого оборонительного сражения. Чуть в стороне тихо опустился на землю Роберто.
- Отбой! - услышал я голос Гвидо, но вставать не торопился.
- Что случилось? - спросил я его через комм.
- Разведчики Джорджо. Двое. Мы их подстрелили.

Предыдущая страница 17 Следующая страница


Искусство войны 18

- А больше точно не было?
- Вроде, нет. Я сейчас как раз выясняю. Лента твоя пригодилась, - Гвидо сделал мне комплимент.
- Уложи этих бедолаг подремать до рассвета, - насмешливо предложил я. - Ато ночью будут ходить кругам мешать спать.
- Ага, - хмыкнув, согласился Гвидо, он оценил юмор ситуации.
В окружающем нас лесу метались лучи нескольких фонарей, высвечивая черные ветви с блестящей, как от вод листвой: часовые под руководством начальника штаба и кали диверсантов. Пригибаясь, я отправился обратно в латку.
Утром меня разбудил Роберто, Гвидо тихо спал в углу Наконец-то у моего начальника штаба сел аккумулятор, то я уже начал за него опасаться.
- Марко ушел? - поинтересовался я у командира разведроты.
- Мог бы не спрашивать! - обиделся Алекс.
- Я больше не буду, - серьезно пообещал я. - Тог скажи, где он теперь?
- Я вот сейчас умоюсь и свяжусь с ним, угу?
- Угу. Сначала свяжись, потом умойся.
Марко сидел на дереве метрах в трехстах от лагеря „Дельфина“ и тихо крыл самыми ужасными словами капитана Ловере: бинокль - это тоже современная техника. Ха, оптические придумали веке этак в шестнадцатом, у Галилея вроде уже был. Хотя, с другой стороны… Где взят на Этне оптический бинокль? Только электронные.
Я посоветовал Марко заткнуться, а то начальник лагеря обидится.
- Пусть обидится! - огрызнулся Марко. - Я тоже обиделся.
- Докладывай! - посерьезнел я.
- Ночью они мирно спали, потому что сейчас встают.
- Какая синхронность! - откликнулся я. - И что делают?
- Ну, Джорджо проверяет караулы, кого-то поменял они завтракать садятся.
- Хорошо. Рассказывай про систему обороны.
- Со стороны реки у них ничего нет. Она тут довольно широкая, и на другой стороне голо. Так что, если оттуда кто-нибудь подойдет, они успеют занять оборону на берегу, а может, и подстрелят его раньше, чем он спустится к иоде. Один часовой смотрит за реку. И по-моему, этого достаточно.
- Ясно. Дальше.
- С другой стороны у них оборудованы лежбища для стрельбы. А там, где деревья близко подступают к лагерю, тоже стоит часовой.
- Хорошо, а скольких ты видишь?
- Сейчас сосчитаю, - долгая пауза. - Тринадцать вместе с часовыми.
- О! Опять мое счастливое число. Молодец! Так, сиди там тихо. Не высовывайся.
- Понял, - печально потянул Марко. Ему уже надоело. Ничем не могу помочь.
Я велел Роберто прочесать окрестности, а Алексу - сдержать слово: установить такой заслон вокруг лагеря, чтобы ни один „дельфин“ не проскочил.
- Ты обещал мне роту, - напомнил Алекс.
- Бенни! - позвал я.
- Ау, - откликнулся тот.
- В распоряжение командира разведроты.
- Есть.
- Это называется полурота, - ехидно заметил Алекс.
- Что ж ты вчера не сказал, что тебе нужна вся армия, чтобы дать мне возможность спокойно искупаться?
- Ладно, - вздохнул Алекс, - я понял.
- И если „дельфины“ зашевелятся, сразу докладывай.
- Есть.
Я пошел проведать пленного и „покойных“.
- Всё, ребята, - сказал я, - пора вам всем выходить из леса.
- Угу, - вздохнул Джен, - пропустим самое интересное.
- Ну, ничего, - утешил его один из „дельфинов“, - посмотрим фильм. В прошлом году капитан Ловере показывал.
- Да знаю я, - недовольно потянул Джен.
Я осмотрел Карло, он уже был вполне ходячий, в чем честно мне признался. Я связался с капитано и, с полного согласия Джена (уговор есть уговор), объявил его юридически умершим.
Ребята, вздыхая и оглядываясь, потащились из леса. Как только они отошли подальше… „Всё, делай. Пошел отсчет“, - скомандовал я себе.
- Ари, Крис, вы будете учиться плавать.
- Надо же, - вылез упрямый Стефан, - до сих пор думал, что умею.
Вчера он слишком поздно вернулся из дозора и ничего не видел, и ему не успели рассказать.
- Ты не умеешь, - решительно заявил я.
- Есть! - Он встал по стойке „смирно“ и преувеличенно правильно отдал честь.
- Хватит дурачиться, - очень по-взрослому осадил его Ари, - прикрепили дыхательныетрубки - и вводу. В одежде! - повысил он голос, потому что кто-то уже на чал раздеваться.
- Через час дай всем погреться, - велел я.
Ари кивнул, взял в рот трубку и первым плюхнулся в ручей. Крис поглядел на пылающего энтузиазмом товарища, как старый боевой конь на жеребенка, и последовал его примеру.
- Лео! - позвал я.
- Чего? - откликнулся тот.
- Вон на той отмели, - я показал рукой, - у нас будет стрельбище. И как ты думаешь, кто там будет инструктором?
- Ясно, - Лео выбрался из своей палатки с бластером в руках.
- Твои ребята и Берн, - пояснил я. - А попозже - наши славные боевые пловцы. Когда замерзнут.
- Понял.
- А я? - спросил Роберто.
- Двумя ротами ты уже руководил?
- Ага.
- В рейде участвовал. В спасательной операции - тоже. Осталось только поберечь эту сомнамбулу, когда она ду-умает, - передразнил я Лео, - заодно сходим разберем лагерь-приманку. Что-то я сомневаюсь, что в этом лесу есть горничные. Так что нам все равно придется.

* * *

Роберто сидел на дубе и охранял меня, а я меланхолично собирал остатки двух больших палаток и делал вид, что думаю. На самом деле я уже все решил. Надо только решиться. Поэтому я пришел сюда - отдохнуть и побыть в тишине и одиночестве.
Около десяти со мной связался Марко:
- Энрик!
- Пять.
- Двенадцать. У Джорджо на вязах вдоль реки тоже были воздушные дорожки. Так они их сейчас снимают.
- Ясно. Спасибо. Как ты там?
- Ничего. Только весь затёк - двигаться-то нельзя, - пожаловался он.
- Сочувствую. Но придется потерпеть.
- Угу.
- Конец связи.
Вскоре я позвал Роберто, нагрузил на него половину плащ-палаток и стоек к ним, и мы направились обратно в лагерь. Мне надо немного поплавать, приноровиться, и Роберто тоже. Гвидо пойдет с Лео, ему не надо.
В час дня я решил, что лучше уже не будет, и прекратил все тренировки.
Совсем не обязательно строить свою армию, чтобы что-то ей сказать. Можно просто посадить всех в кружок вокруг остывшего кострища.
- Нам предстоит последний бой, - начал я свою Речь.
- Вчера, когда некоторые из нас уходили добивать „драконов“, я приказал остающимся разбегаться по лесу и прятаться до конца игры, если мы проиграем бой и не вернемся назад. Я был не прав. Лично мне никогда не нужна была ничья. Думаю, что и вам тоже. Поэтому сегодня мы пойдем все вместе. Мы или победим - или проиграем.
Одобрительные возгласы были мне ответом. Я продолжал:
- У „дельфинов“ сейчас осталось меньше солдат, но они сидят в укрепленном лагере. Поэтому легкой победы я вам обещать не могу. Я вообще не могу ее обещать, - я улыбнулся.
- Думаю, за эти три дня все убедились, что легких побед не бывает, совсем, - я помолчал: В 17:00 мы выступаем. Это у нас уже традиция… Ребята тихо похихикали.
- …Сейчас все свободны. Господа офицеры, в штаб, инструктаж.
- Алекс, что там „дельфины“ делают?
- Ничего не делают. Ждут нашей атаки, пристреливаются, в разведку никого не послали. Джорджо и так все ясно.
- Мне тоже.
В палатке я продемонстрировал ребятам карту и поделился своими соображениями:
- Делаем так: Ари, Крис, Роберто и я подплывают к их лагерю под водой. Алекс у нас превосходно бросает „кошку“, он попробует сделать воздушные дорожки по этим вязам, чтобы можно было подобраться. Свои дорожки Джоджо разобрал, чтобы мы не могли ими воспользоваться.
Алекс кивнул.
- Но это если нам очень повезет, - добавил я, - шансов, что тебя не заметят, процентов пять, не больше. Независимо от того, как сильно нам повезет, Лео, твои ребята (Гвидо возьми с собой, он у нас стрелок) занимают позиции на этих деревьях. Как можно ближе. Я уже сказал, это зависит от удачи. С двухсот метров из учебного бластера разве что ты сам попадешь.
- Двести метров шарик не пролетит, - заметил Лео.
- Да, действительно, - признал я свою ошибку, - но зато и они вас с такого расстояния не достанут. А вы будете сидеть выше, и ваши шарики будут лететь дальше. Классическая механика! - обрадовал я ребят. - Берн и Бенн вы подбираетесь с юга. И демонстрируете атаку, чтобы он залегли. Лицом к вам, спиной к реке. Напоминаю еще раз, что в голову стрелять нельзя.
- Угу, - согласился Бенни. Берн только кивнул.
- Координировать наши действия будет Лео, ему сверху видно всё. Как только „дельфины“ залягут и начнут отстреливаться, скомандуешь нам вылезать из воды. Твои ребята начинают стрелять только после того, как мы вылезем на поверхность. Бенни и Берн, в этот момент вы стрелять прекращаете, а то в своих попадете, нам же придется бегать не пригибаясь. Алексовы разведчики (кроме Марко, сомневаюсь, что он в силах передвигаться) прячутся на левом берегу реки. Чтобы не упустить никого. Вопросы есть? Я подождал. Никто не откликнулся, все всё поняли.
- Гвидо, посмотри, как там у нас с караулами. Чтобы все успели отдохнуть, пообедать…
- Есть.
- Тогда - всё.
Командиры рот разошлись инструктировать своих бойцов.
- Родриго и Тома придется проползти на пузе много-много метров, да еще при свете дня. Так что им надо выйти пораньше, - обратился я к Алексу.
- А как, по-твоему, Гвидо выбирал мне разведчиков? Те, кто лучше всех ползает на пузе.
- Прекрасный способ!
- Не волнуйся, там довольно высокая трава, так что их не засекут.
В пять часов вечера, замучив своих противников долгим ожиданием, мы выступили в поход. Как всегда цепью, осторожно, периодически связываясь между собой. Если бы у Джорджо здесь были разведчики - они наверняка бы попались. Но мы никого не встретили и к семи часам приблизились к северо-восточной кромке леса. Здесь мы разделимся.
Я пожал руки всем своим ребятам, мы пожелали друг другу удачи, и каждый отправился делать свою работу.
Уже плывя под водой, я остро пожалел, что не поменялся местами с Лео: весь бой целиком будет видеть он, а не я. И от его чувства своевременности будет зависеть все. Но отобрать у него снайперов… Нет, нельзя, он бы обиделся. Значит, придется мне удовлетворить своё любопытство потом, во время просмотра фильма и разбора игры.
Мой друг лучше всех! Связь мы с ним поддерживали постоянно, правда, я мог сказать разве что „буль-буль“. Но Лео, догадавшись, как сильно я терзаюсь от неизвестности и неопределенности, почти безостановочно снабжал меня свежей информацией.
Алекса подстрелили, когда он был уже метрах в семидесяти от лагеря „дельфинов“, и Джорджо строил караул на берегу реки, возле деревьев. Один из его караульных полез наверх и был немедленно подстрелен Лео, еще одного подстрелил Гвидо. Но и мы потеряли одного снайпера. Словом, бой начался не так, как я планировал. В это время Бенни и Берн начали демонстративную атаку. Бедный Джордж на минуту растерялся: сил у него осталось совсем мало, а залегшие бойцы - легкая добыча для снайперов, сидящих на деревьях. Уж Лео и Гвидо с такого расстояния не промажут. Джордже доказал, что он достойный противник: достать сидящих среди густой листвы и веток стрелков очень сложно, но он сумел организовать заградительный огонь не давал моим бойцам высунуться и прицелиться. В это время его пристрелявшиеся по полю „дельфины“ уже пели подстрелить Бенни и двоих парней Берна, один из которых запутался в сетях с колокольчиками. Хорошо, что не напал на Джорджо ночью!
- Энрик! Давай! - скомандовал Лео.
И мы выскочили на поверхность… Зная, как паршво стреляют мои ребята, я старался уложить как можно больше врагов самостоятельно. И начал с тех, что не давали Лео высунуться. С Джорджо остались только двое „дельфинов“, когда он заметил нас, вылезших из воды. Рядом мной упал на траву Ари, через секунду - Стефан. Я ухпул на землю, чтобы меня не подстрелили. Летучие кот Их только трое! Но меня сейчас все равно что нет. Я вижу их головы, они видят мою, ну и что?
- Лежи спокойно, - насмешливо велел мне Лео через комм, - деться им некуда, сейчас перестреляем. Опс! Один готов.
Я сжал зубы, чтобы не начать объяснять своему друг какой он тормоз. Какого черта, пристрелил бы быстренько всех троих, раз он их видит.
- Берн! - услышал я на общем канале голос Лео. - Я знаю, кто из них „жив“, а кто - нет, продемонстрируйте ва шу атаку еще раз.
- Есть. „Чпок, чпок, чпок, чпок“, - звучало со всех сторон. И…
- Игра закончена! - раздалось с небес.
Я поднялся и пошел пожимать руку достойному сопернику.
Джорджо был огорчен, но поздравил меня как полагается.
- Если бы не ты, было бы очень скучно, - заверил я его, - я угадывал, что ты будешь делать, только в половине случаев.
- Тебе хватило, - печально усмехнулся Джорджо, - я разгадал тебя только один раз, вчера вечером, но мне это не помогло.
- Хорошая оборонительная позиция типа „ни шагу назад“, - заметил я, кивнув на лагерь „дельфинов“, - но дает слишком мало возможностей для маневра.
- Угу, - вздохнул Джорджо. - Теперь я это понимаю.
- Синьоры! - вновь раздался с небес голос капитана Ловере. - Мы ждем вас в лагере к праздничному ужину. Убирать территорию будете завтра.
- Так я и знал, что в этом лесу нет горничных! - посетовал я раздосадовано.
- Было бы правильно, если бы победитель, счастливый и довольный, приводил в порядок всю территорию, - предложил Джорджо.
- Э-э-э, нет. Лучше наоборот. Наградить за победу правом не убирать.
- Ладно, пошли ужинать, отсюда до лагеря пара километров.
И тут на меня налетели мои ребята: очень им хотелось меня покачать.

Глава 23

После торжественного ужина, отличавшегося, впрочем, от обычных пиршеств только продолжительностью, сервировкой, расположением столов, громкостью разговоров и всеобщим фланированием от компании к компании, начальник лагеря позвал меня к себе в кабинет. Я пошел.
- Поздравляю, - сказал капитан, пожимая мне уже болящую от многочисленных рукопожатий ладонь. - Самая Убедительная победа за всё время, что я тут провожу игры.
- Спасибо, - откликнулся я.
- Но я тебя вызвал по другому поводу. И очень неприятному.
- Я слушаю.
Что такое? Вроде, мы ничего плохого не сделали (разрезанный плащ-тент не в счет).
- Я прошу вашу компанию оставить Скандиано в покое. В смысле, не бить ему морду, как вы говорите в такихслучаях.
Я удивленно поднял брови.
- Он нарушил конвенцию о правах пленных и злоупотребил своими полномочиями. А я его предупреждал.
- Я понял, - у меня почему-то сразу сел голос. - лучше бы вы позволили нам разобраться самим.
- Нет, не лучше.
- Получается, что я на него настучал.
- Даже Валентине так не считает, - заметил Ловере. Лейтенанту Дронеро хватило одного взгляда на Maрка когда вы тащили его к себе, чтобы всё понять.
- Тогда почему вы не сняли его сразу?!
- А зачем? Вот если бы у него появился еще один пленный, тогда мне пришлось бы сразу засчитать „драконам техническое поражение и вернуть в лагерь. А настучал на него, как ты выражаешься, лучший друг. Альфредо был та глуп, что пришел ко мне жаловаться на тебя, слишком уж красивый синяк ты ему посадил. А Марко, с его точки зрения, нарушил правила: плохо отвечал на вопросы.
- Всё равно, - упрямо заявил я, - лучше бы мы разобрались между собой.
- Ммм, считаешь ли ты сам для себя, что отвечаешь завсе свои действия?
- Да, конечно.
- И он тоже.
- Ну и что? Он бы и ответил! - возразил я. Ловере покачал головой:
- Мстить могут и абсолютно правому.
- Понятно, - согласился я.
- Так я могу рассчитывать, что ему не достанется еще от вас?
- Естественно. Не беспокойтесь.
Я вернулся к своим. Сегодня мы не разжигали костер - поздно уже, нет смысла, да и устали как собаки. Ребята сидели в палатке и лениво отбрыкивались от перевозбужденного Тони. Он хотел знать всё, в подробностях и немедленно.
- Зачем тебя вызывали? - сразу же поинтересовался Алекс.
- Капитан Ловере просил всех нас не бить Скандиано. Я обещал.
- Э-э-э??? - Роберто был потрясен. - Что?! Да почему?!
- Не только ты знаешь, что он нарушил конвенцию о правах пленных.
- Вот черт! - догадался Роберто, немного помолчав. - Теперь ему и по шее не дашь.
Лео согласно опустил веки.
Да уж, бедному Валентино не позавидуешь. Он же не бравирующий двенадцатилетний щенок, который может заплыть пару раз за буйки, получить как следует и, гордо задрав нос, фланировать по лагерю в роли самого храброго (Гвидо в прошлом году так и сделал). Скандиано столько же, сколько мне, четырнадцать. И ходить со следами наказаний ему неудобно и стыдно. Придется на пару дней отказаться от купаний, и завтра уже все обо всём догадаются. Сочувственные взгляды, злорадные взгляды… Топиться впору.
Лео вложил в мою руку какой-то баллончик, наверняка из аптечки:
- Ты, помнится, знаком с Джакомо, - тихо заметил он.
Я посмотрел на вещицу в своей руке: тот самый, красящий. Заживляющий у них конечно же свой есть.
Я согласно кивнул, опустил баллончик в задний карман и отправился в „иекпедицию“ - где-то в темноте надо найти Джакомо.
Побродив по темным аллеям и не найдя того, кого искал, я догадался, что у Джакомо есть сразу две причины, по которым он без самой крайней необходимости носа не высунет из своей палатки, и решил поступить просто: вышел на пляж и нарушил границы „скандиановекой территории“. Сто процентов, что они попытаются меня прогнать.
Плохо у них поставлена разведка, я минут пять простоял в нескольких метрах от тихой, слабо освещенной изнутри палатки, прежде чем меня заметили.
Два темных силуэта при ближайшем рассмотрении оказались принадлежащими Альфредо и Франческо (хотел я знать, почему первый из них не ходит с битой мордой.
- Проваливай! - невежливо предложили мне.
- Джакомо позови, - велел я.
- Чо те надо?
- Не твоего куриного ума дело.
Дерутся они ну очень примитивно. Я быстренько наставил по несколько синяков, а потом уронл обоих на песок. Неужели Джакомо теперь не выйдет? Сволочи они оба, да, но ведь свои!
Джакомо спустился на пляж и остановился напротив вопросительно глядя на меня.
- Прогони этих, - попросил я.
- Валите обратно, - велел он незадачливым драчунам.
- Ну чо?
- Брысь! - рявкнул я.
- Умгу, - слегка угрожающе подтвердил Джакомо. Парочка ретировалась.
- Ты не вовремя, - тихо заметил Джакомо.
- Знаю, - ответил я, протягивая ему баллончик. - Держи. Красишь поверх чего-нибудь заживляющего - и ничего не заметно. Уже опробовано.
Джакомо взглянул на вещицу в своей руке и скрипул зубами:
- Что ты тут святого из себя корчишь, - зашипел он ярости.
- Это не я, это Лео, - чистосердечно признался я. Сам бы я, наверное, не догадался.
- Ему от тебя ничего не надо!
- Значит, сделай вид, что баллончик твой. Ну или пойдем устроим маленький тарарам у медпункта, скажешь, что стащил у синьора Адидже.
Джакомо хмыкнул.

Предыдущая страница 18 Следующая страница


19 Ирина Оловянная

- Вы оба, - продолжил я спокойно и рассудительно, допускаете одну и ту же ошибку. Считаете, что подлость естественна, а нормальный человек - редкое исключение.
- Это не так?
- Конечно, не так. Составь список всех своих знакомых, раздели их на две группы и сосчитай.
- Хм, ну, допустим. И что?
- Я думаю, ты сможешь ему это объяснить. В конце концов, с головой у него все в порядке.
- Ас чем у него не в порядке? - заинтересованно спросил Джакомо.
- Да, наверное, со всем в порядке. Просто он никогда не пытался влезть в чужую шкуру. Ну, поэтому ему и кажется, что победить важнее, чем не поранить тебя или не нарушить конвенцию…
- Ясно. Ладно, спасибо. А то злорадные щенки найдутся…
- Ага, я еще не всех поводил по зверь-траве. Спокойной ночи.
Джакомо кивнул, мы пожали друг другу руки и разошлись.

* * *

Утром я решил, что тоже имею право немного попижонить: в присутствии почти всех инструкторов и капитана Ловере, собравшего наши четыре армии и повелевшего убрать всё, что мы принесли с собой в лес, я, лениво обернувшись, сонным голосом произнес:
- Гвидо…
- А ямы засыпать? - поинтересовался начальник штаба.
Я вопросительно взглянул на Ловере.
- Засыпать, - ответил он. - В катер помещается десять человек, и для каждой армии он летает один раз. А потом увезет весь мусор и всё снаряжение.
- Поедут разведчики и рота Берна, уберете дорожки вдоль границ, - приказал Гвидо, - остальные выступают своим ходом через пятнадцать минут, - он взглянул на часы, - в 9:35. В форме, - добавил начальник штаба совершенно нейтральным тоном.
Некоторые явились в шортах и пляжных тапочках. Это они хорошо придумали: нам сегодня предстоит пройти почти двадцать километров, из них примерно шестнадцать - по лесу. Лопухи побежали переодеваться.
Франческо, услышав этот разумный приказ, решил последовать примеру. Обругав кого-то из „драконов“ иди том и еще похлеще, так что морда его осталась небитой только по величайшему попущению божию (капитан Ловере стоял рядом и уходить не собирался), он велел срочно лететь надевать камуфляжку и ботинки. Некоторые „драконы“ ползли переодеваться нарочито медленно.
Я в очередной раз порадовался за себя и за своих ребят и, не глядя на свою армию, отправился посмотреть, как организованы остальные. Отвисшая челюсть сержанта Меленьяно вознаградила меня за все труды последних дней.
У Джорджо наблюдались зачатки дисциплины и оргфнизации: он довольно быстро выбрал тех, кто полетит, ему никто не перечил.
Эрнесто назвал десять человек по именам, и почти вся его армия принялась с ним спорить. Заняло это минут пятнадцать, пока катер, отвезший моих ребят, не вернулся заними. Я не заметил, чтобы кто-нибудь пытался сачкануть или покачать права, просто каждый знал, как лучше. Охотно верю, но какое это имеет значение? Там работы-то минут на сорок. Ну будут они ее делать немного дольше или немного меньше… по сравнению с издерганными нервами и испорченными отношениями - это такие мелочи.
Ровно в 9:35 моя армия дружной толпой отправилась к воротам. Никаких криков, громких команд, отставших, не пришедших и так далее…
…Кроме командира, который задержался в лагере: интересно, я еще не всё видел.
„Драконы“. Валентино вообще держался в стороне, ну, понятно. И руководить его армией пытались одновременно Альфредо и Франческо. Эти - глупы до безобразия: оба так беспокоились о поддержании своего реноме, что минут двадцать спорили, кто будет командовать, пока Джакомо не треснул их лбами и не велел заткнуться. И начал распоряжаться сам. Спокойно и толково. Давно бы так. Но слушались его неохотно.
Я понял, почему у Скандиано лагерь практически не оборонялся: он оставил для этого ребят под руководством кого-то из этих самых Альфредо или Франческо. Представляю себе, что там было дальше! Часовые не знают, когда и кто их сменит, каждый считает, что именно на него навалили слишком много работы, посты не проверяются, командиры воспринимают свои высокие должности как право поваляться в тенечке. Все точно знают, что офицеры у них дураки, и не испытывают ни малейшего желания исполнять приказы. Все на всех орут, все всех оскорбляют, все на всех обижены. Неудивительно, что последние „драконы“ были рады избавлению. Порадовавшись, что всё это - не у меня, я бегом отправился догонять своих драгоценных „тигров“, ответственных, толковых и спокойных. Мне бы их недельку поучить стрелять, и я берусь обыграть в такую игру хоть взвод курсантов военного училища.
Ребят я догнал, когда они рысцой пробегали через лагерь Джакомо. Там, между палаток, не зная, что им делать, бродили те десять „дельфинов“, которых привезли на катере. Будут бродить, пока сам Джорджо не заявится. Минут через двадцать, им близко. Мы на их месте уже давно были бы здесь все, и катер бы не понадобился.
- А я думал, ты решил остаться, - заметил мне Лео.
- Вот еще, я же не сачок! Просто полюбовался организацией наших противников, поучительное зрелище.
- А-а-а, ну рассказывай.
Мы перешли на быстрый шаг: по лесу, вдоль речки, и под общий, очень обидный для наших противников, хохот я поделился тем, что успел увидеть.
На этот раз нам не надо было обходить лес вокруг, поэтому в своем лагере мы оказались чуть больше чем через час. До самого конца уборки я ни разу никому ничего не приказал. А зачем? У меня начальник штаба есть, командиры рот. Наши рюкзаки и, отдельно, не помещающиеся туда саперные лопатки, мы отправили в обратный путь.
Только Джорджо успел вернуться в лагерь раньше нас. Но ему идти всего два километра в одну сторону, а нам - девять, да и понастроили мы оборонительных сооружений… А сегодня пришлось разбирать. Впрочем, во время игры нам пригодилось всё. Даже оставленная за игровой зоной палатка понадобилась в первый же день „убитым“ „тиграм“ и „орлам“ - после сражения в нашем лагере.
Бой тогда закончился незадолго до заката, а спускаться ночью с той самой скалы… Капитан бы не одобрил.
Пожалуй, из Джакомо может выйти толковый офицер несмотря на вынужденную смену командования в полнолностью разложившейся деморализованной части, „драконы успели вернуться в лагерь к обеду. А Эрнесто прибежала еще позже - есть подогретые котлеты. Наша армия уж давно лежала на пляже не слишком тесной колонией (как морские львы на Земле) и с удовольствием делилась воспоминаниями с восхищенными мальками.

Глава 24

В большом зале без крыши и без стен (он же - наш маленький стадион) на разбор „Ночного боя“ собрался весь лагерь. Ловере поинтересовался, не возражаем ли мы, если он покажет срочно смонтированный фильм об этой игре.
- Мы же знали, что всё снимается и записывается, - сказал я, пожав плечами, когда он вопросительно взглянул в мою сторону.
Другие тоже не возражали. Ха! Попробуй возрази - и всеобщее разочарование приведет к таким последствиям… Ну, я знал, что нас снимают, и что? Что я такого не сделал из-за этого? Да ничего. Обругал, правда, всех противников… Может быть, по этому поводу будет драка, и не одна.
- Я убрал кое-какие личные выпады, - заметил капитан. - Будут показаны все бои, некоторые рейды, переговоры по комм-связи и, конечно, кто как командовал своей армией. Возражения есть? Просьбы убрать какие-нибудь конкретные эпизоды?
Валентине покраснел и опустил голову, ммм, ну, наверное, капитан решил, что парень наказан достаточно. Эрнесто тоже был не слишком доволен, но не протестовал.
- Предупреждаю, что многие узнают о себе больше дурного, чем хорошего, и это очень неприятно. То, что происходило в палатках, естественно, не снималось и не прослушивалось, но, Энрик, штабную палатку вы поставили прямо на микрофон… - Признание капитана вызвало громкий смех всех присутствующих.
Начальник лагеря дождался наступления тишины и продолжил:
- Кроме того, у нас записалась твоя речь вечером перед игрой, вы же были в пятидесяти метрах от леса. Я оглянулся на своих ребят: всем было весело, никто не мотал головой.
- Я не против.
И мы начали смотреть на свои победы и поражения. Вначале я услышал собственные слова, о Мадонна, неужели у меня такой ужасный тембр: „Игра начинается завтра в 10:00, и лично я намерен ее выиграть. Надеюсь, что и все остальные тоже. Сейчас я расскажу, что и как мы будем делать…“ Надо же, как спокойно и уверенно звучит мой голос. Да я чуть не умирал от волнения!
Моя речь была выслушана в молчании, так же, как и разговор о секретном снаряжении после нее. Утреннее дополнение о безопасности связи Валентино слушал с гримасой физической боли на лице, хотя Ловере поступил тактично: обрезал мою фразу в отношении его так, что от нее остался только комплимент: „Голова у него варит“.
Потом показывали, как организовывались все остальные. В других армиях творился, вежливо говоря, бардак. Эрнесто вообще не поделил ее на подразделения, не выбрал себе помощников, надо полагать, чтобы никому не было обидно, и командовал каждым своим солдатом в отдельности. Он элементарно не успевал. Он не мог запомнить, кто уже стоял на часах, а кто нет. Ночью, ради смены караула, ему приходилось будить едва ли не всех. Помимо рейда на нашу территорию, стоившего ему пятнадцати человек, из которых троих он потерял в бою со Скандиано, плюс трое раненых, он в первый день сходил на территорию Джорджо, к тому самому дымящему костру, но во второй раз в такую же, как у меня, засаду не попался. Утром следующего дня он собрался перебить нас. Его армия поднялась с постелей через час после назначенного им срока и долго спорила со своим командующим. Он выбрал тех, кто пойдет с ним в рейд, по какому-то загадочному принципу: туда попали некоторые ребята, только что отстояв слишком длинную вахту (бардак-с!), и не попали те, сладко проспал всю ночь. Это вызвало многочисленные скандалы и недовольство. Сверх того они не знали, когда взойдет Феб. И тут пришли мы…
Бой в нашем лагере-приманке показывали под неприкращающийся смех зрителей, которые, в отличие от „драконов“ и „орлов“, видели моих сидящих на деревьях кстати, тоже умирающих от желания расхохотаться снайперов, даже Лео как-то подозрительно кусал губы.
Сражение в нашем настоящем лагере было не таким смешным, и я заметил пару допущенных Роберто ошибок но в следующем оборонительном бою против „дельфинов“ Гвидо их уже не повторил.
Валентино. Я верно догадался: он не разделил свою армию, но назначил двух офицеров, тех, в преданности которых был уверен, - Франческо и Альфредо. Оба они одноклеточные, ну кто же еще согласится участвовать в нападении втроем на одного?! И преданность их - от глупости, неспособности принять самостоятельное решение. И, как выяснилось, лучше иметь парочку врагов, чем такого друга, как Альфредо. В первый же день невыспавшийся Франческо, наорал на оставленных ему ребят, приказал им „охранять лагерь“ Именно так! А сам полез в палатку подремать. И тут, откуда ни возьмись, я со своими „тиграми“. Вероломное нападение Джорджо, в отличие от Эрнесто и Валентино, слышал том, что армию надо делить на подразделения. Он поступи почти разумно: выделил роту разведки (слишком большую) и три линейные роты по десять человек. А большие роты, во первых, плохо управляются, а во-вторых, ему пришлось резать по живому, разбивать уже сложившиеся команды. И командиров этих команд он вроде как разжаловал. За что? Они, естественно, обиделись. Может быть, поэтому в его лагере было многовато конфликтов, ругани, оскорблений и взаимных претензий. По большей части - на пустом месте. Еще он не обзавелся начальником штаба и поэтому передавал ответственность за свой лагерь от одного ротного командира к другому. И каждый начинал изобретать велосипед, иногда не слишком удачный, поэтому Джорджо все время вмешивался, отменял их приказы, отдавал свои и пару раз не сдержался и обругал своего офицера при подчиненных. А это уже не лезет ни в какие ворота! Ни разу в жизни я не слышал, чтобы проф или синьор Соргоно кого-нибудь ругали (хотя точно знаю, что время от времени оба это делают). Никогда проф не читал мне нотаций и не наказывал при ком-то третьем.
Однако большая „дельфинья“ разведка неплохо снабжала Джорджо актуальной информацией. В частности, они поняли, что лагерь в центре зоны - приманка, и нашли наш настоящий лагерь, а мы их не засекли ни там, ни там. Правда, на следующую ночь Джорджевы ребята угодили-таки под наши выстрелы. Ммм, ну если бы Эрнесто и Валентино не были столь банальны, большая разведка пригодилась бы, а так… Места, где стоят лагеря „Орла“ и „Дракона“, практически вычислялись. На второй день Джорджо собирался напасть на Эрнесто, но его разведчики сообщили ему, что я успел раньше. Джорджо решил вместо этого напасть на меня и был очень доволен: противники стреляют друг в друга. Хм, формально он прав, а на практике… К нашему с ним последнему бою у моих ребят был вдвое, а у некоторых даже втрое больший игровой опыт.
Я почему-то ни разу не видел своими глазами, как потрясающе Алекс прыгает с дерева на дерево. Все мы произошли от обезьян, но Алекс и Тони - позже других. Зрители ахали и поглядывали на моего разведчика, чтобы убедиться, что он долетел, куда ему было надо, и не разбился вдребезги. А когда показывали, как он делал дорожку к лагерю „дельфинов“, я тоже не выдержал и оглянулся, чтобы убедиться, что мой друг все еще жив. - Сумасшедший! - выдохнул я.
- Ага, - легко согласился Алекс. - А ты не знал?
- Раньше я думал, что знал, а теперь понимаю, что нет. Наш с Роберто ночной рейд ради спасения Марко был аккуратно подредактирован так, чтобы не показывать скандиановские воинские преступления. Поэтому смотреть на него было очень забавно. Правда, Валентино, наверное, чуть не умер… Или капитан ему уже обещал, что не покажет? Вообще-то, это хороший урок для кого угодно: не делай ничего такого, чего не хотел бы увидеть потом в записи.
То, что сказал Скандиано своим часовым той ночью, начальник лагеря обрезал, в отличие, например, от ругани недовольного отсутствием бинокля Марко. Мой бедный разведчик покраснел как рак. Ну я его предупреждал: уж капитан Ловере найдет способ наказать слишком языкастого мальчишку.
А собой я просто горжусь! Ловере дал прослушать все мои приказы, инструктажи, большую часть разговоров по комму, в штабной палатке и рядом с ней, речь перед боем „дельфинами“. Я один раз вышел из себя, и, если бы не разбор, Берн, на которого был направлен мой гнев, так бы о этом и не узнал. И только один раз я слегка повысил голос когда Джен попытался развязаться. Я не догадался сразу что после боя вражеский лагерь надо прочесывать поосторожнее, и, пожалуй, это все мои ошибки. Проф был бы мною доволен, и сенсей тоже.
Когда фильм закончился, все некоторое время молчали. Потом обсуждали его с ближайшими соседями, а потом Ловере предложил высказываться.
- Ну-у, - обиженно потянул Эрнесто, обращаясь ко мне, - тебе достались самые лучшие бойцы!
- Конечно! - согласился я, широко улыбаясь, под тихий довольный смех моей армии („Др-раконы все!“ - передразнил меня кто-то).
- Так нечестно! - гнул свою линию Эрнесто.
- Ага, а вот если бы мы все вместе играли против другого лагеря и командовал бы я, ты тоже попал бы в „самые лучшие бойцы“! - ехидно парировал я.
Эрнесто заткнулся. Некрасиво, зачем он обругал свою армию, да еще и при посторонних? Он ни о чем не подумал, прежде чем начать играть, и сам во всем виноват. И даже если бы это было не так… стружку со своих надо снимать наедине и очень тихо, а хвалить - громко и при всех. Это даже маракану ясно. Его ребята рассердились и обиделись. После разбора они ему всё скажут!
- Энрик, - обратился ко мне капитан Ловере, - здесь нет самого главного. Потому что армию свою ты организовал еще здесь. Я должен признаться, что обычно инструкторы устраивают тотализатор: спорят, кто выйдет победителем. В этом году ничего не получилось. Все, кто видел, как армии выходили за ворота лагеря, ни минуты не сомневаясь, ставили на тебя. Не мог бы ты объяснить всем, как и почему ты поступал так, а не иначе.
- Мои стратегические идеи вас не впечатлили? - обиженно спросил я.
- Не набивайся на комплименты! Все было очень грамотно, а бой с „дельфинами“ просто великолепен. Джордже, кстати, тоже не допустил ни одной ошибки в этом сражении. Но если бы ты даже ничего не смог придумать, вы бы все равно выиграли. И здесь все офицеры и сержанты это прекрасно понимают. Но полутора сотнями ребят ты бы командовать не смог, - добавил он, - не преувеличивай.
- Хм, - только и сказал я.
Он меня недооценивает. Сейчас, имея восьмерых офицеров и еще двадцать восемь солдат, готовых идти за мной в огонь и в воду… да учетверить такую армию ничего не стоит! „Не преувеличивай! - велел внутренний голос: - Это адова работа, суток надвое“. - „Ага, - согласился я, - ну и что?“
- А почему он обязательно должен был выиграть? - спросил кто-то.
Я замялся, не зная, как начать.
- Сколько ты готовил свои командные речи? - с иронией поинтересовался Ловере.
- Экспромтом! - с вызовом отозвался я. - У меня просьба… - продолжил я неуверенно.
- Да?
- Победившая команда первая выбирает себе маршрут похода, и обычно она идет в карстовые пещеры. Так нельзя нам пойти туда всей армией?… Ну, если ребята не против…
Утвердительный ответ капитана утонул в громких криках „Ура!“, поэтому он несколько раз кивнул головой.
- И у нас еще трое младших братишек, - заметил я нахально.
Ловере рассмеялся.
- Нам придется тащить их контрабандой? - ехид поинтересовался я. - Или вы разрешите?
- Ну что с тобой сделаешь?… Хватит, рассказывай.
Я уже открыл рот и произнес первое „э-э-э“, как меня перебил сержант Бовес:
- При всем моем уважении, синьор капитан, вы предлагаете им ложку, которая сама запихивает кашку в рот.
В прошлом году один из командующих тоже вел себя довольно разумно. При этом Эрнесто, Валентино и Джордж присутствовали на прошлогоднем разборе и слушали его объяснения. Выводы сделал только Джорджо.
Я посмотрел на сержанта с благодарностью: избавил о меня от необходимости хвастаться.
- Согласен, - сказал Ловере, немного подумав. - То да вопрос ко всем: почему „Тигр“ победил?
- Ха, всегда кто-то побеждает! - раздалось из глубины зала.
- Конечно, - парировал капитан, - и остается у него к этому моменту два-три человека. А у Энрика - девятнадцать.
Летучие коты! Я не просто крут, я очень крут!
- И всех остальных „тигры“ победили сами, - продол жил Ловере.
- Ну с „орлами“ и „драконами“ все ясно, - неуверен но начал кто-то.
- Что именно?
Долгое молчание.
- Полк, - не выдержал я, - состоит из трех батальонов и вспомогательных служб, имеющих своего начальника. Командир полка руководит четырьмя офицерами - и всё. И это не случайно. Командовать одновременно большим числом людей практически невозможно.
- Тебе пришлось, - заметил Дронеро. - Шесть рот, начальник штаба, и еще Роберто с неясными функциями.
- Если бы не он, мне действительно пришлось бы руководить шестью ротами, - парировал я. - А так я мог ему поручить две из них. И еще он был моим диверсионным отрядом. Заслоном на пути сил хаоса. Публика посмеялась.
- Ну, оборону лагеря ты мог сразу поручить Гвидо, - сказал Эрнесто.
- Нет, не мог! Я-то был уверен, что он справится, а вот сам Гвидо - нет. Следующим оборонительным боем он уже руководил сам - и очень здорово.
- А почему должен был справиться Роберто? - поинтересовался кто-то.
- Э-э-э, не знаю, мне так казалось. Кроме того, я ему оставил ребят помладше, он просто не мог у них на глазах ударить в грязь лицом.
- Черт тебя побери! - воскликнул Роберто.
- Я же тебя именно об этом предупреждал, - заметил я.
- Ну-у, ладно, - потянул Роберто. Кажется, он сделал это, чтобы не скандалить со мной прямо сейчас. Он что? Обиделся? Ну знаю я, что у него с самолюбием все в порядке, так это всем сразу видно.
- Ну хорошо, - удовлетворился моими объяснениями Ловере. - Но с четырьмя командирами рот ты познакомился накануне и ничего про них не знал.
- Ага, - согласился Крис, - откуда ты знал, что я это могу?! Я и сам не знал!
- Я оставил тебе твою команду, - проникновенно пояснил я. - Вы три недели вместе жили, тренировались и участвовали в соревнованиях. И всё у вас было в порядке.
Значит, ты - настоящий лидер и сможешь командовать в боевых условиях.
- Ну, Лео забрал у меня Франсуа, а Алекс - Родриго.
- Это вынужденная мера, и все это прекрасно понимали. Ребята не обиделись, потому что их взяли в элитные подразделения. Это всякому приятно. А что касается боевого опыта… Алекс сказал позавчера вечером прекрасную фразу: „Война - та же жизнь, только гораздо быстрее“. А игра в войну - это еще быстрее. И совсем без присмотра никто из вас не оставался. Вот если бы я, допустим, в первый же день послал куда-нибудь тебя с твоими ребятами, я был бы Дурак! Потому что ты сам не знал, что справишься. А если бы мы могли поиграть еще раз, тогда другое дело, пот что теперь ты это уже знаешь про себя и своих так много что тебе не надо ни на кого оглядываться.
- Ясно, - задумчиво потянул Ари. - А если бы я знаю что справлюсь?
- Тогда я бы тебя снял, ни минуты не задумываясь сразу же ответил я. - Ты не мог знать этого заранее. А чрезмерно самоуверенны бывают только дураки.
- А чем же хуже то, что было у Джордже? - спросил кто-то из его ребят.
- Если бы мы были пешками на шахматной доске, то ничем, - ответил за меня Крис.
Ой, как здорово. Теперь я просто помолчу и послушаю. Я подсел поближе к Роберто:
- Ты чего? - тихо спросил я.
- Я тебе что? Прозрачный?
- Да нет. Просто есть же вещи очевидные. Что плохо и тайного в том, что я про тебя сказал?
- Ммм, ну ладно.
В прошлый раз он сказал ту же фразу. Но сейчас он действительно перестал обижаться.
- Энрик! - услышал я свое имя. - А откуда ты знал что справишься?!
- Я не знал, я притворялся, - признался я под удивленные возгласы, сменившиеся общим хохотом. - У меня было выбора.
- А почему ты ни с кем не советовался? Джорджо все время советовался.
- Э-э-э, - задумался я. (Ну почему меня не могут ост вить в покое на пару минут?) - Так все считали, что я точно знаю, что делаю. А иначе… ну сидели бы мы в палатки не знали, что сказать, и заражали бы друг друга своей неуверенностью, - я склонился к уху Роберто и вполголоса добавил: - Тебе просто пришлось поиграть в уверенность так же как и мне. И ты тоже выиграл.
- Но откуда ты знал? - тихо взвыл Роберто.
- Гы на это обиделся? Ну откуда ты знаешь, что Лео не промажет по неподвижной мишени? Хотя, теоретически“ промахнуться может кто угодно. Он же не обижается, что ты это знаешь! А если бы ты проиграл тогда, нас бы сейчас ни о чем не спрашивали, вот и все.
Роберто кивнул. Я снова начал слушать, о чем говорят в зале: Крис произносил страстную речь, сравнивая человечного, хорошего меня с тем парнем, который руководил им на игре прошлым летом. Сравнение было настолько в мою пользу, что у меня загорелись уши. Но как моему бедному лейтенанту год назад не повезло, если он до сих пор кипит от возмущения и обиды!..
- Армия - это не благотворительная организация и не детский сад! - бросил Джорджо. Наверное, узнал о себе что-то нехорошее.
- Ага, - язвительно согласился очень взвинченный Крис, - поэтому все должны ходить голодные, невыспавшиеся и слушать о себе как можно больше гадостей. А если бы не было на блюдения, то - и получать по морде. Это у твоей армии такая цель жизни, - со злой иронией добавил он. - Дать по морде всем своим солдатам. На противника сил уже не остается.
Джорджо побагровел, но достойного ответа не придумал.
- То есть надо действительно позаботиться обо всех, как в детском саду, а остальное приложится? - немного ехидно, но и немного озадаченно спросил доселе молчавший Валентино.
- Конечно, нет, - подал голос я. - И о ком это, интересно, я заботился, как в детском саду?
- Не придирайся к словам!
- Ладно, не буду. Обижаться и что-то чувствовать умеют все, а не только маленькие дети, и я не вижу ничего сложного в том, чтобы это учитывать. Это - во-первых, а во-вторых, то, что воинской части нужна структура, уже все поняли, я надеюсь. И все-таки вы зря не обратили внимания на мои стратегические идеи, - обратился я к Ловере.
- Бедный! Обидели.
- Конечно!
- Если бы ты не разделил свою армию так, как ты ее разделил, вы не смогли бы воевать в трех местах одновременно, - заметил Ловере.
- Ага, а если бы я не хотел воевать в трех местах одно временно…
Конец моей реплики утонул в смехе зала. Э-э-э, зря я завелся: не буду же я сейчас читать лекцию о „Трактате о вое искусстве“ Сунь Цзы, действенность наставлений которого только что проверил на практике. И о стратегии непрямых действий… Во-первых, это разговор не на один час, а во-вторых к нему не готов. Да и скучно это будет тем, кто не нацелился обзавестись со временем генеральскими погонами.
Так что я прикрутил свой энтузиазм, и разговор на стратегическую тему заглох сам собой. Сержант Бовес прав, и капитан с ним согласился, а я сейчас тоже пытался запихнуть ребятам кашку прямо в рот. Если я даже с рассказать то, что знаю, интересно и понятно, это не принесет моим слушателям никакой пользы. Поэтому - не надо.
Эрнесто переварил свою обиду на меня, на свою армию и на себя самого и вновь включился в обсуждение:
- А почему с тобой никто не спорил?
- Запугал кровавой местью, - бросил я.
- Это тайна?!
- Нет, просто вопрос не ко мне.
- Ну хорошо, Роберто, почему ты с ним не спорил?
- Даже два раза, но Энрик меня убедил, - возразил Роберто.
- Это, по-твоему, спор? - удивился я.
- Да у нас как-то времени не было… Ммм, вот если ты начал вопить что-нибудь в духе „я приказываю!“… тут некоторые так делали…
Некоторые покраснели. До двух призовых идиотов Альфредо и Франческо - кажется, не дошло.
- …Я б тебе ответил „приказывай на здоровье“, - закончил Роберто свою мысль.
Ребята засмеялись.
- Вообще-то, в армии приказы не обсуждаются. Там таких спорщиков есть военный трибунал, - заявил Джоджо резко.
- Но у тебя-то нет военного трибунала, - возрази я, - и слава Мадонне, между прочим.
- Ну, у меня нет, но в реальности-то есть!
- И твои солдаты с дрожащими от ужаса коленка пойдут храбро сражаться с врагом?! Щас! - парировал я.
- Получается именно так!
- Нет, самое крайнее средство используется в самых крайних случаях. И это все знают.
- Да, - согласился капитан Ловере. - Но по-моему, вы забрели не в ту сторону. Вопрос-то был задан очень правильный: почему с Энриком никто не спорил?
- Что, будем опрашивать всех? - поинтересовался Эрнесто. - С Роберто разобрались, его убедили, каждый раз одной фразой. Энрик, а если бы Роберто не согласился?
- Я бы обдумал то, что он сказал, возможно, прав он, а не я.
- Утратил бы авторитет! - сказал Джорджо.
- Наоборот, - включился в обсуждение Гвидо.
- Да, ты его как раз переубедил. Совершенно безо всяких аргументов. Как?
- А вот это ко мне, - заметил я. - Я в тот раз вышел из себя и не подумал, Гвидо дал мне возможность изменить заведомо неправильное решение. Спасибо ему за это. Вот и все.
- У тебя что? Совсем нет самолюбия?! - возопил кто-то.
- Как у барана на узком мосту? Нет. А зачем?
- Ну ладно, - удовлетворился Эрнесто нашими объяснениями. - Но больше же тебе никто ни разу не возразил!
- Ха! - ехидно произнес Джорджо. - Конечно, он же командовал стратегически! Больше никто ни о чем не думал, все только говорили „есть“ и выполняли приказы!
- А ты умеешь мыслить стратегически? - притворно изумился я. - Я, например, не умею. И не могу требовать, чтобы кто-нибудь умел!
- Энрик, не переходи на личности, - осадил меня Ловере.
- Ладно, прошу прощения. Ну, я всегда спрашивал, нет ли вопросов. Если бы кто-нибудь придумал что-то интересное, он всегда мог сказать: „А почему бы нам не сделать вот так?“ И всё.
- И почему никто не придумал?
- Потому что я лучше всех изображал уверенность в своих силах. Может, мы сыграем еще раз? - обратился я к капитану. - Теперь, наверное, у всех будут какие-нибудь идеи.
- Хочешь выиграть еще разок? У нас просто нет времини.
Я разочарованно вздохнул.
- Вот в будущем году, - продолжил Ловере, - у опять будет тотализатор: будем гадать, кто, Арриго Бернардо, оказался лучшим учеником.
Оба парня покраснели от смущения и удовольствия.
- Пришлете мне диск с фильмом, - велел я.
- Есть! - откликнулись они оба по привычке.
Слушатели рассмеялись.
- Не смешно! - отрезал Джорджо - Э-э-э, я просто не у того спросил! Почти все конфликты связаны с необходимостью сторожить лагерь. Поэтому, Гвидо, как тебе удалось сделать так, что с тобой никто не спорил?
- Ну, я составил график, показал его всем командирам рот. Постарался никого не обидеть. В караул я, разумеетя назначал всю роту целиком, а то бы я в жизни не разобрался.
- Ясно, - проворчал Эрнесто, он начал что-то понимать.
- Мне, правда, пришлось два раза всё менять, потомучто кто-то уходил в рейд.
- И что? - заинтересованно спросил Джорджо - Никто не протестовал?
- Ну почему, было раза три, только не в штабной палатке, поэтому этого нет в фильме, - пояснил Гвидо.

Предыдущая страница 19 Следующая страница


Искусство войны 20

- И что ты тогда делал?
- Ну, если мне кто-то говорил, что он не пойдет караул, я отвечал, что, если он так устал, я попрошу когонибудь другого его подменить. И уходил. После этого тот парень вылезал из палатки и признавался, что он еще в силах стоять на ногах.
Гвидо - просто умница! Жаль, что я всего этого не видел. Мне только бросился в глаза резкий контраст между его спокойным приказом („Мы выступаем через пятнадцать минут. В форме“) и франческовой истерикой („Только придурок может собраться в лес в шлепанцах!“). Я пересел поближе к своему начальнику штаба и выразил ему свое восхищение.
Маленькую лекцию на тему „Как научить своих ребят стрелять“, которую общими усилиями стрясли с молчали вого Лео, я слушал вполуха: мне не понадобится. У меня уже есть свой снайпер.

Глава 25

В какой-то момент я понял, что обсуждение сейчас закончится: желающих высказаться уже не осталось, вопросов мне больше не задавали. Малышня, удовлетворенная просмотром фильма и воспоминаниями участников игры, постепенно слиняла. Тони повисел у меня на шее, поблагодарил за заботу о двух его новых дружках, пожаловался на несправедливость (ну почему ему нельзя было с нами поиграть?!) и тоже куда-то слинял. Роберто исчез незаметно. Ему уже все ясно? Может быть, но почему он нас не подождал? И не сказал ничего!
Делать выводы и произносить чеканные формулировки, дабы желающие могли их законспектировать, капитан Ловере не стал. Он просто посмотрел на часы и предложил таким хорошим мальчикам топать спать до утра.
Когда мы вернулись домой, то обнаружили в палатке мрачного, как безлунная ночь, Роберто. Можно подумать, мы проиграли, а не выиграли.
- Чего такое? - спросил Алекс.
Роберто пожал плечами:
- Ммм, ну-у-у, э-э-э… Энрик, ты же обещал, что мы не будем лупить только Скандиано?
- Понятно, - догадался я, - ты ходил бить морды Альфредо и Франческо, так?
Роберто кивнул.
- А второго-то за что? - не понял Гвидо. - За компанию?
- Что-то вроде, - проворчал Роберто.
- И чего ты такой несчастный? - поинтересовался Алекс.
- Ну-у, э-э-э…
Побить они его не могли, даже вдвоем, это ясно. О! Вот именно!
- Не в твоей весовой категории? - задал я риториче ский вопрос.
Роберто кивнул:
- Ну не буквально… Но в общем… Противно.
Вот черт! У меня уже мозги сегодня не работают. Да что тут сделаешь? Откатиться назад по мировой линии невозможно.
Я вопросительно посмотрел на Лео: это не стратегия это по твоей части.
- Проследить, чтобы он не пошел топиться? - с иронией поинтересовался мой друг.
- Что-то вроде, - передразнил я Роберто. - А завтра эта парочка побежит жаловаться, и Роберто придется отжаться раз двести. Тогда он утешится. Ты им ничего не сломал?
- Не-е, - помотал головой Роберто. На наши ехидны реплики он не отреагировал, значит, с ним что-то очень не в порядке.
- Тогда расслабься, - предложил я. - Ну позанимался ты чем-то бесполезным: такая тупость, как у этих, не лечится. А ты сам усек, что мордобой - это не решение проблемы. Всё, проехали.
Роберто, кажется, немного успокоился:
- А ты уверен, что они на меня настучат?
- Очень может быть, - ответил я. - А тебе это так надо?
- Да, в общем, нет. Ладно, черт с ними, с этими придурками, - слегка улыбнулся Роберто.

* * *

Наутро Бовес объявил нам, что сегодня будет самый обычный день.
- Э-э-э? - удивился я.
- Уже забыл? - ухмыльнулся сержант. - Четыре тренировки, как в начале смены.
- Ага, - кивнул я. - А завтра?…
Мы вместе с нашим куратором отправились к своим любимым скалам.
- Завтра вам выдадут команду малышей, и вы потащите их в марш-бросок. Восемьдесят километров, если по прямой. Дороги нет. Туда вас отвезут на катере, а обратно вы вернетесь сами.
- Спорим, я даже знаю, какую именно команду на нас навесят! - предложил Алекс.
Я покачал головой и нахмурился:
- Я тоже знаю. На время?
- Нет, что ты, - ответил сержант, - а то бы некоторых просто не привели живыми, они ж маленькие еще. Просто уложитесь в три дня.
- Ну хорошо, а то я уже испугался, - вздохнул я с облегчением.
- Так сильно хочешь выиграть?
Я надулся:
- Вы имели возможность убедиться, что нет!
Бовес хмыкнул:
- Да, действительно. Хотя на игре твое желание выиграть не противоречило твоей заботе о разумном порядке и о том, чтобы никто не ходил обиженный… А если бы это противоречие возникло? - спросил он, хитро улыбаясь.
- Ммм, мне кажется, мир устроен так, что не возникнет. Ну, может быть, где-то, в каком-то месте, на короткое время такое противоречие и может возникнуть, но ненадолго. И расплачиваться, если ты уступил соблазну, придется по полной программе.
- Это почему?
- Ну, допустим, вы глава государства. Вы всё бросили и все средства вкладываете только в вооружения. Мирное население вы не учите, не лечите, пенсий не платите, недовольных стреляете и так далее. Во-первых, вас скорее всего просто убьют. Или будет большой бунт. Или все, кто может, постараются уехать. Потеряете вы при этом в первую очередь интеллектуальную элиту: ее примут где угодно с громкими криками „ура“. И у вас сразу пойдет научно-техническое отставание. А во-вторых, ну, допустим, вы даже разобрались с этими проблемами, выиграли какую-нибудь войну, стерли противника с лица земли, превратили его территорию в одно большое кладбище. Так ведь кладбище не приносит дохода, а ваши собственные солдаты вернутся домой, точно зная, что все проблемы решаются при помощи бластера, и преступность возрастет в разы. В лучшем случае. Ну и, наконец, вы же еще не весь мир завоевали. Соседи испугаются, объединятся - и будет еще одна война с заведомо превосходящими силами противника. Превосходящего в десять, быть может, раз. Со всеми вытекающими последствиями.
- Если все так просто, почему все на свете не пользуются этими рецептами?
- Потому что на практике не все так просто, - ответил я. - Надо хорошо подумать и принять во внимание кучу разных вещей. А это не каждый может сделать.
- А ты можешь?
- В том масштабе, в котором мы играли, получается, что могу.
В этот момент мы подошли к скалам и разговор пришлось прервать.
- Откуда ты все это знаешь? - спросил меня Лео, когда мы оказались наверху.
- Ну, мы же этим занимались! Кремона - такое государство и есть! - Ммм, да, пожалуй.
Больше в течение дня мы к этой теме не возвращались, да и, откровенно говоря, я уже все самое основное сказал.
Самый обычный день показался мне довольно тяжелым - неужели воевать или соревноваться проще? „Не проще, а разнообразнее“, - заметил внутренний голос.
После ужина я вспомнил, что так и не отжался сто раз за устроенную Крисом драку у склада. Мысленно постанывая, я отправился на штрафную площадку и увидел там своего лейтенанта.
- Тоже вспомнил только сегодня? - поинтересовался я.
- Ага, - согласился Крис, - лень ужасно.
- Мне тоже, - вздохнул я.
Мы приняли упор лежа и начали отжиматься.
- Что это вы тут делаете? - услышал я над собой голос капитана Ловере.
- Э-э-э, - сказал Крис, поднялся на ноги и начал объяснять, в чем дело.
Мне стало ужасно смешно, и я рухнул на землю, чтобы отсмеяться.
- Ясно, - перебил капитан Крисовы объяснения. - Клоуны чертовы! Делать нечего?! Катитесь отсюда немедленно!
Крис тоже не выдержал и рассмеялся. Мы вдвоем хохотали, а капитан Ловере стоял над нами и изо всех сил старался сохранить серьезное выражение лица. Только через несколько минут мы успокоились и побежали к нам - Крис с некоторых пор тоже один из любителей пения.
Вечером я пораньше удалился от костра в палатку. Бедный я, бедный, - пока все наслаждаются жизнью, поют песни и подкармливают пламя тонкими веточками, я должен составить список снаряжения для марш-броска, раскидать его по рюкзакам, учитывая, что приданная нам команда будет состоять из десятилеток, столько же лет Тони, у Роберто еще не зажили плечи после столкновения с колючей проволокой, у Гвидо вся кожа на спине регенерирована меньше трех месяцев назад… И так далее.
Перед самым отбоем ребята тоже вернулись в палатку.
- Чем это ты занимаешься? - поинтересовался Алекс.
Я показал ему список на экране своего наладонника.
Алекс прочитал и задумчиво произнес:
- Хм, если нам не надо будет перебираться через парочку-другую речек, я даже не твоя бабушка, а бабушка сержанта Бовеса.
- Хочешь еще побросать „кошку“? - спросил я. - Впрочем, ты прав, конечно, сейчас внесу.
Гвидо тоже взглянул на экран и побагровел:
- Ну ты меня достал! Черт тебя побери!
- Чего? - удивился Роберто и тоже полюбовался результатом моих трудов.
Эти типы устроили бы безобразный бабский скандал, если бы не Лео, обхвативший их сзади за шеи и закрывший им рты ладонями.
- Кончайте базар! - велел он тихо, но внушительно.
Гвидо перестал трепыхаться. Лео убрал руки.
- Энрик, - заметил он, пересаживаясь на спальник рядом со мной. - У тебя есть начальник штаба, и это теперь его забота. А если через десять километров он ляжет на землю и заплачет, мы его разгрузим.
- Он не заплачет, - ответил я, - он скорее умрет. И Роберто тоже.
Роберто открыл рот, чтобы возразить, но Лео так на него посмотрел…
- У тебя рука зажила? - поинтересовался Лео с чуть заметной иронией.
- Да, - удивился я, - чего ей не зажить, сколько у дней прошло! - Я осекся. - Ладно, я понял, ты прав.
Я передал Гвидо наладонник:
- Давай, делай свою работу.
- Угу, - согласился начальник штаба. - Завтра после завтрака Лео, Роберто и Тони идут за снаряжением, а ты и Алекс - к капитану на инструктаж. Алекс узнаёт начальную точку марш-броска и уходит прокладывать маршрут, выясняю, кто нам достанется, и увожу их экипироваться.
- А я?
- А ты останешься там до конца, - Гвидо все еще немного на меня обижался.
- Ага, для мебели, - кивнул я.
Сбылась мечта идиота: заполучил я настоящего начальника штаба. Хохотали мы в подушки, чтобы сержант Бовес не засек - все-таки Алекс не его бабушка.

* * *

Утром на трибунах я увидел всех своих лейтенантов Стефана сверх того, Крис пришел вместе с Родриго остальные тоже прихватили кого-нибудь с собой.
- А зачем вас трое? - поинтересовался Ари.
Гвидо уже раскрыл рот, чтобы ответить, но я его прервал.
- Стоп. Хороший ученик, - обратился я к Ари, - для чего вас двое?
- Ну как же? Один должен будет дослушать всё до конца, а второй поскорее забрать мальков и экипировать их как полагается, проследить, чтобы они не падали под тяжестью… Ну, как ты перед игрой, - сказал Ари.
- Ну и… - подбодрил я, - Гвидо понял, что есть еще одно дело, поэтому мы втроем.
- Э-э-э…
- Маршрут! - догадался Берн.
- Угу, - кивнул я.
О, черт! - нестройно воскликнули ребята и стали срочно связываться со своими по комму.
- Да, в общем, время выхода от продолжительности сборов не зависит, - утешил я их, - так что не имеет значения.
- Сейчас не имеет, - заметил Крис. - Я правильно понял, не было такой мелочи, которую бы ты не учел.
- Это невозможно! - возразил я. - Но я, конечно, составил перечень самого главного и не забывал его. Ну, про коммы я же не догадался… И еще, наверное, что-то можно было сделать… Или сыграть так, чтобы у нас не было потерь… Как говорят программисты: „Совершенству нет предела“.
- Ясно, - кивнул Крис.
Разговор пришлось прервать, потому что на дорожке перед трибунами появился капитан Ловере.
Поскольку это не игра со сложными правилами, инструктаж должен быть недолгим.
- Доброе утро, - начал свою речь начальник лагеря. - Очень коротко, чтобы не испытывать ваше терпение.
Марш-бросок рассчитан на три дня, послезавтра к отбою вы должны вернуться в лагерь. Каждый вечер (это - как минимум) вы обязаны связываться с дежурным офицером, чтобы я знал, где вы и что с вами. Каждая старшая команда ведет домой младшую. И заботится о ее безопасности, здоровье и благополучии. Вы за них отвечаете. Экипировка, как всегда, на складе, как всегда, в любом количестве, но носильщики не предусмотрены. В 11:00 все должны быть готовы к посадке в катер. Сейчас я зачитаю, кто с кем пойдет, и сообщу координаты начальной точки вашего маршрута. Я называю фамилии по две, их обладатели встают, чтобы не потерять друг друга. Вы же не маленькие, чтоб я тут всех знакомил.
Я оглядел тесную стайку мальков и разыскал взглядом того мальчишку, которого водил по зверь-траве. Ах, так он еще и самый главный щенок в своей компании!..
Наша команда носит мой любимый тринадцатый номер, в начале смены все остальные отказывались, а я согласился с удовольствием. Но теперь я должен полсписка переждать, прежде чем узнаю, верно ли я догадался.
- …Тринадцатый: Галларате, Альтаре. Координаты…
Я встал и увидел, как тот самый мальчишка побелел страха и тоже поднялся.
Летучие коты покусай капитана Ловере с его педагогоческими воззрениями! Мне-то что, а вот детей зачем пугать.
- Следовало ожидать, - проворчал Алекс.
Я кивнул, а Гвидо направился знакомиться с перепуганым ребенком.
Не все назначения капитана вызвали такой ужас. Когда он называл фамилии моих лейтенантов, их встречали с энтузиазмом: неудивительно, за последние два дня они уже успели стать легендарными личностями. Я, впрочем, тоже и любой малек, кроме этого, с восторгом отнесся бы к идее погулять в моем обществе несколько дней.
Алекс испарился прокладывать маршрут. Я остался вдруг будет еще что-нибудь важное. По большому счету, свободен почти до одиннадцати. Запихнуть в рюкзак спальник, четыре рациона, две плащ-палатки, веревки для форсирования рек и еще какие-то мелочи можно минут за пять. А все остальные заботы взял на себя начальник штаба. Мог лентяйничать до посинения.
Я заметил, что Ари и Берн пойдут в марш-бросок почти что с ровесниками, так что это будет просто дружеский по ход. Скандиано тоже достались ребята постарше. Хм, капитан ему по-прежнему не доверяет, ну я бы тоже так сделал, дрожать три дня, не измордовал ли он каких-нибудь беззащитных мальков… Хотя нет, Джакомо уже не допустит, у него стратегическое преимущество. Стефан в сторонке очень серьезно пожимал руку какому-то очень серьезному и очень маленькому мальчику. Ммм, интересно, Стефану надо налаживать отношения с собственной, разругавшейся вдрызг командой…
Капитан закончил читать список и распустил народ собираться. Но ушли не все. Вокруг Ловере образовалась небольшая толпа, и я пошел посмотреть, что это там происходит.
- Синьор капитан! Ну так же нечестно! Почему нам опять этот бандит?! Он в прошлом году никого не слушался, в итоге упал в овраг, вывихнул ногу, а мы его потом волокли километров двадцать! - Незнакомый мне парень был просто в отчаянии.
Понятно, капитан занимается не только моим воспитанием, с другими он обращается не лучше. Похоже, во всем его списке нет ни одной случайной пары.
- А в этом году, - спокойно ответил Ловере, - вы должны позаботиться, чтобы не упал.
- Ну, он же дикий! Слов не понимает!
- Можешь его отшлепать разок, я разрешаю. А потом вернешься и пожалуешься. И я с ним сам разберусь.
Парень взвыл: естественно, жаловаться на мелкого… да над ним будет смеяться весь лагерь! Ребята вокруг захмыкали.
- А трава такая, как у забора, там по дороге не растет? - поинтересовался кто-то, обернувшись и увидев рядом с собой меня. Я вогнал ему локоть в бок. Он охнул.
- На карте ее не отмечают, - отрезал капитан. - И вы тоже… полегче… Маленьким жаловаться можно. И как я уже говорил, вы отвечаете за их здоровье и благополучие. Ты тоже хотел пожаловаться на жизнь? - Капитан заметил меня в толпе.
- Я? Не дождетесь! - Я ухмыльнулся и добавил: - Мне просто нечем заняться.
- Энрик может почивать на лаврах аж до одиннадцати.
А что тут все остальные делают? Или у вас тоже есть начальники штабов?
Ребят как ветром сдуло. Да уж, тащить на себе юного идиота со сбитыми в кровь ногами ничуть не приятнее, чем с вывихом или переломом. Поэтому дел у всех завались. Я вежливо склонил голову, попрощался с начальником лагеря и удалился к месту дислокации вверенной моему руководству в/ч.
Делать мне там было решительно нечего: Гвидо заставил мальков ходить мимо него взад-вперед и с маниакальным упорством пытался понять, не надо ли подогнать им ботинки. Правильно, обувь - это главное. После Мачераты мы решили, что армейские ботинки и камуфляжка - единственная подходящая одежда для любого похода. Правда, та, что подходила десятилеткам по росту, была слишком широка и висела на малышах, как на вешалке, я даже не сразу узнал переодетого Тони. Снаряжение грудой лежало на песке. Я прочитал список того, что должен запихнуть в свой рюкзак, и собрался.
Гвидо как раз удовлетворился результатом своих наблюдений и не терпящим возражений тоном старшего по званию велел малькам и примкнувшему к ним Тони собирать рюкзаки у него на глазах и именно в том порядке, который он укажет.
Алекс показал мне маршрут:
- Девяносто два километра, - пояснил он, - придетя форсировать три приличные речки; скал нет; много ручьев; холмы; два оврага; два довольно тяжелых подъема, один по травянистому склону, другой - по лесному, такие ж спуски; десять километров по болотистой пойме одной речки; ночевать будем здесь и здесь, - он показал точки на карте, - вроде больше никаких сложностей.
- Ты ушел и не слышал, а один парень плакался капитану, что в прошлом году мелкий прыгнул в овраг, вывихнул ногу, и его двадцать километров на себе…
- Хочешь, чтобы я переделал?
Я помотал головой:
- Обойдется, это просто намек, что за ними нужен глаз да глаз.
- Не беспокойся, у тебя теперь есть начальник штаба…
- Это уже поговорка! - проговорил я сквозь смех.
- Ага, - согласился Алекс. - Ты посмотри, как он их дрессирует! Не волнуйся, эти в овраг не свалятся.

Глава 26

В катере только десять кресел, поэтому Тони устроился у меня на коленях, чтобы повысить свой авторитет среди ровесников и заодно продемонстрировать мне, что по-прежнему меня не боится. Очень он меня утешил: остальные пятеро мальков смотрели на меня как на людоеда. Ну, Альтаре и двое его близких приятелей, пытавшихся посмеяться над Роберто и сверх того донесших на меня Ловере, - понятно. А еще парочка-то что? Я их в первый раз вижу!
Были мальчишки чем-то неуловимо похожи друг на друга, и это сходство мне не нравилось. Я бросил взгляд на Тони - и понял, в чем дело: его невозможно принять ни за дурака, ни за подонка. А этих - очень даже, хотя сейчас они не ухмылялись так нахально, как тогда вечером. Еще бы: попали в слишком сильную зависимость от меня и подрагивают весьма заметно. Но след этой противной улыбки мелкого пакостника никуда не делся. Именно такие сначала делают что-нибудь пакостное или бессмысленное, а потом думают… Нет, не так, они даже и потом не думают. И не чувствуют. Из таких вырастают Альфредо и Франчески во всей красе. Может, это и неплохо, что они меня побаиваются? Меньше будет хлопот. Ммм, нет, не хочу я, чтобы меня дети боялись. И что мне делать? „А ничего, - заявил внутренний голос, - все само придет в норму, как с Ари и Берном“. - „Ох, не придет, на Ари или Берна эти типы ну совсем не похожи“, - ответил я. Но познакомиться с ними надо. Не буду же я звать их: „Эй, ты, как тебя?!“ Я вздохнул - почему мне всегда так сложно знакомиться? Ну, за редкими исключениями.
- Представьтесь, ребята, - попросил я.
- Вито, - назвался Альтаре. Почему они выбрали его командиром, науке неизвестно. Его неуверенность в себе просто бросается в глаза.
- Романо, - самый высокий и, пожалуй, самый крепкий мальчик.
- Нино, - хмурый и чем-то недовольный ребенок.
- Траяно, - самый маленький.
- Луиджи, - самая противная улыбка. Мальчишка лишь немного уступал в росте Романо. И с гонором у него все в порядке. Э-э-э, если бы он командовал своими приятелями, было бы еще хуже.
- Очень приятно, - улыбнулся я как мог доброжелательно. - С Гвидо и Тони вы уже знакомы.
Мальки покивали: еще бы. Лео, Алекс, Роберто и я сообщили свои имена.
Повисло неловкое молчание.
- А что мы должны делать? - расхрабрился Вито.
Я пожал плечами:
- Ничего особенного. Пройти девяносто два километра по пересеченной местности, слушаться старших, не ныть по пустякам, но, если возникнут проблемы, предупредить раньше, чем дело дойдет до госпитализации. Вот и все. Ясно?
- Ага, - согласился Луиджи иулыбнулся - снова очень противно.
Десятиминутный полет закончился, и все выпрыгну из катера.
- Приятной прогулки! - пожелал нам летчик.
- Спасибо! - откликнулись мы нестройно, помахал взлетающему катеру и остались только своей компанией.
Мы стояли на невысоком, заросшем травой холме, на нами в синем небе сиял Феб. Вокруг простиралась холмистая равнина, внизу сверкали ручьи, кое-где виднелись небольшие рощицы. На Этне нет кровососущих насекомых, птицы, привезенные с других планет, почему-то живут исключительно в лесах. Так что вне леса - тишина. Только порыв легкого ветерка зашуршал травой у нас под ногами.
Алекс демонстративно отключил карту в комме. Я хмыкнул…
- У тебя есть только то, что ты знаешь и умеешь сам!
- Точно, - согласился он, подыскивая на горизонте подходящий ориентир. - Нам туда, - махнул он рукой, - видишь этот высокий холм? До его вершины километров пятнадцать. Первый серьезный подъем.
- Ага, - согласился я, - ты первый. Только не гони, не забывай, кто идет за тобой. Тони, ступай за братом, и, если он побежит слишком быстро, ты его притормозишь.
Мы навьючили на себя рюкзаки, помогли малышам, и я велел им топать сразу вслед за Тони: пусть они будут на глазах. Перед подъемом поменяемся, их надо будет страховать.
Мы прошли уже километр по гребню, полого спускающемуся по склону холма, на вершину которого нас высадили, как вдруг Тони споткнулся, ткнулся лицом в Алексову спину - и покатился бы вниз, если бы брат его не поймал. „Гы-гы-гы!“ - захохотали малявки. Летучие коты! Что здесь смешного? К счастью, Тони только немного ободрал щеку о пряжку Алексова рюкзака. Я внимательно осмотрел противные гогочущие рожицы: ага, тут не всё так просто. Ага, Луиджи, шедший сразу вслед за Тони, имеет особенно мерзкий вид. Я схватил его за воротник и встряхнул.
- Ну чо?! - завопил он. - Я ничо не делал!
- Ты ему ногу подставил, - произнес я уверенно, встряхнув его еще раз.
Мальчишки попритихли: „я в гневе“ - это зрелище…
- А, ну конечно! Любимчик сам упасть не может!
- Невинная овечка, - откликнулся я. - Чудовищные обвинения!
- Я ничо!..

Предыдущая страница 20 Следующая страница


21 Ирина Оловянная

- Врешь, - прервал я его. - Заткнись и послушай.
Он замолк.
- Я не стану взывать к твоей чести, совести и разуму, потому что их нет. Но если ты еще раз учинишь какую-ни будь пакость, я тебя выпорю. При всех. Ясно?
Он посерел от страха, но решил еще немного потрепыхаться и покачать права:
- Ты не имеешь права! Я капитану скажу!
- Скажешь. Потом. Но тебе это уже не поможет, - спокойно ответил я.
- Ну конечно! Я же не любимчик!
- Ну и радуйся, любимчика я бы предупреждать не стал, сразу бы влепил по полной программе. Всех касается, - добавил я для его приятелей.
Луиджи открыл рот, но, что сказать, не придумал. Вито был смущен, все-таки зверь-трава - хорошее средство. Остальные только напуганы. Ну вот, а я не хотел, чтобы меня боялись. С другой стороны, мы проведем в неприятном обществе этих типов три дня - и навсегда забудем об их унылом существовании.
Алекс был в ярости, Роберто и Гвидо всем своим видом. Демонстрировали, как они меня одобряют и поддерживают. Тони не понравилось, что он стал причиной такой бури страстей, но сделать он ничего не мог.
Лео, может, и не был со мной согласен, но спорить при мелких и обещать им свою защиту не стал.
- Иди, пожалуйста, третьим, - попросил я его, - к этим типам спиной лучше не поворачиваться. А подставить ножку тебе они не рискнут.
Лео согласно кивнул.
- А ты иди прямо передо мной! - приказал я Луиджи. - Алекс, двинулись.
Луиджи повиновался, что-то недовольно бормоча с иод нос. Здорово он испортил мне настроение, а могла быть такая приятная прогулка.
Малек продолжал ворчать до самой долины, а когда мы дошли к чистому ручейку на самом ее дне, решил выпить в воду, наверное, чтобы никому больше не досталось. Я поднял его за шкирку:
- С ума сошел?! Кто ж так делает?
- Может, посолить? - спросил Гвидо, улыбаясь. Мы с Алексом засмеялись, вспомнив день нашего знакомства, первый бой, скалу, форт, даже внешне похож на сковородку, на которой мы тогда жарились.
- Не-е, не надо, здесь воды сколько угодно и не т жарко, - помотал я головой, - только прочитай им лекцию, а то с ведром воды в животе и лошадь не бежит. Привал полчаса. Обедать будем на вершине.
- Я есть хочу! - сразу же возник Нино.
- Рано еще, - немного удивленно возразил Гвидо.
- А я хочу! - гнусавым голосом повторил Нино. Я посмотрел на него насмешливо:
- Вот это и называется нытье по пустякам.
- Ты не имеешь права! - возопил он. - Я пожалую капитану Ловере!
- Давай, - согласился я спокойно, - прямо сейчас, комму. Соберитесь в кружок, позвоните ему и базарьте здоровье, только отойдите в сторонку. Вы мне мешаете.
Я скинул рюкзак, размял плечи и устроился на травке Моя команда последовала примеру.
Мальки убрались метров на десять и зашептались.
- А что за история с соленой водой? - лениво поинте ресовался Роберто.
Гвидо вполголоса пустился в воспоминания. Тони недовольно насупился:
- А меня спрятали в подвал!
- Тебе, помнится, было восемь, маленький еще, - заметил его брат.
- А где граница? - поинтересовался хитрый, как лис Тони.
- Вырастешь - узнаешь, - наставительно потянул я.
Тони надулся: бедный ребенок, он ожидал услышать число например, двенадцать. И методом постепенного спуска убедить нас, что и младенцу можно дать в руки бластер. Сборище мелких пакостников, вверенных моему попечению, все-таки решило пожаловаться. Что-то они шепотом, но яростно говорили в комм. Только Вито, печально повесив голову, отвернулся от своей компании, перебрался поближе к нам, чем к ним, и устроился на траве, еще не решаясь присоединиться. Черт! Пригласить, или это его только смутит, отпугнет и заставит извиняться за то, чего он не делал? Я приглашающе ему улыбнулся, но он только мотнул головой.
Чего хочет от нашей лучшей в мире команды Ловере? Чтобы мы за три дня объяснили этим гнусным типам, чем отличается мужчина от придверного коврика? Сам капитан не решил эту задачу за три с половиной недели! „Это вызов“, - серьезно сказал внутренний голос.
Комм пиликнул: мне пришло сообщение. Я приподнялся, взглянул на экранчик и прочитал: „Ты уже понял, что я тебе подкинул? Карт-бланш!. Только верни их людьми! Ловере“ . Я едва не рухнул на траву от смеха.
- Чего? - удивились ребята, Гвидо как раз рассказывал про обстрел и раненого Паоло, и в этом не было ничего смешного. Я подсунул комм к носу Лео. Лео прочитал и присоединился к моему веселью. Ребята мне чуть руку не оторвали, пытаясь прочитать сообщение. Один за другим они отваливались, тоже принимались смеяться и бормотать нечто нечленораздельное.
Вскоре мы угомонились, но продолжали лежать на земле, тихо постанывая.
- Вот капитан с вами сейчас свяжется! Больше не будете издеваться! - услышал я голос Траяно с плачуще-истерическими нотками.
Это заявление вызвало новый взрыв хохота.
- Ой! Юмористы, - стонал Алекс, - всех достали.
Я стер сообщение с экрана: смертельный ужас вовсе не кажется мне лучшим другом педагога. Мало-помалу мы успокоились.
- Пора идти, - заметил Лео, взглянув на часы.
- Ага, - согласился я, дыша, как после долгого быстрого бега. - Не надо пересказывать им послание, - предупредил я команду.
Пакостники имели вытянутые физиономии жестоко разочарованных мартышек. Интересно, что капитан сказ им? Может быть, ничего, просто прервал связь, но провал неловкой попытки смухлевать объяснил бы всё и последему идиоту.
- Встали и пошли. Пока тем же порядком, - скомандовал я. - Дышать и идти равномерно, не останавливаться. Тони, глотни воды и подержи ее во рту, ты, похоже, досмеялся.
Тони сдавлено хохотнул.
- Всё! - велел Алекс. - Самурай должен держать себя в руках.
- А кто это такой? - поинтересовался Тони.
- На привале расскажу, - обещал я. - Ты еще не просветил своего братишку? - удивленно обратился я к Алексу.
- Он просто пока не добрался, - проворчал Алекс, - как доберется - мы все пожалеем.
Деморализованные пакостники, не протестуя, заняли своиместа в колонне. Стоп! Если я хочу чего-нибудь добиться нельзя их так называть. Даже мысленно. А как их называть Мой Геракл окрестил бы их «глупыми котятами» - подходяще. А Тони у нас - «умный котенок», кстати, похож.
Примерно полчаса глупые котята шли молча. Начался подъем, пока еще довольно пологий, скоро мы дойдем до небольшой седловины, а после нее начинается крутой склон возвышающегося над всеми другими холма. Его, конечно, можно было обойти, но Алекс не захотел, и мне это тоже понравилось.
Я уже расслабился, как вдруг…
- Я устал! - заныл один глупый котенок.
- Я пить хочу! Почему нельзя? - заныл Романо.
Тони оглянулся и посмотрел на ровесников с величайшим презрением. Ну, смотри, умный котенок, теперь тебе нельзя жаловаться!
- Хлебни из фляжки, подержи воду во рту и выплюни, - велел я жаждущему и проследил, чтобы он так и сделал.
- Я устал! - опять заныл… кто это? Нино.
Роберто критически оглядел мальчишку и перекинул его рюкзак себе на плечо.
- Я тоже устал! - сразу же заныл Траяно.
Черт побери! Почему их не задушили в колыбели?… Или не сделали им операцию по перемене пола?
- Давай сюда, - протянул я руку за его рюкзаком.
Вито оглянулся, открыл рот, закрыл его, сжал зубы, повернулся лицом к холму и сделал шаг вперед. Молодец! Этот котенок чуть получше. Я с подозрением взглянул на Луиджи, он отвел взгляд и не пожаловался. Интересно, почему?
- Вперед, - скомандовал я, - и кто еще раз остановится до седловины - пожалеет!
Напуганные котята потопали вперед. В седловине они упали на травку на склоне и сделали вид, что уже почти умерли, даже Нино и Траяно, которые довольно долго шли налегке. Алекс взглянул на часы и недовольно покачал головой:
- Медленно, - пояснил он, - я думал в три, ну в полчетвертого мы будем уже на вершине. А сейчас почти три.
- Ясно. Привал пятнадцать минут.
- При таком темпе мы к закату будем далеко от воды, - заметил Алекс.
- Значит, пойдем в темноте, - невозмутимо ответил я.
- Через большой глубокий овраг, - уточнил Алекс.
Я только поднял брови: беспокоиться будем последовательно.
Я вернул Траяно его рюкзак и сел помедитировать: надо подумать! Летучие коты покусай капитана Ловере! Почему он не предупредил нас пару дней назад?! Мы бы пошевелили извилинами. Выдали бы несколько интересных идей, обсудили и сейчас знали бы, что делать! «Не выдавай желаемоезадействительное! - велелехидныйвнутренний голос. - Ты приучил своих друзей, что все придумаешь сам. Что их дело осознать твою великую идею и двигаться в русле… и всё будет тип-топ. Допрыгался! Это тебе не по полосе препятствий бегать!» Стоп. Самогрызение не поможет. Надо изучить исходные данные, поставить задачу, придумать путь ее решения и идти к намеченной цели. Больше я ни о чем подумать не успел, потому что назначенное мною время привала истекло. Но, по крайней мере, я вылез ибездны черного отчаяния: мне задали задачу, которую я не могу решить! Я - и не могу?! Скажете, когда не решу!
Я открыл глаза и поднялся на ноги. Напротив мен стоял Луиджи и протягивал мне свой рюкзак. Я удивленно поднял брови.
- Ну, ты же тащил за Траяно… - пояснил он с наивным видом.
- Ну и что?
- Так нечестно!
- Надел рюкзак и пошел, - велел я тоном, способным осушить и превратить в пустыни пару-тройку приличных морей.
- Ну почему?! Так нечестно!
- Э-э-,- потянул Роберто, - Энрик, ну я могу понести…
Я бросил на землю собственный рюкзак:
- Еще пять минут, а потом двигаем. Отойдем, - предложил я Роберто.
Пока мы с ним сделали пару десятков шагов, я сосчитал до десяти и успокоился достаточно, чтобы не попытаться задушить его, к чертовой матери!
- Наша цель, - объяснил я, сдерживая ярость, - состоит не в том, чтобы доставить их в лагерь, это можно сделать гораздо проще: нажать кнопку на комме, связаться с капитаном, капитулировать и попросить его прислать катер за этими нытиками. А потом выбросить из головы, что мы проиграли, даже не попытавшись победить. Хочешь?
Давай. Только говорить будешь ты.
Роберто опустил голову и покраснел. Мы помолчали.
- Ладно, - согласился он, - ты прав. А что мы будем делать?
- Мне очень не нравится, что меня слишком часто об этом спрашивают. У тебя своя голова на плечах. Я не знаю, что мы будем… Я скажу, чего мы не будем… Потакать заведомым капризам, терпеть бессмысленное глупое нытье, позволять пакостничать.
- А почему ты не протестовал, когда я взял рюкзак у Нино? И даже сам так же…
- Чтобы не спорить у них на глазах. Кроме того, теоретически, они действительно могли устать. А сейчас у нас привал. Вот я и говорю, что это заведомый каприз. И по этому склону с двумя рюкзаками… ты просто загремишь. И, пожалуйста, не жалей ты их сверх всякой меры. Не девчонки. Роберто покивал.
- Ладно, пошли, - предложил я.
Мы вернулись к ребятам.
- Значит, так, - я сделал вид, что ничего не произошло, - первым идет Тони, Алекс его страхует и направляет в нужную сторону, потом Романо, Гвидо, Нино, Лео, Траяно, Роберто, Вито, Луиджи и я.
Тони и Вито сразу же начали надевать рюкзаки. Я улыбнулся этим котятам, а Лео поощрительно хлопнул Вито по плечу.
- Если ты страхуешь двоих - не иди последним, - предложил Лео.
- Ага, - согласился я, - тогда замыкаешь ты, а перед тобой Нино.
- Ну, так нечестно, - опять вякнул Луиджи, не особенно надеясь на успех своего предприятия.
- Сейчас я тебе устрою «честно», - пообещал я. - Мы идем уже почти четыре часа, давай теперь на такой же срок поменяемся рюкзаками. Нет? А что так?
Луиджи помотал головой, вздохнул, как раб на галере (обижают!), поднял свою тяжкую ношу (килограммов семь, на спине, даже не смешно!) и направился куда-то не туда.
- Передо мной! - велел я резко. - Вито, иди перед Луиджи, - добавил я гораздо мягче.
- Подлиза! - прошипел Луиджи.
Вито не отреагировал. Умница мальчик.
- Бывают только подлизы и нытики, - прокомментировал я, - первые тащат свой груз сами, в надежде на э-э… не знаю на что. А вторые пытаются свалить его на других и считают это великой доблестью. Понял, нытик?
Он не ответил. Кажется, это хорошо.
И мы пошли к вершине холма. Интересно, могу я сейчас выделить часть своих интеллектуальных ресурсов, чтобы подумать? Или всё мое внимание потребуется, чтобы котята не загремели вниз по склону? Праздный вопрос! Лучше скажи-ка ты, Энрик, почему нытики одновременно являются пакостниками? Если это взаимосвязано, то, добившись положительных сдвигов в чем-то одном, можно расчитывать, что и другое противное свойство потеснится занимаемых им позиций. Хм, Вито - несомненный пакостник, но почти не нытик. Стоп. Не торопись. Допустим, очень хорошо меня понял в первую нашу встречу. Самый ценный опыт приобретается на собственной шкуре. Тогда почему он гоготал, когда Тони упал на склоне? Потому что он не один. За компанию! Как все в его стае! Капитану следодовало выдать мне их по одному, на пару суток каждого тогда наши шансы были бы гораздо выше.
В этот момент Луиджи споткнулся, и мне пришлось его ловить. Я поставил его на ноги: - Давай-давай, топай. Он фыркнул, вздохнул под гнетом тирании и пошел дальше. Продолжим. Итак, почему пакостники одновременно являются нытиками? Почему слабые любят поиздеваться над чужой слабостью? Ха! Очевидно, потому и любят! Тупица и бездарь пишет пакостное слово на памятнике человеку, ботинки которого чистить недостоин. Памятник не может себя защитить и отомстить обидчику. Всё понятно: стремление пакостничать, издеваться, трусость, нытье суть внешние проявления отсутствия ума и характера. Подарить им ум и характер за три дня?! Да ты спятил, парень, проще устроить революцию в кремонской зоне!
Революцию будем делать потом. Сейчас будем воспитывать пятерых десятилетних мальчишек, от которых отказался капитан Ловере. Педагог умный, умелый и опытный.

Глава 27

Я еще пару раз ловил падающего Луиджи и столько же раз - Вито, прежде чем мы добрались до середины крутого склона.
- Дышите ровнее, - поучал я своих подопечных, - и не останавливайтесь. Пусть медленно, но идите, а то быстрее устанете.
На середине склона сломался Романе. Хм, он показался мне покрепче других, поэтому я поручил его Гвидо, все-таки наш начальник штаба пока еще недостаточно тверд, чтобы гнать в гору хнычущего щенка. А Романо лег на траву и заныл:
- Я больше не могу-у!
Не мог бы - ныть бы тоже сил не было. Черт бы его побрал! У моих как раз дыхание установилось, я даже поверил, что они без жалоб дойдут до вершины.
- Идите вперед, - скомандовал я, - Гвидо, пригляди за Луиджи, а этого оставь мне.
- Я тоже устал! - заявил Луиджи.
- Заткнись и береги дыхание! - отрезал я. - Как девчонка, - проворчал я себе под нос, но так, чтобы он слышал.
Он всхлипнул, но послушался.
- Вито, иди перед Нино.
Лео приглядит за обоими. Я присел на склоне рядом с лежащим Романо и посмотрел представление в театре одного актера для одного зрителя. Через несколько минут разнообразные ахи и охи закончились.
- Ты чего? С Новой Сицилии? - немного насмешливо поинтересовался я.
- Не-ет, - заныл он.
Хм, каким-нибудь больным он быть не может, во-первых, лечится всё, во-вторых, его бы просто сюда не взяли… Нормальный домашний ребенок, в детском военном лагере первый раз, но… Но ведь четыре года тренировок! Каждый день! Куда смотрел его сенсей?
- А откуда? - продолжил я расспросы.
- Сам ты с Новой Сицилии! Я те ща как дам! Я расхохотался:
- Ты - нытик, хлюпик и слабак! Мне? Да тебя всю жизнь кто-нибудь будет обзывать, ругать и вытирать об тебя ноги, если захочет! А ты будешь всю жизнь это терпеть!
Он выкарабкался из лямок рюкзака и постарался достать меня кулаком. Я легко уклонился.
Не пытаясь ударить меня еще раз, он уселся на траву и заревел.
- На это у тебя сил хватает, - прокомментировал я спокойно, - значит, и на все остальное тоже должно хватить.
Через пару минут он немного успокоился, по-моему, это было еще одно представление. Мальчик бьет на жалость. На меня не подействовало. Летучие коты, в камуфляжке нет специального кармана для носового платка поскольку ни разу в жизни не понадобился…
Я плеснул на ладонь воды из фляжки и умыл ему рожицу.
- Все? - спросил я мягко. Он всхлипнул и кивнул.
- Тогда вперед. Надевай рюкзак - и пошел. Я поправил ему лямки, развернул и легким шлепком отправил вверх по склону. Пока Романо приходил в себя, ребята ушли довольно далеко, и догнать их до вершины у нас было никаких шансов. Плохо, вдруг еще кто-нибудь из глупых котят устроит представление, а Роберто или Гвидо не выдержат и пожалеют. Я медленно пошел вслед за мальчишкой.
Так я и не понял, что нам делать. А если бы и понял, то что? За ночь объяснить друзьям, обсудить, а потом за два дня все наладить? Так не бывает. Строго говоря, задача Ловера не имеет решения. Ммм, на последнем экзамене синьор Брессаноне тоже задал нам задачу, которую нельзя было решить за выделенное время. Черт, я опять начал погружаться в пучину черного отчаяния. Вернуть этих мальчишек, как выразился капитан, «людьми» не получится. Это очевидно. Ну хоть что-то сделать можно?! Например, заставить их задуматься, первый раз в жизни. С Вито же сработало, и дело не в том, что я причинил ему боль, а в том, что сказал и как.
Э-э-э, задуматься о чем? Надавить на самолюбие - дело нехитрое, вон как этот хлюпик вскинулся, когда я поинтересовался, не с Новой ли он Сицилии. Но это «упругая деформация»: обида забудется, и все вернется на круги своя. Для того чтобы ползти вверх, надо постоянно что-то делать - а это больно, тяжело, иногда скучно, а вниз - доверься гравитации. Порочный круг: для того чтобы приобрести силу воли, надо ее иметь. Но этот усталый парнишка впереди меня упрямо тащится вверх по склону. И сейчас он утомлен сильнее, чем тогда, когда устроил нытье с ревом. Вывод: нажимаешь на самолюбие и, пока силы упругости не вернули ребенка в исходное состояние, ставишь перед ним сложную, но посильную задачу. И он идет вверх. Потом надо похвалить, дать отдышаться и вернуться к началу цепочки алгоритма. При наличии времени и терпения все просто как апельсин. Одна беда: времени нет. И это еще только половина задачи. Любовь к пакостям никого не красит, и от этого их тоже надо избавить. «Поводить всех по зверь-траве». Мы добрались до плоской вершины холма.
- Молодец! - искренне похвалил я Романо. - Посмотри вниз.
Тяжело дыша, он обернулся и сделал, что ему было велено.
- Ты забрался, - тихо сказал я.
Он поднял глаза и робко мне улыбнулся. Вот эта улыбка мне понравилась больше. Я улыбнулся ему в ответ.
В качестве места для привала Алекс выбрал небольшую полянку в рощице метрах в пятидесяти от финальной точки подъема. Чуть ниже по склону на карте был обозначен родник, который и привлек Алексово внимание к этому месту.
- Давай туда, - я махнул рукой в нужную сторону, - умоемся, пообедаем.
На полянке горел маленький костерок. Нино, Траяно и Луиджи сидели чуть в стороне, каждый из них держал на коленях рацион из своего рюкзака и обедал. Да если бы у меня в девять лет были такие манеры, как у Луиджи, проф немедленно вышвырнул бы меня из дому, и никакой Дар Контакта мне бы не помог: так могут есть только обезьяны! Моя команда и примкнувший к ней Вито ждали нашего появления. Малость поумневший котенок сидел у костра бок о бок с Тони, и оба жадно внимали Алексу, выполнявшему мое обещание поведать о самураях. Быстро он ввел детей в курс… В момент нашего с Романо появления Алекс как раз рассказывал байку про Миямото Мусаси, разбойников и мух.
Луиджи всячески кривлялся, в надежде, что на него обратят внимание. Зря старался. Увидев нас с Романо, он завопил.
- Рева-корова притащился!
- Гы-гы-гы, - поддержали его Траяно и Нино. Тони бросил на этих типов взгляд, полный отвращения.
Вито слегка покраснел и опустил голову. Хм.
Лео обернулся и треснул пакостника Луиджи по шее. В это да! Сильно надо постараться, чтобы вывести из себя Лео.
- Ну чо?! - возмущенно взвыл Луиджи.
- Цыц! Романо перевел взгляд с одной живописной групкин на другую и решительно направился к костру. Я мысленно перевел дух.
- Подлиза! - раскрыл пасть Луиджи.
Лео опять обернулся, посмотрел на него грустно и тихо спросил:
- Ты не понял?
Луиджи усох. Ребята потеснились, чтобы мы с Романом могли сесть.
- Ну смотрите, любимчики! - заметил я. - Я тогда не шутил. Вам действительно ничего нельзя.
Вито серьезно кивнул. Хм, пожалуй, «задача» Ловере будет решена, по крайней мере, частично. Я с удовольствием оглядел свою команду:
- Ну, давайте обедать.
За обедом мы продолжали делиться сведениями о Японии, кемпо, самураях, кодексе бусидо; потом я рассказывал о ниндзя; мы смеясь вспоминали, как учились бегать по воде на пенопластовых поплавочках; как я бросал сюрикены в дикого поросенка. Я ловко ввернул, что наши девочки с удовольствием лазают по скалам и никогда не жалуются. И Вито, и Романо пока еще нуждаются в надавливании на самолюбие.
- Мусор - в костер, - велел я глупым котятам, они собирались оставить его валяться. Как будто в первый раз!
Можно подумать, они в лесу никогда не были!
Ослушаться меня не посмели.
- Выступаем в 17:30,- сообщил я для всеобщего сведения, одновременно лихорадочно пытаясь решить возникшую педагогическую проблему: мы ввосьмером съели ровно четыре рациона, и, если бы не глупые котята, не было бы никаких сложностей - разгрузить надо тех, кто помладше и послабее, - и всё. Но с нами идут еще трое глупых «индивидуалистов», и каждый из них должен будет положить в свой рюкзак коробку со своим личным недоеденным рационом. Тогда у «любимчиков» рюкзаки окажутся легче. Это плохо с воспитательной точки зрения. У Луиджи не должно быть ни малейшего повода для нытья типа «так нечестно». А у Вито и Романо никаких сомнений: привилегий не будет, будет наоборот. - Идите поболтайте босыми ногами в воде, - велел Гвидо малышам.
Все, кроме Луиджи, послушались. Уф! Начальник штаба дал мне передышку. Только как он теперь добьется повиновения самого глупого котенка? О! Нет необходимости! Гвидо повернулся и тоже пошел к ручью. Ну конечно, клоуну нужна публика! А если никто не обращает внимания? Он сейчас сам прибежит.
Лео незаметно мне подмигнул и растянулся на травке рядом с затухающим костром. Он с Луиджи глаз не спустит, но так, что тот и не заметит.
У ручья Нино и Траяно громко ныли, что вода слишком ледяная, дно слишком каменистое и скользкое, течение слишком быстрое. Разуться они так и не сподобились. Тогда откуда они знают?
Успевшие привыкнуть к холоду Вито и Тони бродили по воде, поднимали со дна блестящие окатанные камешки и хвастались друг перед другом своими находками. Романо, уже босиком и с закатанными штанинами, топтался на берегу, все никак не решаясь зайти в воду. Я схватил его под мышки и поставил на середину ручья.
- Ой! - взвизгнул он.
- И не умер, - с легкой иронией заметил я.
Он подпрыгнул, чтобы обрызгать меня как следует. То-то же.
- А по заднице? - поинтересовался я вежливо.
Он подпрыгнул еще раз и ухмыльнулся.
- Холодная вода придает храбрости маленьким щеночкам, - резюмировал я. - Может, тебя искупать?
- А можно?!
- Можно, - разрешил я.
- Мелко, - заметил Алекс, - вот вечером будет приличная речка.
Я посмотрел на часы: у меня только двадцать пять мин на то, чтобы принять решение. Черт бы побрал нытиков. Из-за них простейшие вещи раздуваются до размеров неразрешимых проблем. Гвидо вопросительно смотрел на меня: что такое? Я мотнул головой: не здесь.
Отойдя в сторонку, я объяснил ему, в чем дело.
- Ха, - уверенно заявил Гвидо, - всё очень просто: мы заберем себе рационы этой троицы, а «любимчики» твои пойдут, как раньше.
- Сегодня в 11:20 я тоже думал, что все очень просто, печально вздохнул я, - ну попробуй, организатор. Только будь готов к претензиям, которых тебе даже не придумать.
- Ага, - улыбнулся Гвидо.
Мы вернулись к ручью, мои любимчики, в плавках, хохоча и повизгивая, брызгались в небольшой запруде метрах в десяти ниже по течению. Нино и Траяно поддались на Робертовы уговоры и осторожно пробовали воду кончиками пальцев. Луиджи, заскучавший сам с собой, как раз вышел на берег и сразу же попытался пнуть и скинуть в воду чей-то ботинок, но был вовремя схвачен за шкирку. Роберто слегка приподнял над землей глупого котенка.
- Ну чо?! - полузадушенно возопил Луиджи.
Роберто поставил его на землю, но отпускать не торопился.
- Скажи мне спасибо, - велел он самому пакостному пакостнику. - Если бы у тебя получилось, сел бы ты после этого через неделю.
Луиджи съежился.
- Ты преувеличиваешь… - заметил я нейтральным тоном.
Луиджи слегка успокоился и даже улыбнулся.
- …моё милосердие.

Предыдущая страница 21 Следующая страница


Искусство войны 22

Молодой месяц наглой Луиджевой ухмылки опал рожками вниз.
- Ну чего-о? - заныл Луиджи. - Чо им все можно, да-а? А мне ничо низя-а?
- Что им можно? - поинтересовался Алекс.
Луиджи открыл рот, но что возразить, не придумал.
Тогда он закрыл его и захныкал. О Мадонна, да за сегодняшний день я увидел больше слез, чем за последние семь лет! И все не по делу.
Я не захотел смотреть это представление, вернулся на полянку и улегся рядом с Лео.
- Что ты с ним сделал? - спросил он.
- С кем?
- С Романо.
- Ничего. Сначала обругал, а когда он обиделся и, ужасно злой, добрался до вершины - похвалил.
- И я похвалил мальков, когда они сюда забрались. И Роберто тоже. Ну и что?
- Ммм, они, конечно, ныли, но на самом деле не так уж и устали. А Романо почему-то действительно еле дошел. Для него это была настоящая победа. Себя-то не обманешь.
- Может быть, - задумчиво проговорил Лео, - а, может, они думают, что заслужить твою похвалу особенно сложно.
- Ага, вот пусть так и остается. Не вредно.
- Хм, ты думаешь, у нас получится?
- Ну, сдвиг есть, ты же видишь. Хотя я признаю, что изменение обратимо. Так быстро такие проблемы не решаются.
Я пересказал Лео свои рассуждения и выводы, очень позабавил его терминологией: «глупые котята», «упругая деформация».
- …И надо ковать железо, пока горячо. Как бы объяснить хотя бы Романо, что смеяться над чужими бедами недостойно? - закончил я свою речь.
- Ммм, я думаю, он сам захочет поговорить с тобой наедине.
- Почему?
- Когда ты сказал, что любимчикам ничего нельзя, Вито тебя понял, а Романо был озадачен и немного напуган. Он постарается уточнить.
- Угу, хорошо бы. Мне кажется, что пакостником можно перестать быть в одночасье. Ну, просто один раз встать на место другого и почувствовать. А тогда и нытиком быть Уже как-то… неестественно.
В этот момент предмет нашей беседы, дрожа от холда и размахивая ботинками в одной руке и камуфляжкой другой, прибежал к костру греться. Лео поднялся:
- Пойду вытащу остальных, пока не заледенели.
Я кивнул. Мы оба с трудом подавили желание смеяться.
Я немного поворошил угли - умирающий костер подарил нам последнюю волну своего тепла.
Романо перестал дрожать и присел на корточки рядом мной, грея руки над огнем и застенчиво на меня поглядывала.
Я поднял брови и поощрительно улыбнулся: спрашивай. Он оглянулся в сторону ручья:
- Э-э-э, Энрик… - Да?
- Ну, сейчас все придут…
- Переодевайся скорее - и отойдем в сторонку, десять минут у тебя есть.
Через пятьдесят пять секунд котенок был одет и обут хм, прямо как солдат по тревоге.
Я поднялся и повел его на край того самого склона, который он с таким трудом одолел. Романо краснел, кусал губы смущался, потом набрал в грудь побольше воздуха и выпалил:
- Это я тогда пожаловался капитану на тебя!
- Ха, вместе с Луиджи, и это была его идея. И идея подразнить Роберто тоже была его.
- Откуда ты знаешь?!
- Нетрудно догадаться.
- И сегодня тоже… - голос его увял, - Вито отказался и ушел, а я - нет.
- Почти месяц тобой управлял человек глупый и начисто лишенный совести…
Он опустил голову и покраснел.
- …Это уже нельзя изменить, но ты можешь запомнить и не повторять…
Он кивнул.
- Ты хотел еще что-то спросить, - напомнил я.
- А что значит, мне ничего нельзя?
- Нельзя ныть, жаловаться, делать пакости и смеяться над чужими бедами. Ты же не хочешь, чтобы смеялись над твоими. И все остальные люди так же…
- Ты не злишься? Я помотал головой:
- Нет. Кто же сердится на глупых щенков? Но с этой минуты я уже могу на тебя рассердиться. Понял?
- Ага, - расплылся он в улыбке.
Мы вернулись на полянку. Все уже были там, одетые и обутые. Костер залит водой. Гвидо оценивающе посмотрел на глупых котят:
- Давайте сюда ваши рационы.
- Это мой! - завопил Луиджи.
- Да, конечно, - проникновенно, на выдохе, с легкой издевкой в голосе ответил Гвидо. - Не беспокойся: вечером на привале я тебе его верну нетронутым.
Луиджи недовольно запыхтел и вытащил из своего рюкзака коробку с рационом. Нино и Траяно последовали его примеру. Наши любимчики начали влезать в лямки своих ни на грамм не полегчавших рюкзаков. Ладно, завтра с утра мы уже и их разгрузим. Лео с подозрением смотрел на кряхтящего Романо.
- А ну-ка сними! - скомандовал он. - Тони, ты тоже.
Лео взял рюкзаки в руки и взвесил, потом перекинул мне:
- Всё ясно, то-то он так пыхтел на склоне. Что за кирпич ты тащишь?
У Романо от удивления отвисла челюсть:
- А? Я?
- Гвидо? - спросил я.
- Собирались на моих глазах, и я их всех потом приподнял, - у моего начальника штаба даже зрачки расширились - я усомнился в его компетентности!
Я уронил рюкзаки на землю.
- Разбирай, - велел я Романо.
Я заметил, как Луиджи посерел от страха. Подрожи, подрожи, пакостник! И ведь сделал он это еще утром, в лагере! Когда между ним и Романо были мир и согласие. Вот почему Луиджи не хотел идти к ручью! Но Лео остался здесь, и шито-крыто не получилось.
Романо извлек из складок своего спальника два довольно больших плоских камня, килограмма по полтора каждый, не меньше: таких полно на берегу, где мы собирались.
Луиджи сделал движение, как будто вознамерлся удрать, и я схватил его за воротник:
- Ну, кому еще ты подложил пару булыжников?!
- Да никому! - завопил Луиджи, не понимая, что этим выдал себя с головой. - Это он сам!
- Гвидо, я ему не верю ни на фальшивый сестерций проверь, пожалуйста, - попросил я спокойно, продолжал держать старающегося вырваться Луиджи за шкирку.
Нино и Траяно, очевидно, догадались, что шутить я не расположен, и слово, которое дал утром, сдержу, поэтому вид имели испуганный, хотя ничего и не сделали. Роман смотрел на Луиджи с ненавистью. Лео опустил ему руку и плечо: спокойно. Тони и Вито тоже чуть было не бросились бить пакостника, Роберто и Алекс вовремя их поймали.
Гвидо подождал, пока страсти улягутся, и скомандовал.
- Проверьте все свой груз. Энрик, ты тоже.
- Не могу, - откликнулся я, - этот, - я голосом выразил свое отвращение, - удерет.
- Ну чо? Я ничо не сделал! - захныкал Луиджи. Я проигнорировал.
- Это не я! Это Нино!
Нино посмотрел на него с возмущением:
- Он врет!
- Знаю, - откликнулся я спокойно. - А ты знал? Он покраснел, опустил голову и чуть заметно кивнул.
- И не сказал, даже когда Романо упал на склоне, - печально заметил я.
Нино всхлипнул. Пусть немного помучается, это бывает полезно. Луиджи опять задергался и ударил меня ребром ботинка в голень. Я встряхнул мальчишку:
- Хочешь получить побольше?
Он перестал трепыхаться и заныл на одной ноте.
Поклажу проверили: странно, но один раз Луиджи не солгал - больше он никому ничего не подложил, не успел наверное. Собрали рюкзаки заново. Роберто посмотрел на меня с вызовом и предложил разгрузить и Романо тоже: Я только кивнул: пусть ребенок отдохнет.
Все было готово к выходу.
- Ладно, - вздохнул я, - идите вперед, мы вас нагоним. Ребята покивали. Нино топтался около меня, хм, считает себя виноватым, но спросить, влетит ли ему, не решается Добровольцев подставляться под ремень на свете мало. Я промолчал: пострадай, мальчик.
Лео напомнил, что при спуске страхующий должен иметь глаза на затылке, сообщил порядок следования, и с опозданием на полчаса наш маленький отряд выступил в поход. Настроение у всех было хуже не придумаешь. Луиджи уже ревел в голос, но желающих пожалеть его не нашлось.

Глава 28

Мы остались на поляне вдвоем.
- Неужели тебя, такого пакостника, не порют каждый день? - серьезно поинтересовался я.
Он помотал головой.
- Заткнись, - посоветовал я, - пока еще рано.
Он рукавом вытер сопли и взглянул на меня с надеждой. Я покачал головой:
- Нет, ты заслужил. Он опять заныл:
- Ну почему? Я же не знал… Я же раньше, чем ты сказал…
- Закон обратной силы не имеет? - ехидно уточнил я. - Ты мог признаться, когда я тебя предупредил, тогда бы я тебя точно простил. А ты смотрел, как он мучается; знал, почему, и еще обозвал его рёвой, когда мы пришли!
Кто тут самый главный рёва, я вижу.
Он продолжал ныть и хлюпать носом.
- Зачем ты это сделал? - серьезно спросил я. Я знаю, что низачем, но, черт побери, сами себе эти пакостники объясняют, зачем?! Или нет?
- Ы-ыыы, - ответил он.
Так, все ясно. Придурок! И что мне теперь делать? Я так надеялся, что угроза сработает и мне не придется… О, Мадонна, если бы проф сейчас был здесь, я бы попросил у него прощения тысячу раз! Я подавил панику: спокойно. Простить Луиджи невозможно, хуже решения просто не придумаешь. Но, черт побери, он не согласен, он себя виноватым не считает. В триста тридцать три раза проклят в приюте это никого не волновало. А дома? Я всегда, даже когда вел свою дурацкую войну, совершенно точно знал что проф меня пальцем не тронет без моего согласия А проф всегда совершенно точно знал, что я слишком сильно уважаю свою драгоценную особу, чтобы попросить пощады, или даже получить ее непрошенную. «Поэтому делал вид, что ничего не заметил, - прокомментировал ехидный внутренний голос, - и влетало тебе через двадцать раз на двадцать первый!» Я отмахнулся - не актуально. Но Луиджи еще не научился себя уважать. И, если я его сейчас ударю, не научится. Тогда зачем я все это затея? Напугать ребенка, чтобы было поменьше хлопот?
Я выпустил Луиджев воротник, и мальчишка сразу скочил на пару метров, как будто не догадывался, что смогу поймать его сразу, как только захочу.
Я сел на бревнышко рядом с залитым водой кострищем.
- Иди умойся и возвращайся, - велел я сухо.
Он был не в силах поверить свалившейся на него удаче - я передумал. Ха, пока ты будешь сморкаться, я найду способ сделать так, чтобы ты не считал это удачей!
Минут через пять Луиджи вернулся на полянку и с опаской подошел: вдруг я опять передумаю.
- Ты считаешь, что ни в чем не виноват? - спросил я.
- Ты просто испугался! Знаешь, что тебе будет, когда мы вернемся?! - У Луиджи страх пропал, вернулась наглость.
- Ну хорошо, договорились: я тебя пальцем не трону, а ты, когда мы вернемся, пойдешь и соврешь капитану Ловере, что я содрал с тебя три шкуры. Вранье для тебя - делопривычное. Сочини какие-нибудь душераздирающие подробности. Или даже можешь не жаловаться начальнику лагеря, просто распусти такие слухи - и мне придется драться со всеми подряд. Где-нибудь в пятидесятой или шестидесятой драке мне сломают руку или ногу.
- Зачем еще? - надулся он.
- Ну, чтобы ты точно знал, что я не испугался. Я точно знаю, что ты струсил, а ты должен точно знать, что я - нет.
- Я не буду жаловаться!
- Так не пойдет. Тогда иди сюда, - я похлопал себя поколену - получи, что тебе причитается.
Он отпрыгнул от меня подальше.
- Не волнуйся, - успокоил я его, - не буду я за тобой бегать. Ну, что ты выбираешь?
- Ничего!
- Нет.
- Ну, я могу понести дальше те самые камни… - предложил он убитым голосом.
- Фу! Зачем?
- Ну-у, раз я… так… - Он всхлипнул.
- Ага, - ехидно согласился я, - ты потащишь бесполезный груз, а полезный за тебя поволоку я. Я, между прочим, в жизни не пакостничал. Мне-то за что?
- Это была шутка! - возопил он со слезами в голосе.
- Да, и что же здесь смешного? - искренне заинтересовался я.
Луиджи опять зарыдали побежал умываться.
Еще пять минут. Ох-ох-ох, когда же мы ребят-то нагоним?
Мальчишка вновь вернулся на поляну.
- Плачь не плачь, - заметил я, - а выбирать придется.
Ты решил?
- Ну, я больше не буду! - заныл Луиджи.
- Слушай, - спросил я, - ты хоть раз в жизни слово сдержал?
У глупого котенка началась очередная истерика, и он опять убежал к ручью. Всё, у нас просто больше нет времени, когда Луиджи вернулся на поляну в третий раз, я сказал:
- Мы больше не можем здесь задерживаться. Ты решил?
Он помотал головой, раскрыть рот он боялся - опять будет рев.
- У тебя еще есть время, до послезавтра, - продолжил я, - послезавтра утром ты дашь мне ответ. Он кивнул и вздохнул с облегчением.
- Договорились. Но учти, договоренность остается в силе только до тех пор, пока ты больше ничего подобного не учинил, потому что напакостничал ты действительно еще утром. Если ты сделал что-то еще в том же духе - признавайся сейчас. Потом будет поздно.
Я помолчал, чтобы дать ему время решиться, но он то ко помотал головой.
- Ну, допустим, - продолжил я свою речь. - И с этой минуты ты отвечаешь и за неудавшиеся пакости. Даже есль очень добрый Роберто вовремя поймает тебя за шкирку тебе придется немедленно делать выбор. Понял?
Луиджи опять кивнул.
- Ну вот и хорошо, - сказал я помягче, - надевай рюкзак и пошли.
Зареванный Луиджи выглядел так, словно я его жестоко порол все то время, что мы провели вдвоем.
Солнце сядет через два часа. А нам еце топать километров пятнадцать. Черт бы его… Стоп. Я ему такое душераздирание устроил - на полжизни хватит.
Надо будет, кстати, попросить прощения у Романо. Могбы приподнять его рюкзак тогда, на склоне. И вообще, надо было лишний раз проверить. Черт, Луиджи дал нам все урок недоверия. Стоит ли принимать его к сведению? Скорее, нет. От этого типа я ничего не приму.
Ребят мы догнали незадолго до заката - они сидели на болотистом берегу довольно широкой речки, рядом с единственным в окрестности толстым деревом, и ждали нашего появления (в моем рюкзаке лежат веревки и карабины). Все выглядели уставшими и недовольными. Романо поглядел на Луиджи, и на его лице начала расплываться злорадна ухмылка. Я посмотрел на него грозно и недовольно покачал головой: так нельзя. Он понял и смутился. Злорадную ухмылку Траяно я проигнорировал, Нино не улыбался, Тони и Вито, естественно, тоже.
- Самый элегантный способ затормозить, - ехидно произнес Алекс, несчастного Луиджи он как будто не заметил. - Сейчас Феб сядет, и мы останемся здесь.
- А на той стороне негде встать на ночь? - спросил я, озирая неприглядный топкий берег, заросший камышом и осокой.
- Есть, и Лео уже предлагал.
Ребята смотрели на меня вопросительно. Я оглянулся на самого глупого котенка: пожалуй, хватит его сегодня гнать, пусть он заберется в спальник и поспит.
- И сколько мы прошли? - поинтересовался я.
- Двадцать четыре километра, - недовольно ответил Алекс.
- Ладно, форсируем речку и разбиваем лагерь. Держи, - я протянул Алексу веревку с «кошкой», - некогда сегодня соревноваться.
Через пять минут переправа была готова. А потом мы еще долго уговаривали Луиджи и Траяно ею воспользоваться. Тони, Романо и Нино пересекли реку, бровью не поведя, Вито дрожал от страха, но не заныл и не пожаловался, когда подошла его очередь, а я стоял не на том берегу и не мог похвалить его… Зато Лео очень серьезно пожал ему руку и хлопнул по плечу - порядок. Пока мы с Алексом, в стремительно сгущающейся тьме, стояли по разным берегам речки, переправляли детские рюкзаки и уговаривали трусишек не бояться, Гвидо, Роберто и Лео при посильной помощи наших любимчиков поставили две большие палатки, натаскали дров, разожгли костер и подвесили над ним котелок с водой.
Феб уже полчаса как сел, когда мы наконец свернули переправу и, сопровождаемые молчаливым (слава Мадонне) Луиджи и все еще ноющим Траяно, отправились к костру.
- А если бы веревка оборвалась? - довольно базарным тоном поинтересовался Траяно.
- Монотросик? Исключено, - отвечал Алекс.
- А если бы ты его плохо закрепил? - продолжал скандалить глупый котенок.
- О, Мадонна! Восемь человек перед тобой переправились и одиннадцать рюкзаков, и ничего…
- А если бы, - передразнил я Траяно, - с неба упал метеорит, и прямо по веревке?!
Алекс рассмеялся. Траяно не нашел в моих словах ничего смешного, но заткнулся. Луиджи хмыкнул. Знать бы еще почему… Позлорадствовал, что я придираюсь не только к нему, или все же уловил глупость поведения своего товарища.
Как только мы подошли к костру, Гвидо устроил маленькое сатирическое представление «Возвращение рационов законным владельцам». Луиджи и Траяно схватили свои коробки так, словно я намеревался оставить детей без ужина. Нино взял «свой рацион» и чуть не заплакал. Лео приобнял его за плечи и недовольно покачал головой, осуждающе глядя на начальника штаба: что ж ты делаешь?…
Лео - гений! Он дожал Нино по дороге. Увидел, как того проснулась совесть, сам взялся его страховать и провел воспитательную беседу, судя по результату, очень эффективную. Нино не просто так не ухмыльнулся при вид Луиджи, имевшего вид жестоко высеченного ребенка. X м, скажем, с Траяно так бы не получилось. Он вроде бы ничего не сделал. Он в стороне, и не читайте ему мораль.
Бесполезно.
…Гвидо смутился и попросил прощения. Нино слабо кивнул и сел перед костром, под боком у Лео. Траяно Луиджи тоже устроились у костра: темно; вроде бы вместе с нами, но упорно продолжали лопать свои личные рационы. От чая из общего котелка «индивидуалисты» не отказались. К счастью, никто это не прокомментировал.
Летучие коты покусай Ловере! Напряжение похуже-чем во время «Ночного боя», там мне все-таки не приходилось отслеживать подобные мелочи, угадывать возможны реакции на чьи-то глупости, реакции на эти реакции и та далее. А так, как сегодня, можно самому заразиться мелочностью. Кстати, Эрнесто был прав: мне действительно достались тогда самые лучшие ребята: Альфредо и Франческо среди них не было. Ммм, а нытики? Или к тринадцати годам это проходит само, или нытики не приезжают больше в летние военные лагеря? Интересно, может, мы тут зря мучаемся и все это пройдет естественным путем, как молочные зубы замещаются постоянными? Самому это не выяснить, надо будет спросить у капитана.
- А искупаться? - спросил Романо разочарованным тоном, он не верил, что я разрешу сделать это после заката.
- Ммм, - задумчиво промычал я и оглядел свою команду, - есть желающие лезть в воду?
Роберто и Алекс кивнули.
- Хорошо, - согласился я, - надо их держать, чтоб не потонули.
- Ага, за пятку, - ухмыльнулся Алекс, - как Фемида Ахилла.
- Не Фемида, а Фетида, - поправил Лео.
. - Вот зануда! Какая разница?!
- Ну-у, если ты не знаешь разницы между незрячей богиней закона и плавающей как рыба дочерью Нерея…
- Да, - согласился я, - не как Фемида. А то это может плохо кончиться.
Мы посмеялись.
- Расскажите! - возопил Вито.
- После купания, - обещал я.
Мы с Алексом, Гвидо и Роберто зашли в воду по грудь и огородили собой небольшой лягушатник. Траяно и Луиджи остались на берегу, и бедный Лео вынужден был тоже задержаться у костра: напугать-то я их напугал, но страх - плохой ограничитель.
Дно оказалось довольно топким, и стоять на нем было неприятно, поэтому я быстро выгнал малышей на берег и выбрался сам: пусть Лео тоже окунется после жаркого дня.
- А где мы будем спать? - пробурчал Луиджи.
- Ты - здесь, - я кивнул в сторону большей из палаток, - а вы - там, - объяснил я остальным котятам, показав на другую.
- Почему?! - взвился Луиджи.
- Потому что я тебе не доверяю, - серьезно ответил я, - и намерен не спускать с тебя глаз, пока мы не вернемся в лагерь и я не передам тебя твоему куратору в собственные руки.
- Ага, ты еще и пожалуешься! - прохныкал Луиджи.
- Не требуется, - отрезал я.
Недовольно ворча что-то себе под нос, Луиджи забрал свой рюкзак и полез в палатку. Может быть, спать. Все остальные, вытеревшись и одевшись, вернулись к костру: выяснить, кто такие Фетида, Фемида и Ахилл, которого зачем-то держали за пятку. И я начал пересказывать «Илиаду», иногда переходя на гекзаметры. Ребята слушали, затаив дыхание. Рассказывал я не слишком подробно, поэтому уже через час замолчал, совершенно охрипший… и оглядел своих спутников. В их рядах произошли кое-какие перемены: Нино пристроился под боком у Лео, естественно; Романо - у меня, тоже нормально, моя левая рука каким-то образом оказалась на плече у Вито; сидевший поначалу немного на отшибе с кисло-циничной физиономией (вкручивайте, вкручивайте) Траяно переместился поближе к Гвидо; Тони, разумеется, прислонился к брату. А слева от Роберто лежал на животе Луиджи! Кажется, серьезно надеялся, что, если его понесет пакостить, Робе то вовремя схватит его за шкирку, а я, может быть, не замечу. Я и правда не замечу - у меня еще мозги не отшибли но тебе, пакостник, не стоит этого знать. Я взглянул на часы: половина двенадцатого - и взялся рукой за горло: могу больше говорить.
- Отбой, - скомандовал Гвидо малышам.
- Ну-у! - заныли они хором.
- Не ныть! - твердо велел Лео. Нытье отрезало. Лео взглянул на меня:
- Тебе еще чаю? Я энергично покивал. Посмеиваясь, мой друг отправился к реке за водой. Мальки полезли в палатки за зубным щетками, все остальные тоже встали размять ноги. Я приобнял Романо за плечи:

Предыдущая страница 22 Следующая страница


23 Ирина Оловянная

- Я тебя утром зря обругал, - прошептал я хрипло, прости. Ты вовсе не нытик и не с Новой Сицилии.
Он хмыкнул и смущенно опустил взгляд:
- Ну, вообще-то, я еще мог идти. Я же забрался, - добавил он с гордостью.
Я кивнул:
- Поэтому всё, что я сказал тогда, теперь уже неправда. В любом случае.
Он кивнул.
- Иди спать, - велел я.
Минут через десять котята забрались, наконец-то, в свои спальники. Гвидо, сурово нахмурив брови, сходил и проконтролировал. Мы, зевая, устроились вокруг костра, поджидая, когда закипит вода в котелке. Разговаривать нельзя: стенки палаток частично откинуты, а мальки еще не заснули.
Гвидо растянулся на траве рядом со мной:
- Готов еще раз сыграть «Ночной бой», ни разу не закрыв глаза, - признался он тихо.
- Пройденный этап, - заметил Алекс.

В этот момент палатка, в которой спали наши котята, вздрогнула от сильного удара. Алекс мгновенно скрылся внутри и через пару секунд выбрался, ведя за предплечья Тони и Романо в футболках, трусах и босиком.
- Бой Гектора с Ахиллом, - прокомментировал Алекс, останавливаясь передо мной.
Эпические герои опустили головы. Я тихо застонал - этого мне только не хватало - и просительно посмотрел на Лео. Он кивнул и печальным тоном поинтересовался:
- И в чем дело?
Мальчики переглянулись и опять опустили головы, тяжело вздохнув. Упрямое молчание типа «это он виноват, но жаловаться я не буду».
Мы тоже переглянулись.
- Самое лучшее снотворное, - предложил хитроумный Лео.
Я чуть заметно улыбнулся и согласно прикрыл глаза.
- Отжаться, э-э-э, тридцать раз - и спать, - приказал Лео сурово, героически сдерживая готовый прорваться смех.
Романо бросил на меня вопросительный взгляд. Я утвердительно кивнул: приговор обжалованию не подлежит. Котята плюхнулись на травку и начали отжиматься, кажется, они решили, что легко отделались (для любимчиков). В палатку они убрались с дрожащими коленками: теперь точно заснут.
- Когда будем вставать? - спросил Гвидо, подавая мне кружку с горячим чаем. Я благодарно кивнул.
- Котята - в девять. Поздновато мы их спать уложили. Мы - на полчаса раньше.
- Ты дежуришь первым, - заявил мне начальник штаба, - до половины второго, потом Роберто, я, Алекс и Лео.
Я очень хотел возразить, но всё, что я придумал, было либо слишком обидно, либо несерьезно. Младший братишка вырос, и сбрасывать ею вниз… Нет, ни за что. А Лео даже бровью не повел. Ну да, он же говорил, что так Гвидо быстрее вырастет, и теперь с удовольствием наблюдает, как исполняется его пророчество. Вот еще и Кассандра на мою голову!
Я пошел убедиться, что дети заснули - даже Луиджи во сне выглядит как маленький ангел, - и вернулся к костру.
- Ты его в самом деле?… - с тихим ужасом спросил Гвидо.
Я помотал головой:
- Нет, я сделал гораздо хуже. Я его пальцем не трону. И не трону, пока он сам не согласится.
- А если он не наберется храбрости?
- Тогда ему придется пойти к Ловере и пожаловать на меня. Я его, дескать, отлупил.
- Садист, - деловым тоном заметил Алекс. - Ребенок мучается. Проще трепку перетерпеть.
- Ага, я тоже так думаю, - согласился я.
- Думаешь, сработает? - серьезно поинтересовался Лео.
Я только пожал плечами:
- Ты бы хотел знать про себя, что ты трус и подонок. Причем совершенно точно?
- Я - нет. Я тоже не ангел, но таких пакостей!.. Никогда!
- Ну, если не сработает, то я не знаю… Но и лупить его было нельзя. Для него все просто: раз я сильнее, значит, могу себе позволить. И все. Еще одно подтверждение, что все сволочи. Значит, и ему можно.
Разговор на некоторое время затих, только в костре трещали и постреливали сырые ветки.
- Что ты с ним сделал? - спросил я у Лео.
- С кем? - Лео передразнил меня так же, как я его.
- С Нино.
- Ничего. Втолковал ему кое-что.
Мы тихо посмеялись, а потом пояснили остальным причины своей веселости.
- Ясно, - кивнул Роберто, становясь серьезным, - ну а все-таки…
- Ммм, - сказал Лео, - нельзя это пересказывать. Это между ним и мной.
Я кивнул.
- А завтра, - обратился я к Роберто, - тебе предстоит…
- Выслушать исповедь, - перебил он меня, - отреагировать по-человечески и похоронить то, что он мне скажет, в своей груди.
- Вот именно. Что делать с Траяно, я не знаю, в тихом омуте… - продолжил я. - Но страховать его будешь ты, Гвидо, вроде ты ему понравился.
- А я? - спросил разочарованный Алекс.
- А у тебя ревнивый младший брат, - заметил Лео.
Мы опять тихо, чтобы не будить мальков, рассмеялись.
- В общем, теория пока работает, - резюмировал я и во второй раз произнес речь, которую уже репетировал перед Лео. - Надо просто быть самим собой. Ну и немножко их хвалить, но только за дело. Вот и всё, - голос у меня опять сел.
- Отбой по гарнизону, - скомандовал Гвидо.
Все, кроме меня, убрались в палатку. Денек выдался не из легких. И еще завтра и послезавтра… Ха, а иначе жить скучно, как на Новой Сицилии. И еще, сегодня я уделял Вито слишком мало внимания: обрадовался, хоть один малек не нытик. Но он все равно малек, и его победы тоже надо отмечать фанфарами.

Глава 29

Пока котята досматривали последние, самые сладкие сны, Алекс показал нам карту и прокомментировал маршрут; мы нашли на горизонте первый подходящий ориентир, вскипятили воду для утреннего кофе и отправились будить малышей.
За завтраком даже самые глупые «индивидуалисты» догадались, как они были глупы, я вздохнул с облегчением, а Алекс почти вовремя закрыл рот Тони ладонью: тот уже начал комментировать их вчерашнее поведение. Вчера - это вчера. И тот, кто в десять лет был мудр, как царь Соломон в девяносто, пусть первым бросит камень. Проехали.
Я попросил Алекса описать для всеобщего сведения наш сегодняшний маршрут: все-таки котята - не свертки, тащат их куда-то зачем-то и ничего не говорят.
Алекс согласно кивнул:
- Итак, синьоры, сегодня нам предстоит пройти восемь километров по невысоким холмам, пересечь по ходу дела овраг, и только после этого мы доберемся до места, где должны были провести прошедшую ночь, - Алекс прервался и с легкой (для Алекса, конечно) иронией посмотрел на мальков. - Далее нам придется форсировать реку, пошире, чем эта, а потом пройти километров десять по ее заболоченной, поросшей тростником пойме.
- А почему нельзя пойти по другому берегу? - поинтересовался я.
- Он тоже заболочен, - пояснил Алекс, - и там разлив, пришлось бы его обходить.
- Ага, - кивнул я.
- Дальше река заворачивает, куда нам не надо, мы ее покинем и побредем вверх по пологому склону. Там сосновый лес, так что прогулка обещает быть приятной.
- Э-э-э, а обедать мы будем сразу после болота, - предложил я.
- Ну, можно, - согласился Алекс.
- Ясно? - обратился я к котятам. - И не вздумайте захотеть есть раньше времени.
Котята закивали. Ох, ну смотрите. Не закивал только Луиджи: я поставил перед ним дилемму, портящую ему сон и аппетит, и он за это на меня злился.
- И вот тут, - продолжил Алекс, - имеется сложность. Во всем этом лесу более или менее по дороге только один родник. Именно возле него мы будем ночевать, даже если придется тащиться туда в полной тьме. Так вот, идти до этого родника отсюда почти тридцать девять километров.
- Нормальный дневной переход римских легионеров, - заметил Лео. - Они еще укрепленный лагерь после него строили.
У некоторых котят как-то подозрительно загорелись глаза. Ха, выходит, вчерашние шуточки Алекса про Фетиду-Фемиду и Ахилла были не такими уж случайными… Хитроумный змей! Сам и рассказывай, у меня до сих пор горло болит.
- Ага, - согласился я, - только они выступали сразу после рассвета. Гвидо, командуй.
Лагерь был свернут за четверть часа, за это время Лео успел рассказать обе легенды об основании Рима. Поэтому, выступая в поход, котята имели разочарованный вид.
- Продолжение - днем, на привале, - пообещал я. - Азимут - семнадцать, ищите ориентир. Кто первый найдет - поведет отряд до него.
Котята уткнулись в свои компасы. Алекс недовольно покачал головой:
- Темп. Пока можно, надо делать километров шесть.
- Думаешь, нас убьют, если мы явимся утром четвертого дня?
- Я же сказал, проблема в воде.
Я посмотрел на Алекса, хитро прищурившись. Он понял и ухмыльнулся: конечно, бешеному псу семь верст не крюк. У меня в порядке зрительная память, и я помню карту: всего пара километров в сторону - и можно будет ограничиться тридцатикилометровым маршем. Что ж, если кто-нибудь из котят будет падать от усталости, мы так и сделаем.
Подходящий ориентир нашел Вито:
- Вон тот холм и высокое дерево на нем, - закричал он, - надо держаться чуть левее.
- Молодец, - похвалил я, - ты пойдешь первым. Быстрым походным маршем.
Гвидо, очень серьезно хмурясь, сам надел рюкзак на каждого котенка. Я недовольно покачал головой: та точка зрения, с которой он прав, кажется мне не такой важной, как та, с которой он неправ. Мы посмотрели друг другу в глаза: «Ох-ох-ох, как всё сложно», - говорил взгляд каждого из нас. К счастью, Луиджи не заметил знак недоверия: он, как тигр за добычей, следил за Роберто.
Я внимательно оглядел готовых к походу котят:
- Лео, замыкаешь. Вито ведет, я - второй, Романо - третий. Вперед.
Котята еще не умеют ходить, как верблюды. Где-то я читал: по относительно ровной дороге это симпатичное животное топает десять километров в час, что ты с ним ни делай: ни затормозить, ни ускорить. Роль верблюда (шестикилометрового) я взял на себя, одновременно мягко осаживая Вито, чтобы он поначалу не бежал слишком быстро, и поглядывая на Романо, чтобы он не отставал и не имел оснований на меня обидеться: забыли.
Забравшись на невысокий холм с тем самым деревом вершине, мы увидели впереди преграждающий путь овраг Вито облегченно вздохнул (довел, куда ему было велено) вопросительно взглянул на меня: а дальше как? Я ободряюще ему улыбнулся и полюбовался следующей преградой овраг был не слишком широк, но стенки его показались мне отвесными. Лео и Алекс подошли ко мне.
- Почему стоим? - поинтересовался Алекс.
- Вниз, а потом еще и вверх - не хочется, - ответил я. - Посмотри на него.
- Форсируем, как неширокую речку, - предложи подходя, Гвидо.
- А зацепиться?…
- Вон тот дуб, - показал Гвидо.
- Тут - да, а на другой стороне? - поинтересовался озадаченный Алекс.
На другой стороне оврага росли только невысокие кустики.
- Тарзанка, - напомнил Лео.
- Ага! Точно! - с энтузиазмом откликнулся Алекс. Если бы не мальки, я бы побежал: мне еще не приходилось перебираться таким способом.
- За мной, - скомандовал я котятам и довольно быстро пошел вниз с холма.
Замеченный Гвидо дуб когда-нибудь свалится в овраг но, похоже, это произойдет не сегодня. И подходящая тол стая горизонтальная ветка на нем нашлась - она нависал над темной влажной пропастью так, что угол между ней краем оврага составлял примерно сорок пять градусов Я сбросил рюкзак и полез на дерево. Покачался на ветке выдержит, поймал брошенную мне веревку, пристегнул ее зажимом и спустился вниз.
Котята имели весьма бледный вид, даже начисто лишен ный страха высоты Тони с опаской поглядывал вниз: глубина метров десять, на дне оврага журчит небольшой ручей, берега его сплошь заросли высокими кустами. Я понимаю, что это хорошо: в случае падения отделаемся синяками и царапинами, а вот котята… И все равно, у меня тоже сердце замирает. Ладно, поехали.
- Привяжем снизу еще веревку и концы ее будем держать по берегам: можно будет подтянуть груз, если что…
Сначала я, за мной Роберто, потом рюкзаки, потом котята на страховке.
Я в первый раз назвал котят котятами в их присутствии. Прозвище им понравилось.
- Мяу! - громко заявил Романо.
Вито попытался улыбнуться и разжал зубы, которые сразу же застучали. Улыбка получилась жалкой. Я одной рукой обнял его, другой Романо.
- Ты тоже на страховке, - предложил Лео, - и вы с Роберто там свяжетесь.
- Ага, - согласился я. - Я буду всех ловить, а Роберто - работать адмиралтейским якорем. В случае чего, - предупредил я его, - твои ребра затрещат.
- Твои тоже, - заметил Роберто серьезно, хотя ему было не до меня: Луиджи что-то шептал ему на ушко, но Роберто только покачал головой - нет.
- А разве нельзя спуститься и подняться?! - срывающимся от страха голосом спросил Траяно.
- Спуститься можно, кувырком, а вот подняться… - Я помотал головой и бросил быстрый взгляд на Гвидо: утешь ребенка.
Гвидо скорчил недовольную гримасу: не всё так просто.
Я на секунду покрепче прижал Вито и Романо к себе, выпустил их, застегнул страховку, схватился за канат, отошел от края на несколько шагов, разбежался… Оп! Мгновение полета - и мои ноги врезались в невысокие кустики на другой стороне.
Остальное - дело техники… если бы малыши не боялись. Роберто перелетел так же легко, как и я. Мы связались, он отошел подальше от края, сел на землю и постарался врасти в нее, как настоящий якорь. Я махнул Рукой Лео на том берегу: давай. Канат подтянули на ту сторону, навесили на него гроздь рюкзаков, толкнули ко мне… Теперь ребятам предстоит тяжелая работа: Уговорить малышей не бояться, а нам с Роберто - простая: похвалить каждого смельчака, оказавшегося на нашей стороне.
Тони врезался в меня, как ядро из древней пушки, упали на землю и расхохотались.
- А ведь здорово! - заявил Тони. - Я бы еще покатал.
- Ага, - согласился я, отстегивая его от каната. - Только плюхайся не на меня. Отойди от края.
Следующим ко мне прилетел Луиджи, очень ему бы страшно, но оставаться вдали от доброго Роберто, видимо, еще страшнее.
- Герой! - серьезно сообщил я ему.
Он только фыркнул, как рассерженный кот, и поскоей убрался от меня подальше.
Потом перенеслись Нино и Романо, вчера на переправе я понял, что высоты они не боятся, и для них это было многим страшнее, чем для Тони.
Я небрежно их похвалил.
- Сидите все рядом с Роберто, - велел я котятам, - если ему придется кого-нибудь держать, вы на нем повисните.
Они посерьезнели и покивали головами - ответственное поручение.
Вито впилился в меня еще сильнее, чем Тони, так что опять не устоял на ногах. Мальчишка вцепился в меня мертвой хваткой, прижался лицом к моему плечу и почти плакал от облегчения.
- Всё уже, всё, - приговаривал я, поглаживая его по спине, - храбрый котенок!
Он засмеялся сквозь слезы. Придется мне обзавестися носовыми платочками. Я поскорее отстегнул Вито от каната: пока там еще Траяно уговорят…
Траяно уговаривали минут десять. Остальные котят сидели в пяти метрах от нас, вокруг Роберто, и никак не комментировали происходящее. Интересно, сами догадались или Роберто пресек?
Траяно начал рыдать еще на том берегу и продолжал заниматься этим, пока разбегался, это его и подвело: он недолетел до моей руки каких-нибудь несколько сантиметров, а я, стараясь его поймать, рухнул вниз, под обрыв крепко приложился плечом о неудачно торчащий камень острыми краями и повис на страховке. Наверху громко охнул Роберто.
Лео на том берегу не растерялся и подтянул Траяно к себе: сейчас будет вторая попытка.
- Энрик! - раздался испуганный голос.
- В порядке, - откликнулся я, - сейчас вылезу. Роберто, сиди на месте.
Я ухватился за осыпающийся прямо под моими руками край обрыва и подтянулся.
Дурак я, дурак! Если бы я не свалился вниз, мог бы подтащить Траяно к себе так же, как это сделал Лео. А так теперь будет второй раунд уговоров.
- Ребра целы? - обратился я к Роберто.
Он кивнул, сдерживая смех: на нем кучей лежали котята.
Во второй раз Траяно уговаривали даже немного дольше, чем в первый, но на этот раз он не рыдал и благополучно приземлился коленками мне в живот. Хорошо, что котят у нас только шестеро, будь их побольше, меня бы прямо здесь и похоронили.
Трое моих друзей переправились без проблем. Алекс набрал код на пульте и расстегнул зажим. Я свернул веревку - этот овраг еще не последнее препятствие на нашем пути.
- Будем надеяться, что у речки найдутся два нормальных дерева, - резюмировал Алекс.
И речка, и деревья, растущие по ее берегам, уже виднелись впереди, до них осталась всего-то пара километров по ровному, поросшему невысокой травой полю.
У реки необыкновенно подобревший Алекс позволил котятам побросать «кошку» на другой берег. Я пятнадцать минут любовался этим безобразием, а потом напомнил, что времени у нас совсем нет.
- Ну-у! - заныли разочарованные котята. Я грозно на них посмотрел. Они притихли.
- Зануда! - обругал меня Алекс, раскручивая «кошку».
- Котята не смогли перебросить «кошку» на тот берег, - заметил я, - и это естественно.
Мы посмеялись. Повзрослевшие в одночасье котята без нытья и жалоб перебрались через реку: такое препятствие уже не казалось им страшным. Прекрасно.
- Река делает петлю, - пояснил Алекс. - Мы, конечно пойдем прямо. А болото начинается вон там, - он мах рукой.
Примерно в километре от нас виднелись какие-то высокие ярко-зеленые заросли - обещанный Алексом тростник.
- У кого фляжка пустая - наполнить, - велел Гвидо, - и не вздумайте пить как лошади.
- А как пьют лошади? - влез Романо.
- Это я тебе потом расскажу, - обещал я. - Ну, ты понял? Чем больше пьешь - тем больше хочется.
Он покивал.
- Алекс, ты первый, до болота. Плохо тут с ориентирми, - скомандовал я.
Через десять минут перед нами выросла зеленая стена полтора моих роста. Алекс сделал шаг и застрял - довольно толстый тростник опутывали какие-то вьющиеся растения с весьма прочными стеблями.
- Надо водить с собой дрессированного маракана, предложил я.
- Делать-то что?! - не выдержал Роберто. - Резака нет.
Я раскрыл свой десантный нож:
- Сменишь меня через полсотни метров, - и врезался заросли.
Уже через двести метров я пожалел о своей самоуверенности. Еще через несколько метров Лео оттер меня плечом:
- Передохни. Будем меняться почаще, - и пошел вперед.
Я остановился.
- Надо снять с него рюкзак, - предложил Гвидо. - И c тебя надо было снять, я поздно догадался.
Я только кивнул, скинул рюкзак на скошенный тростник и уперся руками в колени, переводя дух. Вито и Рома но остановились передо мной, как адъютанты перед командующим:
- Энрик! Ты как? - испуганно спросил Романо.
- Вроде жив пока, - признался я. - Не пугайся. Сей час немного отдышусь…
- Хорошенький маршрутик, - с иронией заметил Роберто, останавливаясь рядом, - интересные у Алекса представления о дорогах.
- Предпочитаешь асфальт? - спросил я, успокоив дыхание.
- Ха! - ухмыльнулся Роберто и отправился следить за Лео, чтобы вовремя его сменить. Очень серьезный Луиджи проследовал за ним.
Без рюкзаков дело пошло поживее, но все равно идущий впереди периодически отваливался в сторону, тяжело дыша. Тогда его заменял следующий. Каждый раз при этом Романо смотрел на меня умоляюще, в надежде, что я передумаю и позволю ему покосить тростник. Лео ворчал, что глаз да глаз нужен не за котятами, а за мной, а то рухну мертвым. Зато я первым увидел просвет: заросли кончились. Болото продолжалось дальше, но это были уже пустяки. Впереди, в трех километрах, Алекс обещал высокий, твердый берег. «Чмок, чмок, чмок», - раздавалось у нас под ногами. И вот, наконец, твердая земля.
Все выбрались на высокий берег, рухнули на траву и некоторое время лежали не в силах подняться.
Минут через пять Гвидо подкатился ко мне:
- Смотри, что у меня есть! - Он разжал кулак и предъявил мне шесть эмблем с тиграми.
- Ты - гений! - шепотом воскликнул я. - Как ты догадался?!
- Ну, Тони поглядывал так… с завистью, я и решил, что малькам понравится.
На рукавах наших камуфляжек остались эмблемы армии «Прыгающий тигр», и почему-то никто не торопился их сдирать. А эмблем сделали пятьдесят, и Гвидо, как начальник штаба, хранил запас у себя.
Наши героические котята за весь день ни разу не заныли, не попросили есть, не пакостничали, не злорадствовали, иногда просили разрешения хлебнуть воды из фляжки - и обычно его получали. Их обязательно надо наградить.
Я поднялся на ноги: сначала мы проведем торжественную церемонию, а потом искупаемся и пообедаем.
- Подъем! - скомандовал я.
- Чего еще? - устало потянул Алекс.
- Подъем, - повторил я командным тоном.
Все поднялись.
- Котята, построиться в одну шеренгу.
Удивленные котята сделали, что им было велено.
- За стойкость и мужество, проявленное в борьбе с оврагами, реками, болотами, голодом, жаждой, усталостью страхом, наши котята переименовываются в тигрят. И в знак этого повышения получают эмблемы «Прыгающего тигра» Мои друзья успели сориентироваться и организовал туш, овацию и крики «Ура!». Тигрята тоже радостно попрыгали.
Я раздал эмблемы и пожал горячие замурзанные ладошки. Луиджи смотрел исподлобья, но руку мне протяну. Нет, мальчик, прощать тебя просто так я не собираюсь: тебе придется набраться храбрости, никуда не денешься.
Потом Вито и Романо поспорили, кому первому я дол жен прилепить эмблему.

Предыдущая страница 23 Следующая страница


Искусство войны 24

- Ну вот, - недовольно потянул я, - опять мелочитесь.
Какая разница?
Мальчики опомнились, еще немного - и мне пришлось бы их ловить, чтобы прилепить-таки им на рукава своего злющего тигра.
- Купаться, обедать, отдыхать, в пять часов выступаем, - скомандовал я.
Внезапно мои друзья хором рассмеялись.
- Чего? - удивился я.
- Пять часов! - сквозь смех проговорил Алекс. - Традиция.
- А?! - тоже улыбнулся я. - Я не виноват, так получилось. В воду!
- Я не хочу! - вякнул Траяно.
- Это котята не любят купаться, - насмешливо возразил Гвидо, - а тигрята любят.
- Р-рр-мяу! - ответил Траяно и начал скидывать камуфляжку.
Ну вот, и у этого проснулось чувство юмора - слава Мадонне, остальное приложится.
Вода оказалась теплой, а течение - слабым, поэтому тигрят пришлось выгонять из реки суровым окриком.
После купания Лео пристально посмотрел на колоссальный синяк, покрывающий мое левое надплечье.
- Слушай, ты уверен, что там нет перелома? - спросил он.
- Откуда? - удивился я, пошевелил пальцами и согнул руку в локте.
- Ясно, - согласился с моими доводами Лео. - Тогда - «яд горыныча», а то отечет.
Я только кивнул.
- Ты так и не поумнел, - добавил Лео, доставая уже почти пустой баллончик, - надо ж было сразу…
Луиджи с вновь проявившейся мерзкой улыбочкой с удовольствием смотрел, как я кусаю губы, чтобы не застонать, пока Роберто не повернул его лицом к себе и не объяснил вполголоса, что этого делать нельзя! Луиджи уперся - и Роберто увел его в сторонку для решающей воспитательной беседы. Я этого не понимаю! Ребенок же. Почему ему нравится смотреть на чужую боль?
Когда они вернулись к «накрытому столу», Луиджи имел вид задумчивый и озадаченный, Роберто тоже не выглядел победителем, и я внезапно понял, что все запуталось еще больше, чем казалось мне поначалу. Я поставил Луиджи перед очень сложным выбором, не сообразив, что и себя тоже. Что я буду делать, когда он плюхнется животом мне на колени и предложит отшлепать, а то и высечь ремнем?…
Роберто, вероятно, поговорил еще и о манерах, потому что Луиджи взял ложку почти правильно и очень старался вести себя прилично, периодически вопросительно поглядывая на Роберто. Тот одобрительно кивал.
За обедом Алекс веселил публику очень педагогичной подборкой анекдотов:

"Новосицилийского резидента отправляют на Этну.
- Вам предстоит встретиться со связным, - сообщают ему.
- А пароль?
- Хош в рыло дам?
- А отзыв?
- Не потребуется, кто не даст в морду - и есть связной".

Мы посмеялись.
- Ну что ж… Если это и лесть, то не слишком грубая, заметил Лео.
Я с удовольствием посмотрел на наших ко… то есть тигрят - и согласился.

Глава 30

Ни у кого из нас не было сил рассказывать еще что-нибудь после обеда. Все повалились на травку поспать полчасика, пока неумолимый сигнал в комме не поднимет нас для очередного броска: до того самого родника оставалось еще двадцать километров.
Интересно, почему я полдня не чувствовал, как больно впивается лямка рюкзака в мое левое плечо? Почему бы моему организму не вести себя так же хорошо еще несколько часов?
В 17:00 тигрята с рюкзаками за плечами и самым серьезным видом ожидали моих ценных указаний.
- Ну что, - спросил я, хитро улыбаясь, - двадцать километров выдержите?
Если бы они начали презрительно хмыкать, я бы забеспокоился: чрезмерная самоуверенность никому не на пользу. А так - они посерьезнели еще больше и неуверенно покивали. Правильно: не говори «гоп».
- Через десять километров, - добавил я, - будет маленький привал. Около семи вечера.
- А можно я пойду первым? - спросил Нино.
Я покачал головой:
- Нет, ты еще не умеешь держать темп, - и пошел вперед: плечо будет болеть все сильнее и сильнее, а если я пойду первым, никто не сможет заглянуть мне в лицо. Я включил режим транса и, декламируя про себя «Пыль»
Киплинга, за два часа промаршировал десять километров, ни разу не остановившись. Здорово: никто из тигрят не пожаловался на усталость.
- Энрик! Стой! - крикнул мне сзади Алекс.
Я обернулся:
- Что?
- Привал.
Я огляделся: редкий сосновый лес. Под ногами невысокая травка пробивается сквозь упавшую хвою - по такой пружинящей почве можно идти и идти. Надо же, десять километров прошел - и не заметил. И птицы поют, а я не слышал. Однако вокруг никаких полянок. Ладно, мы тут проведем минут двадцать. Тигрята, слегка задрав носы, то ли для того, чтобы смотреть мне в лицо, то ли от гордости - прошли и не ныли, непроизвольно выстроились передо мной. Я сбросил рюкзак на землю:
- Молодцы, тигрята! Я вами просто горжусь! - заявил я серьезно. - Привал. Ботинки снять, носки - тоже, лечь на спину, ноги - на рюкзаки. Гвидо, выдай им по шоколадке, пожалуйста.
Малыши повалились на травку.
- Жаль, что они не в виде медалей, - проворчал Гвидо, оделяя детей лакомствами.
Мы тоже задрали носы и чувствовали себя победителями: каких тигрят мы приведем в лагерь!
Ой, не говори «гоп»! Опыт показывает, стоит мне так сделать, как все летит в тартарары. Я загнал поглубже свою улыбку триумфатора.
Через пятнадцать минут я поднялся на ноги. Смертельно усталыми выглядели не столько тигрята, сколько мы сами: рубка тростника - тяжелая работа.
- Пойдем дальше, - тихо произнес я с полувопросительной интонацией.
Ребята покивали и поднялись.
- Еще пять минут, - потянул Нино жалобно.
- Скоро закат, - возразил Лео мягко, - нам и так придется идти в темноте. Ты как, - обратился он ко мне, - плечо болит?
Я только поморщился:
- Дойду.
Пристыженный Нино поднялся на ноги, остальные тигрята тоже заворочались - надо обуваться и вставать. Я приобнял своих:
- Сил хватит?
Вито и Романо согласно кивнули. Устали они кошмарно сил нет улыбнуться.
Может быть, стоит отклониться на два километра в сторону и там остановиться на ночь? Тогда завтра нам придется либо пройти сорок один километр, либо провести еще одну ночь в лесу. Это не страшно. Плохо другое - мы не одержим победу, которую могли бы одержать. А значит потерпим поражение, а значит, наши тигрята смогут вернуться к исходному состоянию нытиков и пакостников. Ну нет! Зря мы, что ли, старались? Правда, синяк болит распрозверски.
Я надел рюкзак на правое плечо, увидел, как подозрительно смотрит на меня Лео - сейчас пойдет разгружать, и вставил левую руку в лямку: я не могу устать сильнее других и не могу нести меньше. То есть могу, но - не при детях.
О чем это Лео шепчется с Алексом? Что-то они решили, и Алекс твердо произнес:
- Я пойду первым.
- Ладно, - небрежно согласился я. Заговорщики… Теперь Лео с меня глаз не спустит, чтобы вовремя поймать, когда упаду. За тигренком своим следи!
Вперед шагом марш. Послезавтра самый длинный день в году, сегодня тоже длинный, но около восьми уже стало темнеть. Через двадцать минут Алекс закрепил и зажег налобный фонарь. Лео, Роберто и Гвидо последовали его примеру, я не смог: тьма меня почти сломала. Ну, еще только пять километров!
- У тебя плечо болит, да? - спросил Вито. Я кивнул.
- Давай, я возьму твой фонарь? - предложил он.
- Давай - согласился я.
- А я? - разочарованно поинтересовался Романо, очень недовольный, что не он первый догадался. - Давай, ты отдашь мне один рацион или веревки…
Я улыбнулся: мои тигрята поняли главное и уже начали демонстрировать свою силу. Не «почему я?», а «почему не я?».
- Нет, - покачал я головой, - лучше не останавливаться. Через пятнадцать минут у Вито устанет шея - и ты его сменишь, хорошо?
Он кивнул, но был разочарован. Я взял его за руку, и мы дошли вслед за Вито.
- Смотри под ноги, - насмешливо напомнил я ему, - у тебя тоже нет крыльев.
- Конечно, я же тигр! - устало улыбнулся он.
Мы шли, и шли, и шли. Вдруг я услышал чей-то жалобный стон… или плач. Я остановился:
- Слышите?
- Что? - спросил Лео, подходя ко мне.
- Кто-то плачет.
Мы замерли, прислушиваясь. Полная тишина. Внезапно я понял, что никто и не плакал, Дар помог мне услышать чей-то безмолвный призыв о помощи. Я напрягся и вошел в Контакт: «Подай голос, иначе я не смогу тебя найти», - попросил я. Через мгновение Алекс поднял палец: тихо, не дышите!
- Там! - Он махнул рукой в нужную сторону.
Я сбросил рюкзак на землю:
- Тигрята, стойте здесь. Гвидо, пригляди за ними. Светите, чтобы мы не потерялись. Пошли.
Врубив фонари на полную мощь и светя себе под ноги, мы растянулись в цепь и пошли вперед.
«Пискни еще разок», - велел я тому, кого мы сейчас искали. Это какой-то мелкий звереныш, но какой, я не понял.
Метров через сто Роберто наткнулся на толстую, лежащую поперек нашего пути сосну. Писк раздавался из-под нее. Старое дерево упало и придавило лисью нору. Мордочка мертвой этна-лисицы торчала из-под острого сука, пригвоздившего ее к земле.
- Там, наверное, лисенок или лисята, - предположил Роберто.
- Ага, - согласился я, - ну, взяли, только осторожно.
Пыхтя от напряжения, мы приподняли дерево и бросили его рядом. Полуразрушенная нора нашлась сразу же, и мы ее раскопали. Из четырех детенышей в живых оставался только один. Я взял его на руки. Лисенок дрожал мелкой дрожью и тихо плакал.
- Бедолага. Ох, он же голодный. Гвидо, - связался я покомму с начальником штаба, - мы возвращаемся. Разведи встаканчике сухого молока.
- Ara, - согласился Гвидо. - Когда-нибудь я тебя задушу! Ты скажешь, что там случилось?!
- Мы нашли осиротевшего лисенка, - пояснил я.
Мы отправились обратно к Гвидо и тигрятам.
По счастью, лисенок оказался уже достаточно взрозрослым, чтобы лакать самостоятельно. Позабывшие про усталость тигрята с восторгом его разглядывали.
- А что с ним будет дальше? - забеспокоился Вито.
- Да уж не брошу его на дороге, - ответил я.
- А тебе разрешат?! Алекс хмыкнул:
- У них там такой парк, можно и не спрашивать, просто выпустить его - и всё. В жизни не найдут. Только он Диоскуров твоих съест!
- Не съест, - возразил я, - Геракл же не съел!
- Ну, то Геракл. Самый мудрый зверь на свете. Иногда мне кажется, что он надо мной смеется.
Я хмыкнул: Геракл так и делает, но говорить об этом я не имею права.
- Всё, пора идти, - сказал я, когда лисенок, захлебываясь от жадности, долакал молоко и согласился устроиться у меня за пазухой, расцарапав мне кожу сквозь футболку острыми коготками.
В половине десятого, когда мы должны были быть у родника, сломался Траяно:
- Ну, все? - спросил он истерически, когда Алекс остановился, чтобы оглядеться и прислушаться.
- Нет, - серьезно ответил Гвидо, - надо еще найти воду.
- Я больше не могу, - захныкал парнишка.
- Тихо! - прикрикнул Алекс. - Не мешай.
Траяно заткнулся. Мы замерли: в такой тьме родник можно найти только по звуку текущей воды.
- Слева, - сказал Лео через пару минут.
- Угу, - согласился Алекс.
Я лично ничего не слышал, но поверил. Траяно снова начал всхлипывать.
- Тигренок, прекрати! - велел Гвидо.
Траяно, похоже, вспомнил, кто он такой. Мы побрели влево и, метров через сто, при свете наших фонарей, увидели, как сверкает вода в маленьком ручейке.
- Ну, всё, - утешил Алекс смертельно уставших тигрят, - родник в ста метрах, не больше, и там полянка.
Когда мы остановились, Траяно рухнул на землю, даже не сняв рюкзак. Гвидо хмыкнул и занялся этим вопросом сам.
Очень осторожно я стянул лямку с левого плеча. Еще палатки, костер, топливо…
Лео положил руку на мое правое плечо и надавил:
- Сядь, без тебя обойдемся, - заботливо прошептал он. Я помотал головой:
- Нельзя.
Лео посмотрел на меня нахмурившись. Летучие коты! Хватит спорить!
- Романо, - скомандовал я, - ты пойдешь с Лео за топливом. Гвидо, костер чтоб горел через три минуты. Вито, ты будешь моей левой рукой. Давай, доставай плащ-тенты.
Лео недовольно покачал головой, но отправился за дровами, забрав с собой Нино и Романо.
- Траяно, встань. Возьми фонарь и посвети нам, - моя жестокость когда-нибудь войдет в легенды.
Мальчишка со стоном поднялся, я отдал ему пригревшегося, задремавшего лисенка:
- Подержи. Чем быстрее мы разобьем лагерь - тем скорее отдохнем, - заметил я.
Пока Алекс, Роберто и я с помощью тигрят (объяснять как не было сил, поэтому мы только командовали «подай то, подержи это, потяни здесь») ставили палатки, Лео с Нино и Романо притащили довольно большую сухую сосну: на всю ночь хватит, а Гвидо разжег костер.
Следующая педагогическая задача: мне пора прекратить так явно демонстрировать Луиджи свою неприязнь, поэтому говорить ему «я тебе не доверяю…» я не буду. Запихнуть их всех в одну палатку? Э-э-э, чем-то мне это не нравится. Наши тигрята весь день вели себя идеально и всячески старались наладить отношения со старшими товарищами, а вот между собой… Бедняге Луиджи сегодня никто из них ни одного слова не сказал, с самого утра. Траяно тоже оказался на отшибе. У Тони с Романо какой конфликт, и я не знаю, в чем дело.
- Ты сядешь наконец?! - рявкнул на меня Лео. - Или тебя завтра надо будет нести в виде трупа.
Я схватил его за рукав, подтянул к себе, заставил сесть рядом и очень тихо объяснил, какая задача ввергла меня ступор.
- Все вместе… Они опять передерутся, - заметил Лео.
- О! - обрадовался я. - Так я и скажу. Хотя не будут они драться, сил нет. Ну, я понял, ладно.
- Тогда снимай камуфляжку, если сможешь, - немного го насмешливо предложил мне Лео. - Будем тебя лечить.
Камуфляжка снялась, а вот футболка - нет: плечо так отекло и раздулось до устрашающих размеров.
Лео разорвал футболку по шву, стянул ее с меня, смочил в ручье и сделал мне ледяной компресс.
- Ды-ды-ды-ды, холодно, - пожаловался я.
- Потерпишь, - отрезал Лео, - глупость наказуема.
Я только вздохнул: Лео тоже тиран, вроде меня. Тигрята смотрели на меня с жалостью, вот черт, этого мне только не хватало! Траяно, то ли чтобы избавиться от обузы, т ли чтобы меня утешить, отдал мне спасенного звереныша. Я его помыл, поливая нагревшейся за день водой из фляжки. В отличие от серебристо-серой матери детеныш был покрыт желтым младенческим пушком. Лапы казались слишком массивными для такого хрупкого и изящного существа Острая лисья мордочка и огромные уши. Он был невероятно обаятелен, как все дети. Интересно, детеныши горынычей тоже симпатичные? Смыв с лисенка грязь, я завернул его в чье-то полотенце. Он свернулся калачиком у меня на коленях и опять задремал.
Все уселись в кружок у костра и принялись за поздний ужин.
- А как его зовут? - спросил Тони, кивая на лисенка.
- Э-э-э… Стратег! - заявил я серьезно. - Это чтобы Лео было кого так назвать!
Ребята тихо рассмеялись. Новоокрещенный Стратег проснулся и заинтересовался нашим ужином. Я предложил ему размоченные в теплом молоке крекеры, и он занялся едой.
- А про римских легионеров… - разочарованно спросил Вито.
Мы устало посмеялись.
- Никакого угомону! - заметил Роберто.
- Не сейчас, - серьезно сказал я. - Как поужинаем - сразу спать. Надо их положить через одного, - продолжил я, - а то опять передерутся. Так что в маленькой палатке - Вито, Романо, Нино, Лео и я. А все остальные - в большой.
На усталом, осунувшемся лице Луиджи стала появляться робкая улыбка. Настоящая, не как у мелкого пакостника. Потом он вспомнил, что крайний срок наступает уже утром, и посмотрел на меня с испугом. Я промолчал. Разговор будет завтра, и не по моей инициативе - тебе придется набраться храбрости! А там посмотрим.
Мальков загнали спать (на этот раз без особого труда), и Гвидо распределил вахты, этой ночью моя очередь наступала последней.
- По-моему, - грустно произнес я, обращаясь к Алексу, но так, чтобы все слышали, - Гвидо мне за что-то мстит.
- Конечно, - легко согласился Гвидо. - Нечего было записывать меня в калеки. Вот сам и попробуй!
- Послезавтра поваляешь его по песочку на пляже, - пресек Лео взрыв моего возмущения. - Тащи сюда свои синяки, - он продемонстрировал мне наше универсальное лечебное средство.
- Знаю я, как оно работает, - проворчал я, подвигаясь к нему поближе и снимая с плеча уже нагревшуюся мокрую тряпку, - ни один нормальный организм не захочет повторения - вот и вылечивается.
Стерпев очередной терапевтический сеанс, я полез в палатку. Тигрята лежали поверх спальников, и Романо яростно доказывал Нино, что я более великая и героическая личность, чем Лео. Вито поддакивал. О, Мадонна! Вот за это точно надо шлепать.
Заметив меня, мальчики замолчали. Я сел на свой спальник, недовольно покачал головой и приказал Романо:
- А ну-ка перевернись.
Он удивился и перевернулся на живот, и я его так шлепнул, аж звон пошел. Тигренок только охнул.
- Спать, - велел я, - а то у Лео рука еще тяжелее.
Нино показал Романо язык и полез в спальник, наверное, чтобы его было трудно шлепать.
Романо надулся и смотрел на меня обиженно и недоумевающе.
- Не понимаешь? - спросил я. Он помотал головой.
- Ну, подумай немножко.
- Угу, - пробормотал он, моргая, чтобы не заплакать Я обнял и его, и Вито, чтобы никому не было обидно:
- Бедные дети, - прошептал я, - замучили, загоняли Возревновавший Стратег вцепился коготками в мою шею.
Я дал пальцем ему по носу: не хулигань. Романо хмыкнул. Нино вылез из спальника и начал подбираться ко мне поближе. В этот момент в палатку вошел Лео, и Нино переменил свои намерения - пусть его Лео обнимает. Лео, конечно, так и сделал.
Через пару минут Вито и Романо уже спали, прижавшись ко мне, Нино - к плечу Лео.
Мы с Лео запихнули тигрят внутрь спальников - ночь будет не жарко, синхронно облегченно вздохнули и тоже рухнули спать. Все-таки римские легионеры проходил свои сорок километров по хорошей римской дороге!

Глава 31

Под утро у меня так зверски разболелось плечо, что я проснулся за полчаса до начала своей вахты. На уголке моего спальника свернулся калачиком Стратег, тигрята тоже свернулись калачиками внутри своих спальников. Рука не поднималась, поэтому надеть футболку не удалось, накинув куртку, я выбрался из палатки.
- Ты чего? - хмуро поинтересовался Гвидо.
Кажется, он решил, что слишком уж хитроумный я ни за что не позволю ему одержать над собой верх и устрою ем короткую, а себе длинную вахту. А что? Хорошая идея!
- Плечо болит, - признался я.
- А-а-а, - понимающе потянул он, снял с ветки тряпку, только вчера вечером бывшую моей футболкой, и отправился к ручью, чтобы смочить ее и сделать мне еще один холодный компресс.
Пойти спать пораньше я ему так и не предложил - Гвидо бы обиделся.
- И что нам сегодня предстоит? - поинтересовался я, садясь поближе к костру: и так холодно, а тут еще эта мокрая тряпка.
- Уймись. Дай и другим посовершать подвиги, - беззлобно огрызнулся Гвидо.
- Какие ж тут подвиги? - удивился я. - Сам дурак, вот и мучаюсь. Лео никогда ниоткуда не падает.
Мы помолчали.
- Как ты думаешь, - нарушил молчание Гвидо, - то, что произошло с тигрятамл, то навсегда?
- Хотел бы я знать. Но мне кажется, такие изменения происходят быстро. Какой-то щелчок - и всё. Другое дело, что щелчок бывает не у всех. А с нашими… Сначала целый месяц ненавязчивого капанья на мозги «будь мужчиной», а потом еще мы-такие крутые, и препятствия, которые нельзя обойти, только преодолеть. И еще, помнишь, анекдот про резидента? В нем же нельзя поменять местами Этну и Новую Сицилию, получится вранье. Так что на другой планете у нас бы ничего не вышло.
- А почему тогда капитан Ловере от них отказался?

Предыдущая страница 24 Следующая страница


25 Ирина Оловянная

- Почему же отказался? Он все сделал правильно - и с нами, и с ними, - тихо рассмеялся я.
- Ты не обижаешься?!
- За что?
- Ну, он нами манипулирует!
- Ну и что? Мы тоже уже два дня сами этим занимаемся. И тигрята нам за это спасибо скажут. И еще, мы же могли сдаться.
- Мы?! Нет!
- Это почему? - притворно удивился я.
- Э-э-э, - не нашелся Гвидо. Мы опять помолчали.
- То есть для тебя это просто сложная задача? - спросил наконец Гвидо. - А тигрята?
- Ты же знаешь, что нет. Теперь они мне не безразличны. Скажем так, одно другому не мешает. Тот факт, что люди влияют друг на друга, вовсе не превращает нас в фигуры на шахматной доске. А тебе казалось, что твоя душа вольно парит над миром?
- Ну-у, в общем, да.
- Тело, предоставленное самому себе, может лете только равномерно и прямолинейно.
- Ага, - тихо рассмеялся Гвидо, - точно.
- Иди досыпай, - предложил я, взглянув на часы. Теперь моя очередь.
Гвидо кивнул и полез в палатку посмотреть еще парочу приятных снов. На смену ему из нашей палатки выбрался Стратег. Выспавшийся, голодный и решивший, что теперь я его мама. Я его покормил, приласкал и утешил. Потом, пока никто не видит, вошел с ним в Контакт и приручил по-настоящему: теперь он никуда не убежит и не потеряется. Я даже могу оставить его одного на некоторое время.
Зимой я не поблагодарил как следует того зверька, который помог нам спасти Ларису. Теперь вот отдам тот долг.
Я собирался дать всем поспать лишние полчасика, но мой суперкомпетентный начальник штаба не забыл поста вить себе будильник, так что из моих благих намерений ни чего не вышло.
- Последний рывок, синьоры, - заметил Алекс за завтраком. - Сейчас будет крутой спуск, река - пошире обеих предыдущих, - после нее тяжелый подъем, потом, через несколько километров, овраг, судя по карте, несерьезный. А потом мы войдем в тот самый лес, где родилась слава армии «Прыгающий тигр», а там уж близко. По сравнению со вчерашним днем - пустяки. Двадцать восемь километров.
- Ага, - кивнули тигрята, - а как вы воевали? Расскажете?
Римские легионеры были забыты. Sic transit gloria mundi.
- Вы же и фильм видели, и на разборе были, - удивился я.
- Это не то… - разочарованно потянул Нино.
- Рассказ - это тоже «не то», - логично заметил Гвидо. - Вот вырастете, поиграете сами, это будет уже «то».
Мы допили кофе (сегодня все воспылали любовью к черному кофе). С самого подъема Луиджи был бледен, молчалив и решительно стискивал зубы. Да, я понял, почему Алекс весной прикрыл младшего братишку: если Тони выглядел так же… Всё, хватит мучить ребенка, он уже достаточно пострадал и не забудет.
Луиджи посмотрел на меня вопросительно, я мотнул головой: не здесь, пересадил Стратега за пазуху к Роберту и направился в лес. Луиджи побрел за мной.
Отойдя метров на сто, я остановился и обернулся к Луиджи.
Он поднял глаза и решительно произнес:
- Я не буду ничего сочинять, жаловаться капитану или распускать слухи.
- Вот и хорошо, - согласился я. - Этот тигренок за того котенка не отвечает. Ммм, а впрочем… Думаю, извиниться перед Романо все-таки стоит.
- Угу, - кивнул он.
- И завоевывать доверие друзей тебе тоже придется.
А это непросто.
Луиджи опять кивнул.
- Давай топай, налаживай отношения.
Он счастливо улыбнулся и побежал обратно к нашему лагерю.
- В сосну не впились, - крикнул я ему вслед.
- Ага!
Я вздохнул с облегчением и тоже пошел обратно: надо сворачивать лагерь и идти дальше.
Тигрята собрались в кружок и что-то тихо обсуждали. Ладно, помирятся они, куда денутся. Даже не подрались! Романо собирался было треснуть Луиджи, но тот решительно убрал руки за спину: «бей», и Романо не смог. Очень хорошо!
Собирая рюкзак, я никак не мог найти веревки и карабины. Меня бросило в жар: нам еще через одну реку перебираться, где я мог их потерять?! Но до меня тут же дошло: начальник штаба продолжает мне мстить. Вот вернемся, всего в песке обваляю!
- Гвидо, - заметил я ехидно, - я понимаю твое стремление меня пожалеть. Но почему ты мне не сказал?
- Э-э-э, - Гвидо почесал в затылке, - чтобы обойтись без споров.
- Я уже испугался, что посеял тросы. Там же еще одна река впереди!
- Ладно, извини. Я не знал, что ты такой пугливый.
Все рассмеялись.
- Я тебя не в песке обваляю, я тебя утоплю! - пригрозил я.
- Договорились, - легко согласился Гвидо, - тогда отдай еще один плащ-тент.
- Обойдешься!
- Тогда не утопишь!
- Ага! Испугался! То-то же. Я очень страшный!
Немного поспорив, тигрята установили, кто когда понесет лисенка, но у Стратега было на этот счет свое мнение он устроился у меня на здоровом плече и начинал вякать рычать, когда кто-нибудь пытался снять его оттуда. Даже при помощи печенья мальки не сумели сманить его вниз.
Весело пикируясь, мы выступили в поход. Еще немного! Вверх по склону, а потом будет длинный крутой спуск к реке.
Через полчаса мы стояли на гребне. Далеко внизу, невидимая за соснами, шумела река.
- Хвоя очень скользкая, осторожно, - предупредил я тигрят, - даже не думайте бежать: впилитесь в дерево - костей не соберете. Понятно?
Тигрята покивали.
Мы медленно и осторожно потащились вниз. Несколько раз мне пришлось ловить скользящего мимо меня Романо. По-моему, он меня плохо понял и собирался проверить мои слова на практике.
- Тебя еще раз шлепнуть? - поинтересовался я зловещим тоном.
- Ну чего?! - возмутился он.
- Упал - тормози, а не катайся тут с горки.
Он смутился - поймали. То-то же. Больше, до самого низа, он не падал - пожалел свой зад. А головы ему было не жаль?
Река оказалась широкой настолько, что никто из нас не сумел забросить «кошку» на тот берег.
- Не достать, - деловито заметил Алекс, - придется плыть.
- Поплыву я, - решительно заявил Лео.
- Лучше я, - возразил Роберто.
Гвидо и Алекс тоже выразили желание совершить этот славный подвиг. Я промолчал - еще не хватало, чтобы меня обозвали идиотом на глазах у мальков.
- Бросайте жребий, - предложил я с безнадежностью в голосе.
- О, а ты поумнел, - ехидно заметил мне Алекс.
- Ага, - согласился я, - и до чего же это скучно.
Самую короткую соломинку вытащил Лео. Слава Мадонне, Гвидо мог бы и не доплыть - вода холодная, течение быстрое.
Лео разделся, пристегнул веревку к страховке и бросился в воду.
Мы сели на берегу - нам остается только ждать. Лео сносило вниз по течению довольно сильно. Ему еще придется возвращаться по противоположному берегу.
Алекс вытравливал веревку, Нино сидел рядом с ним и переживал за Лео. Не беспокойся, ребенок, Лео доплывет!
- А про Рим вы так и не рассказали, - разочарованно заметил Вито.
Я улыбнулся самому любопытному тигренку и уже было собрался ликвидировать свою латинскую задолженность, как вдруг почувствовал, что меня дергают за рукав. Я скосил глаза: Луиджи. Хм, что ему еще неясно? Спросил бы у Роберто.
- Гвидо, расскажи, пожалуйста, - попросил я. Гвидо кивнул. Мы с Луиджи отошли в сторонку.
- Что такое? - поинтересовался я мягко. Луиджи покраснел, смутился и опустил голову:
- Ну-у, в общем, э-э-э…
- Ну что? - с насмешкой в голосе перебил я последовательность нечленораздельных звуков.
- Помнишь, ты сказал тогда?…
- Что? Я всегда очень много болтаю. Конкретно?
- Ну, что у меня нет чести, совести и разума! Ты и час так думаешь?
- Нет, не думаю.
- Ты считаешь, что они могут появиться за день. Луиджи пер на меня как бык.
- Ну-у, скажем так, эти свойства у тебя были, но оченькрепко спали. А сейчас проснулись. Проснуться можно очень быстро. И если они опять заснут, я буду очень огорчен.
- Понятно, - кивнул Луиджи. - Да и чего я ждал, ты не выкрутишься?…
- Опять ты считаешь, что все вокруг ложь. Скажи, сейчас ты смог бы «пошутить» так, как позавчера?
- Э-э-з, - Ауиджи ненадолго задумался, а лотом решителъно помотал головой.
- Ну и всё, значит, я сказал правду.
Мы вернулись к ребятам, Луиджи покинул меня, чтоб просунуть свою голову под мышку Роберто. Тот тоже в мательно слушал Гвидо.
Похоже, у нового школьного предмета будет много поклонников.
Я сел рядом с Алексом: и где там наш Лео? Лео здорово снесло вниз по течению, но он уже почти доплыл до противоположного берега. Вот он встал на ноги. Нино громко облегченно вздохнул.
- Ты боялся, что он утонет? - удивился Алекс.
- Угу.
- Зря. Лео не утонет.
Нино хмыкнул. Да, со стороны наша наглая самоуверенность выглядит очень смешно. Но Лео ведь и правда не может утонуть. Во всяком случае, не тогда, когда от него зависят друзья. И когда они его страхуют.
Противоположный берег оказался гораздо выше нашего: переправа будет тяжелой: вверх по веревке рюкзаки сами не заскользят, да и мы тоже.
Алекс пристегнулся к веревке, забрал камуфляжку Лео и отправился на тот берег, толкая перед собой чей-то рюкзак.
Ох, сколько раз нам придется проехаться взад-вперед? Одиннадцать рюкзаков… я посмотрел на самое солидное окрестностях дерево, к которому мы пристегнули нашу переправу. Рюкзаки придется толкать по одному. Тигрят, возможно, тоже. Что бы такое придумать? Разумное… Ни один простой механизм не дает выигрыша в работе. А использовать батарейки от фонарей? Не-е, за полчаса мне электродвигатель не соорудить, водяное колесо - тоже. А больше никаких источников энергии нет. Вывод: ничего разумного придумать не удастся. Даже теоретически. Плохо.
Алекс добрался до противоположного берега, сбросил груз, отдал Лео одежду и легко поехал обратно. Роберто с трудом оторвался от рассказа о Второй Пунической войне: из меня сейчас плохой работник, поэтому перевозить грузы придется ему вдвоем с Алексом. О! В Древней Греции педагогами были калеки, больше ни на что не пригодные. Поэтому я буду читать лекцию, а Гвидо - организовывать переправу - так будет побыстрее.
Лихорадочно вспоминая Тита Ливия, многократно обруганного современниками за многословие и вранье, я предложил Гвидо поменяться ролями. Гвидо с удовольствием согласился - он как раз добрался до разгрома на Тразименском озере, рассказывать о таких поражениях наших далеких предков никому не понравится. А впереди еще «Канны».
Вито, с ужасом смотревший на слишком длинную и тяжелую переправу, прислонился к моему плечу, чтобы набраться храбрости. Романо немедленно поступил так же.
Пока мои друзья переправляли через реку одиннадцать рюкзаков, предельно обленившийся я добрался до Фабия Максима Кунктатора.
Остановившись на этой мажорной ноте римской истории, я заметил, что пора уже и нам переправляться через реку.
Я два раза проверил, как пристегнут Вито, прежде чем отпустил его в полет над водой.
- Не смотри вниз, не торопись. Все будет хорошо, - напутствовал я его.
- Угу, - всхлипнул тигренок.
Я его подтолкнул, и он, перебирая руками, поехал к противоположному берегу реки.
Храбрый Стратег переправлялся через реку стоя у меня на животе, с любопытством глядя на холодные волны. Он так вытягивал шею, стараясь заглянуть вниз, что я всю дорогу побаивался: большущая голова перевесит, и он свалится.
Когда мы с ним появились на другом берегу, Вито еще подрагивал от пережитого ужаса.
- Ты молодчина! - похвалил я своего храброго тигренка. - И все остальные речки теперь будут не страшны, да?
Он, улыбнувшись, кивнул.
Переправа прошла без эксцессов, но заняла почти часа.
Сегодняшний подъем в гору был гораздо тяжелее позавчерашнего, но никто из тигрят не пожаловался и не ныл. В какой-то момент Гвидо сам велел Траяно отдохнуть самый мелкий малек здорово запыхался. Они остались вдвоем, а когда мы добрались до конца склона, Роберто налегке спустился вниз и помог Гвидо доставить наверх маленького тигренка и его рюкзак.
Я внимательно следил за остальными тигрятами - не никто из них не собирался насмешничать. Забыли они про свое дурацкое «честно, нечестно», дай бог, чтобы на всегда - это они уже сами догадались, я им не объяснял.
- Ну вот, - заметил Алекс, когда мы слегка отдохнули и были готовы выступить, - остался только один неглубокий овраг. И больше никаких препятствий.
Тигрята выглядели разочарованными.
- Жаль, - вздохнул Вито. - Почему нельзя было пойти в поход на целый месяц?
- Один рацион, - заметил Гвидо, - весит два с половиной килограмма. Тридцать - семьдесят пять килограммов. Это больше, чем весит любой из нас. К тому же однообразие надоедает.
- Угу, - Вито согласился, но был опечален, что жизнь так прозаична.
- А что тебе не нравилось весь месяц? - поинтересовался я (по редкому сосновому лесу можно было идти рядом и разговаривать). - Тренировки или соревнования?
- Ну, мы же ничего не выиграли. Везде были последние или предпоследние.
Я посмотрел на него хитро:
- А что тебе на самом деле не нравилось? Вито поднял на меня удивленный взгляд:
- Ну, да, я понял!
- Странно, что вы не всюду были последние, - заметил я серьезно, - наверное, те, кого вы иногда обходили, тоже любили позлорадствовать и поиздеваться друг над другом.
Вито покраснел, опустил голову и спросил:
- Думаешь, это связано?
- Конечно. Ты не обязан играть в команде. Можешь хоть всю жизнь прожить одиночкой, если хочешь. Но если уж люди собрались в команду, то должны вести себя соответственно, иначе они все проиграют. И даже если не надо играть и выигрывать… Не иметь своей команды - это все равно, что не иметь дома…
Я отвернулся: черт! Не надо было об этом заговаривать - для меня это слишком больно. Да если бы в восемь лет я понимал, чего у меня нет, умер бы от горя!
- Энрик! Ты чего? - с беспокойством спросил Вито. Я мотнул головой:
- Всё в порядке.

* * *

Мы устроили большой привал у чистого холодного ручья, пообедали, побрызгались. Тигрята общими усилиями, громко визжа от восторга, повалили в воду Роберто (он не особенно и сопротивлялся). Стратег бегал по берегу и очень боялся, что я утону. Сам он в воду лезть отказывался. А я не мог впомнить, как этна-лисы относятся к воде: как кошки или как собаки?
Из меня вытрясли долгую историю окончания Второй Пунической войны, так что я опять потерял голос.
В 17:00 (традиция есть традиция!) вновь выступили. Овраг пришлось пересечь примитивно: спуститься вниз и подняться наверх. В семь часов вечера мы подошли к «тому самому лесу» и пошли вдоль ручья, на котором несколько дней назад стоял лагерь «драконов», метрах в двух впереди шла какая-то другая компания, на пятки нам ступали еще какие-то ребята - становилость тесно. В половине девятого, отнюдь не первыми, мы прошли через ворота лагеря.
- Пришли, - упавшим голосом произнес Луиджи.
- Да, а что такое? - с беспокойством поинтересовался Роберто.
- Ничего, - помотал головой Луиджи, но вид имел мый траурный.
- Идите доложитесь капитану, - приказал нам дежурный офицер.
- Есть, - откликнулся я.
Мы направились к штабному домику.
- Так в чем дело? - не отставал Роберто от своего гренка. - Тебя ждут кровавые мстители? - Роберто то умеет быть ехидным, оказывается.
- Не-е, - ухмыльнулся Луиджи, - не должны. Про ну… Опять всё будет как было.
Надо же, бывшему главному пакостнику тоже бы плохо!
- А вот это от тебя зависит!
Луиджи раскрыл рот, но ничего не сказал - и с шумом его захлопнул. А что тут возразишь?
- Приходите к нам после ужина, - пригласил я, - посидим у костра, послушаем, как Лео поет. У кого есть слух, может подтянуть…
Мы подошли к домику, на крыльце столкнулись с большой веселой компанией с Ари в главной роли, пожали другдругу руки, похлопали по плечам, представили Стратега, нам обещали нынче же рассказать нечто преуморительное…
Дверь начальственного кабинета была раскрыта нараспашку. Мы вошли и нестройно поздоровались. Капитан пересчитал нас взглядом (а этот малек откуда взялся?) облегченно вздохнул:
- Ну, как погуляли?
- Здорово! - воскликнул Нино.
Ловере несколько мгновений рассматривал веселы мордашки наших тигрят:
- Всем остальным тоже понравилось?
Тигрята энергично закивали. Капитан вопросительно взглянул на меня, я улыбнулся и чуть заметно кивнул: «Да! Мы это сделали!»
Ловере погладил сидящего у меня на плече лисенка:
- Отнеси его к синьору Адидже.
- Это еще зачем? - воинственно поинтересовался я. Капитан недовольно покачал головой:
- Он может быть чем-нибудь болен или быть носителем какого-нибудь вируса.
- Угу, - согласился я, облегченно вздохнув.
В дверь уже ломились следующие пришедшие из похода. Капитан чуть заметно поморщился (поговорить некогда) и улыбнулся:
- Ну что ж. Идите ужинать, голодные дети.
Мы вышли наружу.
- Надо было остаться в лесу, - заявил Вито, - а сюда прийти к отбою! Вот!
- Или вообще не приходить, - весело подтвердил я.
- Ну-у… А охотиться вы умеете? - поинтересовался Нино.
- Да, но здесь не на кого, - ответил Алекс.
- Вытащили детей из первобытного состояния, - проворчал Лео.
- Бросьте, ребята, вам бы надоело через пару дней, - заметил Гвидо.
- Вот когда надоело бы, тогда бы и вернулись! - воскликнул Романо.
- Да не переживайте вы так, тигрята, - попросил я. - Мы же не умираем завтра. Сходим еще не раз.
Я вспомнил одну очень древнюю мудрую сказку: «Ты в ответе за тех, кого приручил». Это точно.
- Правда? - счастливо выдохнул Вито.
- Я тебя что, хоть раз обманул? - удивился я.
- Ну, через неделю все кончится…
- Мы все живем в Палермо.
- А второй катер ты где возьмешь? - поинтересовался Лео. - Ну, экзамены-то мы сдадим, как вернемся. А катер?
- Угоню где-нибудь, - легкомысленно отмахнулся я.
- Энрик! - укорил меня Алекс. - Что ты говоришь? При детях!
Дети сгорали от любопытства.
- Это шутка, - попытался оправдаться я. - Мы хоть раз не решили поставленную задачу? Придумаем что-нибудь

Глава 32

Сегодня вечером пели мы довольно мало: все хотели чтонибудь рассказать. Стратег оказался в центре внимания как какая-нибудь кинозвезда, и мне пришлось отбирать у ребят, желавших впихнуть в него все конфеты, булочки печенье, какие только нашлись в лагере. Мы делились описанием нового метода форсирования оврагов и хвастали что наши тигрята прошли за день сорок километров (тридцать девять - уточняли тигрята, сияя от восторга и гор задирая носы). Ари и компания на полдороге посеяла «кошку» и карабины и через одну из речек переправляли на самодельном плоту, который расползся прямо на стремнине, один из рюкзаков так и не нашли, остальные промокли насквозь. Рассказывать об этом им было смешно. Нам слушать - тоже. Малек, в прошлом году упавший в овраг слегка вырос, но не поумнел и в этом году поступил аналогично, решив проверить, хорошо ли он прицеплен к веревке прямо посередине переправы. Его выловили и делали искусственное дыхание. Рассказчику было не смешно:
- Хорошо хоть в будущем году мне это не грозит, - заявил он. - Уже будет пятнадцать.
- Ага! - согласился Алекс. - А через три года вы опять встретитесь, и тогда его глупости будут уже совсем другого масштаба.

Предыдущая страница 25 Следующая страница


Искусство войны 26

Парень взвыл:
- Да я утоплюсь раньше!
На всеобщий хохот он обиделся:
- Вам бы так!
Но все это были жалобы победителей, тех, кто дошел до лагеря вовремя и самостоятельно. Это удалось не всем.
В одной из команд еще в первый день произошла такая драка, что кто-то не выдержал и подал сигнал тревоги. За ними прилетел катер и отвез в лагерь. Что им было - подумать страшно: мало того, что у капитана имелась по отношению к ним какая-то конкретная педагогическая задумка, ребятки еще и безнадежно испортили нашему начальству единственный уик-энд за всю смену…
Кто-то еще не добрался до финиша, но придет завтра утром. И ходят слухи, что одна из команд застряла на берегу какой-то реки, довольно далеко от лагеря Их тоже завтра привезут на катере. Над лопухами посмеялись.
- Может, там никто бы не перебрался, - попытался я оправдать неудачников.
- Да ну, - возразил Алекс, - покажи мне на карте в окрестностях лагеря маршрут, которым нельзя пройти. Опоздать - ладно, бывает. А не пройти…
Поздний вечер. Обожравшийся Стратег заснул в своем новом гнездышке, которое мы соорудили в палатке. Ребята разошлись, мы прогнали тигрят спать, и они побрели по пляжу нога за ногу, поминутно оглядываясь, как будто я имею власть над неумолимым временем. Мы залили костер и уже собирались идти умываться, когда услышали чей-то отчаянный крик с той стороны, куда ушли наши мальки. Я сорвался с места и побежал, через пару секунд меня обогнал Алекс, за спиной топали остальные.
Наших детей попытались обидеть Альфредо и Франческо Мы с Алексом, как первые набежавшие, занялись наказанием негодяев, чтобы им больше никогда даже в голову подобное не пришло!
Через минуту Франческо лежал на песке у моих ног, даже не пытаясь подняться. Альфредо еще трепыхался, но это ненадолго.
Я огляделся: Лео и Роберто сдерживали Джакомо и еще одного, незнакомого мне парня. Какие-то зрители еще видели этот инцидент издали, но, похоже, не поняли, в чем дело: всё произошло довольно быстро, и непричастные (все нормально - равная драка) сейчас расходились по своим палаткам.
Тигрята не убежали, а стояли в паре метров, с восхищением взирая на победителей. У Луиджи под глазом наливался довольно приличный фингал, у Романо были раз ты губы, кровь стекала по подбородку.
- Ты что?! Спятил! - закричал мне Джакомо.
- Интересно, - отреагировал я с презрением. - Когда твои дружки били маленьких, тебя тут не было.
- Во-первых, - Джакомо перешел на спокойные интонации (драка кончилась), - меня здесь действительно было, я рванул на крик. А во-вторых, это только тебе можно обижать детей?! Так, что ли?
Летучие коты! А ведь он прав! Аргумент у него по принципу «сам дурак», но он все равно прав.
- Он меня не обижал! - решительно выступил Вито на мою защиту.
Джакомо смутился. Ох, в этом споре мы победили с сухим счетом, но себя-то не обманешь.
- Забери этих… - предложил я, - а то их прямо сейчас и исключат. Почему-то дать по морде мне желающих не нашлось.
- Испугались.
- Ты тоже? - Я сделал вид, что удивился.
- Черт тебя побери! - прорычал Джакомо, помолчи Франческо подняться, грубо подтолкнул Альфредо к палатке и отправился следом. Сопровождавший его парень последовал за ним.
Я внимательно оглядел тигрят - вид у них немного смущенный, хм.
- Ну и… - поинтересовался я, - они к вам просто так пристали, безо всякой причины?
Мальки опустили головы, наверное, они еще и покраснели, но при свете Эрато не видно.
- Понятно, - печально произнес я, повернулся и пошел к нашей палатке.
- Энрик! - услышал я чей-то отчаянный вскрик, но не обернулся.
За моей спиной неизвестно откуда взявшийся дежурный сержант разгонял созданную нами толпу: спать пора, особенно маленьким детям.
Я проиграл! Они так ничего и не поняли. «Упругая деформация» оказалась даже слишком упругой. Нельзя бить заведомо слабейшего, но ведь провоцировать того, кто не может дать тебе по зубам, не утратив при этом честь, тоже нельзя. Это же так просто.
Я не пошел умываться. Забрался внутрь своего спальника и сделал вид, что сплю. Чуткий Стратег проснулся, подобрался ко мне поближе, облизал мое лицо и постарался утешить. Больше меня никто не потревожил. Похоронную тишину нарушали только печальные вздохи.

* * *

Наутро мы узнали, что к пещере нас повезут сразу после обеда и одних туда не пустят - только вместе с инструктором. Алекс поморщился:
- Удовольствие подпорчено.
- А что ты собирался делать в пещере? Такого… хулиганского?
- Я пока не придумал, - серьезно ответил Алекс.
- Все равно в двенадцать инструктаж, - заметил Лео. - Уж Ловере-то догадается взять с тебя слово вести себя как овечка.
- Как овечка в пещере? Ха! Представляю себе!
Нам было совсем не весело. О вчерашних событиях никто не заикнулся.
Я отнес Стратега к синьору Адидже, и он с удовольствием согласился подержать у себя дикое животное, пока мы будем лазать по пещерам, а потом бродить по полигону. Кажется, синьор Адидже, натуралист-энтузиаст, решил понаблюдать за юной этна-лисой.
Мы отправились полазать по скалам в последний раз за это лето. После пещер мы на следующий же день отправимся на полигон - и больше полазать не сможем.
Тони и Гвидо еще вернутся в эту бухту, еще заберутся на эти вершины, а остальные, и я в том числе, уже нет. Я тряхнул головой: по какому поводу такой траур? Это место не исчезнет. А для того, чтобы увидеть весь мир, жизни не хватит, так стоит ли возвращаться?
- Энрик! Ты спишь на коду, - заметил сержант Бовес с тревогой в голосе. - Что с тобой? Может, вернешься в лагерь?
Я помотал головой:
- Просто задумался.
Когда мы спустились со скал и отправились купаться мне на комм пришло сообщение от капитана Ловере: приглашал меня к себе побеседовать перед инструктаже в 11:45. Хм, что такое? Я спешно окунулся в море и отправился в штаб.
- Не слишком доброе утро, - приветствовал меня начальник лагеря.
- Точно, - вздохнул я.
- Что случилось вчера перед отбоем?
Я стиснул зубы и посмотрел на него удивленно.
- Я не предлагаю тебе стучать, - добавил капитан. Я совершенно точно знаю, кто дал Луиджи в глаз и Романо по зубам. И почему. И, кстати, не буду принимать никаких мер.
- Раз вы знаете, почему, я не скажу вам ничего нового Я думал, у нас получилось, а оказалось, что нет. Луиджи конечно, больше не будет насмехаться над Роберто, но весь остальной мир он числит в своих охотничьих угодьях. А друзья его не остановили.
- Понятно. Ты торопишься…
- Конечно!
- …с выводами, - закончил Ловере. - Дети полночи рыдали в подушки. Значит, твое общество представляет для них достаточную ценность, чтобы такие инциденты не повторялись.
- При чем тут мое общество?! - взорвался я. - Мне не надо, чтобы они были паиньками на моих глазах!
- Тебе - нет. Им - да.
- Это лицемерие.
- Нет. Это - внешняя совесть. Пока нет внутренней.
- Что-то вроде господа бога?
- Не совсем. Ты же не можешь отправить их в ад.
- Я могу! И как раз Луиджи это знает.
- О, Мадонна!
- Я его не бил, если вы это имеете в виду.
- Я не понял. Ну ладно. Больше мне тебя нечем утешить. Но тайм-аут пойдет вам всем на пользу.
- Да, наверное.
- У меня к тебе просьба в связи с пещерами.
- Я слушаю.
- До сих пор туда водили ребят человек по пять-шесть. И инструктор мог за ними уследить. Я прошу тебя со всей серьезностью отнестись к тому, что скажет сержант Меденьяно. Он опытный спелеолог, и это он вас туда поведет. Я знаю, что ты не слишком высокого о нем мнения, так что…
- Ладно, - слабо улыбнулся я.
- Речь пойдет не о вашей безопасности, на которую вы все плюете с более или менее высокого небоскреба, а о самой пещере. Я надеюсь, мне не придется пожалеть, что я разрешил вам пойти туда такой толпой.
- В этой компании никто не нарушит данное им слово, - заметил я, - так что никаких проблем.
Капитан кивнул.
В дверь постучался кто-то нетерпеливый. Через тридцать секунд начинается инструктаж.
- Войдите, - откликнулся Ловере.
Для сорока человек эта комната слишком мала, даже если на трехместный диванчик втиснуться всемером, а в кресло втроем.
Я остался около стола и установил тишину легким движением бровей (все-таки я пижон), после чего подвинулся и уступил свое место сержанту Меленьяно.
- Карстовые пещеры создает вода… - начал он тихо и задумчиво.
Некоторые были удивлены: сержант прославился как чуть ли не единственный среди инструкторов любитель покричать.
- …и требуются ей на это миллионы лет. Сейчас вы все стремитесь увидеть то, чего никогда еще не видели, вам интересно. Но, думаю, не найдется человека, который откажется пойти во второй раз. Потому что это очень красиво. Но учтите, то, что создавалось миллионы лет, может быть уничтожено за несколько часов, - он прервался, а потом начал не с того места, на котором остановился: - Больше всего спелеологи ненавидят туристов. Для них приходится прокладывать специальные маршруты, и не дай бог какой-нибудь сталактит окажется слишком близко к огороженной дорожке. Обломают обязательно. Стена, до которой можно дотянуться, будет испещрена какими-нибудь идиотскими надписями, в озеро с чистой водой бросят дохлую крысу, и красные прозрачные рыбки, которых больше нигде нет, отравятся и погибнут, - сержант опять сделал паузу. - Поэтому я настаиваю, чтобы каждый из вас дал слово не портить пещеру, - он посмотрел на меня.
Я пообещал. Он перевел взгляд на сидящего на диван краю Криса. Крис повторил мои слова. Меленьяно чуть повернул голову, чтобы взглянуть в глаза Родриго… О, Мадонна, этот зануда меня доконает! Но, наверное, он прав. Тем более что мы пойдем не туристским маршрутом, а к настоящие спелеологи.
Мои ребята недовольно морщились и корчили ужасные рожи - ну сколько можно?
Сержант серьезно, не проявляя признаков нетерпения выслушал тридцать девять отдельных клятв. Кого-то из нас нехватает? Я внимательно оглядел свою армию: Стефана, самого упрямого «прыгающего тигра». Что это с ним такое, и почему я ничего не знаю? До обеда еще будет время выяснить.
- Очень хорошо, - продолжил сержант, облегченно вздохнув, - а теперь я объясню, что именно вы обещали Тяжкий полустон-полувздох был ему ответом. Я грозно нахмурил брови. Народ затих.
Меленьяно говорил еще минут двадцать. Слушали его тихо, но невнимательно.
Я усек, что в воду входят голышом, чтобы не портить ее грязной одеждой, каковую, и рюкзак тоже, запихивают в специальный мешок и плывут с ним; то, что выглядит хрупким, таким и является, и к нему даже нельзя прикасаться. Потрогать сталактиты, сталагмиты и сталагнаты можно, но - нежно. А, в общем, что такое наши жалкие жизни по сравнению с вечностью?
Отпустили нас около часа дня. Да-а, даже перед «Ночной игрой» инструктаж не был таким долгим. Я поймал Ари за рукав, прежде чем он успел удрать:
- А где Стефан? - поинтересовался я.
- Он не пойдет.
- Почему?
- Ну, у него своя команда, ты же не возьмешь и их тоже?
- Ясное дело. Не возьму, даже если бы хотел. Но они же вроде как разругались…
- Поговори с ним сам. Похоже, марш-бросок пошел им на пользу.
- Понятно. Мне-жаль, но он все сделал правильно. Что такое вечность по сравнению с друзьями?
Ари хмыкнул - он тоже считал своим долгом внимательно слушать сержанта Меленьяно.
Стефан нашел меня сам;
- Я пойду со своими - любоваться водопадами, - заявил он решительно и упрямо, как будто я собирался возражать.
- Конечно, - согласился я, пожимая ему руку, - я бы тоже так сделал.
Стефан облегченно вздохнул.
Ну что же это такое! Я внушаю ему такой ужас? Или ом боится моей способности убеждать? Ничуть не лучше, если подумать.
- Угу, я не хотел бы с тобой ссориться.
Слишком я стал мнительный со своим Даром.
Все остальные маршруты нынешнего короткого (мы вернемся в лагерь завтра к вечеру) похода проходят по Озерному краю. Скалы, ущелья, речки, водопады. На это я бы тоже котел посмотреть, но уже не получится.
Я попрощался со Стефаном и отправился к себе - мне опять надо собирать рюкзак.
Я шел по узкой, почти заросшей аллее - кратчайшей дороге от штаба к нашей палатке, когда услышал за спиной: «Энрмк!» - обернулся и увидел Луиджи.
Я остановился и молча, с каменным выражением лица подождал, пока он подойдет поближе. Мальчишка тащился в мою сторону, как будто ему сто лет и идет он по глубокому болоту. Но даже так он не смог надолго растянуть разделявшие нас десять метров.
Луиджи остановился в полушаге и поднял голову, чтобы смотреть мне в глаза. Я молчал. Он тяжело вздохнул и опустил голову. Прошла минута, тигренок всхлипнул, не выдержав напряжения. Опять ему придется набираться храбрости. А что он может мне сказать? Что больше не будет? Он это уже говорил.
- Э-э-э, Энрик, - нарушил молчание Луиджи. - Ну я не знаю… Ты же сам этих типов терпеть не можешь… чему ты так рассердился?
- Я их терпеть не могу, но не задираю. И речь не о них, а о тебе.
- Угу, - всхлипнул Луиджи.
- Ты создал ситуацию, из которой ни для кого не бьло достойного выхода! Как будто ты бросил всех в грязь. Зачем?
Он смотрел на меня, до крови кусая губы. А я делал в что хочу услышать ответ на заданный вопрос.
- Угу, - сказал он наконец. - Я понял. Ну-у, я постараюсь…
Я усмехнулся:
- Вот это по крайней мере честно. Ладно, топай собирайся. Куда вы пойдете?
- Вокруг Больсено. Это такое озеро, - Луиджи слабо улыбнулся.
- Ну хорошо. Давай.
Я кивнул ему и ушел. Пусть не думает, что со мной просто помириться.
Около нашей палатки моего появления дожидались Вит и Романо. Еще два добровольца на эшафот. Этих я бы отшлепал с чувством, что это мой святой долг. Но увы, я теперь за них не отвечаю, а значит, не имею права. Моя команда не слишком успешно делала вид, что не замечает эту парочку.
- Ну и… - немного угрожающе поинтересовался я.
Мальки вздохнули и опустили головы. Вздохов сегодня, как в доме престарелых. Но я тоже хорош! Не будут же они оправдываться - дескать, во всем виноват Луиджи?!
- Надо сначала думать, а потом что-то делать, - наставительно произнес я. - А Луиджи надо держать за шкирку. Морально, - я ткнул пальцем в грудь Вито, - и физически, - добавил я, тыкая пальцем в грудь Романо. - Ясно?
- Ага! - хором согласились мальчишки.
- Вот то-то же. А теперь брысь с глаз моих, пока я еще сержусь!
Тигрята смылись.
- Луиджи тебя нашел? - поинтересовался Роберто.
Я кивнул:
- Ему я тоже кое-что объяснил.
- Великий педагог Песталоцци аплодирует тебе из могилы, - ехидно заметил Алекс.
- Э-э-э, а что тебе не нравится? - удивился я.
- Ммм, трудно сказать. Если бы можно было измениться к лучшему, услышав пару воспитательных сентенций, все люди были бы просто ангелами.
- Ага, - согласился я, - а лично я так даже архангелом. А какие будут предложения?
- Никаких, - вздохнул Алекс. - Давай, собирайся.
Моральные проблемы стаями вились в воздухе над нашими головами и периодически присаживались отдохнуть на чью-нибудь шевелюру. Летучие коты их покусай!

Глава 33

Два десантных «Кенгуру» высадили нас в небольшой долине.
- Пещера, - пояснил сержант Меленьяно, - вон под тем хребтом, - он махнул рукой в сторону заросшей чахлыми соснами небольшой возвышенности. Как у него язык повернулся назвать ее хребтом?
Сержант вставил код-ключ в электронный замок, запирающий небольшой (только-только протиснуться) стальной люк, и открыл его.
Мощная воздушная струя вырвалась из черной дыры. Как будто чрезмерно любопытные спутники Одиссея открыли Эолов мешок с ветрами.
- Я иду первым, Энрик - последним, - приказал Меленьяно. - Не забудьте всё то, что я вам говорил. Рюкзаки спустите на веревке. Закроешь люк, - обратился он ко мне, отдавая код-ключ.
Один за другим мои ребята исчезали в дыре, она заглатывала их как ненасытная пасть. Мне стало неуютно и страшно. Наконец, настала моя очередь - отказаться невозможно. Я поправил каску, спустился вниз по металлическим скобам и закрыл люк над своей головой. Стало совсем темно. Зато стаи моральных проблем остались снаружи и до завтрашнего вечера не будут меня доставать.
На дне пещеры было светло от множества горящих фонарей. Вот это да! Известняк же белый, это всякому известно. Но пещера оказалась золотистой. В постоянно перемещающихся тенях и лучах света я никак не мог помять существуют ли на самом деле все эти оттенки и переливы желтого цвета или мне кажется.
Ребята благоговейно молчали.
- Здесь стены можно потрогать, - заметил сержант, только оставайтесь в этой камере.
Минут через десять всех отпустило - и мы начали переговариваться вполголоса.
- Ну, разберитесь, в каком порядке мы пойдем, - велел Меленьяно. - Энрик, ты идешь последний, и все время будь со мной на связи. Слишком уж нас много.
Забавно, я много раз слышал: сержант почему-то всех называет по фамилии, хотя в нашем лагере это не принято. А меня еще ни разу не окликнул «Галларате». Наверное, ему неуютно. Не может же он руководить своим главкомом. Меня это устраивает. Не люблю, когда на меня пялятся.
Гвидо сообщил всем порядок следования. Начальник штаба постарался сделать так, чтобы ребята, чьему благоразумию он особенно доверяет, разбавляли тех, кто может некстати расшалиться. Слово постараются сдержать все, но слишком хрупкая вещь может быть разбита и случайно. Потом он напомнил моим лейтенантам, что они отвечают за своих ребят… Решение своего начальника штаба я одобрил, хотя поболтать с друзьями мне теперь до самого привала не удастся. Ладно, потерпим.
Строй нашей армии зазмеился в узкий проход вслед за сержантом. Мы прошли не меньше километра вниз по довольно однообразному коридору. Стены его были покрыты желтыми натеками разных оттенков, гладкими и приятными на ощупь, по ним стекала вода. Кое-где с потолка свисали сталактиты, капли воды с них падали на растущие снизу, как и положено, сталагмиты. Целого сталагиата я пока ни одного не увидел.
Наконец коридор кончился, и мы оказались в огромном зале. До потолка луч света моего фонаря достал, только когда я включил его на полную мощность. Высота не меньше ста метров. Боковая поверхность зала была похожа на стены только что покинутого нами коридора, зато в центре разлилось небольшое озеро. Я подошел поближе и ахнул: ярко-оранжевые берега обрамляли нежно-голубое зеркало воды.
- По краю натеки серы, - пояснил сержант, - а дно и стенки совершенно белые. Поэтому такой контраст.
Сера кристаллизовалась сростками, похожими на оранжевые мохнатые щупальца, изогнутые и пересекающиеся между собой.
- Трогать нельзя, - предупредил Меленьяно, - всё очень хрупкое.
Дав нам вдоволь налюбоваться прекрасным зрелищем - самой прозрачной водой на Этне (пить нельзя, слишком много известняка), сержант повел нас на другой берег озера. Под ногами у нас была ровная, отполированная водой поверхность, поэтому наш руководитель заботился, чтобы никто не поскользнулся и не упал. Заботили его не мы, а хрупкие кристаллы, которые могли бы пострадать от чьих-нибудь, ботинок.
На другом берегу начинались несколько узких тоннелей. Сержант выбрал один из них, и мы пошли дальше. Я взглянул на часы: мы провели у озера около часа, а мне показалось, что не больше десяти минут. Ребята почти все время молчали. Создавалось впечатление, что единственное слово, которое мы знаем, «смотри» с восклицательным знаком, намертво приросшим к последней букве.
Через каждые пять минут я слышал в наушнике голос Меленьяно: «Эирик, ты не потерялся?» - «Нет», - отвечал я. Внезапно шедший передо мной парень остановился. Я связался с сержантом, он меня успокоил и на общем канале напомнил о нашем обещании беречь пещеру. «Здесь дальше еще одно озеро, от края до края, обходить его придется по кромке, прижимаясь к стене. Веревка протянута, так что не упадете. И не вздумайте портить воду!»
Вода в этом разливе была такого же нежно-голубого цвета, но полюбоваться его не получилось: всю дорогу пришлось прижиматься носом к стене.
Дальше тоннель слегка расширялся. «Сейчас будут кристаллы селенитов». - «Селениты!» - ахнул кто-то. «Селенит, - с легким презрением в голосе пояснил сержант, это модификация гипса. А тот, кто назвал так драгоценнье камни, ничего не понимал в геологии».
Настоящие селениты оказались бесцветными длинными кристаллами, выдавленными из щелей в породе. Тонкие иголочки составляли сросток, похожий на заснеженный куст, - я видел такие на Селено. И вовремя прикусил язык (буквально), чтобы не проговориться, - никто не должен знать, что я вообще там был.
Меленьяно стоял на страже рядом с селенитовым кустом и заботился, чтобы все обходили его не меньше чем полуметре. Потрогать хочется, но нельзя, сразу видно, что все это очень хрупкое. Стараясь не дышать, я медленно прошел мимо каменного растения. Сержант облегченно вздохнул и двинулся вперед, чтобы занять свое место в го лове колонны.
Через час ходьбы по то сужающемуся, то расширяющемуся, то раздваивающемуся (сержант все время выбирал более широкий ход) коридору, вдоль стен которого сплошь росли сталактиты и сталагмиты самых разных форм и всех оттенков белого и светло-желтого цвета, мы пришли в довольно большой, а главное, сухой зал с песчаным полом. Чуть в стороне журчала вода в роднике.
- Здесь мы встанем на ночь, - сказал сержант, - палатки ставить не нужно, над нами не капает, - пошутил он. - Воду будем брать вон в том роднике, - он осветил фонарем небольшой бассейн с чистой водой. - Из зала ни шагу. Ясно?
Мы согласно покивали.
- Сегодня мы ничего не попортили. Я надеюсь, и завтра будет так же, - добавил Меленьяно.
Обрамление бассейна с водой было уже привычного бледно-желтого цвета, а вот вода казалась ярко-синей, как селениты. Не те, что разновидность гипса, а те, которые названы неправильно. Стараясь не задевать берега, я набрал воды в чистую пластиковую кружку - совершенно прозрачная.
Я пофланировал по разбитому нами лагерю, стараясь хоть немного поболтать с каждым своим солдатом. Нет, кажется, еще никто не пожалел, что пришел сюда.
Поэкспериментировав немного с громким, многократным эхо, все начали разговаривать вполголоса. На многих пещера действовала угнетающе - темнота, и над нами сейчас миллионы тонн камня.
Интересно, бывалые спелеологи тоже так молчаливы по вечерам перед ночлегом? Или болтают между собой так же непринужденно, как мы в лесу?
Только Тони, для которого, как известно, нет ничего святого, решил, что попал в рай, потому что здесь было очень много ребят, которых он мог безнаказанно мучить вопросами про «Ночной бой». И он занимался этим кошмарным делом, пока кто-то не треснул его по шее, а Алекс не подтвердил, что так ему и надо. Тони надулся и ушел от старшего брата под защиту Роберто, который уж точно не даст мелкому по шее.
- Тони, а зачем тебе это надо? - поинтересовался я.
- Через три года я буду таким же командующим, как ты! - заявил малек с таким упрямым видом, что я поверил: будет.
Над нами стометровый слой известняка. Я понимаю, что всё это на нас не упадет, но, когда мы выключили все фонари и улеглись спать, мне показалось, что темнота давит почти физически. Я поскорее закрыл глаза и представил себе, что сплю в палатке посреди леса. Это не помогло: меня со всех сторон обступили чужие сны, не зря я боялся их смотреть. Я заткнул уши, зажмурил глаза, но это, конечно, не помогло. Нет! Нет! Это не мои воспоминания, я никогда не знал этих людей, со мной никогда не случалось ничего подобного, я никогда этого не говорил, не делал и не мог бы сказать или сделать! Толпы призраков не рассеялись, они кричали, размахивали руками, дрались, ехали на элемобилях и согнали на периферию моего сознания чьи-то тихие и спокойные сны. Господи, что же делать? Я открыл глаза, это не помогло - темно так, что это не имеет значения. Я увидел призрачную лошадь и девочку, скачущую на ней, - это сон Лео или Алекса. Я улыбнулся: все сразу стало просто - у меня же есть моя Чайка. Только я редко вспоминал о ней в последнее время. Призраки исчез; Пусть каждый видит свой собственный сон.

- Подъем, - разбудило нас эхо голоса сержанта Маленьяно.
Совсем он с ума сошел, так же можно кого-нибудь всю жизнь превратить в заику.
И вставать не хочется, хочется поспать - темно. Ладно Подъем.
Через сорок минут армия выстроилась в походную колонну и покинула место привала через узкий (рюкзаки приходилось тащить в руках) проход в скале. Я решил поэкспериментировать со своим чувством времени - не смотреть на часы без крайней необходимости, а если уж смотреть, то сперва прикинуть, который час, и проверить, правильно ли я догадался.
Поэтому я так и не узнал, как долго мы тащились сквозь это игольное ушко. Но зато уж когда протащились…
- Жемчужный залив, - тихо прокомментировал сержант.
Коридор расширялся, и вскоре от стенки до стенки стало не меньше пяти метров, но его полностью перегораживало очередное подземное озеро. С нашей стороны у самого берега было очень мелко и на гладком дне лежали маленькие блестящие шарики.
- Пещерный жемчуг, - объяснил Меленьяно, - растет так же, как настоящий. Песчинка попала, и вокруг нее начинается рост жемчужины из известняка, растворенного в воде. Если кто-то из нас принес на ботинках немного песка, то лет через тысячу это можно будет увидеть.
- Настоящий растет гораздо быстрее, - заметил я.
- А потрогать можно? - благоговейным шепотом по интересовался кто-то из ребят.

Предыдущая страница 26 Следующая страница


27 Ирина Оловянная

- Очень-очень нежно, - ответствовал Меленьяно, - не обломите. Они не очень крепко держатся.
Дав нам вдоволь налюбоваться новым подземным чудом, сержант велел раздеваться и складывать всю одежду, обувь и рюкзаки в мешки, с которыми мы поплывем через озеро.
- Всё, кроме касок! - подтвердил сержант. - Не стесняйтесь, пещерные девчонки, несмотря на наличие пещерного жемчуга, здесь не водятся.
Ребята тихо посмеялись.
Сержанту, похоже, надо жить под землей: говорит тихо, не ругается, и даже чувство юмора проснулось. Просто на поверхности он не в своей тарелке.
- А озеро глубокое? - поинтересовался я.
- Метров пятнадцать. Не вздумай нырять!
- Угу, - согласился я со вздохом.
Если бы мне не надо было подавать положительный пример всей своей армии, даже проф не удержал бы меня на поверхности воды. А так - так я могу только повздыхать об упущенных возможностях. Вода прозрачная-прозрачная, на дне каждый камешек виден. И озеро совершенно пустое - ни водорослей, ни рыбок - как бассейн. Я плыл, опустив лицо в воду, - хоть что-то…
- Нагнали страху на пещерных русалок, - заметил я, выбираясь на берег.
- Где? - испугался кто-то, чем вызвал настоящий взрыв хохота, отраженный многократным эхо.
Мы пообсохли, оделись и отправились дальше по невероятному лабиринту. Я бы с удовольствием весь его облазал, только вот на ночь мне вместе с моим Даром лучше выбираться на поверхность.
Сержант остановился в небольшой камере, дальше коридор опять сужался, и подождал, пока мы все соберемся вокруг него.
- Сейчас мы окажемся в самом удивительном и самом хрупком месте пещеры, - предупредил он. - Я верю, что вы все собираетесь сдержать слово, которое дали. Но здесь нельзя даже соседа чуть-чуть подтолкнуть, потому что он может покачнуться и задеть то, чего нельзя задевать ни в коем случае.
- А что там будет? - полюбопытствовал Тони.
- Увидите, - улыбнулся сержант. - И никаких глубоких вдохов и выдохов. Не приведи господь!
И сержант пошел вперед. А мы за ним.
Да! Ради этого я готов не дышать минут пять. Или больше. В общем, пока сознания не потеряю! С потолка пещеры свешивались снежно-белые гипсовые «плюмажи», как назвал их сержант. Больше всего они были похожи на растущие на потолке ёлки, сплошь засыпанные снегом. Хотя нет, ёлки все же имеют почти одинаковую форму. А здесь! Дыша очень осторожно, я простоял в зале много-много времени. Я уже устал сочинять, на что похожи эти огромные сростки кристаллов Люстры (все дизайнеры, что придумывают настоящие, удавились бы от зависти); занавеси; паутины на заброшенном чердаке, если бы, конечно, нашелся кто-то, готовый покрасить в сияющий белый цвет. Я положил ладони на стенку поза, а себя, чтобы точно знать, что я не двигаюсь и не прикоснусь этому чуду, и задрал голову: так «плюмажи» напоминали ледяные рыцарские замки. И в каждом живет Снежная коро лева или Снежная герцогиня. Им не надо заботиться об обороне, поэтому можно дать волю фантазии архитектора. Кто-то тронул меня за плечо:
- Пора, - шепнул он тихо.
Я с сожалением оторвался от сказочной картины и побрел дальше.
Вскоре потолок опустился настолько, что нам пришлось ползти на четвереньках, таща рюкзаки за собой. И продолжалось это довольно долго, так что ребята начали пыхтеть и ворчать: «Ну сколько можно?»
Наконец коридор расширился и пол его опустился вниз настолько, что можно уже было встать в полный рост. Хорошо, а то коленок я уже не чувствую.
Минут через пять мне стало не до коленок.
- Кварцевый сад! - провозгласил Меленьяно с такой гордостью, как будто сам его вырастил.
Но зрелище того стоило.
Прозрачный бесцветный кварц называется горным хрусталем. Обе стены слегка расширяющегося зала были сплошь покрыты щетками этих кристаллов, которые сверкали в свете наших фонарей так, что больно было смотреть.
Чуть дальше цвет кристаллов переходил в желтый.
- Цитрин, - прокомментировал сержант, - дальше дымчатый раухтопаз. А фиолетовые - это аметисты.
Мы разошлись по залу, любуясь игрой света на миллионах граней. К потолку потянулись разноцветные столбы света, отраженного кристаллами.
- Ради одного этого стоило выигрывать, - заметил Алекс, подходя ко мне.
- Угу, - согласился я, - совсем не то, что туристский маршрут. А как награда это особенно приятно.
Аметистовые щетки становились всё темнее и в одном из углов превращались в совершенно черные. Я долго не мог себе поверить, пытаясь осветить их так, чтобы увидеть проблески фиолетового.
- Зря стараешься, - заметил Меленьяно, подходя ко мне, - это морион, он в самом деле совершенно черный. Собирай всех, нам пора на поверхность.
- Пора? - жалобно потянул я.
- Уже восемь часов.
- Как? - удивился я и посмотрел на часы - да, уже восемь. - Ладно, все построились, - скомандовал я.
Армия послушалась.
Я пересчитал глазами стоящих в строю ребят - нет, никто не потерялся. Хорошо.
- Мы сейчас идем к выходу, - сказал сержант.
- Ну-у! - всеобщий разочарованный стон.
- Все хорошее кончается, - заметил сержант. - Но вы молодцы. С вами можно ходить по пещерам, не то что с туристами.
Он так произнес последнее слово, как будто большинство посетителей пещер были земляными червяками и вызывали у него рвотный рефлекс.
Еще полчаса ходьбы - и мы вышли к вертикальной шахте, с такими же, как у входа, стальными скобами, и выбрались на поверхность уже после заката. На меня сразу же обрушились все звуки и запахи леса, а шестое чувство, напротив, немедленно выключилось: испытание оказалось для него слишком тяжелым. Я не чувствовал ни одного животного вокруг нас, казалось, что я ментально оглох.
На поляне мигали огоньками десантные катера. Пора домой.

* * *

К ужину все, не только мы, вернулись в лагерь.
- Остался только полигон, - грустно заметил Гвидо.
- Всю жизнь бы так жил, - подтвердил я, полив клубнику сливками, - очень здорово. Так мы и не придумали, что будем делать потом.
- Как - что? - удивился Алекс. - Это же не единственная пещера на Этне.
- Что? Туристским маршрутом, по огороженной дорожке?! - запротестовал Лео. - Ни за что!
- А ты что скажешь? - поинтересовался я у Роберт Он хорошо вписался в нашу компанию, но я не уверен, что сам он это понимает.
Роберто пожал плечами:
- На меня не рассчитывайте. У отца отпуск, и мы поедем, куда он скажет.
- Угу, ясно.
- А что, на Этне уже все пещеры открыты? - спросил Тони.
- Устами младенца… - важно произнес Алекс, поднимая указательный палец к небу.
- Ах ты!.. - Тони набросился на старшего брата с кулаками. Алекс, смеясь, уворачивался.
- Стол не своротите! - велел я, хватая тарелку с любимым лакомством, чтобы она ненароком не оказалась на полу. - Тони, ты лучше клубнику ешь. Алекс неисправим, нечего и пытаться.
После ужина я пошел забирать своего приемного сыночка. Синьор Адидже был огорчен тем, с каким восторгом Стратег бросился мне навстречу. Увы, у зверей я самая популярная личность, абсолютно вне конкуренции.
- Ну как он? Не очень хулиганил? - поинтересовался я.
- Нет, - покачал головой врач, - настоящий паинька. Ты его испортишь.
- А может, это он меня исправит, - парировал я.
- Ну разве что, - рассмеялся синьор Адидже. - Никаких болезней, никаких паразитов. Немного истощен. Только не перекорми. Знаю я вас, скормите животному все вкусности, до которых дотянетесь…
- Хорошо, - согласился я. Обещать доброму доктору другого лисенка я не стал: где я его возьму?
Вечером у костра и мы, и те ребята, что ходили разными маршрутами Озерного края, подбирали слова, стараясь описать то, что видели. Голографии не могут это передать, рассказ - тем более. Мучились все ужасно, а толку никакого. С тем же успехом каждый из нас мог бы просто сказать: «Я видел потрясающую красоту. Вот ее бледное отражение», - и предъявить кучу файлов с голограммами.
Незадолго до отбоя, хоронясь во тьме, как настоящие индейские разведчики, к нашему костру подобрались тигрята. Я схватил за шкирку того, кто дышал мне в ухо (боюсь я щекотки), и подтащил к свету - это оказался Луиджи.
- Ты уверен, что я уже перестал сердиться? - поинтересовался я серьезно.
- Ага! - подтвердил мальчишка.
- Наглый, как танк! - прокомментировал Алекс.
- Как очень дурно воспитанный танк, - уточнил я.
Луиджи надулся.
- Ты хоть что-нибудь понял? - Роберто перевел разговор в практическую плоскость.
Луиджи энергично покивал. Я отпустил его воротник: раз понял, так что уж тут… Все понявшего тигренка сразу же оттеснили в сторону. В том, что я не кусаюсь, хотели убедиться еще Вито и Романо.
Сверхъестественная красота пещеры подействовала на меня расслабляюще - не могу я больше на этих дурачков сердиться.
- Но учтите, - заявил я серьезно, - в пещеры меня водят не каждый день. Так что в другой раз я буду не такой добрый.
- И что тогда? - заинтересованно спросил Вито.
- Лучше бы тебе этого не видеть! - ответил я.
Любопытный тигренок посмотрел на меня со знакомым блеском в глазах.
- Я не шучу, - добавил я. - Отношения могут испортиться раз и навсегда.
- Угу, - теперь Вито понял меня правильно.
Лео тронул струны гитары и запел:

Опять меня тянет в море, где небо кругом и вода.
Мне нужен только высокий корабль,
и в небе одна звезда,
И песни ветров, и штурвала толчки,
и белого паруса дрожь.
И серый, туманный рассвет нал водой,
которого жадно ждешь.

Для меня эта песня - как неожиданный и очень дорогой подарок.
Тигрята пришли узнать не только, в каком мы настроении и не будут ли их шлепать за давние (двое суток про шло) прегрешения, но и что такое полигон и как по нем ходят. Я не знал.
Приключение на полигоне у каждой команды будет свое гадать бесполезно. И даже обычно болтливый Алекс не захотел подробно рассказывать, как у них с Гвидо было в прошлом году:
- Команда у нас была… Не то чтобы неудачная. Просто не команда. Вот. Ну и нас там почти сразу ухлопали. Торговый космический корабль, а мы - как бы его охрана. Напали пираты. И мы все очень быстро полегли в абордажном бою.
- Ух ты! - воскликнул Романо.
- Угу, - кивнул я. - Примерно понятно, в каком стиле. Ну и ясно, что торговый корабль и абордажный бой нам не предстоит.
- Энрик, ты не понял, - помотал головой Алекс, - у разработчиков этой игрушки действительно богатая фантазия. Там тренируются десантники, да и офицеры СБ тоже не брезгуют. Имеется в виду, что после этого они смогут выйти с честью из любой возможной и невозможной ситуации. Вплоть до попадания в параллельный мир с другими базовыми законами.
- Ну, ты загнул! Это же не для докторов физических наук. И что нашим СБ-шникам делать в параллельном мире?
- Ладно, чего гадать. Завтра всё и узнаем, - зевая предложил Лео, - скажите лучше, как нам собираться?
- Никак, - ответил Гвидо, - всё снаряжение, включая одежду - часть антуража, и его выдадут при входе.
- Хотел бы я знать, - снова подал голос Лео, - во что это все влетает?
- В тебе проснулся бухгалтер, которым ты не хотел становиться? - поинтересовался я.
- Не, - помотал головой Лео, - это ты виноват. Мы же изучали историю. И на чем держится экономика - тоже. Обрати внимание, половина школ в корпорации - платные. А военные лагеря - даром и для всех желающих.
- Значит, это зачем-то очень нужно, - задумчиво ответил Алекс.
- Угу, - согласился я. - Чтобы отдыхающие на Липари богатенькие туристы могли захватить вражескую подводную лодку с ракетной батареей и десантниками на борту.
Алекс помотал головой:
- Нет, это экономически неэффективно. Проще тогда призывать всех на год в армию.
- Ага, - ехидно покивал я, - как у Кремоны… Помнится, мы сами довольно недурно воевали против этой, с позволения сказать, армии. С двумя карманными бластерами, для начала.
Заинтригованные тигрята ждали рассказов об этой достославной странице наших биографий.
- Больше ты без меня никуда, - проворчал Тони, вцепляясь в брата, чтобы Алекс не мог немедленно броситься совершать очередные подвиги, позабыв братишку в каком-нибудь безопасном месте.
Я задумался над заданным вопросом «Зачем?» Ведь то, что я ляпнул с ходу, все-таки не ответ. В этот момент к нам подошел сержант Бовес и заметил, что отбой уже наступил, а у нас даже костер не погашен, да и маленькие дети давно должны лежать на спальниках в своей палатке. То, что нам следует на сон грядущий отжаться раз по пятьдесят в наказание за раздолбайство, он почему-то не сказал. Забыл, наверное. К концу смены даже он расслабился.
Тигрята свалили к себе. Минут через пятнадцать мы тоже улеглись спать.
Надо подумать.

…Они по знаку моему
Являются в нужде.
Зовут их: Как и Почему,
Кто, Что, Когда и Где…

- вспомнил я стихи любимого поэта.
Что было бы с нашими тигрятами, если бы они не поехали в лагерь, если бы капитан Ловере не счел их просто ужасными, если бы не отдал их нам на воспитание?… Или если бы у нас не получилось и никто не занялся ими через год, через два и так далее?
Они, выросли, бы людьми слабыми и легко управляемыми. Я был в ярости, когда ругал Романо, он этого не заслуживал, но, в принципе, такие люди бывают: «Об тебя любой будет вытирать ноги». Государства и корпорации тип Кремоны кровно заинтересованы, чтобы их граждани именно такими и были. А почему ББ не заинтересован? О же сам создает себе сложности. Ценные кадры чуть что взбрыкивают и грозятся подать в отставку. А он может только делать вид, что рассердился: щенки кусачие. Хм, но «ценные кадры» другими быть и не могут! Они всегда будут слишком сильно себя уважать. Я сам для себя считаю, что это хорошо, но никакое государство не должно быть в это заинтересовано! «Когда народ слаб - государство сильное, когда государство сильное - народ слаб». Э-э-э, китайская армия в эпоху единого государства никогда не бежала с поля боя, но всегда проигрывала всё, что только можно было проиграть. Даже кочевникам-монголам с их иррегулярной конницей. Римские легионеры полегли бы от хохота - проиграть толпе варваров! А уж когда у монголов появилась регулярная армия… Тушите свет и медленно ползите на кладбище. «Не теряя лица». Вывод: существуют два способа управления. Первый: балансирование на лезвии ножа в динамичном, быстро развивающемся социуме, который терпит тебя, пока ты не ограничиваешь ничью свободу сверх необходимого. Например, Теодоро Кальтаниссетта недолго будет радоваться жизни, даже устроив дворцовый переворот: его просто убьют из соображений «это ничтожество не смеет мною командовать». Второй: китайский. Всё хорошо, пока не приходит конкурент и не разбивает твою абсолютно небоеспособную армию в пух и прах. Побочный вывод: планеты с единым правительством, сильно удаленные от других обитаемых планет Галактики, загнивают, как загнивал почти полтора тысячелетия объединенный, почти изолированный от остального мира Китай. А вот в эпоху сражающихся царств с прогрессом там все было более чем в порядке.

Глава 34

Утром я проснулся с чувством, что понял вчера что-то очень важное. Но что? Не могу вспомнить.
Сержант Бовес пришел за нами сразу после завтрака и посоветовал все же взять с собой зубные щетки и пасту, а также чистые носки, трусы и футболки в придачу. А десантные ножи он велел оставить. Брр, без десантного ножа я уже давно только купаюсь, да и с этой дурной привычкой пора кончать.
- А гитару можно? - поинтересовался Лео.
Сержант нахмурился, потом ухмыльнулся и кивнул. Он явно что-то знал. Лео был доволен. А то мы нe брали его любимый инструмент ни на «Ночную игру», ни на марш-бросок (зато пересказали детям «Илиаду»).
Относить Стратега обратно к синьору Адидже пришлось бегом.
- Ну, на этот раз он тебя точно забудет, - заявил врач.
Я помотал толовой:
- Не забудет. А ты веди себя прилично, - велел я лисенку.
Стратег нахально облизнулся и слегка цапнул меня запалец.
Полные нетерпения, мы забрались в катер и полет. На пеший поход до полигона нет времени.

Нас запустили в бункер за толстую стальную дверь, потом мы долго ехали в лифте куда-то вниз, под землю. Когда лифт остановился и двери открылись, мы вышли в не большую, слабо освещенную комнатку.
«Переодевайтесь», - появилась команда на длинном узком экране прямо напротив лифта - чтобы нельзя было не заметить.
Вдоль стенки стояли шесть ящиков с нашими именами.
Мы переглянулись: интересно, зачем нас изолировали? Зачем этот экран? Почему не сказать словами?
Одежда показалась мне странной: нормальные джинсы только черные, какие-то необычные сапоги, рубашка, надевающаяся через голову, со шнуровкой вместо пуговиц, и замшевая куртка с короткими ремешками в качестве застежек. Мешок с лямками, внутри оказалось теплое одеяло какие-то не вполне понятные штучки, я положил туда же свои вещи. На дне моего ящика лежали покрашенные серебристой краской деревянный кинжал и боккэн в ножнах с какими-то ремнями. Я решил, что они нужны, чтобы носить меч за спиной, и некоторое время потратил на то, чтобы разобраться с этой сбруей. Кинжал я повесил на пояс. Я бы предпочел вакидзаси, но моего мнения здесь не спрашивают.
Мои друзья выглядели так же, как и я. Да уж, приключения космических торговцев нам точно не грозят!
Некоторое время мы потренировались выхватывать боккэн из ножен. В драке это придется делать очень быстро.

Но взял он меч, и взил он щит,
Высоких полон дум.
В глущобу путь его лежит
Под дерево Тумтум.

- процитировал я.
- Щитов нам не полагается, - деловито отреагировал Алекс, - возьмем в бою.
- Угу, - согласился Лео.
«Готовы?» - появилась надпись на экране. Я оглядел друзей - готовы. Все счастливо улыбались - ПРИКЛЮЧЕНИЕ! Да какое! Сказка!
- Да, готовы, - заявил я громко.
В потолке появилось отверстие, сквозь него было видно голубое небо. Хм, мы очень глубоко под землей.
- Лестница не предусмотрена, - заметил Роберто.
- У меня веревка с «кошкой» в мешке, - ответил Алекс, - это уже почти поддавки.
- Не говори «гоп», - обрезал я, - бросай - и полезли.
- Ага, - согласился Алекс, раскручивая «кошку», он тоже не хотел терять ни секунды.
Мое право первым лезть черт-те куда уже никто не оспаривал. Я оказался в не слишком густом лесу, в вышине пели птицы. Но я не мог различить их голоса и не мог их почувствовать - ну конечно, это же киберы, а то и фонограмма. Дар Контакта мне здесь не поможет. На время мне следует о нем забыть и наслаждаться настоящим.
Рядом с дырой, из которой я вылез, росло какое-то толстое дерево, я не смог опознать его по коре и листьям. «Дерево Тумтум», - пробормотал я, отцепил «кошку», ненадежно висевшую на краю люка, и обмотал веревку вокруг ствола. - Вылезайте, - крикнул я ребятам. Первым ко мне выбрался Лео, потом мы подняли заплечные мешки и вытащили Тони (веревка - не канат), остальные забрались сами.
Люк закрылся, как только из него вытянули веревку. Ребята огляделись.
- Ну, и в какую сторону нам идти? - поинтересовался Алекс.
- Это, - наставительным тоном ответил я, - зависит от того, куда мы хотим попасть.
- Э-э-э, это все равно, лишь бы попасть хоть куда-нибудь!
- Тогда совершенно все равно, в какую сторону идти, - заметил я.
Все рассмеялись.
- Трепачи, - проворчал Лео. - Тони, куда мы пойдем?
- Туда, - уверенно махнул рукой Тони в сторону единственой заметной тропинки.
- Пошли, - я пожал плечами, забросил за спину мешок почти пустой и очень легкий, и первым зашагал по тропинке.
Я не прошагал и пары километров, как лес кончился и тропинка вывела нас на грунтовую дорогу, очень колдобистую с заросшей травой серединой. Но колеи были хорошо утоптаны. Жаль только, что в мелкой пыли никаких следов не сохранилось. Я огляделся: яркий диск, играющий здесь роль солнца, висел не слишком высоко над горизонтом. Логично предположить, что здесь сейчас утро, как в нормальном мире. Хотя… Черт его знает. Ладно, если солнце сядет, мы это скоро увидим, а пока будем считать, что там восток. Дорога шла через поля, а может быть луга, заросшие каким-то злаком слегка изгибаясь в сторону леса, из которого мы вышли.
Предположим для определенности, что авторы этого мира не играли с физическими законами. Во всяком случае непохоже. Тяготение нормальное, атмосферное давление тоже - смоделирована планета земного типа. Вывод: до горизонта здесь примерно четыре с половиной - пять кило метров. И всюду, сколько видел глаз, простирались луга я присмотрелся - плугом эту землю не пахали.
Я стоял на опушке леса, не решаясь шатнуть на дорогу и выбрать направление.
- Ну, Тони, ты так хорошо выбрал дорогу один раз… - предложил я.
- Ага, - согласился Тони. - Туда! - Он показал рукой.
- А как ты выбрал? Он пожал плечами:
- А какая разница?
- Никакой. Пошли.
Если сейчас утро, мы идем на юг, а если вечер, то - на север. Неопределенность раздражала.
Мы быстрым походным шагом двинулись по пыльной дороге.
Примерно через километр дорога пошла вниз по пологому склону, а впереди мы увидели город. Город за стеной, очень похожий на средневековый. Стена, во всяком случае издали, выглядела солидно, из-за нее выглядывали три высоких шпиля, на одном из них развевался неразличимый издали вымпел, два других были пустыми.
- Класс! - воскликнул Роберто.
- Здорово! - поддержал его Алекс.
- Угу, - согласился я, - если нас не примут за колдунов, не арестуют и не сожгут на костре.
- Кто арестует? - живо поинтересовался Тони.
- Да вон те, что там скачут. Не меньше десятка.

Предыдущая страница 27 Следующая страница


Искусство войны 28

В облаке пыли по дороге в нашу сторону рысили всадники. Я попробовал, как выходит боккэн из ножен. Боккэн? Ха! Боккэн исчез. В моих руках был настоящий стальной меч. Я тупо на него уставился - вот это они ловко! Лео глянул - и тут же последовал моему примеру. В его ножнах тоже оказался меч. Я слегка коснулся лезвия тыльной стороной ладони, и на коже образовалась кровавая линия. Ого! Это намек! Забудьте, мальчики, про полигон. Здесь всё настоящее: и раны, и боль. И смерть будет настоящей. Ну, почти. - Смотрите! - воскликнул Гвидо.
Мы взглянули туда, куда он показывал, - по небу, параллельно дороге от города летел дракон. Большой такой дракон, явно матерый.

- Он стал под дерево и ждет.
И вдруг граахнул гром -
Летит ужасный Бармаглот
И пылнаст огнем!

- продекламировал я. Алекс усмехнулся:
- Интересно, когда в этом стихотворении кончатся все строчки?
- А ты учитывай! - предложил я.
- Ага, - с комичной серьезностью согласился Алекс.
- Между прочим, мы случайно не собираемся драпать от этих типов? - деловито поинтересовался Роберто.
- Догонят, - ответил я, - они верхом. Да и вообще - интересно же узнать, что здесь происходит. Является ли дракон обычным элементом пейзажа, или он здесь без разрешения художника?
- А навстречу мы не пойдем?
- Не-а, - я помотал головой. - Им придется подниматься по склону, так что здесь самое лучшее место, если придется принимать бой. Только без агрессии, - предупредил я ребят. - Сдается мне, мы здесь не для того, чтобы демонстририовать свои фехтовальные возможности местным воякам.
Через несколько минут всадники поднялись по склону остановились перед нами, кони, как и положено, слегка осели на задние ноги. Солдаты были в самых настоящих средневековых кольчугах, шлемах и при мечах. Правда, носили они свои мечи не за спиной, а на поясе. Мне не показалось, что они выше или крепче нас, хорошо. К седлам бы приторочены арбалеты. Какое счастье, что мы не пустили наутек! И лошадей этих я тоже не чувствовал. Черт! Все всё, хватит об этом жалеть, похожу пару дней, как все люди ходят, без разных нечестных преимуществ!
- Кто такие? - грозно поинтересовался главный по английски.
- Путники, - брякнул я. - Издалека.
- Откуда? - не понял всадник.
- Из Далека, - серьезно повторил я.
Алекс с трудом сдерживался, чтобы не рассмеяться. Лео затолкал его во второй ряд - пусть успокоится.
Тяжелая умственная работа отразилась на нахмурен ном челе моего собеседника:
- Не знаю такого, - наконец родил он, - это за горами?
- Да, - подтвердил я, - за горами. А как называется этот город? - Я кивнул в сторону стен и башен, стараясь перехватить инициативу в разговоре.
- Э-э-э, так вы пришли убивать дракона? - радуясь своей догадке, произнес солдат, мой вопрос был проигнорирован.
- Этого Бармаглота? - спросил я, махнув рукой в сторону закладывающего широкий вираж и явно собирающегося идти на посадку ящера.
- Не-е, бармы он не трогает. Только девиц крадет, - добродушно ответил командир патруля, как будто здесь это расценивалось как мелкая шалость - поиграет и отдаст.
- А что такое «бармы»? - шепотом спросил Тони.
Алекс еле заметно пожал плечами.
- Понятно, - спокойно ответил я. - А вы за ним гонитесь?
- Нет! - слегка испуганно ответил он. - Мы патруль. От разбойничков, хе-хе… Вот вы, например, не разбойнички?
- Нет.
- А чем докажешь?
- Э-э-э, вот если бы мы были разбойники, я бы легко это доказал. Предъявил бы награбленное, письма со слезными мольбами пленников о выкупе… Но у нас ничего этого нет. Значит, не разбойники.
- Вы могли оставить это в своем логове, - логично заметил солдат.
Ну, он меня достал!
- Отсутствие логова я тем более не могу доказать.
- В таком случае, вы арестованы!
Шесть наших мечей со свистом вылетели из ножен. Слаженность произвела впечатление на патруль, и нападатьони не спешили.
- Ловить настоящих разбойников, - ехидно заметил я, - не так опасно, как настоящих драконоборцев.
- Так вы пришли убивать дракона?! Висело мочало - начинай сначала!
- Да, черт возьми! - рявкнул я.
- Он очень большой и страшный, - наставительно произнес начальник патруля.

О бойся Бармаглота, сын!
Он так свирлеп и дик,
А в глуше рымит исполин -
Злопастный Брандашмыг!

- тихо процитировал я под новый взрыв сдавленного Алексова хохота.
- Не смеши его перед боем, - процедил Лео сквозь зубы, - а то от него будет мало толку.
- Ладно, - шепнул я. - Вы можете проехать, - милостиво позволил я патрулю.
Мы отошли на обочину, и не слишком храбрые солдаты проехали мимо нас. Судя по всему, слишком храбрые недавно полегли в боях с драконом.
- Ну, и куда мы теперь? - спросил Роберто, загон меч в ножны.
- В город, - ответил я.
- Дракон улетел в другую сторону, - заметил Тони.
- Угу, и где мы будем его искать? Мы идем в разведку Тони сделал шаг вперед.
- Стой! - рявкнул я.
- Чего? - удивился малыш.
- Во-первых, здесь ты не ходишь впереди или сзади, это небезопасно. Во-вторых, пусть они, - я мотнул головой сторону удаляющегося патруля, - отъедут подальше. А как развернутся, как устроят конную атаку вниз по склону.
Мы постояли на месте еще минут пять.
- Теперь, кажется, можно идти, - вздохнул я с облегчением.
- Угу, - согласился Лео.
Дорога перед нами была на удивление пустынна. Мы бодро зашагали к воротам города, название которого нам та и не сообщили.
Летучие коты покусай этого тормознутого десятника. Ни на один вопрос не ответил! И что мы теперь знаем? Во-первых, щенками он нас не назвал, ростом мы вышли (или они не вышли), но на взрослых, да еще и на взрослых воинов ну никак не похожи. И тем не менее. Вывод: такая реакция не программировалась. Ммм, слишком поспешный вывод, но, может быть… Во-вторых, имеется стандартный сказочный сюжет: дракон ворует девушек. Таких драконов положено убивать, и, судя по всему, это наша задача. В-третьих, патруль от разбойничков, город за стеной… - сказка в средневековом антураже. В-четвертых, мы не обязаны убивать дракона. Мы можем войти в город, закатиться в трактир, или как это здесь называется, и пьянствовать, пока не кончится наше время. Не сомневаюсь, что вино будет настоящим, хотя и слабоалкогольным, и что по возвращении нам никто ни слова не скажет. «Война - это та же жизнь…» и «Игра - это та же жизнь…» Нет, лично мне пьянствовать неинтересно. Ребятам, я думаю, тоже. А Тони и нельзя, маленький еще. В-пятых, этот солдат сказал: «Так вы пришли убивать дракона?!», вывод: мы не первые претенденты на снятую ковром драконью шкуру, у нас есть или были конкуренты. Что там бывает в таких сказках? Украденная принцесса, руку которой обещают спасителю. Принцесса нам без надобности. Полцарства в придачу. Тоже без надобности. Вот такие мы альтруисты киберпро-странства.

Долгое небо над нами,
Под нами старушка Земля,
Ступая босыми ногами,
Идем мы не зная куда.

Если счастья в мире не найти,
То стоит вновь, удачею играя,
Идти вперед, потери обретая,
И радоваться вечному пути.
К небу глаза возведи -
Там ты увидишь дорогу,
Прощаться не стоит, ей-богу,
Иди!..

Ветер нас носит по свету,
Путь освещает любовь,
Зорким должно быть лишь сердце,
В дорогу зовущее вновь.

- мурлыкал себе под нос Лео.
Луга сменились настоящими полями, ответвления от дороги вели в маленькие деревушки.
- А почему эти деревни в стороне? - поинтересовался Тони.
- Ммм, наверное, там река, - немного подумав, ответил Алекс, - вода нужнее.
- Ага, - кивнул Тони.
Не дойдя до стен примерно километр, я встал как вкопанный.
- Э-э-э? - удивились ребята.
- А как мы войдем в город? - поинтересовался я.
- Ножками, - ответил Алекс и пальцами показал как именно.
- Там стена и ворота, и их наверняка охраняют. Хот появлением в этом мире боевой авиации противника это уже почти бесполезно. Но мы-то не авиация!
- Ну, вообще-то, как-то в город входят! - заметил Роберто.
- Э-э-э, а что мы знаем о средневековых городах? - поинтересовался я у своих друзей.
- Магистрат, гильдии, независимость от всяких там феодалов, Магдебургское право… - начал перечислять Гвидо.
- Магдебургские полушария… - задумчиво проговорил Алекс, подняв глаза к небу.
- За вход надо будет заплатить. И ответить на некоторые вопросы, - заметил Лео, тыкая приколиста кулаком в бок.
- Правильно! - согласился я с такой практической точкой зрения. - Разберем-ка наши «солдатские ранцы» нет ли там чего-нибудь похожего на деньги?
Мы удалились в густую высокую не то рожь, не то пшеницу и начали потрошить выданные нам вещи.
В моем мешке обнаружились какие-то железки и камень в холщовом мешочке.
- По-моему, это кремень и огниво, - неуверенно произнес Алекс, когда я предъявил друзьям свою находку.
- Угу, - согласился я. - Совсем спятили, они что, думают, мы будем разводить тут костер?
- Ага, - с иронией согласился Гвидо. - А куда мы денемся?
Я тяжело вздохнул.
В мешке у Лео отыскалась стандартная аптечка, и то слава богу. В мешке у Гвидо - еще одна. А вот Роберто вытащил кожаный мешочек с монетами. Не сестерциями. Мы с интересом их рассмотрели.
- Эти желтые, - сказал я, - золотые, а белые - серебряные. Даже очень маленькая золотая монета стоит оченьдорого. Не может быть, чтобы пришлось отдать такую завход.
- Даже всех вместе? - поинтересовался Роберто хмуро. Его историческое невежество угнетало его все сильнее.
Я кивнул:
- И поторгуемся еще.
- Ух ты! - Тони был потрясен. - А ты умеешь?
- Как ни странно, да, - ответил я с улыбкой.
Ребята были удивлены.
- Потом как-нибудь расскажу, - пообещал я. - Ладно, пошли вперед. Значит, так, во-первых, при посторонних старайтесь помалкивать - тут должно быть очень развито представление об иерархии; во-вторых, смотрите в оба. Здесь в любую секунду могут пырнуть ножом в спину, по любому поводу и без такового.
- Так же было на палермских окраинах? - проницательно спросил Лео.
- Да, - я не стал вдаваться в подробности.
- Как же они живут? - удивился Роберто.
- Так и живут. В любую минуту ожидая удара из-за угла.
- Так же с ума сойти можно.
- Угу, - согласился Алекс, - так оно и было, в смысле, очень много сумасшедших. Я читал. Кстати, в городе не стоит прижиматься к стенам - помои выливают прямо из окон.
Лео поморщился и недовольно покачал головой, кажется, он хотел предложить нам повернуть назад, но сдержался.
Я забрал деньги у Роберто и спрятал кошелек в специальном карманчике у себя на поясе, только пару серебряных монет положил отдельно в карман джинсов. Из книг я знал, что в средневековых городах было полно воров. Наверняка авторы игры читали то же, что и я. Значит, меры предосторожности надо принять соответствующие. А уж меня-то ни один карманник не обчистит! Я это и сам неплохо умел в детстве.
Перед городской стеной стояли полуразвалившиеся бедные домишки, откуда-то раздавались удары молота, в чахлых огородах, не разгибая спины, трудились женщины. На нас никто не оглянулся.
В воротах, как мы и предполагали, стояли стражники. Одеты они были так же, как встреченные нами солдаты патруля, но, кроме мечей, были вооружены еще и алебардами.
Алебарды с лязгом сомкнулись перед нами.
- Кто такие?
- Путники, - я не стал ничего сочинять. Стремление поболтать - демонстрация слабости. А мы находимся мире, который верит только в грубую силу.
Нас внимательно осмотрели.
- Наемники? - поделился своей догадкой караульный.
- Смотря к кому и для чего, - ответил я, мысленно ругая себя за глупость - мог бы и сам придумать такое простое прикрытие.
Караульный грязно ухмыльнулся:
- И смотря за какие денежки?
- Это ты сказал, - не согласился я.
- Золотой за вход, - продолжая ухмыляться, произнес он. Я покачал головой:
- Глупые наемники умирают задолго до того, как приходят в ваш город.
Ребята стояли за моей спиной и молчали. И было нас шестеро против двоих. Но прорываться с боем не хочется - тогда нас будут искать, чтобы срубить голову, а это мне неинтересно.
- Шесть серебряных, - уступил он, - по одной за каж дого.
Я опять покачал головой:
- По медяку, этот жалкий городишко дороже не стоит.
Караульные расхохотались. Хм, по-моему, я не сказал ничего смешного.
- Откуда ты такой взялся, если Вулвертон тебе городишко?!
- Из Далека, - невозмутимо сообщил я, - он впятеро больше.
- По два, - возвращаясь к торгу предложил караульный.
- Идет, - согласился я, доставая из кармана серебрянную монету и отдавая ее стражнику.
Он попробовал ее на зуб и протянул руку за следующей.
- Чего? - грозно поинтересовался я.
- В серебряном талере одиннадцать пенсов.
- Мальчик за полцены, - парировал я.
Он что-то недовольно проворчал, но мотнул головой своему напарнику, они разомкнули свои алебарды, и мы наконец-то вошли в город. Уф! Оказывается, льготы школьникам - очень древняя традиция. Или я все-таки переплатил? Хотя и не так много, как рассчитывал стражник.
Мы сразу же юркнули в самую узкую из трех улочек, начинающихся у ворот, и поспешили отойти подальше от ворот.

Глава 35

Высокие и узкие дома с окнами-бойницами были из камня. Но черепичные крыши явно испытали на себе действие огня - возможно, дракон постарался.
Булыжная мостовая была такая грязная, что под ногами чавкало, а мерзкий запах отбросов просто сбивал с ног.
- Химическое оружие запрещено галактической конвенцией, - прохрипел Алекс, морщась.
- Здесь об этом не слыхали, - заметил Гвидо.
- Запоминайте дорогу, - предложил я, - в средневековых городах было очень легко заблудиться.
- Почему тут весь город не болен дизентерией? - поинтересовался Лео.
- Иммунитет. Будем надеяться, что мы не заболеем. Авторы игры перестарались, но не до такой же степени.
Я порчу удовольствие себе и друзьям - мне надо забыть, что это полигон, и просто действовать в предлагаемых обстоятельствах, вот Лео уже включился в игру, а Алекс еще нет, и я тоже.
Попадавшиеся нам навстречу редкие прохожие прижимались к стенам домов, чтобы дать нам дорогу, - мы их пугали. Роберто и Алекс быстро вошли в роль и уже пытались подмигивать молоденьким горожанкам.
Сегодня здесь будний день, и почти все жители работают. Из домов, они же лавки, они же мастерские, доносился характерный шум, иногда запах, но, по сравнению с запахом отбросов, не слишком сильный. Кузнечное и кожевенное производство, надо полагать, вынесено за городские стены.
Надо нам выйти в более чистую и богатую часть города, по сидеть в каком-нибудь трактире и узнать, о чем люди говоря.
Приняв решение, действовать просто. В данном случае достаточно было всякий раз сворачивать на более широкую (и чистую) улицу. Минут через десять мы были уже в центр города. С одной стороны центральной площади стоял большой собор, именно его крест мы издалека приняли за шпиль, единственная стрелка башенных часов немного перевалила за полдень. Стиль, в котором был построен собор напоминал мне готику. Позднее Средневековье. С точки зрения безопасности - плохо. Стремление сжигать на костре всех, кто под руку попадется, появилось именно тогда.
Справа от собора площадь обрамляло здание магистрата. Оно тоже имело башню и шпиль на ней. Вымпел мы видели, еще не подойдя к городу. Отсюда герб на нем тоже нельзя было различить. Напротив магистрата стоял «дворец». Здание небольшое для дворца, но слишком уж помпезное для дома в средневековом городе. Площадь замыкалась несколькими плотно прижавшимися друг к другу домами побогаче тех, что мы видели по дороге.
Я огляделся: центр-то он центр, но трактиру здесь явно не место. Надо искать его где-нибудь в другом месте.
- А куда мы все-таки идем? - не смог победить свое любопытство Алекс.
- Э-э-э, - сказал я, - я хотел, чтобы мы устроились в уголке в каком-нибудь трактире, послушать, о чем люди говорят.
- И что? - поинтересовался Лео.
- Вот ни одного не вижу.
- Ну ты даешь! Мы прошли мимо чертовой прорвы всяких кабаков! Умник я умник, они же читать не умеют, поэтому вывески здесь в виде бочки или кружки.
Я треснул себя кулаком по лбу:
- Точно! Но возвращаться не будем. Свернем вон в туулочку, - я махнул рукой в сторону тесного прохода, отделяющего собор от других зданий.
Больше всего меня беспокоило, что мы не умеем креститься и вообще не знаем, как ведут себя на площади с собором. Сейчас нас пронесло, но лучше бы обходить это место стороной.
Узкая улочка вывела нас в городской лабиринт, как местные жители сами тут не теряются?
Мы выбрали не слишком грязный трактир с вышибалой, который уступил нам дорогу, вошли, быстренько пробрались к угловому столику и сели спиной к стене, лицом к выходу, только недогадливого Тони Алекс перетащил за рукав. Лео устроился с краю, прислонив драгоценную гитару к стенке, - он не ждал от моей затеи ничего хорошего и хотел обезопасить инструмент на случай драки.
Вот теперь можно оглядеться: в зале царил полумрак, деревянных некрашеных столов было пять, включая тот, за которым мы устроились, стойка, из-за которой сейчас выбирался трактирщик, и несколько скамеек. Три стола стояли пустые - время еще раннее, а за одним сидели трое маленьких бородатых человечков. Летучие коты! Это же гномы! Очень хорошо, раз тут такая расовая терпимость, надо полагать, есть и религиозная. И если мы не будем громко кричать о своем атеизме, все будет в норме. Я немного успокоился.
Трактирщик вытащил из-за стойки свой необъятный живот и подошел к нам:
- Чего изволят господа? - подобострастно поинтересовался он.
- А что есть? - спросил я. По идее мне следует обращаться к нему на «ты», но я не могу. Одно дело - хамить предводителю военного отряда, превосходящего нас численностью, совсем другое - человеку беззащитному, которого «господа» здесь за человека, собственно, и не считают.
- Жареный гусь, - предложил трактирщик, - только что с вертела. И эльфийское вино.
- Годится, - согласился я. Вроде бы и мало времени прошло с завтрака, а в животе уже бурлит. Это от избытка впечатлений.
- А у кого мы будем спрашивать? - шепотом поинтересовался Гвидо.
- У трактирщика, - ответил я как нечто само собой разумеющееся. - Они самые осведомленные люди в городе. Если бы я тут вербовал агентов…

Предыдущая страница 28 Следующая страница


29 Ирина Оловянная

- Понятно, - так же тихо произнес Гвидо.
- Можно немного расслабиться, - предложил я, - пока больше никто не вошел. Орать не стоит, но разговаривать можно спокойно. Слишком молчаливые наемники это тоже подозрительно.
- Почему? - спросил Роберто.
- Неестественно. Мы пришли издалека…
Ребята засмеялись.
- …должны знать кучу всякого интересного. Драка там, сражения… Трактирщик будет расспрашивать.
- А почему тогда нельзя поболтать с ним сразу?
- Ничего не заказав? А какой ему интерес разговаривать с безденежным голодранцем?
- Окраины Палермо такие же?
- Воровские притоны - да, - серьезно ответил я.
- А этот тоже?… - изумился Тони.
- Нет, тогда бы вышибала не посторонился спокойно когда мы входили. Здесь всё относительно чисто.
Через пару минут перед нами на большом блюде лежа жареный гусь. Я достал кинжал (вилка и столовый нож в этом мире считаются излишней роскошью) и начал отрезать от гуся ногу. Как ни странно (еще утром кинжал был деревянным), нога легко отрезалась.
Эльфийское виио оказалось очень слабоалкогольным напитком с сильным медовым привкусом. Алекс даже разрешил Тони его пить (а что делать?).
Минут через десять от гуся остались одни косточки, а мы все по отдельности героически пытались решить вопрос, что делать с жирными руками. Наконец, Алекс нашел идеальный выход - пальцы надо облизать. Гномы, во всяком случае, поступали именно так.
- Только не вздумай повторить это дома, - предупредил Алекс младшего братишку.
- Угу, - согласился Тони, - но теперь я знаю, что так вкуснее.
Мы тихо посмеялись.
К нам опять подошел трактирщик:
- Господа всем довольны?
Я кивнул.
- Золотой, - заметил он, как будто между прочим. Мы больше не внушали ему опасений. Вот так всегда! Если бы мы разнесли тут все в мелкие щепки, выяснилось бы, что именно столько стоит не только обед, но и четыре превращенных в растопку стола.
- Мы швыряемся деньгами после дела, а не до, - возразил я.
- А-а-а, так господа наемники ищут работу? - негромко уточнил трактирщик.
Я кивнул.
- Ну, я мог бы порекомендовать подходящего работодателя…
- Но?… - спросил я с едва заметной угрозой в голосе.
- Золотой, - повторил трактирщик, нахально улыбнувшись.
Я расхохотался:
- Этот господин придет сюда? Трактирщик согласно кивнул:
- Очень скоро.
- Мы подождем, - заявил я.
Улыбка на лице трактирщика завяла, и он, шаркая, удалился за свою стойку.
Лео провел рукой по струнам:
- А мы-то что будем делать? Просто тянуть время?
- Можешь сыграть и спеть, если хочешь. Может, нам даже за это сделают скидку со съеденного гуся.
Лео рассмеялся, потянулся за гитарой и запел по-английски:

Серые глаза - рассвет,
Пароходная сирена,
Дождь, разлука, серый след
За винтом бегущей пены…

Вряд ли гномы и трактирщик знали, что такое пароходная сирена, но и они слушали внимательно.

…Черные глаза - жара,
В море сонных звезд скольженье
И у борта до утра
Поцелуев отраженье…

В трактир вошел хорошо одетый «господин», но прервать песню не стал. А сам трактирщик его не заметил.

…Синие глаза - луна,
Вальса белое молчанье,
Ежедневная стена
Неизбежного прощанья…

У нас с Лео один и тот же любимый поэт. Следовало ожидать

…Карие глаза - песок,
Осень, волчья степь, охота,
Скачка, вся на волосок
От паденья и полета.

Нет, я не судья для них,
Просто без суждений вздорных
Я четырежды должник
Синих, серых, карих, черных.

Как четыре стороны
Одного того же света,
Я люблю - в том нет вины -
Все четыре этих цвета.

Обнаружив, что его слушают затаив дыхание, Лео смутился и опять приставил гитару грифом к стене.
«Хорошо одетый господин» подошел к стойке и начал чем-то шептаться с трактирщиком. Похоже, это тот самый «работодатель». Я внимательно его разглядывал: прихра мывает, левая рука тоже не в порядке, а медицина здесь… Тем не менее он, несомненно, самый опасный в бою человек из всех, кого мы сегодня видели.
Трактирщик кончил шептать и мотнул головой в нашу сторону: я угадал.
Господин шагнул к нашему столу и вопросительно поднял брови. Я кивнул. Он сел спиной к залу - храбрый… или глупый.
- Форрест, - представился он.
- Энрик, - ответил я. - Вы посредник? Он утвердительно кивнул.
- А какая работа? - поинтересовался я.
- Про дракона слышали?
- Даже видели, - ухмыльнулся Алекс.
- Гонорар? - поинтересовался я.
На деньги мне, разумеется, наплевать, но играть эту роль так приятно!
- Десять тысяч. Золотом, - он ожидал наших ахов, но не дождался. Мы усиленно делали вид, что за меньшие деньги сроду не работали.
- Пятнадцать, - выдавил он из себя, - и надо спасти одну знатную даму, если она еще жива, за отдельное вознаграждение, - подмигнул он.
- Хорошо, - согласился я. - Аванс?
- Нет! Слишком велик соблазн взять и смыться. Гвидо и Роберто в ярости вскочили со своих мест.
Я хлопнул ладонью по столу, и они сели обратно. Форрест не пошевелился.
Я покачал головой:
- На снаряжение.
- Сколько?
- Я пока не знаю. Увидеть дракона со стороны - не значит догадаться, как его пристукнуть, - я вытащил из кошелька золотую монету, обещанную трактирщику, и покрутил ее в руке.
Он это увидел, и его повлекло к нашему столу, как влечет к магниту железные опилки. Я положил деньги на край стола, но, когда он попытался забрать монету, я накрыл ее ладонью.
- Скажи, уважаемый, - обратился я к нему так грубо, как только мог из себя выдавить, - что ты знаешь о драконе?
- Э-э-э, - потянул трактирщик.
- Садись, - предложил я, - разговор будет долгий, а делать пока всё равно нечего, - я кивнул на почти пустой зал. Гномы шептались о чем-то своем, гномьем, пили что-то из больших кружек и уходить не собирались.
- Я человек маленький… - затянул трактирщик песню всех трактирщиков от Адама до наших дней.
- Но хорошо осведомленный, - отрезал я. - Я видел неподалеку обгоревшие крыши. Пламя он выдыхает?
Трактирщик кивнул.
- А на какое расстояние? - не выдержал Гвидо.
Трактирщик пожал плечами. Я вопросительно взглянул на Форреста.
- Я тоже не знаю, - сказал он.
- А что говорят посетители? - спросил я, весело глядя на трактирщика.
- Они все больше спрашивают, - проворчал тот, очен он был недоволен. Как же, ему по штату положено быть человеком осведомленным.
- Ну девушек он ворует, что покрасивее.
- И много?
- Э-э-э, ну шестерых здесь уволок. А сколько еще… Бог знает.
- Ясно. А ест он что?
- Их небось и ест! Проклятый змей!
- Фу! Вкусовые качества от красоты не зависят. - Ну-у, были тут… жаловались, что овец крадет.
- Вот это другое дело.
- А логово у него где? - продолжил я допрос.
- Да кто ж его…
- Откуда были те, у кого он овец поел? - прервал я бессмысленное предложение.
- Ну-у, э-э-э, из Трехгорья.
- Понятно. Сколько туда ходу?
- Ежели верхом, да поторапливаться… Полдня.
Кажется, я задал верный тон беседе. Теперь этот тип думает, что мы профессионалы, и относиться будет соответственно, А вспышка гнева Роберто и Гвидо свидетельствует теперь в нашу пользу - реакция на оскорбление корпоративной чести. Ребята просто тихо веселились - этакое представление.
- Голова у него вроде одна, - задумчиво проговорил я. - А какого он размера?
- Вы же видели!
- Издалека, - пояснил я. - И он летел.
- Побольше сорока футов, - Форрест еще раз захотел произвести на нас впечатление. Ему не повезло - даже Тони делал вид, что рубить головы драконам для него обычное дело. А экземпляр шестнадцати метров в длину у нас считается мелким.
- Откуда это известно? - поинтересовался я.
- Он как-то сидел перед воротами и мел дорогу хвостом. Кое-кто не поленился потом измерить след и прикинуть длину шеи.
- А во сколько раз потом преувеличили? - ехидно спросил Алекс.
Форрест покачал головой:
- Это был я.
- Ясно.
- И какую же девушку он украл, что за него дают такие деньги? - перешел я к следующему важному вопросу.
Форрест мотнул головой трактирщику - смойся. Я убрал руку с монеты. Трактирщик ловко смел деньги со стола и убрался за стойку.
- Зачем тебе? - процедил сквозь зубы посредник.
Я неискренне улыбнулся, продемонстрировав ему побольше зубов:
- Клиент ведь захочет приписать этот подвиг себе? Правильно? Принцесса, король в роли тестя, полкоролевства, а в перспективе - целое.
- Тебе-то какое дело?! Тебе нужна принцесса? Или королевство?
Я покачал головой:
- Нет! Но мне не хочется, чтобы на остатки своего состояния клиент нанял убийц. После того как…
- Ты сначала прикончи дракона! - рассердился Форрест. - Завалите дракона - никакие убийцы будут не страшны!
- Э-э-э, нет, - не согласился я. - Если бы драконы были очень маленькие и нападали исключительно из-за угла, я постарался бы с ними не связываться.
Ребята захмыкали, а Алекс начал тихо сползать под стол.
- И чего же ты хочешь?
- Имя клиента, - ответил я решительно, - и гласность. Или пусть он идет с нами: тогда сможет сделать вид, что он был самым главным, а мы ему помогали.
- Я не уполномочен решать этот вопрос, - отрезал Форрест.
- Спросите у клиента, - предложил я.
Он кивнул и откланялся. Как только он покинул тратир, Тони вскочил и, если бы Алекс его не поймал, отправился бы следить за посредником.
- Нет! - рявкнул я. - Он тебя в минуту вычислит.
- Ну почему?!
- Днем, в незнакомом городе. Герой. Он бы тебя просто прирезал и сказал бы, что так и было.
Тони печально вздохнул - ну не дают ребенку посовершать подвиги!
- Нам бы с гномами познакомиться, - прошептал Гвидо.
Они, наверное, могут что-нибудь разумное посоветовать.
Я согласно кивнул. Лео хмыкнул и взял в руки гитару:

За синие горы, за белый туман
В пещеры и норы уйдет караван;
За быстрые воды уйдем до восхода
За кладом старинным из сказочных стран…

А вдруг гномы обидятся? Или решат, что это гномья тайна? Или захотят узнать, где эти сокровища лежат?
Обиделись бы - напали бы сразу, а так они дослушали песню до конца и только потом знаками попросили разрешения подсесть к нашему столу. Я кивнул, и все мы рефлекторно привстали, когда они к нам перебирались, - бородатые гномы наверняка гораздо старше любого из нас. Как выяснилось, правильно сделали:
- Как приятно иметь дело со столь хорошо образованными молодыми людьми, - высокопарно начал один из гномов, - особенно учитывая, сколь молода и невежественна ваша раса…
Мы переглянулись и захмыкали. Представляю себе свою ответную речь: как приятно иметь дело с вежливыми гномами, особенно учитывая, что ваша раса и вовсе не существует. Я прикусил язык.
Гном продолжал:
- Скажи мне, юноша, - обратился он к Лео, - откуда ты знаешь эту древнюю гномью балладу?
- Мне ее пел отец, - ответил Лео серьезно и так же серьез но, утвердительно кивая головой, выслушал дифирамбы в адрес своего отца.
Я вежливо слушал и скучал: с гномами нам надо познакомиться не для этого. Наконец у старшего из гномов кончились комплименты. И как мне к ним обращаться? Проблем столько, что дракон превращается лишь в одну из многих.
- Почтеннейшие гномы, наверное, знают, как был убит тот самый дракон, - осторожно начал я.
Гномы согласно покивали. Самый старший огладил свою бороду и откашлялся.
- Что вы будете пить? - продолжил я так же осторожно.
- Пиво, - ответил гном.
Я щелкнул пальцами, привлекая внимание трактирщика, он понял меня без слов и сразу же принес нам большой кувшин и множество кружек.
- Меня зовут Двалин, это мой брат Глойн и племянник Балин.
- О-о-о! Вас всех назвали в честь героев той истории!
Мы назвались.
- Тот раз лучнику повезло: дыра в панцире, да еще в районе сердца. Не думаю, что нам следует рассчитывать на такую удачу.
Мои друзья серьезно закивали. Гномы тоже.
- Да-а, - проговорил Двалин. - Панцирь дракона пробивается только хорошим мечом гномьей работы. Ваши мечи, как я вижу, сделаны руками гномов Синих гор.
Мы снова серьезно покивали - надо же! Как это он определил? По эфесам и ножнам?
- Проблема не только в этом, - заметил я, - дракон умеет летать, а мы - нет. И к тому же он выдыхает пламя.
- Ты испугался? - поинтересовался Двалин, хитро улыбаясь. Он меня проверяет - мальчишка обязательно вскинется.
- Нет, но и трус, и герой одинаково горят в огне, - спокойно ответил я.
Двалин хитро улыбнулся еще раз:
- Мы живем в гномьей слободе, за городом. Спросите там мастерскую Двалина из Дейна, вам всякий покажет.
Очень приятно было с вами познакомиться.
Гном допил пиво и откланялся. Его брат и племянник последовали за ним.
- И чем он нам поможет? - спросил Алекс.
- Чем-нибудь поможет, - ответил я. - Вспомни, гном и драконы - вечные конкуренты в погоне за сокровищами. Только деньги лучше иметь. Не думаю, что наша вежливость, воспитание и хорошее образование позволят получить все даром.

Предыдущая страница 29 Следующая страница


Искусство войны 30

Ребята посмеялись.
- Дракона можно отравить, - заметил Гвидо.
- Не очень-то на это рассчитывай, - скептически заметил Лео. - Хотя… если ему здорово поплохеет, он, можетбыть, не сможет взлететь или будет не слишком проворен.
- Угу, - согласился я.
- Берется баран, шпигуется каким-нибудь ядом… предложил Роберто.
- Точно! Я отправился к стойке еще раз поговорить с трактирщиком.
- За сколько в Вулвертоне можно купить боевого коня? Трактирщик был удивлен: мне положено это знать!
- Ну-у, корон пятьдесят, - потянул он.
- Понятно. Дракон их не ест, - ухмыльнулся я, - и желающих с ним сразиться не много.
Трактирщик понимающе покивал:
- Ваша правда, молодой господин. Не много осталось на свете храбрых рыцарей, - вздохнул он так, словно некогда был одним из них.
- Значит, и гномьи кольчуги не нарасхват, - предположил я.
Он понимающе ухмыльнулся, но покачал головой:
- И не надейтесь, двести корон вынь да положь. В этот момент в трактир вернулся Форрест, один. Но он явно оставил кого-то за дверью - не верю я, что он нес откуда-то такой увесистый мешочек без охраны.
Я опять обернулся к трактирщику и спросил:
- А комнаты наверху, в которой храбрые рыцари могли бы переночевать, не найдется?
- Отчего же, найдется.
- А конюшня?
- Вы же пришли пешком!
- А уедем верхом, - заверил я работника сферы обслуживания.
Трактирщик был просто счастлив услужить таким ловким ребятам, как мы, и кивнул.
- Еще ужин, завтрак и что-нибудь с собой.
- Пять корон. Я согласился:
- Сегодня я буду швыряться деньгами.
Я вернулся к нашему столу. Форрест кинул мешочек на стол:
- Задаток, две тысячи. И больше не проси.
- А имя клиента?
- Барон Уэллинг, - посредник продемонстрировал мне перстень с гербом. - И он не против, чтобы победителями числилась ваша компания.
Я понимающе кивнул:
- Договорились. Завтра с утра мы выступаем. Можете сходить помолиться за успех предприятия.
- Непременно, - ехидно откликнулся Форрест. - А особенно - чтоб задаток не пропал.
- Какую часть дракона принести в доказательство? - поинтересовался я с усмешкой.
- Оба уха, - совершенно серьезно ответил Форрест.

Глава 36

Я привычно взглянул на левое запястье, на котором не было ни часов, ни комма. Черт, сейчас, наверное, не меньше трех часов дня. Стемнеет около восьми, и в это время все здесь ложатся спать. У нас только пять часов на приобретение снаряжения.
- Разделимся? - предложил Лео. Я помотал головой:
- Лошадей надо покупать вместе, кольчуги и щиты - тоже.
Я обернулся к трактирщику и попросил показать нам комнату: деньги следовало разделить и спрятать за поясами.
Комната наверху была относительно чистой.
- Будем надеяться, что клопов здесь нет, - заметил Алек.
- Да какая разница, - не понял Лео, - пусть нас подслушивают.
- Я имею в виду настоящих насекомых, - поясни Алекс. - Читал тут недавно роман, там, кстати, тоже на дракона охотились. Так там героя клопы чуть не сгрызли в к кой-то гостинице.
Принесенные Форрестом монеты были по десять корон и он нас не обманул, их было ровно двести.
- По сорок монет в пояс, все, кроме Тони, - скомандовал я.
- Это еще почему?! - возмутился малыш.
- Маленький еще иметь такие деньги! - весело отреагировал Алекс. - Они тяжелые, - добавил он уже серьезнее.
Тони кивнул.
- Да, и не забудьте, что в этом мире полно воров, а монеты легче меняют владельцев, чем кредитные карточки.

Далеко ушли едва ли,
Мы от тех, что попирали
Пяткой ледниковые холмы…

- процитировал Лео.
- Вот-вот, - согласился я:

…Так уж сделан человек.
Ныне, присно и вовек
Царствует над миром воровство.

- Циники, - проворчал Алекс: испугался за нравственные основы младшего братишки.
Я только хмыкнул.
Мы быстренько поделили деньги и опять спустились вниз.
Теперь в зале сидела какая-то подозрительная компания (а мы подозрительные или нет?). Их было восемь, они пили что-то алкогольное и орали что-то нецензурное. Ничего информативного эти типы не прокричали. В центре сидел старый, одноглазый и молчаливый, в отличие от своих парней, тип. Он здесь наверняка главный. И самый опасный. Вышибала куда-то пропал, а трактирщик дрожал как осиновый лист и, кажется, в любой момент был готов нырнуть под стойку. Я подошел к нему поближе, ребята окружили нас, поглядывая на веселящуюся компанию:
- Кто это такие? - спросил я тихо.
- Шайка Коршуна. Принесла нелегкая, - щелкая зубами от страха, сообщил трактирщик.
- Если мы их прикончим - получим награду? - поинтересовался я деловито. Ясно, что предложение выставить их отсюда трактирщику не понравится: мы уйдем - они вернутся.
Трактирщик радостно закивал. Надо же, как его достали, - даже собственного заведения для такого дела не жалко.
- Эй! - крикнул кто-то из шайки. - О чем это вы там шепчетесь? А ты (…), тащи нам еще пива (…), и наливай (…)!

- К бою, - скомандовал и тихо и развернулся лицом к врагам. Строй моих друзей разомкнулся, чтобы дать мне место, а Тони мы отпихнули назад. Мы еще не обнажали мечей, но Коршун уже понял, что дело идет к драке. Он взревел, вскочил, толкнув стол, и выхватил меч из ножен. Стол был тяжелый и не упал, а я, на бегу обнажая оружие, вскочил на столешницу и с диким криком «киай» проткнул одного из бандитов насквозь. Потом мне пришлось подпрыгнуть, чтобы Коршун не подсек мне ноги.
За спиной зазвенели мечи - бандиты (или разбойники) вылезли из-за стола и сцепились с моими друзьями. А я никак не мог достать Коршуна: он постоянно подсекал меня снизу, заставляя прыгать, чтобы не остаться без ног. Черт, если я поскользнусь на пиве или поставлю ногу на кружку, он меня убьет! Наконец, я прыгнул точно на его меч и, сильно нагнувшись, рассек ему горло. В этот момент стол, на котором я стоял, сильно накренился, на пол посыпались кружки и кувшины, а вслед за ними и я. Лео оказался там, где надо, подхватил меня за локоть и толкнул к стене. Я получил секундную передышку и смог оглядеться: четверо разбойников лежали на полу и не двигались; Тони сидел на стойке и, похоже, был в ступоре; Алекс и Роберто стояли перед ним и не давали бандитам приблизиться, а те, не будь дураки, решили, что, раз мы так защищаем мальчишку, значит, надо до кего добраться. Гвидо напал на врагов с левого фланга, Лео, убедившись, что со мной все в порядке, - с правого.
- Эй! - крикнул я, не буду же я нападать со спины.
Один из разбойников обернулся ко мне. Это продлило емжизнь на целых полминуты. Когда я с ним справился, тел всех остальных врагов уже валялись на окровавленном полу.
Черт бы побрал такой натурализм!
Мы синхронно выдохнули.
- Целы? - поинтересовался я.
- Ага, - согласился Алекс, слизывая кровь с запястья. - Тони? - Он обернулся к младшему братишке.
У Тони дрожал подбородок, и было видно, что он сейчас заплачет.
- Что такое? Тони всхлипнул:
- Ну-у, - малыш отвернулся.
Все понятно - ребенок испугался, впал в ступор и теперь будет себя за это грызть. Я выразительно взглянул на Алекса: сделай что-нибудь! Он кивнул, но сделать что-нибудь уже не успел: в трактир ввалился десяток солдат, видимо, муниципальная стража, потому что поверх кольчуг на них были надеты безрукавки с гербовым щитом. На гербе был изображен бык (или корова, но это вряд ли). Стражники топали ногами так, как будто старались убедить самих себя, что они очень страшные. Когда двое из них протискивались в узкую дверь, у них мечи в ногах запутались. Ого! Похоже, что после неудачной попытки отбиться от дракона начальнику гарнизона пришлось делать новый набор!
Привел их вышибала, а я еще удивлялся, куда он пропал. И сейчас они начнут претендовать на нашу награду! А она нужна для покупки шлемов и чего-нибудь еще очень нужного! И вообще, проигрывать - это неполезно.
- Лео, - сказал я тихо, - выход.
Лео слегка опустил ресницы - понял, и пропал из моего поля зрения.
Я продолжал разглядывать потенциального противника: точно, новички. Кроме десятника. Все остальные не уверены в себе, как Вито до нашего совместного похода. Не хочу я с ними драться - надо их просто напугать.
Из-под стойки выкарабкался пыхтящий от напряжения трактирщик.
- И сколько нам причитается за этих? - сквозь зубы процедил я.
- Тысяча корон, - прохрипел он, - за Коршуна.
Я кивнул. Теперь надо исхитриться и получить эти деньги.
- Прекр-расно! - сказал десятник стражи, так говорят дрессированные попугаи. - Награда наша!
- Да ну?! - удивился я. - Кто не успел - тот опоздал!
- Ну, ты, щенок! Ты-то здесь при чем?! Это мы гер-рои! Завалили Кор-ршуна.
Его подчиненные закивали, мерзко ухмыляясь.
- Болван! - спокойно отреагировал я. - Мы этих-то сделали за две минуты, а с вами… - Я презрительно улыб нулся и сплюнул на пол.
Ухмылки стражников завяли - до самих не дошло, так объяснили дуракам, кто здесь в случае чего будет валяться с выпущенными кишками.
Один из стражников запаниковал, ломанулся к выходу и полетел кувырком от крепкого удара по зубам - Лео уже стоял на страже. А через секунду к нему присоединился Роберто.
Как ни глуп был десятник, взглянув на своих дрожащих от страха орлов, он догадался, что попытка прорваться будет стоить им жизни.
Я сделал шаг назад к стойке, чтобы иметь место для разбега, и услышал свистящий шепот:
- Бери!
Под моим локтем лежал заряженный арбалет, ого, а трактирщик-то парень не промах. Стрелять из арбалета я, правда, не умею, но солдаты-то этого не знают, да и с такого расстояния по такой толпе промахнуться невозможно.
Я взял арбалет левой рукой, в правой все еще держа меч:
- Вообще-то, я правша, - с сожалением поведал я стражникам. - Хотите проверить, как я стреляю с левой?
У стражников возникла типичная проблема неслаженной воинской части: никто из них не горел желанием рискнуть ради остальных, все усиленно рвались во второй ряд, не реагируя даже на тычки, которыми награждали и Лео и Роберто, когда наступали им на ноги. Я не стал дожидаться, пока защитнички города от разбойников вспомнят о служебном долге или расхрабрятся.
- Мечи на пол! - скомандовал я резко и повел арбалетом из стороны в сторону.
Стражники заколебались.
- Оставите ведь город совсем без охраны, - потянул я, как будто мне жалко было город.
Двое не выдержали, и их мечи на перевязях упали на пол. Хорошее начало.
- Я их вам верну, когда мы получим награду, - заверил я несчастных.
Еще трое разоружились. Я направил арбалет в грудь десятнику и посмотрел на него угрожающе - шутки кончились. Он сплюнул и бросил меч на пол, тогда его примеру последовали остальные.
- Прекрасно, - похвалил я, - а теперь отойдите к той стенке и встаньте спиной к нам.
Стражники повиновались. Алекс сорвался с места, чтобы поскорее подобрать мечи. Мы облегченно вздохнули. Не расслабляться, это еще не всё.
- Тони, - скомандовал я, - собери мечи в одну связку и перепутай ремни как следует.
Приводить ребенка в порядок и объяснять, что в первом бою все впадают в ступор и ему совершенно не за что себя грызть, мы будем потом.
Тони слабо улыбнулся и стал с энтузиазмом выполнять приказ.
- Стой! - остановил его Гвидо. - Трофеи отдельно.
- Хозяйственный ты наш, - с умилением произнес я.
- Гномы, - одними губами, беззвучно пояснил Гвидо.
Тони посмотрел на меня вопросительно, я кивнул: Гвидо прав, это у стражников местные мечи из дрянного железа, а у разбойников вполне может оказаться что-нибудь интересное и даже волшебное.
Я передал арбалет Гвидо и обернулся к трактирщику:
- Эти, - я мотнул головой в сторону лежащих на полу разбойников, - наверное, сильно задолжали.
Трактирщик энергично покивал и бросился срезать кошельки: мертвецам они все равно больше не понадобятся.
Через пару минут Тони превратил оружие городской стражи в большой бесформенный тюк - чтобы вытащить из него хоть что-нибудь, потребуется немало времени. Отлично.
Всё, пора. Я велел стражникам взгромоздить на себя тела разбойников и этот неудобный тюк и маршировать в муниципалитет. Горе-вояки повиновались, и таким порядком мы добрались до центральной площади города.
Перепуганный нашим грозным видом мэр города вручил нам еще один увесистый мешочек с монетами и робко поинтересовался, не задержатся ли храбрые рыцари в городе для защиты от дракона и для обучения новобранцев.
Я отказался от этого заманчивого предложения, и мэр вздохнул, не знаю, чего было больше в его вздохе, разочарования или облегчения.
- Долго возимся, - сквозь зубы процедил Лео, когда мы оказались на улице и в свою очередь вздохнули с облегчением: нас не попытались задержать и в чем-нибудь обвинить (обычное дело в компьютерных игрушках). А кроме того, в здании так ужасно пахло, будто всех перебитых разбойников складывают там в штабеля и хранят вечно. Мы быстрым шагом отправились приобретать драконоборческое хозяйство.
- Ага, долго, - согласился я. - Лошадей продают за городом, недалеко от гномьей слободы, кстати.
- Чтобы можно было подковать заговоренными подковами? - ехидно поинтересовался Алекс.
- Наверное. Можно так и сделать, - предложил я.
- А от чего будем заговаривать? - поинтересовался Роберто.
- Э-э-э, - задумался я.
- От съедения волками, - предложил Тони.
- Подковы и так несъедобные, - с иронией заметил Лео.
- Да не подков! - возмутился малыш. - Лошадей!
- Мне это вообще не нравится, - заметил Гвидо, - мы все время занимаемся какой-то ерундой.
- Что ты имеешь в виду? - удивился Алекс.
- Ну, перед «Ночным боем» мы целый день собирали вещи… Перед походом с мальками - тоже часа два. Ну, тогда это было надо, я понимаю. И сейчас мы опять весь день дурью маемся.
- Начальнику штаба надоело быть начальником штаба, - констатировал Лео насмешливо, - на подвиги потянуло. Дракона надо задушить голыми руками, иначе какже это подвиг?!
Гвидо покраснел и отвернулся.
- Ты неправ, братишка, - заметил я,-

Не было гвоздя - подкова пропала,
Не было подковы - лошадь захромала,
Лошадь захромала - командир убит,
Конница разбита - армия бежит,
Враг вступает в город, пленных не щадя,
Оттого, что в кузнице не было гвоздя.

* * *

На рынке я еще раз вспомнил, что это не реальность, это игра. Среди лошадей не оказалось ни кляч, ни слишком буйных. Они мало отличались по цене и беговым характеристикам, так что выбирали мы только масть. Я с трудом отказался от идеи выехать из города на белом коне. Пижонство. Отказаться от вороного у меня не хватило сил. Белого коня выбрал Алекс. Роберто чувствовал себя неуверенно, и я его успокоил:
- Это не слишком сложно. Давай выберем тебе вон того, каракового… - Я показал на массивного, очень красивого жеребца.
- Э-э-э, ну давай, я в них не разбираюсь.
- А зебры тут нет, - разочарованно констатировал Тони.
- Я же говорил, что их не бывает, - ответил я.
В конце концов, обеднев на триста пятьдесят корон, мы, очень гордые собой, выехали с рынка в сторону гномьей слободы. На советы торговцев, к кому именно следует обратиться, чтобы подковать наших лошадок, мы не обратили внимания: кто из гномов кому платит за рекламу фамильного бизнеса, нас не интересовало.
Гном Двалин и его ближайшие родственники встретили нас как родных. Снаряжение, которое могло бы нам понадобиться, было уже вытащено из сундуков и разложено на обозрение.
Гномы прижимистые, но на редкость честные существа, это знает любой мальчишка, играющий на компе в разные игры, поэтому я оставил в кошельке полсотни корон, а все остальное мы вытрясли на стол.
- Больше ничего нет, - прокомментировал я.
Двалин понимающе покивал:
- Шлемы и кольчуги гномьей работы, огнеупорные плащи. Так, лошадей вы уже купили… Шпоры.
- Подковали? - поинтересовался Глойн.
Я отрицательно помотал головой, гном понимающе кивнул:
- Заговорить от огня, - с полувопросительной интонацией предложил он и, не ожидая ответа, отправился к коновязи. Сервис как в лучших домах…
- Мечи на стол, кинжалы тоже, - резко велел Двалин.
Мы послушались. Изделия гномов Синих гор забракованы не были.
- Годится, - проворчал гном.
Мы убрали мечи в ножны. Кинжалы тоже подверглись изучению, и мастер одобрил только некоторые из них.
- Тебе не нужен клинок подлиннее? - обратился он ко мне.
- И потяжелее, - согласился я.
Через пару минут я оказался обладателем самой настоящей даги. Не вакидзаси, но лучше, чем ничего.
- Пригодится, - по своему обыкновению проворчал гном, - кинжал тоже забери, порося есть сгодится.
- Я тоже так думаю, - вежливо ответил я, пристегивая клинок в ножнах к поясу.
Кольчуга весит килограмма четыре, та, что досталась Тони, чуть полегче. Ходить в железе целый день наверняка будет тяжело. А еще в ней жарко, да еще и гамбизон - кожаная рубашка, надеваемая под кольчугу, - воздух не пропускает. Мы тихо хмыкали, глядя друг на друга. «Вы что, в первый раз?» - проворчал Двалин. Мы посмеялись, но признаваться, что да, в первый, не стали.
- У нас еще появились трофеи, - заметил Гвидо, - нет ли среди них чего-нибудь полезного?
Семь из принесенных нами восьми трофейных меч Двалин непочтительно бросил на пол и подтолкнул ногой сторону Балина:
- В печку. Человечья работа.
Туда же отправились и кинжалы, больше пригодные для разделки жареных гусей, чем для боя.
Меч Коршуна Двалин рассматривал долго и внимательно, так что мы уже начали скучать. Длинный, слегка изогнутый клинок, для меня тяжеловат, но гораздо более удобный, чем только что выброшенные в переплавку прямые клинки остальных разбойников; сталь покрыта чернью и золотым орнаментом в виде переплетающихся змей. Гарда тоже в виде змеи с двумя головами и без хвоста.
- Ммм, хмм, кхе-кхе, - произнес Двалин, прежде чем сказать что-нибудь осмысленное. Мы заинтересовались.
- Возьми его с собой, - обратился Двалин ко мне, - против дракона он вам не поможет, но все равно возьми.
- Зачем тогда брать? - изумился Тони.
- Один мой приятель однажды пошел в лес за диким медом, - начал Двалин наставительно, - и взял с собой только нож и дикий чеснок, чтобы отпугивать пчел. Жаль, что волки не были осведомлены о его мирных намерениях.
- Понятно, - согласился я. - А против кого он поможет?

Предыдущая страница 30 Следующая страница


31 Ирина Оловянная

Двалин сузил глаза и посмотрел на нас испытующе:
- Против того, кого боится даже дракон. И его не убьешь другим оружием.
От его тона у меня похолодело под диафрагмой. Гном ждал нашей реакции на его слова.
- Зачем бы ящеру красивые девушки, - заметил я.
- Точно, - подхватил Алекс. - Для него естественно было бы воровать хорошеньких ящериц.
Двалин довольно улыбнулся: до мальчишек дошло.
- А вы не знаете, кто такой барон Уэллинг? - спросил Лео. Что бы я без чего делал? Самым главным не поинтересовался.
Гном удивленно поднял брови:
- Вы и впрямь издалека, молодые люди. Первый королевский советник.
- А где находится столица и королевская резиденция? - поинтересовался я.
- Кейстор в пятидесяти милях к западу отсюда.
- Ясно, спасибо. А Трехгорье?
- Это к северу. Из северных ворот прямая дорога.
- Тони правильно выбрал, в какую сторону нам идти, - заметил Роберто.
- Угу, - согласился я, - а то бы от нас уже остались одни головешки.
- Какая разница, когда именно от нас останутся одни головешки? - поинтересовался Алекс.
- Не каркай! - хором осадили его остальные.
- Изделия, выходящие из моей мастерской, - обиженно начал Двалин, - на весь мир славятся своим качеством…
- О! Прошу прощения! - извинился Алекс. - Я еще не привык к мысли, что у нас появился шанс.
Судя по высоте солнца над горизонтом, до заката оставалось не больше часа, когда мы, нагруженные снаряжением, напутствиями и даже сдачей (двести семьдесят корон) с аванса за неубитого дракона и награды за убитого Коршуна, верхами выехали из гномьей слободы в сторону городских ворот.
- Мы не купили отраву, - заметил Роберто, он довольно быстро освоился в седле, в отличие от Тони, у которого все силы уходили на управление конем.
- И барана, - добавил я, - в Трехгорье наверняка найдется и то и другое. Давайте лучше поймем, в какую интригу мы тут вляпались, - предложил я.
- У-у-у, - потянул Алекс, - на горизонте появился кто-то очень страшный и загадочный. А Уэллинг - местный государственный деятель. Принцесса ему без надобности, он и так всем тут вертит.
- Убедительно, - согласился Лео, - осталось выяснить мелочь: хороший он парень или плохой?
- И вторую мелочь, - заметил я, - примитивен ли этот мир настолько, чтобы в нем имели смысл подобные вопросы.
Через городские ворота мы проехали уже перед самым закрытием. Забавно, что денег с нас не потребовали. После этого мы слегка заблудились, темнело стремительно, а к трактиру мы в прошлый раз подошли не с той стороны и ушли не в ту сторону.

Варкалось. Хливкие шорьки
Пырялись по наве,
И хрюкотали зелюки,
Как мюмзики в мове,

- процитировал я.
- Ты это к тому, что пора ужинать, или к тому, что мы потерялись? - поинтересовался Алекс, посмеиваясь.
- И то и другое, - ответил я, - только шорьков не хватает.
- Угу, - согласился Лео, - интересно, где находятся их гнезда в темноте?
- Ой, - сказал Тони, - что это вы тут наговорили?
- Пырялись, - пояснил я с самым важным шалтай-бол-тайским видом, - значит прыгали, ныряли и вертелись. А отравим мы этого Бармаглота зелюком, ибо, судя по цвету, они наверняка протухли еще при рождении.
Все расхохотались.
До трактира мы добрались с сигналом тушения огней, когда трактирщик с помощью вышибалы вежливо выставлял за порог припозднившихся клиентов. Странно, я был уверен, что после нашего ухода он закроет заведение до самого вечера - надо же привести зал в порядок. А впрочем - зачем упускать тройную выгоду (а если бы мы не отправились за снаряжением, то и десятикратную)… Все-таки во мне еще не умер бизнесмен, и, похоже, даже не агонизирует.
Оглядев наших лошадок и одобрительно поцокав языком, трактирщик предложил нам поставить их в конюшню.
Я в очередной раз вспомнил, что это игра: надо ухаживать за лошадьми или не надо? Но портить удовольствие друзьям не стал, а вместо этого предложил расседлать, вытереть, накормить и напоить наших коняг. Потом трактирщик накормил и напоил нас.
Спать мы улеглись в пустой комнатушке на втором этаже, расстелив на полу все одеяла и завернувшись в непромокаемые и несгораемые гномьи плащи. Они оказались еще и теплыми, и спать в них было очень уютно.

Глава 37

Наутро мы все уже дрожали от нетерпения. Ну почему дракон не мог выбрать себе логово где-нибудь поближе к городу?! Далось ему это Трехгорье!
Денег трактирщик с нас не взял (наверное, кошелек Коршуна был туго набит) и предложил заезжать еще и когда угодно.
- И в каком угодно состоянии и совсем без денег? - с иронией поинтересовался я.
Он серьезно кивнул и посмотрел на меня неодобрительно:
- Храбрые рыцари полагают, что только они умеют быть благодарными.
Мне стало стыдно - он, конечно, прав. Пришлось извиняться.
Полдня мы скакали по довольно однообразной дороге, на север, в Трехгорье. За это время Роберто и Тони научились уверенно чувствовать себя в седле.
Трехгорье оказалось большим, совсем недавно процветавшим селом - близость драконьего логова не пошла ему на пользу. От большой каменной церкви остались одни обгорелые стены, а купол во время пожара рухнул вниз. Некоторые дома были покрыты новой соломой, надо полагать, взамен сгоревшей. Общая атмосфера подействовала на нас гнетуще, как будто мы из яркого солнечного полдня попали в сырой подвал.
Местные мальчишки, вместо того чтобы сопровождать нас любопытными взглядами, а то и бежать следом, рванули на третьей скорости куда-то к центру села. Мы удивленно переглянулись.
- Они боятся, что, съев нас, дракон устроит сладкую жизнь им, - пояснил Лео.
- Угу, - согласился я, - тут установилось какое-никакое равновесие, а мы приехали его нарушить. А крестьяне ни от каких перемен ничего доброго не ждут. Испокон веков.
- Откуда вы все это знаете? - воскликнул Роберто.
- Есть такая наука «история», - ответил Алекс, - самая интересная из всех.
- Это я уже понял, - убитым голосом ответил Роберто, - но когда вы успели?
- Ну, - пояснил Гвидо, - Энрик занимается ею уже, два года, все остальные - примерно год. Все дело в том, что, как начнешь читать - не оторвешься.
Мы подъехали к небольшой центральной площади села. С двух сторон она была ограничена каменными двухэтажными домами местных богатеев, с третьей стороны стояла сгоревшая церковь, а за нашей спиной оказались несколько полуразвалившихся навесов, предназначенных не то для торговли, не то для лошадей прихожан на случай дождя. Перед церковью выстроились несколько крепких мужиков с вилами - вооружились против нас. Впереди стоял благообразный седобородый старец с длинным посохом. Мы подъехали поближе и спешились, вовсе не потому, что такие вежливые, просто мне показалось, что против мужиков с вилами лучше драться, стоя на земле: неизвестно, как отреагируют наши лошадки на колотые раны.
- Тони, держи лошадей, - бросил я и вежливо поздоровался с комитетом по нашей встрече: - Добрый день.
Мужики недовольно заворчали, а старец стукнул посохом по утоптанной земле:
- Уходите! - велел он звучным голосом. Я удивленно поднял брови:
- Впервые слышу, что через Трехгорье нельзя проехать. Вдруг раздался чей-то громкий крик:
- Летит!!!..
…И визг, и топот, и грохот - женщины и дети спешили укрыться в погребах.
- В укрытие! - приказал я мужикам уверенным тоном. Хотел бы я быть таким уверенным внутренне. Они послушались и побежали к церкви, наверное, среди развалин у них было какое-то убежище.
- По коням, ребята, - скомандовал я своим, - рассыпаться.
Жаль, что мы не успели его отравить. Но площадь недостаточно велика, чтобы он мог свободно на ней маневрировать, разве что у него очень маленький радиус виража и длинная струя пламени, чтобы он мог позволить себе не садиться. Будем надеяться, что Двалин не зря так гордится качеством своих кольчуг и плащей. Убедившись, что никто из моих друзей не остался на середине площади, я, наконец, обратил внимание на Бармаглота. Он как раз заложил крутой вираж и выдохнул струю пламени в нашу сторону, не причинившую, впрочем, никакого вреда. Но крестьяне, наверняка, спасались бегством и от такой демонстрации силы.
Дракон имел одну голову, два крыла, очень похожих на крылья летучей мыши, но размахом метров десять, длинный змеевидный хвост с вертикальным рулем и четыре лапы с выпущенными когтями, каковые если и не дотягивали до полуметра, то ненамного. Вдоль спины у него шел мощный костяной гребень, как у бронтозавра. В отличие от блаженной памяти Смога, броня его не сверкала драгоценностями, а состояла из довольно мелких чешуек, но показалась мне гораздо более серьезной. Солидный противник. Какого он цвета, против солнца было не разглядеть.
Мы остановили наших коней в вершинах шестиугольника, на небольшом расстоянии от каменных стен домов и церкви: так он ни на кого не сможет напасть сзади. Что ящер умрет подобно буриданову ослу, мы не надеялись. Бармаглот сделал еще один круг над площадью, выдохнул еще две струи пламени, одну в мою сторону, другую - в сторону Гвидо, оба раза не достал. И не заставил нас спасаться бегством. Тогда он громко заревел, не удовлетворенный результатом, и сел на землю, намереваясь поджарить Роберто (выбрал самый крупный "бифштекс). В этот момент мы, не сговариваясь, дружно тронули коней. Роберто, закрывшись плащом, скакнул в сторону, чтобы не попасть под струю пламени. Лео, с громким криком, привлекая к себе внимание дракона, рванулся вперед, намереваясь подсечь ящеру крыло, не достал - дракон защитился лапой, но три когтя с кончиками драконовских пальцев упали в пыль. Бармаглот взревел, махнул крылом, и Лео вместе с конем отнесло в сторону. В этот момент я подсек чудовищу другое крыло и кубарем полетел с лошади от крепкого удара хвостом. Тони был разочарован: он собирался обрубить ящеру рули высоты, но не хватило сил, а тут еще хвост удрал в другую сторону. Я тем временем неслабо приложился спиной о стену церкви и некоторое время не мог встать, а конь мой ускакал в узкий проход между домами. Что ж, разумное животное: там дракон не сможет до него добраться. Хвост метнулся обратно и наткнулся на меч, который двумя руками держал Алекс - не мог же он позволить Бармаглоту обидеть младшего братишку. Дракон еще раз взревел, из глубокой раны хлынул фонтан зеленой крови, а Алекс не удержался в седле и полетел на землю. Если бы не Гвидо, подскакавший и выдернувший Алекса почти что из-под драконьей лапы, того бы просто раздавило в лепешку. Хромая и волоча крыло, ящер повернулся мордой ко мне и выпустил струю пламени. Я едва успел спрятать лицо. Двалин не зря хвалился своими изделиями - жарко, но плащ выдержал и не дал мне свариться. Как только Бармаглот прекратил выдыхать пламя и сделал секундную паузу для передышки, я вскочил, со всех ног помчался к нему и всадил меч снизу в основание шеи. Он попытался достать меня пастью, не преуспел, вслепую замолотил лапами, взмахнул крыльями, раз, другой (я с трудом удержался на ногах, такой ветер он поднял); громко взвыл (ибо Роберто и Лео общими усилиями срубили-таки ему солидный кусок хвоста, и кто-то из них еще успел вонзить меч в заднюю лапу) и приподнялся над землей. Из открывшейся раны на шее на меня волной лилась зеленая кровь. Дракон оттолкнулся лапами, грудью сбил меня с ног, чуть было не выдернул меч из моей руки и все-таки взлетел. Эх, жаль, ящерка уже была на булавке.
Я медленно перевернулся на живот и встал на четвереньки. Крепко он нас приложил. Да, но и мы нанесли ему существенный урон, вряд ли он сумеет за день отрастить себе новый хвост и вылечить крыло, лапы и шею. «Разве что ему помогут», - многозначительно заметил внутренний голос. Да! Летучие коты, у нас же за кулисами есть некий очень страшный персонаж. И предположение, что девушек дракон ворует для него, кажется мне очень правдоподобным.
- Энрик! Ты как? - взволнованно спросил Гвидо, спешиваясь.
- Нормально, - проворчал я, - а Алекс?
- Так же, как и ты, - ехидно заметил Гвидо. - Нормально.
Я оглянулся на Алекса - даже нормальнее меня: уже на ногах. Я чувствовал себя так, словно меня постирали в автоматической прачечной, отжали, но забыли прополоскать.
Я приходил в себя, стоя на одном колене, когда комитет по встрече рискнул вылезти из своего убежища.
Друзья тоже не зевали, и через мгновение вокруг меня установился заслон. Опираясь на меч, я поднялся на ноги, а то эти ужасно храбрые крестьяне, кажется, решили, что теперь-то сумеют с нами справиться.
- Ну?! - поинтересовался я угрожающим тоном. - Если вы такие крутые, что же он, - я кивнул в сторону улепетывающего Бармаглота, - всё еще летает? Или он чей-нибудь родственник? - поинтересовался я ехидно.
- Свят! Свят! - закрестились крестьяне.
- Тогда в чем дело? - Я продолжал говорить напористо и с угрозой в голосе: всего лишь тень слабости и неуверенности - и они на нас набросятся.
Вперед протолкался старец с посохом, пребывание в убежище не пошло на пользу его ухоженной бороде и черному балахону - одежда была испачкана в известке, а белая борода припорошилась золой, но вид у него все равно был величественный. Он откашлялся:
- Кхе, кхе, храбрые рыцари, нам ведь тут жить. Вы уедете, а дракон вернется, - в его голосе появились просительные интонации - то что надо.
- Значит, надо добить его сегодня, - невозмутимо откликнулся я.
Крестьяне заулыбались, непонятно только чему: обрадовались вот-вот грядущему избавлению от напасти или не решаются вслух посмеяться над моей самоуверенностью. Надо ковать железо, пока горячо, поэтому я не стал дожидаться явного согласия старца (может, его еще и не будет):
- Нам нужен травник или лекарь, - резко заявил я, - проводник до драконьего логова и, - я сделал многозначительную паузу, крестьяне замерли в страхе, - умыться и пообедать.
Облегченный вздох разнесся над площадью - ничего сверхъестественного от селян не потребовалось.
Сразу же закипела лихорадочная деятельность: наши лошади были пойманы и приведены к коновязи, нас пригласили в большой каменный дом на площади, принадлежащий старцу (он оказался церковным старостой и самым авторитетным человеком в селе). Священник пару недель назад погиб, пытаясь при помощи слова божия и крестного знамения изгнать дракона. Что ж, настоящий мученик: храбрый и глупый.
Мы смыли и счистили с себя отвратительную зеленую жидкость, потом нам с Алексом как самым пострадавшим предложили прилечь.
Минут через десять прибежала местная травница, но медицинская помощь от нее нам не требовалась - Лео и Гвидо с самым невозмутимым видом опрыскивали наши раны (у Алекса вся левая рука и бок, а у меня вся спина - в синий кружочек) из баллончика с «ядом горыныча», как будто это лечебное средство и в Средние века было чем-то совершенно обычным.
Обнаружив конкурентов, травница подбоченилась и поинтересовалась сварливым тоном:
- Ну, и зачем меня сюда вызвали?!
- Здесь, в окрестностях, - поинтересовался Лео, - не растет какая-нибудь сильно ядовитая трава?
Травница в удивлении раскрыла рот, потом закрыла его и кивнула - все-таки, будучи местной интеллигенцией, она оказалась посообразительнее крестьян:
- Только собирать сами будете, - предупредила она, - жжется. И колючая.
- Зверь-трава, - хмыкнул Роберто, подмигивая Тони.
- Какие проблемы, - вмешался я сдавленным голосом (Лео еще не кончил меня опрыскивать), - накосим. Ну, как тот тростник.
- Ядовиты только корни, - ехидно пояснила травница.
- Тяжелый случай, - отреагировал я.
Я заподозрил, что это тонкая месть капитана Ловере, но мне эту траву не дергать - пока я не совсем в форме, нами руководит Лео, и он меня просто не пустит, сам пойдет. Так и вышло:
- Роберто, - скомандовал Лео решительно, - остаешься здесь с этими болезными. И если они куда-нибудь соберутся - сложишь в штабель и сядешь сверху. Ясно?
- Ага, - ухмыляясь, согласился Роберто, - эти психи на всё способны.
- Обед будет не раньше чем через час, - пояснил Лео, - так что мы успеем на сенокос, - он вежливо подхватил травницу под руку и повел ее на улицу, Гвидо и тяжело вздыхающий Тони последовали за ними.
Мы с Алексом переглянулись, посмотрели на своего грозного стража и решили не искушать судьбу, вместо этого удобно устроившись поваляться на брошенных прямо на пол перинах. После удара хвостом и падения с лошади я весь был какой-то встряхнутый, Алекс, наверное, чувствовал то же самое.
- Только не вздумай садиться сверху, - предупредил Алекс Роберто каким-то жалобным тоном. - А ты придумал, как мы убьем дракона? - обратился он ко мне.
- Нашинкуем ломтями, - сонно ответил я, - мы же уже начали, надо только закончить.
Роберто оттащил нас вместе с перинами поближе к стенам, окинул комнату взглядом профессионального воина и наемника и устроился на лавке у стены, чтобы видеть и дверь, и два небольших, открытых по летнему времени окошка. Обнаженный меч он положил себе на колени. С такой охраной и впрямь можно подремать.
Очнулся я потому, что меня сильно трясли и звонко хлопали по голой, покрытой синяками спине, - что такое, когда я в порядке, я просыпаюсь от тихих звуков или легких прикосновений.
- Бр-р, - рядом потряс головой Алекс. - Ну, чего?
- Это кровь дракона усыпила их, - зловещим шепотом произнесла травница.
- Так что ж ты сразу?!.. - возвысил голос Лео.
- Против нее нет лекарства, - пояснила женщина, - и вы же мне ничего не сказали, сами умные, - добавила она зло.
Лео покаянно вздохнул.
- Вы должны убить дракона до полуночи, - добавила она, - иначе эти двое умрут.
Кто-то тихо ахнул.
Я с трудом поднялся и начал одеваться.
- Ты куда?! - поинтересовался Лео.
- Надо пообедать и выступать.
- Вы с Алексом останетесь здесь, - заявил Лео твердо Алекс последовал моему примеру.
- Не говори глупости, - попросил я устало, просунув голову в ворот кольчуги. - «Не всем же умирать, тихонечко старея». Повысим наши шансы.
Лео недовольно поморщился и неохотно кивнул - рассуждая логически, я был прав.
Не особенно торгуясь, Роберто купил барана (здесь за такие деньги наверняка можно купить целую отару) и попросил его освежевать и нафаршировать ядовитыми корнями.
В проводники к нам напросился мальчишка примерно нашего возраста, ростом он, правда, был как Тони. Понятно, почему здесь никто не понял, сколько нам на самом деле лет.
- Тебя как зовут? - поинтересовался Лео, неодобрительно разглядывая плохонькую крестьянскую лошаденку, которую привел наш проводник.
- Джек, - ответил мальчишка и улыбнулся.
- А чего ты такой храбрый?
- Отца нет, - пояснил Джек, - а сестру… - Он скис и отвернулся.
- Понятно, - серьезно сказал Лео. - Ладно, пошли обедать, - пригласил он пацана.
Весь обед чуть живой Алекс ругал младшего брата за чрезмерную лихость и стремление лазать на рожон. «Сам такой!» - огрызался Тони и всхлипывал. Алекс - просто герой, язык еле ворочается, а он еще придает уверенности младшему брату, помогает ему забыть вчерашний конфуз в трактире.
Через полчаса, быстро пообедав, мы уже сидели в седлах, слушая благословения и пожелания удачи. Алекс сильно клонился к гриве своего коня, я тоже.

Земля дрожит от гнева,
И темен океан,
Пути нам преградили
Мечи враждебных стран:
Когда потоком диким
Нас потеснят враги,
Иегова, Гром небесный.
Бог Сечи, помоги!

Чем дальше я читал, тем легче мне становилось.
- Что это? - спросил Алекс, поднимая голову. - «Гимн перед битвой» Киплинга, - ответил я.
- Ясно, давай дальше.
Я направил коня к лесу и продолжал:

С высоким гордым сердцем,
Суровые в борьбе,
С душою безмятежной.
Приходим мы к тебе!..

Через полчаса стихи превратились в нашу боевую песню. Даже Тони, с трудом сдерживавший слезы с тех самых пор, как узнал, что старшему брату грозит смерть, прибодрился. В таком приподнятом настроении мы рассматривали дракона как не слишком значительного противника.
Незадолго до заката мы въехали в лес, в котором, по словам Джека, дракон скрывается каждый раз после того, как обедает крестьянскими овечками или ворует очередную девушку (в одном только Трехгорье двух за те две недели, что он здесь обитает).
- Э-э? - удивился Лео. - Он же здесь крыльев не развернет! А кое-где и не протиснется!
- Там пещера и поляна, - пояснил проводник, - он здесь тока-тока появился, а раньше сюда все и за дровами, и по грибы, и по ягоды. Как вы его! - радостно ухмыльнулся Джек.
- Угу, - мрачно согласился Лео, взглянув в мою сторону. - А в пещеру вы раньше тоже ходили?
Джек только испуганно потряс головой. Впереди был какой-то просвет между деревьев.
- Эта поляна? - спросил Лео.
- Ага, - подтвердил Джек.
- Все ясно, держи, - Лео протянул ему золотую монету, - вали домой.
- Нет! - шепотом, но жестко возразил Джек. - И денег мне ваших не надо!
- Не дури! - отрезал Лео. - Незачем тебе умирать. А монету отдашь матери, лишней не будет.
Джек опустил голову, потом неохотно кивнул и повернул коня.
Некоторое время мы молча сидели в седлах. Потом Лео внезапно обернулся:
- Я тебе что сказал?! Немедленно домой! - крикнул он так и не уехавшему Джеку.
Я оглянулся посмотреть: кажется, на сей раз Джек действительно уедет.
- Ну, во имя «тигров», - предложил я.
Мы выехали на поляну и сразу оказались перед черным зевом пещеры.
- А факелы ты захватил? - спросил я у Лео как будто между прочим.
- А как же, - удивился Лео моему вопросу. - Гвидо не дал забыть. И кусок мела мы тоже взяли.
- Небезнадежны, - бросил я нахально.
- Дал бы я тебе по шее, - вежливо заметил Лео, - так ты же с коня свалишься.
- Да, - согласился я, - так нечестно. Прошу прощения.
Минут двадцать мы потратили на то, чтобы зажечь факел при помощи трута, кремня и огнива. Ругались мы как сумасшедшие - никакого терпения не хватит с этими древними приспособлениями.
Хотя вход был достаточно широк для лошадей, а внутри нас интересовали только те коридоры, куда мог бы заползти дракон, нам пришлось спешиться - кони категорически отказывались идти в темноту, в которой так явственно пахло гарью и смертью.
- Тони, - приказал Лео, - останься с лошадьми.
- Ты уже всех достал! - возвысил голос наш малыш. - Ничего с ними не случится, а и случится - черт с ними.
Лео вопросительно посмотрел на меня.
- А ты бы на его месте остался? - поинтересовался я хрипло.
Ох-ох-ох, умирать до самой полуночи не так уж обременительно верхом, а на своих двоих крайне неприятно. И кольчуга здорово потяжелела.

…От гордости и мести.
От низкого пути,
От бегства с поля чести
Незримо защити…

- прошептал Алекс совершенно белыми губами, ему тоже было очень плохо.

Предыдущая страница 31 Следующая страница


Искусство войны 32

Я согласно кивнул и следом за Лео шагнул в пещеру. Роберто подхватил на плечи отравленного барана (интересно, как мы заставим дракона его съесть?) и пошел за мной. Коридор был довольно широк, стены были ровные, из какого-то мягкого камня, и похоже, дракон полировал их своим телом. На полу темнели влажные пятна - кровь ящера, мы старались даже не наступать на них. А Гвидо подхватил Тони за предплечье, чтобы тот не поскользнулся, не упал и не прикоснулся к ядовитой жидкости.
Через некоторое время ход раздвоился, по правилу правой руки нам следовало пойти дальше правым коридором, но дракон гарантированно не мог туда пролезть, поэтому Лео нарисовал на стене стрелку и мы пошли влево. Проход не сужался и шел все время вниз, на полу по-прежнему встречались скользкие лужицы драконьей крови.
От нашего коридора то слева, то справа периодически ответвлялись узкие ходы, Лео каждый раз просто рисовал стрелку и мы шли дальше. Разветвления, где нам пришлось бы решать, в какую сторону идти, пока не встретилось, хотя, начиная с какого-то места, ответвляющихся ходов стало очень много, как будто землю погрызли гигантские мыши. Много-много шагов спустя мы услышали звуки, похожие на те, что издает кипящая под крышкой кастрюля с водой, - это дышал раненый дракон. С той же стороны в коридор лился красный свет, как от множества зажженных факелов. Лео остановился и начал заглядывать во все окружающие нас дыры, через несколько минут он нашел то, что искал, - узкий, сразу же поворачивающий лаз. - Полезайте, - скомандовал он.
Все, кроме Роберто, послушались. Последний в коротком, но яростном споре убедил Лео, что бегает быстрее, следовательно, ядовитое угощение дракону лучше нести ему. Лео тихо проинструктировал Роберто, как именно ему следует лезть на рожон, а потом, вздыхая и беззвучно ругаясь на свое неумение бегать, полез вслед за нами.
Через несколько минут мы услышали громкий недовольный рев, и почти немедленно Роберто влетел в лаз. По коридору, сразу вдогонку за ним пронеслась огненная стена.
Тяжело дышащий Роберто весело подмигнул испуган ному Тони:
- Все в порядке, сейчас жрать будет.
Снаружи доносилось громкое довольное чавканье и хруст. Мы, как по команде, закрыли себе рты ладонями чтобы не расхохотаться в голос.
- Он решил, что оставил нас без припасов, - сказал заметно повеселевший Алекс. - Эта штука, она как, быстр действует?
- На людей и овец - в течение десяти минут, а на драконах ее еще не испытывали, - ответил Лео. - Когда у него начнутся сильные рези в животе, мы это услышим. Драконы, как выяснилось, стоицизмом не отличаются.
Мы опять закрыли себе рты, чтобы ящер не услышал наш смех.
Пока мы ждали, я ненароком сконцентрировался на своих ощущениях - меня мутило, знобило, клонило в сон, а кости ныли, как у старого фермера к дождю. Ну, ящер, травись поскорее, что ли!
Я не отсчитывал минуты, поэтому так и не узнал, сколько надо времени, чтобы яд подействовал на дракона. И только облегченно вздохнул, когда услышал громкий рев и удары тяжелых лап: дракону поплохело. Жалости к нему я не испытывал: химическое оружие в этой войне использовали обе стороны.
Лео потерпел минут пять, а потом поднялся и пошел к выходу из норы.
Посреди большого зала со светящимися красным огнем стенами и потолком метался дракон. Хорошо, что ребята обрубили ему хвост, - представляю себе, как бы он им размахивал, если б смог.
Некоторое время мы наблюдали за его метаниями.
- Он не переворачивается на спину, - заметил я хриплым шепотом.
Лео кивнул… и, как только дракон в очередной раз повернулся к нам обрубком хвоста, рванулся вперед, как я вовчерашней драке в трактире, только прыгать ему пришлось не на неподвижный стол, а на ходящую ходуном спину дракона. Роберто побежал за ним. Мы с Алексом, не сговариваясь, рванули вперед, чтобы подсечь драконовы лапы, иначе ребята свалятся на пол и будут затоптаны. Мимо меня пробежал Гвидо, примериваясь к передней лапе дракона. Некоторое время я яростно рубил толстенную заднюю лапу, отпрыгивая, когда она пыталась достать меня когтями, потом догадался срубить сперва когти, и дело пошло на лад. На меня опять лилась драконова кровь, но сейчас это не имело значения.
Наконец дракон осел сразу на обе задние ноги и перестал топтаться.
Я огляделся: Лео и Роберто продолжали держаться на пляшущей драконовой спине, Лео медленно, но верно, держась за гребень, продвигался к шее, а Роберто пытался перерубить ящеру позвоночник. Прекрасно. Стоп. Не прекрасно. Гвидо лежал на полу у стены и не двигался, у меня сжалось сердце, и я побежал к нему. Братишка дышал и был в сознании.
- Что? - крикнул я, но он не услышал: перекричать драконий рев не в моих силах.
Гвидо потряс головой, в этот момент меня чуть не сбило с ног воздушным потоком от машущего драконьего крыла, и я догадался, что крылом Гвидо и сбило на землю и он просто оглушен. Радости мало, но я опасался худшего. В этот момент дракон повернул голову в нашу сторону, я рухнул на Гвидо и закрылся огнеупорным плащом, это спасло нас от поджаривания, но кольчуга здорово раскалилась и стала припекать. Зато я заметил, что Лео подобрался к драконовой шее и начал рубить ему голову, а Роберто уже почти преуспел в перерубании драконова хребта - это неслабо: добраться до позвоночника сквозь костяные гребни и могучие мышцы было непросто. Мы с Гвидо поднялись на ноги. Я показал ему на переднюю лапу - руби, а сам решил пробежать перед драконовой мордой на другую сторону, посмотреть, не нужна ли Алексу и Тони моя помощь.
Я прокатился под вытянутой шеей, меня в очередной раз окатило драконовой кровью (ну что за невезение), и перебрался на другую сторону как раз вовремя, чтобы пинком ноги отбросить к стене славного героя Тони - дракон чутьбыло не раздавил его лапой. Алекс в этот момент только по нимался на ноги, его плащ был разодран на черные ленточки. Свой меч я воткнул в ступню нависшей надо мной драконовой лапы, он ее отдернул, и я успел срубить ему один из костей. В этот момент дракон окончательно осел на брюхо, за драл морду к потолку и выпустил струю пламени. Вся пещера превратилась в сауну. Хуже всех пришлось Лео - он бы очень высоко над полом. Роберто спрыгнул с драконовой спины в сторону Гвидо, прекрасно, теперь братишка не один.
Откуда этот чертов ящер берет свой огонь? Я побежал обратно, под драконову шею, и вонзил свой меч почти в ту же точку, в которую уже вонзал его сегодня днем (а кажется, это было так давно). Дракон уже от безнадежности дрыгнул лапой и напоролся на подставленный Алексом клинок. Я вытащил свой меч из глубокой раны и еще несколько раз рубанул по шее там, где Лео лупил по ней сверху.
Внезапно поток пламени иссяк, и в тот же момент стало тихо.
- Энрик! Берегись! - закричал кто-то. Я едва успел откатиться в сторону, как на то место, где я только что стоял, упала драконова шея. Голова упала чуть дальше.

Глава 38

Сразу же наступила тьма. Как хорошо! Если не считать многочисленных синяков и нескольких слабых ожогов, ничего не болит, не мутит, не тошнит и спать не хочется.
- Ребята, подайте голос, все! - велел я.
- Жив, - откликнулся Алекс.
- Я тоже, - это Лео.
- И я, - сказал Роберто.
- Цел, - заявил Тони.
- Гвидо?! - испугался я.
- В порядке, сейчас из-под лапы выберусь, - кряхтя от напряжения, ответил братишка.
- Ф-фух! - громко, с облегчением вздохнул я. Мы успели до полуночи и остались живы.
- Сейчас я зажгу факел, - обещал Лео.

Раз-два, раз-два!
Горит трава, Взы-взы - стрижает меч,
Ува! Ува! И голова
Барабардает с плеч!

- вспомнил я о добровольно взятых на себя обязательствах.
- Да, ты вылечился, - заметил Лео с удовлетворением, пытаясь одновременно выбить искру, мне было слышно, как он колотит - не то кремнем по огниву, не то наоборот.
- Осталось одно четверостишие, - сказал Алекс.
- Не-е, - возразил я, - два. Хливкие шорьки и мюмзики повторяются в конце.
В руке у Лео вспыхнул факел. Мы сразу побежали высвобождать Гвидо из-под драконовой туши.
- Да, - отметил Алекс, оглядывая результат наших трудов, - всё, как ты сказал, мы его нашинковали.
У Бармаглота были отрублены все четыре лапы, хвост и голова, позвоночник был рассечен надвое, одно крыло осталось целым, второе висело, подраненное еще утром. Почти все когти лежали отдельно.
- Тебя не очень обожгло? - спросил я у Лео. - Там же был настоящий ад.
Лео только поморщился. Понятно. Я опять взял командование на себя:
- Быстренько рубим ему оба уха и - наружу, там рядом был ручей.
Как далеко, оказывается, мы зашли в глубь пещеры - когда мы выбрались на поверхность, была уже глубокая ночь. Наши кони не пропали - страх перед драконом охранил их лучше любых караульных.
Не разжигая костра (хватит с нас на сегодня огня), мы разделись и плюхнулись в восхитительно холодную и чистую воду.
Только через пару часов мы вернулись к нормальному состоянию, то есть вспомнили, что надо разбить лагерь, залечить раны, распределить вахты, выставить часового… И не хлопать ушами, чтобы нас не могли застать врасплох… Почивать на лаврах рано, не зря же к моему седлу приторочен волшебный меч, средство против того, кого боится даже дракон. Если бы было очень надо, мы, конечно, могли бы подняться на рассвете, но сейчас мы даже не знали, в какую сторону, собственно, следует ехать, поэтому я никого не будил и не поднимал, и окончательно все проснулись, когда солнце уже высоко стояло над горизонтом. Даже постиранная ночью одежда успела подсохнуть.
- И куда мы теперь? - поинтересовался Алекс за завтраком.
- Ну-у, - потянул я задумчиво, - например, мы можем вернуться в Вулвертон и пьянствовать в свое удовольствие на тринадцать тысяч золотых корон.
- Я же серьезно, - недовольно покачал головой Алекс. - Дракона-то мы нашинковали, но еще никого не спасли! Что-то я не заметил, чтобы из этой пещеры выбегали толпы красивых девушек.
- Да уж, красивых девушек ты бы не смог не заметить! - поддел Лео Алекса.
Тот, разумеется, полез мстить…
Пока эта парочка возится на травке под одобрительные возгласы и хохот окружающих, мне надо придумать, куда мы поедем и что будем делать.
Где же может быть этот самый страшный, так пока и не названный по имени? У меня было ощущение, что я что-то упустил, какую-то подсказку… но какую?
Допустим, девушек дракон воровал для злого волшебника. Так, а куда он их относил? Сюда! Иначе крестьяне в Трехгорье не были бы так уверены, что дракона надо искать именно здесь. Это во-первых. А вторая подсказка тоже есть: Джек, не робкого десятка парень, только испуганно помотал головой, когда Лео спросил его, ходили ли местные жители в пещеру раньше. Ну не может же быть, чтобы в большом селе не нашлось любопытных храбрых мальчишек! Значит, было что-то, что держало их на расстоянии от этого места.
Вывод: мы провели ночь на пороге у противника. Странно, что мы до сих пор живы. И еще - с точки зрения этого самого страшного, мы забрались в конуру его сторожевой и охотничьей собаки и оставили там ее хладный труп. Я бы на его месте обиделся.
Но противник, у которого дракон в роли любимой собачки… Приключение обещает быть интересным, если, конечно, не окажется смертельным.
- Ну, и куда мы пойдем? - требовательно поинтересовался Алекс, тяжело дыша. Он надеялся, что я уже всё придумал, мы начнем собираться, и тогда Лео придется прекратить прижимать его лопатками к земле.
Я пожалел приколиста и ответил:
- Обратно в пещеру.
- Это еще почему? - заинтересовался Лео, отпуская Алекса. - Живи пока.
Я пересказал свои рассуждения и выводы.
- Угу, - согласился Лео. - Это называется «дуракам - счастье» или «пьяному море по колено».
- Или его сейчас нет дома, - потянул Алекс.
- Лошадей придется оставить, - заметил Роберто.
- Ну, можно отвести их отсюда подальше, чтобы они не попались на глаза этому… - Гвидо замялся, - э-э-э, а как мы будем его называть?
- Злодей, - предложил Тони.
- Мог бы придумать что-нибудь посвежее, - упрекнул его старший брат. - Ну ладно, какая разница!
- Вот именно, - отрезал слегка обидевшийся Тони.
- А факелы у нас еще есть? - поинтересовался я.
- Один, - ответил Лео, отрицательно мотнув головой, - остальные я потерял во время боя.
Да, один факел - это не запас.
- Придется возвращаться в Трехгорье, - заметил я, - по коням, ребята.
Счастливые и довольные своей победой, мы галопом влетели в Трехгорье, пронеслись на центральную площадь (единственную в селе) и осадили лошадей перед знакомым домом.
Церковный староста вылетел на крыльцо, как будто его туда черти выгнали:
- Что?
- Мы его нашинковали, - весело ответил Алекс.
Староста привычно обернулся к сожженной церкви и достоинством перекрестился:
- Слава тебе, Господи.
Вообще-то, по-моему, слава нашим мечам, ну да пусть его.

О светозарный мальчик мой!
Ты победил в бою!
О храброславленный герой,
Хвалу тебе пою!

- пробормотал я специально для Алекса. Сам себя не похвалишь…
Алекс показал мне большой палец.
- В лес пока не ходите, - сурово добавил я, - это еще не все. И нам нужны еще факелы.
- И пообедать, - предложил Роберто.
- Вот. Да, - согласился я.
Площадь постепенно заполнялась народом, и мы продемонстрировали всем драконьи уши, чтобы крестьяне поверили в избавление от напасти. Травница настояла на медосмотре славных героев, и нам пришлось задержаться в деревне довольно надолго.
У меня в голове начали тикать часы, предчувствие, что мы куда-то безнадежно опаздываем, становилось все сильнее. Я наплел крестьянам, что мы пойдем искать похищенных девушек (чистая правда), и ни слова не сказал о Злодее - незачем пугать их раньше времени.
Я поторопил ребят, и вскоре после полудня мы уже скакали обратно к пещере.
- Этот лабиринт показался мне большим, - с издевательской вежливостью заметил Алекс.
- Но большинство ходов слишком узкие даже для человека, - ответил Лео.
- Всё равно можно заблудиться.
- Ну мы уж постараемся этого не делать! Широкий коридор только один, начинается у входа, заканчивается в логове дракона. И заметь, там почти не было ветра! Значит, пещера все-таки не очень большая.
Эти рассуждения успокоили не только Алекса, но и меня. Вечно бродить по этим коридорам мне совсем не улыбается.
Вместо ставшего уже привычным меча я пристроил на спине оружие разбойника Коршуна, потом вспомнил притчу про поход за диким медом - и свой меч тоже поместил за спиной, а заодно решил рассмотреть повнимательнее всученную Двалином дагу: во время боя с драконом я про нее забыл.
- Ого! - Я не удержался от восклицания - дага и волшебный меч явно вышли из одной мастерской, потому что имели на клинках одинаковый орнамент - золотые змеи на черном фоне.
- На этот раз она тебе понадобится, - серьезно заметил Лео.
Я кивнул:
- А как их носят?
- Я читал, что за спиной, - встрял Гвидо.
- Если меч на поясе, то да, - сказал я. - Ладно, всё это не важно сейчас. Пошли спасать принцессу.
Высекание огня в очередной раз заняло немало времени, но мы к этому уже привыкли и не ругались.
- А почему мы не попросили в деревне собаку? - поинтересовался Тони.
- Хорошая идея, - одобрил я, - но не в данном случае. Раз лошади отказываются идти внутрь, значит, и собака не пойдет.
Тони кивнул, но выглядел ужасно недовольным. При упоминании о непослушных животных я в очередной раз вспомнил, где мы находимся, но выбросил это из головы - какая разница?
Мы опять вступили в пещеру. Теперь я был в норме и почувствовал веющий из глубины ужас. Храбрые у меня друзья - они-то чувствовали это еще в первый раз! Я с интересом рассматривал сложенные из какого-то мягкого камня почти черные стены, потолок и пол. На полу, в пыли остались отпечатки наших ног.
- Та-ак. Я пойду первым.
- А чего? - поинтересовался Лео.
- Следы, - кратко пояснил я. - А ты - последним.
- Ясно, - так же кратко ответил Лео, он был очень недоволен, что не догадался.
Конечно, если похищенные девушки где-то здесь, то к месту своего пленения они шли своими ногами или их несли люди, но уж никак не дракон, дракон в эти ходы просто не протиснется.
Я увидел первый ход, в который мог бы без проблем пройти сам, опустился на четвереньки, попросил Тони посветить. Никаких следов. По этой пыли уже много-много лет никто не ходил. Пошли дальше. Следующий ход… пусто. И так еще довольно долго.
Наконец я нашел. Чуть не пропустил, потому что следы сапог заметались, видимо, полами широкого плаща, следов маленьких туфелек или босых ног или не было, или их замели. - Вперед, - хриплым шепотом предложил я друзьям, - и не расслабляться!
Лео ободряюще мне улыбнулся. Я могу не беспокоиться за свою спину. Как всегда.
Этот коридор ответвлений не имел. Зато стены его вроде как запеклись… Что же это за огонь такой, что плавит камни? В пыли под ногами, похожей на перемолотый черный песок, то здесь, то там попадались следы чьих-то каблуков. Нога у Злодея побольше Робертовой. Судя по намекам Двалина, мне придется сражаться с ним один на один - с умелым противником, выше меня ростом и почти наверняка более сильным. Меня не слишком бы напугала подобная перспектива, если бы не чересчур тяжелый меч. И еще дага. В Лабораторном парке я тренировался с двойным оружием, но назвать себя специалистом не рискну, при всей присущей мне самоуверенности. И кольчуга отнюдь не невесомая. Вывод: в предстоящем бою мои шансы убывают со временем: с противником надо будет покончить быстро, пока он меня не измотал.
Впереди забрезжил красный свет. Мы пришли. Зал был освещен так же, как логово дракона. И такой же большой и почти круглый. В пяти шагах от выхода из тоннеля стояла шеренга из десяти бойцов с обнаженными мечами в руках. Кретины! Я бы на их месте устроился в узком коридоре.
Справа от меня встал Роберто, мы ждали, когда они нападут. Через пару минут я решил, что это я кретин - что мешает этим типам стоять тут целую вечность, а набегать на них из узкого прохода последнее дело - сразу на клинок напорешься, это нам не полупьяный Коршун.
На наше счастье, они не выдержали первыми, и сразу же сыграло роль наше преимущество - не надо опасаться атаки с фланга.
Следующие несколько минут были заполнены звоном клинков, уколами, быстрыми уходами от ударов… Первого противника я убил без особых проблем ударом снизу вверх - и краем глаза заметил, как вылетевший из-за моей спины кинжал пронзил горло еще одного из нападавших. Друзья мягко намекали, что тоже хотят подраться.
- Я - вперед! - предупредил я друзей и проскочил в брешь, образовавшуюся в шеренге наших врагов, по дороге пронзив бок одного из них, он осел на землю - атаки от нас они не ожидали. Повернуться и напасть на врагов с тыла не удалось. В центре зала стоял Злодей. Он был похож на дракона из моего давнего сна, его лицо так же нельзя было разглядеть, и он был так же высок, только вооружен он был не только прямым мечом, ло и дагой, очень похожей на мою. Я отскочил вправо, ближе к стене, чтобы никто из его бойцов не мог напасть на меня сзади, из-за моей порывистости спину мне прикрывать некому - друзья остались по другую сторону ощетинившейся мечами шеренги, - бросил меч на пол (если выиграем - подберу) и обнажил черный клинок с золотыми змеями. Злодей склонил голову набок - рассматривает. Я выхватил дагу и пошел в его сторону.
Остановившись в пяти шагах, я вежливо отсалютовал ему клинком, он ответил, и его салют сразу же перешел в выпад. Это мы проходили - любимый фокус сенсея. Два года наши с ним сражения кончались на первой секунде. Потом ему пришлось обзаводиться другими любимыми фокусами, и чем дальше, тем больше.
Я легко ушел в сторону, выбросил из головы вообще все мысли (научился!) и начал прощупывать его защиту - жесткая, основана на силе, а не на хитрости, он отбивал даже те удары, от которых мог бы легко уклониться. Очень скоро у меня заболела рука - тяжелый непривычный клинок прямо-таки тащил запястье вниз, черт, а он ведь прав со своей жесткой защитой - руку пронзало болью при каждом ударе. Что же делать? «Не дави ни на кого, а получи то, что ты хочешь, умом и хитростью или не получи, если тебе не хватит ума». Советы профа на все случаи жизни. Я перешел к обороне и скоро дождался того, чего хотел, - сильного удара сверху, я встретил его сразу двумя перекрещенными клинками и пнул его ногой в запястье левой руки - он решил, что я теперь легкая добыча для его даги. Дага отлетела в сторону. Отлично. Да и мой жесткий блок ему не понравился, он отскочил назад, чтобы дать руке хоть полсекунды отдыха. Теперь я пошел в атаку и постарался повторить его прием, он встретил мой меч чуть ли не гардой и «завязал» мой клинок своим. Чувствуя, как выворачивается рукоять меча, я слегка сдвинулся влево и попытался вогнать дагу ему в бок. Он взмахнул левой рукой, в которой уже не было даги, но в бок я в итоге не попал, только распорол ему руку от запястья до локтя. Он вздрогнул и отпустил мой меч. Я отскочил назад, чтобы немного прийти в себя. Злодей перехватил меч двумя руками и попер на меня как кабан - решил покончить со мной, пока потерял не слишком много крови. Я еле-еле успевал уворачиваться от его ударов. Но через пару минут он начал уставать, кровь стекала по его руке к локтю и крупными частыми каплями падала на пол. В этот момент я осознал, что звон клинков за моей спиной прекратился, и, пока мы со Злодеем не сталкиваем наши мечи друг с другом, в пещере стоит тишина, только слышно, как мы оба тяжело дышим. Я начал медленно и осторожно обходить его по широкой дуге - пусть все будет трижды проклято, но я должен взглянуть, как там мои друзья.
- Энрик, не отвлекайся, - услышал я прерывающийся голос Лео, - мы все живы.
А враги, стало быть, нет. Прекрасно… и я чуть не пропустил направленный мне в живот выпад - Злодей опять взял меч правой рукой. Я рухнул на пол и покатился назад, потом вперед - и рубанул мечом ему по коленям, он подпрыгнул, но недостаточно быстро, и на его сапогах появились два косых разреза, хм, а по ногам-то я попал? Он ударил, пытаясь разрезать меня пополам, я подставил дагу, это было ошибкой - его правая намного сильнее моей левой. Его меч начал неумолимо опускаться, и выскочить не было никакой возможности, из последних сил, выворачивая плечевой сустав, я нанес ему укол в живот, который ему нечем было парировать, и, выпустив меч, резко покатился прямо ему под ноги. Противник не ожидал, что сопротивление его клинку прекратится так резко, и провалился вперед, мой меч ткнулся гардой в пол, и Злодей буквально насадил себя на клинок. На меня опять хлынула кровь, на сей раз красная. Будем надеяться, что не ядовитая. Я откатился немного в сторону и встал, тяжело дыша и глядя на своих друзей - все живы и здоровы.
- Что с тобой? - поинтересовался Лео. - Я думал ты его искромсаешь, с твоей-то скоростью.
- Ага! - иронично согласился я, подходя поближе. - С такой тяжеленной дубиной в руке! Сам бы попробовал!
- Поздно, ты его уже убил, - невозмутимо парировал Лео, хлопая меня по плечу.
- Никого не ранили? - спросил я.
- Синяки, - проворчал Роберто, - кольчуги помогли.
- Ну, и где эти несчастные пленные красавицы, которых нам надлежит спасти? - поинтересовался нетерпеливый Алекс.
- Надо было оставить кого-нибудь в живых, - вежливо заметил я друзьям, только что устроившим бойню воинам Злодея.
- Не догадались, - вздохнул Лео.

Глава 39

Я вернулся к телу Злодея, выдернул черный меч и, конечно же, забрал свой, будем надеяться, что больше черный клинок мне не понадобится. Потом оглядел зал повнимательнее: выход, точнее вход, через который мы сюда попали, был не единственным: кроме него имелись еще четыре тоннеля. Их все нам предстоит исследовать. Лео понял то же, что и я, и мелом написал слово «выход» около выхода. Кроме того, на него указывали тела павших воинов и расположение: входы в остальные четыре тоннеля находились ближе друг к другу.
- Ну, вперед, - предложил я друзьям.
Мы пошли в первый по часовой стрелке тоннель. Примерно через пятьсот метров на пути оказался небольшой круглый зал. Он был пуст, и из него вели еще три прохода. Отметив выход, мы опять переместились к первому по часовой стрелке проходу. Первая пара факелов догорела, и нам пришлось заменить их. Черт, пещера, похоже, и впрямь большая, хотя никакого движения воздуха не ощущается.
Первый тупик. Ну, слава Мадонне. Маленький круглый зал (любил же покойник все круглое), посередине гнездо - и три огромных яйца в нем.
- Это не страусята, - сказал Алекс, - это драконята.
- Угу, - согласился я, доставая меч из ножен.
Мы чуть не иззубрили свои мечи, пока я не догадался вынуть черный клинок - ему скорлупа этих яиц поддалась. Внутри находились зародыши драконов.
- Вот была бы радость окрестным жителям, - заметил Гвидо, морщась от отвращения.
Мы вернулись обратно во второй круглый зал, пошли по следующему ходу и в конце его обнаружили еще одну драконью кладку. Третий тоннель привел нас к еще одному гнезду, но там оказалась только скорлупа огромного яйца.
- Будем надеяться, что вылупившегося отсюда дракона мы уже прикончили, - предложил Роберто, - а то лови их тут.
- На бога надейся… - заметил Лео. - Мы расслабились. Даже небольшой дракончик может причинить уйму неприятностей.
- Ага, - согласился я. - Алекс, иди рядом с Тони. Вперед! Третий уровень здесь закончился. Похоже, это граф «дерево», проблем с обходом быть не должно.
Мы вернулись в большой круглый зал. Там ничего не изменилось - тела врагов продолжали лежать в тех же позах, что и раньше. Надпись, оставленная рукой Лео, была на месте. Порядок.
Второй тоннель. Еще один зал второго уровня - и на этот раз четыре выхода из него. Первый же ход привел нас в лабораторию. Хорошо, что широкая спина Роберто заслоняла вид для Тони.
Я нервно сглотнул и скомандовал:
- Алекс, уведи Тони назад и поверни его спиной.
- Что там? - сразу же заинтересовался Тони.
- Ты слышал, что я сказал? - спросил я сухо.
- Угу, - печально вздохнул ребенок.
Хрустальные саркофаги, содержащие обнаженных девушек - каждая с перерезанным горлом, - мы не тронули, а все остальное, включая многочисленные чучела каких-то жутких тварей, разбили на мелкие кусочки.
Назад. Следующий проход привел нас к запертой двери. Замок был просто огромным, а отмычку я вообще дома оставил.
- Надо было поискать связку ключей, - меланхолично заметил Алекс.
- В крайнем случае вернемся, - предложил я, начав ковыряться в замочной скважине своим кинжалом.
Через пять минут Роберто надоело ждать:
- Может, вышибить ее?
Я оглядел огромные железные скобы, окованные сталью дубовые доски и помотал головой:
- Тарана нет, разве что ты пожертвуешь свою голову. Обидевшийся Роберто выдал мне коленом по пятой точке, у меня дрогнула рука - замок щелкнул и открылся.
- Получилось, - радостно воскликнул я, - но если твоя коленка в следующий раз не поможет, я тебе отомщу.
Ребята тихо посмеялись.
- Осторожно, - предупредил Лео, - это первая дверь, которая нам тут встретилась. Черт знает, что за ней.
Я согласно кивнул:
- Встали вдоль стенки.
Ребята послушались, и я толкнул тяжелую дверь ногой. Дверь со скрипом отворилась, и… ничего не произошло, оттуда не полезли ни воины, ни монстры, ни даже красивые девушки.
Я сделал несколько шагов вперед и посветил факелом - дальше продолжался такой же точно коридор.
- Надо как-то эту дверь снять или заклинить - очень уж это похоже на ловушку, - предложил Гвидо.
- Ага, - согласился я.
Общими усилиями мы раскачали и вытащили огромные ржавые болты, на которых держались петли, и, пыхтя от напряжения, положили дверь на пол. Болты Гвидо положил в свой мешок. Я одобрил его осторожность - оказаться заживо замурованными в этом подземелье не хочется.

Предыдущая страница 32 Следующая страница


33 Ирина Оловянная

Дверь запирала все-таки тюрьму, а не ловушку, хотя эти понятия не слишком разнятся. В небольшом круглом зале было четыре двери с большими засовами.
- По одной, - предложил Лео.
Гнетущая атмосфера подземелья не напугала нас, но заставила быть гораздо осторожнее, чем обычно. Может, это не так уж и плохо.
В первой из камер сидела очень красивая и очень испуганная девушка с огромными, как у Ларисы, глазами. Увидев, что дверь открывается, она забилась в угол и сжалась в комочек.
- Мы не кусаемся, - весело приветствовал ее Алекс.
- Угу, - подтвердил Роберто.
- Леди, - вежливо поинтересовался Лео, - не хотите ли вы выбраться на поверхность?
- Я не леди, - дрожащим голосом призналась девушка, поднимаясь с грязной соломы.
- К черту подробности, - отреагировал я. - О! Прошу прощения.
Она робко улыбнулась, а потом мы все рассмеялись. Через минуту у девушки началась истерика, но, по-моему, в данной ситуации это вполне естественно и простительно. Я опять пожалел, что не ношу с собой носового платка, впрочем, утешилась она быстро.
- И как же вас зовут? - поинтересовался я.
- Джейн, - представилась девушка, - я из Трехгорья.
- Ага! - догадался Лео. - А нет ли у вас младшего брата Джека?
- А вы его видели?! - обрадовалась девушка.
- Он нас сюда провожал ночью, - пояснил Роберто, - самый храбрый мальчишка во всем Трехгорье.
- Хватит тянуть кота за хвост, - призвал Лео, - пошли дальше.
Мы открыли соседнюю дверь, уже не ожидая обнаружить там ничего ужасного. Как же мы ошибались! Это тоже была камера, и сидела там тоже весьма испуганная девушка, тоже весьма милая, но в дорогом платье изумрудного шелка, которому, правда, не пошло на пользу пребывание в темнице.
- Добрый день, леди! - весело приветствовал ее Алекс. - Пребывание в темнице плохо сказывается на цвете лица.
- Ну наконец-то! - заявила девушка резко. - Оставьте ваши глупые шутки и немедленно доставьте меня в Кейстор.
- Принцесса, - догадался Гвидо. Голос у него был какой-то безрадостный.
- Точно, - деловито согласился Алекс. Принцесса задохнулась от возмущения:
- Не смейте разговаривать так, как будто меня здесь нет! Я посмотрел на нее оценивающе, угрожающе прищуривглаза:
- Ваше высочество, - с издевательской вежливостью произнес я, - будьте так любезны выйти из камеры и держаться рядом с моим другом, - я оглядел ребят, - Роберто.
- Ты мне мстишь, - проворчал он.
- Ага, - легко согласился я, - пошли дальше.
Принцесса промолчала.
Лео выдвинул засов третьей камеры и открыл дверь. Сидящая там красотка бросилась ему на шею. Догадливая. Звали ее Анна, и ее похитили в Вулвертоне.
Полный социальный срез местного общества: Джейн была одета как серая мышка, Анна - как богатая горожанка. А принцесса - как принцесса. Картинка из учебника.
- Намерены ли вы, - произнесла принцесса ледяным тоном, - доставить меня в Кейстор?
- Разумеется, - ответил я. Это она так долго сочиняла свой вопрос, оказывается.
- В таком случае, почему мы еще не идем к выходу?
- Здесь могут быть и другие пленницы, - ответил Гвидо с некоторым недоумением в голосе, это же очевидно!
- Какое это имеет значение! - Она топнула ножкой. - Я - принцесса. И вы обязаны немедленно доставить меня в Кейстор, - тон у нее был как у торговки на окраинном рынке, только голос хорошо поставленный.
- Вот, ведьма! - проворчал Роберто.
Принцесса попыталась дать ему пощечину, Роберто перехватил ее руку и сжал в своей.
- Ваше высочество, - начал я со всем ехидством, на которое только был способен, - никто из нас ничего вам недолжен. И если вы еще раз раскроете рот без моего разрешения или попробуете кого-нибудь ударить, вы пойдете искать выход самостоятельно. И клянусь честью, мы не станем вас искать, когда вы заблудитесь.
Принцесса побледнела и сжала губы. Роберто выпустил ее запястье.
Анна и Джейн были напуганы так, как будто увидели дракона. Я ободряюще им улыбнулся:
- Вы, надеюсь, не считаете, что никого, кроме вас, и спасать не стоит?
Девушки отрицательно замотали головами.
- Вот и хорошо, - с облегчением вздохнул я.
Четвертая камера была пуста.
- На выход, - скомандовал я. - «Ослов и ученых на середину».
- Ты не очень-то почтителен, - заметил мне Алекс.
- Это цитата! - пояснил я.
- Знаю.
Мы вернулись в зал второго уровня и пошли по третьему коридору. Долго бродим. Уже, наверное, ночь. Я, во всяком случае, здорово проголодался, но на этот раз еды мы с собой не взяли. Девушки начали спотыкаться.
- Устали? - спросил Роберто заботливо.
- Есть хочется, - призналась Джейн.
- Увы, - вздохнул Роберто, - придется потерпеть.
Принцесса бросила на него испепеляющий взгляд, но нарушить мой приказ не решилась.
- О, черт! - вдруг услышал я полный отчаяния и боли голос Лео, обернулся - и рванул назад, по дороге толкнув к стене одну из девушек.
Сзади на нас насел небольшой дракончик, размером с хорошего бегемота. Первым делом он сбил с ног Лео и сейчас пытался смять Алекса и Гвидо, вставших у него на дороге. Коридор был слишком узок для того, чтобы окружить драконенка, поэтому Гвидо нырнул под драконовскую шею, рубанул по левой передней лапе и помог Лео выбраться из под драконова брюха. Дракон взревел. Лео немедленно покатился назад по коридору, прямо под драконом, чтобы зайти чудовищу в тыл, ящер плюхнулся на пузо в надежде раздавить дерзкого, но не преуспел. Я убрал меч в ножны и встал за спинами Алекса и Гвидо…
- На счет «три» к стенам, - скомандовал я. - Раз, два, три!
…И, проскочив между ребятами, подпрыгнул, ухватился за шею ящера, подтянулся и выбрался ему на спину, он выгнул шею, пытаясь достать меня слабым языком пламени, но не попал, а только разбил себе нос о стенку. Лео добрался до хвоста, срубил его и полез на драконий хребет. Сейчас мы ему и голову срубим, и позвоночник разнесем. Я занялся шеей. Дракон продолжал реветь и упрямо пер вперед, Алекс и Гвидо с трудом сдерживали его натиск, в узком коридоре для Роберто уже не осталось места. И мы не знаем, что там, впереди. Хорошо, что он не занят боем. Я рубанул дракона по шее, и еще раз, и еще. На пятый или шестой раз я добрался до позвонков, после следующего моего удара дракон начал заваливаться на бок, еще через мгновение осел на брюхо. Голова рухнула на пол. Наступила тишина. На всякий случай я дорубил ему шею до конца, а Лео перерубил позвоночник посередине.
- Ты как? - спросил я у Лео.
- Помяли немного, - признался он, морщась от боли. - Не думал, что драконы могут так тихо ходить.
- Вот вам и скорлупки, - заметил Алекс.
- А перебраться мы через него сумеем? - задал Тони логичный вопрос - дракон закрывал выход.
- Сумеем, - успокоил его я, - там довольно много места. Я помог Лео спуститься вниз. Надо его полечить, срочно.
- Роберто, следи за коридором.
- Угу, - откликнулся он недовольным тоном - не дали подраться!
- Маленький привал, - сообщил я для сведения девушек. Интересоваться, не слишком ли они испугались, мне было некогда. - Сядь, - велел я Лео, - Гвидо, аптечку.
Когти дракона пробили куртку, кольчугу, гамбизон и рубашку, и на спине у Лео обнаружились довольно глубокие порезы.
Анна и Джейн предложили раненому свою помощь принцесса сидела в сторонке, гордо задрав подбородок, губы ее шевелились, наверное, сочиняла гневную речь, которую нам предстоит выслушать, как только мы выберемся из пещеры. Раньше она не рискнет. Насколько же нормальные" девушки лучше. И кстати, похоже, что, когда я рвался на бой с драконом, я толкнул именно Ее Высочество. Еще одно совершенное мною преступление против короны.
Минут через десять мы отправились дальше, но теперь со спины нас будет прикрывать Роберто. Он был очень доволен - избавился от принцессиного общества. А вот Лео… он так на меня посмотрел, что я почувствовал себя настоящей свиньей. Но все же для моего подраненного друга не так опасно идти рядом с веющей могильным холодом злобной девицей, как прикрывать нас с тыла.
Коридор привел нас к железной решетке, за ней была сокровищница. Значит, дракончик охранял именно ее. Золото грудами лежало просто на полу.
- Помнишь сказку? - обратился я к Алексу.
- Конечно, - согласился он.
- Пошли назад.
- Это же золото! - не выдержала Анна.
- Да, ну и что? - спокойно поинтересовался Лео.
Нам, конечно, легко так говорить, мы в этом мире временно. Но с другой стороны, судя по платью, и Анна далеко не бедствует. Джейн приходится гораздо хуже.
- Они собираются вернуться за ним позже, - с презрением в голосе заявила принцесса.
Я сделал шаг назад, взял ее за предплечье и сдавил так, чтобы было больно.
- Вы напрасно думаете, леди, что мои приказы можно игнорировать.
- Отпустите меня! - прошипела принцесса и рванулась. Я, однако, не выпустил ее руку.
- Энрик, - с осуждением в голосе произнес Лео.
Я отпустил девушку и добавил презрительно:
- Вы можете остаться здесь, лелеять свою алчность и позаботиться, чтобы мы не могли сюда вернуться.
- Нет! - в страхе воскликнула принцесса.
- В таком случае помалкивайте, а то у вас просто змеи с языка падают.
Принцесса гордо вздернула подбородок, но было видно, что она сейчас заплачет.
Мы пошли назад, перелезли через тушу дракона, Анна и Джейн храбро прошли сами, а испуганную принцессу Роберто перенес на руках.
Последний, четвертый, коридор привел нас в логово дракончика, и мы поскорее сбежали от ужасного зловония.
Когда мы вернулись в большой круглый зал, Тони почти со стоном сказал:
- И это еще только половина.
- Лучше не разделяться, - заметил Гвидо.
- Угу, - согласился я.
- Я потерплю, - со вздохом пообещал Тони.
Два других коридора не содержали никаких сюрпризов - один привел нас в казарму, а рядом оказалась кухня, и, ужасно проголодавшиеся, мы рискнули разделить и съесть окорок, явно свиной.
Последний коридор привел нас в апартаменты Злодея. Там тоже нечего было делать.
- Всё. Пора выбираться на поверхность, - сказал я.
- Я слышала, - робко произнесла Джейн, - что дракон украл не трех девушек, а гораздо больше.
Я кивнул:
- Да. Но им уже ничем не поможешь.
Джейн тихо ахнула. Принцесса посмотрела на нее с презрением, но, натолкнувшись на мой взгляд, промолчала. Лучше бы знатная красавица проявляла твердость духа, когда это действительно нужно.
Когда мы оказались на поверхности, уже светало. У ручейка, в котором мы купались прошлой ночью, горел костерок. Паши кони паслись неподалеку.
- Это что еще такое? - тихим шепотом поинтересовался я.
Алекс исчез в предрассветных сумерках. Через несколько секунд я услышал его смех и оклик:
- Эй! Идите сюда!
У костерка сидел очень довольный собой Джек:
- A y меня…
Договорить он не успел - ему на шею бросилась старшая сестра.
Уставшие до последней степени девушки упали на траву около костра и ни на что не реагировали, а мы отправились проведать своих лошадок и вернулись минут через пять.
- Ну, и что у тебя? - поинтересовался я.
- Ужин! - гордо заявил Джек. - Староста собрал, когда я сказал, что пойду вас встречать.
Мы рассмеялись.
- Скорее завтрак, - смеясь пояснил Алекс.
- Надо было быстрей поворачиваться, - проворчал Джек…
Привезенный Джеком провиант был съеден в мгновение ока. Даже принцесса приняла самое активное участие в этой грубой трапезе.
- Хорошо, но мало, - заметил Роберто.
- Угу, - согласился я, - поехали в Трехгорье. Будет нам второй завтрак.
Роберто, зловредно улыбаясь, подсадил мне в седло принцессу.
- Больше с ней никто не справляется, - невинным тоном пояснил он.
Принцесса презрительно фыркнула. Наверное, во мне, действительно, слишком слабо развиты рыцарские добродетели. С другой стороны, Лариса пока не жаловалась, а что думает обо мне эта напыщенная девица, наплевать.
Мы положили основание новому деревенскому празднику. Раз уж мы привезли пленниц - значит, точно всем напастям конец.
Селянки, увидев принцессу, неловко приседали в реверансе. Принцесса презрительно кривила губы, но простодушные крестьяне не замечали - они были счастливы. Дракон повержен, королевская дочь своими ногами ступила на площадь их прежде ничем не примечательного Трехгорья и даже согласилась зайти в гости к старосте и позавтракать. На самом деле, я держал ее за руку и сдавливал посильнее, когда чувствовал, что она сейчас что-нибудь ляпнет и испортит людям радость.
- Пустите! - зашипела принцесса, как только мы на минутку остались своей компанией. - Немедленно!
Я поднял брови и поинтересовался:
- А вы в состоянии вести себя прилично хотя бы час?
- Я всегда веду себя прилично, вы, хам! - Принцесса просто дрожала от негодования.
- Нам надо уехать отсюда прежде, чем здешние жители узнают вас поближе, - заметил Алекс, - а то это чревато революционной ситуацией.
- Что? - удивилась принцесса.
- Бунт будет, - кратко пояснил я. - Между людьми и пылью под вашими туфельками есть некоторая разница.
Тут в комнату вошла какая-то женщина с жареным поросенком на огромном деревянном блюде, и нам пришлось прервать политический диспут на самом интересном месте.
Часа через два мне удалось убедить гостеприимных селян, что нам надо срочно уезжать. Я выяснил, что местные жители завтра отправляются в Вулвертон довольно большой компанией, договорился, что они подвезут Анну до дому и заглянут в гномью слободу. Оставив друзей немного отдохнуть после второго завтрака, по объему больше всего напоминавшего завтрак, обед и ужин одновременно, я попросил бумагу, перо и чернила и сел писать письмо Двалину. Мой эпистолярный стиль предназначен для переписки по мейлу, а не для вежливых дипломатических писем обидчивым гномам. Да и почерк, надо сказать… Ну да ладно. Изделия, выходящие из его мастерской, я расхваливал минут двадцать, прежде чем удовлетворился результатом. Не то чтобы я стремился непременно получить причитающийся нам от барона Уэллинга гонорар, хотя… это как победный счет в игре. Меня больше беспокоило поведение принцессы, когда мы сдадим ее папаше с рук на руки, все-таки тюрьма и казнь - это поражение, тут даже убитый дракон не поможет. Черт бы побрал программистов, настоящие сказочные принцессы бывают милы и привлекательны. А эта… ведьма. «Уродство сатаны ничто пред злобной женщины уродством,» . Будем надеяться, что первый королевский советник достаточно умен, чтобы уметь быть благодарным, и сумеет урезонить капризную красавицу.

Глава 40

В Трехгорье не нашлось ни одной лошади на продажу. Когда мы уезжали, принцесса сама подошла к моему вороному, хотя никто на этом не настаивал. Я бы с удовольствием от нее избавился. А Алекс так ехидно улыбался… ну, погоди! Я что-нибудь зловредное придумаю, не будешь больше насмехаться! Поморщившись, я подсадил девушку в седло, и мы поехали в Кейстор. Дорога, что туда вела, была не совсем прямая, но в Вулвертон нам больше не заезжать.
Я надеялся, что к вечеру мы доедем до большого села Дане и нам не придется ночевать под открытым небом, один только бог знает, что нам придется выслушать, если принцессе придется ночевать в лесу…
Как следует пообедав в Трехгорье, мы скакали не останавливаясь, но на закате поняли, что заблудились, - по моим прикидкам, мы уже должны были въезжать в Дане, а нас окружал сплошной лес. Правда, великий скептик Лео, по своему обыкновению, считал, что я преувеличил скорость наших лошадок, и мы просто пока не доехали до деревни. Одно счастье - что дороги не имеют обыкновения заканчиваться прямо в чаще: люди практичны и, протаптывая путь, имеют в виду какую-нибудь конкретную цель. Принцесса замерзла в легком шелковом платье, и я отдал ей свою куртку. Она брезгливо поморщилась, но холод показался ей страшнее, чем многочисленные пятна грязи и крови.
Увидев впереди маленький огонек, мы рванули вперед так быстро, как только могли выдержать усталые лошади. Но впереди нас ждала не мирная деревня Дане, а огромный замок, зловеще темнеющий на фоне закатного неба.
- О! - нарушила молчание принцесса. - Это замок графа Рексема. Мы можем переночевать там.
- А вы бывали внутри? - поинтересовался я.
Принцесса согласно кивнула:
- Да.
Перспектива провести ночь в лесу заставила ее забыть, что я - хам и она со мной не разговаривает.
Я полюбовался черным силуэтом:
- Не слишком гостеприимный вид.
- Лес тоже не вполне безопасен, - заметил Лео.
Я хмыкнул, вспомнив, как мы переночевали на пороге у Злодея.
- Вы испугались? - ехидно поинтересовалась девушка.
- Ага, - согласился я не менее ехидно. - Дрожим все до одного. Граф… То ли дело драконы - существа тихие и незлобивые. Некромант, у которого вы побывали в плену, тоже.
- Что - тоже?
- Тихий и незлобивый, - уточнил я. - Как на меч напоролся - всю злобу потерял.
Принцесса презрительно фыркнула. Вот ведь вырастил кто-то девицу - рыцари не просто обязаны совершать подвиги, они еще должны делать это легко! Подумаешь, дракон, - этакие мелочи.
Мы остановили лошадей и некоторое время молча разглядывали неприступную графскую твердыню.
- Это может быть опасно, - заметил Роберто.
- В лесу тоже, - вздохнул Гвидо.
- Мы не бегаем от опасностей, - провозгласил Алекс. - Пусть лучше они бегают от нас.
- Хорошо сказано, - согласился я. - Ну что? Какие еще будут мнения?
- Не все ли равно, где рисковать? - лениво произнес Лео. - Я предпочитаю - в комфорте.
- Ну, раз даже ты хочешь под крышу… - потянул я, - поехали. Только, чур, ушами не хлопать.
Мой конь встряхнул гривой и вопросительно повел ухом.
- Тебе тоже нельзя, - обратился я к нему и чмокнул губами, чтобы он двигался вперед.
Через пять минут мы подъехали к закрытым на ночь воротам и остановились перед рвом, окружающем замок.
- Ну, - обратился я к принцессе, - и что мы должны прокричать, чтобы нам открыли?
Принцесса обернулась ко мне с растерянным видом:
- Я не… я не знаю, - сказала она неуверенно.
Ребята захмыкали.
- Бедная принцесса, - заметил я. - Скучная у вас жизнь - и ничего-то вы полезного не знаете.
Девушка взглянула на меня глазами, полными слез. Мне стало стыдно:
- Прошу прощения, больше я не буду над вами насмехаться.
Я вздохнул: раз принцесса не знает, будем импровизировать.
- Э-ге-гей! - завопил я во всю глотку, так, что лошадь Тони шарахнулась в сторону.
- Полегче, - проворчал Алекс, ловя ее за уздечку, - а то они решат, что у нас дурные намерения.
Замок хранил гордое молчание. Я подождал пару минут:
- Если нам не откроют, то у меня, пожалуй, появятся дурные намерения.
- Будем штурмовать его вшестером? - ехидно поинтересовался Лео.
- Ага, - легко согласился я. - Чем талантливее полководец, тем меньше ему нужно солдат. Э-э-э, кажется, это цитата.
- А ты у нас гениальный! Как Наполеон, - заявил Алекс чуть ли не всерьез. - Справимся.
- Э-ге-гей! - завопил я снова. Не объяснять же Алексу, что он преувеличивает. - Пустите усталых путников переночевать!
В бойнице надвратной башни затрепетал огонек маленького фонаря, и грубый испитой голос закричал:
- Ну, ты, пьянь! Поди проспись под елкой, пока милорд граф не вздернул тебя на осине!
- Ну, ему для этого придется открыть ворота, так что пусть попробует! - весело ответил я.
Наступила пауза. Сторож, надо полагать, отправился за инструкциями.
- А если они начнут стрелять? - тихо и вежливо поинтересовался Гвидо.
- О, черт! - воскликнул я. - Прошу прощения, ваше высочество. Слезаем, прячемся за лошадей.
Да, цитата из пьесы «Ромул Великий» Ф. Дюрренматта.
Мы так и сделали.
- В темноте не попадут, - заметил Лео.
- Хм, а вдруг у них есть настоящий мастер, такой, что стреляет на слух, - возразил Роберто.
Лео только вздохнул. Из лука даже он стреляет не очень.
- Э-э-э, ваше высочество, - робко предложил Гвидо, - а вы не хотите подать голос, назваться и предложить им пустить нас внутрь?
Ценная идея, почему она сразу не пришла в голову, причем в мою?!
- Да как вы смеете… - начала возмущенная принцесса.

Предыдущая страница 33 Следующая страница


Искусство войны 34

- Стоп! - прервал я ее. - Без вас мы с удовольствием переночевали бы в лесу. Если вы ничего не имеете против, можно так и поступить. Но тогда никаких жалоб я не потерплю.
- Вы самый отвратительный тип из всех, кого я только знаю! - решительно заявила принцесса.
- Отвратительнее некроманта, который собирался перерезать вам горло? - ехидно поинтересовался Алекс. - Вам повезло - вы не видели его лабораторию. А дракон - вообще милашка.
Принцесса ничего не сказала в ответ. И стало уже совсем темно, и я не видел выражения ее лица.
Несколько минут полной тишины. Я набрал в грудь побольше воздуха и собирался уже снова завопить и нарушить ровный глубокий сон обитателей замка, как в надвратной башне опять появился свет.
- Я… я попробую, - неуверенно произнесла принцесса.
- Смелее, - подбодрил я ее, - а то вам никто не поверит.
- Откройте ворота! - громко произнесла принцесса хрустальным голосом. - Здесь принцесса Элизабет.
Боже мой, ее, оказывается, зовут Элизабет. Язычок свечи в бойнице затрепетал, возможно, сторож не мог сдержать смех, и у него тряслись руки.
- Принцессу похитил дракон, - лениво прокричал он в ответ, - это все королевство знает.
- Вот именно! - согласился я. - Драконовы уши я предъявлю твоему господину. Открывай!
- Сейчас пойду спрошу, - прокричал караульный с большим энтузиазмом.
Святая простота - подробность про уши показалась ему убедительной.
Я проверил, легко ли выходит клинок из ножен, - не расслабляться. В Средние века самое мерзкое коварство встречалось гораздо чаще рыцарской прямоты и честности. Впрочем, почему только в средние…
Граф Рексем оказался не робкого десятка и внезапной ночной атаки через открытые ворота не испугался - подъемный мост, отчаянно скрипя и громыхая, пополз вниз.
- Сработало, - констатировал Алекс, облегченно вздохнув.
- Не расслабляться, - процедил я сквозь зубы. - Безопасности не существует.
- Угу, - серьезно согласился Лео.
Я подсадил принцессу в седло, сам я собирался войти в замок пешком - конному бою на мечах меня не учили. Ребята поступили так же, удивленному Тони я все объясню позже. Если спросит.
В воротах, за опущенной решеткой стояла шеренга одетых в кольчуги воинов с длинными копьями наперевес - первый заслон на случай конной атаки, чуть дальше гарцевали на лошадях несколько рыцарей.
Как только мы пересекли ров, за нашей спиной опять заскрипело, захрипело - и мост начал подниматься. Разумно, теперь они могут ничего не опасаться, а вот мы в ловушке. И если граф Рексем не захочет нас выпустить, мы дружно сгнием в его подземельях. Как наши предки в гости ходили, уму непостижимо!
Некоторое время нас рассматривали, я подвел своего коня с сидевшей на нем принцессой поближе к строю пехотинцев.
- О! Ваше высочество! - услышали мы чей-то удивлен ный возглас.
Решетка поползла вверх, и мы наконец-то смогли войти в замок.
Одетый в сверкающие доспехи Рексем спешился и показал нам, невежам, как надо кланяться принцессе и как надлежит ее встречать. Впрочем, оттереть нас в сторонку мы его рыцарям не позволили - из того, что граф знает королевскую дочь в лицо, вовсе не следует, что она здесь в безопасности. Ну и отослать нас на кухню я не позволю, скорее уж мы тут устроим хорошую махаловку на мечах, сто лет вспоминать будут.
Порядочная толпа, состоящая из графа Рексема под ручку с принцессой, нас, нескольких его рыцарей, безуспешно пытающихся обогнать нашу компанию (сейчас тут дуэлей будет!..), простых солдат и многочисленной дворни потянулась в замок, под крышу.
В дверях большого зала дорогу нам преградил пышно одетый старик, сильно смахивающий на дворецкого с Ористано. Я инстинктивно затормозил - пожилой человек.
Наши видавшие виды куртки, скрывающие не чищенные после боя кольчуги, подверглись внимательному изучению. Я поежился.
- Как прикажете доложить? - поинтересовался старик.
Он и есть дворецкий, только тогда это как-то иначе называлось. Э-э-э, мажордом, вот как.
Алекс чуть оттолкнул меня плечом, я отодвинулся - Средние века интересуют его всерьез, может, он сочинит что-нибудь умное. Алекс сочинил. Он назвал дворецкому наши настоящие фамилии, приписав каждому из нас целую толпу знатных предков, а по белу свету мы скитаемся, потому как младшие сыновья. Имена Алекс энглизировал, так что я оказался сэром Генри (хорошо еще, что не Баскервилем), Лео - сэром Лайонелом, только Гвидо Алекс энглизировать не сумел. В рыцари у нас не посвящен оказался один только Тони - молод еще. Однако, учитывая, сколько подвигов совершил он за последние два дня, наш отряд надеется, что какой-нибудь владетельный сеньор, имеющий право посвящать в рыцари… и так далее. Разошелся наш болтун не на шутку. Я ткнул его кулаком в бок:
- Кончай, а то ужинать мы будем на рассвете.
Этот аргумент произвел впечатление на голодного Алекса, и он заткнулся.
Мажордом удовлетворенно кивнул и громовым голосом повторил всю ту ахинею, которую только что услышал. Самый великий подвиг за последние дни мы совершили прямо сейчас - не расхохотались.
Принцесса была приятно удивлена, что ее спасители оказались такими знатными господами. Надо полагать, теперь нам можно хамить принцессам.
Большой зал выглядел точно так, как положено выглядеть залу в средневековом замке: голый серый камень стен прикрывали кое-где шкуры (охотничьи трофеи), знамена, части доспехов и оружие (боевые трофеи). Пол засыпан соломой, впрочем, чистой. В огромном камине можно былобы зажарить быка на вертеле. Рядом возились, грызли кости и лениво грызлись между собой собаки, сильно смахивающие на ирландских волкодавов. Посередине зала стоял длинный, ничем не покрытый стол, в дальнем от входа конце на небольшом возвышении к нему был приставлен стол поменьше, который покрывала шитая золотом скатерть. За ужином я убедился, что Алекс знал, что делал, - только по великой знатности рода нас посадили за чистый господский стол, куда блюда прибывали в первую очередь, где имелись тарелки и где у окружающих были хоть какие - то манеры. Все равно манеры крестьян из Трехгорья казались мне более изящными.
Принцессу посадили на почетное место слева от хозяина дома, кажется, это место хозяйки, но граф оказался вдовцом. Мы с ним померялись взглядами, и я первый раз в жизни чуть не проиграл. У него был прямой, пронзительный взгляд, твердый подбородок и лицо профессионального воина, лет ему было около сорока, а двое его взрослых сыновей сидели рядом с нами на возвышении, от самого почетного места их, правда, оттерли - я самочинно устроился слева от принцессы. Ребята сели справа от графа, там, где им указал мажордом.
Граф Рексем был занят только принцессой. Королевская дочь своим хорошо поставленным хрустальным голосом жаловалась на пещерную тюрьму и на дурное питание. На нас она не жаловалась, только ахая повспоминала про бой с дракончиком, происходивший в ее присутствии. Мне пришлось оправдываться, что дракончик был маленький и никакой опасности для принцессы не представлял.
- Большого дракона мы убили накануне, - пояснил я.
- Мне не показалось, - с издевательской вежливостью заметила принцесса, - что вы сочли его неопасным, когда смели меня к стене. Впрочем, я вас прощаю.
- Благодарю вас, ваше высочество, - таким же тоном ответил я. - Приятно думать, что по прибытии в Кейстор мне отрубят голову только два, а не три раза.
Принцесса слегка покраснела и опустила глаза.
- Что это вы сделали? - удивился Рексем.
- Говорят, я был не слишком вежлив с дамой, - пояснил я.
- Вы накликаете беду на свою голову, сэр Генри, - заметил граф.
- Разве не из бед состоит вся жизнь странствующего рыцаря? - парировал я с усмешкой.
- А я до сих пор думал, что из подвигов, - ехидно заметил виконт.
- Дракон - это большое несчастье. Некромант, который его вырастил, тоже, - мягко заметил я.
- Для крестьян, - покривившись от презрения парировал мой собеседник. Ну и дурак же он, а королевскую дочь кто украл?
Принцесса помрачнела. Граф бросил на сына грозный взгляд.
- Они не менее вас наделены бессмертной душой, - возразил я экзальтированным тоном фанатика-крестоносца. Со священником я бы не рискнул затеять теологический спор, а с этим полуграмотным бугаем…
Полуграмотный бугай заткнулся. Жаль, было бы смешно.
- Так кто же из вас убил дракона? - поинтересовался его младший брат.
Я воззрился на него с удивлением:
- Мы сделали это все вместе.
- Это недостойно рыцаря! - воскликнул виконт. Ну и придурок. Наступила напряженная тишина.
Я резко вонзил свой кинжал в стол в миллиметре от его ладони. Он отдернул руку.
- Ваш отец, - начал я тихо, угрожающим тоном, - оказал нам гостеприимство, за что я ему очень благодарен, - вежливый поклон в сторону графа. - И мне не хотелось бы убивать его сына. Но оскорблять себя я не позволю, - я сделал небольшую паузу. - Отчего же вы, такой храбрый рыцарь, не отправились спасать ее высочество самостоятельно? Только не говорите мне, что вы не знали. Знали! Он побагровел и открыл рот, силясь придумать ответ.
- Сэр Генри, - решительно вмешалась принцесса, - я запрещаю вам бросать вызов виконту Рексему!
- Я вам не вассал! - возразил я резко.
- Вы поклялись доставить меня в Кейстор!
«Заткнись!» - прошептал Лео одними губами. О черт! И он, и принцесса правы: чего это я взвился?
- Прошу прощения, ваше высочество, - произнес я спокойно.
Граф Рексем решил сгладить острые углы и очень вежливо попросил рассказать о бое с драконом. Все с облегчением вздохнули, и Алекс начал свое повествование с драки в трактире. В нашем драгоценном пустомеле погибает менестрель. Или трубадур?…
Я что-то ел, что-то пил - и изрядно расслабился в тепле и уюте.
Постепенно шум в зале утих, кое-кто из слуг уже отвалился от стола и устроился поспать прямо на покрытом соломой полу.
Граф подал принцессе руку и предложил ей проследовать в опочивальню. Мы не такая чистая публика, как принцесса, поэтому нас в «опочивальню» провожал мажордом. Ну и крутые же в этом замке лестницы…

Глава 41

Когда мы остались одни, я обнаружил, что Тони где-то носит, а Алекс продолжает стоять в дверях и не заходит в комнату.
- Тони! - воскликнул я. - Где он?
- Т-ш-ш! - остановил меня Лео. - Протрезвись, умник! Он узнает, где принцесса, и придет.
Меня и впрямь здорово развезло, я потряс головой, чтобы в мозгах наступило некоторое просветление. Не помогло. Лео внимательно оглядел лишенную засова дверь:
- Не пойдет. Роберто, взгляни, что там в комнате на против.
Роберто выскочил в коридор.
- Умойся. Вот вода, - велел мне Лео. - Твоя судьба - прожить трезвую жизнь.
- Э-э-э, - удивился я, - а чего я не заметил?
- Ты не заметил злобного взгляда виконта и насмешливых, обращенных на него. Какого дьявола ты выставил его таким дураком?!
Я поскорее опустил лицо в тазик с холодной водой - натворил я дел, если уж Лео рассердился…
Холодная вода помогла - я пришел в нормальное состояние, в этот момент в комнату проскочил Тони:
- Ниже этажом, и у ее двери граф поставил охрану, - доложил он.
- Тебя не засекли? - поинтересовался Лео. Тони скорчил недовольную мину:
- Конечно, нет!
Роберто тихо проскользнул в дверь:
- Три комнаты напротив пусты, и там почему-то есть засовы на дверях. Непонятно, зачем надо было запихивать нас всех в эту конуру?
- Затем, что у кого-то слишком длинный язык, - все еще очень сердито откликнулся Лео.
- Зря ты катишь бочку на Энрика, - заметил Гвидо, - внутренний засов с этой двери убрали не полчаса назад.
Гвидо тоже немного перебрал вина и очень старался говорить правильно, чтобы никто этого не заметил. Лео проигнорировал последнюю реплику:
- Ночуем напротив, спим вполглаза, - скомандовал он.
Убедившись, что коридор пуст, мы передислоцировались и закрылись на засов. Лео постоял у двери, подумал, покачал головой:
- Нет, это мышеловка.
…Сдвинул засов и чуть приоткрыл дверь.
- Роберто, ты дежуришь первый, - как сквозь вату услышал я голос Гвидо и рухнул поспать на какую-то покрытую ковром лавку, даже не выяснив, когда моя очередь.
Она наступит - меня разбудят.
Кто-то осторожно прикоснулся к моему плечу, я сел и открыл глаза - в комнате царила полная тьма.
- В коридоре уже целый отряд собрался, - прошептал Лео мне на ушко.
- Ясно, - выдохнул я.
В узкой щели, оставленной Лео еще вечером, промелькнул свет факела.
- Сколько?
- Больше десяти, - ответил Лео.
- Когда они рванут нас резать, - предложил я, - действуем безо всяких там рыцарских вызовов, ночные убийцы их не заслуживают.
- Ага, - согласился сэр Лайонел.
Мы собрались около двери, на ощупь выяснили, кто где находится, я отодвинул юных героев сэра Гвидо и мастера Энтони подальше от выхода - нам только не хватало застрять в проеме, дабы враги умерли от хохота.
Там, в коридоре, кто-то ногой толкнул дверь комнаты напротив - началось.
Очень тихо и медленно Алекс раскрыл нашу дверь. Интересно, чем они ее вечером смазали? «Ядом горыныча»?
С громким лихим гиканьем (пусть они успеют хотя бы испугаться) мы вылетели в коридор и напали на врага.
Эти болваны собирались перерезать сонных, усталых и не вполне трезвых рыцарей, поэтому кольчуг не надели, А зря!
Через пару минут все было кончено, только Лео держал за горло чуть живого от страха виконта Рексема. Приставленный к сонной артерии кинжал мешал ему закричать и позвать на помощь.
- Гостеприимство так и прет, - спокойно заметил я. - Все целы? Тони?
- А чего я? - возмутился малыш.
- Рвешься вперед очертя голову, - пояснил я. - Гвидо, придерживай его, а то ты и сам…
- Грхм! - отреагировал Гвидо. Разбираться, было это согласие или возмущение, некогда.
- Быстро вниз за принцессой, а то ее тут выдадут замуж, не спросив ее мнения на сей счет.
- А почему еще никто не прибежал? - поинтересовался Алекс. - Такой тарарам…
Лео толкнул пленника в бок:
- Почему?
- Иди к дьяволу! - откликнулся виконт.
Да, допрашивать его просто некогда. Предводительствуемые Тони, мы отправились за Ее Высочеством.
Гвидо схватил Тони за шкирку, как только мы спустились по лестнице на один этаж:
- Сам же говорил, там охрана, - пояснил он тихо. Алекс заглянул за угол:
- Двое, - доложил он, - с алебардами.
Не было печали, так черти накачали! Алебарда в умелых руках - это очень серьезно. Тем более что никому из нас еще не приходилось сражаться с таким противником.
- Лео, мы с тобой выходим и требуем, чтобы они разоружились, - прошептал я.
Лео, продолжающий держать виконта за горло удушающим захватом и угрожать ему кинжалом, кивнул.
Так мы и сделали. Стражники не рискнули изображать из себя героев и по моей команде бросили алебарды и отошли в сторону.
Я постучался в дверь:
- Ваше высочество! Вставайте, мы уезжаем.
- Что? - раздался сонный испуганный голос принцессы.
- Некогда объяснять! - крикнул я, радуясь, что девушка проснулась. - Скорее.
Препираться Элизабет не стала.
Коридор начал заполняться трущими заспанные глаза воинами и слугами графа. Сам Рексем не появлялся. Я рявкал на каждого не совсем проснувшегося графского человека, и он, осознав, что я держу в своих руках жизнь наследника, послушно бросал оружие и становился в длинный ряд своих товарищей у противоположной стены коридора.
- Не хватило терпения дождаться наследства? - резко спросил я у виконта.
- Тебе никто не поверит! - бросил он в ответ.
- Когда господь хочет наказать человека, он лишает его разума, - со вздохом отреагировал я. - У нас полно стью отсутствуют мотивы.
Пробиться к выходу, увести лошадей, уйти от погони, шантажируя гарнизон гибелью виконта… Слишком сложно, слишком велика возможность срыва. Нам срочно нужен союзник. Ага, вот и он. Младший сыночек Рексема наконец-то появился на сцене.
- Граф убит! - воскликнул он, увидев толпу народу и не успев осознать, что здесь происходит. Увидев Лео и брата, он схватился за меч.
- Не спешите! - порекомендовал я.
- Что это значит, сэр Генри? Не вы ли упоминали о законах гостеприимства.
- Да, - легко согласился я, - и готов повторить каждое сказанное мною слово. Попытка убить гостя, пока он спит, кажется мне, как бы это сказать поточнее…
Продолжения не потребовалось. Глаза юноши расширились, он ахнул.
- В наших краях, - заметил я, - убийца не может на следовать убитому.
В глазах младшего сыночка отразилось понимание ситуации. Отлично.
Дверь в опочивальню принцессы распахнулась, и девушка присоединилась к нам.
- Что случилось? - выпалила она, и обращалась она ко мне.
- Виконт решил, что наше присутствие поможет ему унаследовать графство раньше времени.
- Они лгут! - возопил теперь уже не виконт, а либо граф, либо покойник в самом ближайшем будущем.
- Я верю вам, сэр Генри, - величественно произнесла принцесса.
Облегченный вздох нашей компании и потрясенный - всех остальных был ей ответом.
- Отведите его в темницу! - продолжала Элизабет так же величественно.
Как ни странно, сработало. Сэр Ричард кивнул, его братца забрали из захвата Лео и, завернув ему руки за спину, потащили к лестнице. Темницы, наверное, находятся в подвале.
- Я думаю, нам следует уехать немедленно, - произнес я уверенно, но приказывать принцессе почему-то уже не мог.
- Я готова, - просто ответила она.
Через полчаса лошади уже несли нас по темной дороге, за нашей спиной на фоне светлеющего предрассветного неба остался черный зловещий замок и только что совершенное в нем ужасное преступление. Я поежился - есть вещи, которых мне никогда не понять.
- Надо было ночевать в лесу, - подал голос Роберто, - ничего бы не случилось.
- Да, наверное, - согласился я.
- Наверняка все это было задумано уже давно, - заметил Алекс, - так что рано или поздно…
- Лучше поздно, - процедил Лео сквозь зубы.
- Нам еще повезло, что он так глуп, - добавил Роберто.
Солнце уже три часа как взошло, когда мы увидели на горизонте шпили и башни большого города.
- Кейстор! - благоговейно выдохнула принцесса.
Я остановил коня и полюбовался открывающимся видом.
- Почти Камелот, - насмешливо произнес Алекс. Мне пришло в голову то же сравнение.
Девушка соскользнула с седла и сделала два шага вперед. И тут…
- Стоп! - услышали мы с небес.
Замерли наши резвые скакуны, замерла принцесса, легкий утренний ветерок сменился мертвым штилем.
- Ну-у! - разочарованным хором возопили мы.
- Выход в пятидесяти метрах к востоку, - игнорируя наши протесты, продолжал голос с небес.
Тяжело вздыхая, мы сползли с мертвых статуй, еще мгновение назад бывших нашими скакунами, и медленно потащились к люку. Сказка кончилась.
В комнатке внизу лежали такие обыкновенные шорты, футболки и кроссовки, стальные на полигоне мечи опять превратились в деревяшки. Похоронное настроение коснулось даже неунывающего Алекса.
- Это считается, что мы победили? - немного удивленно спросил Тони.
- Вряд ли. - ответил я. - скорее, время вышло.
Наверху нас встречали двое: Бовес и еще один тип, худой, длинный и изможденный, как будто он лет десять просидел в подземельях Рексема.
- Ну как? - поинтересовался Бовес.
- Издеваетесь?! - возмутился Лео.
- Не наигрались еще? - ухмыльнулся сержант. - Хорошенького понемножку. Вечером уже полетите в Палермо.
- Понятно, - потянул Алекс. - А интрига была рассчитана на дураков, чтобы мы побыстрее с ней разобрались?
- Не понравилось? - спросил тип.
- Фентезийная стрелялка. Уровень «дилетант», - заметил Гвидо.
- Он еще и недоволен, - проворчал Бовес.
- Ну почему нельзя было подождать еще часа два?! - возмутился я.
- Очень хочешь получить свои тринадцать тысяч золотых? - ехидно поинтересовался сержант.
- Ага! Число «тринадцать» приносит мне удачу.
- Хватит махать кулаками после драки, - осадил нас Бовес, - назад вы уже все равно не попадете.
- Угу, - печально согласился я. Худой тип попрощался и ушел.
- Кто это? - поинтересовался Роберто.
- Главный архитектор полигона, - с насмешкой в голосе ответил сержант.
- Ух ты! - воскликнул Гвидо. Алекс опустил голову и покраснел:

Предыдущая страница 34 Следующая страница


35 Ирина Оловянная

- Черт! А я такое несу…
- Зато в следующий раз тут такое будет… - Я постарался утешить смущенного и виноватого Алекса.
- Ну, я просто… жаль, что все так кончилось. На самом деле было здорово, а я его так обидел.
Я только пожал плечами: лично меня всегда критикуют, что бы я ни сделал. Сегодня вечером я уже буду рассказывать профу про «Ночную игру». Могу спорить на крупную сумму, что ругать меня он будет часа два, не меньше, а если этого не произойдет, значит, за то время, что мы не виделись, он почему-то решил, что я идиот или слабак.

* * *

В лагере выяснилось, что мы вернулись с полигона последними. Все остальные уже собирали рюкзаки, складывали и сдавали палатки.
Из мира Средневековья нас выдернули, чтобы мы могли поучаствовать в торжественном построении по поводу окончания смены. Куча медалей оттянула мне шею, да еще и Алекс требовал, чтобы я каждый раз заносил его на пьедестал, я слабо отпихивался, но быстро сдавался.
Наша драконоборческая эпопея целых два часа пользовалась огромной популярностью, так что, когда мы (без Алекса) разобрали палатку, сложили рюкзаки и собрались идти обедать, нам пришлось силой выдирать его из толпы восхищенных слушателей.
В столовой счастливый и довольный (по не слишком понятной мне причине) Валентино пару раз прошел мимо нашего стола, я сделал вид, что не заметил, тогда он остановился напротив и продемонстрировал мне свой розовый язык.
- Ангины нет, - констатировал я. - Чего тебе еще?
- Несмотря на все твои старания, - заявил он напористо, - капитан Ловере дал мне рекомендацию в военную школу!
Я пожал плечами:
- Поздравляю. Но при чем тут я?
Он возмущенно фыркнул и ушел. А чего он ждал, что я буду рвать волосы на голове от досады? Ребята захмыкали.
- Сильно мы его достали, - заметил Алекс.
- Тем, что всюду обошли, что ли? - задал Лео риторический вопрос.
- Ага.
Скандиано нас не заботил. И все-таки интересно, почему Ловере так поступил? И как Валентино вообще решился обратиться к нему с подобной просьбой? Я бы постеснялся, это точно.
Лениво размышляя на эту тему, я побрел по аллее. Если бы чья-то сильная рука не придержала меня за плечо, я бы в кого-то впилился. Я поднял глаза: напротив меня стоял Ловере.
- О! Прошу прощения, я задумался.
- Лейтенант Дронеро сбил бы тебя с ног и вежливо заметил, что ты не готов к бою, - улыбнулся капитан.
- Угу, - вздохнул я.
- Я даже догадываюсь, о чем ты задумался.
- Неужели я такой прозрачный?
- Нет, но я видел недавнюю демонстрацию за обедом.
Меня осенило:
- Ну, если в Палермо у корпорации Кальтаниссетта одна военная школа и вы в ней преподаете, то все понятно.
- Ну и…
- Вы тоже не любите проигрывать, - выпалил я.
- Никто не любит проигрывать.
- Ну-у, не все, потерпев поражение, стремятся переиграть и превратить его в победу. Некоторые смиряются.
- Я бы не назвал это поражением… Но это, конечно, не победа. А у тебя что - острый приступ скромности, или тебе не нужна рекомендация, или ты не хочешь учиться с ним в одной школе? Или думаешь, тебе фамилии хватит?
Я вспыхнул и помотал головой:
- Фамилии, медалей, отличного аттестата… Я думал, вы знаете. Я учусь в университете. Еще на одно учебное заведение у меня просто не хватит времени.
- Ого! Ну ладно, удачи, - Ловере улыбнулся и протянул мне руку, и я ее с удовольствием пожал. - Приятно было познакомиться.
- Мне тоже.
Начальник лагеря лишь слегка развеял мою печаль. Причин для грусти у меня было много: во-первых, нас выдернули с полигона, словно морковку из грядки, и мы не успели насладиться своим триумфом, во-вторых, смена кончается, через пару часов мы уже грузимся в аэробус и - прощай, Пальмарола. А я еще не наигрался, рассчитывать на будущее лето не приходится, второго отпуска мне не будет, такая удача выпадает в жизни один раз.
Я тяжело вздохнул и отправился на пляж - последнее купание, ну и надо попрощаться с ребятами, обменяться кодами, написать кому-то что-то на память. Почему-то для этого принято использовать футболку с ястребом.
Загрустил не только я. Лео сидел у нашего остывшего кострища и тихо перебирал струны гитары, я пристроился рядом и обнял его за плечи. Постепенно вокруг нас собралась довольно большая печальная компания. Лео слегка улыбнулся и запел:

Опять меня тянет в море,
где небо кругом и вода.
Мне нужен только высокий корабль
и в небе одна звезда,
И песни ветров,
и штурвала толчки,
и белого паруса дрожь,
И серый, туманный рассвет над водой,
которого жадно ждешь.

Опять меня тянет в море,
и каждый пенный прибой
Морских валов,
как древний зов, влечет меня' за собой.
Мне нужен только ветреный день,
в седых облаках небосклон,
Летящие брызги,
и пены клочки,
и чайки тревожный стон.

Опять меня тянет в море,
в бродячий цыганский быт,
Который знает и чайка морей,
и вечно кочующий кит.
Мне острая, крепкая шутка нужна
товарищей по кораблю
И мерные взмахи койки моей,
где я после вахты сплю.

Глава 42

В аэробусе было шумно и весело, только мне было по-прежнему грустно.
- Ты чего? - с тревогой поинтересовался Лео.
- Ну-у-у, полигон. Не знаю… Тринадцать тысяч тут ни при чем, как ты понимаешь.
- Угу, сразу я этого не заметил, - задумчиво произнес Лео. - Там - как под водой. Мир сопротивляется.
- Точно! - согласился я. - Всё ненастоящее и неподвижное.
- Я не такой великий спец по Средним векам, как Алекс, но, кажется, так все и было - характерное время изменений лет сто, не меньше.
- Не только это. Куклы - не люди, с ними ничего не происходит. Ну, как с персонажами приключенческой мути. Славный герой пришел на первую страницу книги и сошел с нее на последней таким же славным героем.
- А принцесса?
- Отражение мира, - бросил я. - Она такая же, как окружающая ее в данный момент среда.
- Ха, почти все люди такие. Мир влияет на них, ничего не получая взамен.
- Это меня и раздражает. И еще, в компьютерную игру попадать совсем не весело. Ну, потому что там дерево решений. Как тот лабиринт. Если ты попал в тупик, выйти можно только через вход, ломать стены - нельзя, за ними попросту ничего нет.
- В реале тоже дерево.
- Это почему?
- Помнишь, как мы познакомились? Допустим, мы бы подрались…
- Э-э-э, тогда вы с Терезой успели бы на катер… - Я помолчал. - Кремона захватила бы Джильо, - произнес я вывод цепочки рассуждений.
- Не обязательно, - потянул Лео, - но, в общем…
- Обязательно. Если бы мы полетели без тебя, нас бы убили в первом, максимум втором бою. К тому же мы полетели на эти скалы потому, что Лариса с Джессикой решили научить Терезу лазать.
- Ну, тогда все произошло потому, что на Ористано нет скал.
- Вот, черт! Принцип неопределенности правит миром.
- Радуйся. Поэтому ты свободен.
Я улыбнулся, а потом рассмеялся:
- Весь разговор ради этого?
- Ага, - весело подтвердил Лео.
Провожают в военные лагеря девушки, а встречают родители. Еще одна традиция, о которой я только что узнал. Проф весело посмеялся над моим экзотическим видом: камуфляжка с гербом несуществующей корпорации прямо под кальтаниссеттовским ястребом - и Стратег в виде пушистого воротника на моей шее. Вскоре нам пришлось сбежать - слишком уж много внимания уделяли главкому дети и их родители. Этого проф не вынес, и мы с ним быстро-быстро забрались в элемобиль и уехали домой.
Я полночи делился впечатлениями, даже рассказал проночное купание.
- Жаль, что тебя не поймали, - резко заявил проф, нахмурившись.
Кто меня за язык тянул? Я обиженно надулся:
- Зверь-трава меня и так неслабо наказала.
- Только это меня и утешает…
Я отвернулся, обидевшись еще пуще.
- Мне не нравится твое стремление к смерти, - пояснил проф серьезно.
- Ладно, - проворчал я, оборачиваясь. - Продолжать?
- Давай, - легко согласился проф.
Я облегченно вздохнул. Потом я показывал фильмы, комментировал и еще часа два слушал, что именно я сделал не так во время «Ночного боя». У-у-у! А я еще нос задирал. Ужасно! Правда, я знал, что всё так и будет.
- Понятно, - вздохнул я, - у меня появилась плохая привычка: я смирился с фактом существования потерь.
- Ну, раз ты это понимаешь, еще не все потеряно, - слегка усмехнулся проф невольному каламбуру.
На утро у меня было назначено свидание с Ларисой: мы собирались гулять целый день.
Я ждал Ларису у входа в парк. Она немного опоздала, и я заметил ее раньше, чем она меня.
О, Мадонна! Я знал, что у меня красивая девочка, но настолько!.. А я только три письма за пять недель написал, будет мне сейчас на орехи, и хорошо, если она еще никого не завела: такого болвана, как я, не грех и помучить. Спокойно, не психуй! Тогда она бы просто не пришла.
Мы не виделись тридцать пять дней. За это время грудь у Ларисы стала выше, талия тоньше, бедра приобрели тот самый крутой изгиб, который рисуют на всех рекламах, если там изображена красивая женщина.
Лариса заметила меня и улыбнулась. Слава тебе, Мадонна, она не сердится. Я раскрыл объятия, и моя девочка бросилась мне на шею. Я ее покружил и поставил на землю, не убирая рук с талии. Пока мы целовались, я чувствовал себя так, словно через меня пропустили высоковольтный разряд… Чтобы справиться с искушением, я медленно и осторожно погладил девочку по спине. Лариса подняла глаза и посмотрела на меня с удивлением и осуждением: так тоже нельзя, моя девочка - недотрога. Вот когда она будет моей женой, я смогу целовать и обнимать ее как хочу! А это будет так нескоро… Я университет закончу, она - школу. Если я, конечно, доживу до этого момента. А если я каждый раз буду подвергаться такому испытанию, то, скорее всего, меня раньше похоронят. Что же делать? Не целоваться? Ни за что! Лучше умереть.
- Энрик! - с беспокойством произнесла Лариса, как только закончился второй длинный (сколько мы не виделись!) поцелуй. - Что с тобой? Ты дышишь, как загнанная лошадь.
- Ничего, - я помотал головой, - всё нормально.
- Тогда рассазывай, чем ты там занимался, а то мы с мамой просто загорали на Липари, это неинтересно.
- Что, никакие пираты не нападали? - с иронией поинтересовался я.
- Болтун. Рассказывай.
- Ну, на нас тоже пираты не нападали, - хмыкнул я и начал рассказывать. По дням. Получить генеральское одобрение моим действиям значительно сложнее, чем Ларисино.
Мы гуляли целый день и говорили, говорили, говорили. У меня в очередной раз сел голос.

* * *

Мы так и не придумали, чем заняться на каникулах. С утра мне никто не позвонил, и я тоже не стал проявлять инициативу, а вместо этого сразу после завтрака улегся подремать на лежак у бассейна. Через полчаса заявился проф с медсканером в руках. Я взглянул на него вопросительно. Проф ничего не сказал, а только провел сканером вдоль меня. Облегченно вздохнул.
- Это я должен смотреть вопросительно, - заявил он сердито. - Какого дьявола ты тут разлегся?
- А что? Нельзя? - возмутился я. - Солнышко светит, вода плещется.
- Э-э-э, - проф не нашелся, что ответить. - Ясно, устал отдыхать.
- Устал отдыхать активно, - уточнил я.
Мы посмеялись.
- Иди тестируй «Феррари», - посерьезнел проф. - Надо тебе кое-что показать.
Я послушался. Интересно, что это я не видел в своем «Феррари»? Или мы куда-то полетим? Скорее всего.
Проф явился на борт даже раньше, чем я провел все тесты.
- Полетели, - скомандовал он, - к Эрато.
Я прикусил язык и ни о чем не спросил: все равно он все скажет, когда сочтет нужным, не раньше и не позже.
Мы вышли в космос. Четверть оборота - и яркая Эрато засияла прямо по курсу.
- В облет с ночной стороны, вдоль экватора, - скомандовал проф, - высота двести.
- Понял, - отреагировал я.
Попытка посоревноваться с компьютером в решении дифференциальных уравнений закончилась полным провалом. Ладно, пусть уж он сам.
Два больших боевых катера незнакомой мне модели с ястребами на борту (свои) стартовали откуда-то с ночной стороны спутника и взяли нас в плотную «коробочку». Стандартный запрос. Проф отобрал у меня пульт и отстучал ответ. Еще один запрос. Проф опять отстучал ответ.
- Берегут драгоценности короны, - заметил я иронично.
Проф бросил на меня недовольный взгляд: ему не понравилось мое легкомыслие.
- Ладно, - проворчал я, опустив глаза, - всё понятно.
На не видимой с Этны стороне Эрато посверкивали многочисленными огоньками большие зеркальные купола. Э-э-э, насколько мне известно, наш спутник сроду никого не интересовал в экономическом отношении. Я бросил взгляд на радар: ого, над нами кто-то летает. Сразу восемь засечек. Транспортники и пассажирские корабли за Эрато никогда не швартовались. Что же это такое? Я посмотрел в верхний иллюминатор: в ста километрах видны только яркие огни.
- Хочешь посмотреть поближе? - поинтересовался проф.
- Хочу, - подтвердил я, - а можно?
- Теперь нас не собьют, так что можно.
Мы подлетели поближе - и серый обтекаемый корпус заслонил от нас Феб. Хм, это не транспортник и не лайнер. Ячейки защитных экранов, батареи боевых ракет, лазерные пушки, спрятанные в чуть выпирающих башнях.
- А зачем такой обтекаемый корпус? - поинтересовался я. - Сопротивления воздуха нет.
- Меньше площадь поверхности, - бросил проф.
- Точно, мог бы и сам догадаться, - стукнул я себя кулаком по лбу.
- А еще, как мне объяснили, всё некрасивое плохо летает.
- Понятно.
Над нами висели восемь готовых военных кораблей. Два больших линкора, три крейсера и еще три легких корабля - я не смог понять, какое у них назначение. Вот это да! Зачем? Это же огромные, буквально астрономические деньги, а в космосе уже лет двести никто всерьез не воюет. Какой смысл? Держать в повиновении далекую планету дороже, чем стоит она вся в хороший базарный день. Соответственно, и обороняться от внешней угрозы особо не надо.
- Зачем? - выдохнул я, полюбовавшись изящными обводами, ракетными батареями и немыслимой мощи лазерами.
- Скоро узнаешь, - голосом, полным усталой безнадежности ответил проф.
Я похолодел - никогда не слышал, чтобы он так говорил.
- Что случилось?
- Мы смогли договориться с Джела и Вальгуарнеро. Внешнюю угрозу будем встречать вместе. Между собой передеремся как-нибудь потом.
- Ясно, - я сглотнул. Так было, когда мы избавлялись от колонизаторов с Новой Сицилии. Угроза была серьезной, учитывая, как плохо были вооружены войска корпораций и как хорошо - новосицилийцы. Но сейчас…
- Завтра поедешь к своему непосредственному начальнику, - слабо улыбнулся проф, - у него для тебя задание.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 16)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 17)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 19)
  • Глава 25 (Страница 20)
  • Глава 26 (Страница 20)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 22)
  • Глава 29 (Страница 23)
  • Глава 30 (Страница 24)
  • Глава 31 (Страница 24)
  • Глава 32 (Страница 25)
  • Глава 33 (Страница 26)
  • Глава 34 (Страница 27)
  • Глава 35 (Страница 28)
  • Глава 36 (Страница 30)
  • Глава 37 (Страница 31)
  • Глава 38 (Страница 32)
  • Глава 39 (Страница 32)
  • Глава 40 (Страница 33)
  • Глава 41 (Страница 34)
  • Глава 42 (Страница 35)


Ирина Оловянная

Искусство войны

Цикл: "Маленький дьявол" - 3

 Читать книгу

Аннотация

Энрик Галларате, четырнадцатилетний сын главнокомандующего вооруженными силами мафиозного клана Кальтаниссетта отправляется в летний военный лагерь со своими сверстниками и становится их командиром в большой военной игре, максимально приближенной к реальной войне. Казалось бы, для Энрика, участвовавшего (и побеждавшего) в настоящих войнах, это всего лишь занятная тренировка. Но все меняется, когда в реальность обычную встраивается реальность компьютерная…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel