Ирина Цыганок - Печать смерти

1 Ирина Цыганок

FOR THINE IS THE GLORY

В темной тиши неземной,
В яме Вселенной пустой
Звезды по краю горят,
Звезды по краю бегут.
Боги тенета плетут,
Боги добычи хотят,
Боги добычу возьмут,
Боги получат тебя.
Из хиллсдунской «Песни о Бездне»

Гастон мысленно благословил строителей замка и консервативный характер хозяина. Если бы пол был выложен не каменной плиткой, а, к примеру, дубовыми досками, как в домах у соседей, их скрип давно выдал бы начинающего воришку. Очередной занавес закачался не то от сквозняка, не то от его неосторожного движения. Сердце тут же скатилось в самый низ живота, показалось вдруг, что сам мастер вышел посмотреть, кто там крадется между шпалерами. Но мечущиеся тени на ткани были вызваны всего лишь сполохами огня, пробивавшегося в круглые глазки по периметру колпака, которым на ночь накрывали камин. Гастон перевел дух. «Бояться нечего, - мысленно подбодрил он себя, - если мастер застанет меня здесь, он даже не удивится. А я скажу, что пришел взять углей для ночной лампы…»
Он немного постоял, успокаивая сердцебиение, а потом очень медленно двинулся дальше. Еще одна комната осталась позади, теперь от спальни хозяина его отделял только плотный занавес из карской ткани. Набрав побольше воздуха в грудь и стараясь не дышать, юноша приоткрыл его. Гигантская кровать стояла на постаменте, к которому вело аж три ступени, по углам на основательных резных столбах-колоннах возносился к потолку балдахин. Камин и здесь не успел прогореть, в его отблесках вырезанные на столбах морды зверей, казалось, ожили и гримасничают, насмехаясь над незваным гостем. Полог из рытого бархата был плотно задернут по ночному времени, но Гастон предпочел сделать круг и обойти комнату вдоль стены, по самому краю, стараясь держаться как можно дальше от кровати. Замер у хозяйского стола на витых ножках. Сокровище лежало в правом верхнем ящичке, охраняемое одним простеньким замком - владелец никак не мог предположить, что кто-то посторонний способен проникнуть так глубоко в сердце дома. До сего времени во всем городе не находилось достаточно безумного или жадного грабителя, чтобы сунуться в напичканный магическими сторожами замок.
Вор дрожащей рукой вставил ключ в скважину, повернул. Звук открывающегося замка показался оглушительным; он даже болезненно сжался и зажмурился, ожидая, что кара в лице проснувшегося мастера настигнет его немедленно. Но ничего не произошло, лишь бешено стучало сердце. Сообразив, что чудовищный скрежет слышен только в его воспаленном воображении, Гастон снова перевел дух. Теперь оставалось достать драгоценность из ящика и спрятать в карман. Первая часть этого, казалось бы, несложного действия прошла вполне удачно. Деревянный ящик, словно на смазанных салом салазках, мягко выехал из своего гнезда. Внутри, как и ожидалось (сам видел, как накануне хозяин устраивал его в это отделение стола), лежал обтянутый бархатом футляр. Доставать его дрожащими руками не годилось, и Гастон несколько раз до боли сжал и разжал пальцы, да еще встряхнул для верности кистями и лишь потом протянул руку к изящной коробочке. Быстрым движением извлек ее из ящика, положил на стол. Теперь следовало проверить, на месте ли то, ради чего он, собственно, и решился на этот отчаянный поступок. Еще раз, проделав все манипуляции с кистями и снова задержав дыхание, откинул плоскую крышку. На этот раз ударивший в глаза свет не был воображаемым, вор отшатнулся, едва не зацепив низкую скамеечку, на которую его хозяин любил ставить ноги, когда работал за столом. Не иначе Прародительница Неба лично явила милость, не позволив испуганному крику вырваться из горла, а подкосившимся ногам - сбить что-нибудь в комнате.
В футляре на атласной подкладке лежал бриллиант, по форме отдаленно напоминающий сердце. Его бесчисленные грани мгновенно вобрали свет умирающего в камине пламени и отразили, разбрызгав по стенам, мириады световых точек-зайчиков. Прикрываясь ладонью, как от солнца, Гастон другой рукой отпустил крышку. Сияние погасло. Он стер со лба обильно выступившую испарину, сердце бухало в межреберье, словно он только что одолел солидный подъем в гору. Камень еще нужно было извлечь из коробочки, которой полагалось остаться на месте и, пусть ненадолго, отсрочить обнаружение кражи. Юноша ощутил внезапную слабость в ногах, да и в районе живота что-то забурлило, потянуло… «Этого еще не хватало!» - ощутив узнаваемые позывы, испугался воришка. Снова протянул руку к футляру. На этот раз дрожали не только пальцы, все тело охватила паническая трясучка. Он знал, что труднее всего будет заставить себя взять камень в руки. Но такой тошнотворной волны страха, какая накрыла его сейчас по самую макушку, не ожидал. Пришлось отступить от стола. Несколько минут, рискуя быть застигнутым на месте преступления, парень пытался привести в норму дыхание, отирал струящийся по шее и вискам пот. «У меня получится», - как заклинание повторил в тысячный раз, мысленно взывая к образу явившейся ему богини.

В тот раз нарн[1] Хэйворд вызвал его после полудня. Уйти в это время было нелегко: хозяин страдал бессонницей (что не удивительно при его ремесле), подолгу засиживался по ночам в подвале. Потом ложился и спал как раз до середины дня. А после начинались бесконечные вызовы и поручения. Гастон не имел ни минуты покоя до тех пор, пока мастер вновь не запирался в своей святая святых. Но Первый Учитель не стал бы посылать за своим шпионом по пустякам, и он явился в Храм в назначенное время.
- Мы знаем, твой мастер получил заказ. Он нужен нам, нужен богине. Тебе оказана великая честь исполнить ее повеление!
- Но, учитель, - попытался возразить он, покрываясь липким потом от одной лишь мысли похитить у патрона столь ценное изделие, - это невозможно. Я и шагу не успею сделать, как пропажа будет обнаружена.
- Ерунда, - отмел возражения нарн, - ты три года живешь в его доме и смеешь говорить, будто не знаешь всех запоров и ловушек?
- Знаю, но… - Гастон и сам понимал, что говорит неубедительно. Как объяснить Первому Учителю, что он попросту умрет от страха, прежде чем прикоснется к запретной вещи?
- Ты должен принести его до того, как явится заказчик, - не терпящим возражений тоном заявил Хэиворд. - Зря, что ли, Храм кормил и одевал тебя все эти годы? Ты в долгу перед богиней и нами.
- Я не могу, учитель. - Юноша покаянно опустился на колени. Он благоговел перед старшим служителем прекрасной Ифет, но для того, чтобы взяться за поручение, требовалось нечто большее, чем почтение, - отчаянная храбрость. А ею ученик Небесного Храма никогда не был щедро наделен.
- Ты смеешь отказываться?
Бедняга Гастон, опустив голову, слушал обличающе-грозный голос жреца. И вдруг вместо него по пустому в этот час Храму разнеслось мелодичное контральто:
- Не суди его строго, нарн. Любой бы на его месте почувствовал страх. Ни к чему пугать карами того, кто и так напуган.
Ученик растерянно поднял голову, и глаза его тут же округлились. Секунду назад они с Хэйвордом были одни перед алтарем Ифет, а. сейчас Первый Учитель больше не возвышался над согбенным учеником, но сам преклонил колени перед женщиной, удивительно похожей на стоящую здесь же статую богини.
- Взгляни на меня, Гастон! - Женщина и пальцем не шевельнула, но юноше показалось, будто нежная рука тронула его подбородок. - Я богиня, давшая жизнь Небу, умею читать в душах не хуже Господина Светлых Желаний. Мне известно, о чем ты мечтаешь, и обещаю тебе… - долгий взгляд невероятных васильковых глаз пронизал его до самой глубины существа, - обещаю: если ты принесешь мне камень, любая женщина - молодая или старая, красивая или дурнушка, богатая или бедная - по одному слову с любовью последует за тобой и отдаст все, что имеет. Ни один из земных правителей не имел такой власти, какую получишь ты! Так ты принесешь то, что я прошу?
Юный послушник внимал как зачарованный.
- Да, - произнес он, боясь отвести взгляд от чудесного видения. - Да, Прекраснейшая. - Он не видел, как нахмурил кустистые брови суровый Хэйворд, впервые услышавший, о чем в действительности грезит его ученик, не видел и двух младших жрецов, замерших на пороге зала при виде небывалого зрелища: никогда еще богиня не являла себя открыто никому, кроме Первых Учителей - старших нарнов своего Храма.
- У тебя получится. Я буду ждать. - Прародительница Неба одарила священнослужителей божественной улыбкой и исчезла.
- Отправляйся к своему патрону, - поднимаясь с колен и выводя ученика из эйфорического ступора, приказал старший нарн. - И помни: ты дал слово самой богине!

«У меня получится», - одними губами прошептал Гастон. Самовнушение наконец принесло свои плоды. Он сумел справиться со слабостью и снова приблизился к столу. Героическим усилием воли накрыл ладонью бархатный футляр, зажмурился, не позволяя себе задуматься ни на секунду, вслепую откинул крышку, нащупал пальцами мелко ограненный кристалл, рванул из гнезда. Раздался тихий металлический шелест - юношу чуть удар не хватил, глаза испуганно распахнулись. И снова богиня незримо пришла на помощь, намертво прилепив к пересохшей гортани язык. Между сжатыми в кулак пальцами свисала тонкая золотая цепочка - странный звук, услышанный им, был всего лишь шорохом золотых звеньев. В первый раз камень слишком ослепил его, чтобы он мог заметить цепь и драгоценную оправу, в которую тот был вставлен. Не рискуя разжать ладонь, Гастон сунул бриллиант в карман, затолкал свесившуюся наружу цепочку. Потом суетливо закрыл коробочку и поставил ее назад в ящик стола. Последний поворот ключа - новая волна холодного пота, и на ватных от пережитого волнения ногах неопытный грабитель проковылял к щели между тяжелыми занавесями. К двери, ведущей на лестницу, он почти бежал, позабыв об осторожности и о том, что топот вполне способен пробудить недавно заснувшего мастера. Ноги подворачивались едва не на каждой ступени, но каким-то чудом он ухитрился спуститься, не сломав шею. Теперь оставалось лишь пересечь тесный двор, а там бежать вдоль стены до Корабельного переулка и дальше, обходя форт, все в гору и в гору… Мысль о темных ночных улицах, полных своих, прозаических опасностей, царапнула край сознания, но не задержалась. Оставаться в только что обворованном доме, да еще с уликой в кармане - вот что казалось действительно страшным. Сердце бешеными толчками выталкивало в жилы кровь: тук-тук, тук-тук, тук-тук - беги, беги, беги!
Глухо хлопнула входная дверь. Гастон даже не обернулся. Впереди уже маячила обитая железными листами калитка. Плечом толкнув створку, он одновременно нащупал пальцами металлическую щеколду, надавил. Засов не поддался. Силы окончательно покинули юношу, и он сполз по двери на холодные плиты. Все оказалось тщетным, замок отказывался выпускать его. Через несколько часов мастер проснется, и для него, Гастона, все будет кончено. Не лучше ли вернуть камень, пока не поздно? Тогда, возможно, кара не будет слишком жестокой. Холод, пробиравшийся от земли через седалище к потной спине, неожиданно помог - вернул к реальности.
Парень подобрал ноги, поспешно поднялся, отряхнул штаны и замшевую куртку. К вечеру подморозило, так что на серой замше не осталось следов грязи. За эти годы не случалось нужды покидать дом хозяина ночью, и он успел позабыть, что волшебный замок на калитке намертво запечатывает ворота с наступлением темноты и до самого восхода. Лишь мастер своей рукой мог поднять в это время щеколду. Но с первыми лучами солнца действие заклинания закончится. Правда, проснется магический привратник, любящий задавать неудобные вопросы как входящим, так и выходящим. Но Гастон уже подумал о том, что не станет соваться к калитке первым, дождется, когда Иоганна, как обычно, отправится на рассвете за молоком и свежим хлебом для хозяина, и выйдет вместе с ней.
Поеживаясь от студеного ветра, задувавшего даже в закрытый двор, юноша вернулся к двери, теперь уже осторожно потянул за ручку. Смазанные маслом петли не скрипели, в темном коридоре он безошибочно нашел дорогу в свою каморку, присел на не расправленную с вечера кровать, замер, обхватив себя руками за плечи. Несмотря на то что в спальне было тепло, тело продолжал колотить озноб.
Он не заметил, как задремал. Пробудился от негромкого позвякивания. Вздрогнув, взвился с кровати, опасаясь, что проспал рассвет. Но за узким окном только начинало светать. Из коридора снова раздалось тонкое «занк-занк», потом тихий стук притворенной двери. Гастон судорожно ощупал карманы - драгоценный камень был на месте. Не задерживаясь больше, выскочил в коридор, оттуда в общий холл, а после во двор замка. Иоганна неторопливо шла к воротам. В одной ее руке раскачивался, позвякивая, медный бидон, а на сгибе другой, прижатой к груди, висела плетеная корзина. Служанка направлялась на рынок. Вор выждал, когда она откинет запиравшую ворота щеколду, потянет калитку на себя. Едва в воротах обозначился просвет, парень рванул прямо с крыльца. Пробегая мимо, чуть не сбил с ног удивленную горничную.
- Ты чего несешься как оглашенный! - возмущенно крикнула вслед Иоганна, и тут из дома, немыслимым образом проникнув сквозь толстые стены, донесся тонкий вопль.

- Гасто-он! - кричал хозяин. - Гасто-о-он!..
Крик достиг ушей беглеца, и тот припустил по пустынной улице что есть мочи. Иоганна с минуту неприязненно смотрела ему вслед. Хозяйский подмастерье - неловкий худой парень с заячьей губой - никогда ей не нравился.
- Не иначе разбил что-нибудь, - заметила она вполголоса, продолжая стоять, придерживая рукой открытую калитку. Дела хозяина и его ученика ее не касались. Но, поразмыслив еще немного, девушка все же решила вернуться. «Может, срочно прибраться надо», - рассудила она, пересекая двор в обратном направлении.

* * *

Знаете, что такое счастье? Не уверен. Сколько счастливых людей ходит, спит, жует яблоки, ссорится, плачет, напивается с горя, не подозревая, что они баловни судьбы! Счастье наполняет каждую их минуту, льется щедрым потоком, а они отворачиваются, лелея никчемные мелкие обиды, потирая ничтожные синяки, вздыхая о ненужном, и теряют, теряют, теряют бесценные мгновения счастья…
Вчера мне было двадцать четыре года, я был счастлив, но слишком глуп, чтобы заметить это.

Перед Новым годом в Каннингарде всегда устраивают большую ярмарку. Хотя до следующего урожая еще жить да жить, народ пьет-гуляет, как в последний день жизни. Да, как в последний день… Только эту ярмарку проводят внутри городских стен. Летом торговые ряды разбивают прямо в полях за защитным рвом, и тогда пестрый поток горожан выплескивается на окрестные луга, как разноцветные кости гадалки на зеленый платок. Ну а новогодняя ярмарка проходит на Старой рыночной площади, в такое время на окрестных улочках не протолкнуться. Я пошел побродить по торговым рядам вместе с Михалом и Автом - подмастерьями отца. Не считаю зазорным гулять с теми, кто на тебя работает. Да и на меня, собственно. Михал был моим другом, разница в возрасте (он на четыре года младше) не мешала. К тому же завтра обоих нас ожидал выпускной экзамен в гильдии. Припозднился я с получением звания мастера. Это потому, что три года просаживал отцовские накопления в Карсе. Отец затею с академией изначально не одобрял, но матушка мечтала, что ее отпрыск получит дворянство. Ну и я по молодости лет поддался, мне тогда казалось очень романтичным стать герцогским гвардейцем, вот и отправился набираться дворянских мудростей в Карской королевской академии. Не скажу, чтобы совсем даром время и деньги потратил, но очень быстро понял: прав отец, в гвардейцы идут только те, кто ничего другого, как мечом махать, не умеет.
У меня же, слава богам, и руки оказались «под тем углом» заточены, и голова на плечах. Поучился я три года у карских профессоров, насмотрелся на юных дворянских ублюдков, спускающих по дешевым кабакам родительские денежки, - и вернулся в отчий дом с твердой решимостью стать мастером-ювелиром. В тот же год мог бы экзамен в гильдии сдать - фамильное мастерство давалось легко, будто я уже родился со знанием, сколько меди добавлять в золотой припой. Но тут опять меня в сторону повело - надоело быть эдаким «чистеньким мальчиком», отливающим золотые безделки, захотелось настоящей мужской работы, и я еще два года вкалывал молотобойцем на нашего соседа-оружейника. Можно было, конечно, просто заплатить за науку, но, поскольку идея была моя собственная, не хотелось снова лезть в кошель к папаше. А так, мало что научился ковать клинки «королевской стали», попутно приобрел еще кучу полезнейших навыков. Одно только тренированное дыхание чего стоит. Как сейчас помню, сколько гонял нас университетский мастер фехтования, повторяя: «Тренируйте дыхание! Тренируйте дыхание!» Я тогда после часовой пляски с мечом дышал, как выброшенный на берег окунь - сердце едва через глотку не выскакивало. А как годик молотом помахал да мехи пораскачивал - так никакой тренировки не надо! Сегодня бы я этого мастера Эктнера с его деревянной палкой самого загонял до смертельной одышки.
В этом году оттепель нагрянула до срока, ветер с моря уж месяц как съел остатки снега на мостовых и крышах. Но перед Новоднем, как назло, похолодало, навалило снежной крупы, сколько и за всю зиму не выпало. Теперь ее разминала в грязно-коричневую жижу многоязыкая толпа, затопившая Каннингард перед праздником. Мы с Михалом потолкались в оружейных рядах, поглядели на мечи заморской ковки: здесь продавали в основном гномью работу, но были и сарбаканские изогнутые полумесяцем клинки, и полуторные темно-серые, с особым травлением на скосах красавцы из Лудинга. Местные мастера даже в ярмарочные дни предпочитали выставлять товар в собственных лавках, а не на площади. Кстати, не так и много в городе настоящих мастеров. Нет, тех, кто арбалетные болты нарезает, наконечники для стрел делает или простые солдатские мечи, - таких хватает. А вот таких, как мой учитель мастер Виллот, знающих секрет «королевской» ковки, - может, еще один-два. Но и они специализируются в основном на клинках, а рукояти или, скажем, прибор для ножен заказывают у других. Я же перенимал у господина Виллота его умение с дальним прицелом - хочу разом и ковать клинки, и изготавливать к ним роскошные навершия и гарды, ну и драгоценные ножны, само собой. Спрос на такие вещи есть всегда: кто-то получил титул и желает обзавестись приличным «фамильным» оружием, у кого-то сын подрос, кому-то необходимо сделать ценный подарок покровителю.
Наша семья владеет отелем в Благородном квартале. Интересно, живущий в нем граф знает, кто хозяин дома? Неважно. Узнает, когда будет съезжать, ибо в этом особняке я собирался открыть первую в Старом городе оружейную лавку-мастерскую. Кузню, конечно, здесь не поставишь, зато торговый зал будет с видом на Дворцовую улицу. Отец поддерживает мои честолюбивые планы, потому согласился передать отель в мое распоряжение. Что же касается недовольства обитающего там благородного семейства - так пусть пожалуются пресветлому герцогу Васко. Сильно сомневаюсь, чтобы он стал ссориться с человеком, фактически подарившим ему его коронационный венец. Дело было так: несколько лет назад члены городского совета пожаловали к отцу с заказом для этой церемонии. На украшение герцогской короны ими были переданы всего три, прямо скажем, средненького качества рубина. Ги-Васко тогда еще не был тем, кем стал сейчас, но мой отец разглядел что-то такое в молодом правителе. В изготовленный для него венец были вправлены двенадцать великолепнейших изумрудов, это не считая мелких бриллиантов, пошедших на окантовку. Герцог оценил работу. И с той поры матушка, что ни год, принимается заговаривать о том, чтобы попросить Его Светлость даровать нам дворянство. Но отец (и я с ним полностью согласен) всегда отвечал, что благородство - не в гербе и если боги вложили его тебе в сердце, не нужна никакая герцогская грамота, а титул ни ума, ни красоты не прибавит.
Конечно, дворянское звание дает массу преимуществ: можно, к примеру, шататься повсюду со здоровенным палашом на поясе и тискать по подворотням хорошеньких горожаночек без риска быть избитым их женихами или братьями; можно скакать во весь опор по улицам, сталкивая в сточную канаву мирных граждан, - да мало ли еще какие развлечения найдутся для благородных лордов? Мне, как уже говорилось, в Карсе довелось хлебнуть дворянской вольности, в тамошней академии учились либо отпрыски благородных семейств, либо те, кто сильно метил в высший свет. Наверное, были и среди них славные парни, но мне познакомиться с ними не посчастливилось. А те, с кем довелось, считали хорошим тоном побить окна бакалейщику, которому задолжали за несколько месяцев. Они и меня пытались приохотить к своим забавам, но как-то не пошла у меня дружба с благородными. Поэтому так скажу: хорошо иметь клиентов из герцогской свиты, но в приятели к ним набиваться - увольте! Лучше я с Михалом или вон с Автом пару кружечек опрокину - за цеховое братство.
Завтра, когда сдам экзамен (тьфу-тьфу-тьфу в Бездну), можно завести разговор с господином Брустом по поводу ссуды на новое дело. Мы хоть и не бедствуем, но для моего предприятия требуется сразу кругленькая сумма. За мыслью о банкире как-то само собой подумалось о его дочери. Это Хильда подала мне идею отлить для экзамена подвеску в виде оленя из известной легенды. Самая новогодняя тема. А уже я сам придумал, чтобы как и в сказке о перевертыше: посмотришь на серебряную подвеску с одной стороны - стоит олень с ветвистыми рогами и топазовыми глазами, перевернешь - и оказывается, что теми же глазами смотрит на тебя дева, прислонившись к раскидистому дереву. Для глаз я еще неделю назад подобрал два темно-золотистых топаза - уж делать так делать!
А после экзамена подвеску можно тактично преподнести Хильде, заодно и посвататься. В моем возрасте пора всерьез задуматься не только о женитьбе, но и о детях.

Вернулись мы поздно, после ярмарки зашли перекусить в корчму на углу нашей улицы. Нынче здесь ужинало большинство из тех, кому завтра предстояло держать экзамен на мастера. За разговорами время пролетело незаметно. По традиции за сутки перед испытанием ученики прекращали всякую подготовку и не брали в руки инструменты, пока «судьи» не явятся, чтобы оценить работу будущих мастеров. Испытания проводились в мастерской цехового старейшины. Кроме меня и Михала свое личное клеймо готовились получить еще четыре подмастерья.
- Хорошо бы формы еще раз проверить! - неожиданно проговорил за едой Михал.
- Иди ты по Краю! - в шутку послал я приятеля. - Проверять инструмент перед экзаменом - плохая примета.
- Но я же не инструмент, я формы…
Мне и самому до смерти хотелось сбегать в цех, куда еще утром я отнес заранее приготовленную форму, материал для опоки и все необходимое для завтрашних работ, но я подавил неразумный порыв. Все было не единожды проверено в предыдущие дни, нечего суетиться попусту.
Не дождавшись ответа, Михал доел свой ужин и позвал:
- Пойдем спать, что ли.
Я с готовностью поднялся, мы и так засиделись, а перед испытанием стоило как следует выспаться.
Чтобы стать мастером, недостаточно научиться гнуть золотые колечки или отливать простенькие сережки на радость юным горожанкам. Каждый из нас должен был собственноручно выполнить сложную пустотелую отливку, а затем доработать и отполировать ее до готового изделия. Я вон в свою хотел еще и камни вправить.
Когда отец пришел будить меня на рассвете, я уже успел проснуться и даже одеться. Наскоро выпив горячей тофры,[2] отправились к мастерской мэтра Урфино, старейшего и влиятельнейшего ювелира в нашем квартале, а значит, и во всем Каннингарде.
Не стану описывать, как проходило испытание, скажу сразу - я потерпел неудачу. Может, тому виной неверно рассчитанная форма или недостаточная температура металла, только когда я выбил отливку из опоки, оказалось, что на месте лица у моей девы-перевертыша уродливая каверна. Проходивший мимо экзаменатор, следивший за тем, чтобы каждый из претендентов на звание самостоятельно выполнял все операции, огорченно прицокнул языком. «Слишком сложная композиция - не для литья, и стенки чересчур тонкие…» - заметил как бы про себя.
Я сжал зубы и попробовал насколько возможно исправить собственные огрехи. Но ни искусно припаянная серебряная проволока, ни золотистые топазы не могли до конца скрыть брак. Изуродованная подвеска легла на стол перед экзаменаторами. Цеховые судьи думали долго, или это мне так показалось. Их вердикт оказался неожиданно мягок. Незаслуженно мягок!
- Ты неплохой мастер, Раэн, - похлопал меня по спине мэтр Урфино. - Только самонадеянности много, а опыта - мало. Говорили же тебе старшие, выбери отливку попроще!
Я с подобающим случаю выражением благодарности на лице выслушал его слова и речи экзаменаторов, вручавших новым мастерам, в том числе и мне (как ни удивительно), долгожданные клейма, но потом постыдно сбежал, оставив отца и Михала принимать поздравления.
Следующим утром проснулся непривычно поздно. Если честно, вообще вставать и начинать новый день не хотелось. Но часа за два до полудня в прихожей зазвонил колокольчик. Мать, заговорщически улыбаясь, ввела в гостиную Хильду.
- Здравствуйте, мастер Раэн, - с преувеличенным почтением присела передо мной юная банкирша. - Не соблаговолите ли прогуляться со своей скромной подружкой на ярмарку?
Я поморщился, услыхав из чужих уст звание, которого не считал себя достойным. Хотел отговориться делами или усталостью, но взглянул в чистые, лучащиеся искренней радостью глаза и передумал. Незачем портить настроение Хильде из-за собственных неприятностей. Не ее вина, что у горе-жениха руки растут из задницы!
- Пошли.
Чтобы собраться, много времени не требовалось. Надел теплый шерстяной кафтан неброского темно-коричневого цвета. Подумав, добавил к поясу ножны с кинжалом. Отец подарил мне его еще перед поездкой в Карс. Вообще-то я вполне мог бы, как какой-нибудь дворянин, носить на поясе меч. Еще предшественник Его Светлости Ги-Васко даровал эту привилегию кузнецам и ювелирам, иначе им попросту невозможно было бы доставлять свой товар заказчику. Но в том-то и дело, что я ни в коем случае не желал походить на знатного господина. Закончив с гардеробом, предложил Хильде согнутый локоть.
- К вашим услугам, госпожа банкирша.
Вообще-то с Хильдой приятно прогуливаться даже по ярмарке. В отличие от большинства девушек, при посещении торговых рядов ее не охватывает необоримая жажда скупить все, на что упадет взгляд. Возможно, тому причиной, что она с детских лет не знала отказа ни в чем. Как бы то ни было, но только моя нареченная не бросалась с жадностью перебирать тряпки и безделушки на прилавках у купцов. Она у меня вообще была девушка чинная и разумная. Полагаю, я получал куда больше удовольствия, делая ей подарки, чем она - принимая. Но к сегодняшнему дню, точнее, к сегодняшнему моему настроению это не относилось.
- Это тебе, - неловко сунул я в руки девушке злополучную подвеску, про женитьбу и вовсе не обмолвился. Не слушая изъявлений восторга и благодарности, потянул за собой на улицу.

Рыночная площадь шумела на тысячи голосов. Разрумянившиеся торговки зимними яблоками зазывали покупателей к прилавкам. Протяжно выкликал названия своих товаров коробейник, гоготали в садках откормленные гуси, звали друг друга потерявшиеся. Где-то веселил народ гудочник, звонкие переливы его гудка вплетались, словно в песню, в многоголосый гомон. Один я молча брел, погруженный в понурые мысли: где я ошибся, отчего металл застыл не так, как следовало?
Впереди замаячила ведущая к Новым воротам Каретная улица, народ вливался в нее с Рыночной площади, словно вишневый компот в бутылку. В узком горлышке то и дело возникал затор, но по-праздничному веселый люд добродушно терпел давку. Позади на площади послышались совсем другие, тревожные крики. Мой рост позволял взглянуть поверх большинства голов, но все, что удалось рассмотреть, так это пики пробирающихся между торговыми рядами стражников. В верхней части древка, чтобы сразу отличить стражей порядка, были прикреплены ярко-желтые значки. Люди вокруг тоже стали оборачиваться. «Не иначе, карманника ловят», - высказал предположение бородатый мужичина, проталкивающийся с площади впереди меня. Соседи тут же принялись проверять кошельки.
Даже я не удержался, ощупал кожаный карман на поясе, хотя денег в нем было всего-то пара ахелей[3] на сладости для Хильды. И тут откуда-то из-за наших спин выскочил этот парень. Для карманника он был староват, да и выглядел не как уличный воришка. Куртка из серой замши хоть и лоснящаяся на спине и рукавах, но явно не дешевая, такие же штаны и сапоги - эдакая длинная серая мышь. Мы еще не успели втянуться в уличную горловину, и вокруг хватало свободного места, однако смутьян мчался, не разбирая дороги, толкаясь и отдавливая ступни. Попавшуюся ему на пути Хильду грубо отшвырнул, так что она отлетела, с размаху врезавшись в оставленную зеленщиком тележку. Встала, потирая ушибленный локоть. На глаза от нежданной боли навернулись слезы. Не знаю, как бы я повел себя в другое время, но сегодня внутри тлело невнятное раздражение, и тут оно нашло себе выход. Бросив: «Я сейчас!» - кинулся вдогонку за нахалом. Бить морду не собирался, но должен же кто-то поучить парня вежливости! Беглец между тем обернулся, кинул испуганно-вороватый взгляд через плечо, увидел, как я проталкиваюсь следом, еще сильнее заработал локтями. Я тоже прибавил скорость. Некоторое время сосредоточенно лавировали между возмущенно вскрикивающими горожанами. Каретная была запружена людьми, вероятно, до самых городских ворот. Я старался не потерять в толпе малоприметную спину в серой куртке. Вот парень вывинтился из людского водоворота и шмыгнул в боковой переулок. Я за ним. Здесь людей практически не было, высились неопрятные штабеля пустых ящиков, наводя на мысль об овощной лавке; с верхних этажей, перегораживая дорогу едва не до соседней стены, спускались деревянные лестницы. Прямо посередине бежал грязный ручеек, впадая в прорытую вдоль поперечной улицы сточную канаву.
«Серый» чуть притормозил, громоздящиеся на тротуаре штабеля создавали иллюзию тупика. Тут я его и догнал. Сначала толкнул плечом, как недавно этот торопыга Хильду, парня отбросило на ближайшую стену. А стоило ему выпрямиться, как я ухватил нахала за грудки и хорошенько тряхнул для острастки. Вразумление не подействовало, и он полез драться, неловко целя кулаком в лицо. Но я был выше и сильнее, перехватил руку на замахе, завел за спину, отчего узкая грудь задиры оказалась притиснута к моей.
- Отпус-сти! - угрожающе зашипел он, прожигая злобным взглядом. Возможно, если бы парень был повежливее, не дрался, а рассказал какую-нибудь жалостливую историю, я бы не стал сдавать его страже. Но он вместо этого принялся лягаться, грозить мне всевозможными карами, да еще и проклятиями сыпать, причем такими, за которые в старые времена язык прибивали к воротам.
Я развернул незнакомца так, чтобы он брызгал слюной в другую сторону (стоять, прижимая его к себе, словно девушку, было не очень приятно). Завернул и второй локоть за спину. В проеме между домами как раз показалась стража.
- Эй, ребята, сюда! - крикнул я, помахав рукой для верности. Нас заметили. Стражники свернули в проулок. В этот момент, воспользовавшись тем, что я выпустил одну его руку, парень несильно вроде бы ударил меня по левому плечу. От легкого шлепка тело нежданно прошила острая боль. Даже сердце сбилось с ритма, пальцы разжались, беглец вырвался на свободу. Правда, далеко убежать все равно не смог. Справившись с непонятным приступом, я в два прыжка настиг поганца, сшиб с ног, коленом придавил к земле. Сзади набегала стража.
- Держишь? - Запыхавшийся стражник притормозил за спиной. - Вот ведь сволочь прыткая! - Он протиснулся мимо меня на другую сторону, за волосы поднял голову беглеца. - Фу-уф… Точно он! Ну спасибо! Думал уже, упустили! - Два других стражника остановились позади меня. Я немного посторонился, чтобы они могли связать лежащему руки.
- Кто это? - поднимаясь и кое-как отряхивая вымазанное в грязи колено, спросил я у первого, оказавшегося старшим.
- Кандидат в висельники, - усмехнулся тот. - Обворовать самого магистра Траска - слыханная ли дерзость?
Я понимающе хмыкнул. Магистр Траск был придворным магом нашего герцога, заодно слыл едва ли не самым могущественным колдуном на всем Эрихейском побережье.
- Что украл-то? - Плечо ныло, и я принялся заворачивать рукав кафтана, чтобы посмотреть, не ухитрился ли вор загнать какую-нибудь иглу в мышцу.
- Да Бездна его знает! Но колдун сказал…
Я как раз глядел на стражника, поэтому заметил, как внезапно изменилось его лицо: глаза расширились, губа дернулась вниз и в сторону, и он испуганно замолчал. Мне показалось, страж смотрит куда-то мне за спину. Я повернулся: что еще там такое? Стоявший за плечом охранник сдавленно охнул и попятился назад, только тут я сообразил, что оба пялятся на мою руку. За время разговора я закатал рукав едва не до верха и сейчас только увидел, что примерно на ладонь выше локтя на руке переливается синее клеймо.
- Печать смерти… - выдохнул старшина и тоже сделал шаг в глубь улочки, подальше от меня, помеченного страшной меткой. Потом справился с собой, вернулся на место. Я продолжал тупо смотреть на собственное плечо. Тонкие, словно утопленные в кожу линии тускло мерцали, сложный узор печати походил на неправильный цветок, перетекающая из одного лепестка в другой линия в одном месте резко закручивалась внутрь, образуя сложный узел, чем-то напоминающий монограмму, только вот букв было не разобрать. Странно, но я сразу понял, что стражник не ошибся, это она и есть - печать смерти на моем теле. В голове вертелась нелепая мысль: «Должно быть, так чувствует себя приговоренный к казни после оглашения приговора». Я не чувствовал ничего.
Нет, конечно, я ощущал, как учащенно бьется в груди сердце. Но минуту назад, когда гнался за беглецом, оно колотилось еще быстрее. Кровь не шумела оглушающе в ушах, и мир не подернулся зыбким маревом, не подкосились ноги, только тихонько саднило плечо. «Что теперь делать?» - «Ничего уже нельзя поделать!» Мысли раздвоились и понеслись параллельными курсами, но в разные стороны. «Как это глупо, неправильно и просто не может быть правдой…» - «Со вчерашнего дня все шло к тому, начиная с неудачной заливки; боги наказывают меня, за что?!..» - «Нет никакой вины, это слепой нелепый случай, такой же, как внезапная болезнь…» - «Болезнь - проявление воли богов. Можно как-то исправить, загладить…» - «Смерть нельзя загладить!»
Я не сразу расслышал, что ко мне обращаются:
- …теперь понятно. Это он тебя так?
С трудом оторвался от созерцания самого страшного из проклятий, перевел взгляд на говорившего. Это был тот самый, первый из догнавших меня стражников.
- Это он тебя? - повторил тот, махнув на притиснутого лицом к стене вора. Несмотря на скрученные за спиной руки, воины старались держаться как можно дальше от пленника.
Я кивнул, медленно расправляя рукав. Минуту назад я был здоровым молодым мужчиной, уверенным в себе и счастливым. У меня были любящие родители, любимая девушка, достаток и большие планы на будущее. Разум отказывался верить, что всего этого только что не стало.
- Мне очень жаль, парень!
Да, возможно, стражнику и впрямь было жаль, ведь только что на его глазах вполне здоровый человек превратился в мертвеца. От печати смерти не существует противодействий. Заклятие нельзя ни снять, ни уничтожить. Чтобы купить его у темного мага, требуется целое состояние. Так убивают королей. Я горько усмехнулся про себя - простой ювелир удостоился королевских почестей!
- Идем с нами. - Стражник тронул меня за не отмеченное печатью плечо. - Может, в магистрате что посоветуют?
«Что здесь можно посоветовать?» - мысленно буркнул я, сделал шаг и покачнулся. Нет-нет, не было никакой слабости, просто подвернулась нога. Или не просто? Может, тонкие нити, соединяющие душу с телом, уже начали потихоньку расходиться?
Старшина заботливо поддержал меня за локоть:
- Идти-то можешь или?..
Иногда печать смерти действует мгновенно, иногда агония может затянуться на несколько дней или даже лет, все зависит от искусства создавшего ее мага и, конечно, интересов заказчика.
У стены заперхал сухим истеричным смехом пойманный мною вор.
- Может, может, - прокаркал он. - Ты, красавчик, не надейся, что тебе досталась легкая смерть. Успеешь еще помучиться!
Один из стражников двинул тупым концом копья ему в спину:
- Заткнись!
Вор, коротко вякнув, замолк.
- Тащите его в магистрат, - велел старшина своим спутникам. Те опасливо переминались с ноги на ногу. - Да не топчитесь, как трусливые бабы. Если бы у него еще что-нибудь было с собой, уже давно бы воспользовался!
Стражники наконец ухватили пленника за локти и торопливо поволокли к выходу из проулка.
- Пойдем, - снова позвал меня старшина. Я покорно побрел следом, по дороге продолжая прислушиваться к себе, но того отчаяния, которое должен был бы испытывать от случившегося, все еще не ощущал. Вспомнил вдруг, как однажды на городском турнире видел бойца, которого оглушили ударом дубины по затылку. Треск был страшный, палка переломилась. По всем канонам боец должен был рухнуть как подкошенный. Но он еще постоял, удивленно озираясь, потом повернулся, подошел к деревянному ограждению, потрогал голову и только после свалился на землю. Так и я: получил смертельный удар, но все еще продолжал жить, двигаться. Наконец в районе живота ощутил невнятную тяжесть. Но не ту, что возникает после обильного жирного обеда. Этот ком сформировался в верхней части солнечного сплетения - сгусток досады, тревоги и растерянности заворочался, перебирая «кошачьими лапками»: дерг, дерг, то один коготок, то другой сматывал в клубок струны-нервы.
В магистрате, куда я приплелся вслед за задержанным, реакция на мое клеймо была уже знакомая.
- Нам очень жаль, парень. - Капитан, принявший нас первым, а следом и начальник городской стражи старательно отводили глаза. (Очень похоже на то, как разговаривают с неизлечимо больным.) - Нам правда жаль!
Конечно, что тут еще скажешь?
- Вот, возьми, магистр назначил награду за поимку вора. - Начальник стражи протянул мне объемистый кожаный мешочек. «Зачем мертвецу деньги?» Все так же механически я принял кошель, даже, кажется, поблагодарил хмурого седого вояку, отвечавшего за порядок в городе. - Ты как, парень? Домой пойдешь? Так я велю, чтобы тебя проводили…
- Не стоит! - Я вышел из оцепенения. Огляделся, словно впервые увидев стрельчатые окна с цветными стеклами, ловившие отблески садящегося солнца; здоровенный стол на фигурных ножках, серебряный чернильный прибор на нем. За столом, поднявшись с не менее монументального стула, стоял седовласый мужчина, приземистый и крепкий, в шерстяном подлатнике, поверх которого была надета стальная броня. Насечка на нагруднике изображала городской герб - воинственно склонившего голову единорога. - Я… нездешний. - Представилось вдруг, как вхожу в дом в сопровождении стражников. Лицо отца - сначала удивленное, потом испуганное, потом… Не хочу знать, какими будут лица родителей, узнавших о моей смерти! Даже хуже, чем смерти.
- Как хоть зовут тебя?
- Михал, - брякнул я первое пришедшее в голову имя. И тут же на всякий случай добавил: - Я сирота, - и, не попрощавшись пошел к двери. Никто меня не удерживал.
Полутемный коридор загибался под прямым углом, потом выводил в холл. У двери с внутренней стороны дежурил одинокий стражник. Света и здесь было недостаточно, но мне показалось, что он бросил на меня жалостливый взгляд. Нет, так не годится! Меня хоронили даже раньше, чем я сам успел осознать неизбежность гибели. Я круто повернул, не дойдя до выхода, едва не бегом вернулся в кабинет начальника стражи. Пусть проклятие печати считается нестираемым, что-то наверняка можно предпринять. Всегда существует выход, и если он есть, владелец печати должен его знать!
Старый воин и его подчиненные, казалось, так и не двигались со своих мест после моего ухода.

1 Следующая страница


Печать смерти 2

- Мне нужно встретиться с магистром Траском, - заявил я, зачем-то хватаясь за прицепленный к поясу кинжал. Словно он мог придать мне твердости. Я был готов к отказу, возражениям, долгим препирательствам. Подумал и о том, что придется в конце концов назвать свое настоящее имя, но главный стражник лишь коротко кивнул.
- Хорошо. Данбар, - обратился он к капитану, и тот выжидающе посмотрел на начальника, - возьмите его с собой в Серый замок. Думаю, его магичество должен разделить ответственность.
Капитан Данбар хмуро кивнул. В Каннингарде колдовство не слишком популярно. Стражник, как и большинство военных, недолюбливал магистра. В другое время и я бы ни за что не отправился в мрачный замок рядом с фортом. От колдовства и колдунов следует держаться как можно дальше, чтобы с вами не случилось каких-нибудь гадостей. Однако со мной уже все случилось, так что терять нечего.
Снова меня сопровождала пара охранников, возглавляемых капитаном. Во дворе к нам подвели четырех лошадей.
- Верхом ездишь?
Я кивнул, поднимаясь в седло предложенной лошади. Раньше подобный вопрос задел бы мою гордость. Я в дворяне не лезу, но и на деревенского увальня, привыкшего к телеге, не похож. Однако сейчас и в голову не пришло оскорбиться. Какими же мелкими и незначительными показались, в сравнении с постигшим меня несчастьем, прежние обиды и неприятности. Если бы можно было повернуть время вспять!
К форту, а значит, и к Серому замку вела та самая Дворцовая улица, на которой я всего какой-то час назад мечтал открыть свою мастерскую. Проезжая мимо отеля, окинул взглядом мелкий оконный переплет, привычно отмечая обвалившуюся кое-где по углам штукатурку. «Летом надо бы подновить фасад, да заодно и перекрасить, Хильде не нравится нынешний темно-зеленый цвет…» Хильда осталась стоять на Старой площади, вернуться к ней невозможно так же, как в прошлую жизнь. Я запретил себе думать о том, что случится, если колдун не сумеет избавить меня от заклятия. Полное сил молодое тело отказывалось верить в скорую смерть.
Городские особняки богатейших дворян из свиты герцога часто носили названия «замков», хотя большинство на них даже не походило. Но этот и в самом деле был достоин своего наименования. Он был окружен солидной стеной. Капитан спешился, сделав нам знак оставаться в седлах, подошел к металлическим воротам, протянул руку к массивному кольцу, продетому в ноздри бронзового льва. Глаза зверя неожиданно открылись.
- Подумай еще раз, путник, - прорычал лев, - достаточно ли важное у тебя дело, чтобы беспокоить моего хозяина?
- Я посланник герцога, явился к магистру со срочным сообщением. - Капитан продемонстрировал дверной ручке только что извлеченный из-за пазухи свиток с красной сургучной печатью на конце шнурка. Видимо, я пропустил момент его вручения. Бронзовая зверюга закрутила носом, будто принюхиваясь к сургучу, потом внутри нее что-то лязгнуло, массивные створки ворот сами собой начали расходиться.
- Ненавижу волшебную тварь, - пробурчал, возвращаясь в седло, Данбар. - Всякий раз чувствую себя полным идиотом, общаясь с дверной ручкой!
Вчетвером мы въехали в выложенный крупными плитами двор. Внутри, как и снаружи, не было видно ни одной живой души. На этот раз спешились все. Капитан, явно бывавший здесь раньше, провел своего коня к аккуратной коновязи с навесом от дождя. Мы последовали его примеру. Стоило подойти к крыльцу, и ведущая в мрачную громадину дверь распахнулась как по заказу. За ней оказалась молоденькая горничная в сером, как камни замка, платье и свежем переднике. Она сделала книксен и посторонилась, пропуская нас в слабо освещенный холл. Здесь оказалось на удивление мало места. Справа поднималась крутыми ступенями узкая витая лестница, дверь под ней, скорее всего, вела на служебную половину дома. Соседняя стена казалась глухой. Впрочем, вся она была затянута карскими шпалерами - за такими можно укрыть не один тайный ход. Девушка первой начала подниматься по ступеням, за ней гуськом двинулись мы. На втором этаже в коридор, повторяющий очертаниями нижний холл, выходили уже две двери. Колдун ждал нас за одной из них. Гобелены и здесь свисали со всех сторон, наводя на мысли, что кабинет, куда мы попали, был лишь отсеком в разгороженном тяжелыми занавесями зале. Уютно пылал камин, сполохи и тени скользили по бронзовым барельефам, украшавшим круглый вытяжной колпак. В кресле у огня сутулился худощавый старик. Никогда прежде мне не доводилось видеть главного герцогского мага. Поговаривали, что ему не больше тридцати пяти (отец помнил, как полтора десятка лет назад совсем юный Траск пришел наниматься к герцогу), но сейчас он выглядел на все девяносто. Маг не встал навстречу, лишь сделал знак кистью.
- Пусть ваши люди подождут у двери, - тусклым голосом уставшего от жизни человека произнес он. - Незачем вчетвером следить по ковру грязными сапогами.
Я и два стражника замерли на узкой полосе каменного пола у входа. Данбар снова извлек свиток с герцогской печатью и подошел к креслу. Сухой морщинистой рукой колдун принял послание, медленно развернул и, сильно приблизив к глазам, принялся читать. Я терпеливо ждал, когда очередь дойдет и до меня.
- Значит, его заперли в Роковой башне?[4] - спросил старик, закончив чтение.
- Да, - ответил капитан и что-то негромко начал говорить. По отдельным долетавшим до нас фразам можно было понять, что он рассказывает историю поимки вора, а значит, и мою историю. Подтверждая предположения, Данбар коротко махнул головой в сторону порога, колдун внимательно оглядел всю нашу троицу.
- И чего вы хотите от меня? - не понижая голоса, спросил он.
- Этот человек помог поймать ограбившего вас подонка и жестоко поплатился за свой добрый поступок. Думаю, он заслуживает немного вашего внимания! - Капитан тоже перестал шептать.
- Я не могу освободить его от печати смерти. Никто не может. К тому же не я «наградил» его проклятием, поэтому не испытываю никаких угрызений по этому поводу.
- Герцогу вряд ли понравится ваш ответ, - с трудом сдерживая гнев, заметил стражник. (Его Светлость разделял неприязнь своих подданных к чародеям, хотя и признавал необходимость магии.)
- Хорошо. Подойдите сюда, молодой человек. - Колдун поднялся. Я прошел по дорогому ковру, закатывая левый рукав. Траск обхватил мое плечо своей птичьей лапкой, поворачивая руку к свету очага. Потом блекло-голубые, со светлыми старческими кругами на радужной оболочке глаза внимательно изучили мое лицо. Я не раз встречал старцев с ярким, по юношески живым взглядом; у этого же молодыми были только зубы - белые, идеально ровные.
- Как я уже говорил, молодой человек, ничем не могу помочь. Очень жаль.
- Это я уже слышал, - тихо заметил я.
- А никто и не скажет вам ничего другого. Магия здесь бессильна. Печать станет прожигать ваши внутренности, пока не достигнет сердца, после чего наступит неизбежный конец. - В голосе мага не было ни капли сочувствия.
- Когда? - стараясь говорить и выглядеть спокойно, спросил я.
- Когда это случится? Сложно сказать. - Траск снова пощупал мышцы на моей руке. - Печать явно предназначалась человеку другого роста и массы. Если бы она оказалась у вас на груди, я бы сказал - дня два-четыре. А так, очень многое зависит от особенностей вашего организма. Скажем, не меньше месяца и не больше года. Точнее определить не берусь.
Маг отпустил мое плечо и вернулся в кресло. Я оправил рукав, собираясь с силами и мыслями.
- Как это будет? - Не хотелось задавать вопрос в присутствии посторонних, но я должен был знать, что меня ожидает. - Что я почувствую?
- Кинжальные боли, удушье, возможно, судороги, - чуть пожал плечами магистр, - у всех по-разному. Вам лучше отправиться домой и заняться приведением в порядок дел, попрощаться с родственниками.
- У него нет родственников, - угрюмо буркнул Данбар.
- Неужели? - Взгляд мага вдруг приобрел заинтересованность. - Если так, вы можете остаться у меня. От проклятия я вас не избавлю, но смогу облегчить страдания. В доме есть гостевая комната.
Столь резкая смена тона показалась мне подозрительной. Да и капитан, стоявший за плечом колдуна, недовольно заиграл желваками, а увидев, что я смотрю на него, чуть заметно качнул головой.
- Я подумаю, - уклончиво ответил я. Предложение магистра заслуживало размышлений.
- Что ж, если надумаете - приходите. - Траск, казалось, снова утратил ко мне всякий интерес. - Прощайте, господа, - произнес он, давая понять, что визит окончен.
Так же гуськом мы спустились по лестнице и вышли во двор замка.

- Ты где остановился? - поравнявшись со мной, спросил Данбар. Я неопределенно махнул рукой, потом сообразил, что капитану, видимо, приказано сопроводить меня до моего временного жилища.
- Я хочу прогуляться пешком, - передавая поводья своей лошади одному из стражников, сообщил я.
- Как знаешь.
Мне показалось, все трое облегченно вздохнули; отметившая меня печать проклятия словно бы бросала и на окружающих свой зловещий отблеск.
- Ты вот что, парень, - прежде чем отвязать коня, Данбар отвел меня в сторонку, - дело, конечно, твое, только я бы к колдуну не ходил. Ты, раз приезжий, верно, не слышал, но у нас в городе магистра Траска прозвали «кошкодером». Уличные мальчишки таскают ему бродячих кошек десятками. Можешь мне поверить, не для того, чтобы мышей ловить.
- А для чего? - вяло поинтересовался я. Судьба животных меня сейчас меньше всего беспокоила, но я и вправду слышал это прозвище магистра.
- Он на них свои зелья испытывает, - совсем тихо сообщил капитан. - На них, на бродячих собаках и на… - Стражник осекся, еще больше нахмурился. - Короче, думаю, он хочет понаблюдать за тобой, как за теми кошками. - Помолчав немного, он без явной связи с предыдущими словами сообщил: - Здесь в Портовом районе есть Веселые кварталы, ну знаешь: девушки и вина на любой вкус. Если уж помирать, так хоть поразвлечься напоследок! Деньги у тебя есть.
Ничего больше не добавив, Данбар поднялся в седло и направил своего жеребца к воротам. Я прибавил шагу и вслед за всадниками проскочил в распахнувшиеся створки.
Оказавшись снаружи, капитан кивнул на прощание и пришпорил коня. Его спутники поспешили следом. Проводив взглядом кавалькаду, я побрел вдоль замковой стены.
Все, вот теперь точно все! Можно было с самого начала не обманывать себя: печать смерти - это приговор, который уже приведен в исполнение. Но как прикажете жить оставшийся год, или полгода, или сколько там мне отмерили боги? Снова представилось, как я возвращаюсь домой и сообщаю дурные новости. Мать тут же начнет причитать и плакать. А отец… Отец, конечно, сдержится, даже постарается ободрить, но, в отличие от матери, он-то точно не переживет удара. Я его единственный сын, поздний, долгожданный ребенок. Надежда на продолжение рода и дела. Может, известие о том, что меня сбила на улице чья-то карета или пырнул ножом грабитель, он бы еще перенес. Но месяцы наблюдать агонию? Нет, этого сердце мастера Ардеса не выдержит. Перед мысленным взором нарисовалось лицо отца, с затаенным в глазах и складках у рта страданием. Проще самому наложить на себя руки, чем увидеть такое! Утаить от родителей свое приобретение? По городу наверняка уже поползли слухи о сегодняшнем происшествии. Конечно, я назвался чужим именем, но Хильда умная девушка, стоит ей услышать о воре, заклеймившем неизвестного доброхота, участвовавшего в его поимке, и она обо всем догадается. Да и я смогу ли как ни в чем не бывало есть, пить, отвечать на расспросы, зная, что печать неумолимо пролагает дорогу в моем теле? Не уверен, что наделен достаточной стойкостью. Я слышал о тех, кто с достоинством принимал известие о неизлечимой болезни и нес свое бремя без жалоб и упреков, да еще находил слова утешения для родных. Интересно, было им от этого легче? Сам я столкнулся с другим примером. Несколько лет назад двоюродный брат матери - цветущий тридцатилетний мужчина - подцепил грудную лихорадку. Мы ездили проведать больного в деревню, где их семья владела двумя обширными выгонами. За те полгода, пока хворь доедала его легкие, он из жизнерадостного, любимого всеми здоровяка превратился в мрачного, обиженного на мир брюзгу. Конечно, болезнь все извиняет, но в глазах его жены уже позже, на похоронах, кроме скорби читалось еще и стыдливое облегчение. Я никого не осуждаю, просто боюсь превратиться в капризного эгоиста, на пороге собственной кончины изводящего нытьем родных. Нет, домой мне возвращаться нельзя!
Я дошел до угла и свернул на узкую улочку, петлявшую между фортом и стеной замка. Здесь было безлюдно. Когда направлялся в магистратуру, солнце стояло еще высоко, но за время моих разъездов успел спуститься вечер, горизонт затянуло сизыми тучами, ветер посвежел. Ноги мерзли в сапогах, промокших за время прогулки по раскисшему на ярмарочной площади снегу. А еще говорят, что молодым умирать не страшно. Не страшно, если подспудно веришь, что с тобой ничего подобного произойти не может. Нет, конечно, произойдет когда-то, но не сейчас! Мне случалось попадать в опасные ситуации. Пару раз в академии благородные ублюдки, полагавшие, что облагодетельствовали весь свет своим появлением, подкарауливали меня в темных карских проулках. Им казалось оскорбительным, что «выскочка ремесленник» не признает их превосходства над собой. Когда дело доходило до драки, дворянские детки всерьез махали клинками, в полной уверенности, что убийство простолюдина сойдет им с рук. Я не боялся поганцев, ведь и у меня имелся меч. Тогда мысль о смертельном исходе поединка просто не приходила в голову. Страшно знать, что скоро умрешь, страшно ожидать смерти, страшно… боги, как же это, оказывается, страшно!
Впереди вырос широкий каменный бордюр, окаймлявший обрыв. Почти отвесный склон был практически лишен растительности. Лишь выцветшие пучки прошлогодней травы ютились на крохотных выступах-карнизах. Полоса прибоя очерчивала далекое подножие, неприветливо шумело внизу подернутое мелкой рябью чугунно-серое море. Набережная была пуста, насколько хватало глаз. Подумалось: что, если подняться на ограждение и прыгнуть? Но это был дамский способ сведения счетов с жизнью. Куда достойнее мужчины броситься на острие собственного меча.
С собой был только кинжал. Взвесил на ладони легкую игрушку. Меня ожидает долгая мучительная агония, почему бы не покончить все разом? Но рука упорно не хотела разворачивать клинок острием к груди. Трудно лишить себя жизни, даже если жить осталось не больше года. «Может, еще не все потеряно?» - убогие, малодушные мыслишки, призванные оправдать собственную трусость. Сунул кинжал в ножны, повернулся спиной к форту и побрел по набережной, обходя портовые районы. Я не знал, куда иду, но следовало найти гостиницу на ночь. Хорошо, хоть деньги у меня теперь имелись. С неба посыпал мелкий колючий дождик, вскоре к промокшим сапогам должен был прибавиться и кафтан. Я ускорил шаг. Глупо, наверное, но не хочется подыхать еще и от грудной лихорадки, с меня и магического проклятия хватит.
Как специально, первой на глаза мне попалась вывеска борделя. Заведение называлось гостиницей, но подвешенная к вывеске красная женская подвязка ясно говорила об истинном занятии здешних обитательниц. Уже совсем собравшись пройти мимо, остановился. Я не ханжа, но всегда сторонился подобных заведений. Как-то стыдно, что ли, было покупать любовь. В Карсе женщины не обходили меня вниманием, думаю, правда, их интерес к моей особе тоже был не вовсе бескорыстным. Отец щедро снабжал меня деньгами, так что я мог позволить себе изящные ухаживания. Да и после возвращения домой мало что изменилось, в нашем квартале хватало покладистых девчонок, ну а потом я познакомился с Хильдой. Вернее, я давно знал дочь банкира Бруста, только прежде она была вредной плаксивой пигалицей, а встретившись мне год назад, оказалась очаровательной стройной девушкой. Красота ее не была классической: довольно длинное лицо, нос с едва заметной горбинкой, небольшие карие глаза. Но все это так чудесно сочеталось, что первое время я с трудом мог отвести взгляд и подолгу пялился на нее самым неприличным образом. Пока однажды Хильда не заметила шутливым тоном: «Если вы и дальше будете так поедать меня глазами, господин Раэн Ардес, я решу, что вы влюбились, и потребую жениться». Я согласился не раздумывая. Но теперь свадьбе не бывать. Так почему не воспользоваться советом капитана и не получить напоследок от жизни все, что можно? Пресытиться любовью, пусть продажной, прежде чем отправиться в холодную Бездну!
По правде сказать, даже сейчас заходить в бордель не хотелось. Но я напомнил себе, что не успел «как следует пожить», а значит, надо срочно наверстывать упущенное. С этими мыслями шагнул к окрашенной чередующимися красно-зелеными полосами (тоже знак ремесла, которым здесь занимались) двери.
«Гостиница» была двухэтажной. Над каменным первым этажом высилась деревянная надстройка. Я толкнул добротную дверь. Внутри помещение напоминало контору какого-нибудь стряпчего, солидного стряпчего. Дубовый барьер делил холл-приемную на две неравные части: перед ним нашлось место для деревянной скамьи и одного мягкого кресла. За барьером на невидимом от двери табурете сидел юноша, одетый под стать обстановке - аккуратно и неброско. При моем появлении он вскочил с места и склонился над барьером:
- Добрый вечер. Господин желает провести у нас ночь?
Я не без интереса окинул приемную взглядом, как-то иначе представлялась мне обитель продажной любви.
- Мм… Да, - ответил без уверенности.
- Рады услужить. - Юноше на вид было от силы лет восемнадцать. Соломенного цвета волосы, курносый нос, открытый мальчишеский взгляд голубых глаз. На владельца увеселительного заведения он никак не тянул, даже на помощника. Наверное, кто-то из взрослых попросил парня временно посидеть за стойкой.
- Имеете какие-либо особые предпочтения? - деловито осведомился между тем мой визави.
- Хм… - снова оказался я в затруднении.
- Понятно, вы еще не определились и желаете осмотреться. - Лицо юноши озарила искренняя улыбка. (Нет, ну невозможно, чтобы он был служителем борделя!) - Думаю лучше всего вам пройти в гостевой зал и познакомиться с девушками. - Парень махнул рукой куда-то за стойку. Стена за его спиной была задрапирована кремовой занавеской с тяжелыми кистями, ткань приподнята подбором с одной стороны. «Видимо, за шторой скрывается дверь», - догадался я. Топтаться и дальше на пороге было неловко, и я шагнул к деревянной перегородке.
- Простите мой вопрос, - уже распахивая дверцу в барьере, тактично осведомился ясноглазый паренек, - господин знает наши расценки?
Я резко затормозил. Действительно, прежде чем соваться в незнакомое место, следовало хотя бы поинтересоваться оплатой.
Юноша словно не заметил моего замешательства, как положено хорошему клерку, и четко произнес:
- Двести ахелей за ночь и дополнительная плата, если вам захочется чего-нибудь особенного. - Цена была впечатляющей; впрочем, по одному виду приемной и служащего можно было понять, что я попал отнюдь не в дешевый притон. Потянулся за кошельком. На ощупь внутри было монет десять, не серебром, как я наделся. Прежде мне не пришло в голову спрашивать про награду, а теперь пересчитывать деньги вроде бы было неудобно. - Не сейчас. - Снова обезоруживающая мальчишеская улыбка. Парень словно подслушал мои мысли. - Заплатите, когда будете уходить.

За занавеской действительно оказались двери. Короткий коридор, скорее тамбур, и взгляду открылся совсем другой зал. Здешняя обстановка как нельзя более полно соответствовала всему тому, что рассказывают о подобных заведениях. Стены сплошь обтянуты красным атласом, на них - зеркала в позолоченных рамах, потолок расписан картинами на фривольные темы. Гигантская люстра и канделябры оплывали десятками свечей, и все же в зале царил особый полумрак. Располагающий, я бы сказал… Вдоль стен тут и там были расставлены обитые в тон общей обстановке кушетки, перемежающиеся низкими столиками с напитками и фруктами. Маленькие альковы в углах отделены от зала полупрозрачной кисеей, а за ней, а также и на диванах… Я поспешно отвел взгляд от резвившихся прямо в комнате парочек. Жутко захотелось развернуться и выбежать на улицу или хотя бы в только что покинутый холл.
- Располагайтесь, - вкрадчиво раздалось над ухом. Вздрогнув, я сделал шаг в глубину зала.
Первая же подошедшая девушка получила мое согласие проводить ее в отдельную комнату - зрелище бесстыдно обнимающихся на виду друг у друга посетителей оказалось для меня слишком шокирующим. Только на втором этаже, в маленькой, но так же шикарно отделанной спальне я сумел разглядеть свою ночную подружку. Как я и ожидал (уровень заведения давал к тому основания), девушка была очень привлекательна, и наряд отнюдь не скрывал, а лишь подчеркивал ее прелести.
- Меня зовут Френи, - улыбаясь сочно накрашенными губами, сообщила она. - А у вас красивые глаза, господин, синие. При темных волосах - это редкость. Говорят, такое сочетание сулит счастье.
- Действительно…
- Здесь жарко, я помогу вам раздеться. - Она стянула с моих плеч промокший сверху кафтан, потянулась к поясу на брюках.
- Я сам. - Мне никак не удавалось расслабиться, хотя все в комнате было направлено именно на это. Огромная, королевских размеров кровать звала сатиновыми простынями. В изголовье высилась горка из подушек и подушечек всевозможных форм и размеров. В маленькой жаровне, установленной в углу, дымились какие-то благовония, я на всякий случай принюхался - слышал, будто в подобных заведениях добавляют «небесную дурь» в кадильницы. Говорят, щепотка этой дряни резко повышает любовное влечение. Но в смеси ароматов не было специфической «нотки», по которой даже дилетант легко опознает наркотический корень. От самой Френи пахло приторно-сладко и одновременно терпко. Вряд ли мне бы понравилось, будь у Хильды такие духи, но для такой женщины они казались очень уместны. Пожав плечами, ночная подружка отошла, чтобы разлить по кубкам запасенное вино.
Освободившись на время от ее заботливого внимания, я огляделся и постарался настроиться на нужный лад. Начал стягивать через голову рубаху, подбородок застрял в недорасстегнутой горловине; я как раз выдирался из Удушающего воротника, когда раздался истошный визг. Дернул ткань, обрывая пуговицы.
Френи стояла, вжавшись в угол, и отчаянно голосила на очень высокой ноте. Рядом никого не наблюдалось, вообще, кроме нас, в комнате никого не было. Но на всякий случай я потянулся ко все еще болтавшемуся на поясе кинжалу. Крик оборвался булькающим звуком. Дверь распахнулась, на пороге стоял давешний светловолосый парень, за его спиной маячили два амбала - лавина мышц, перекатывающаяся от шеи по рукам и торсу. Однако в комнату вошел только юный клерк.
- Что случилось? - Лицо паренька неуловимо изменилось, жесткий цепкий взгляд разом охватил все предметы обстановки, на секунду задержался на мне, потом уставился на истерично всхлипывающую в дальнем углу Френи.
- Он… у него… - Девушка потянула на себя занавеску, словно могла отгородиться ею от опасности; тонкий палец указывал на меня. Я осмотрел собственную обнаженную грудь - сомнительно, чтобы голое тело могло произвести такое впечатление на ночную подружку, потом очередь дошла до левого плеча, и меня пронзила догадка. - Он проклятый! - выговорила наконец Френи.
«Вот и насладился любовными утехами!» - усмехнулся я про себя, медленно поворачиваясь плечом к белобрысому парню, чтобы и тот мог полюбоваться моим «проклятием». Светлые брови сдвинулись к переносице.
- Ты из-за этого подняла крик? - Шлюха перестала всхлипывать, юный блондин больше не был добрым мальчиком, и мне пришлось переменить спешно составленное о нем мнение. Парень вполне мог оказаться владельцем борделя: выдержки и властности ему было не занимать. - Выйди на минуточку. - Теперь его улыбка пугала. Девушка протиснулась мимо занимавшей большую часть комнаты кровати к выходу. Блондин, ухватив ее за локоть, почти вышвырнул за дверь в руки двум гороподобным вышибалам и высунулся сам, отдавая какие-то распоряжения. Все это я фиксировал чисто механически, выворачивая и вновь надевая на себя сброшенную рубаху. Лицо (хочется надеяться) оставалось невозмутимым, но внутри бушевал целый ураган. - Приношу свои глубочайшие извинения, господин. - Юный управитель вновь был сама любезность. - Эта девушка у нас недавно. Ручаюсь, больше не будет никаких проблем. Вам сейчас же пришлют другую. Скажем, Нелли - гордость нашего заведения. Или, если желаете, спустимся вниз, чтобы вы могли сделать новый выбор. А чтобы загладить это досадное недоразумение, с вас возьмут лишь половинную плату.
- Благодарю, мне что-то расхотелось развлекаться. - Потребность вырваться из красного, сладко надушенного марева стала почти непреодолимой.
- Могу я еще чем-то вам услужить?
Я подозрительно взглянул на парня. В его голосе прозвучало искреннее сострадание, неожиданное в служителе борделя. Хотя что я знаю о борделях и их содержателях? Мой первый и единственный опыт знакомства с ними оказался неудачным. В любом случае я не нуждался ни в чьей, тем более его, жалости!
- Спасибо, - сухо поблагодарил я, - но мне нужно идти. - Я собирался уже надеть кафтан, и тут в голову пришла новая мысль: - Не могли бы вы принести мне какой-нибудь бинт? - спросил у не успевшего уйти блондина. - Не хочу больше никого пугать своим украшением. - Я демонстративно подвигал левой рукой.
Парень понимающе кивнул и вышел. Спустя несколько минут он сам принес мне тонкий белый шарф. Пришлось опять стянуть один рукав. Я попытался забинтовать печать, но действовать одной рукой было неудобно.
- Позвольте мне. - Белобрысый умело наложил на плечо повязку: не туго, но так, чтобы не сползала при движении. - Сейчас не лучшее время для прогулок по нашему кварталу, - заметил он, - а вы прибыли без извозчика. Комната в нашем заведении, даже без девушки, стоит довольно дорого, но ведь у вас есть скидка.
- Мне нужно идти, - повторил я, поднимаясь и натягивая непросохший кафтан. Легче было вынести чужой страх, чем сочувствие.
Юноша кивнул и молча проводил меня до своего места в холле.
- Сколько я вам должен?
- Ничего. - Парень отрицательно покачал головой. - Я сожалею…
Я бросился бежать от преследующей меня фразы, как от своры голодных тварей из Бездны.
А время и впрямь было малоподходящее для пеших прогулок. Вдоль темных улиц задувал холодный ветер, рвал полы кафтана, леденил кожу на открытой шее и щеках. Говорят, в Веселых кварталах всю ночь кипит жизнь, но я не видел света в окнах встречавшихся мне домов. Ставни везде были закрыты, лишь флюгеры тоскливо стонали на ветру. Оскальзываясь на покрывшейся наледью мостовой, я успел миновать не менее четырех перекрестков, когда впереди замаячила очередная темная арка. В полукруглом проеме царила угольная чернота. Ответвляющаяся влево улица, напротив, оказалась, пусть и тускло, освещена торчащим на углу фонарем, но я лишь мельком взглянул в ту сторону. Короткий путь к Рыночной площади, на которую выходили окна сразу четырех крупных трактиров, где можно было найти ночлег и ужин, вел под арку. Не раздумывая, я двинулся во тьму.
- Хэй, мужик!
Двое шагнули ко мне в подворотне. Лица почти неразличимы, просто темно-серые пятна на фоне еще более темного силуэта. Судя по общим очертаниям, оба были парнями не хилыми.
- Деньги есть? - Грубый голос с признаками начинающейся простуды принадлежал тому, что справа.
- Нет, - не успев испугаться, ответил я.
- А ты подумай, - с хриплым смешком посоветовал тот же грабитель. - А то ведь мы сейчас проверим… - В том месте, где у него, по всей видимости, была рука, тускло засветилось лезвие ножа. Я еще подивился этой необъяснимой аномалии, а потом обида и отчаяние, подспудно копившиеся во мне все это время, сплавились, родив жгучую, как кислота, ярость. Темнота упала на разум. Когда очнулся, оказалось, что сижу верхом на чьем-то неподвижном теле. Левая рука судорожно вцепилась в его плечо, правая… Правая сжимала рукоять подаренного отцом кинжала. Лезвие по самое перекрестье ушло в плоть недавнего грабителя. Я судорожно обернулся, его приятель был рядом. Он словно бы решил отдохнуть, привалившись спиной к стене и раскидав ноги чуть не во всю ширину мостовой. Подбородок упирается в грудь, глаза закрыты. Тот, на ком я сидел, напротив, широко распахнув веки, таращился в низкий каменный свод. Не знаю, как я сумел разглядеть все это в темноте, минуту назад казавшейся непроницаемой! Поискал глазами нож, но ни в руках грабителей, ни рядом не обнаружил ничего похожего на оружие. Лишь тускло посверкивало золотое навершие моего клинка. Поспешно отдернув руку, вскочил, кинулся к просвету на той стороне арки. Тут же вернулся, вспомнив о кинжале, оставленном в груди убитого. Странная способность видеть во мраке исчезла, меня вновь окружала чернильная и словно бы плотная на ощупь тьма, и только бесформенное нагромождение черных глыб под ногами обозначало место, где лежали тела. Несколько секунд я стоял над ними, не решаясь нагнуться и обшарить трупы. «Трупы… трупы убитых мною людей. - От этой мысли бросило в жар, несмотря на гуляющий в подворотне ледяной ветер. - Что, если они не хотели на меня напасть, а просто…» Что еще могли делать двое вооруженных ножом типов, караулящих в подворотне поздних прохожих и пристающих к ним с «невинным» вопросом насчет денег? Правда, ножа, которым угрожал мне грабитель, я не нашел, но он спокойно мог оказаться под телом. В общем, в тот момент ответ на собственный вопрос не показался мне однозначным.
С той стороны, куда я направлялся, донеслись бряцающие звуки. Я оглянулся на сереющий арочный проем: показалось или нет, что в конце улицы, берущей начало в проходе под аркой, блеснули в лунном свете стальные доспехи? Что сделает ночная стража, обнаружив меня рядом с двумя мертвыми телами?
Желания остаться и проверить мелькнувшие у меня по этому поводу догадки не возникло. К тому же я любой ценой хотел сохранить свое инкогнито, иначе не только это происшествие, но и история с печатью смерти очень быстро станет известна моим родителям. И я бросился бежать, как какой-нибудь преступник. Сапоги бухали по булыжной мостовой, звук шагов дробился, отражаясь от стен, вскоре стало чудиться, будто кто-то гонится за мной по пятам. Несколько брошенных через плечо взглядов не смогли разубедить меня окончательно. В панике я мчался, не разбирая дороги, направление на Рыночную площадь было потеряно. Теперь улицы казались мне чересчур светлыми, на таких не скроешься от преследователей. При первой же возможности я свернул в донельзя узкий и темный переулок, заметался из стороны в сторону, обходя препятствия в виде старых бочек, мусорных куч и прочего хлама, в изобилии встречающегося на любых задворках. Кто знает, как далеко завели бы меня страх и ноги, но ближе к концу грязного прохода тело резко повело в сторону. Внезапная боль, похожая на ту, что я испытал, когда давешний беглец наградил меня печатью, пронзила левый бок и плечо, и тут же руку скрутила страшная судорога, я даже вскрикнул, но тут же прикусил губу. Стража, если только увиденный мной блеск брони не был игрой воображения, могла находиться совсем близко. А боль между тем продолжала терзать мышцы, невидимой лапой свивая их в тугие жгуты. Я присел, скрючившись, у стены кирпичной развалюхи, прижимая к груди левую руку и старательно глуша стоны.
Боль прошла так же внезапно, как появилась. Осталось лишь легкое покалывание, похожее на то, что возникает, если в неудобном положении отсидишь ногу. Я разогнулся, но не торопился продолжить бег. Следовало осмотреться и сориентироваться. Крыши двухэтажных зданий нависали, почти закрыв собой ночное небо; мрачная колоннада разнокалиберных труб торчала над ними, почему-то наводя на мысль о каменных обелисках на кладбище. Должно быть, виной тому мое похоронное настроение. Ни одного знакомого ориентира вроде Часовой башни, дворца или форта в пределах видимости. Я направился дальше по извилистому переулку, все так же находя дорогу среди сваленного здесь барахла. Впереди забрезжил просвет, проулок влился в более широкую улицу. Не избалованная светом фонарей, она тянулась куда-то параллельно морю. Сориентировавшись по огню маяка на сторожевой башне форта, я наконец разобрался, куда завела меня кривая дорожка. Старый город остался в стороне, я очутился в непосредственно примыкающих к недавно оставленному мною злачному району Лоскутных кварталах.
Не всякий город может похвастаться такой достопримечательностью: трущобы есть везде, а вот попасть в район, официально заселенный профессиональными нищими, «калеками» и теми, кто зарабатывает на жизнь мелким воровством, можно только в Каннингарде! Дома вокруг стояли хоть и старые, но вполне обыкновенные, и в более богатых частях города встречаются постройки куда обшарпаннее. Его Светлость Ги-Васко мог испытывать законную гордость - в нашем герцогстве даже нищие были достаточно богаты, чтобы владеть приличной недвижимостью.
Ночная экскурсия мало что рассказала мне о квартале, куда забредать раньше мне не доводилось. Как я уже говорил, дома здесь стояли самые обычные, двух-трехэтажные, большинство были сложены из камня; у некоторых, как в борделе, где мне сегодня довелось побывать, имелись деревянные надстройки - явно более новые, чем нижние этажи. Ставни были повсюду закрыты, но буквально в трех домах от того места, где я вынырнул из проулка, на мостовую падал пучок света от раскачивающегося на железном крюке фонаря. К этому же крюку крепилась жестяная вывеска. «Тощий повар» - сумел прочитать я, когда вплотную приблизился к зданию. Ниже приклепан еще один кусок жести, на котором не слишком ровно выведено: «У нас не едят, у нас пьют».
Я толкнул дверь, створка с облупившейся краской открылась с тихим скрипом. Вход вел прямиком в обеденный зал. Очаг за стойкой напротив двери закоптил полстены, совершенно непонятно, как стоящий рядом коротышка еще не свалился с ног в этом угаре. Темные столы, человек на восемь каждый, жались к стенкам. Посреди зала три квадратных, рассохшихся деревянных столба подпирали потолок, расчерченный на шесть прямоугольников такими же древними балками. У стойки, сдвинутые в одну сторону, пустовали три высоких табурета. А вообще в трактире, несмотря на ночное время, хватало посетителей. За столом ближе к стойке заседала компания из пяти человек: потные, разгоряченные лица, распахнутые на груди рубахи, живописные лохмотья брошены на лавку рядом. Вероятно, я угодил на дружескую пирушку мнимых нищих. Мое появление в дверях вызвало перерыв в их оживленной беседе. Трое, что сидели лицом к входу, недружелюбно уставились на меня. Спины двух их товарищей напряженно выпрямились, но оборачиваться на вновь прибывшего они не стали. В противоположном углу, привалившись спиной к стене и обняв руками прижатый к груди костыль, спал седобородый старик. Длинные усы смешно трепыхались от дыхания. За тем же столом, навалясь на столешницу грудью, шушукались две девицы - судя по наряду, коллеги Френи, только постарше и менее удачливые. Женщины оглядели меня с профессиональной заинтересованностью. Была еще одна, самая многочисленная группа, в основном мужчины, не считая ночной подружки, восседавшей на коленях одного из них. У этих вовсю шла гулянка, так что они едва ли заметили, что в трактире прибавился посетитель. Пьяный мужик во главе стола - то ли виновник торжества, то ли признанный заводила - как раз произносил «речь», пошатываясь на нетвердых ногах. Энергичные взмахи зажатой в руке кружкой призваны были помочь заплетающемуся языку. Под пристальным взором «нищих» я прошел к стойке. Косящийся в сторону их компании толстячок-трактирщик тут же подскочил ко мне:
- Чего желаете?
Я внимательнее окинул взглядом пространство за стойкой. Несмотря на вывешенное предупреждение, здесь все же кормили. На вертеле над огнем жарился кролик, рядом булькала в котелке какая-то каша. (Кстати, повар, если это был он, тоже худобой не страдал.)
- Мяса и что еще найдется горячего, поужинать, - кивнув на кролика, попросил я. С самого утра у меня крошки во рту не было, к тому же я успел основательно продрогнуть во время скитаний по городу.
Трактирщик еще раз встревоженно стрельнул глазами за мою спину и принялся орудовать рогатиной в очаге, намереваясь извлечь жаркое. Я медленно обернулся, демонстративно по очереди разглядывая пятерых крепких мужчин, явно уделявших мне повышенное внимание. Ярость, накатившая на меня в подворотне, успела прогореть, оставив в душе унылое пепелище, пустоту спешно заполняли собой тоска и безысходность. Вернулось ощущение болезненно натянутых струн внутри, и я был не прочь сменить его на вытесняющий все чувства гнев. Эти пятеро выглядели серьезными парнями, наверняка у них и кастеты найдутся. Что касается ножей, то несколько кухонных просто лежали на столе. Я же лишился своего единственного оружия, но не сомневался, что сумею и голыми руками своротить скулы, а то и шеи двум-трем «побирушкам». А если после этого получу восемь дюймов стали под ребра, что ж, может, это и есть ответ на мои молитвы? Видимо, ход моих мыслей отразился во взгляде, поскольку сверлившие меня глазами «нищие» отвернулись и сделали вид, будто полностью поглощены выпивкой. Я еще немного подождал, но парни прочно утратили ко мне интерес.
- Ваш ужин, господин. Будете есть здесь или отнести на какой-нибудь стол? - Трактирщик стоял за стойкой с подносом, уставленным мисками с кашей, овощным рагу и добрым куском жаркого. Поразмыслив, я отправился к одному из свободных столиков, стоявшему слева от двери, подальше от шумного сборища, нищих и любвеобильных девиц. Толстячок передал поднос не замеченному мною ранее слуге, и тот засеменил сзади.
Странно, но аппетит, появившийся было при виде жарящегося кролика, куда-то пропал. Я медленно жевал жесткое пережаренное мясо, мысли вернулись к собственной незавидной участи. Визит в бордель ясно показал мою неспособность «насладиться жизнью напоследок». Утехи вроде жарких объятий шлюхи меня не прельщали. Единственная женщина, которой я желал обладать, стала недоступной. Не хочу, чтобы ее постигла участь безутешной вдовы. А так погрустит немного после моего внезапного исчезновения, а потом найдет нового парня, выйдет замуж, нарожает детей, будет счастлива! Осознавать, что моя невеста может быть счастлива с другим, было горько. Но это полезная горечь - она не излечивает от реальности, но помогает смириться с ней.
Что еще принято считать удовольствиями? Вкусная еда? Я не был ни обжорой, ни гурманом, не был также и бедняком, мечтающим хоть раз наесться от пуза на герцогской кухне. Выпивка? Последняя мысль показалась достойной более пристального рассмотрения. Действительно, говорят же: «утопить горе в вине». Почему бы и мне не залить вином свое несчастье, нырнуть в океан пьяного безразличия и больше уже не выныривать до самого конца?
- Трактирщик! - окликнул я коротышку за стойкой.

* * *

«Во времена начала начал в мире не было ни земли, ни воды, ни солнца, лишь темная Бездна, населенная тварями, а над ней Незримая Гора - обитель богов. Однажды боги Горы создали земную твердь, а на ней реки, моря и океаны, населили всевозможными зверями сушу, а рыбами - воды, зажгли солнце, чтобы днем дарить всему живому тепло, и луну, чтобы разгонять мрак ночи. Прекрасным было творение богов, но зарились на него вечно голодные твари Бездны. Тогда впервые вспыхнула между ними вражда, ибо прежде, когда мир был пуст, делить было нечего. Твари стали одерживать верх над богами, ведь не было дна у неисчерпаемой Бездны, а Незримая Гора, хоть возвышалась высоко, все же имела подножие и вершину. Тогда боги образовали Круг столь же бесконечный, как Бездна, и заключили в него злобных тварей между краями полуночи. Там пребывают они, ведя счет отправляющимся в Бездну душам, в ожидании, когда Круг разомкнётся и мир скатится в их яму. А до той поры всякая душа, что не утратила стремления к свету, способна переродиться и, вернувшись из Бездны, обрести новую жизнь на земле…»
Приглушенное мяуканье дверного колокольчика заставило магистра отложить чтение старого манускрипта, которым он пытался отогнать тревожные мысли. Время для визита было позднее, и Траск с нескрываемым раздражением покосился на хрустальный шар, в котором разгоралось магическое сияние. Однако возникшее в кристалле лицо заставило его мигом проглотить недовольство.
- Ганна! - крикнул колдун, тут же закашлявшись. На пороге возникла девушка-горничная, единственная из живых слуг в доме. - Открой немедленно… - Кашель не позволил ему сформулировать дальнейшую мысль, но взволнованные движения рук и весь вид хозяина были достаточно красноречивы. Служанка метнулась к входной двери. Гости - двое одетых в неброские серо-зеленые плащи мужчин, чьи лица скрывали ранние сумерки и глубокие капюшоны, пересекли двор, молча прошли в предупредительно распахнутую дверь и начали медленно подниматься по лестнице. Темп движения задавал тот, что шел впереди - грузное тело не мог скрыть даже просторный плащ.
- Мое нижайшее почтение, господа. - Магистр сам встречал посетителей на верхней площадке. Когда первый закончил подъем, старик согнул сутулую спину в низком поклоне. Гость коротко кивнул, преодолевая одышку. - Пройдемте в кабинет, - выдержав паузу, чтобы дать ему отдышаться, пригласил колдун.
- Мой заказ готов? - без предисловий осведомился старший из посетителей, едва служанка притворила за ними дверь.
- Он был готов, Ваше…
- Не нужно титулов! - резко оборвал толстяк. - Что значит «был»?
- Простите, милорд, - залебезил маг, - Вы, наверное, слышали, что сегодня утром мой дом подвергся ограблению…
- Что за ересь вы несете? - Лицо откинувшего капюшон гостя на глазах наливалось красным. - Не хотите ли вы сказать, что ее у вас украли?
- Увы, так и есть, милорд. Печать была готова. Но нынче утром я обнаружил, что ученик, помогавший мне последние три года, бесследно исчез, а с ним и заклятие.
- И вы ожидаете, что я поверю, будто можно безнаказанно обворовать колдуна вашего уровня? - Прищуренные глаза гостя зловеще сверкнули, и даже маг отступил на шаг под этим взглядом.
- Вор пойман, - поспешно заговорил он, - и сейчас сидит в Роковой башне. Однако мерзавец использовал печать, когда пытался сбежать от стражников.
- Мою печать?!
- Да. - Маг ссутулился еще больше. Заказчик несколько минут сверлил его гневным взором, потом со свистом выпустил воздух из легких.
- Оставим пока проблему с вором. Насколько быстро вы сумеете изготовить новую? - процедил он.
- Не раньше следующего месяца. Вы ведь понимаете, такое заклинание требует времени, к тому же это не совсем мой профиль, - заискивающе начал Траск.
- Мы не можем ждать!
- Знаю. - Могущественный маг выглядел откровенно жалко. - Осмелюсь предложить другой выход. - Он коротко взглянул на посетителя. Тот сделал знак продолжать. - Стражники приводили ко мне юношу, которому досталась печать смерти. Он назвался чужим именем, но я узнал его. Ваше… - Магистр осекся, вспомнив предупреждение. - Двор часто делает заказы у его отца-ювелира. Я предложил парню пожить у меня, но он отказался. Домой он не пойдет, во всяком случае, не сразу. Но, думаю, ваши люди легко выследят его в городе.

Предыдущая страница 2 Следующая страница


3 Ирина Цыганок

- Зачем нам это? - В голосе милорда снова зазвучала угроза.
- Если пронзить сердце проклятого до того, как до него доберется печать смерти, можно снять заклятие с трупа и использовать еще раз. Нужно только доставить парня ко мне, пока печать не сделала своего дела и не разрушилась.
Траск замолчал, почтительно выжидая, когда гость примет решение. Тот размышлял довольно долго.
- Мы могли бы объявить его преступником и назначить награду за поимку. Желающие подзаработать горожане сделают всю работу гораздо быстрее.
- Если мне будет позволено заметить, - осмелел колдун, - огласка не в наших интересах. У этой истории слишком много свидетелей. Да и родители юноши - не последние люди в городе. Боюсь, скандала не избежать. Лучше действовать тайно, схватить по-тихому и приволочь ко мне в замок. А отсюда уже ни одной сплетне не выйти.
- Хорошо, мои люди займутся этим, а вы не мешкайте, приступайте к изготовлению новой печати. Что бы ни случилось, все должно быть" готово к празднику Всех Богов.
Развернувшись, посетитель, так и не присевший за все время визита, прошествовал к двери. Его молчаливый спутник двинулся следом. Магистр проводил обоих до самых ворот замка. Гость был из тех, к кому сам колдун являлся по первому зову. Но вот уже в третий раз за последние полгода тот тайком проделывал путь до обиталища мага, предпочитая встречаться вне стен собственного дворца.
Траск затворил ворота за поздними визитерами и только тогда облегченно перевел дух. Впрочем, лицо его тут же вновь стало озабоченным: милорд умел ставить перед чародеем трудновыполнимые задачи. Правда, обещанная награда стоила того. Маг снова вздохнул и по-стариковски засеменил к крыльцу. Он не был уверен, что поспеет с заказом, оставалась единственная надежда на то, что сын ювелира окажется в его руках до означенного срока.

* * *

Напиться до беспамятства, как выяснилось, не так-то просто. Сказывалось отсутствие навыка. Обычно я выпиваю пару пинт эля с друзьями, но это не то количество, от которого теряют память. Однако же я поставил себе цель и был намерен решительно ее добиваться. Начал сразу с крепкого вина, выпил пару кувшинов, но по привычке обильно закусывал, поэтому нужного эффекта не достиг. Добавил еще один кувшин. Мир перед глазами начал едва заметно раздваиваться, однако я все еще прекрасно сознавал, где я, а главное, почему здесь нахожусь. Заказал четвертый. Вместо беззаботной веселости, которую общепризнанно дарует вино, в теле ощущалась странная напряженность. Мой организм словно бы мелко вибрировал изнутри, хотелось немедленно встать, выбежать на улицу, подышать ледяным ветром, может, даже пробежаться несколько кварталов, выжать потом влитую в кровь отраву. Но я заставил себя остаться на месте и продолжил пить. Желудок бунтовал, я не обращал на него внимания. После пятой кварты вина пришла нужда срочно прогуляться на двор. Там меня все ж таки вывернуло. Я стоял, опершись об угол, утирая рукавом тягучие слюни, все еще слишком трезвый для того, чтобы забыть о своих несчастьях. С другой стороны, облегчившийся желудок вполне мог принять новую порцию спиртного. На двенадцатой кварте я наконец погрузился в блаженное полузабытье.
Следующие несколько суток прошли в каком-то мареве. О том, что минул очередной день, я узнавал только по ночным приступам - судороги с точностью и регулярностью герцогского часовщика, заводящего часы на башне, являлись незадолго до полуночи, терзали несколько минут, а потом отпускали. Пережив очередную пытку, я обычно засыпал. Пьяные ночные грезы мало чем отличались от дневных. А если предметы начинали приобретать четкие очертания, спешно вливал в себя новую порцию алкоголя, и действительность вновь отступала на пару-тройку часов. В одно из таких прояснений рядом обнаружилась вертлявая рыжая девица.
- Привет! - улыбнулась она, обнажив мелкие остренькие зубки. Светло-рыжие кудряшки падали на узкий лоб, нос и щеки сплошь усыпаны разнокалиберными веснушками. - Угостишь даму стаканчиком винца?
Что-то в девушке было явно не так, только мне в моем состоянии не удавалось собраться с мыслями настолько, чтобы определить, что именно. Одета незнакомка была, кстати, весьма прилично - в зеленый сарафан, подвязанный в талии плетенным из нескольких шнуров поясом, вышитую красно-желтым сорочку и короткий, по грудь, жакет. На девиц, ублажавших здешних посетителей, не похожа.
Мимо пробегал разносивший заказы слуга. Рыжая, не дожидаясь согласия, заказала от моего имени: «Еще кувшинчик!» Я поморщился, но скандалить с женщиной из-за такой мелочи не стал, плохо слушающимися руками полез искать кошель. Пухлый мешочек, врученный мне несколько дней назад в магистрате, оказался пуст.
- Проблемы, милый? - Вела себя дамочка все-таки достаточно развязно. - Если нужны деньги, я могу помочь.
Не без усилий я сконцентрировал на собеседнице мутный взгляд.
- Меня зовут Элиса, - еще шире растянула она губы в улыбке.
Тут у меня в голове наконец провернулись со скрипом колесики-жернова, и я сообразил, кого мне она напоминает.
- Лиса, - тоном ученого, сделавшего великое открытие, сообщил я.
- Можно и так. - Арчейка[5] снова блеснула зубками и, повернувшись, продемонстрировала мне свои аккуратные остренькие ушки, с тыльной стороны покрытые коротким рыжим мехом. - Надеюсь, ты не против, что я к тебе подсела?
Я пожал плечами, мне было все равно. Слуга между тем поставил нам на стол заказанную емкость с крепленым вином. Элиса тут же наполнила мою кружку.
- За знакомство! - провозгласила она, чокнувшись оказавшимся в ее руке глиняным бокалом. Дождавшись, когда я выпью, продолжила: - Ты не похож на здешних завсегдатаев. Большинство уже полезло бы проверять, есть ли у меня хвост.
- А у тебя есть хвост? - Я не слишком хорошо соображал с перепоя.
- Смотря для кого, - непонятно ухмыльнулась арчейка. - А у тебя мужественное лицо. - (Рука невольно потянулась к щеке, подбородок покрывала пятидневная щетина; если считать ее признаком мужественности, то да, пожалуй…) - И кафтан у тебя дорогой. Ты, случаем, не граф какой-нибудь?
Я едва не поперхнулся.
- Нет.
Желто-зеленые глаза, тоже в коричневых крапинах-веснушках, озорно блеснули из-под светлых ресниц.
- Мне лорды тоже не больно по душе, - верно оценила мою интонацию лисица. - По мне, так честный трудяга лучше… - Следующие полчаса она щебетала на тему преимуществ характера, даруемых низшему сословию. Право, не знаю, за кого плутовка меня приняла. - А у тебя что же, финансовые затруднения? - вкрадчиво поинтересовалась она в конце всей этой тирады. Я отрицательно покачал головой, хотя последние сутки с деньгами и впрямь было не так свободно, как в начале запоя. - Я смотрю, ты парень крепкий, видный. Не желаешь подзаработать? Моей хозяйке требуется охрана для каравана Оружие и питание на всю дорогу - за ее счет, а по прибытии получишь сто лорров[6] чистыми. Что скажешь?
Предложение и впрямь было весьма щедрое. Пожалуй, даже слишком. Впрочем, я ведь не знал, как далеко намерена отправиться хозяйка каравана. Но я бы и в прежнее время отказался, не то что в нынешнее. Мастеру, даже подмастерью-ювелиру незачем подряжаться сторожить чужое добро. Ну а смертнику вроде меня и вовсе в чужом обозе делать нечего.
- Благодарю, красавица, но мне некогда. - Я опрокинул в себя еще одну кружку.
- Да ты что… А чем ты занят? - Тонкие пальчики расстегнули рубаху у меня на груди, игриво прошлись по коже. Тело против воли пошло мурашками. - Неужели ты никогда не мечтал о богатстве и подвигах? - Лисичка принялась рассказывать о странах, лежащих за Гномьими Горами, где клады только и ждут новых хозяев; об отважных путешественниках, становившихся королями в новых землях или возвращавшихся домой прославленными и разбогатевшими. Я слушал ее трепотню в четверть уха, налегая на вино. Когда в словесном потоке наметился разрыв, закатал левый рукав, распустил повязку и сунул под нос собутыльнице свою роковую метку.
- Прости, милая, но ни богатство, ни слава меня больше не интересуют. - По предыдущему опыту девица должна была завизжать и шарахнуться от меня в другой конец трактира, если не города. Но арчейка и ухом не повела.
- О-о-о! - протянула она, глядя на проклятие, переливающееся у меня на плече. - Смерть отметила тебя своей печатью. Тем более стоит прислушаться к моему предложению! Слыхал, поди, что оборотни бессмертны? Укус перевертыша мог бы избавить тебя от заклятия. Тебе только и надо - перевалить с караваном за Ласковый хребет. Стражник - работа не пыльная. А как выйдете к подножию Ферда, там будет стоять наша деревня. Ты станешь одним из нас и забудешь о страхе смерти!
Я пьяно покосился на арчейку:
- Хочешь сказать, печать смерти не действует на оборотней?
- Конечно. - Элиса подвинулась вплотную, ухватила под руку, прижалась к боку гибким телом. - Тебе нужно только подписать контракт.
- Я хорошо заплачу тебе за укус, - пообещал я, воодушевленный внезапно пробудившейся надеждой. - Укуси меня!
- Нет-нет. - Сухие губы щекотали мне ухо. - Так нельзя. Ты должен подписать контракт. Когда вы достигнете гор…
Я не сумел бы повторить резоны, которые привела хитрая лисица, объясняя, почему не может покусать меня тут же, в трактире, или хотя бы у меня дома, после получения денег. Но, вероятно, в тот момент они показались мне очень убедительными.
- Подпиши во-от здесь. - Девушка-лиса распрямила на столе пергаментный свиток. «Контракт» - только и успел прочесть я крупные буквы. - Подписывай! - Горячее дыхание обжигало щеку. Пальцы сжались на кстати вложенном в руку пере.
- Мм, а чернильница?.. - Взгляд напрасно искал письменный прибор среди громоздящихся на столе пустых кувшинов и кружек.
- Ну что ты, милый, кровью, только кровью!
Тонкая девичья ладонь скользнула в мою, и я чуть не вскрикнул. Поднес к лицу руку - у основания большого пальца наливался кровью длинный порез.
- Подписывай! - Элиса успела обмакнуть перо в выступившую кровь и вновь протягивала его мне. Продолжая тупо пялиться на поцарапанное запястье, я, почти не глядя, вывел свое имя на пергаменте. - Чудесно! - Арчейка тряхнула рыжей гривой, подхватила со стола свою кружку, подняла повыше. - За наше соглашение!
Я выпил оказавшуюся полной чашу и откинулся головой на стену. Шершавые доски приятно холодили затылок, только вот держать спину прямо не было никаких сил. Медленно сполз по стене на пол, повернулся на бок, устраивая голову поудобнее, и провалился в вязкий сон. Даже судороги, пришедшие в обычный час, не смогли пробудить меня окончательно.
Когда очухался, звероухой плутовки не было и в помине. Я с трудом оторвал висок от пола - возможно, арчейка с ее россказнями была не более чем пьяным бредом. Кабацкий гомон молотом бил по ушам, стучал в голове, отравленной здешним пойлом. Заполз кое-как на лавку, надеясь забыться еще часа на два - хмель не успел выветриться, и плечо вроде бы к утру отпустило. Как раз когда устраивался на узкой жесткой поверхности, дверь трактира распахнулась. Пьяный смех и гомон, так раздражавшие меня с похмелья, внезапно стихли. С моего места под столом хорошо видны были только ноги вошедших, точнее, подол платья. В нынешнем состоянии меня мало что могло заинтересовать, но все-таки такое увидишь не каждый день: грязный, заплеванный, с остатками гнилой соломы пол подметал шлейф из натуральнейшей арангемской парчи. Как ювелир, пусть и несостоявшийся, я в таких вещах толк знаю. С минуту я пучил глаза на это чудо, мелькнула даже мыслишка подняться и посмотреть на владелицу королевского наряда. Но какое дело приговоренному к смерти до чудаковатых мадонн, разгуливающих по вшивым забегаловкам в тысячелорровом платье? Я закрыл набрякшие веки.
- Которые из них мои? - Резкий голос отдался болью в мозгу. Ответа я не расслышал.
- Встань и иди к двери. - Негромкий окрик стегнул, как хлыст. Кто-то заворочался в дальнем от меня углу, противно проскребла по полу сдвинутая лавка, потом мимо моего стола прогрохотали неверные шаги, замерли в стороне входа.
- Кто это к тебе пожаловал, Суслик? - раздалось из угла. - Клянусь… - говорящий похабно прошелся по поводу прелестей Прародительницы Неба, - в нашу дыру таких еще не заносило. Эй, дамочка, не желаете выпить? Мы тут не прочь… - Парень не успел договорить, что именно он «не прочь», его голос внезапно сорвался в вопль, одновременно что-то шмякнулось об пол - очень может быть, тот самый хулитель богини. Он еще некоторое время продолжал пронзительно орать - боль толчками, с каждым криком, вспыхивала в моем черепе. А потом резко наступила благословенная тишина. К несчастью, совсем ненадолго.
- Кто еще?
На этот раз ответ был слышен:
- Там, под лавкой. Но этот - совсем никакой.
- Посмотрим.
Чужая рука беспардонно тряхнула за больное плечо, печать на удивление почти не откликнулась, зато только-только начавшая успокаиваться в черепушке муть всколыхнулась с новой силой. Зашипев, я вынужденно приоткрыл глаза.
Надо мной склонился низенький толстячок трактирщик, пот с лысого лба капал прямо мне на рубаху. Рядом возвышалась затянутая по подбородок в серебряный арангем дама. Светло-пепельные волосы были стянуты назад и вверх, открывая высокие острые скулы и идеально очерченный лоб, посреди которого красовался вправленный в серебро сапфир. «Не наша работа», - успел подумать я. Холодные серые глаза несколько секунд глядели изучающе, потом уже слышанный мною голос произнес:
- Встань и иди к двери. - Голос подходил ей. Она и сама была тонкая и гибкая, как хлыст. Только вся какая-то бесцветная. Матушка Сиза, наша кухарка, называла таких «бледная немочь». - Ты понимаешь меня? - Серый взгляд добрался до моего лица, я утвердительно опустил веки, да так и не стал их поднимать.
- Говорю вам, миледи, что хошь с ним сейчас делай - не встанет. Вчера, еще до того, как ваша арчейка явилась…
- Она не моя, - презрительно поправила леди.
- Конечно, конечно, я не так выразился. В общем, еще до ее появления бедняга уже был пьян в стельку. А уж как она начала его обхаживать, так еще три кувшина крепленого ушло. Так что…
- Поднимите его, - перебила владелица платья-состояния.
Рассказчик сбился, потом засуетился: «Да-да… Сейчас…» Снова прогрохотали шаги по полу, и я почувствовал, как меня за грудки, а потом и под руки приводят в вертикальное положение. Даже перед закрытыми глазами все поплыло, закружилось в тошнотном танце, желудок приготовился избавиться от остатков вчерашнего ужина. Если только я ужинал…
- Это ты - смертник? - донеслось сквозь рвотную болтанку.
Загнанная алкоголем на выселки сознания боль, вынырнув, впилась когтями в грудь. Тошнота непонятным образом исчезла, и большая часть хмеля вместе с ней. Теперь я открыл глаза вполне осмысленно; да, это я - смертник. Впрочем, говорить я ничего не стал, а лишь по-новому взглянул на привязчивую даму. Не такая уж и высокая… И только тут дошло, что передо мной не человек. Нет, фея была похожа не на хлыст, а на клинок, стальной эльфийский клинок, как тот, что болтался у нее за плечом.
- Твоя подпись, смертник? - Эльфийка раскатала передо мной пергаментный свиток. В конце, над печатью, я рассмотрел что-то похожее на собственный росчерк, впрочем, очень и очень отдаленно.
- Возможно, - пробурчал я, припоминая рыжую вербовщицу, так ловко окрутившую меня вчера в этом дрянном трактиришке. Кажется, я даже рассказал ей про печать. С трудом ворочая глазами, покосился на левое плечо; так и есть, рукав наполовину закатан - не иначе демонстрировал проныре свое приобретение.
- Тогда приди в себя и следуй за мной.
«А это, значит, и есть мой наниматель. Что бишь говорила Рыжая? Караван в Гномьи Горы? Странно, что вчера это название меня не отрезвило». Но тут же вспомнилось, что легендарные опасности Гномьих Гор для меня, свесившего одну ногу (или следует говорить - руку?) за Край, значения не имеют. Я умру, так и не узнав, реальные они или вымышленные. В груди опять тоскливо заныло; кажется, я даже пожалел, что не увижу проклятые путешественниками всего мира места. В любом случае, идти вслед за надменной феей я не собирался; может, только до стойки, за еще одним кувшином. В поясном кармане должна была остаться пара монет…
- Выполняй приказ, смертник!
И она таки допекла меня. Мертвые не испытывают неприязни, но бледная леди сумела напомнить об общечеловеческой ненависти к перворожденным.
- А то что? - стараясь удержаться на ногах и придать себе подобие независимого вида, спросил я. Что можно сделать мне, парню, отмеченному печатью смерти, который ожидает только момента, когда Бездна разделит два края полуночи? Ничего. Все уже сделал шесть дней назад беглый висельник.
Но оказывается, нет, эльфийская ведьма, наверное умела причинять боль даже покойникам. А я все же еще был жив. Пока.
Невидимые пальцы разом надавили на оба моих глаза, вжимая в череп глазные яблоки. Боль оказалась страшной. Я упал на колени, пытаясь закрыть лицо руками, но таким способом, конечно, не спасешься от заклятия. Когда решил, что проще самому вырвать глаза, чем терпеть муку, - все внезапно кончилось.
- Встань и иди за мной, - в третий раз приказал стальной голос, и на этот раз я не посмел ослушаться. Кое-как поднявшись, шатаясь из стороны в сторону, поплелся вслед за эльфийкой. У двери к нам присоединился мужчина лет на пять старше меня, но значительно проигрывавший в росте. Судя по костюму и обуви, этот давно был на мели. Понятно, чем могла соблазнить его Рыжая.

На улице было пасмурно и сыро. Новый год начался с дождей. После жаркого трактира пробирало до костей. Я, как мог, запахнул кафтан, автоматически отметив многочисленные жирные и винные пятна на груди. Не оправившийся от двойного удара по голове - сначала алкогольного, потом магического, мозг пребывал в состоянии прострации. Прямо у выхода из кабака стояла громоздкая деревянная карета, напоминавшая тюремную. Окно было закрыто частым переплетом из досок. Внутри оказалось не теплее, чем на улице. Я рухнул на скамью рядом с каким-то помятым забулдыгой. Возница щелкнул поводьями, прикрикнул на лошадей. Нанимательница либо устроилась с ним на козлах, либо воспользовалась другим транспортным средством. Чудовищный дормез, медленно протащившись через полгорода, остановился в Портовом районе. Я не следил за маршрутом, мелькание зданий в окне плохо влияло на отравленный организм, но, чтобы узнать пристань и доки, не надо даже знать город. Каменный пирс узким языком вывалился в залив. По бокам гнилыми черными зубами торчали поставленные зимовать на приколе шхуны. Паруса зарифлены и убраны в чехлы, неопрятные мачты щерятся в тускло-серое небо Из кареты нас выгрузилось полдюжины человек, за время поездки все окончательно промерзли, но я не стал, подобно своим спутникам, разогреваться приседаниями и притоптываниями. Вязкая апатия, сковывавшая душу и тело, вернулась, нашептывая, что любые действия в моем положении лишены смысла и нет резона возвращать жизнь окоченевшим членам, коль скоро их ждет могильный холод.
Снова появилась Серебряная леди, коротко приказала следовать за собой. Мы потопали, как стадо баранов за вожаком. Топкий берег в районе пристани был укреплен сваями, часть портовой набережной одета каменными плитами, левый мыс, отделявший бухту от моря, порос лесом, на правом громоздился форт, где я неделю назад собирался топиться. Пока ковыляли по пирсу, несколько раз глянул на плещущуюся по обеим сторонам черную воду, но желания погрузиться в нее так и не возникло. В самом конце была причалена видавшая виды паровая баржа, из покосившихся труб сочился черный дымок, установленные в задней части винты бездействовали. Фея взошла по подгнившим сходням на борт, дождалась, пока мимо протащится вся наша компания.
- Теперь все, - сообщила поднявшемуся на мостик рыжебородому коротышке. Судя по зеленой зюйдвестке, тот был моряком, как и появившиеся на палубе три малых с очень похожими бородами.
- Давайте, ребята, в трюм, - пригласил шкипер. Его подручные мигом откинули дощатый люк в носовой части палубы. Снизу дохнуло теплом и специфическим запахом раскаленного кокса.
Без лишних разговоров мы спустились в темное брюхо корабля. Здесь и впрямь было жарко. Огромная, обложенная кирпичом печь светилась двумя жерлами-глазницами, заслонки откинуты, внутри пылал красный огонь, пожирая каменный уголь. Гора топлива громоздилась вдоль обоих бортов судна, лишь в дальнем конце деревянная перегородка отделяла часть трюма, предназначенную Для перевозки людей и груза. Две трубы вели из топки в потолок. Механизм, приводящий винты в движение, очевидно, был установлен где-то еще.
Я нашел место рядом с проходом, присел на канатную бухту, привалившись спиной к переборке. Кроме приехавших со мной в трюме было еще человек пятнадцать пассажиров. По виду - такие же бродяги и отщепенцы. Большинство дрыхло, устроившись, кто как сумел, на ящиках с неизвестным товаром или прямо на полу. Двое, раздевшись по пояс, кормили углем топку. Я засмотрелся на пожирающее «черные камни» пламя и незаметно для себя тоже заснул.
Окончательно пришел в себя лишь ночью. Разбудили меня уже знакомые судороги в левой руке. Спросонья показалось, что лежу в кузнице мастера Виллота. Жар кузнечной печи и отблески пламени на перегородке, но вместо звонкой песни молота, бьющего в наковальню, уши забивали глухой гул и короткое размеренное постукивание, от которого вибрировала деревянная перегородка, подпиравшая спину. Тонкое шипение выпущенного пара - и я сообразил, что означают все эти звуки: за стеной работала паровая машина. Ухо вычленило из разнообразных шумов плеск вспененной винтами воды. Мы явно куда-то двигались. Парочка моих соседей страдала от морской болезни. Я же полностью опустошил желудок еще накануне, да и вообще хорошо переносил морские путешествия. Поднявшись, прошел, переступая через спящих, к ведущей наверх лестнице. Хотелось вздохнуть свежего воздуха. Мышцы ломило, как после тяжелой работы, хотя я семь дней кряду сиднем просидел на лавке, исключая те промежутки, когда под ней валялся. Взобрался по дюжине ступеней. Выходной люк оказался закрыт. Стукнул пару раз в деревянную крышку - наверху металлически лязгнул засов или замок. Упорствовать и привлекать шумом внимание хозяев посудины до рассвета вряд ли было разумно, и я вернулся на свое место у переборки.
- Эй, смертник, - я как раз успел снова задремать, когда надо мной навис мускулистый, перемазанный углем торс кочегара, - твоя очередь уголь кидать.
Мужик хоть и стоял близко, дотрагиваться до меня явно не решался - своеобразная брезгливость, неизменно охватывавшая большинство людей, узнававших о моей печати. Я запрокинул голову, силясь разглядеть его лицо, но в царившей здесь тьме, разгоняемой только огнями топки, сделать это было мудрено. Можно было возразить: в конце концов, бросать уголь я не нанимался. Однако за время, проведенное в трюме, я уже не раз отмечал, что здешние пассажиры поочередно сменяют друг друга у топки. Возможно, это была плата за проезд, и раз уж довелось плыть на одной посудине, нет причин восставать против общего порядка. Я встал, заставив кочегара резко попятиться. (Все-таки он боялся прикосновения проклятого.) Снял кафтан, стянул через голову рубаху, усмехнувшись про себя, поддернул повязку на плече и выдернул из рук опешившего мужика лопату. Мой напарник уже отправил первую порцию угля в жадный рот топки. Я присоединился к нему, зачерпнув полный совок, скормил гудящему в чугунной утробе пламени. Примерился, поменял позицию, чтобы удобнее было махать лопатой, и пошло… Руки поначалу слегка дрожали с натуги, но быстро вспомнили знакомую работу - не так уж давно перешел я из кузницы к изящному отцовскому ремеслу.
Разогнанная мерными движениями кровь вымыла остатки алкоголя. Несмотря на духоту, я почувствовал себя гораздо лучше. Когда пришла пора отдать лопату сменщику, усталости почти не ощущалось. Все-таки у меня было два года тренировки, да и здоровье за неделю, хвала богам, не пропьешь.
Обтершись от пота собственной рубахой - ничего более подходящего под рукой не оказалось, - бросил ее сушиться на ящик рядом с раскаленным боком топки, сам уселся на нижние ступеньки ведущей на палубу лесенки. Казалось, пусть и обманчиво, что здесь чуть-чуть прохладнее. Спать больше не хотелось, зато в протрезвевшую голову снова полезли мысли.
Не иначе проклятие на время затуманило мне мозги. Как объяснить дурацкую идею о том, что отцу с матерью легче будет услышать от посторонних весть о смерти сына? Глупая детская гордыня: не показывать родным свой страх и слабость. Тьфу! Я чуть было не совершил самую большую ошибку в своей жизни, и самую последнюю. Но все еще можно исправить. Нужно лишь объяснить эльфийке, что контракт подписан по ошибке. Естественно, она захочет возместить свои расходы, но тут уж, я был уверен, отец не поскупится. Неприятно ввергать его в новые траты, но долой ложную гордость, деньги - не самая важная вещь в жизни!
Я в который раз глянул вверх, надеясь различить в щелях между досками разгорающийся рассвет, но ничего не увидел. Перевел взгляд на окончательно замызганные штаны и не менее грязный кафтан (про рубашку и говорить не приходится), задумчиво помял подбородок. Руку неприятно кольнула отросшая за неделю борода. «Н-да, не самый лучший вид, чтобы вести переговоры с леди!» Да и перегаром от меня, должно быть, несло зверски.
Так я просидел еще часа два. Рубаха успела высохнуть, но я не торопился ее надевать. Наконец по палубе загрохотали шаги, звякнули металлические запоры, вниз посыпалась какая-то труха, и люк откинулся. Я встал, освобождая проход спускающемуся сверху матросу.
- Ну как вы тут, работнички, не угорели? - вполне дружелюбно осведомился мужик с короткой, переходящей на шею бородой. Видимо, эту растительность на лице можно было считать отличительным признаком моряков. - Поднимайтесь наверх. Там вам уже и кушать подано!
Проснувшийся в трюме народ потянулся к лестнице, а моряк прошел к дальней переборке, поговорил о чем-то с двумя жилистыми кочегарами - «здешними», если судить по тем же бородам. Потом подошел к ранее не замеченной мною двери в дощатой стене и несколько раз стукнул, явно выбивая условный сигнал. Через некоторое время с той стороны отвалили засов, дверца открылась. Я успел увидеть узкий коридор, идущий вдоль борта, с другой стороны ограниченный кирпичным боком нашей топки-котла. Мерный грохот и шипение усилились. «Машинное отделение», - догадался я. На том конце прохода явно располагалась рожденная гением гномов паровая машина. Хотя нет. Гномы придумали лишь паровой молот и катапульту, а вот замысловатый вал с шатунным механизмом, вращающий винты баржи, а при желании, к примеру, и жернова мельницы, - это уже человеческое изобретение. Дверца захлопнулась, а я присоединился к поднявшимся на палубу обитателям трюма. Ветер тут же выстудил покрытую испариной кожу на лбу, прошелся ледяным гребнем по влажным волосам. Я повертел головой, осматриваясь. Вокруг простиралось море, слева волнистая сизая гладь плавно загибалась за горизонт, вдоль правого борта еще виднелась темная полоска едва различимого берега. Впрочем, возможно, мне лишь казалось, что я вижу береговую линию, поскольку я знал, что она должна там быть - машинально, по расположению солнца определил, что мы движемся на юг. Да и куда еще мы могли двигаться, коль целью путешествия являлись Гномьи Горы? Завтрак был разложен прямо на крыше низкой носовой надстройки, трудно представить, для чего она предназначалась в действительности. Одним из последних я получил свою краюху хлеба, обильно политую топленым маслом, и стакан горячего чая. Пока спешно глотал еду, опасаясь, что вновь запрут в трюме, успел приметить двух стражников, явно не матросского вида, в длинных стальных кольчугах, войлочных подшлемниках и с мечами на поясе, охранявших проход к центральной корабельной надстройке. Как раз позади нее из палубы торчали две чуть скошенные назад трубы, дымные стяги относил в сторону задувающий в правый борт ветер. Скорее всего, именно в этой надстройке находилась каюта нашей нанимательницы, если, конечно, она не сошла на берег перед отплытием. Такая вероятность имелась, но в любом случае на корабле кто-то должен был остаться за старшего над нами, и я очень сомневался, что хорошо снаряженные стражники охраняют капитана невзрачной посудины.
Покончив с завтраком, кое-как одернув мятую и грязную одежду, я подошел к ближайшему охраннику и попросил проводить меня к их хозяину.
- Зачем тебе? - окинув меня презрительным взглядом (я и сам в данный момент от души презирал себя за неопрятный вид), лениво поинтересовался охранник.
- Хочу уточнить вопрос об оплате, - уклончиво ответил я. Объяснять стражнику, что я «парень с деньгами» и попал сюда по ошибке, с моей точки зрения, не стоило. Наверняка он уже слышал подобные речи от других несчастливцев, завербованных хитрой арчейкой в опасный поход. Лучше уж назвать какой-нибудь нейтральный предлог.
- Вот прибудем завтра на место, там и поговорите об оплате, - недовольно пробурчал страж. - А сейчас хозяйка велела ее не беспокоить. - («Ага, значит, эльфийка плывет вместе с нами», - отметил я.)
- Может быть, спросите ее, согласна ли она меня выслушать? - Я старался говорить учтиво, но твердо. Заискивать перед людьми вроде наемного охранника не стоит, зачастую они и обычную вежливость принимают за слабость.
Охранник, сдвинув брови, посмотрел на приставучего оборванца.
- Я же сказал, леди не велела беспокоить, - веско обронил он и для наглядности погладил ладонью обмотанную кожей рукоять меча.
Я не стал испытывать его терпение: если хочешь о чем-то договориться с хозяином, последнее дело начинать переговоры со склоки с его слугой. Кивнув, отошел назад к компании, разместившейся у правого борта. Часть людей спустилась в трюм, поскольку на палубе было слишком свежо. Большинство оставшихся допивали чай, присев за невысоким фальшбортом и укрывшись там от ветра. Только я да еще пара «любителей» подставляли лица зимнему бризу. Крупные чайки носились над морем, пикировали в мелкую волну, некоторые снижались над палубой в надежде поживиться людским уловом, но баржа не была рыболовецким судном, и разочарованные птицы вновь взмывали в разгорающееся желтым небо.
Я прикинул: два дня плавания в южном направлении - что у нас получается? Не иначе баржа пристанет к берегу в Нильдегоссе. Городок стоял на самом побережье, к западу от Каннингарда, сушей до него было четыре-четыре с половиной дня пути. Сразу за ним кончались земли Эрихейского герцогства, но до орочьих территорий тянулась еще довольно широкая полоса, занятая так называемыми свободными баронствами. Твердых границ между ними никогда не было; точнее, каждый из баронов пытался четко провести черту, отделяющую его земли от соседских, но вот соседи редко соглашались с тем, где именно эта черта должна проходить. Так что межевые столбы переносили иной раз по два раза за год. Но все это касалось территории самих баронств, посягать же на границу герцогства никто из них не решался.
Я довольно долго стоял на палубе, стараясь хорошенько проветрить легкие перед душным трюмом, где, как полагал, предстояло провести взаперти большую часть дня. Но, вопреки ожиданиям, никто больше не запирал ведущий под палубу люк даже на ночь. Вероятно, принятые накануне меры предосторожности были вызваны тем, что первый отрезок пути корабль шел в виду берега, и у кого-то могла появиться шальная мыслишка вплавь добраться до земли. Сомнительно, конечно, чтобы нашелся глупец, желающий кинуться в ледяную воду. С другой стороны, народец, судя по внешности, в трюме подобрался тот еще: бродяги и проходимцы самого низкого пошиба, либо вовсе отчаявшиеся найти другую работу, либо, как я подозревал, скрывающиеся таким образом от правосудия. Кто еще согласится отправиться с караваном в места, откуда, как принято говорить в сказаниях, «не возвращаются»? Кстати, вело себя это разношерстное общество на удивление тихо. Обычно, когда в одном месте собирается столько малознакомых мужчин, мелких разборок и стычек не избежать. А тут… Пару раз кое-кто из пассажиров заспорил из-за удобного места, но тут же примолк, стоило в трюм заглянуть матросу. Ко мне никто не лез, ну и я не рвался вступать в разговоры.
В течение суток еще четыре раза наступал мой черед кидать уголь. Перед закатом, отстояв вахту у топки, я, стараясь не привлекать лишнего внимания, направился к малоприметной двери в переборке. Надежда на то, что она окажется открытой, была слабенькой, но тут мне повезло, створка отворилась от легкого нажатия плечом. Я и сам плохо представлял, что собираюсь делать. Была идейка, что по увиденному мною утром проходу можно перейти в машинное отделение и оттуда попасть на бак. Вряд ли леди додумалась выставить охрану и с этой стороны. Возможно, удастся поговорить с ней о моем контракте.
Я скользнул за дверь и плотно прикрыл ее за собой. В узком коридорчике не ощущалось того жара, что заставлял обливаться потом в отсеке за переборкой. Огнеупорный кирпич - пористый внутри, глянцево-гладкий снаружи надежно защищал деревянную обшивку от перегрева. Не задерживаясь, я прошел дальше, туда, где стучала и пофыркивала паровая машина. Корпус ее был закрыт чехлом, частью металлическим, частью - деревянным, так что привода, вращающего вал, я не увидел. Над чехлом возвышались лишь подающие пар трубки, соединенные с головками цилиндров, я насчитал двенадцать слева и столько же справа от продольной оси корпуса. Толстая короткая труба с тремя патрубками была опознана мною как золотник.[7] Вся конструкция ощутимо вибрировала от работы поршней, в зазоры между клепкой тонкими шипящими струйками вырывался пар. Оправленные в стекло и дополнительно защищенные металлической сеткой фонари давали достаточно света, чтобы разглядеть, что и деревянный чехол и металлический покрыты основательным слоем горелого машинного масла и копоти. Я поневоле замедлил шаг.
У мастера Виллота имелся в кузне паровой молот. Конечно, не для ковки оружия - тут нужны человеческие руки и, главное, чутье, но для заготовок сгодится. Так подмастерья каждый день натирали его до блеска. Здесь же не было заметно хозяйского глаза. Мысли соскользнули в недавнее прошлое, вспомнилось, как впервые разглядывал громоздкое устройство, размеренно ударяющее тяжелим прессом-молотом по железной наковальне. Я тогда высказался в том смысле, что, заимев такую же машину, смогу обходиться в своей кузне вовсе без молотобойца. И мастер Виллот тут же продемонстрировал, чем отличается «живая» ковка от механической. Очень наглядно вышло. «Человек не одну только силу удара, он часть души в клинок вкладывает! - наставительно произнес старый кузнец, поворачивая передо мной два меча, откованные один исключительно вручную, другой - с использованием парового механизма. - Видишь разницу?» Я видел. «То-то! Сам бог-кузнец Даго, когда ковал Меч Откровения, пригласил Улле - бога справедливости быть молотобойцем, чтобы тот вложил в предназначенный для него меч часть своей сущности. Три дня Улле раскачивал мехи, разжигая горн на острове Торолле, что стоял посреди озера Эхо, и три дня слышали окрестности перестук молотков. А потом Даго вынес откованный клинок из кузницы и опустил его в воды Эхо, и так силен был жар вложенной в него богами души, что озеро полностью высохло. А ты говоришь, машина!» Виллот был мастером не только мечи ковать, но и рассказывать старые байки…
Задумавшись, я едва не налетел на перегородившего мне дорогу матроса.
- Ты куда это собрался, бурый?
Я выпал из задумчивости и тут же вспомнил свой непрезентабельный вид. За сутки у топки ко всем винно-гастрономическим пятнам прибавился еще и грязно-бурый угольный налет. Невольно отряхивающим движением провел ладонью по кафтану.
- Да я не об этом. - Моряк насмешливо прищурился.
- А о чем? - не понял я.
- О том, что прешь буром! - Парень двинулся на меня, оттесняя выпяченной грудью к уже знакомому коридорчику. - Ты какого… сюда поперся? Чего высматриваешь?
Я медленно отступал, стараясь не терять достоинства.
- Хотелось на машину посмотреть, - соврал, чтобы было меньше расспросов.
Матрос окинул меня еще одним подозрительным взглядом, но за последние дни мой кафтан из добротной шерсти претерпел столько невзгод, что больше не походил на одежду солидного горожанина. Ну а мятый пьянчужка с недельной щетиной, вроде меня, вполне мог никогда не видеть паровое «чудо техники». Парень счел объяснение правдоподобным, но оставлять постороннего в машинном отсеке не собирался.
- Иди-иди! - продолжая наступать на меня, напутствовал он. - В другом месте посмотришь.
Я легко смирился с поражением, тем более что считал его временным. Если верить охраннику, уже завтра мы прибудем в конечный пункт нашего недолгого плавания. Вряд ли фея намерена сопровождать нас в горы, но наверняка у меня будет случай увидеть ее на берегу. Хотя бы когда придется принимать товар (в трюме ничего похожего на груз, который предстояло переправить через горы, я не видел). Потом, мы явно не были экипированы для предстоящего путешествия, разумная хозяйка не отправит караван прямо с корабля с таким сопровождением.

Залив в Нильдегоссе не отличается большими размерами. Короткий каменный причал был рассчитан от силы на две-три баржи, как наша. Большие океанские корабли швартовались за соседним мысом, где была устроена удобная гавань, имелись пристань и несколько крытых ремонтных доков. От городка туда вела хорошая каменная дорога. Здесь же, кроме стоящих на самом берегу рыбных сушилен и складов, не было почти ничего. Наш пароходик свободно развернулся у пустого причала, двое матросов, перепрыгнув узкую полосу воды, закрепили швартовые концы. Первыми по сходням на землю сошли фея и часть ее охраны. Потом наступил наш черед. Выйдя на берег, я отметил, что погода изменилась. С моря все еще задувал пронизывающий ветер, но в небе ярко сияло солнце, стоило отойти за ближайший каменный сарай, куда не доставало холодное дыхание воды, и можно спокойно скинуть кафтан - настолько прогретым казался воздух.
На берегу меня ждал двойной сюрприз: первое - число охранников возросло более чем вдвое. Теперь нас сопровождали восемнадцать вооруженных воинов. Снаряжение у них было хоть куда - можете мне верить. Закаленные стальные кольчуги, не хуже тех, что носят гвардейцы герцога Ги-Васко, примерно у половины за спиной болтаются колчаны со стрелами и легкие армейские арбалеты. Мечей я не видел, они были упрятаны в ножны, но вряд ли уступали броне по качеству. У каждого мечника, кроме того, имелось копье: длинные стальные наконечники насажены на отлично выглаженные древки из приморского кедра. Второе - на пирсе эльфийская нанимательница удостоила нас только коротенькой речи, которую мы выслушали стоя в окружении означенных воинов. Так что переговоры о моей участи в который уже раз пришлось отложить.
- Меня зовут леди Ильяланна! - негромко, но так, что услышали все, сообщила нам фея. - Все вы здесь подрядились переправить груз на ту сторону Гномьих Гор. Размер оплаты указан у каждого в контракте. Дорога туда займет от двадцати до двадцати пяти дней, это если не будет бурана. Желающие смогут остаться за хребтом, остальные вернутся назад вместе с моей охраной. Поскольку путь предстоит нешуточный, настоятельно рекомендую заняться своей одеждой, а особенно обувью. - Некоторые из наиболее оборванных моих товарищей принялись тревожно озираться, переступая с ноги на ногу. Словно почувствовав их беспокойство, эльфийка продолжила: - Все необходимое вы сможете подобрать на соседнем складе. Стоимость вещей вычтут из вашего жалованья. Но советую не экономить на теплых рубашках и сапогах. Кроме того, напоминаю, что всю поклажу вам предстоит тащить на себе. Все остальное, что вам нужно знать о дороге, узнаете завтра перед выходом. А сейчас вас отведут в мыльню.
После этого фея развернулась и зашагала в сторону приземистого кирпичного строения с окнами, на треть Ушедшими в землю, что свидетельствовало о древности здания. Я начал проталкиваться в ее сторону, но вовремя остановился. Стоило повременить еще несколько часов и воспользоваться возможностью привести себя в порядок чтобы встретиться с эльфийкой в более пристойном виде.
Мыльня располагалась здесь же, у причала, и представляла собой длинный бревенчатый сарай, с одного края которого торчала черная печная труба. В небо струился дымок, серую полупрозрачную струю пригибало ветром к земле. Пространство вокруг сарая было обнесено дощатым забором, образуя двор ярдов шесть на восемь. Большую его часть занимали низкие штабеля дров, в левом углу имелся колодец с воротом, но вниз, кроме ведра, была опущена еще и медная труба, другим концом уходившая куда-то под землю. Наверняка где-то имелось и устройство, качавшее по этой трубе из колодца воду.
Но сначала нас отвели к тому самому приземистому ангару. Высокий мужчина с уныло свисающими из-под носа усами по одному пропускал будущих караванщиков внутрь склада, а вскоре выставлял за дверь - кого с аккуратно свернутой рубахой, кого с сапогами, кого и с тем и с другим. Я на склад не пошел, путешествие не входило в мои планы, незачем было и одалживаться у нанимательницы.
Потом стражники загнали нас, как стадо телят, в окруженный забором двор и остались дежурить на воротах. Пока первая партия мылась в сарае-бане, я нашел истопника и выпросил у него таз и мыло для стирки. Горячая вода проблемы не представляла. Ко всему добрый дедок одолжил мне старенькую бритву, и я сумел наконец избавиться от неопрятной поросли на подбородке. Потом тщательно выстирал свою рубаху, как мог, отчистил штаны и кафтан. Все это заняло не так уж много времени, и когда я закончил, еще хватало желающих попариться в бане. Помня о проклятии на плече, я не торопился составить им компанию. Зато успел хоть как-то отблагодарить истопника, наколов ему дров впрок. Старик неожиданно растрогался, позвал меня в свою каморку, пристроенную с тыльной стороны огромной печи.
- Ты в общую мыльню не ходи, - заговорщически подмигивая мне одним глазом, предложил он и провел в крошечный закуток, вплотную примыкавший к печному боку, а от остальной каморки отгороженный дощатой стеной. Двери не было, только ветхая занавеска, вылинявшая до блекло-сиреневого цвета. Зато под самым потолком крепился жестяной бак, а из него торчала трубка с набалдашником, похожим на лейку (лейка это и была, как я рассмотрел позже). Если дернуть за свисавшую из бака бечевку, из лейки бежала теплая вода.
- Здесь помойся, - посоветовал старик. - Удобнее, и с водой никакой мороки! Я, как в общем зале приберусь, сюда прихожу умываться.
Я не преминул воспользоваться радушием старика. Мыться, ощущая на себе испуганно-брезгливые взгляды других караванщиков, не хотелось, а в том, что именно так люди косятся на мою печать, я успел неоднократно убедиться. Пользоваться душем и впрямь оказалось удобно, правда, под конец из чана полился уж вовсе крутой кипяток. Зато отмылся, что называется, «до чистого скрипа».
Поблагодарив истопника и мысленно пообещав себе по возвращении в Каннингард отправить деду более весомую награду, я вернулся во двор. Теперь, выбритым и в чистой рубашке, можно было встретиться с эльфийской леди.
Под ночлег нам отвели комнату в кирпичном здании, где располагался склад. Для почти сорока человек - восемнадцати стражников плюс те, кто прибыл на барже, помещение было явно маловато. Но остальное было вполне сносно: пол от стены до стены выстилала свежая солома, поверх были набросаны старые, но чистые шерстяные одеяла, топившаяся в углу печь давала возможность уснуть, не клацая зубами от холода.

Предыдущая страница 3 Следующая страница


Печать смерти 4

На рассвете вновь собрались в обнесенном забором дворе мыльни. За воротами наготове стояло пять телег. В Двух имелся некий укрытый плотной дранкой груз, но Для солидного каравана его было явно недостаточно. Большинство моих спутников обрядились в новую, выданную накануне одежду. Потом по булыжнику мостовой процокали копыта, и во двор на тонконогой породистой кобыле въехала наша нанимательница. Вместе с ней на кауром жеребце приехал ее соплеменник. Это был второй увиденный мною в жизни эльф. А поскольку жить мне оставалось всего ничего, тогда я подумал, что и последний. И так за минувшие три дня я навидался перворожденных больше, чем за всю предыдущую жизнь. До этого я лишь раз столкнулся в мастерской отца с гномом, да и то мельком. С гномами мы торговали. Любой мало-мальски приличный ювелир просто обязан иметь поставщика-гнома, поскольку с камнями людской огранки в нашем ремесле себе имя не сделаешь. Но подгорные жители редко доставляли товар сами, а их посыльные были обычными людьми. Ну а вечно юных в Каннингарде встретишь разве что в порту. Они не любят людские города и людей. Они вообще никого, кроме себя, не любят.
До встречи с леди Ильяланной я знал об эльфах только понаслышке. Пару раз в мастерскую отца попадали эльфийские мечи, но их хозяевами были придворные герцога. Эльфийское оружие практически лишено украшений, оба раза владельцы прекрасных клинков желали изготовить для них не менее драгоценную оправу. Одному мы полностью обновили рукоять и ножны, другой владелец ограничился золотыми накладками на футляр, не рискуя испортить идеальную уравновешенность лезвия.
Недружелюбное племя, как и изготовленное ими оружие, меня мало интересовало. Народ, использующий для плавления благородных металлов магию, не заслуживает ни доверия, ни уважения.
Спутник леди Ильяланны был на полголовы ее выше, так же бледен лицом, сер-озеленые глаза смотрели на мир небрежно-снисходительно. Светлые волосы заплетены в короткую косу. Торс с довольно широкими плечами и узкой, почти девичьей, талией затянут в коричневую кожу. Сама хозяйка каравана сегодня сменила наряд из серебряного арангема на укороченную шерстяную юбку цвета тофры и чуть более темный жакет. Короткий меховой плащ остался перекинутым через седло лошади. День обещал быть почти по-летнему теплым.
Фея коротко и без подробностей описала маршрут: караван должен был пройти узкой долиной, лежащей непосредственно за Ласковым хребтом, и выйти к Пересветскому перевалу. Земли за хребтом располагались куда южнее и Каннингарда, и Нильдегоссе, так что перевал уже освободился от снега. Но на случай неурочного бурана леди добавляла к пути еще пять дней.
Все это я слушал вполуха, будучи уверен, что мое путешествие уже закончилось. Завтра, а при небольшом везении еще сегодня пароход отвезет меня домой, к семье. Насчет денег на проезд я не беспокоился.
После напутствия мои товарищи потянулись к телегам - там им предлагалось получить котомки с запасом необходимой провизии в дорогу. Я же направился прямиком к эльфийке.
- Миледи, - я отвесил даме поклон в лучших традициях Карской академии, - не могли бы вы выслушать меня по чрезвычайно важному делу?
Стоявший радом эльф нахмурился и раздраженно дернул подбородком. Я не видел причин для его недовольства и не стал обращать внимания. Еще двое охранников двинулись в нашу сторону с другой половины двора, но леди остановила их едва заметным жестом.
- Что такое?
- Миледи, - я давно составил свою речь, - три дня назад в Каннингарде вы показали мне документ. Я действительно подписал его, но сделал это, признаю со стыдом, по пьяни. Мой отец состоятельный человек, и мне нет нужды наниматься к кому бы то ни было. Он с радостью выкупит мой контракт, возместив любые расходы. У вас вполне достаточно стражников для любого путешествия, не думаю, что потеря одного причинит ощутимые неудобства. Если вы не планируете возвращаться в Каннингард, здешний бургомистр знает отца и сможет за меня поручиться…
Фея смерила меня, как показалось, слегка удивленным взглядом. Потом, ничего не говоря, порылась в подвешенной через плечо сумке. Извлекла оттуда свернутый трубочкой пергамент. «Контракт», - догадался я. Сердце Учащенно забилось.
- Я не нанимаю свою охрану по кабакам, - сообщила она с оттенком презрения, вновь раскатывая перед моим носом свиток. - Здесь написано: «носильщик». Ты, как и другие, - кивок в сторону моих спутников, столпившихся у одной из телег, - подрядился за сто лорров таскать тюки.
«Хитрая лиса и тут меня надула!» - Но я не позволил досаде на свою глупую доверчивость отвлечь меня от сути разговора.
- Это не меняет дела. Я хочу выкупить контракт.
- Мне нужны не деньги, а носильщики, - равнодушно отрезала фея.
- Но мой отец заплатит столько, что вы сумеете нанять троих вместо меня одного!
- Повторяю, деньги мне не нужны, и у меня нет времени, чтобы искать замену. Ты подписал договор и получил задаток. Доставишь груз по назначению и отправляйся куда угодно.
Она отвернулась, давая понять, что вопрос исчерпан. Я оказался не готов к отказу. В нем не было здравого смысла.
- Миледи, - из последних сил стараясь оставаться вежливым и спокойным, еще раз попробовал объясниться я. Страшно не хотелось упоминать о своем проклятии, но я должен вернуться домой. - К чему рисковать, нанимая человека, одной ногой шагнувшего в Бездну? Вы ведь понимаете, агония может начаться в любую минуту.
- Не пытайся разжалобить меня, смертник. - Теперь взгляд эльфийки прямо-таки источал презрение. - Каждый из нас может погибнуть, через год или в следующее мгновение, кто знает? Смерть неизбежна. Так что отправляйся к остальным и готовься к дороге.
На этот раз она не только отвернулась, но и успела отойти на несколько шагов.
- Я никуда не пойду, - негромко сообщил я ей в спину.
Боль обрушилась без предупреждения, снова выдавливало глаза, трещала по швам черепная коробка, выворачивало из челюсти сразу все зубы. Заклинание трепало меня гораздо дольше, чем в первый раз, в кабаке. Когда эльфийская ведьма наконец меня «отпустила», я едва сумел выговорить: «Это вам не поможет». Но когда кое-как вытер залившие глаза слезы и пот, вместо ведьмы и ее сородича рядом оказались два стражника из тех, что присоединились к нам уже после высадки на берег. Лица их не выражали ни злорадства, ни сочувствия. Воспользовавшись тем, что я не успел очухаться после магической атаки, один ловко завернул мне руки за спину и тут же принялся обматывать их веревкой. Второй не менее проворно связал ноги. Вдвоем они забросили меня на дно стоявшей за воротами повозки, в спину больно врезались углы чего-то твердого. Сидящий на передке телеги возница недовольно обернулся, окинув осуждающим взглядом нового пассажира, но промолчал. Молчал и я, перевернувшись на бок и устроившись как можно удобнее среди сгруженного в телегу барахла. Рот мне затыкать не стали, но я и не собирался голосить, как беременная девственница.[8] Решить дело добром с нанимательницей не получилось. Грудь давила поднимающаяся откуда-то снизу злоба. В повозку принялись забираться мои товарищи по несчастью. Кидали на дно рюкзаки, пристраивались сверху, свесив через борта ноги. Рядом с «проклятым», естественно, никто старался не садиться. Но свободного места оставалось все меньше и меньше, так что вскоре попутчики мостились уже чуть не у меня на голове.
Телега тронулась. Пейзаж заслоняли спины, бока и еще менее привлекательные части тела пассажиров, и я прикрыл веки. Голову заполнили мстительные мыслишки, впрочем, все как одна, совершенно бесполезные.
- Ну ты и бурый! - раздалось над ухом с ноткой восхищения. Я приоткрыл один глаз - слева на телеге, развернувшись ко мне вполоборота, сидел Суслик. Не сразу узнал его в новой добротной куртке. - Я тут за тобой наблюдал. Ребята говорят, больше одного раза «вихря боли» никто не выдерживает, а ты - второй раз, да еще и огрызаешься!
Я его восторгов не разделял. Не нахожу ничего героического в том, чтобы кататься от боли под ногами у эльфийской сучки. Но пока не видно возможности ни сбежать, ни отомстить стерве. Разговаривать на эту тему с бывшим пьянчужкой не хотелось, поэтому я сделал вид, что задремал.
Странно, первые дни, после того как пойманный воришка заклеймил меня страшной печатью, я ни о чем другом, кроме предстоящей смерти, и думать не мог. Теперь же в голову чего только не лезло. Перво-наперво, естественно, планы побега и отмщения. Но поскольку мое положение со связанными руками и ногами давало не так много пищи для размышлений в этом русле, то мысли то и дело уносились в прошлое, в основном - далекое. Много чего успел я передумать, трясясь на дне телеги сначала по выбитым мостовым Нильдегоссе, потом - по размытому недавними дождями проселку.
На дневном привале охранники извлекли меня из повозки. Развязали веревку на ногах, один из них сводил в ближайший кустарник, потом отвел назад, сунул в связанные руки кусок хлеба и флягу с водой.
Во время короткой стоянки появилась возможность хоть как-то осмотреться. Мы удалились от побережья, и теперь по сторонам от дороги стоял смешанный лес. Здесь, в отличие от продуваемого ветрами с Льдистого океана Каннингарда, весна уже вступила в свои права. Поляны и пригорки зеленели новой травой; на тех деревьях, что сбрасывают на зиму листья, раскрылись почки. Но большую часть леса составляли молодые сосны. Мимо прошел приятель Ильяланны. Он мельком глянул на жующих обед носильщиков. Вот у кого стоило бы поучиться моим карским сокурсникам! Хотя, боюсь, такого высокомерно-пренебрежительного взгляда им не добиться и многолетней тренировкой. Должно быть, это врожденное. Столько ледяного презрения было в серо-зеленых глазах, что кое-кто из моих дорожных товарищей даже заерзал на траве. Надо иметь талант, чтобы одним только видом заставить окружающих почувствовать свою полную ущербность. На меня, впрочем, эльфийская спесь возымела иное действие - страсть как захотелось кулаком согнать брезгливую гримасу с бледной рожи.
Сама леди, вопреки моим ожиданиям, сопровождала обоз. Ее кобыла и жеребец спутника были привязаны к дереву поодаль от общей стоянки.
- Ярвианн! - донеслось с той стороны. Лицо у эльфа тут же изменилось, он прибавил шагу, спеша на зов. Я проследил за ним взглядом, как следят за врагом, чтобы знать, когда он ударит и когда ударить самому.
Ильяланна расстелила на крошечной полянке платок и собиралась потчевать сородича обедом. В том, как она подала эльфу кружку, потом заставила сесть рядом, было что-то властное и одновременно нежное. «Любовники», - машинально отметил я. Голос, призывающий эльфа по имени, потом часто был слышен мне на дне телеги. Судя по всему, леди постоянно требовалось внимание ее спутника. Кстати, «Ярвианн» - это то, что я сумел расслышать; иногда казалось, будто в слове содержится куда больше переливчатых коленец, что-то вроде: «Ярвианниан». Язык, на котором эльфы общались между собой, был полон таких слабо различимых переходов. Впрочем, и сама фея не часто утруждала себя произношением полного имени, обращаясь к другу так только в нашем присутствии (чтобы подчеркнуть превосходство, естественно) или когда была по какой-то причине им недовольна. В добром же расположения духа тот был для нее «Ярви».
Из остальных своих спутников я знал по имени только возницу на своей телеге - его звали Вага. Старик с совершенно белыми волосами (я так понимаю, от природы, а не от седины) и короткой бородой явно был хорошо знаком с нашей нанимательницей или, во всяком случае, с эльфами. Иногда, проезжая мимо, Ильяланна перебрасывалась с ним фразами на эльфийском. Знал он и большинство из сопровождавших обоз охранников, это от них я услышал его имя. На меня старик нарочито не обращал внимания, хотя большую часть времени я валялся у него за спиной.
Ну и еще, конечно, мне было известно прозвище Суслика. Вот, собственно, и все. Несмотря на «тесное» общение внутри повозки, никто не торопился сводить со мной дружбу. Что объяснимо: слух об отметившем меня проклятии распространился среди моих спутников еще с начала путешествия на паровой барже. Уж не знаю, Суслик растрепал или наша нанимательница постаралась - сам я после отплытия из Каннингарда никому клеймо не демонстрировал. Однако к вечеру первого дня на пароходе о печати смерти знали все. Вокруг меня уже привычно образовалась полоса отчуждения. Люди, начиная с тех самых городских стражников, забравших пойманного мною вора, реагировали на меня, как на зачумленного. Каждый старался держаться подальше. Только Суслик, вероятно оттого, что мы с ним «вышли из одного кабака», испытывал ко мне малообъяснимые дружеские чувства. Целыми днями он ехал в моей телеге или шел рядом, делясь рассказами о прошлом житье. Видимо, близость к смерти делала меня достойным доверия. Жизнь, кстати, у мужика выдалась и впрямь не самая веселая. Мне сейчас предложи поменяться - право слово, отказался бы.
- У меня в прошлом году младшая дочь от водянки померла, - негромко рассказывал Суслик. Он брел рядом с повозкой, ухватившись за борт. - А за ней и жена, на месяц только и задержалась. Я плотничал, дом у нас был в Ремесленном конце, за Торговыми воротами, знаешь? Жену похоронил - запил. Месяц пил, не просыхая….
Я скосил глаза на пьянчугу. Неделя запоя далась мне с большим трудом, так что я слабо представлял, как человек способен выдержать месяц подобной жизни. Хотя, как знать, если бы не проклятая лисица!..
- Мебель, дом, все пропил, - продолжал между тем попутчик. - Старшую дочку соседи приютили. Но теперь, если дойду на ту сторону, получу свои сто лорров, пить брошу. На такие деньги за Ласковым хребтом можно свое дело начать, новую жизнь.
Так и подмывало спросить: как он собирается жить, бросив у чужих людей дочку? Но я напомнил себе, что судить других всегда легко, однако лучше бы за собой последить внимательнее. Мои собственные поступки, начиная с визита в бордель, ни разумными, ни добрыми не назовешь!
Ночью накатил привычный приступ. После ужина меня связали и забросили все в ту же телегу. Я худо-бедно приноровился переносить судороги, но в этот раз скрутило уж совсем погано. Я, без преувеличения, грыз зубами дно повозки, связанные за спиной руки не позволяли хоть как-то растираниями уменьшить боль. Кости выламывало из плечевых суставов, мышцы сами собой вспучивались на руках, но путы держали прочно. Когда отпустило, я почувствовал влагу на запястьях. По саднящей боли сообразил, что умудрился стереть о веревку кожу до крови.
Стражник, помогавший мне утром выбраться из телеги, криво усмехнулся, заметив окровавленные, опухшие за ночь кисти.
- Напрасно старался, мои узлы так просто не перетрешь, - заметил он. Разубеждать его, что я и не пытался избавиться от веревки (я тоже не полный идиот и не стал бы напрасно тратить силы на перетирание пут из корабельной пеньки), не имело смысла. Мимо в очередной раз проходил Ярвианн - эльф инспектировал обоз на каждом привале, да и во время движения, как я понимаю, то и дело проезжал из начала в конец каравана и обратно.
- Господин Ярвианн, - окликнул я. Перспектива провести еще одну ночь, подобную минувшей, меня не прельщала, и я задвинул подальше гордость. - Могу я поговорить с вами?
Хотел попросить на время ночлега связывать мне руки спереди, а не за спиной. В конце концов, не так уж много шансов сбежать из окруженной со всех сторон караульными повозки! Но эльф лишь одарил меня своим уничижительным взглядом и, не задерживаясь, прошел мимо. Ясно, высокородный ублюдок считал ниже своего достоинства заговорить с каким-то носильщиком.
- Давай иди, пока я добрый, - подтолкнул меня в спину охранник, направляя к костру, где готовился завтрак.
На третий день к вечеру, прежде чем стражник выволок меня из телеги, чтобы я мог поесть и облегчиться, к повозке подошел малознакомый парень примерно моих лет. Имени его я не знал, но приметил еще на барже - высокая атлетичная фигура бросалась в глаза. Ну а когда он, раздевшись по пояс, в свой черед кидал уголь в топку, запомнились еще и длинные шрамы вдоль спины. Я не большой знаток, но думаю, такие отметины оставляет кнут палача.
- Слышал, ты в бега собираешься? - озираясь по сторонам, тихо спросил он. Молчание было принято как подтверждение. - Я тоже получил задаток (это «тоже» неприятно резануло слух, но я снова ничего не сказал) и тоже не тороплюсь на орочий топор нарваться. Если не дурак, то подожди, пока до гор доедем. У межевого камня лошадей отправят назад - приграничные бароны требуют слишком большую въездную плату. Вот когда тебя развяжут, чтобы мог сам идти, и надо сматываться. Леса на границе как раз подходящие. Надумаешь - свистни.
«Свистеть» я не стал, но над предложением и вправду задумался. Цеховое братство чтит договор. Тот, кто принял на себя обязательство, должен исполнить его в срок и как можно лучше. Иначе в другой раз не дождешься заказа! Однако же контракт, что я так опрометчиво подмахнул в пьяном угаре, подсунула мне арчейка. А в прежние времена закон не считал действительной сделку, заключенную оборотнем. Даже сейчас в некоторых графствах арчайды не могут свидетельствовать в суде, а для того, чтобы подписанный ими документ приобрел силу, он должен быть заверен стряпчим. Но наш герцог - правитель просвещенный. В его землях все расы имеют равные права. (Ну кроме орков, естественно, иначе и лошадям пришлось бы даровать людские привилегии - ведь они не в пример умнее толстомордых гоблинов.) Опять же, я честно предложил эльфийке оплатить любую неустойку. По справедливости, ее отказ освобождает меня от обязательств. Последний довод не казался мне безупречным. Но и действия леди Ильяланны попахивали грубым произволом. Кроме того, я непременно возмещу ей все затраты, как только доберусь домой!
Теперь я каждую остановку использовал для того, чтобы хоть как-то размять затекшие от постоянной неподвижности руки и ноги. Пробовал и в связанном положении разгонять кровь по жилам, попеременно напрягая и расслабляя мышцы. Но прямо скажу, толку от этих занятий не было.
Пейзаж неуловимо менялся от привала к привалу. Вроде бы те же сосны, осины, заросли остролиста, местность повышалась практически незаметно, во всяком случае для меня, ехавшего в телеге. Но все больше по сторонам открывалось холмистых лугов, мягкими волнами разливавшихся между соседними перелесками. И в воздухе что-то переменилось. Знаете, как говорят - «пахнуло морем»? А здесь ощущалось дыхание гор.
Шел уже пятый день пути, когда незадолго до полудня телеги неожиданно остановились. Носильщики поспрыгивали с бортов на землю, через какое-то время уже знакомые мне стражники выволокли из повозки мое затекшее тело. Пока я вертел головой, осматриваясь, один развязал и аккуратно смотал веревку, спутывавшую мне ноги. Я не оставил его действия без внимания. Обычно веревку забрасывали в телегу, ведь вскоре ее вновь предстояло использовать. Были и другие отличия от обычного дневного привала: никто не спешил разводить костер, Вага, кашеваривший в нашем обозе, не распустил, как обычно, завязки мешка с крупой, из которой готовил обеденную кашу. Носильщики и несколько стражников, вероятно из тех, кто был здесь впервые, окружили торчавший в стороне от проселка каменный столб. Плоская плита, чем-то похожая на лопасть весла, узким концом была врыта в землю. В верхней части под двумя полосами неизвестных мне рун вырезана картина: куча вооруженных копьями карликов, облепивших пузатого великана. По отдельным деталям рисунка можно было предположить, что великан - это орк. Кто такие изображенные на камне карлики, я гадать не стал. Возможно, такими видели себя древние люди. Под изображением шла еще одна полоса с неведомыми письменами, а ниже уже обычной белой краской на эрихейском было выведено: «Баронство Маледское. Пересекать границу с оружием не рекомендуется». Наивное предупреждение ни у кого не вызвало смеха. В Каннингардском герцогстве, как и в других граничащих с вольными баронствами землях, хорошо знали: такая надпись означает, что всякого, замеченного на своей территории с оружием, люди барона без лишних слов могут издали расстрелять из арбалета. И никакого спроса с них за это не будет. Ничего не поделаешь - Приграничье! В нашем обозе имелось аж восемнадцать полностью экипированных воинов, и расставаться с оружием никто из них, похоже, не собирался. Лошадей с телегами свели с дороги, но выпрягать не стали. Освободить мне руки, кстати, тоже не удосужились. Я присел несколько раз, разгоняя застоявшуюся кровь. Выпрямляясь в очередной раз, заметил две черточки, появившиеся на дороге со стороны баронства. Весь караван выжидающе уставился на них, включая присматривающего за мной охранника. Я продолжил свои упражнения, мысленно намечая кратчайшую траекторию, по которой можно добраться до леса, росшего ярдах в двухстах от дороги. Проселок пролегал по холму, часть пути вела под горку. Потом шел покрытый частыми круглыми кочками - следами бывшего здесь когда-то болота - луг. По такому лугу на коне не больно-то расскачешься.
Мой давешний знакомый, предложивший пару дней назад план побега, незаметно оказался рядом.
- Ну что, надумал? - шепнул он углом рта. Одновременно что-то холодное чиркнуло меня по ладони. Боли я не почувствовал, зато внезапно ощутил, как спала стягивавшая кисти веревка. Я поспешно подобрал свалившиеся к ногам куски и, прижавшись спиной к повозке, незаметно пошевелил освобожденными руками. На траву закапала кровь из рассеченной ладони, но это были мелочи. Мой освободитель уже отошел довольно далеко и продолжал двигаться вдоль вытянувшихся полумесяцем караванщиков, следящих за приближением всадников, в которых превратились замеченные мною «черточки». Не знаю, каков был замысел парня, со мной он им не делился. Да и я, хоть и принял непрошеную помощь, не горел желанием связываться с проходимцем.
На меня никто не смотрел. Момент был подходящим, хотя я бы предпочел получше размять ноги, но занимавшийся мною стражник мог в любой момент вернуться, и я вешил не упускать шанс. Бочком, держа руки за спиной, отошел от повозки, сделал несколько шагов под уклон, потом, уже не скрываясь, побежал к лесу. Несколько секунд все шло хорошо. А потом сзади раздался крик, предупреждающий о моем бегстве. Может, я ослышался, но показалось, вопит тот самый парень, перерезавший веревку на моих руках. Я не удивился, нетрудно догадаться, что тот решил устроить из моего побега отвлекающий маневр. Вот сейчас стражники бросятся в погоню, а он спокойненько улизнет в ближайшую рощу. Что ж, за услугу, пусть и оказанную не из добрых побуждений, надо платить! Не тратя драгоценное время на то, чтобы бросить взгляд за спину, я попытался ускорить бег. Ноги вели себя словно чужие, ступни то и дело подворачивались, на каждую будто по гире навесили. Все же я бежал довольно быстро, шарахаясь из стороны в сторону, чтобы сбить прицел у арбалетчиков, буде им прикажут стрелять. Именно стрелков, а не конной погони я опасался больше всего. Лошади в нашем караване были только у Ильяланны и ее хахаля, не считая тех, что тянули телеги (сомневаюсь, что кто-то станет выпрягать их, а и станут - задержка мне только на руку). Но вряд ли леди погонится за беглым носильщиком. Оставался Ярвианн. Зато если он поскачет в погоню, арбалетчики не решатся на залп из-за риска попасть в эльфа. Значит, главная задача - добраться до леса, а там мы с конным окажемся практически на равных. Я еще поднажал. Назад так и не оборачивался, Дав себе зарок: если не оглянусь - успею добежать до деревьев. Спина между лопатками зудела в предощущении железного жала. Но я пока не слышал гудения арбалетных болтов. Да и топота копыт тоже. Когда до казавшейся спасительной полосы леса оставалось каких-нибудь двадцать шагов, что-то больно ударило по ногам, и я полетел вперед носом. Перед падением успел заметить захлестнувшее лодыжки боло - таким арканят диких коней в степи, когда хотят отбить от табуна. Встать и распутать стреножившие меня ремни не успел. Зеленоглазый ухажер Ильяланны ударом ноги ловко перевернул меня на спину, прижал к земле, наступив на грудь у основания шеи. Я еще попытался было дернуться, но сапог тут же переместился выше, перекрыв мне дыхание, и все, что осталось, - извиваться, стараясь обеими руками ослабить давление на горло. Прошла не одна минута, прежде чем к нам подошли. К моему удивлению, это оказались не стражники. Надо мной склонилось узкое бледное лицо.
- Какие все же лживые существа - люди, - устало произнесла леди. - С вами невозможно вести дела. Мне ничего не стоит при помощи заклинаний заставить тебя исполнить любую работу или приказать, чтобы тебе привязали мешок на спину, а самого потащил на веревке один из охранников. Но ты ведь заключил договор, смертник! Неужели обязательство, данное человеком, совсем ничего не стоит? Или, как любят говорить ваши дворяне: я - хозяин своего слова: сам дал, сам и обратно взял?
Я не собирался отвечать ей, вообще не собирался разговаривать, готовясь принять очередной «вихрь боли». Однако последняя фраза, как наверняка и рассчитывала хитрая ведьма, меня зацепила. Каннингардские вельможи и впрямь любили поговорку про «хозяйское слово» и поступали соответствующе, за что я и презирал их от всей своей ремесленной души. Но ставить меня в один ряд с высокородными мошенниками?!
- Я понесу мешок, - прохрипел я передавленным горлом.
- Что? - словно не расслышав, переспросила Ильяланна.
Я напрягся, из последних сил стараясь хоть немного сместить душащую меня ступню. Леди наконец изволила заметить, что мешает мне говорить внятно. «Отта, фэсалон тар», - бросила она по-альпийски, и ее приятель с явной неохотой убрал сапог от моего лица.
- Я выполню ваш проклятый контракт, хоть вы и получили его обманом.
- С какой стати я должна верить? - оскорбительно осведомилась фея.
Впервые мне захотелось дать пощечину женщине, а лучше даже свернуть тонкую белую шею.
- Ни с какой. Я просто сообщил, что намерен сделать. А вы поступайте, как знаете.
Я и не надеялся, что мне поверят. Сейчас эльфийка позовет охранников и исполнит свое обещание: привяжет к спине мешок, заставит как мула идти на веревке за кем-то из стражников.
- Поднимайся, - приказала она. Женишок между тем освободил мои ноги от пут. - Возьмешь в телеге сумку с самым необходимым. Дальше все пойдем пешком, лошади в горах не пройдут.
Повернувшись ко мне спиной, эти двое как ни в чем не бывало зашагали к каравану. Даже не обернулись проверить, иду ли следом. Я вслух послал всех, включая себя, в Бездну и, растирая новые синяки, направился к остановившимся на дороге телегам. Те две, на которых имелся груз, уже расчехлили. Подошел к повозке, в которой трясся последние три дня. Старый возница, к моему удивлению, тоже готовился к пешему переходу. К его вещевому мешку, помимо скатанного в рулон одеяла, был привязан легкий стальной котелок и еще две металлические емкости поменьше, из мешка торчала обмотанная дранкой ручка длинного половника. Он не глядя сунул мне в руки такое же, как у себя, одеяло и уже наполненную заплечную сумку. Во время нашей остановки в Нильдегоссе я не удосужился запастись сменной рубахой и бельем, но в рюкзаке оказалась и теплая рубаха подходящего размера, и две пары шерстяных носков - явно гномьей работы, и круглая вязаная шапочка. Эльфийская стерва настолько была уверена в том, что я стану плясать под ее дудку, что даже озаботилась собрать в дорогу. Остальное имущество составляли оловянная миска, ложка, кремень с кресалом, небольшой запас сухарей и вяленого мяса в льняных пакетах. Отдельно к этому всему прилагалась очень удобная кожаная фляжка.
- Послушай, дед… - обратился я к вознице. Стоило завести хоть какое-то знакомство, раз уж предстояло ковылять в компании через горы.
- Я тебе не дед, - угрюмо оборвал тот.
Я тоже нахмурился, но грубость старика меня не смутила.
- Если ты этого боишься, - указал на свою левую руку, - то зря, я не заразный.
Дед недовольно подвигал челюстью, потом все же ответил:
- Не от проклятия, от тебя самого лучше держаться подальше!
- А что со мной такое? - как можно дружелюбнее поинтересовался я. Если честно, посреди сброда, с которым выпало путешествовать (охранников я в расчет не брал, эти со мной панибратствовать точно не будут), старый возница выглядел единственным нормальным человеком. Чем-то он напоминал мне молочника, каждое утро провозившего тележку со своим товаром по нашей улице.
- Больно буйный. - Вон с ним корешись. - Возница кивнул на молодчика, подбивавшего меня сбежать от эльфийской леди. Парень понуро брел за охранником, веревок на его руках я не заметил, зато, судя по красным опухшим глазам, нынче ему тоже довелось отведать все прелести «вихря боли», и не было похоже, чтобы он жаждал повторения опыта. Значит, я был прав, и он тоже попытал нынче судьбу, и тоже неудачно. На меня недавний беглец не смотрел. Вот и хорошо, добрых чувств к этому попутчику я не испытывал.
- Все, старик, я больше не буйный, - негромко заверил я возницу, но дальше набиваться в друзья не стал. Привязал одеяло, закинул за спину рюкзак и пошел к выстроившимся колонной носильщикам. Никакого груза, помимо заплечных сумок, у нас пока не было.
Тем временем к каравану подъехали всадники, оказавшиеся посыльными барона Маледо, чей замок стал виден, как только мы обогнули тот самый лесок, в котором я хотел укрыться. Как я понял из разговоров других носильщиков, пока «готовился к побегу», их оповестили, что свою поклажу мы получим именно там. Эльфийка и ее спутник, в отличие от нас, продолжили путь верхом, а вот освобожденные от груза телеги развернулись у пограничного камня и отправились, управляемые всего двумя возницами, назад в Нильдегоссе. Как два человека способны управиться с пятью лошадьми и телегами, я представлял слабо, но, возможно, они найдут помощь в ближайшей деревне.

* * *

Гастон скрючился на тощем соломенном тюфяке, брошенном прямо на пол тюремной камеры. Одна из стен состояла из толстых металлических прутьев, столь частых, что не всякий мог бы просунуть между ними руку. В противоположной стене имелось малюсенькое оконце под самым потолком, ночью она покрывалась изморозью, днем подтаявшая влага сочилась по трещинам между камнями. В дальнем углу под соломой шебуршали крысы.
Арестант подтянул колени к самому подбородку, зябко обхватил руками, заскулил тихонько, пряча лицо. Никто его не бил. Комендант тюрьмы, к которому его провели сразу по приходу в башню, задал всего несколько вопросов, касающихся имени, возраста, сословного положения. Он даже об украденной печати ничего не спросил. А после с Гастоном и вовсе не разговаривали. Утром молчаливый тюремщик, приоткрыв железную дверь, ставил на пол чашку с какой-то бурдой и кувшин, накрытый куском хлеба, и все. Сначала узник списал затишье на Новодень - бурно проводив старый год, каннингардцы обычно сутки отсыпались по домам. Но и назавтра в тюрьму никто не пришел. Однако подмастерье знал, что рано или поздно явится его хозяин, и вот уж тогда… Он вспомнил, как магистр в последний раз испытывал на кошке новый магический раствор. Визг несчастного животного, с которого живьем сама собой сошла кожа, слышен был даже сквозь толстенные стены подвала Серого замка. Парень снова тонко завыл, подскуливая. Где-то в начале коридора, кольцом изгибающегося внутри башни, послышался скрежет засовов, а потом тяжелые шаги. Ученик мага сжался еще сильнее, отчаянно молясь богине, чтобы топающая по коридору стража явилась за кем-нибудь другим. Но в башне нынче не было других арестантов. Один из тюремщиков пнул его под ребра, заставляя подняться, другой схватил за локоть, тряхнул, ставя на ноги, после чего, заведя за спину руки, они потащили вора на допрос.
В хорошо освещенном, но от того не менее мрачном зале, куда его привели, между поддерживающими свод кирпичными арками стоял устрашающего вида деревянный механизм.
Стражники проволокли Гастона к этому механическому чудовищу, время от времени отвешивая оплеухи. Парень не сопротивлялся, но едва перебирал ногами, постоянно повисая на руках у тюремщиков. Когда кисти арестанта оказались привязаны к расположенной под потолком горизонтальной балке, а ноги - к бруску, соединенному ременной передачей с несложной системой ребристых колес и воротов, один из стражей больно дернул Гастона за волосы, заставляя поднять лицо и взглянуть на разместившегося перед дыбой человека.
Взгляд подмастерья заметался, потом с некоторым облегчением остановился на сидящем в складном кресле вельможе. Это был не Траск. Капитан ночной стражи, пришедший для допроса преступника, посягнувшего на имущество герцогского мага, был молод и красив. Может, только лет на пять старше Гастона. Несмотря на свое плачевное положение и холодивший внутренности ужас, подмастерье почувствовал смешанную с завистью неприязнь к разодетому молодчику. Такие легко получают от жизни все, что ни пожелают: богатство, славу, женщин. Они даже родиться умудряются у знатных и наделенных всяческими достоинствами родителей. А ему, бедному сироте, воспитанному при Храме, придется умереть только за то, что возмечтал стать кем-то подобным. Гримаса ненависти на мгновение исказила некрасивые черты бледного лица, но тут же вновь сменилась выражением неприкрытого страха.
- Зачем ты украл печать? - с ленивым любопытством рассматривая беспомощно распятого на вывернутых руках воришку, спросил смазливый капитан. Повинуясь жесту холеной руки, тюремщик прошел к вороту, приводящему пыточный механизм в движение. Арестант скосил глаза, пытаясь проследить за его действиями, а рассмотрев, судорожно сглотнул. Наблюдавший за ним вельможа провел пальцами по тонкой полоске усов над верхней губой, пряча усмешку. Усы были ухоженными, совсем короткими. И никакой бороды на гладко выбритом, с мужественной ямочкой подбородке. Капитан Иринг презирал излишнюю волосатость. «Чувство меры и стиль - вот чего не хватает нашему времени», - говаривал он, встречая неумелых подражателей. Редкий фасон его усов шел не каждому.
- Так зачем ты обокрал своего учителя? - повторил он вопрос.
- Х-хотел продать, - заикаясь от страха, проблеял арестант. - Магистр был скуп, он почти не платил мне.
Скучающий взгляд вельможи ненадолго остановился на лице вора.
- Ты уверен, что не было другой причины? - все в том же чуть насмешливом тоне продолжил он, а рука между тем сделала замершему у ворота тюремщику знак приготовиться.
Кадык на тонкой шее воришки снова задергался.
- Какой еще причины? - Мысленно Гастон пообещал себе, что еще одно движение унизанных перстнями пальцев, и он расскажет обо всем. Как ни велик был ужас прогневить богиню, страх перед пыткой его пересиливал. Но кажется, милостью Ифет, допрашивающий его брюнет не обладал даже зачатками проницательности.
- Вот и хорошо, - отпуская обоих стражников, протянул тот. Слегка озадаченные тюремщики скрылись за дверью. Капитан дождался, когда дверное полотно захлопнется. Кому-то могло показаться, что он поглощен изучением маникюра на собственных ногтях. Но, несмотря на вид изнеженного пустоголового фата, Иринг был закаленным воином с умом гибким и отточенным, как сарбаканская сабля, украшавшая его перевязь. Три года назад богиня Ифет по достоинству оценила эти его качества, сделав командиром каннингардского отряда «Насаждающих любовь». Теперь его кожу на левой груди украшал раскрытый цветок лотоса - тайный знак воинства Прекраснейшей.
- Вот так и скажешь, когда Его Светлость или любой другой спросят тебя о том же, - поднимаясь и подходя к дыбе, с улыбкой произнес капитан. - Мол, украл печать корысти ради. Хозяин-сквалыга чуть не голодом тебя морил, и ты решил стянуть ценную вещицу, заодно и за обиды отомстить. Не так ли?
Неожиданно жесткий взгляд вперился в глаза Гастона, и тот закивал, забормотал поспешно:
- Так, так.
- А если тебе захочется рассказать другую историю, вспомни о том, что богиня умеет воздавать не только за заслуги, но и за предательство.
- Я буду помнить, - заверил подмастерье. Однако Иринг ни секунды не сомневался, что достаточно лишь поводить под носом у неудачливого вора пыточными щипцами, и тот выложит все, что от него потребуют.
- Не бойся, - снова становясь «добрым дядюшкой», постарался успокоить он Гастона. - Прекраснейшая не бросает в беде тех, кто ей верен. Видишь, она прислала меня. Я начальник ночной стражи. Комендант Роковой башни подчиняется мне, он проследит, чтобы с тобой хорошо обращались.
- Но магистр Траск, он придет за мной! - захлебываясь от вновь нахлынувшего при упоминании этого имени ужаса, выпалил арестант.
- Конечно, он придет. - На лице капитана появилась многозначительная улыбка. - И очень важно, чтобы он услышал то же, что и я. Что ты всего лишь хотел обогатиться за его счет. Обещаю, в этом случае тебе не будет грозить пытка. Иначе… - Иринг выразительно замолчал.
- Я сделаю, как вы сказали!
- Сдержи свое обещание, и Ифет не оставит тебя в застенке, можешь не сомневаться! - заверил капитан, после чего вроде бы совсем негромко щелкнул пальцами. В зал тут же вбежали давешние охранники. - Отведите парня назад в камеру. Да поаккуратней с ним! - бросил он, проходя к двери.
Во дворе начальника ночной стражи ждала его лошадь и эскорт из трех человек. Один из них услужливо придержал стремя, пока командир садился в седло.
- Проследите, чтобы к арестанту никого не пропускали, - уже с лошади отдал он указание коменданту башни, вышедшему проводить начальство на крыльцо. - И чтобы никто с ним не заговаривал!
Комендант склонил в поклоне голову. Он был старше годами и родовитее своего начальника, но карьера последнего шла в гору необычайно стремительно. Ходили даже слухи, будто капитан спит с госпожой герцогиней. Слухам комендант не верил, а и не грех лишний раз поклониться влиятельному человеку!
- А если посетить арестанта пожелает Его Светлость? - на всякий случай решил уточнить он.
Иринг придержал поводья, вороной конь сарбаканских кровей (под стать сабле) заплясал на месте.
- Все мы слуги Его Светлости, - после недолгого размышления ответил он, - и обязаны исполнять его волю. Но, кроме того, нам с вами надлежит печься о безопасности герцога. Этот же арестант, хоть выглядит вполне безобидно, целых три года служил подмастерьем у мага. Кто знает, каких заклинаний он у него наслушался и какие сумеет при случае применить? Поэтому представлять пленника герцогу следует с большой осторожностью. Но не беспокойтесь, я собираюсь вернуться не позднее чем через час и лично проконтролирую все посещения.
Капитан тронул шпорами жеребца, и тот сорвался вскачь прямо по тюремному двору, стража на воротах едва успела отворить их. За начальником ночной стражи устремились его сопровождающие.
Комендант отвесил еще один почтительный поклон вслед. Он не стал напоминать Ирингу общеизвестную истину о том, что не прошедший посвящения в маги подмастерье вряд ли сумеет наворожить что-нибудь страшнее чирья. Опять же выскочивший по его (коменданта) недосмотру чирей на носу Его Светлости вполне может стоить доходного места! Так что начальник прав, и лучше уж изолировать арестанта от любых посещений до его возвращения.
Кавалькада из четырех всадников осадила своих коней у аккуратного двухэтажного особняка в Старом городе, окна из цельного стекла сияли на весеннем солнце, но внутреннее убранство дома мешали разглядеть плотные розовые занавеси.
Иринг спешился и приказал ожидать его в кабачке, немного дальше по улице. Двери особняка гостеприимно распахнулись при его приближении. В доме жила официальная любовница капитана, так что для его подчиненных ничего необычного в таком посещении не было.
Между тем их командир, вместо того чтобы подняться по лестнице в господскую спальню, вслед за пожилой служанкой с чистым строгим лицом прошел через холл и свернул в служебный коридорчик. Горничная проводила его до холодной кладовой, а когда молодой господин нырнул за толстые дубовые створки, осталась терпеливо ждать у двери. Обычные кладовые не имеют второго выхода, но эта не была обычной. За связками подвешенной к балкам колбасы и окороков и рядами бочонков с прошлогодним пивом, умело замаскированная полками с вареньем, находилась дверь в тайный ход. Узкий, едва повернуться, коридор вел сразу через три стоящих впритирку особняка, причем хозяева двух других даже не подозревали об этом. Другой конец хода выводил в малую трапезную Храма Прародительницы Неба. Здесь вкушали пищу только Первые Учителя, а о приближении гостя заранее оповещал колокольчик в комнате у старшего нарна.
Обтирая плечами паутину и пыль с каменных стен, капитан «Ночных» быстрым шагом преодолел несколько сотен ярдов, отделяющих его от храмовой трапезной. Дверь в его ожидании уже была отперта, визитера встречал сам нарн Хэйворд.
- Приветствую вас с любовью! - сверкнул улыбкой капитан «Насаждающих». Старший жрец богини стоял выше его в храмовой иерархии, но он пренебрег полным поклоном, кивнув головой, как равному. Нарн нахмурился, но стерпел дерзость. После неудачи с похищением печати основные надежды служители храма возлагали на капитана тайной гвардии.
- Встречаю тебя с любовью, - проворчал он церемониальную фразу, указывая гостю на один из стульев, расставленных вдоль длинного обеденного стола, и сам занимая место во главе. - Ты переговорил с мальчишкой?
- Конечно. - Капитан присел на предложенный стул, небрежным жестом стряхнул налипшую на камзол паутину.
- И что, он будет молчать?
- Будет. - (Нарн облегченно вздохнул.) - Если мы с вами позаботимся об этом.
Жрец тут же вскинулся:
- Что это значит?
Иринг находил явное удовольствие в том, чтобы держать в напряжении зажиревшего храмового служителя. Он бы с наслаждением продолжил эту игру, да время поджимало. Комендант прав: магистр или сам герцог впрямь могли в любой момент пожаловать в Роковую башню - взглянуть на дерзкого вора.
- Это значит, досточтимый Учитель, что я пришел за «небесным порошком». Велите принести мне из ваших запасов самого лучшего.
- Зачем? - искренне удивился нарн.
- Затем, что наш узник должен переступить за край Бездны наиболее естественным образом.
- Но ты же сказал, он согласился молчать?
- Он-то согласился. - Улыбка капитана из ироничной превратилась в издевательскую. - Но согласится ли с ним палач? Кто вообще додумался послать на такое дело этого трусливого грызуна? Странно, что он не умер со страха еще до того, как украсть камень!
- Не тебе обсуждать выбор богини! - огрызнулся Хэйворд.
- Ну если это выбор богини… - в притворном смирении опустил голову капитан. Он ни за что не стал бы подвергать сомнению выбор Прародительницы Неба, но в Данном случае был уверен, что ответственность за него большей частью, если не полностью, лежит на старшем нарне.

Предыдущая страница 4 Следующая страница


5 Ирина Цыганок

Вероятно, и сам Первый Учитель ощущал нечто подобное, потому сразу же сбавил тон:
- Если ты опасаешься, что Гастон не выдержит пыток, почему не отправишь его за Край более простым способом?
- Например? - Теперь лицо капитана сохраняло почтительно-серьезное выражение, но Хэйворд мог поклясться, что про себя тот буквально покатывается со смеху над недогадливым жрецом. - Прикажете утопить его в миске с супом?
«Ладно, посмеешься еще у меня, щенок!» Вслух нарн произнес другое:
- Он мог бы повеситься.
- Тогда пришлось бы брать в долю моего друга коменданта, а он хоть и предан мне по долгу службы, но не настолько, чтобы пойти на риск. Во всяком случае, не бесплатно. Добавь сюда гонорар исполнителю. Не вижу нужды посвящать в наши дела такую прорву народа, да и деньгами расшвыриваться незачем. Послушник умрет от чересчур большой порции «небесной дури». Я, конечно, накажу тюремщиков за то, что не обыскали узника как следует, но слишком зверствовать не стану. В конце концов, эти «ловцы небес» страсть как изобретательны по части сокрытия своей дряни.
На полном, лишенном загара лице Первого Учителя отразилась интенсивная работа мысли; в результате он нашел предложение капитана разумным, после чего поднялся с деревянного кресла во главе стола и отправился к парадному выходу из трапезной. Иринг проводил его недовольным взглядом. Жрец передвигался медленно, чему способствовал немалый живот, а также и чудовищное самомнение, не позволявшее ему вышагивать менее величаво.
Минуты между тем продолжали бежать. Ожидая возвращения нарна, капитан встал и прошелся вдоль стен трапезной, украшенных лепниной. Большинство рельефных изображений представляли славные деяния богини. Особенно ему нравилось выпуклое изображение Ифет, летящей с венцом в руке навстречу сыну - Улле. Иринг поцеловал кончики собственных пальцев и прижал их к изящной ножке - выше дотянуться не мог, да и не хотел. (Лишь глупец может счесть унизительным преклонение перед совершенной женской лодыжкой.) «Прими мое восхищение, Прекраснейшая!» - прошептал, вспоминая истинный облик божества, явленный ему в день принятия капитанского чина. Показалось, будто гипсовое личико тронула улыбка. Ничуть не сомневаясь, что это - проявление божественной благосклонности, капитан отвесил скульптуре почтительнейший поклон. Когда он распрямлялся, в комнату как раз входил Хэйворд.
- Перед кем это ты расшаркиваешься? - обводя помещение подозрительным взглядом, осведомился жрец.
- Репетирую встречу с богиней, - ничуть не смутился начальник ночной стражи.
- Держи. - Нарн протянул ему узкую, больше похожую на короткую палочку, костяную шкатулку. Под завинчивающейся крышкой оказался сероватый порошок.
Проверив содержимое коробочки, Иринг спрятал ее в потайной карман и тут же начал прощаться.
- Я возвращаюсь в башню, - сообщил он Первому Учителю. - А вы тем временем распустите слух, что в бытность свою послушником наш друг Гастон сверх меры налегал на «небесный порошок». Тем легче будет поверить, что он решился на кражу в погоне за новой порцией. Известно же, «ловцы небес» редко отказываются от своих пагубных привычек!
Нарн скривился, как от зубной боли, вынужденный выслушивать наставления от младшего по сану. Но в словах капитана имелся здравый смысл, и снова жрец не стал одергивать зарвавшегося мальчишку.
Выбравшись из кладовой, капитан чмокнул в сухую морщинистую щеку охранявшую все это время дверь горничную.
- Спасибо, Берена. Я твой должник, как всегда.
Женщина одарила его по-матерински теплым взглядом. «Чего уж там… Госпожа о вас уже спрашивала».
Перед тем как присоединиться к сослуживцам, ожидавшим его в местном кабачке, капитан выкроил четверть часа, чтобы подняться на второй этаж особняка с розовыми шторами. Леди Милена, недавно снявшая траур о «безвременно» почившем муже (на самом деле вполне своевременно - старикану было за девяносто, а его супруге едва стукнуло двадцать), могла обидеться за столь явное пренебрежение ее обществом. А женщин капитан Иринг старался не обижать. Причем не только юную и привлекательную вдову, а вообще дам любого возраста и сословного положения. Женщин он почитал существами добрыми и деликатными и… более совершенными, что ли, чем мужчины. Он всегда относился к ним с самыми искренними любовью и уважением, и они неизменно отвечали взаимностью.
Распрощавшись с хозяйкой, капитан вскочил в седло и направил коня в конец улицы. Вскоре уже вся четверка летела к Роковой башне, подковы коней высекали искры из мостовой.
Иринг отсутствовал немногим дольше обещанного, но комендант встречал его уже в воротах. На лице отразилось облегчение.
- Магистр Траск ждет в комнате для допросов, - подбегая к не успевшему спешиться капитану, сообщил он. - Я решил немного потянуть время.
- Хорошо. - Тот бросил повод в руки подоспевшему конюшему. - Я присоединюсь к досточтимому магу, а вы отправьте к нам арестанта.
Не задерживаясь, капитан взбежал по лестнице в зал, где всего пару часов назад уже беседовал наедине с Гастоном.
- Ваше магичество! - от самого порога радостно приветствовал он колдуна. - Рад видеть вас в добром здравии.
Магистр недоброжелательно прищурился на него белесыми глазками.
- Ваши подчиненные не слишком усердны! - заметил, не отвечая на приветствие. - Полчаса назад комендант обещал, что пришлет сюда моего ученика, и я до сих пор жду!
- Ну вы же знаете наши порядки. - Иринг обезоруживающе улыбнулся. - Это ведь тюрьма. К тому же я велел усилить меры безопасности. Все-таки этот воришка ухитрился ограбить самого герцогского мага!
Старческие глаза вновь недобро сузились, но магистр воздержался от каких-либо замечаний.
- О, а вот и ваш ученик!
Два стражника втащили в комнату бледного до синевы Гастона. При виде своего бывшего мастера лицо у него окончательно вытянулось, а подбородок затрясся так, что капитан испугался за целостность языка - зубы узника то и дело клацали.
Когда арестанта прикрутили к дыбе, Иринг перенес поближе к пыточному устройству складное кресло, услужливо пододвинул его магу.
- Устраивайтесь, ваше магичество, - предложил с самым любезным видом. Но колдун обошел кресло и встал напротив пленника, едва не касаясь носом его неестественно выпяченной груди.
- Здравствуй, Гастон, - медленно процедил он.
Ответом ему была новая зубная дробь.
- Расскажи-ка мне, милый, кто подбил тебя на ограбление?
- Никто… - едва справляясь с пляшущей челюстью, выговорил тот.
- Ба, вы полагаете, парень действовал не один? Да тут целый заговор! - вклинился в разговор расхаживающий по залу Иринг.
Колдун вновь метнул на него злобный взгляд.
- Могу я остаться со своим подмастерьем наедине? - плохо скрывая раздражение, спросил он.
- Увы, это запрещено правилами. - Начальник ночной стражи развел руками со скорбной миной. - Но не беспокойтесь, я больше не стану вам мешать, постою здесь в уголке.
- Зачем тебе понадобилась печать? - продолжил допрос Траск.
- Хотел продать. - Гастон с частыми остановками повторил магу то, что рассказывал раньше капитану. То и дело он косил глазами на остановившегося у дальней стены Иринга. Но, учитывая его постоянно дергающееся лицо, магистр не придал значения этим взглядам.
- Скажи, ты помнишь того человека, которого заклеймил печатью смерти? - Не рассчитывая добиться в присутствии тюремщиков чего-то путного по поводу возможных соучастников кражи, колдун решил хотя бы выяснить подробности о парне, получившем печать. Предпринятые заказчиками поиски молодого ювелира все еще не дали результата. Любая деталь могла стать полезной.
- Да, - промямлил Гастон.
- Опиши, где ты его встретил. Он был один или со спутниками?
Подмастерье в очередной раз вопросительно глянул на замершего за спиной его учителя Иринга. Капитан незаметно кивнул, разрешая ответить. Вопросы о каком-то бедолаге, схлопотавшем смертельное проклятие, не казались ему существенными.
Напротив, Траска интересовали малейшие подробности поведения заклейменного. Вскоре вопросы пошли по второму кругу, но выжавший все из своей памяти Гастон уже ничего не мог дополнить к сказанному.
- Я хотел бы забрать его на денек в свою лабораторию, - обернулся к капитану Траск, - у меня имеются препараты, освежающие память. А после верну палачу.
Заячья губа арестанта задергалась уж вовсе немыслимым образом.
- Боюсь, это будет перебор! - подходя и вальяжно обнимая магистра за плечо, улыбнулся капитан. Одновременно он послал успокаивающий взгляд вору. - Я бы с радостью оказал вам эту услугу, но все должно быть в рамках закона. К тому же Его Светлость не одобряет пытки. Конечно, совсем без них не обойтись, но на этот случай у нас есть свой специалист. - Иринг как бы невзначай развернул мага и теперь ненавязчиво подталкивал его к выходу из зала. - А чтобы вывести арестанта из башни, вовсе требуется особое распоряжение.
- Я легко получу разрешение у герцога! - возмутился Траск. Но его грозный тон не возымел на развязного вельможу ни малейшего действия.
- Вот и замечательно, - жизнерадостно обнажил тот сахарные зубы под щегольской полоской усов. - Как получите, так сразу и приходите. А пока желаю вам всевозможных благ, и до свидания. Коменданту давно пора производить обход, а мы со своим допросом сильно его задерживаем.
Капитан «Ночных» убедился, что магистр уселся в поджидавшую его за воротами тюрьмы карету и благополучно отбыл.
- Снимите допрошенного с дыбы и отведите в камеру, - приказал он одному из тюремщиков. - И пусть пленнику пришлют поесть что-нибудь приличное.
Стражник отправился исполнять поручение. Капитан, постояв немного в тюремном дворике, вернулся в башню, поднялся на четвертый этаж, где в одной из зарешеченных камер уже сидел Гастон.
- Видишь, ничего страшного не произошло, - снисходительно разглядывая потирающего запястья подмастерья, заметил Иринг. - Следуй и дальше советам мудрых людей, и все очень скоро" закончится.
Вельможа не стал уточнять как.
- А если герцог решит отдать меня магистру? - Юноша не успел еще избавиться от дрожи в голосе.
- Этого не произойдет. - Командир «Ночных» излучал такую уверенность, что узник не посмел усомниться.
Позади капитана раздались шаги. Появился один из слуг коменданта, тащивший деревянный поднос, уставленный снедью. Здесь были аппетитно зажаренная курица, миска с овощами и свежей зеленью, кувшин вина.
- Вот и твой ужин. - Капитан посторонился, пропуская прислужника и следовавшего за ним охранника со связкой ключей. Пока тюремщик отпирал решетчатую Дверцу, слуга вынужденно стоял рядом, удерживая тяжелый поднос. - Ну-ка, посмотрим, что тебе нынче послали боги и господин комендант…
Иринг заглянул в накрытую зеленью миску, поднял кувшин с вином, принюхался.
- Совсем неплохо! - сообщил он, возвращая сосуд на поднос. Ни слуга, ни стражник не заметили мелькнувшей в его руках костяной палочки.
Деревянный поднос перекочевал на колени арестанта, дверь встала на свое место. Сквозь прутья решетки гвардеец Прекраснейшей наблюдал, как накинулся Гастон на принесенные яства. Страх пробуждает аппетит так же часто, как и. лишает его.
- Скажи, ты видел тех, кто заказал твоему учителю печать? - спросил он, когда слуга и охранник скрылись в дальнем конце коридора.
Ученик мага, не разжимая сошедшихся на куриной ножке зубов, отрицательно покрутил головой.
- А того, кто изготовил ее для магистра?
На этот раз ответа пришлось подождать. Гастон прожевал мясо, обильно запил его прямо из кувшина, утер рукавом закапанный жиром подбородок.
- Магистр сам изготовил печать, - наконец сказал он и тут же запихал в рот кусок сладкой моркови.
- Ты ничего не путаешь? - недоверчиво прищурился капитан. - С чего ты взял, что магистр сам готовил заклятие?
Подмастерье мага ополовинил кувшин. Вино оказалось крепким, а может, сказался пережитый ужас перед бывшим хозяином, только перед глазами у него заплясали голубые звездочки. Гастон сосредоточенно потер веки, количество переливающихся искорок увеличилось, но не было пьяной пелены перед глазами. И чувствовал он себя отменно. Юноша покосился на собеседника: заметил ли странную звездную россыпь?
- Так с чего ты взял, что магистр сам готовил печать? - настойчиво повторил тот свой вопрос.
- Я видел, - глупо улыбаясь, ответил узник.
Голубые искры образовали рой, их сияние то угасало, то усиливалось, потом из сверкающих точек сложился силуэт несколько силуэтов… Гастон прищурился - видение стало гораздо четче. «Да никакое это не видение! - сообщил он находившемуся по ту сторону решетки капитану. - Здравствуйте, дамы…»
- Ты точно видел, что Траск изготовил смертельное проклятие? - допытывался вельможа.
- Конечно. - Между тем воздушные красавицы обступили арестанта - полные груди соблазнительно колышутся, локоны струятся по плечам, губы призывно приоткрыты…
Подмастерье привалился затылком к каменной стене, у которой лежал его тюремный тюфяк, глаза его неподвижно уставились в пространство, из угла рта тонкой струйкой потекла слюна пополам с куриным жиром.
Иринг недолго созерцал это зрелище. Оставив узника бродить по склонам Незримой Горы, он быстрым шагом проследовал в тот конец коридора, куда недавно прошли тюремный слуга и стражник. Коридор кончался дверью, на этот раз сплошной, дубовой, обитой толстыми железными полосами, сразу за ней имелось караульное помещение - узкая комната, пять шагов в длину и не более трех в ширину. С жесткой лавки у стены подскочил давешний охранник.
- Забрать у него поднос, ваша милость? - кивая на ряд камер, спросил он.
- Не надо, - капитан небрежно махнул рукой, - пусть поест напоследок. Думаю, завтра ему предстоит новое свидание с нашим магистром. Не столь приятное, как нынче. - Тюремщик подобострастно хохотнул шутке начальника. - Не забудь, с узником запрещено разговаривать! - напомнил тот, уже спускаясь по лестнице.
Весь путь вниз он прислушивался, не раздастся ли крик с только что оставленного им этажа. Стражник мог немедленно отправиться с проверкой к арестанту и обнаружить труп. Следовало быть готовым к роли разгневанного командира. В том, что Гастон уже отправился за Край, он не сомневался. Концентрация «небесной дури», которую вручил ему старший нарн, была такова, что хватило бы и щепотки на кувшин, чтобы убить крупного мужчину. Он же опорожнил в вино всю шкатулку. Ничего удивительного, что парень узрел небесных дев буквально после второго глотка! Иринг невесело усмехнулся: видения одурманенных порошком мужчин были на редкость однообразны. Он покинул башню, так и не услышав сигнала тревоги.
По дороге к собственному отелю можно было обдумать услышанное от арестанта.
«Печать тьмы, изготовленная светлым магом…» - Иринг по привычке дотронулся до усов - жест, которому он умел придавать бессчетное количество оттенков. Опыт подсказывал молодому карьеристу, что все это неспроста. Нужны очень веские причины, чтобы заставить колдуна зачерпнуть сил на чужой территории. А какие причины могут быть у Траска? Или их следует поискать у тех, кто заказал ему печать? Эх, рановато он дал отведать Гастону небесного напитка, стоило порасспросить его об этих таинственных заказчиках, да и о парне, нежданно получившем зловещий подарочек, разузнать не мешало. Впрочем, он слышал все, что удалось выжать магистру из своего ученика. Нужно рассказать Хэйворду о том, что маг Траск сам сделал эту печать, подумал капитан и тут же одернул сам себя: возможно, тот знает и именно поэтому решил ее выкрасть. С другой стороны, если столь важная подробность ему неизвестна, стоит ли делиться со жрецом информацией? Или разумнее попридержать и лично известить богиню? Ифет щедра к тем, кто проявляет рвение. А еще есть герцог Ги-Васко, которому тоже было бы интересно узнать о странных занятиях придворного колдуна.
Капитан недолго раздумывал над выбором. Герцог Эрихейский правил не самым маленьким в мире государством, но все же рука богини простиралась гораздо дальше. Тайная армия Прекраснейшей огнем и мечом насаждала любовь во всех цивилизованных частях света. И звание капитана не было в ней пределом.
Сарбаканский жеребец размеренно вышагивал по мостовой Старого города, рука седока легко касалась поводьев, умное животное не нуждалось в понуканиях и выбирало дорогу, словно читая мысли хозяина. Особняк командира ночной стражи Иринга, графа Ги-Деона, стоял в лучшей части города - всего в квартале от замка Его Светлости герцога Эрихейского. Огромную часть этого самого квартала занимал отстроенный всего пятнадцать лет назад Храм Возрожденного. Подъезжая к собственному дому, капитан с глухим раздражением покосился на новую стену из светлого кирпича, примыкающую к фасаду графского отеля. Последний был возведен еще прапрапрадедом нынешнего графа, фундамент и два нижних этажа сложены из дикого камня, и лишь для третьего, надстроенного уже потомками первого домовладельца, использовались кирпичи из обожженной глины. Но и они за прошедшие столетия успели приобрести благородный бронзовый оттенок. На карнизе второго этажа, когда-то служившем опорой для водостока, пустил корни клен. Хозяин особняка и не думал избавляться от разрушавшего кладку дерева - вот уже не первое десятилетие оно служило талисманом рода Ги-Деонов, даже добавивших кленовый лист к фамильному гербу.
Три года назад жрецам Эрта Благолепного удалось откупить соседний отель, и теперь вместо древнего строения резиденция Ги-Деонов граничила с новехонькой стеной храмового сада. И хотя сам Храм и его парадное крыльцо располагались с другой стороны квартала, капитана «Насаждающих» бесили зачастившие на их улицу паломники. Культ Возрожденного набирал силу прямо на глазах. Пятнадцать лет назад, когда служители Благолепного только появились в городе, в их храм заглядывали разве что из любопытства, ну еще путешественники из Анхорнской империи, где поклонение Эрту стало чуть ли не государственной религией. И вот теперь Храм подмял под себя чуть не целый квартал в Старом городе. В день Возрождения Благолепного его осаждали уже целые толпы. Тайный служитель Прекраснейшей не раз обращал внимание Первых Учителей на наглых пришельцев, морочивших головы добрым эрихейцам своим переродившимся Эртом. Эта самая молодая из появившихся на Хаэле религий подозрительно быстро отвоевывала себе место в древнем культе девяти богов. Что странно, поскольку Эрт, помещенный своими адептами в старый пантеон, смотрелся среди божеств Круга так же чуждо, как его новенький Храм на древних улицах Каннингарда.
«О, Прекраснейшая, сделай меня своим маршалом, и я снесу этот рассадник ереси!» - про себя пообещал Иринг, заворачивая коня к кованым воротам своего отеля. Мысли о желанном возвышении получили дополнительный толчок, и граф Ги-Деон принялся строить новые планы.

* * *

- Я считаю, магистр ошибся, - заметил худосочный субъект в длинном белом хитоне, перепоясанном черным поясом с крупными обсидиановыми бусинами на концах. Желтые змеиные глаза с черными точками зрачков - единственное, что выделялось на непримечательном в остальном лице с небольшим носом, узким подбородком и слегка впалыми щеками. - Я покрутился в Ремесленном квартале, как вы приказывали. Сын златокузнеца Ардеса накануне Новодня действительно не вернулся домой. Его невеста в отчаянии, но родные полагают, что он сбежал из-за того, что потерпел неудачу на цеховом экзамене. Знаете, наверное, что цеховики устраивают свои испытания перед праздником?
Его грузный собеседник коротко кивнул.
- Мне сказали, парень и раньше выкидывал фортели, - продолжил первый свой доклад. - Закончил академию, но вместо того, чтобы продолжить карьеру в армии, решил вернуться в семейный бизнес. Однако и тут ему что-то не покатило, и он двинул в оружейники. Теперь вот с экзаменом вышла промашка. Приятели считают, что сгоряча он мог податься в наемники или во флот.
- И откуда ты всего этого набрался?
- Пришлось потратиться на выпивку для парочки подмастерьев, - пожал плечами змееглазый.
- Ты оставил человека наблюдать за домом?
Худосочный молча кивнул, взгляд говорил: «Обижаете, патрон!»
- Ладно. - Толстяк, облаченный в похожее одеяние, но из более дорогой и тонкой ткани, заворочался, удобнее устраиваясь в мягком кресле. - Как бы то ни было, мы должны найти заклейменного, а окажется он сыном ювелира или бродягой-сиротой, меня волнует мало. Рийс,[9] - имя весьма подходило обладателю желтых глаз, - отправь своих подручных, пусть еще раз прочешут Веселые кварталы.
- Хорошо, но думаю, он в тот же день уехал из города.
- Думаю здесь я! - неожиданно рявкнул толстяк, и его собеседник поспешно вскочил со стула, на котором до того сидел, непринужденно закинув ногу на ногу. Он вытянулся, придав лицу смиренное выражение. Морщинистые веки прикрыли змеиные глаза. - Проверь гостиницы и предупреди стражу на всех городских воротах!
- Слушаюсь. - Рийс почтительно склонил голову.
- Пусть не возвращаются, пока не узнают хоть что-нибудь. Каннингард не такой большой город, чтобы исчезнуть в нем бесследно!
Еще один смиренный поклон.
- Иди, - отпустил патрон худосочного. Чрево его еще колыхалось от недавней вспышки, но гнев начинал проходить. - Возьми у казначея денег для раздачи страже. Да скажи своим, чтобы не скупились.
До полудня Рийс успел исполнить только первую, наименее обременительную часть поручения - получил деньги у казначея. Времени, правда, и на это ушло немало. Как всегда, старик долго раскачивался перед тем, как отпереть сундук: гремел ключами, кряхтел, потирал зачем-то спину, хотя сгибаться для того, чтобы открыть стоящий на специальной подставке ларь, нужды не было. Потом долго отсчитывал в протянутый кошель серебряные монеты, скорбно прицокивая языком над каждой.
- Ты словно от собственных сбережений отрываешь, - заметил, как всегда, Рийс. Процедура получения Денег была для него не нова, и медлительность казначея давно стала привычной, но фраза являлась частью своеобразного ритуала, сложившегося между ними не год и не два назад.
- А вам только дай хищные руки запустить! - огрызнулся старик, пальцы его дрогнули, серебряная монета, недостаточно обласканная ими, выскользнув, упала в кожаный мешок. - Ах ты… Ну вот, сбился со счета! - Казначей нарочито гневно глянул на подручного своего господина. - Придется пересчитывать.
- Нет уж! - Рийс поспешно стянул завязки на горловине кошеля. - Эдак ты до последнего перерождения провозишься.
Повесив кошель на шею и прикрыв его складками хитона, он оставил старика закрывать бесчисленные запоры в хранилище, а сам открытой галереей вдоль внутреннего сада направился к воротам. Здесь-то ему и попался навстречу молодой мужчина с военной выправкой. Заметив Рийса, он поспешно отвесил глубокий поклон. Тот в ответ кивнул.
- Новости? - осведомился коротко.
- Да. Ночная облава наткнулась на одного человека в Веселых кварталах…
- Клейменого? - Желтые глаза. Рийса загорелись.
- Нет, - извиняющимся тоном продолжил посланец. - Но, возможно, он знает, где его искать. При нем нашли кинжал, соответствующий по описанию тому, что был у молодого ювелира.
- И что говорит новый владелец? Парень продал ему свое оружие?
- Ничего не говорит. - Брови Рийса строго сошлись над змеиными глазами. - Пока, - поспешно прибавил вамп. - Нам попался тот еще тип, и допрос только начался. Думаю, он ограбил, а возможно, и убил ювелира.
Не выдержав сверлящего взгляда, молодой вояка снова согнулся в поклоне. Рийс несколько секунд раздраженно созерцал его русый затылок.
- Где он? - спросил, не дождавшись продолжения доклада.
- В тайной галерее, - так и не подняв головы, ответил мужчина.
Обойдя согбенную фигуру, обладатель белого хитона быстрым шагом отправился к каменной пристройке, замыкавшей внутренний двор. Строение с односкатной крышей и несколькими широкими входами-воротами служило каретным сараем: сейчас в нем пылился громоздкий дормез для дальних путешествий (миновали времена, когда патрон змееглазого часто отлучался из своей резиденции), карета для парадного выезда и пара повозок, используемых по хозяйству. Люк в дальнем углу сарая, тщательно замаскированный соломой, вел в подземную часть дворца, здесь и начинался ход в тайную галерею. Рийс быстро миновал коридор без каких-либо ответвлений, потом путь ему перегородила стена. В нише рядом с тупиком дежурил охранник в хламиде. Он бросил короткий взгляд на пришельца, кивнул и нажал на незаметный рычаг в стене. Каменная плита перед Рийсом дрогнула и довольно плавно отъехала в сторону, а стоило ему пройти, двинулась в обратном направлении. Он оказался в длинной прямоугольной комнате без окон, низкий потолок вызывал желание пригнуться или втянуть голову в плечи. Дым от факелов вытягивало в специально сконструированный воздуховод, и все же в помещении было душновато. По неоштукатуренным стенам висели предметы, вроде клещей, похожих на кузнечные, металлических крюков, цепей, кандалов и прочего пыточного инвентаря. Вообще-то тайная галерея представляла собой целую систему подземных ходов и комнат, соединенных между собой, а также с каннингардской канализацией. Были в ней коридоры, выводившие к морю и за пределы городской стены. Все это строилось на случай войны или тяжелых времен и использовалось лишь время от времени. Постоянно же работа кипела только в этом помещении. Вот и сейчас парочка мужчин, в одежде, как две капли похожей на хламиду охранника, хлопотала над третьим, сидящим в деревянном кресле с прямой спинкой и жесткими подлокотниками. При ближайшем рассмотрении можно было заметить, что как раз к этим подлокотникам привязаны руки сидящего. Последний был без сознания, и люди в хламидах пытались привести его в чувство периодическим похлопыванием по щекам. При появлении Рийса они совершенно синхронно отвесили ему поклоны и тут же вернулись к прерванному занятию. Наконец пленник открыл глаза.
- Будете говорить с ним, мэтр? - обернулся к вновь прибывшему один из мужчин. Тот молча кивнул. - Нам остаться?
На этот раз ответом было отрицательное покачивание головой. Когда негромкий шорох возвестил о том, что каменная плита встала на место, Рийс неторопливо направился к сиденью с прикрученным к нему разбойником. На парне были зеленые шерстяные штаны и кожаный жилет. Ремень, сапоги, стеганая зимняя куртка валялись на полу недалеко от кресла. Бандит был высок и жилист: бледное обветренное лицо (парень, видимо, вел преимущественно ночной образ жизни), длинный нос с утолщением у переносицы, темные волосы. Глаза смотрели настороженно, но не испуганно, хотя здешние служители уже успели «задать пленнику пару вопросов». Очевидно, грабитель еще не понял, насколько сильно влип и где оказался. Об этом месте не ходило страшных слухов, но объяснялось это тем, что до сих пор никому не удавалось выбраться из секретного застенка, чтобы рассказать о нем. Ну а практиковавшие здесь специалисты были не болтливы.
- Что ж, начнем знакомиться… - приветливо улыбнулся Рийс.

Спустя час худощавый владелец белого хитона опустил за собой крышку люка. Он тщательно разровнял ногами солому, отряхнул край хитона, задумчиво осмотрел собственную кисть: костяшки пальцев не были сбиты - он вообще не был сторонником мордобоя, пытка такого рода - удел начинающих. Он же был мэтром - мастером самого высокого класса, умел и без особых приспособлений добиться правды практически от любого. На сей раз задержанный до конца не раскололся. Значило ли это, что ему попался особенно стойкий субъект? Рийс так не считал. Парень сказал правду или то, что считал правдой. Хотя была в его рассказе некая неувязка: если ювелир убил одного из грабителей и оглушил второго, с чего ему убегать, да еще так поспешно, оставив в теле разбойника драгоценный клинок - подарок отца? Он явно «не праздновал труса», раз кинулся сразу на двоих. По мнению многоопытного Рийса, логичнее было предположить, что бандиты успели ограбить ювелира и поделить добычу: деньги, а их у парня было немало, взял приятель попавшегося грабителя, ну а последнему достался клинок, тоже вещь дорогая. Потом, возможно, между разбойниками и жертвой завязалась драка, и его нынешний визави дал деру. Может, ему и померещилось, что товарища закололи. (Признался ведь, что пропустил несколько чарок, перед тем как на дело пойти.) Ну а тот пришил ювелира, спрятал труп, да и отправился восвояси. Чтобы потратить денежки, друзья не нужны! Естественно, пойманному грабителю невыгодно признаваться в убийстве богатого горожанина. Парень по наивности полагал, что попал в руки городской стражи, и Рийс не стал разубеждать его в этом. Вот и присочинил, что тому удалось сбежать.
Прежде чем вернуться к милорду, Рийс вызвал трех доверенных людей, вручил им деньги и велел повторно справиться на всех городских воротах о пропавшем ювелире. Вдобавок послал несколько человек с поручением обыскать подворотню, где, по словам допрошенного грабителя, был убит его напарник. Да порасспросить людей в округе. Еще один посыльный отправился на старую пристань - чаще всего трупы нарвавшихся на нож прохожих всплывали именно там.
- Ну что ты узнал?
На этот раз он застал патрона за поздним обедом.
- Ничего нового.
Толстяк отложил в сторону вилку, глаза недобро прищурились.

Предыдущая страница 5 Следующая страница


Печать смерти 6

- Уверен, вам уже донесли все, что рассказал мне пленник, - поспешно продолжил змееглазый. - Но это мало что меняет. Я уже отправил людей по указанному грабителем адресу, они перевернут каждый камень, заглянут в каждый дом, если хоть кто-то видел ювелира живым или мертвым, к завтрашнему утру мы будем об этом знать.
- Теперь ты допускаешь, что он мертв?
- Я стараюсь учесть все возможности, - с поклоном ответил Рийс.
- Ладно. - Милорд снова подхватил со скатерти вилку. - Если ты закончил с этим разбойником, отправь его магистру; может, он сумеет вытянуть из него еще что-нибудь.
Последнее предположение несколько уязвило мэтра, но он никак не проявил своих чувств, а лишь осведомился:
- Если пленник сдохнет в доме магистра?
- Это не наши проблемы, - отмахнулся толстяк, - пусть Траск сам думает, как избавиться от трупа.
Рийс отвесил еще один почтительный поклон и вышел, на этот раз через двери, ведущие на улицу.

* * *

Посреди последнего в этих местах настоящего леса (небольшие рощи и заросли кустарника попадались в предгорьях и дальше, но здесь шумели кронами корабельные сосны) торчал одинокий скалистый утес, невесть как отбившийся от горной гряды и затесавшийся в зеленое море. На его вершине и построил замок барон Элгар Маледо, чьи владения непосредственно граничили с территорией подгорного народа.
Твердыня барона гордо именовалась Орлиным гнездом, хотя осколок скалы, который оно венчало, выглядел жалкой кочкой на фоне высящихся рядом гор-великанов - реального обиталища царственных птиц. Подножия их зеленели лугами, вершины покрывал вечный снег, между двумя этими цветами - зеленым и белым - серым кисейным поясом плавали облака. Большинство из нас целый день потрясенно пялились на заслонившие полнеба громады. Гномьи Горы. Вставший на нашем пути хребет тянулся на северо-восток до самого океана. Та его часть, что располагалась на землях Анхорнской империи, изгибалась гигантским серпом в западном направлении. Несколько перевалов, ближайший - всего в сотне миль отсюда, вели через горную гряду, названную каким-то шутником Ласковым хребтом. Но с того места, где мы находились, ни один проход не был виден, и белая стена казалась совершенно неприступной.
Наш пеше-конный отряд поднялся по вырубленному в скале серпантину. Перед самым замком дорога стала совсем узкой, так что не думаю, чтобы в хозяйстве барона имелась хотя бы одна карета. Четырехугольная, без новомодных изысков, башня замка словно являлась продолжением скалы, ее окружала толстенная стена с проложенной по верху крытой галереей с частыми бойницами. Перед воротами каменный карниз резко обрывался, перебраться через пропасть можно было только по подъемному мосту. При нашем приближении железные, в черных ошметках старого масла цепи загремели, разматываясь, и деревянный настил моста медленно опустился, едва коснувшись краев обрыва. Сначала кони эльфов и баронских посыльных, а после и мы протопали по плотно сбитым доскам и оказались в замковом дворе.
Разместить почти полсотни людей на стиснутой стенами внутренней площадке было не так-то просто. Нас, носильщиков, почти сразу отвели в каменный сарай, пристроенный к стене напротив самого замка. Внутри не было ничего, кроме двухъярусных лежанок, выстроившихся вдоль всего помещения. Ни тюфяков, ни тем более постельного белья. Так что выданное мне Вагой одеяло должно было пригодиться уже нынче ночью. Стражников, как я узнал позже, разместили в здешней казарме, отличавшейся от нашего сарая разве что наличием старых матрасов. Последнее преимущество, на мой взгляд, было спорным, поскольку в подгнившей соломе наверняка жило множество паразитов.

Ильяланну ждала заранее приготовленная комната по соседству с опочивальней барона. Первое время эльфийку, регулярно останавливавшуюся в замке, удивляло упорство, с которым барон раз за разом отводил ей под спальню эти покои. Маледо не питал иллюзий насчет отношения вечно юных к смертным, не делал попыток заглянуть к гостье в неурочный час, и все же комната, больше подобающая жене или любовнице барона, неизменно оказывалась в ее распоряжении.
- Господин Ильмариенн еще не отбыл? - осведомилась она у помогавшей ей наполнить медную ванну служанки.
- Нет. - Горничная закончила смешивать горячую воду с холодной и теперь с чашкой мыльного раствора ждала, когда эльфийка разденется.
- Его спальня на этом этаже? - Ильяланна сбросила дорожный костюм и с наслаждением погрузилась в теплую воду.
- Да, но утром он уехал из замка на прогулку и еще не вернулся. - Девушка принялась втирать мыльный раствор в пепельные волосы феи. Она не первый раз прислуживала заезжей госпоже, но взаимной симпатии, которая порой возникает при частом общении даже у женщин разного круга, между ними не было. Фея почти всегда одаривала горничную парой монет за услуги, но никогда - словами благодарности.

Вечером барон решил устроить для приезжих настоящий бал по случаю праздника Всех Богов. Помимо эльфов, в замке гостила кузина его жены с дочерью. Дамы были страшно рады редкому развлечению. Большой обеденный зал на втором этаже замка освободили от части столов. Из ближайшего селения позвали музыкантов. После ужина планировались танцы, благо и дам и кавалеров нынче в замке было достаточно.
Ильяланна не находила затею Маледо привлекательной, но не стала оскорблять его отказом. Перед ужином все собрались в подготовленном для танцев зале. Баронесса и ее сестра поклонились фее с кислыми минами. Барон, напротив, оставив других гостей, подошел к эльфийке, прямо-таки лучась гостеприимством.
- Вы, как всегда, восхитительны!
Та пропустила дежурный комплимент мимо ушей.
- Слышал, вы удачно расторговали в Лудинге весь завезенный с осени товар? - вкрадчиво осведомился барон. Белые плечи эльфийки чуть заметно приподнялись и опустились. Маледо затруднился с интерпретацией этого движения. Впрочем, он и так знал ответ.
- А как ваши дела, господин барон?
- О, по-разному, миледи! Но больше хорошо, чем плохо. Торговля на границе нынче не слишком бойкая. Особенно с тех пор, как арангемцы разругались с гномами из-за въездных пошлин. С другой стороны, теперь недомерки весьма прилично платят за овечью шерсть и мясо, - поделился хозяин замка. - Не так щедро, как вы, миледи, - тут же расплылся он в льстивой улыбке. - Но я вынужден поддерживать нейтралитет, иначе в этих краях не выжить. Ведь и вам удобно иметь место, где можно спокойно «перевести дух» перед опасным путешествием?
- Возможно, барон. - От ответной улыбки феи веяло прохладой. Впрочем, ее внимание лишь отчасти было занято собеседником. Голова то и дело поворачивалась к ведущей в бальный зал двери. Наконец появился тот, кого она ждала. Ярвианн, наблюдавший за входом от противоположенной стены, заметил нового гостя одновременно с ней и послал предупреждающий взгляд. Вошедший был эльфом. Смоляным волосам, блестящей волной спадающим до середины спины, позавидовала бы любая женщина. Но ничего женственного не было в резких чертах его лица. Гость медленно обвел глазами зал, продемонстрировал замершим на полувздохе дамам из свиты баронессы идеальный профиль. Матово блеснул на лбу тонкий золотой обруч. Заметив Маледо и его собеседницу, он прямиком направился к ним.
- Ги Ильмариенн, - первой присела в низком реверансе фея. Взгляд стоявшего рядом барона нырнул в соблазнительно открывшийся вырез платья. Подошедший гость презрительно покосился на хозяина замка.
- Рад видеть вас, леди Ильяланна. - Он галантно поднес к губам напрягшуюся тонкую кисть. - Я уже стал опасаться, что с вами что-то случилось в дороге.
- Что могло с нами случиться? - тонко улыбнулась та, но угол рта раздраженно дернулся. - Мы прибыли, как было условлено. А вот вы должны уже быть на пути в Гарьер. Я была удивлена, хоть и приятно, узнав, что вы еще здесь.
- Хотел убедиться, что груз передан в надлежащие руки. - Эльф незаметно указал глазами на продолжавшего торчать рядом барона.
- Вы выполнили мою просьбу?
- Да. Никто из смертных не осведомлен о том, что за товар мы привезли, мешки постоянно охраняли мои воины. Упаковка из специально пропитанной кожи, без всяких обозначений.
- Замечательно.
Барон тихо бесился, слушая, как гости беседуют по-альпийски. «Эти перворожденные ведут себя так, словно не они гостят под моим кровом, а я из милости приглашен в их дом! Благородный Ги и не пытается скрыть неприязнь. Забери меня Бездна, если бы не их деньги, я бы скорее предпочел иметь дело с хиллсдунами! Но недомерки слишком прижимисты. Впрочем, в позапрошлом году они неплохо заплатили мне за ту маленькую услугу…» Патологическая бережливость гномов вошла в поговорки. Говорили, например: «У гнома заплат на кафтане столько же, сколько монет в сундуках». И впрямь, традиционный наряд гнома выглядел весьма живописно. Их куртки, а часто и штаны были так густо увешаны всевозможными золотыми бляшками, цепочками, расшиты драгоценными камнями и бусинами, что зачастую и ткани не видно. Зато с изнанки одежда пестрела от заплат и бесчисленной штопки - что поделать, рачительные гномы полагали, что лучше прикрыть прореху лишней брошкой, чем выбрасывать еще «весьма приличную», хоть и заношенную до дыр вещь.
«Однако не стоит упускать случая разжиться за счет что тех, что этих. - Элгар послал в сторону эльфов свою самую „искреннюю“ улыбку, мысленно пожелав им провалиться к тварям со всем их высокомерием. - Но не в этом году и не в следующем, - про себя добавил он, - а то процветанию Орлиного гнезда очень скоро придет конец!»
Ильяланна между тем решила немного пройтись по залу. Барон и Ильмариенн последовали за ней, а чуть позже к ним присоединился и Ярвианн.
- Дорога через перевал становится все более опасной, - говорил на ходу эльф. - Я видел во дворе вашу охрану и носильщиков. Все они люди. Не слишком ли беспечно пускаться в горы с таким сопровождением? Здесь со мной пятнадцать воинов, я мог бы одолжить их…
- Мы не нуждаемся в одолжениях! - вскидывая острый подбородок, заявила фея. - Мой клан триста лет доставляет грузы через хребет и, кажется, ни разу не нарушил принятых на себя обязательств!
- Никто не сомневается в ваших способностях, - заверил Ильмариенн. - Но с гибелью высокородного Орулинна и его воинов клан Золотых Листьев понес большие потери.
- Да, кому-то было очень выгодно ослабить наш род, чтобы самому возвыситься! - Гнев прорвался сквозь тонкую оболочку наброшенной на беседу вежливости.
- Не думаете ли вы, леди, что мой клан не соблюдает Клятвы? - Теперь и в голосе собеседника зазвенела сталь. Впрочем, он тут же вновь смягчился. - Я искренне любил и уважал твоего отца и вместе с тобой скорблю об утрате!
- Я знаю, Ильмариенн, - совсем другим, усталым тоном проговорила фея. - Иначе разве стала бы я разговаривать с тобой?!
- Ты бы не стала. - Красавец-эльф улыбнулся. - И опять бы вышел скандал.
- Простите, Ги, я забылась.
- Не надо, Ильяланна. Ты ведь знаешь, я хочу помочь как друг.
- Спасибо. - Подбородок леди вновь упрямо выпятился. - В этом нет необходимости.
- Хорошо, моя госпожа, поступай, как знаешь. Помни только, тебе достаточно просто позвать.
Прогулка по залу привела их на открытую галерею, опоясывающую замок на уровне второго этажа. Плавным изгибом она вливалась в проложенную по верху укрепленной стены дорожку. Фея направилась к широкой бойнице, глядящей в сторону гор. Днем здесь господствовали сотни красок: за краем леса, хорошо видимые с высоты, зеленели луга, подернутые сизым дымом цветущей вероники. Горы до половины укрывал рытый бархат растительности, сверху, словно сахарным песком, присыпанный серебристо-белым снегом. Грозно темнели складки ущелий. Встречались и другие каменные великаны, с покатыми вершинами, на их гладких серо-коричневых спинах не сумели зацепиться ни трава, ни кусты. Лишь закаленные сосны порой находили в расселинах место для своих корней. Тем ярче смотрелись их темно-зеленые кроны на неброском каменном наряде. Но опустившийся вечер, как капризный художник, разом поменял палитру, перекрасив картину во все оттенки фиолетово-синего. Язык не поворачивался сказать, что от этого она стала беднее. Небо иногда называют воздушным океаном. Сейчас горная страна очень напоминала фантастическое морскую гладь в синих изгибах волн.
- Скоро солнце сядет. - Ильмариенн остановился за плечом соплеменницы. - Мы уедем до рассвета. Я еще должен отдать последние распоряжения. Желаю легкой дороги. До встречи, им дарро,[10] - переходя на понятный барону язык, попрощался он.
- До встречи, им Ги. - Фея оторвалась от созерцания погружающихся в сумерки вершин и церемонно присела.
Небрежно кивнув вертевшемуся под ногами барону, эльф покинул галерею. Ярвианн проводил его неприязненным взглядом.

Покончив с ужином, по случаю праздника Всех Богов более обильным, чем обычно, я вышел полюбоваться на горы с замковой стены. Карские холмы или прибрежные скалы Каннингарда не шли ни в какое сравнение со здешними величественными, неподвижными, постоянно меняющимися, загадочными, неописуемыми громадами. Жаль, вряд ли представится случай поделиться с родными впечатлением.
Замковый стражник без лишних слов посторонился, пропуская меня на лестницу. Она поднималась к плоской башенке, образующей западный угол укреплений. За сегодняшний день не я один просил разрешения взглянуть на потрясающий пейзаж, открывающийся с вершины стены, а я еще и сопроводил свою просьбу невесть как завалявшейся в кармане монеткой. В узких окнах башни-замка, несмотря на раннее время, горел свет. Мне показалось, будто оттуда долетела музыка - владетельный барон и его гости тоже справляли праздник.
Неожиданно на стене, куда вел один из выходов с галереи второго этажа, появилась леди Ильяланна. Я невольно засмотрелся, позабыв про горы. И было на что. В Каннингарде не носят таких платьев и в Карсе; может, где-то на далеком жарком юге… Ярко-алый наряд открывал плечи, руки, грудь и большую часть спины, лишь тонюсенькие золотые тесемки или цепочки (с моего места такие детали было не разглядеть) не позволяли ему упасть окончательно к ногам хозяйки. Широкая юбка казалась бьющимся на ветру пламенем. Этот цвет (моя мать, склонная романтизировать самые обычные вещи, назвала бы его «цветом предвещающего ветреный день заката») Удивительно шел к пепельным волосам, толстой косой змеящимся между лопатками. Непрошеные воспоминания о доме кольнули сердце, и я поспешно отогнал их прочь. По обеим сторонам от феи шли мужчины: справа хозяин замка барон Маледо, жадно пожиравший взглядом фигуру спутницы (а вот это было заметно издалека), с другой стороны - высокий темноволосый эльф. Даже я, питавший обоснованную ненависть к перворожденным, вынужден был признать, что парень - настоящий красавец, причем хоть по человеческим, хоть по эльфийским меркам. О последнем ясно свидетельствовало лицо леди Ильяланны, заинтересованно обращенное в сторону соотечественника: подбородок приподнят, на вечно бледных Щеках - румянец. Позади на порядочном расстоянии тащился Ярвианн. Этот явно проигрывал сравнение с новым ухажером. Чему я не преминул втайне позлорадствовать. Наш женишок выглядел выцветшей тенью рядом со статным брюнетом. Видимо, эльф и сам это понимал, поэтому вид имел весьма угрюмый.
Я шагнул в тень бойницы, не желая привлекать к себе внимание. Леди недолго постояла, всматриваясь в диковинные переливы горного моря. Расфуфыренный барон вышагивал рядом, словно фазан, подходил то с одной, то с другой стороны к эльфийке. Потом к ней приблизился черноволосый франт, зашептал что-то, склонившись к изящной шее. Впрочем, может, он и не шептал, а просто вдыхал аромат пепельных волос. Или говорил громко - ветер все равно относил слова в сторону. Так что все это были не более чем мои догадки. Ярвианн, как охотничья собака, указывающая хозяину на выслеженную добычу, вытянулся струной в их сторону, только что ушами не шевелил. Мысль о шевелении ушами меня развеселила. И вообще, приятно, что кто-то утер нос нашему блеклолицему хлыщу. Но дальше понаблюдать за его муками ревности не удалось. Сначала новый поклонник Ильяланны, а следом за ним и остальные вернулись в замок. Бросив последний взгляд на грозно-таинственный кряж, отправился во двор и я.

Часа за два до рассвета нас разбудил громкий скрежет, я почти сразу узнал звук опускающегося моста. Поднявшись, подошел к лишенному рамы и стекол окну: по двору скользили неслышные серые тени. Я насчитал с десяток и скорее догадался, чем разглядел - эльфы. Откуда в замке столько перворожденных? Накануне вечером, кроме нашей парочки и красавца-брюнета, я не видел никого. Пришла дурацкая мысль, что замок, как волшебная шкатулка: внутри гораздо просторнее, чем выглядит снаружи. Тени скрылись на той стороне пропасти, и вскоре вновь заскрежетали цепи, возвращая настил в вертикальное положение. Если кто-то пытался покинуть замок без лишнего шума, ему это плохо удалось. Смело можно было пройтись через замковый двор, печатая шаг, да со строевой песней. Бряцание стальных цепей все равно перебудило всех обитателей. Правда, в нашем сарае, кроме меня, любопытных не нашлось. Кое-кто поднял на шум голову, но тут же вновь завернулся в одеяло - урвать последние часы спокойного сна. Больше, до того момента как пересечем хребет, безопасных ночевок не будет. Мне же снова уснуть не удалось. С первыми лучами солнца два десятника, возглавлявшие нанятую Ильяланной охрану, подняли нас, еще раз проверили снаряжение и велели выстроиться во дворе. Там уже вовсю шла работа: стражники один за другим выносили из подвала здоровенные кожаные тюки. Каждый был размером с торс взрослого человека: как раз от затылка до задницы, а по весу, как я прикинул, получив на руки свой тючок, не меньше шестидесяти фунтов. По краям были пришиты удобные ручки-петли. Тюков оказалось ровно двадцать один, по числу носильщиков, так что ни о какой подмене в пути речи не шло.
Ильяланна в своем коричневом дорожном костюме вышла, вероятно, проследить за погрузкой. Ее любовник сменил тонкую кожаную куртку на более практичный дубленый тулуп. За спиной у него кроме обычных ножен с мечом теперь болтался еще и чехол с арбалетом, колчан со стрелами, а также заплечная сумка и скатанное меховое одеяло. Эльф явно собирался отправиться с караваном в горы. Когда груз был распределен между носильщиками, в очередной раз опустился мост, и мы покинули Орлиное гнездо. Первой на каменную тропу, сбегающую к подножию скалы, ступила, к моему удивлению, леди Ильяланна. Ее меч также находился на привычном месте, но ничего похожего на рюкзак не было и в помине. Леди шла налегке, и я решил, что она вышла немного проводить своего Ярви. Но вот караван оставил позади окружавший замок строевой лес, а фея все так же шагала во главе отряда, время от времени бросая по сторонам настороженные взгляды. На дневном привале, устроенном в придорожном леске, стало окончательно ясно, что эльфийка идет с нами.
Избранная нашими нанимателями тропа вилась меж многочисленных мелких сопок, которыми изобиловало предгорье. Крутых подъемов не было, дорога обтекала мало-мальски значительные возвышения, пологий подъем переходил в столь же плавный спуск. Мешок хоть и давил на плечи, но терпимо, следовало признать, что вес был рассчитан точно на человеческую выносливость. Порядок движения практически не менялся. Впереди шли Ильяланна и ее эльфийский приятель, за ними следовала группа из четырех стражников, еще шестеро составляли арьергард, остальные растянулись вдоль цепочки носильщиков. Погода стояла отменная, на всем протяжении пути нам не встретилась ни одна живая душа. Даже обычные в таких местами отары овец под присмотром суровых горных пастухов остались где-то вне поля зрения. Однако и эльфы и охранники продолжали что-то напряженно высматривать по сторонам.
Минули сутки, потом вторые. На ночь мы останавливались в каком-то овражке. Раньше по дну тек ручей, о чем напоминали глинистые наносы. Вдоль обрывистого края оврага разросся кустарник.
На третий день вышли к узкой каменистой равнине, вклинившейся между двумя хребтами. Градеринг - так называлась каменная река, омывавшая подножия вздымавшихся справа и слева гор. Русло ее было сплошь усыпано камнями и камушками всех размеров: от огромных глыб, величиной со слона, до мелкой щебенки. Столь же разнообразна была и их форма: среди острых скальных осколков, грани которых сверкали на солнце кварцевыми отложениями, попадались целые россыпи обкатанной гальки - такой же, как и на дне реки. Трудно представить, как могла возникнуть подобная мешанина. Зато сразу стало понятно, почему фея выбрала для переноски груза людей, а не лошадей или мулов. Любой конь сломает себе ноги в этой каменной стремнине. А мы хоть не без труда и с риском для конечностей, но продвигались по выбранному маршруту. Впереди ловко скакал по камням, указывая дорогу, Ярвианн. Следующие за ним носильщики и охрана не могли похвастаться такой же прытью. Караван двигался с черепашьей скоростью, но переместившаяся в арьергард нашего отряда леди Ильяланна не подгоняла. Напротив, время от времени она окликала эльфа на своем языке, и тот останавливался, поджидая, пока подтянется вся колонна. Носильщики досконально повторяли путь по его следам. Охранники выбирали тропу сами, но и они старались ступать на проверенные камни. Еще перед вступлением в каменную реку все они зарядили и взвели арбалеты, теперь парочка стражников из числа впередиидущих то и дело замирала, зорко обводя взглядом далекие склоны, пока мимо ползла остальная колонна, потом и они пристраивались в хвост этой «змее», а на пост становилась ушедшая вперед пара.
Каменистый поток кружил нас дотемна, прошли мы гораздо меньше, зато вымотались раза в два сильнее, чем за все предыдущие дни.
Следующие сутки начались с того же, а Градеринг все не кончался. Никто больше не любовался горными красотами, не переговаривался с приятелем и не насвистывал на ходу - нас сопровождало лишь одышливое сопение да хаканье носильщиков при очередном прыжке через особенно непроходимые участки. Неожиданно монотонную череду звуков прервал короткий вскрик и одновременно глухой звук. Колонна спонтанно остановилась. Прежде чем посмотреть, что происходит в арьергарде, я пристроил свой мешок на плоском камне, потом развернулся. Один из носильщиков сбился с общей тропы или неверно рассчитал прыжок, теперь он лежал на земле: плечи покоились на двух каменных глыбах, голова свесилась в промежуток между ними. Нелепо подергивалась вывернутая ступня. На первый взгляд серьезных повреждений видно не было. Рядом с носильщиком уже сгрудились леди Ильяланна и трое наемных охранников, я остановился за их спинами, минутой позже к нам присоединился Ярвианн.
Фея наклонилась к упавшему, дотронулась до лица, глаза носильщика слепо вращались, ни на чем подолгу не останавливаясь; он и нас, похоже, не замечал.
- Шею, кажись, сломал… - полувопросительно поделился один из наемников.
- Нет, шейные позвонки целы. Позвоночник перебит где-то ниже.
- Не донесем, - глухо обронил десятник.
В воздухе повисло неловкое молчание.
- Давай, Бренс. - Десятник повернулся к одному из своих воинов.
Я посмотрел в ту же сторону, плохо понимая, что требует от парня начальник.
- Не-е, я не могу. - Бренс сделал шаг назад.
Ильяланна презрительно взглянула сначала на него, потом на десятника.
- Понесешь его мешок, - бросила отшатнувшемуся воину. - Дрейго, постройте людей! - Потом, не оборачиваясь, прошла в голову колонны. Охранники рядом с раненым тоже засуетились, но как-то бестолково: вместо того чтобы поднять парня, принялись нагружать на товарища его мешок. Дрейго между тем скомандовал и нам поднять тюки, я направился к своему. Фея повела караван дальше. Я неожиданно оказался замыкающим. С удвоенной осторожностью прыгая по следам впередиидущего, все же нет-нет да и оглядывался: у охранников, оставшихся с раненым, не было ничего, что можно было использовать как носилки. Даже копья свои и те они передали ушедшим вперед товарищам. После несчастного случая движение колонны еще замедлилось, но все же неудачливый носильщик и хлопотавшие над ним воины во главе с Ярвианном вот-вот должны были скрыться из виду. Обернувшись уже напоследок, я вдруг увидел, как вылетел из заплечных ножен эльфийский клинок, коротким колющим движением вонзился в землю, а может, и в грудь лежащего на земле человека. Не веря глазам, я замер, балансируя на покатом камне.
- Не отставать! - тут же раздался окрик. Я все не мог решить, двигаться мне за караваном или повернуть к отставшим.
- Бурый, эй! Ты долго будешь по сторонам глазам1 хлопать?
Десятник, ежесекундно рискуя оскользнуться, возвращался ко мне в обход тропы.
- Чего застрял? - поравнявшись со мной, угрожающе зашипел он. Взгляд на мгновение метнулся к оставленным позади воинам. - Двигай вперед, пока новой беды не случилось! - приказал он, как бы между прочим кладя ладонь на рукоять меча. Поведение десятника еще больше укрепило меня в подозрении, что с раненым не все чисто.
- Тот носильщик, что с ним?
- Не суй нос не в свое дело. Шагай!
И я подчинился. Я не герой из древней саги, и бессмысленное самопожертвование - не в моем стиле. Что изменится, если я наплюю на приказ десятника и вернусь к оставленному на камнях малому? Скорее всего, меня прикончат вместе с бедолагой, перебившим позвоночник; а может, у леди Ильяланны. найдется какое-нибудь особенное заклятие на такой случай. Но даже если мне позволят остаться с раненым, парня мне не спасти: ближайшее жилье в трех днях пути к западу, да и там ни малейшей надежды получить помощь опытного лекаря: Конечно, это всего лишь отговорки, чтобы приглушить голос совести!
Я перехватил поудобнее мешок и ступил на свободный от валунов участок земли, заранее высматривая место для следующего шага.
Градеринг кончился буквально за полчаса до наступления сумерек. Едва мы выбрались на поросший травой холм, леди Ильяланна скомандовала привал. Ярвианн и трое охранников, один из которых тащил на спине тюк, нагнали нас уже в темноте. Раненого с ними не было; впрочем, после того, что видел, я ничего иного и не ожидал. Странно только, что никто из других караванщиков не удивился.
На душе у меня было пакостно. Кое-кто из носильщиков, как я заметил, тоже поглядывал в сторону сопровождавших нас стражей с явным неодобрением. Правда, большинство настолько устало, что не думало ни о чем другом, как сжевать свою порцию каши с вяленым мясом и заснуть. Суслик, наполнив из общего котелка свою плошку, подсел ко мне.
- Слышал?
- Что?
- Бренс теперь получит долю Авила, свернувшего шею. Ребята думают, несправедливо, что охранник прихапает себе эти денежки. Правильнее было бы разделить его лорры среди носильщиков.
- А насчет того, что их товарища добили, они ничего не думают? - не выдержал я. - Их только деньги его беспокоят?
- Ты что? - удивился Суслик. - Он же безнадежный был. Еще повезло, что он не ногу себе сломал - перли бы и его на себе вместе с мешками…
Увидев выражение моего лица, носильщик осекся.
- Ладно, пойду спать. - Он скоренько ретировался в сторону костра, где тихо переговаривалась группа бывших оборванцев, вероятно, тех, что были недовольны решением о разделе причитающихся погибшему золотых.
Я постарался придушить снова зашевелившуюся в груди злость. Мир несовершенен, чего же ждать от людей? Славная, должно быть, у них была жизнь, если все, о чем они способны думать после смерти товарища, - это как разделить его добро. Возможно, он и впрямь был безнадежен, но меня учили, что собственных раненых добивают лишь орки в Ничейных землях. Конечно, и я - не Эрт Благолепный, и не мне заниматься улучшением нравов, а если бы и решился вдруг, боюсь, не хватит времени. Да и не на носильщиков я злился, на себя - что-то, наверное, можно было сделать, вот только, сколько ни ломал голову, не мог придумать - что.

* * *

- Время вышло. - Посетитель сдвинул капюшон так, что стало видно одутловатое лицо с красной сеточкой лопнувших сосудов на носу и щеках. Короткую апоплексическую шею сдавливал туго завязанный шнур от плаща, и гость, морщась, принялся распутывать узел. - Несите ваше заклятие, магистр.
- Но, милорд, еще слишком рано, прошло только двенадцать дней!
Траск попятился, выставив перед собой руки, словно надеялся оттолкнуть неизбежное.
- Вот именно, двенадцать. - Гость справился с узлом и с облегчением ослабил завязки. - Уже завтра двор отправится к Озерному святилищу. Ждать дольше нельзя.
- Но…
- Печать! - веско потребовал заказчик. - Не желаю слушать ваши отговорки! - Его неизменный спутник выдвинулся на первый план, башлык продолжал скрывать верхнюю часть его лица, но нижняя была на виду. Колдун заметил, как нехорошая ухмылка тронула узкие губы.
- Хорошо, я покажу. Вы сами поймете - это немыслимо, двенадцать дней - слишком короткий срок…
Пытаясь как-то оправдаться, Траск повел посетителей в лабораторию. Лестница, спускавшаяся в подвал, была менее крутой, но столь же узка, как и та, что вела в кабинет магистра.
В лаборатории, прямо на каменных плитах пола, была вычерчена звезда с девятью лучами; центр ее, заключенный в магический круг, казался вырубленным в камне колодцем. Перемигиваясь огоньками вселенских светил, в нем плескалась черная бездна. Прозрачные куски мрака поднимались из этой ямы, свивались в тугой жгут, росли над полом. На тонком конце жгута, примерно на уровне груди магистра, парил в воздухе черный алмаз размером с перепелиное яйцо. Свет развешанных по углам светилен дробился в драгоценных гранях.
- Она еще не готова, - жалобно проблеял маг. - Камень должен стать совершенно прозрачным.
- Я уже сказал: время вышло. Снимайте печать, Траск.
- Но это невозможно, это опасно!
Молчаливый спутник важного заказчика материализовался за спиной чародея. Через бархатную мантию мага кольнуло тонкое острие стилета.
- Берите камень, магистр, - почти ласково попросил толстяк.
Траск то ли икнул, то ли всхлипнул от страха и протянул к алмазу руку. Глаза милорда возбужденно расширились: вот дрожащие пальцы колдуна сомкнулись на переливающихся гранях…
Черная плеть мрака выхлестнула из камня "прямо в лицо магистру. Человек попятился. На лбу его на миг засияло темно-синее клеймо и тут же потухло. Траск тонко взвыл, черный бриллиант рассыпался на тысячу искр. Закружившись, они втянулись в водоворот, прораставший из Бездны, и тут же канули в ней. Колодец в камне закрылся, остался лишь угольный рисунок на гранитных плитах.
Отпрянувший в последний момент к стене компаньон милорда и сам он, не менее живо скакнувший в сторону, долго не решались приблизиться к распростертому на полу телу. Потом все же опасливо, подбирая полы длинных плащей, двинулись к поверженному колдуну. Магистр упал навзничь, мертвые белесые глаза невидяще пялились в пространство. Посреди лба у чародея красовалась печать смерти, ставшая похожей на обычную выцветшую татуировку.
Повинуясь взгляду хозяина, слуга осторожно потыкал мага краем сапога. Уже смелее склонился над ним, разглядывая проклятие на лбу.
- Прожгло до сердца меньше чем за минуту, - впервые открыв рот, поделился с хозяином.
- Хренов дилетант, да не увидеть ему перерожденья! - Милорд зло сплюнул прямо на мантию умершего.
- Что делать с телом? - деловито осведомился между тем помощник. - Поджечь лабораторию?
- Не нужно, - скривился хозяин. - Пусть все остается, как есть. По печати на лбу любой поймет, что маг сам доколдовался! А вот служанкой заняться следует. Моего лица она не видела, но все равно способна наговорить лишнего.
- Понятно, милорд. - Стремительная серо-зеленая тень взбежала по лестнице. Милорд несколько минут без интереса рассматривал лабораторию, потом, не удостоив мертвого мага последним взглядом, направился к ступеням.
Его компаньон между тем уже обежал холл, нашел малоприметную дверь под лестницей, приоткрыв, громко позвал:
- Ганна!
Девушка немедленно появилась из своей каморки.
- Что желает господин?
- Хозяин срочно зовет тебя в лабораторию, - с милой улыбкой сообщил ей посетитель.
- Но мне запрещено туда спускаться! - испугалась горничная.

Предыдущая страница 6 Следующая страница


7 Ирина Цыганок

- Он сам послал меня за тобой. - Гость развел руками. - Но на всякий случай, ты можешь спросить его из-за двери.
- Ладно.
Ганна протиснулась мимо замешкавшегося у двери мужчины, но к спуску в лабораторию дойти не успела. Сильные руки сзади обхватили девичий подбородок, резким рывком в сторону сломали шейные позвонки. Служаночка беззвучно упала к ногам своего убийцы. Тот поднял тело, отнес его по крутой лесенке на верхний этаж, после чего столкнул труп, заставив скатиться до самого низа. Спустившись следом, перешагнул у подножия через мертвую девушку, услужливо подал руку патрону, как раз закончившему подъем из подвальной лаборатории.
- Ну что, все чисто? - покосившись на труп, уточнил тот.
- Да, милорд.

* * *

Утром накануне дня Всех Богов ворота герцогского Дворца отворились, выпуская праздничную кавалькаду: нарядные всадники, кареты, украшенные цветами и лентами, все это великолепие во главе с Его Светлостью герчогом Ги-Васко на белом иноходце продефилировало через город в направлении Карской заставы. Следом потянулись повозки горожан попроще. Те, кто не мог себе позволить конной прогулки, еще за неделю отправились в Ольсо пешком, чтобы успеть добраться к празднику, да и кое-кто из вполне обеспеченных граждан предпочел загодя обеспечить себе комнату получше на тамошних постоялых дворах. Правда, это еще не гарантировало им удобное место на самой церемонии. Посмотреть на знаменитое шествие по воде к Озерному храму съезжались не только каннингардцы. Господину герцогу и его свите, естественно, не было нужды беспокоиться о месте для постоя, к их услугам был недавно обновленный дворец.

Когда кавалькада миновала предместья, герцог остановил своего скакуна и пересел в карету. Солнце заглядывало в узкое оконце в задней стенке, слепящий глаза квадрат мешал плотному мужчине, сидевшему напротив, расположиться с удобством на лавке. Когда Ги-Васко опустился на мягкое сиденье, закрыв затылком оконный проем, тот вздохнул с явным облегчением.
- Каретникам следовало бы подумать о шторке для этого проклятого окошка, - передвигаясь к центру лавки, заметил он.
- Зачем?
- Чтобы солнце не било в глаза. Вам разве не мешает?
- Я никогда не сажусь спиной в направлении движения, - усмехнулся герцог. - Ну а мои гости могут и потерпеть. Разве не ваш Эрт назвал терпение одной из благих черт человека, помогающих ему достичь идеального воплощения?

По хаэльским поверьям, душа праведника после смерти, переступая за Край, попадает на склоны Незримой Горы - в счастливую страну вечного лета и благоденствия. Души же злодеев и грешников дожидаются своего перерождения в Бездне. Согласно старой вере, череда перерождений непрерывна и бесконечна. По вере «возрожденцев», цепь перерождений заканчивается идеальным воплощением. Когда все души достигнут идеального воплощения - в мире воцарится царство вечного блаженства, все станут бессмертными, а нераскаявшиеся грешники, отвергнувшие учение Эрта Благолепного, вечно пребудут в Бездне.

Собеседник немного попыхтел, продолжая устраиваться на своей лавке.
- Вы правы, Ваша Светлость, с годами мне стало не хватать этого качества. Привязанность к комфорту - грех. Надеюсь, Благолепный простит мне его за долгую верную службу.
- Уверен, Вашему Благолепию не о чем тревожиться.
- М-да… - Толстяк покивал головой. - Я беспокоюсь совсем о другом… - Многозначительная пауза повисла в сумраке экипажа.
- Так о чем же вы беспокоитесь? - неслышно вздохнув, нарушил молчание герцог. Он уже догадывался, о чем пойдет речь.
- Слишком опасно появляться при таком стечении народа без всякой охраны. Надо изменить церемонию. Пусть бы гвардейцы заставили толпу встать подальше от озера.
- Нет, - прервал Васко говорившего. - Я не стану менять традиции.
- Но враги, они смогут подобраться к Вашей Светлости совсем близко, на расстояние вытянутой руки, а значит, и удара кинжалом!
- О чем мы толкуем! - отмахнулся правитель. - Какие враги? Милостью обитателей Незримой Горы, вот уже шестнадцать лет мы живем в мире с соседями. А вы предлагаете мне оскорбить богов, согнав паломников с берега Священного озера!
Теперь пришел черед жреца Возрожденного недовольно двигать бровями.
- Ах, перестаньте! - заметив эти гримасы, усмехнулся Ги-Васко. - Вы ревнивы, точно старая любовница! Я просто не успел упомянуть вашего возлюбленного Эрта, но конечно же часть заслуг в том, что герцогство пребывает в достатке и мире, принадлежит и ему! Если я иногда и забываю порой вознести хвалу Благолепному, так зато позволил вам отстроить святилище в самом центре Старого города. Думаю, одного этого могло бы хватить, чтобы мое нынешнее воплощение стало идеальным! - В последних словах герцога прозвучала откровенная ирония, и жрец насупился еще больше.
- Никто из нас не знает, какого воплощения он достиг, пока не умрет. Только возрождение в собственном теле послужит знаком, что цель достигнута. Как знать, быть может, закрыв глаза с последним вздохом, вы тут же откроете их вновь для жизни вечной!
- С чего мне тогда бояться убийцы, ведь он всего лишь откроет путь к возрождению?
- Вы все шутите, - укоризненно затряс щеками священнослужитель. - Между тем один из прихожан сообщил мне о странной гибели вашего придворного мага. Он сказал, что магистра убило собственное заклинание, когда он хотел создать печать тьмы. Не кажется ли вам подозрительным, что маг, потеряв одну печать, так торопился создать взамен новую, что даже пренебрег собственной безопасностью? Кому в вашем герцогстве она могла предназначаться? Вряд ли это совпадение, что Траск погиб как раз накануне дня Всех Богов.
- Какие, однако, осведомленные у вас прихожане…
- Слова истинного бога находят отклик в самых разных сердцах. Все больше достойнейших граждан Каннингарда приходят к Эрту Благолепному в его Храм. Они чувствуют: грядут темные века. Полчища тварей замерли у края Бездны, и старые божества больше не в силах сдерживать их. Стоит пасть Вратам Света, и они затопят землю. Лишь один бог способен выстоять против армии Тьмы!
- Какие мрачные у вас фантазии, - не меняя насмешливого тона, заметил Ги-Васко.
- Это не фантазии!
- Что ж, тогда нас ждут действительно трудные времена. Но пока они еще не наступили, я, с вашего позволения, хотел бы вздремнуть. Вчера пришлось засидеться за полночь с делами, а утром - встать рано.
Герцог откинулся на спинку сиденья, вытянул ноги чуть не через всю карету и прикрыл глаза. Но сон не шел к правителю. В последние дни череда вроде бы мелких, но странных и неприятных событий произошла в столице. Все они оказывались тем или иным образом связаны с дворцовым магом. Теперь Траск мертв, некому пролить свет на случившееся.
Заговор? Мрачное слово траурными буквами всплыло перед мысленным взором Ги-Васко. Неужели снова заговор? А и вправду, слишком долго все было спокойно. В тихой воде, как известно, заводится масса всякой дряни! Но кто? Первый кандидат в заговорщики трясся сейчас напротив него в карете. Нет, вряд ли. Служителям Благолепного невыгодна резкая смена власти: как-то еще новый правитель взглянет на растущую мощь их Храма? Тогда, может, Империя? Старый, проверенный временем враг, затаившийся на несколько десятилетий, прикинувшийся дряхлым. Но он-то знает: стоит на миг утратить бдительность, и хищные зубки императрицы вопьются в горло герцогства.
Герцог не спал. Расслабленная поза и опущенные веки не сумели ввести в заблуждение старшего жреца. Нетрудно догадаться, какие заботы снедают сейчас каннингардского властителя. Его Благолепие не позволил удовлетворенной улыбке испортить суровое выражение своего лица и, подперев щеку рукой, сам задремал под мерное поскрипывание рессор.

Герцогский кортеж прибыл в Ольсо задолго до сумерек, но Ги-Васко сразу отправился отдыхать в пышно убранную к его приезду спальню. Придворные занялись грызней за лучшие комнаты. Его Благолепие оставил герцога после въезда в городок, предпочтя ночлег в маленьком святилище Эрта, устроенном его собратьями недалеко от Столичных ворот.
Церемония принесения даров божествам Незримой Горы начиналась с рассветом. На этот раз герцог возглавил пешее шествие к Озерному храму. Одет Ги-Васко был в подобающий его рангу и торжественному дню сплошь затканный золотом бирюзовый наряд. Голову украшала ставшая знаменитой герцогская корона. По бокам вышагивали старший жрец Эрта Благолепного - солидный годами и фигурой, в белоснежном хитоне, подпоясанном ярко-малиновым поясом поперек обширного живота, и совсем молодой сын анхорнского посланника. Юноша был чрезвычайно горд оказанной ему честью - помогать правителю нести дары, предназначенные девяти богам Круга. Выбор этого спутника привел в замешательство двор, не догадывавшийся о мыслях, посетивших недавно их повелителя. Герцог между тем хотел постоянно иметь на виду первейших из своих потенциальных противников: набирающий силу культ Возрожденного, в лице его главного жреца, и Империю, представленную юным анхорнцем.
Храм, оправдывая свое название, возвышался прямо посреди обширного озера, окаймленного цепью острых, похожих на зубы, холмов. Жрецы говорили, будто озеро образовалось на месте потухшего вулкана, но раскинувшиеся вокруг на многие мили поля и перелески мало походили на горный пейзаж, поэтому россказни храмовых служителей были неубедительны. Десять молочно-белых колонн вырастали из темной воды, капители в виде цветков лотоса подпирали свод. Тонкие круги разбегались по воде из центра мраморной беседки и, словно по волшебству, исчезали, достигнув границы купола.
Между колоннами на цилиндрических постаментах стояли статуи девяти богов Круга. Отражения их подрагивали в такт пробегающим волнам. Водное зеркало практически не искажало цвета, и небесно-голубой плащ Улле имел точно такой же оттенок у его отражения. Правда, внимательный наблюдатель мог бы заметить необъяснимые различия между статуями и их отражениями: навершие скипетра Прародительницы Неба изображало бутон водяной лилии, а рука ее зеркальной сестры сжимала похожий жезл, но увенчанный уже увядшим цветком. Шлем бога-воителя Рорга украшал гребень из конского волоса, а головной убор его водяного двойника - перья стервятника. Но удивительнее всего было не это, а то, что статуя Эрта, Достигшего Идеального Воплощения, вовсе не имела отражения. Однако поражаться всем этим странностям обычно было некому. Берега озера находились под бдительным присмотром жрецов, следивших, чтобы никто из непосвященных не ступил на дорожку, ведущую к храму. Лишь раз в год правитель Каннингарда по древнему обычаю проходил по расположенным вровень с водой каменным плитам - так что казалось, он плывет над озерной гладью. Опустив дары в омут, заключенный между колоннами, герцог возвращался на берег, и праздник продолжался веселым пиршеством.
Сегодня встречавшие процессию жрецы не были одеты каждый в цвета своего бога, все они облачились в белые хитоны, символизирующие принадлежность к Свету. Сначала их шеренга расступилась, пропуская пришедших с дарами на священную тропу, ведущую к храму. А когда герцог и его сопровождающие начали шествие по каменным плитам, жрецы парами последовали за ним. Остальные паломники с берега наблюдали завораживающую в своей нереальности картину: череда фигур, идущих по воде, «аки по суху». Вот они достигли храмовой беседки, герцог остановился напротив пустого центрального проема; священнослужители, обойдя колоннаду с двух сторон, заняли места каждый напротив своего кумира. Затем Ги-Васко уронил в центр очерченного беседкой «колодца» сначала свой ларец с дарами, потом поданные ему один за другим ларцы, принесенные жрецом Эрта и сыном имперского посланника. Когда последний дар скрылся под водой, над озером раздался мелодичный перезвон. «Дин-дон, дин-дон» - девять раз разнеслось над водой и стихло. Толпа, затопившая окрестные холмы, восхищенно ахнула. Из года в год повторялась незамысловатая церемония, и столь же неизменно начинавший сам собой звонить колокол вызывал священный трепет у верующих. Герцог не разделял восторга подданных, но отдавал должное изобретательности древних мастеров, чьим творением был Озерный храм и хитрый механизм, в нужный момент заставлявший раскачиваться язык колокола.
Тем же порядком процессия вернулась на берег. Жрецы богов Незримой Горы присоединились к праздничному шествию и вместе с герцогской свитой отправились в город, где во дворце их ждали накрытые к пиршеству столы.
- Груда даров на дне озера под храмом, должно быть, скоро достигнет поверхности, - изо всех сил стараясь казаться циничным, поделился с шедшим рядом нарном юный Дерк Ги-Ларрен, представлявший здесь интересы своего отца, а значит, и всей Анхорнской империи.
- Озерный храм стоит над самой Бездной, колодец под ним не имеет дна, - сухо сообщил ему Хэйворд.
- На что же тогда опираются сваи, поддерживающие фундамент? - не желал сдавать позиции юноша.
- Они вбиты в основание Незримой Горы, - невозмутимо парировал жрец.
Ги-Ларрен скептически покрутил головой, однако путешествие по озерной тропе произвело на него куда большее впечатление, чем он сам желал себе признаться.
Непривычный для жителя Империи праздник тем временем вступил в новую фазу. Герцог и гости прибыли во дворец и расселись в большом обеденном зале. Юному анхорнцу снова отвели весьма почетное место: между ним и Ги-Васко сидело всего три человека, соседом слева оказался жрец Рорга, справа - расфуфыренный вельможа - главный камердинер Его Светлости. Кресло напротив досталось старшему нарну Прекраснейшей. Служитель Эрта Благолепного, чей культ так почитался императрицей и всеми ее подданными, сидел по другую сторону от каннингардского правителя. Ги-Ларрен даже оробел слегка в окружении малознакомых и столь важных сановников.
По прошествии нескольких часов изрядно выпивший и вместе с робостью утративший осторожность сын посланника перегнулся через стол к кареглазому жрецу Улле.
- Зря вы не пускаете паломников в этот свой храм, - прокричал он, перекрывая шум застолья. - Это же надо - такое чудо, а у нас про него даже не слышал никто!
Жрец, тоже изрядно выпивший, но сохраняющий подобающую его сану серьезность, глубокомысленно закатил глаза.
- Нет, ну это же поразительно! - не унимался анхорнец. - Ваше высочество, Ольсо мог бы стать центром для паломников со всего мира. Да я сам готов сменить веру, присягнув всем девяти из Круга! - (Лицо служителя Эрта Благолепного при кощунственных словах вытянулось.) - А как вышло, Ваше высочество, что у статуи Эрта нет отражения? Его что же, изначально не было или оно пропало потом?
Ги-Васко не менее часто, чем другие, прикладывался к своему кубку, но привычка к дворцовым приемам, а также опытный виночерпий, наполнявший герцогскую чашу специально разбавленным вином, позволили ему сохранить полную ясность мыслей.
- Тесс! Осторожнее, юноша, - мягко предостерег он молодого Ги-Ларрена. - Вы дважды назвали меня титулом, который пристал бы вашему принцу-консорту, однако мое герцогство давно не анхорнская провинция. - (Сын посланника перестал размахивать кубком и заметно побледнел.) - Но действительно, - заинтересовавшись, продолжил герцог, - я прежде как-то не задумывался: нет отражения и нет. А ведь это и впрямь удивительнейшее явление! Что скажете, почтенные жрецы?
За столом возникла неловкая заминка. Слуги обитателей Незримой Горы растерянно переглядывались.
- Мм… Ваша Светлость, - взялся отвечать настоятель Озерного храма. - В наших хрониках говорится, что изначально все девять священных статуй отражались в воде, поскольку… - Сдвинутые брови старшего нарна из храма Прекраснейшей заставили его остановиться. - Да, - сбился настоятель. - В общем, лет триста назад… одно из отражений исчезло. Никто не знает, отчего это вышло. Но с тех пор у Эрта нет близнеца, кхм… то есть отражения.
- Они лукавят! - неожиданно громко проговорил со своего места служитель Эрта. - Знают, но не хотят говорить! У Эрта нет отражения, потому что истинный бог может быть лишь один, и даже зеркальный двойник ему не нужен! А вам, юноша, - слова предназначались сыну посланника, - не следует так легко отрекаться от нашего божественного покровителя.
Остальные жрецы подняли за столом ропот, но какой-то невнятный. Нахмурившийся герцог так и не сумел разобрать ни слова.
- Почтенный Хэйворд, - обратился он к нарну, - не желаете возразить?
- Желаю. - Первый Учитель окинул своих коллег мрачным взглядом. - Но это не тема для застольной беседы. Если хотите, Ваша Светлость, вернемся к нашему разговору завтра.
Жрец встал и под удивленными взглядами тех из пирующих, кто еще был способен замечать окружающих, покинул зал. Ги-Ларрен расстроенно вертел головой. Герцог молча уставился в свой кубок, обдумывая реакцию жрецов на, казалось бы, невинный вопрос. «Что такое с этим отражением? - Правитель качнул чашу, красное тягучее вино лениво плеснуло в серебряную стенку бокала, отражение герцогского глаза пропало со „смятой“ поверхности. - Или дело не в нем, а в том, что случилось триста лет назад? И что, собственно, случилось?»

* * *

После Градеринга тропа пошла в гору, длинный подъем с мешком на плечах был тяжел, но теперь нам было с чем сравнивать. Уж лучше это, чем коварная каменная река. Мне дорога давалась легче, чем многим, хотя по вечерам спина и руки ныли от постоянного напряжения. Но настоящая боль приходила ночью. Вспыхивала, разламывая плечо, - тогда я корчился, вцепившись зубами в изгрызенный край воротника. Хорошо хоть приступы оказывались недлинными. Но худшее ждало впереди. Вскоре я заметил, что после вынимающих душу судорог наступает онемение. Рука на какое-то время переставала чувствовать даже боль. Поначалу, дурак, радовался. Но периоды, когда собственная конечность превращалась в кусок мертвечины, становились все продолжительнее. Онемение все выше поднималось по плечу. Перспектива превратиться в паралитика пугала даже больше, чем быстрая, хоть и мучительная смерть. И днем я чуть не бежал впереди каравана, таща на спине проклятый мешок. Рвал жилы, словно чрезмерные усилия могли изгнать из тела остатки ночного омертвения. Лучше всякого ветра в спину подгоняло чувство времени, безвозвратно утекающего, как вода сквозь пальцы.
Мои старания не остались незамеченными. Суслик во время очередной ночевки, устроенной примерно на середине пути от подножия к вершине, не замедлил донести, что кое-кто из его друзей-носильщиков считает, что я слишком прыток. Я предложил, чтобы они лично высказали мне свое неудовольствие, на том разговор, в общем, и кончился. Зато Вага на фоне моего примерного поведения, очевидно, пересмотрел свое отношение ко мне и впервые сел рядом во время короткого ужина.
- За горой Ничейные земли пойдут, - нейтрально сообщил он, прихлебывая из своей чашки.
- Те самые, где живут орки? - спросил я, хотя и без того знал историю здешних земель. Но не стоило пренебрегать возможностью разговорить старика.
- Точно. Как на ту сторону перевалим, так и начнутся.
- Значит, нам предстоит самый опасный участок пути?
- Если бы! - Возница вздохнул, подул на горячий бульон. - Орки, конечно, племя дикое, вредоносное, но, милостью богов, леди Ильяланна знает, как обойти их засады. Другое дело хиллсдуны! - Вага понизил голос до зловещего шепота. - Никогда не угадаешь, где эти твари полезут у тебя из-под ног! Да и не отобьешься от них так просто - злые, мстительные, куда там оркам!
- Ты это про гномов? - удивленно уточнил я.
- Про них, проклятых.
- Но, позволь, - начал я осторожно, не желая испортить только-только налаживающийся контакт, - гномы ведь мирные существа, живут себе под землей, добывают металлы, камни, торгуют…
- Это они у вас, в больших городах за хребтом, мирные, а у нас в Кирнее хуже всякого разбойника! Скот на летних выпасах крадут, под плотины подкапываются.
- Дела… - не до конца поверив словам деда, протянул я. - А ты откуда эльфийский язык знаешь? - сменил я тему разговора.
- Так ведь я, парень, по ту сторону гор вырос! - усмехнулся он. - Моя деревня всего в двух часах ходьбы от Дор Хейва. Это имение такое, еще батюшка леди Ильяланны основал. Ее клан владеет всеми лесами между хребтом и Киреной, ну и село наше тоже вроде как под свою руку взяли.
- И как вам под эльфийской рукой? - спросил я как можно благожелательнее, хотя сама мысль о господстве эльфа над человеком вызывала у меня отвращение.
Но старый возница все же почувствовал изменения в голосе.
- Ну если кто шибко гордый, - покосился он на меня, - ему, может, эльфийскому лорду подчиниться и досадно, а по мне так деревне это только на благо. Ни лихие люди у нас не шалят, ни те же хиллсдуны. Дальше-то, по течению Кирены, разбойники, случается, целые города захватывают, а у нас - ничего, тихо. Лорд Орулинн в своих землях ни мора, ни голода не допускал, да и леди Ильяланна блюдет законы по-старому.
- А тот эльф в Маледо, такой черноволосый, он тоже из их клана? - поинтересовался я, припомнив «страдания» Ярвианна.
- Нет, что ты. Он… его род правит Гарьером.
Название этого эльфийского города было мне знакомо. Путь до него был неблизким, хоть по суше, хоть по морю.
- Крепкий мужик, - продолжая вспоминать сцену на стене, заметил я. - Наш женишок ему в подметки не годится.
- Какой женишок? - не понял Вага.
- Да Ярви, - мотнул я головой в сторону эльфа, как всегда расположившегося рядом со своей возлюбленной.
- А невеста? - Возница проявлял патологическую недогадливость.
- Леди Ильяланна, конечно.
Вага с минуту удивленно таращился на меня, потом громко прыснул, разбрызгивая бульон.
- Так ты думаешь, Ярвианн нашей госпоже кто?
Я нахмурился: во-первых, никогда не считал фею «своей госпожой», во-вторых, смех привлек к нам ненужное внимание других караванщиков.
- Жених, - понижая голос и призывая тем самым Вагу последовать моему примеру, пробурчал я. - Или они женаты? - Как-то не вписывались они у меня в представление о семейной паре.
Возница снова хохотнул, потом заметил, что на нас стали оборачиваться стражники, и сделал вид, что закашлялся.
- Ну, Бурый, ты даешь! Да ведь господин Ярвианн младший брат госпожи Ильяланны. Ты что же, сходства не заметил?
Да, сходство, пожалуй, было. И все равно я не понимал, чем так рассмешил старика.
- Пора делом заняться. - Вага поднялся и направился к костру, рядом с которым был установлен опустевший котел. Он и два его помощника, тоже из тех, кто правил лошадьми до границы баронства, а последние дни нес мешки с провиантом, потащили свои поварские принадлежности к ближайшему ручью. (Ильяланна неизменно выбирала места для стоянок рядом с источником.) А я, завернувшись в одеяло, попробовал заснуть; по моим расчетам, до первого приступа было еще около часа.
На следующий день мы перевалили за гору. Вскоре после выступления с места ночевки тропа перестала круто забирать вверх и плавно перетекла через горное плечо, а немного погодя открылся вид на долину по ту сторону форсированной нами скалы. Сверху это выглядело, как бархатное зеленое покрывало с нашитыми на него здесь и там голубыми лаковыми пуговками. Трава, покрывавшая луга, была неестественно яркой и ровной, пронзительной синевой отливала вода в разбросанных по долине озерах. Над сине-зеленым ковром плавали маленькие белые облачка. Кстати, странные какие-то облачка - они то исчезали, то вновь возникали на одних и тех же местах. С этой стороны склон обильно порос молодым кедровником, ближе к подножию часто попадались целые полосы цветущей ежевики.
Потом мы ступили на тот самый луг, вид на который открывался сверху. Трава и вблизи напоминала ковер, короткие стебли мягко пружинили под ногами. Несмотря на то что было за полдень, на ней каким-то чудом сохранилась роса.
Если бы не охранники, поддерживающие установленный строй, мы вполне могли бы двигаться одной широкой шеренгой. Но мы шли в прежнем порядке. Несмотря на умиротворяющий пейзаж, эльфы и часть наемников все так же рыскали глазами по сторонам. У меня тоже сердце было не на месте - все-таки по Ничейным землям идем! Возможно, где-то есть место с худшей репутацией, но мне о нем ничего не известно. В здешнем богатом ручьями и озерами краю хозяйничали орки. Когда-то этот воинственный народ господствовал на равнинах к востоку от Гномьих Гор, но после знаменитой Битвы Четырех Стихий их оттеснили в эту малообжитую межгорную долину. Кстати, я слабо понимал, почему другие племена, те же гномы или эльфы, люди, наконец, не облюбовали это место раньше. Природа вокруг радовала глаз, и если бы не постоянное ощущение близкой опасности, я бы наслаждался прогулкой по нетронутому лугу, даже и с тюком на плечах… Все-таки я расслабился! Когда чуть не из-под ног, из безобидной синей лужицы взлетел вверх пенный фонтан, распустился белым венчиком, а потом алмазными брызгами осыпался на траву, я от неожиданности шарахнулся в сторону. Нога подвернулась, сбившийся на одно плечо мешок не позволил удержать равновесие, и я неловко брякнулся на землю. Падение сопровождалось ржанием караванщиков, в основном злорадным. Возглавлявшая колонну ведьма не смеялась, но кинутый на меня взгляд тоже добротой не отличался. Я быстро поднялся, отряхнул одежду, вернул на прежнее место мешок. Караван продолжил путь. Чем дальше мы продвигались по долине, тем чаще справа и слева возносились в небо водяные струи гейзеров. Некоторые шипели и плевались кипятком, другие орошали окружающую растительность ледяными каплями. Вскоре я научился отличать спокойные озера от взрывающихся и обходил последние стороной.
Теперь, когда не было нужды идти след в след, я неизменно оказывался в голове колонны. Чувство, что я бегу наперегонки с собственной смертью, не отпускало, заставляя незаметно прибавлять шаг.
- Ты идешь слишком быстро, смертник, - повернулась ко мне фея, когда после дневного привала я вновь обогнал тащившихся. впереди меня носильщиков. - Кое-кто из твоих приятелей может выдохнуться до срока. С чего это ты так спешишь?
- У меня не так много времени, - огрызнулся я. - Чем скорее дойдем, тем скорее вернусь в Каннингард.
Из-за мешка мне было неудобно следить за выражением лица эльфийки, но голос прозвучал наставительно:
- Не следует торопить события. Все, чему суждено случиться, - неизбежно случится в положенный час.
Я не стал объяснять, куда она может пойти со своими разглагольствованиями, зато воспользовался случаем, чтобы прояснить один беспокоивший меня вопрос.
- Несколько дней назад, у межевого камня, миледи, вы упоминали о задатке. Скажите, сколько я взял?
- Ты что же, не помнишь? - Теперь в голосе чувствовалась явная издевка.
- Нет, - вынужден был признать я. Все произошедшее во время запоя до сих пор представлялось мне как в тумане.
- Пять лорров.
Тут уж я сдвинул тюк, чтобы взглянуть, не шутит ли? Ильяланна не шутила. Для того кабака, где я пьянствовал, сумма была поистине фантастической. Но сомневаюсь, чтобы денежки перекочевали в кошель корчмаря, уж скорее остались в лапках рыжей проныры арчейки. Что ж, пенять не на кого! Зато на собственном опыте я убедился в верности древней истины: пьянка не решает проблем, только создает новые.
- Слушай, смертник, если, как говоришь, ты в деньгах не нуждаешься, чем же тебя соблазнила арчейка? - поинтересовалась между тем леди.
Я сделал вид, что не расслышал вопроса.
- А-а-а-а, понятно. Некоторые мужчины теряют голову от острых звериных ушек.
Интонация ясно давала понять, какого мнения наша нанимательница об этих самых мужчинах.
- Ваши уши, леди, мало чем отличаются от арчейских, - попробовал я хоть немного сбить с нее спесь.
Но фею мои слова только развеселили:
- Значит, ее ушки пришлись тебе не по вкусу? Что же еще, если не деньги и не себя, она тебе предложила?
«Все-таки не надо было ввязываться в разговор!»
- Укус оборотня, - пробормотал я, чтобы она отцепилась. Собственно, здесь и скрывать было нечего.
- Полагаешь, он принесет тебе бессмертие?
Я пожал плечами, насколько позволял навьюченный мешок.
- Пустая затея.
- Но должен же человек на что-то надеяться! - возмутился незаметно оказавшийся рядом Суслик.
Ильяланна не удостоила его взглядом, ускорила шаг, оставив нас за спиной.
- Не слушай ее, Бурый, мне вот еще бабка говорила…

Предыдущая страница 7 Следующая страница


Печать смерти 8

- Смотри лучше под ноги, Суслик! - в сердцах посоветовал я и, поскольку догонять эльфийскую ведьму мне не хотелось, остановился, пропуская вперед бывшего плотника и остальную колонну.
Теперь вместо равномерного марша мы двигались рывками: один раз чуть не полдня просидели в зарослях кустарника, вспучившихся островом посреди зеленой долины. Переговаривались шепотом и огня не разводили, перекусывали всухомятку, запивая холодной водой из фляжек. Потом был ночной бросок, когда чуть не бегом передвигались по узкому перешейку между двумя разлившимися озерцами, благо ночь была светлая - на небе ни облачка, звезды яркие, словно фонарики, развешанные над площадкой для танцев. Потом воды вокруг стало меньше, за весь третий день, начиная с нашего спуска в долину, встретился только один гейзер, хотя я еще пару раз видел белые дымки, поднимающиеся из-за горизонта. Дорога снова приблизилась к горной стене, отгораживающей долину от остального мира с северо-востока.
Вот и на этот раз впереди и справа от нашего курса из-под земли вырвалось светлое облачко пара, ноги ощутили легкую вибрацию почвы, не движение, а скорее гул. И тут же, не успев даже вскрикнуть, провалился по пояс в землю один из охранников, шедший ближе к началу колонны. Оказавшиеся рядом носильщики растерянно отступили подальше. Сам стражник, целый и невредимый, но сбитый с толку, пытался, опираясь на локти, выбраться из дыры, в которую угодил. Подоспевшие приятели издали, чтобы ненароком не вызвать нового обвала, протянули ему древки копий и принялись вытягивать ухватившегося за них охранника из ямы. Наконец показались сапоги; протащившись на животе вслед за копьями пару ярдов, парень поднялся на ноги, смачно ругнулся и вновь рухнул на землю - теперь с арбалетным болтом в спине.
Случившееся было столь неожиданным, что даже стражники не сразу заметили вынырнувшего из дыры коротышку. Тот замер над провалом, как какой-нибудь суслик над своей норкой. Глаза сощурены, в руках изготовленный к новому выстрелу арбалет.
- Хиллсдуны!
Истошный вопль Ваги оглушил меня, я даже голос не сразу узнал. Зато откуда-то из глубин памяти всплыло значение слова «хиллсдун»- «норун», «обитатель норы».
Гномы словно только и ждали этого призыва: один за другим с невероятной быстротой полезли из ямы. Первый, второй, третий… Я перестал считать на пятом. Мои коллеги-носильщики, побросав тюки, рванули кто куда: кто за камень нырнул, кто скрылся в дроке, росшем на склоне; те, кому не досталось укрытия, постарались спрятаться за спинами вооруженных наемников. Я залег в крошечной ложбинке, прикрывшись тюком от возможного выстрела. Рядом плюхнулся Вага. Железный котел горбом возвышался над его спиной. Еще секунду спустя к нам подполз запыхавшийся Суслик.
- Гномья засада! - с нескрываемым ужасом прошептал возница.
Я осторожно выглянул из-за мешка: если это и была засада, то какая-то странная. У гномов, а их вылезло из-под земли не меньше двух десятков, практически не было с собой оружия. Я заметил только троих с арбалетами, еще несколько бились любимым гномьим оружием - боевыми молотами, остальные размахивали обыкновенными кирками.
Наша охрана пришла в себя и вовсю рубилась с подгорными жителями. Не особо удивился, увидев среди сражающихся леди Ильяланну. Вряд ли она носила с собой меч для украшения. Гномы, заметив ее, почти одновременно взвыли: «Хиза-альви-и-и…»,[11] и сразу четверо бросились к женщине. Эльфийка фехтовала на загляденье, без суеты, выверенными движениями наносила удары, с не мужским изяществом уворачивалась от ответных. Очень быстро она уложила всех четверых напавших на нее хиллсдунов и перенесла внимание на арбалетчика, стрелявшего по караванщикам из-за спин своих собратьев. Тут мне довелось воочию увидеть трюк из тех, что показывают на ярмарках: Ильяланна на ходу отбила мечом направленный в нее болт и следующим ударом лишила стрелка головы. Бой подходил к концу. Я еще успел полюбоваться на несколько выпадов Ярвианна. Следует признать, и он бился неплохо, в той же манере, что сестра. Наверняка у них был один учитель.
И вот, когда из всех хиллсдунов в живых осталось только пятеро, земля под ногами у дерущихся начала вспучиваться. Выросшие на глазах земляные конусы треснули, подобно гигантским нарывам, выдавив на поверхность, как мне поначалу показалось, потоки раскаленной лавы. Красная огненная масса тут же покрылась на воздухе черной коркой, потом из нее потянулись руки-щупальца. И тут я узнал их, хотя точнее будет сказать, догадался, поскольку раньше только читал об этих существах в книге: огненные великаны - фойербарды были полуразумными существами, почитавшимися тупыми злобными монстрами у большинства рас. Лишь гномам неведомым способом удалось приручить эти создания и даже поставить их себе на службу. Раскаленные каменные гиганты прокладывали для своих хозяев подземные галереи в горах. Еще минута, и на поверхности оказалось сразу три этих чудовища. Соотношение сил готово было измениться: один из фойербардов повел рукой-щупальцем и сгреб не успевшего увернуться охранника. Раздался душераздирающий крик: разорванное надвое, обугленное тело полетело на землю. Второй великан, не замечая выпущенных в него стрел, направился к кучке валунов, за которой пряталось сразу несколько носильщиков. Двигался он не слишком проворно, каменная шкура трескалась и даже отваливалась кусками на ходу; задержавшись на поверхности, жители земных глубин постепенно каменели, теряя подвижность, но недостаточно быстро, чтобы помешать им разделаться со всеми нами. Караванщики, заметив приближающегося монстра, прыснули врассыпную из своего укрытия. Великан угнаться за ними не мог, зато одного догнал гномий болт. По счастью, только задел плечо. Другому повезло меньше: оказавшийся на его пути хиллсдун с диким улюлюканьем вогнал боевой клевец[12] прямо в живот несчастливца, тут же дернул на себя, расширяя рану. Молодой носильщик с коротким всхлипом согнулся пополам, потом рухнул на колени, зажимая руками вспоротое брюхо. Фойербард, заметив скрючившееся тело, развернулся и попер прямо на него. Третий монстр, потоптавшись на месте, двинулся к нашей ложбине. Высотой он был примерно в два человеческих роста, длинные руки почти волочились по земле. Красные щели на округлом выросте, заменявшем голову, вероятно, обозначали глаза и рот. Каменная гора, дыша жаром, надвигалась на нас. Суслик с испуганным вскриком на четвереньках бросился в сторону. Вага, напротив, вжался в землю лицом. Я отчаянно оглядывался в поисках хоть какого-нибудь оружия.
Между тем рядом с чудовищем, нацелившимся на раненого караванщика, возникла тонкая фигурка феи, из резко выброшенной вперед левой руки в грудь великана ударил белый поток. Тот окутался паром, потом тело его покрыла изморозь, и я с удивлением понял, что огненная громада вдруг превратилась в ледяную статую. Короткий выпад эльфийского клинка, и фойербард с грохотом рассыпался на кучу разнокалиберных камней. Ильяланна ловко увернулась от брызнувшей во все стороны каменной крошки.
Еще одного монстра со всех сторон окружили наемники. Стараясь оставаться на безопасном расстоянии, они осыпали его стрелами из арбалетов или пытались достать копьем. И снова этот гигант проявил недюжинную расторопность. С треском раскололось пойманное каменными пальцами древко, огромная ступня опустилась на недавно сжимавшего его воина. Охранники встретили гибель еще одного своего товарища отчаянными воплями. Только-только покончившая со своим противником фея развернулась на крик. Только «наш» фойербард, позабытый всеми, беспрепятственно продолжал свое шествие. Надеяться, что леди Ильяланна повсюду поспеет на помощь, не приходилось. Взгляд упал на подвешенный у Ваги за спиной большой котел, сейчас он напоминал панцирь диковинной черепахи - так дед скукожился под ним, втянув в себя руки и ноги. Совсем рядом, буквально в нескольких шагах, в очередной выемке плескалась вода; крошечному роднику, бившему из-под земли, должно быть, понадобился не один день, чтобы заполнить ее, а сочащуюся между стеблями травы струйку и ручьем-то нельзя было назвать. Но для моих целей и этого было довольно. Вдохновленный показанным эльфийкой примером, я сдернул со спины старого возницы железную посудину, метнулся к роднику, зачерпнул, скребя дно, воду. Как кузнец, я не понаслышке знаю, чем чревато резкое охлаждение после нагрева; правда, весь мой опыт относится к металлам. Что ж, пришло время поэкспериментировать с камнем! Подскочив, я выплеснул воду в «лицо» медлительного монстра. Раздалось характерное шипение, хорошо знакомое хозяйкам, у которых щи сбежали на плиту, пара было не так много, как после магического удара леди Ильяланны, но вырост на плечах фойербарда подернулся серым дымом. Недолго думая (так можно всю решимость растерять!) я подпрыгнул и изо всех сил врезал котлом по великаньей голове. Я не ждал большого эффекта, но, к моему удивлению и радости, каменный нарост пошел трещинами, а после и вовсе развалился на части. Но вот дальше все сложилось менее удачно. Если Ильяланнин гигант распался на куски довольно аккуратно, то мой нежданно взорвался раскаленными брызгами лавы. Ошметок расплавленного камня впечатался мне в правый бок. Еще хорошо, что я сообразил не отдирать его голыми руками, а отбежав, прижался телом к той самой сырой ямке в земле. Родник второй раз помог мне, потушив загоревшуюся куртку и остудив огненный плевок.
Когда я поднялся, бой был закончен. На месте лишенного головы великана дымилась груда раскаленных глыб, останки двух других громоздились чуть поодаль. Ярвианн добил последнего хиллсдуна, его сестра спешно нашептывала какое-то заклинание над провалом в земле, куда угораздило свалиться охранника. Закончив, она отскочила подальше, земля под ногами опять затряслась. Но больше никаких чудовищ не появилось, зато почва неожиданно просела длинной дугой, уходящей на юго-запад. Свежеобразованная траншея была порядочной глубины и имела на редкость правильные очертания. Несложно догадаться, что ведьма устроила обвал в прорытой здесь гномами подземной галерее.
- Надеюсь, милостью Прародительницы Неба, ни один хиллсдунский ублюдок не успел улизнуть. Иначе нам от них не отвязаться! - пробурчал, появляясь рядом, Вага. - Спасибо, Бурый, я уж думал, все, отпутешествовался.
- Не за что. - Морщась от боли, я попытался рассмотреть, насколько сильно каменная тварь прожгла мне бок.
- Не трогай, - посоветовал Вага. - Пусть лучше леди Ильяланна взглянет.
Но ведьме было не до раненых, она побежала осматривать сброшенный нами груз. Поклажу побросали кто где стоял. Ильяланна чуть не обнюхивала каждый мешок, убедившись, что цел, подзывала носильщиков. В одном тюке хиллсдунский болт пропорол дыру. Любопытство, которое по идее давно должно было оставить меня, властно потребовало посмотреть, что же такое я пер на спине всю эту неделю. И я, преодолевая боль в боку, шагнул ближе. Через рваное отверстие на тропу просыпались желто-коричневые крупные семена, похожие по форме на яблочные.
- Что это? - указал я на них остановившемуся рядом Ваге.
- Семена золотого леса. - почему-то шепотом ответил он.
Леди Ильяланна между тем приложила ладошку к прорехе, опять пошептала что-то, и на месте разрыва появился «шрам». Похоже, мертвая кожа заросла от эльфийского наговора не хуже живой. Потом ведьма, опустившись на колени, сгребла с земли выпавшие зерна, ссыпала в поясной кошель. Не довольствуясь этим, принялась выбирать из травы оставшиеся семечки.
- Они что же, такие дорогие? - Я, конечно, слышал об эльфийском золотом лесе (а кто о нем не слышал?), но прежде вечно юные интересовали меня весьма мало, так что и об обычаях их я не больно расспрашивал.
- Дорогие, - снова шепотом ответил старик. - Если найдется дурак, торгующий подобным товаром. Только в последнее время я что-то таких не встречал.
- Тогда что они с ними делают?
Я придвинулся еще ближе, чтобы рассмотреть странные семена, имеющие столь большую ценность для остроухих, что ради них наша высокородная стерва опустилась на колени.
Что-то легонько стукнуло меня по плечу. Легонько, но так, что я мигом повернул голову.
- Эа, тиу фэс дарра. - Твердый тонкий палец ведьминого братца брезгливо касался моей рубахи, глаза смотрели сквозь меня.
- Ты топчешь тень госпожи, - торопливо перевел Вага. Я бросил взгляд себе под ноги. Солнце светило нам в левую щеку, так что тень эльфийки протянулась совсем в другую сторону. - Отойди, не стой так близко! - с явным испугом зашипел возница. Я отступил назад, эльф, больше не обращая на меня внимания, прошел мимо. - Говорю тебе, они с этими семенами, почитай, как с родными детьми носятся! Так что лучше держись от тюков подальше. - («С радостью, если бы не надо было их тащить на горбу!» - горько усмехнулся я про себя.)
- Так что они такое с ними делают, что трясутся над каждым зернышком?
- Все. - Вага, проводив взглядом удаляющуюся спину Ярвианна, заговорил громче: - Едят, пьют, выращивают новые деревья, даже одежду ткут из листьев…
- Да ты у нас знаток эльфов! - обронил, появляясь, вездесущий Суслик. Старик неприязненно зыркнул в его сторону и разом замолк.
Только когда все тюки были осмотрены и посчитаны, Ильяланна соизволила обратить свое внимание на раненых и убитых. Последних у нас оказалось трое. Пока фея колдовала над тяжелораненым Лотом, которому гном разворотил брюхо, я, как мог, помогал остальным закладывать камнями трупы. Обожженный бок болел, но не настолько, чтобы я отказался исполнить долг перед умершими. Если загнусь, надеюсь, спутники обойдутся со мной так же. Потом настал мой черед: ведьма, не особо аккуратничая, оторвала от раны припекшуюся рубаху. Ненависть к этой бледной немочи, тщательно взращиваемая все последние дни, не позволила закричать, но лицо перекосило - с этим я ничего поделать не смог. Наверняка она получала удовольствие, причиняя другим страдания. Но на безжизненном лице не отражалось ничего.
Кожа в месте соприкосновения с огненным великаном вздулась волдырями, местами уже лопнувшими, сукровичная масса ссохлась, а после растрескалась от движений, вдоль свежих трещин проступила кровь. Насыпанная поверх всей этой красоты едко-синяя дрянь жгла почище раскаленного камня. Но я молча вытерпел и это, и последующую перевязку, когда широкий бинт ложился на растревоженную рану.
- Все. Поднимаемся, уходим.
На этот раз вместо мешка мне досталось тащить носилки с раненым. Что, кстати, оказалось не в пример легче. Весил он немногим больше тюка, набитого семенами, но носилки мы несли вдвоем. В напарники угодил мужик с простреленным плечом, наши мешки временно перекочевали на спины здоровых охранников. В боку у меня продолжала пульсировать боль, а вот Лот, которого мы тащили, чувствовал себя явно неплохо.
- Совсем не болит! - поделился он с нами на вечернем привале. - Наверное, со страху показалось, что кишки-то выпали. Может, через пару деньков и оклемаюсь.
Я не стал разубеждать парня, хотя выпавшие кишки видел собственными глазами. Кроме нас троих в караване было еще два пострадавших во время схватки охранника, но их раны не были серьезными.
После нападения гномов Ильяланна вела колонну ускоренным маршем. Ее брат шел последним, постоянно оглядываясь. Вага, державшийся рядом с носилками, тоже то и дело оборачивался, вздрагивал от любого резкого шума. Когда остановились на ночлег, он долго не желал разводить огонь, пока эльфийка лично не распорядилась вскипятить воды для ужина и для перевязки Лота.
Сжевав вяленое мясо и запив разбавленной тофрой, я нашел себе место подальше от носилок и расположившихся рядом с костром спутников. Здесь хоть и было холодней, зато можно было не опасаться разбудить кого-нибудь во время ночного приступа. Прилег на здоровый бок, закутавшись в одеяло. Разговоры вскоре затихли. Слышалось лишь потрескивание доедающего ветки огня да урчание воды в протекавшем поблизости ручье. Даже комаров отчего-то не было.
Судороги, как всегда, явились вместе с первыми звездами, мышцы скрутило изнутри, так что наяву послышался треск костей. Или это я так зубами заскрипел? Первая волна пришла и отступила. Вторую следовало ждать минут через пять. Рядом прошелестела по траве шерстяная юбка, я поспешно закрыл глаза и выровнял дыхание, притворяясь спящим.
- Эй, Бурый… - Ненавижу это прозвище, но лучше уж оно, чем смертник. Пришлось «проснуться». - На-ка, выпей.
Госпожа Ильяланна, видимо, считала меня своей дрессированной собачкой. Такой скажи: «Ну-ка, ап!» - и она крутанет сальто или спляшет на задних лапах. Я не торопился принимать тонкий пузырек из мутного стекла.
- Пей. - Это был приказ из тех, что лучше исполнить. Но я все равно ничего не успел сделать: тело свела новая судорога. В первый момент я зажмурился, уже привычным жестом впиваясь ногтями правой руки в клейменое плечо в безуспешной попытке хоть немного отвлечь боль. Дыхание перехватило, зубы опять заскрежетали о зубы. Второй приступ по традиции длился дольше. Только-только начало отпускать, и тут кто-то нахально ухватил меня за нос. Глаза и рот открылись сами собой от удивления. Тут же в горло потекла кисловатая жижа.
- Вот так. - Фея отдернула руку раньше, чем я сообразил, что к чему. - И не вздумай выплевывать! Эта штука - твое снотворное на ближайшие дни. - Не вдаваясь больше в объяснения, эльфийка преспокойно вернулась на свое место рядом с Ярвианном. Я же лежал дурак дураком, наглотавшись неведомой дряни. Плеваться? Возмущаться? Наверное, следовало, если бы не знал, что не позднее двух-трех минут опять буду корчиться, забыв обо всем, кроме прожигающей плечо печати. Но в ту ночь приступы больше не повторялись, и онемение не пошло дальше кончиков пальцев.
Десятник разбудил меня задолго до рассвета, обычно я сплю чутко, но тут, несмотря на обожженный бок, дрых как убитый.
- Леди зовет, - буркнул растолкавший меня Дрейго Его напарник Алкит возился с дровами у прогоревшего костра.
Я отправился к смутно выделяющемуся на фоне темного неба силуэту.
- У нас мало стражников, - без предисловий сообщила мне эльфийская ведьма. - Предлагаю тебе новый контракт. Это меч Ринно, убитого фойербардом. Если примешь его, твое жалованье возрастет до трехсот лорров.
Очень хотелось съязвить, мол: «Мне нужны не деньги, а…», но рука уже сама потянулась к оружию. Плохо идти по смертельно опасной местности, не имея не то что меча - приличного ножа под рукой.
- Когда бок заживет, тебе придется снова нести мешок, - предупредила Ильяланна.
Я кивнул - и так понятно, что носильщиков в караване не хватает.
Рукоять меча удобно легла в ладонь. Вместе с клинком фея протянула мне кожаную поясную перевязь.
С ночевки снялись затемно.
Тропа снова взбиралась в горы. Похолодало, но мы едва заметили перемену. Эльфийка и десятники гнали и гнали караван, сократив до минимума ночевки и почти не делая остановок днем. Никто не роптал; стоило горному эху донести необычный звук, и по колонне полз зловещий шепоток: «Хиллсдуны… хиллсдуны…» Даже самые усталые прибавляли шаг. Долина гейзеров давно осталась позади, но никто не чувствовал себя в безопасности - Гномьи Горы не зря получили свое имя, подземные жители были здесь хозяевами, а значит, враг мог ожидать за любой скалой, под любым камнем.
В первые два дня я тащил носилки, но уже к вечеру второго мой ожог на боку успел зарубцеваться, я не стал прикидываться больным и на третье утро взвалил на плечи знакомый тючок. Вместо меня носилки вызвался нести Вага, предварительно сгрузив на колени быстро шедшему на поправку Лоту свои поварские причиндалы. Как-то само собой вышло, что мы теперь держались рядом. Третьим, хоть его и не звали, то и дело прибивался Суслик. К прочим тяготам пути добавились рассказы о его былой жизни, неизменно грустные и, похоже, бесконечные. Прервать поток его речи не могла даже одолевавшая рассказчика одышка. Он успел мне порядком надоесть, но сказать об этом прямо было бы слишком жестоко. Так что приходилось терпеть и слушать, а вместе со мной поневоле слушали Вага, его напарник и Лот, которого они несли.
- Ты уже достал человека своим нытьем, Суслик! - бросил как-то проходивший мимо десятник. - Гони его, Бурый, иначе он тебе весь мозг выпьет. - (Забыл сказать - после инцидента с фойербардом и вручения меча моя популярность у наемной охраны резко возросла. Кое-кто так даже пожелал мне пару раз «доброго утра!».)
- Иди ты… - огрызнулся вслед Суслик, но так тихо, что воин вряд ли его расслышал. Бывший плотник покосился на меня, хотел еще что-то добавить, но потом стушевался и передумал. Мне стало жаль беднягу.
- Послушай, откуда это прозвище - Суслик? - спросил я, чтобы как-то приободрить мужика. - Помню, тебя еще в той корчме так называли. С виду вроде не похож.
- Сулли - так меня зовут по-настоящему, - довольно мрачно сообщил недавний пьянчужка. - Сулли Топорище. А мастерская моя называлась: «Знатное топорище». - Постепенно он снова оживился. - Если дойдем до Западного побережья, куплю себе домик, чтобы рядом сарай, где верстак поставить да доски хранить. Плотнику ведь для работы не так много надо! А как пойдут клиенты, можно и мастерскую открыть, название возьму старое…
- А за дочерью в Каннингард когда собираешься? - как бы между прочим поинтересовался я.
Плотник задумался ненадолго, потом осторожно, словно прощупывая, выговорил:
- Сто лорров - большие деньги, но если возвращаться в Каннингард, почитай, все на дорогу и уйдут. А тащить малолетнюю девчонку через горы? Нет, для нее же лучше подождать несколько лет, пока я разбогатею, а она - вырастет.
- Может, и лучше. Только вспомнит ли она тебя через несколько-то лет? Или уже кого другого отцом называть станет?
Сулли опять сник.
- Вряд ли Ильяланна отправит караванщиков назад в Каннингард порожняком, - поделился я с ним своими мыслями. - Ты бы мог наняться на обратный путь, глядишь - еще сотню заработаешь, так и на новую мастерскую в столице скопишь, и дочь к себе заберешь.
Ответа я не дождался, но это и ничего, главное, пусть человек задумается хорошенько.
Зеленая травка и кустарник практически исчезли, их сменили желто-коричневая почва и серые камни, между которыми в углублениях лежал снег. Даже на солнечных склонах рос преимущественно лишайник. Вскоре должно было показаться ущелье. Я давно догадался, что мы идем не к Пересветскому перевалу - до того было от силы дней четыре-пять от замка Маледо, а мы сбивали ноги уже вторую неделю. Судя по тому, что родовое поместье леди Ильяланны располагалось где-то в Кирнее, то и двигались мы, вероятно, к Кирнейскому горному проходу.
Суслик, возможно пристыженный, на время отстал от меня со своими рассказами и перекинулся на Вагу. Теперь его живо интересовало эльфийское житье-бытье.
- А богатое у них поместье? - понизив голос, чтобы не услышала Ильяланна или Ярвианн, расспрашивал он. Вага отвечал односложно, прикидывался, что не замечает собеседника, ускорял шаг, чтобы оторваться он назойливого попутчика, но все эти уловки помогали мало. Сулли Топорище по-своему был весьма упорен и настойчив. - И чего они семена через хребет прут, что у них, своих мало? - гнул он свою линию.
- Лес в Дор Хейве слишком молод, майлинеру начинают плодоносить только году на пятисотом. Поэтому кирнейские эльфы вывозят семена из Гарьера.
- И что потом с ними делают?
- Сажают, конечно, я же объяснял…
Я представил себе аккуратные делянки с ровными рядами саженцев. Наверное, это похоже на то, как выращивают чайные деревья или тоф-орехи.
- А что, среди людей тоже есть охотники купить семена?
- Охотники-то есть и среди людей, и среди гномов, только кто же им продаст?
- И сколько стоит такой вот мешок? - донеслись до меня слова Суслика.
- Какая тебе разница?!
- Нет, ну все же, дед, сколько?
- Тебе столько за всю жизнь не заработать!
- Как знать, как знать. Вот отстроим с дочкой мастерскую…
Меня порадовала перемена в настроении плотника: вот он уже и о дочке заговорил, планы строит.
На двенадцатый день после выхода из Маледо, когда пришло время остановиться на ночлег, Кирнейский перевал (если, конечно, я не ошибался и это был он) стал уже виден. Еще три-четыре часа хорошего хода, и могли бы войти в ущелье. Однако двигаться через горный проход ночью - слишком рискованно, и мы разбили лагерь на удобной площадке, прикрытой выступающим плечом скалы от промозглого восточного ветра, дувшего в этих местах.
Теперь, когда меня произвели в охранники, раз в два дня мне полагалось ночное дежурство, но нынче был черед другой смены, и я заснул, едва успев проглотить выданный на ужин паек. Ведьмино снадобье продолжало исправно действовать.
На этот раз меня разбудили крики. Спросонья показалось, что кто-то ссорится. Но тут же я узнал голос, протирая глаза, поднялся, чтобы посмотреть, кого там распекает наша леди.
- В чью смену он ушел? - Светлые глаза, прищурившись, остановились на Дрейго.
- Не знаю, миледи. - Десятник опустил голову.
- Как вообще он мог уйти незамеченным?
- Простите, миледи, но кто мог подумать? Только самоубийца отправится в Гномьи Горы без надежной охраны. С тех пор как мы вступили на Ничейные земли, я даже за теми, кто прежде в бега собирался, следить перестал. Надо быть совсем без головы, чтобы отбиться от каравана в таких-то краях!
Я огляделся. Практически все караванщики были на ногах, носильщики расхватали свои мешки, только мой одиноко лежал под растянутым на ночь тентом. Еще не до конца разобрав, о чем речь, сгреб с земли одеяло, кинул на плечо вещмешок, подошел к столпившимся перед Ильяланной караванщикам. Ночные приступы меня больше не беспокоили, но спать я по привычке ложился подальше ото всех.
Бледное лицо эльфийки пошло пятнами, такой ее прежде не видели.
- Что случилось? - протолкавшись к Ваге, негромко осведомился я.
- Суслик сбежал, да еще мешок с семенами прихватил, - так же тихо и, показалось, как-то даже виновато сообщил старый возница.
- Ты подумай… - Я поискал глазами бывшего пьянчужку. Того и вправду нигде не было. - Как же он решился?
Дед скорбно закрутил головой:
- И я еще растрепался, решето старое! Чувствовал ведь, не к добру липнет с вопросами этими дурацкими.
- Брось, старик, ты-то здесь при чем? Но как он ухитрился тюк из-под навеса утащить, охрана же рядом стояла?
Впрочем, последнее я как раз легко мог представить: после долины гейзеров все так опасались нападения гномов, что и стражу выставляли в расчете на атаку извне. А своего-то и проморгали.
- Мы должны вернуть его, - провозгласила между тем эльфийка.
Караван ответил молчанием. Каждый, от носильщика до нанятого в дорогу охранника, понимал, что гоняться за вором в Гномьих Горах - дело гиблое. А уж после недавней стычки… Да и не было ни у кого из нас в контракте записано, что мы должны с риском для жизни искать пропажу. Видно, Ильяланна и сама это прекрасно понимала, но смириться так просто с утратой не могла. Мечущий молнии взгляд переходил с одного лица на другое, парни поспешно отводили глаза. Попадать под горячую руку хозяйке не хотелось никому, но лучше уж это, чем отправиться в лапы к оркам или хиллсдунам.
- Иль варади ис, орисса, - неожиданно вмешался Ярвианн. Он успокаивающе погладил ведьму по плечу. Потом достал из рюкзака с провиантом пакет с вяленым мясом, пополнил запас воды во фляге. Меч и арбалет неотлучно висели у него за спиной. Тут и переводчик не нужен, наглый хлыщ вызвался сам прогуляться за сбежавшим носильщиком. Не знаю почему, я снял и отложил в сторону вещевой мешок, проверил на поясе меч и прочее снаряжение и подошел к эльфу.
- Я пойду с ним, - злясь на себя за неразумный порыв, сообщил фее.
Ильяланна несколько минут изучала мое лицо, так что я трижды успел пожалеть о своем поступке.
- Хорошо, - кивнула наконец. (Можно подумать, перед ней на выбор стоял целый полк добровольцев.) Она порылась в поясном кармане и выудила оттуда мешочек с синим порошком, которым посыпала мне ожоги; а с ним серебряную колбу с плотно пригнанной пробкой и протянула мне: - Возьми с собой лекарство. - Видя, что я скривился при воспоминании о том, как оно прожгло меня накануне, сдвинула брови. - Вечером обработаешь рану еще раз. А это… - Я уже тянул руку к металлическому сосуду, полагая, что и в нем окажется похожая гадость. - Не хватай раньше времени!
Вздрогнув от неожиданного окрика, отдернул ладонь. Ильяланна еще с минуту прожигала раздраженно-испытующим взором.
- Конечно, не следовало бы доверять столь опасную вещь человеку, но у меня нет выбора! - («Вот именно!» - заметил про себя я.) - Обращайся с этой колбой очень аккуратно! В ней сублимат «тихой смерти», выглядит как белый порошок, очень мелкий, очень летучий. Смертелен при вдыхании только первые секунды - иначе неизбежно убивал бы и своего хозяина. А так, достаточно закрыть глаза и задержать дыхание, вытряхнув порошок в воздух. Все, кто находится на расстоянии пяти ярдов, погибнут.
- Тогда, может, лучше вручить этот ваш сублимат ему? - Я кивнул на спокойно ожидавшего окончания нашей беседы эльфа.
- У него уже есть. Но если вам придется встретиться с хиллсдунами порознь, я хочу быть уверена, что никто из подгорных тварей не уйдет живым!
Теперь я весьма осторожно принял серебряную баночку. Подумав, положил в нашитый изнутри кафтана карман - это мне еще матушка пришивала, в пору, когда приходилось разносить дорогие заказы по поручению отца. Когда идешь по городу с брильянтовым гарнитуром, стоящим маленькое состояние, следует быть очень и очень осмотрительным, и уж точно не стоит таскать сверток с драгоценностями под мышкой!
После многодневного подъема в гору с мешком на плечах идти налегке в обратном направлении было почти приятно. Первое время я без труда поспевал за Ярвианном, тот уверенно петлял между камнями, переходя на легкий бег, когда попадался относительно ровный участок дороги. Периодически у него в руке появлялся платок или лоскут,» который он подносил к лицу, вроде бы принюхиваясь. Раза с третьего я рассмотрел, что это не что иное, как кусок пергамента, и от пронзившей догадки у меня шея пошла крупными пупырышками: не знаю как, но эльф, словно настоящая гончая, выслеживал беднягу Суслика по запаху его крови, оставленной на контракте. Вот, значит, для чего арчейка так настаивала, чтобы я подписал договор не чернилами. Видеть, как раздуваются тонкие ноздри эльфа, было неприятно. Но, судя по всему, запах был сильным, а след, оставляемый моим недавним приятелем, - отчетливым. Ярвианн ни разу не замешкался, не засомневался в выборе направления. Двигаясь за ним, я имел возможность поразмыслить над собственным поступком. Суслик не был моим другом в полном смысле того слова, временами он бывал мне попросту противен. Но он по-своему поддерживал меня на всем протяжении пути, даже когда я его игнорировал, даже если бывал груб. Конечно, бывшего плотника не назовешь ни образцовым отцом, ни гражданином, а теперь и вовсе оказалось, что он вор. Но при всем том он не был законченным подлецом, тем более злодеем. Просто слабый, запутавшийся человек. Он не заслуживал смерти. А в том, что Ярвианн прикончит похитителя семян, как только догонит, сомневаться не приходилось. Хорошо, если просто прикончит, а не потащит к своей драгоценной сестрице, чтобы подвергнуть какому-нибудь изощренному заклинанию! Я хотел не столько вернуть тюк с семенами нанимательнице, сколько помешать расправе.
Вскоре осознал, что не выдерживаю заданного эльфом темпа. Меньше чем за восемь часов мы достигли мест, от которых нас отделял полуторадневный переход. Но все чаще теперь Ярвианн вынужденно останавливался и дожидался, пока я его догоню, сверля меня недовольным взглядом. Стоило нам поравняться, он снова упархивал вперед. Я изо всех сил старался не отставать и все-таки проигрывал гонку. К тому же в боку опять начал разгораться огонь. Когда я почти выдохся, клятый эльф решил наконец сделать привал. Точнее, это я подумал, что он присел отдохнуть, а когда, пыхтя и отдуваясь, достиг пригорка, у подножия которого поджидал спутник, тот сделал недвусмысленный знак, приложив указательный палец к губам.
- Шшш! - зашипел, призывая издавать поменьше шума. Я действительно сопел, как старый пароход. Поспешно пригнувшись, втянув в плечи голову и стараясь дышать потише, я огляделся - никого не было видно. Однако эльф с огромными предосторожностями почти по-пластунски вполз на вершину холма. Я, чуть отдышавшись, так же на животе последовал за ним. Охватившая меня тревога и возбуждение сделали боль от недавнего ожога почти незаметной. С вершины открывался вид на Целую череду земляных, покрытых травой холмиков и каменистых выступов, раскиданных на округлом плато диаметром в несколько миль. Дальний конец этой бугристой «проплешины» обильно зарос высоким кустарником плотные островки которого казались абсолютно непроходимыми.
Ярдах в ста - ста двадцати от нас полукругом выстроились шесть приземистых гномов в серо-коричневых куртках и таких же штанах, седьмой выступил вперед. Напротив, свалив к ногам кожаный мешок с семенами, расположился Суслик. Он был раза в полтора выше своего собеседника, но оттого не выглядел более внушительно. Суетливые жесты, которыми мой земляк сопровождал свою неслышную отсюда речь, еще больше портили картину. Гном перед ним стоял неподвижно, в опущенной руке был зажат боевой топорик. Его собратья тоже держали наготове чеканы. И все же беседа была явно мирной.
Ярвианн тронул меня за рукав (как всегда, едва коснувшись пальцами, брезгливый ублюдок!) и указал на поросший чертополохом бугор справа и наискосок от нашего. Этот холм располагался гораздо ближе к беседующим, и эльф явно хотел, чтобы мы переместились за него. Я кивнул, давая знать, что понял намек, и, закусив губу (бороздить по земле обожженным брюхом - все же не сахар, замечу вам), пополз в указанном направлении. Ножны с мечом, чтобы не мешали, я переместил на спину. Остроухий и тут обогнал меня больше чем на два корпуса, первым вполз на вершину соседнего пригорка. Теперь Суслика и семерых его визави было не только видно, но и слышно.
- Ты хочешь слишком много, человек, - разобрал я хиллсдунскую речь. - Много. Нет, - отрывисто повторил карлик на эрихейском. Гном, с которым мне однажды привелось общаться, прекрасно владел языком людей. Этот же говорил с явным акцентом.
- Да как же много?! - возмущенно затараторил Суслик. - Я ведь вам не репы мешок предлагаю! Сами посудите, господа хиллсдуны…
Я подумал, что мой дорожный приятель не мастак вести переговоры, да и вообще большим умом не отличается. Стал бы он иначе называть собеседника прозвищем, данным его народу заклятыми врагами? Если так и дальше пойдет, как бы «господин хиллсдун» не тюкнул его своим клевцом по темечку. Я повернулся к Ярвианну - узнать, что мы собираемся делать, но сказать ничего не успел. Эльф переменился в лице; причиной тому явно был непочтительный торг, устроенный носильщиком-вором и гномами из-за драгоценных для него семян. Дальнейших вопросов не требовалось, одного взгляда было достаточно, чтобы понять: Ярвианн собирается перестрелять всю компанию. Взведенный арбалет уже нащупывал первую цель. Я прикинул траекторию, первый болт предназначался злополучному похитителю. Тонкий палец нежно тронул спусковой крючок…
- Не надо! - Я ударил по прикладу, посылая болт в небо. Бешеный взгляд и сорвавшееся с губ «птичье» слово, которое я и расслышать толком не сумел, разом пригвоздили меня к земле. Оказалось, что я не могу не то что рукой пошевелить, но даже и моргнуть. А я-то считал, что эльф ничего не смыслит в колдовстве! До этой минуты он ни разу не воспользовался магической силой. Если нужно было дать кому-то пинка (мне, например) - бил ногой, а не заклинанием, зажечь костер - доставал огниво. Вот я и решил, что магией владеет только его сестра. Ярвианн между тем вскочил и с восклицанием, похожим на боевой клич, ринулся вниз по склону. Я изо всех сил напрягал мышцы, чтобы хоть одним глазом заглянуть за холм. Но безрезультатно. Невидимые мне хиллсдуны завизжали - этот визг я уже слышал во время нападения три дня назад, так что ошибиться было невозможно. Лязгнула сталь, долетавшие до меня невнятные обрывки слов и восклицания мало что объясняли в происходящем. Бой длился от силы минут пять-семь, потом все постепенно стихло - то ли бойцы отдалились, то ли живых не осталось. За мной никто не возвращался.
Прошло еще не меньше получаса. В душу успел вползти страх, что так и останусь лежать, пока не сдохну от жажды или пока до моего обездвиженного тела не доберутся дикие звери. В горах было предостаточно медведей, встречались и скальные кошки: их весенние песни, отличавшиеся от брачных рулад городских собратьев разве что более низким звучанием, часто будили караван по ночам. Как раз когда я дошел в размышлениях до этого места, действие заклинания кончилось, и я сумел подтянуть колени, а потом осторожно выглянул в просвет между стеблями бурьяна. Внизу никого не было. То есть ни живых, ни мертвых. Я вскочил. (Довольно опрометчиво, если вдуматься.) Плато, усыпанное холмами, словно лицо юноши угревой сыпью, расстилалось вдаль и в стороны. Покрытые травой бугры и перелески затрудняли обзор.
Я бросился туда, где в последний раз видел Суслика и гномов. На земле остались явные следы боя: капли крови, длинные борозды, вмятины, отпечатки подошв, но все так перемешано, что ничего не понять. Торопливо обежал предполагаемое место побоища, чтобы лишний раз убедиться - пусто. Под ложечкой неприятно засосало: кажется, я оказал своему приятелю Сулли дурную услугу, да еще и эльфа подставил! Видят боги, Ярвианна мне любить не за что, но выдавать его хиллсдунам у меня и в мыслях не было! Версию о том, что эльф перебил гномов и Суслика, подхватил мешок с семенами и, позабыв обо мне, отправился восвояси, я отбросил сразу. Не то чтобы Ярви был на это не способен, но куда, в таком случае, он дел мертвые тела? Спрятать их или вырыть могилу у него просто не было времени. Гораздо более правдоподобным представлялось, что гномы одержали верх над одиноким бойцом, после чего утащили пленника в свои пещеры. Суслик либо ушел вместе с ними, либо удрал - бывший плотник не отличался храбростью. Я старательно гнал от себя мысли о том, что он и эльф могли быть убиты. В конце концов, зачем хиллсдунам утруждать себя переноской чужих мертвецов?
Тщетно всматривался я в следы; единственное, что мог определить с относительной уверенностью, - это общее направление движения. Гномы двигались, не скрываясь. В том, что это были они, я убедился через несколько десятков ярдов, когда на одном из глинистых участков различил четкий оттиск каблука. Ботинки гномов имеют не меньше характерных особенностей, чем их наряды. Только подгорные обувщики вбивают столько гвоздиков в подошвы. Полагаю, таким образом они надеются продлить срок их службы. Прибавьте сюда неизменные металлические подковки на носке и по краю каблука, и вы никогда не спутаете след гномьего башмака ни с каким другим. Еще через дюжину шагов на глаза попалось сразу несколько бурых пятен. Кровь вполне могла принадлежать какому-нибудь раненому хиллсдуну, но я предпочитал думать, что это кровь пленника. Плохо, конечно, если Ярвианн ранен, но у трупа кровотечение уже прекратилось бы.
Я, насколько мог, прибавил шагу, стараясь не пропустить знаки, оставленные на земле прошедшими. Но следы, вполне отчетливые вначале, постепенно затерялись среди кустов, камней и лишайников. Наверное, опытному следопыту едва заметный излом травинки или земляная осыпь рядом с валуном рассказали бы о многом, но мне, городскому жителю, был чужд язык камней и трав.
День клонился к вечеру. Последний обнаруженный мною отпечаток ботинка остался далеко позади. Еще милю или полторы я шел, придерживаясь выбранного северо-восточного направления. Но новых следов не попадалось. Я взобрался на ближайший холм, чуть более высокий, чем его соседи. Но и оттуда не заметил ничего похожего на движущиеся фигуры. Тогда решил вернуться к месту, где потерял след. Но второй раз отыскать неясный отпечаток ноги среди валунов и земляных кочек не удалось. Я слепо кидался то в одну, то в другую сторону, как крот, внезапно выброшенный под яркое солнце из своего подземного лабиринта.
В голове зашевелились предательские сомнения: что делать, если я не сумею отыскать эльфа? Вернуться к каравану или плюнуть на все обязательства и пробираться в Каннингард? Дорогу к перевалу я специально не запоминал, но и не потеряюсь, если на то пошло. И снова в груди тоскливо заныло. Назовите это как хотите: глупостью, упрямством, дурацкими принципами, но не мог я вот так повернуть домой.
«Бездна побери этого хлыща и все его племя!» - уже привычно выругался я. И словно в насмешку прямо передо мной и впрямь распахнулся провал. Ну «провал» - конечно, громко сказано, однако же обломок скалы, на который я перескочил с предыдущего каменного горбика, нависал над довольно крутым склоном. Недавняя осыпь частично выгладила его, мелкая щебенка и крупные валуны острым серо-коричневым мысом врезались в зеленые заросли на дне неглубокого ущелья. След оползня выглядел совсем свежим. Я спрыгнул с выступа, обошел его с правой стороны, склон под ногами тут же начал оседать - видимо, под камнями скрывалась мягкая и неустойчивая земляная прослойка. Собственный опыт наводил на мысль, что оползень мог появиться в результате чьего-то спуска. Например, группы гномов, тащивших одного слишком задиристого эльфа и одного чересчур жадного человека. Так себе догадка, но других все равно не было.
Побродив по краю и выбрав наиболее безопасный, как мне показалось, участок, я осторожно поставил ногу на осколок гранита. Камень едва заметно зашевелился, но выдержал. Я нашел следующий, опустил ступню - потревоженный валун проложил короткую бороздку по склону; чтобы удержать равновесие, я перешагнул дальше. Плоский обломок, вроде бы прочно врытый одним концом в склон, ловко вывернулся из-под стопы, устремился вниз, как на салазках. Вслед за ним покатились камешки поменьше. Махнув рукой на осторожность, я тоже побежал по склону, увлекая за собой все новые и новые каменные ручейки, ближе к подножию споткнулся и последние ярды ехал на спине и боку.
На дне провала рос колючий дрок. Там, где почва была побогаче, он сменялся кустами вереска, немного дальше шевелила листвой буковая роща. Сам провал выглядел как старая погнутая чаша - один бок обрывистый, «смятый», другой пологий, плавно переходящий в южный склон горы. Названий здешних вершин я не знал, но эта явно была обозначена на карте.
Остановив падение в какой-нибудь пяди от ветки с длинными серыми шипами, поднялся на ноги, отряхнулся и отправился к замеченной еще сверху осыпи. Поверхность обвала нигде не была примята, но в нескольких шагах на пути к лесу я углядел уже знакомый «подкованный» след. Да не один! Обрадованный, двинулся в том направлении, куда указывал носок ботинка, оставившего оттиск на земле. Взгляд с удвоенным вниманием обшаривал почву под ногами. И не только в поисках следов. Не хотелось повторить судьбу охранника, провалившегося в гномий тоннель. Подземные норы хиллсдунов явно были где-то неподалеку. Больше обнадеживающих отпечатков обуви мне не попадалось. Когда солнце скрылось за спиной той самой, замыкавшей провал горы, я нашел себе место для ночлега недалеко от опушки леса. Росшие кружком молодые буки давали ощущение защищенности, хотя их стволы и не стали бы препятствием ни зверю, ни тем более человеку или орку. Огонь я решил не разводить, напился из фляги, сжевал всухомятку горсть мясной стружки, нарубил мечом тонких веток и, кое-как прикрывшись ими, продремал до утра.
С рассветом возобновил поиски. Пользуясь слышанной от кого-то методикой, стал обходить местность по спирали, постепенно расширяя окружность. Точкой отправления служила все та же осыпь. Таскаться из стороны в сторону, согнувшись и напрягая зрение в поисках следов на земле, было утомительно, но особенно угнетало полное отсутствие результата. За долгие пять часов до полудня я так и не встретил признаков, указывающих на присутствие подгорного народа.
Когда солнце утвердилось в зените, я как раз дописывал очередной виток и очутился по другую сторону той рощицы, где провел ночь. Пекло затылок, я весь взмок, очень хотелось пить, но пока мне не встретился ручей, предпочитал экономить воду. Отчаяние в который раз за эти два дня настойчиво переминалось за плечом. Я остановился передохнуть и прикинуть, как действовать дальше, когда на краю заросшей незнакомым мне кустарником пустоши неожиданно показалась невысокая фигурка. Не веря собственным глазам, я сделал шаг в том направлении. Откуда в горах взяться ребенку? Вот в просвете между кустами мелькнула красная юбка - так и есть, девочка! Судя по росту - лет шести-семи, бежит, продираясь сквозь колючие ветки, на голове шапочка ржаво-коричневого цвета, мелькают из-под короткого подола коленки в зеленых чулках. Я завертел головой, не нужно быть гением, чтобы сообразить, что за малышкой кто-то гонится. Подтверждая мои догадки, крайние деревья закачались, я дернул из ножен меч - так ломиться сквозь лес должен зверь никак не меньше медведя. Но спустя минуту на поляну выскочил отнюдь не медведь, а огромный, раньше я таких не видел, гоблин. Богатырскую грудь прикрывала безрукавка, скроенная из четырех цельных бычьих шкур, кое-как сшитых между собой кожаными шнурами. В ручище великан сжимал громадный тесак, серо-зеленая морда была перекошена зверским оскалом, из нижней челюсти выпирали желтые клыки. Выхваченный мною меч в сравнении с приближающейся тушей казался просто перочинным ножичком. Помянув Бездну, я бросился наперерез монстру. Вряд ли я представлял для него серьезную преграду, но должен же кто-то защитить ребенка! Расстояние между орком и девочкой стремительно сокращалось. Вот малышка запнулась за некстати подвернувшийся под ногу камень; оглянувшись на приближающееся чудовище, вскрикнула испуганно. Я ускорил бег, выжимая из мышц все силы. Между тем девчонка в панике стала забирать вправо, поднимаясь по пологому склону. Наверное, ей казалось, что там легче бежать, поскольку кусты и прочая растительность практически отсутствовали, зато и укрыться от глаз чудовища было негде.
- Сюда, беги сюда! - закричал я; сбившееся дыхание сделало крик хриплым. Беглянка услышала, но, очевидно, страх мешал сообразить, в какой стороне искать спасение. Она продолжила взбираться вверх по склону. Наши с гоблином траектории движения должны были вот-вот пересечься. Тот бежал, сминая кусты, как обычную траву, меня же исхлестали по лицу шипастые ветки. Выпирающие из земли корни норовили подставить подножку, и все же я на считаные секунды опередил орка, выскочив буквально у него из-под ног. Гоблин со злобной радостью взревел при виде новой жертвы; его клыкастые челюсти задергались, сжимающая топор лапа поднялась в замахе. Недолго думая я кинул свой меч, метясь ему в подмышку. Не попал. Точнее, попал, да не туда. Опыт использования меча как метательного оружия у меня отсутствовал, клинок пролетел по замысловатой дуге и угодил гораздо ниже, чем я рассчитывал. Орк с рыком выдрал застрявшее в безрукавке оружие, лезвие лишь слегка оцарапало ему бок. Все это я подмечал уже краем глаза, на бегу косясь на возобновившего преследование разъяренного гиганта, теперь еще и с моим мечом в руках.

Предыдущая страница 8 Следующая страница


9 Ирина Цыганок

Красная юбка продолжала мелькать выше по склону, еще один рывок, и я почти поравнялся с ней. Дыхание вырывалось из груди со свистом, словно воздух из кузнечного меха. Девчонка снова обернулась на ходу, я ожидал увидеть расширенные от ужаса зрачки, залитое слезами лицо, но встретил жесткий сосредоточенный взгляд. Никаких следов предполагаемой паники.
- Надо бежать в лес, - выдавил я, преодолевая одышку, - в скалах не спрячешься, - и попытался поймать ее за руку, чтобы показать верное направление.
- Дурак! - ловко вильнув в сторону, бросила она.
От неожиданности я едва не потерял равновесие, темп бега сбился. А гоблин, между прочим, в буквальном смысле дышал мне в затылок. Кинул еще один взгляд через плечо. Чудовище неслось, попеременно взмахивая зажатыми в ручищах топором и мечом. «Сейчас запустит в нас моим же собственным оружием», - мелькнула шальная мысль. И, словно подслушав, орк, размахнувшись, метнул вперед, но не меч, а свой гигантский тесак.
- В сторону! - заорал я и в невероятном прыжке дотянулся-таки до самоуверенной беглянки, ухватил за подол юбки, дернул изо всех сил. Вдвоем, не удержавшись на ногах, мы покатились по склону.
Перед глазами замелькали камни, какие-то кустики, былинки, а еще я успел увидеть, как в том месте, где мы только что находились, втыкается в землю стальное лезвие топора с темной насечкой. При желании я смог бы детально воспроизвести выбитые на нем узоры - они врезались в память так же глубоко и четко, как тесак в землю.
Девчонка приземлилась прямо на мой не оправившийся от ожога бок. Тут же подскочила, словно кожаный мячик, больно вдавив в тело острые коленки.
- Дурак! - снова выпалила она. Потом заметила торчащий в земле топор и притормаживающего рядом с ним орка. - Поднимайся, ну же! - Маленькая крепкая пятерня ухватила меня за рукав, дернула с недетской силой. Я кое-как поднялся на ноги. - Бежим! - Не отпуская моего кафтана, малышка вновь потянула меня вверх по склону.
- Не туда! - попытался остановить ее я.
- Хочешь жить - беги за мной! - сухо обронила странная девочка и, выпустив мой рукав, понеслась, петляя между камнями, в гору. Несмотря на разницу в росте, а соответственно и в длине ног, она явно превосходила меня скоростью бега. Сжав зубы, проклиная всех и вся, я последовал за красной юбкой. Подъем, пусть и пологий, да еще в таком бешеном темпе, был необыкновенно изматывающим. Но девочка упорно бежала впереди, и я, обливаясь потом, за ней. Буквально в десятке шагов за нашими спинами бухал ножищами о землю громила орк. Он очень обрадовался, когда вместо того, чтобы дать стрекача к спасительной роще, мы вновь поперли в сторону лишенного растительности плоскогорья. Выигранные за счет стремительного падения ярды сокращались на глазах.
Наконец мы достигли высшей точки подъема. Перед нами лежало плато, чем-то похожее на оставленное мной накануне. Такие же невысокие, сглаженные ветром или временем складки холмов. Я и моя спутница припустили вниз со своего пригорка, у подножия свернули, обходя очередной бугор, некоторое время двигались, следуя складкам между холмами. Орк вроде бы начал отставать. Но и я бежал на последнем издыхании, в правом боку ощутимо покалывало, в горле пересохло. Все же у меня зародилась надежда на то, что мы сумеем оторваться от погони. И тут моя юная поводырша начала замедлять бег. «Выдохлась, - решил я, - странно вообще, что она продержалась так долго!» Я снова протянул руку, чтобы помочь двигаться быстрее, и снова девчонка метнулась в сторону. Хотел плюнуть в возмущении от неуместной пугливости или, того хуже, каприза, да слюны в пересохшем рту совсем не осталось.
Из-за поворота вылетел орк. Его появление вернуло резвость моей спутнице, но вместо того чтобы продолжить путь между холмами, она принялась карабкаться на очередное возвышение. На этот раз бугор был солидным. Склоны покрыты щебнем и камнями средней величины, мы прекрасно могли бы обогнуть его вдоль основания, как предыдущие. Но девчонка упрямо лезла вверх. Окликать ее было бесполезно, это я уже понял. Решив положиться на судьбу (в конце концов, лично мне терять почти нечего!), я двинул следом. Сзади сопел гоблин. Когда перевалили через вершину, отрыв от него составлял меньше десятка ярдов. Дальше выбранная моей спутницей дорога шла под уклон. Радуясь хоть такой передышке, я заскакал вниз по склону. Скорость сразу набрал приличную, так что пришлось даже притормаживать каблуками. Девчонка скользила рядом, едва касаясь камней ногами. Я не успел подивиться ее способности не вызывать при каждом шаге осыпь, когда лодыжки захлестнул настоящий камнепад - это начал спуск с горки наш зеленомордый преследователь.
- Быстрее! - Красная юбка снова оказалась впереди меня.
Я перестал тормозить каблуками и сделал сразу несколько широких шагов. Впереди был неглубокий, но длинный овраг, даже не овраг, так, ложбина между пологими холмами. Когда до дна ее оставалось от силы ярда три-четыре, моя провожатая с воплем: «Прыгай!» - скакнула на соседнюю горку. При ее малорослости прыжок был поистине феноменальным. Отталкиваясь от осыпающегося под ногами склона, я лишний раз подумал, что боги послали мне встречу с неординарным ребенком. Взять хоть ее недетскую выдержку.
Приземлился я чуть выше основания соседнего холма, причем сразу на все четыре конечности. Прыгнувший следом орк не долетел до меня какой-нибудь ярд. Тяжелая туша рухнула на склон и тут же поехала вниз во внезапно разверзшуюся под ногами яму. Это уже была не осыпь, а натуральный обвал, притом, что овражек-то поначалу казался шутейным. Тем не менее за моей спиной грохотали, падая в земляной омут, камни. Отчаянно взревел гоблин. На этот раз я не стал оборачиваться, чтобы рассмотреть, что происходит. Почва уходила из-под рук и ног, в то время как я на четвереньках пытался выкарабкаться из стремительно углубляющейся, засасывающей ямы. Ступни тонули в ставшей текучей, как вода, земле, не лучше были и камни, за которые я пытался уцепиться. Минуты борьбы с уносившим меня вниз камнепадом показались вечностью. Наконец с ободранными ладонями, полными камней сапогами и скрипящей на зубах землей я взобрался на относительно устойчивый гребень холма, на всякий случай уменьшая давление на податливую почву, упал грудью на гранитные осколки. Грохот обвала внизу стих, раздавалось только странное, с повизгиванием ворчание.
Поднявшись на четвереньки, я отполз подальше от края образовавшейся ямы, выпрямился, стряхивая со щек, кафтана, штанов земляной налет. Поискал глазами малолетнюю беглянку. Девчонка приплясывала на краю провала.
Приблизился к ней, с опаской поглядывая под ноги: с одной стороны, почва все еще не казалась надежной, с другой - на дне оврага должен был находиться орк. Его, конечно, присыпало, но вряд ли это надолго задержит зеленого гиганта.
- А-ях-хоу! Я добыла самого большого орка в Ничейных землях! - воскликнула, поворачиваясь ко мне, юная плясунья. Я все еще был слишком взбудоражен гонкой и внезапным исчезновением противника, взгляд затравленно рыскал по окрестностям, потом замер на моей спутнице. Та как раз развязывала стянутые узлом под подбородком толстые косы, которые я ошибочно принял за длинные уши-завязки у шапочки. Никакая это оказалась не шапочка, а курчавые и плотные, словно овечья шерсть, волосы, разделенные пробором посреди головы. - Что уставился?
- Ты… гномка?
- А кто же! - В ее голосе было не меньше удивления. Можете считать меня тугодумом, но во всей этой горячке я умудрился не заметить несколько очевидных моментов: недетского поведения маленькой беглянки или тех же ботинок на толстенной подошве с железными подковками. Впрочем, шагов с десяти я и сейчас принял бы собеседницу за обычную человеческую девчонку, ну, может, добавил бы года три к возрасту за цепкий взгляд. К тому же наряд, в отличие от обуви, у нее был совсем не «гномий» - на юбке и кофточке ни заплатки, ни бусины.
Оторвавшись от разглядывания гномки, я заглянул за край ямы и невольно содрогнулся: гоблин лежал на дне провала глубиной не меньше пяти-шести ярдов. Прямо из обнажившегося между задравшейся жилеткой и штанами пуза торчал грубо оструганный кол. Такие же колья еще в трех местах насквозь прошили толстую зеленую шкуру и теперь казали свои окровавленные острия. Орк был еще жив, вращал глазами, царапал землю скрюченными когтистыми лапищами, из полуоткрытой пасти доносились уже слышанные мною звуки - низкое утробное рычание, переходящее в визг и заканчивающееся горловым клекотом. Это была агония.
Я снова вздрогнул, когда заметил, что на вершине холма один за другим появились десять хиллсдунов. Их расовая принадлежность сомнений не вызывала и была заметна издали: плечистые, невысокие фигуры облачены в зеленые куртки, испещренные какими-то шнурочками, ремешками, костяными бляшками. Правда, ни одной блестящей детали я не разглядел. У троих на грудь падали окладистые бороды, остальные были гладко выбриты. Я невольно попятился. Меч остался на дне новообразовавшейся ямины, другого оружия у меня не было, а использовать «тихую смерть» в присутствии маленькой хиллсдунки я не считал возможным. Конечно, она не была шестилетним ребенком, за которого я ее принял, но и до совершеннолетия ей было далековато. Бессмертие по-разному проявляется во внешности перворожденных. Эльфы застывают на уровне человеческих 20-25 лет, за что и получили свое прозвище - вечно юные. У гномов же остановка происходит где-то в среднем возрасте. Владелице красной юбки вряд ли стукнуло больше семнадцати.
Заметив соотечественников, гномка вызывающе подбоченилась:
- Ну что, Голдун, как я тебя уделала? Тебе такого большого зеленого сроду не завалить!
Как потомственный ювелир я прилично изъяснялся на языке подгорных жителей, так что без труда разобрал дерзкую речь. Заросший до самых глаз курчавой бородой гном фыркнул что-то себе в усы, но перечить не стал, размер гоблина и впрямь был внушительным. И, как я начал понимать, «маленькая беззащитная девочка» оказалась вовсе не такой беззащитной, а ее паническое бегство - не более чем искусно расставленной ловушкой. Вот только для чего нужно было так рисковать, завлекая в нее орка? Из мести? Никаких признаков праведного гнева на лицах подгорных жителей я не заметил. Напротив, они откровенно радовались, что орк попался в их яму, словно тот был охотничьим трофеем. Может, и я бы радовался гибели одного из своих извечных противников, и все же их оживление при виде умирающего гоблина оставляло неприятный осадок. Но в груди у меня екнуло не от этого: всего три дня назад наш отряд бился с хиллсдунами. Хотя на моем счету был только поверженный фойербард, причислить себя к друзьям подгорных жителей я больше не мог. Вовремя остановил руку, потянувшуюся к пустым ножнам на поясе. Гномы окружили меня плотным кольцом, отчего на теле вдруг выступила пренеприятнейшая испарина.
- Откуда он здесь взялся? - Голдун вопросительно взглянул на юную соплеменницу.
- А-а, увидел, как гоблин погнался за мной, пытался спасти. - Гномка рассмеялась. Остальным мое поведение тоже показалось забавным, кое-кто заулыбался. Меня же не отпускало напряжение.
- Раз уж это твоя добыча, решай сама, что с ним делать! - Голдун мотнул головой, и четверо безбородых хиллсдунов по его знаку принялись спускаться в яму. Я продолжал стоять, не зная, как отнестись к последней двусмысленной фразе. Гномка окинула меня насмешливо-оценивающим взглядом.
- Ладно, что с тебя взять, иди, куда шел! - переходя на эрихейский, милостиво разрешила она. Мне очень хотелось тут же последовать ее совету, но оставались еще пропавшие Ярвианн и Суслик. Совесть властно напомнила, что они попали в переплет не без моего участия. Да и меч неплохо бы вернуть. Я решил начать с последнего.
- Не сочтите за дерзость, господа рудокопы,[13] - обратился я к оставшимся наверху гномам, - но у зеленого парня там внизу должен быть мой меч. Могу я получить его назад?
Голдун, выполнявший роль старшего, ненадолго задумался. Потом крикнул тем, кто в яме: «Гляньте там меч этого храбреца!» Рядом снова раздался хохот, зато вскоре один из хиллсдунов появился на краю провала, держа в руках клинок. Я сделал шаг в его направлении, но меня опередил Голдун. Взяв меч у сородича, он покрутил его в руках (оружие было добротное, но не из дорогих, простой солдатский одноручник), потом протянул мне вперед рукоятью. Я с благодарным поклоном принял меч, аккуратно вложил в ножны. Теперь бы самое время развернуться и сматываться подобру-поздорову, пока степенные рудокопы не передумали. Но я остался стоять, переминаясь с ноги на ногу - для того чтобы изобразить нерешительность, не нужно было и притворяться.
Между тем со дна ямы раздался призывный оклик. Как я понял, там не слишком ладилось с освобождением ловушки от трупа громадного орка. Больше не обращая на меня внимания, Голдун, а вслед за ним и его приятели полезли в провал. Наверху осталась одна вертлявая бегунья.
Пока обстоятельства складывались для меня благоприятно, я поспешил задать волнующий меня вопрос:
- Почтенная гаарни, до того, как встретить вас, я шел по следу одного эльфа, вы его тут случайно не видели? - С лица гномки тут же исчезла улыбка. - Он должен мне деньги, - поспешно добавил я. Ложь была неумелой и грубой. Я врал от отчаяния, в смутной надежде на то, что если и есть для гнома что-либо святое в этом мире, так это золотые монеты. И вопреки здравому смыслу, выдумка сработала. Вероятно, только гном и мог поверить в то, что кто-то способен преследовать должника в этих смертельно опасных горах.
- Сколько он тебе задолжал? - тут же прищурилась юная хиллсдунка.
- Много, - уклончиво ответил я, спешно прикидывая, какая сумма покажется достаточно значительной для златолюбивого народца.
Девчонка понимающе покивала. Вероятно, среди гномов не принято распространяться о своем финансовом состоянии.
- Что же, это твое дело. Ладно, идем.
Я не знал, стоит ли радоваться. Гномка не сказала, что видела эльфа. С другой стороны, что еще могло означать ее приглашение?
Поначалу я думал, что вход в подземный город расположен где-то неподалеку, но прежде чем подойти к неприметной ямке в земле, мы пересекли приличное лесное урочище. То самое, на опушке которого я впервые встретил юную гномку.
- Прыгай, - указала она мне на узкий (мне едва развернуться), но довольно глубокий окопчик. Мелькнула мысль, что это еще одна земляная ловушка, но, как говорится, назвался овощем… В общем, я спрыгнул, и тут же моим глазам открылся боковой лаз. Не дожидаясь указаний, шагнул в темноту подземного коридора. За спиной немедленно раздался стук тяжелых башмаков - это приземлилась на дно ямы моя спутница. Вжался в стенку, пропуская ее вперед. - Давай за мной. - Девчонка уже привычно ухватила меня за руку.
Коридор вскоре раздался вширь и в высоту. Первое время новая знакомая вела меня в полной темноте, потом в тоннеле заметно посветлело. Я закрутил головой в поисках источника освещения, но так и не нашел. Впрочем, гномы известные мастера собирать хитрые цепочки из зеркал, передающих свет с поверхности, должно быть, и здесь имелось нечто подобное.
Потом потолок с выпирающими из него древесными корнями сменился каменным. А еще спустя какое-то время вместо едва обработанного гранита по сторонам появились гладкие стены с искусно выбитым орнаментом. Бесконечный узор то ли сплетенных стеблей, то ли неведомых знаков вился вдоль всего прохода. Когда я уже решил, что придется заночевать в клятом коридоре, впереди открылась гигантская пещера. Недалеко от Карса тоже есть каменный грот, я как-то ходил туда на пикник с подружкой. С потолка там спускались переливчатые сталактиты, похожие на подтаявшие сосульки, иногда они смыкались со сталагмитами, растущими из пола. Здесь огромные сталактито-сталагмитовые колонны были отшлифованы до идеальных цилиндров; вроде бы беспорядочно разбросанные по подземному залу, они тем не менее весьма органично вписывались в интерьер пещерного дворца.
Задрав голову, я залюбовался совместным творением природы и подгорных мастеров, пока не заныла шея.
Аякса (так звали хиллсдунку) провела меня к одному из десятка выходов, имеющихся в зале.
- Нам сюда.
Новый коридор снова был темен. К тому же при виде множества тоннелей, ведущих из одной пещеры, в сердце пробрался холодок страха: если придется уносить ноги из гномьего города, как найти нужный путь в подгорном лабиринте? Ладонь привычно отыскала рукоять меча - ощущение оружия в руке всегда действовало на меня успокаивающе. Рядом с гардой пальцы нащупали кожаный мешочек со снадобьем от ожогов, врученный мне феей. Пятна от синей дряни навсегда въелись в куртку. Тут меня весьма кстати осенило. Сделав вид, что хочу напиться, отцепил от пояса фляжку с остатками воды, улучив момент, распустил мешок, всыпал едкую труху в воду, взболтал, окунул во фляжку палец. Когда в проходе в очередной раз посветлело, глянул на руку. Верхние фаланги указательного пальца окрасились в ярко-синий цвет. Дальше было не так уж сложно: когда тоннель вывел в новый подземный зал, я, брызнув на ладонь самодельной «синьки», невзначай коснулся стены рядом с проходом. Обернулся: синее пятно на серой стене было неброским, но вполне заметным для того, кто знает, что и где искать. Подобные метки я продолжал расставлять на всем протяжении пути. Коридор имел множество ответвлений; чем дальше, тем больше в сторону от него отходили новые тоннели, так что я щедро пятнал каменные своды, благо смеси во фляжке оставалось довольно много.
Наконец нам открылся настоящий пещерный город. Красоты сталактитовой пещеры меркли в сравнении со здешними. Тут были и статуи из переливчатого известняка, и потрясающие барельефы. (А вот драгоценных камней, гроздьями растущих прямо из стен, о которых ходит столько легенд, я что-то не приметил.) Немного сбивало с толку ощущение странной вывернутости, мы были как бы одновременно внутри и снаружи огромного зала. Тут и там на глаза попадались то дверь, то окно из горного хрусталя, но если удавалось бросить взгляд сквозь стекло, вместо улицы за ним оказывалась еще одна комната. И повсюду сновали деловитые гномы. При виде меня некоторые удивленно останавливались, и абсолютно все провожали подозрительными взглядами. Кое с кем моя спутница поздоровалась, пару раз встречные принимались выспрашивать у гномки, откуда я взялся и куда мы идем.
- К старейшинам, - каждый раз коротко отвечала она. Я и сам был не прочь порасспросить юную поводыршу о ее планах, но счел за лучшее помалкивать.
У огромной, больше похожей на ворота двери Аякса остановилась. Толкнула - створки разошлись на удивление легко.
- Заходи.
Открывшийся холл убранством мог соперничать с парадными залами герцогского дворца в Каннингарде (я был там однажды вместе с отцом, когда получал у Его Светлости грамоту на поступление в Карскую академию). В лампах за цветными, мелко ограненными стеклами мерцал огонь. Разноцветные сполохи бродили по мозаичным стенам. За рассматриванием изображенных на них картин и диковинной мебели из камня я как-то упустил из виду десяток бравых бородачей в высоких, чалмообразных шапках, дежуривших в разных концах холла.
При нашем появлении они, словно фигуры на волшебной шахматной доске, пришли в движение, направляясь к нам с Аяксой.
- Я к Мелинготу, - небрежно бросила хиллсдунка, проходя мимо разодетых стражников. - А ты подожди здесь, - повернулась ко мне.
Я кивнул, с недобрым предчувствием наблюдая, как стягивается вокруг меня «петля» вооруженных рудокопов. «Ну все, теперь точно вляпался!» - пронеслось в голове.
Ждать пришлось долго. Первый час я простоял, переминаясь с ноги на ногу и незаметно вытирая о штаны потеющие ладони. Казалось бы, чего тревожиться такому смертнику, как я? Но инстинкт самосохранения продолжал бить тревогу, не желая внять доводам разума. Окружавшие меня гномы выглядели в чем-то даже комично: Длинные, чуть не до пят золоченые кольчуги, клевцы с вычурными обухами в виде головы грифона. Обмотанные Шелковыми платками шлемы, которые я вначале принял за чалмы, навевали воспоминания о воинах калифата. Недаром мне в голову пришла ассоциация с резными шахматными фигурками - игры, которой так любят забавляться бискарские калифы.
Устав постоянно ждать удара в спину, на втором часу я отыскал глазами гранитную скамью у стены, присел, вытянув натруженные длинными переходами и долгам стоянием ноги. Охранники молча пропустили меня к лавке потом так же плотно обступили ее.
Когда наконец появилась Аякса, я успел порядком проголодаться и страшно хотел пить. К сожалению, испорченная «синькой» вода для этого больше не годилась.
Гномка была не одна, вместе с ней явился благообразный коротышка с лицом гладким и румяным, как у девушки, но с короткой русой бородой. В руках он держал серебряную дощечку с зажимом на конце, в густых волосах за ухом пряталось стило. «Секретарь», - решил я, переводя вопросительный взгляд на Аяксу.
- Идем, Мелингот согласился принять тебя. Расскажешь ему, зачем тебе понадобился эльф.
- А кто такой этот господин Мелингот? - как можно тише и вежливее осведомился я, следуя за ней и секретарем в покои неведомого вельможи.
- Он распоряжается тут, в городе, - без малейшего почтения в голосе пояснила Аякса.
Откровенно говоря, я был поражен. Представить невозможно, чтобы у нас в Каннинге, да и в любом другом человеческом королевстве, первый встречный мог вот так запросто попасть на прием к градоначальнику. А если еще вспомнить, что город этот находится в Гномьих Горах!..
Принимавший нас гном выглядел внушительно: выше всех своих сородичей, которых мне довелось встретить за последние несколько дней, с вьющейся русой шевелюрой и ухоженной бородой. Некоторое сходство с тащившимся рядом секретарем навело меня на мысли об их родстве. Мелькнула даже идиотская идейка: если дело примет совсем скверный оборот, схватить «молодого» гнома, приставить к горлу меч и поторговаться с «папашей». «Ага, а потом выяснится, что никакой это не сын, а до Края надоевший градоправителю служитель! То-то он повеселится!»
- Здравствуй, пришелец, - приятным баритоном обратился ко мне Мелингот со своего каменного кресла-трона, в котором восседал, - расскажи, что привело тебя к нам.
- Многоуважаемый хозяин, да не иссякнут златоносные жилы в ваших горах… - Кланяясь, я как можно незаметнее осмотрелся: охрана осталась за дверью, кроме меня, секретаря, Аяксы, ну и, конечно, Мелингота, развалившегося в кресле, в зале никого не было. - Я явился сюда…
У меня было время приготовиться к расспросам и мысленно набросать историю мнимого должника: якобы эльф явился к моему отцу - заказать оружие, но, получив меч, обругал работу и не расплатился. А я вроде решил вернуть отцу клинок или стребовать деньги, поэтому нанялся под чужим именем в караван… Насчет каравана - долго сомневался, стоит ли упоминать об оставленных мною товарищах. Потом решил, что гномы наверняка уже знают о них, хоть от того же Суслика. А моему рассказу и так не хватало правдоподобия! Когда же принялся излагать его Мелинготу, то собственные слова показались просто катастрофически неубедительными: врать хиллсдунскому старейшине - это вам не то, что пудрить мозги юной гномке! «Сейчас он кликнет охрану, - судорожно билось в голове. - Странно, что они не вошли следом за нами, хотя, может, я недооцениваю секретаря. Вот подаст градоначальник знак, а он хрясть мне своей серебряной дощечкой по зубам, и тут же - стило в сонную артерию…» От волнения я понес уже полную околесицу, углубившись в подробности ювелирной работы, цены на алмазы, которые якобы пошли на украшение меча. Хотя, может, это и решило дело в мою пользу.
- Предположим, твой должник у нас. Какая тебе теперь с него польза? Ни меча, ни денег при нем не было.
«Ну насчет меча это вы загибаете…» Вслух я этого, естественно, не сказал. Да и вопросец-то был задан не из легких: действительно, на кой ляд мне плененный хиллсдунами эльф?
- Хочу получить с него долговую расписку, - вовремя сориентировался я.
Мелингот какое-то время обдумывал услышанное, его молчание показалось мне угрожающим.
«Спокойно, - напомнил я сам себе, - пока что никто подземном городе тебе ничего дурного не сделал».
- Отведи его в храм, - наконец вымолвил Мелингот обращаясь к моей новой знакомой, потом вполне милостиво кивнул мне: - Что же, удачи тебе, странник, в другой раз не связывайся с эльфом!
Когда мы вывалились из подземного дворца, я почувствовал, что рубашка прилипла к спине от выступившей испарины; а еще говорят: врать - не мешки ворочать. Это смотря кому врать! Я бы с удовольствием присел где-нибудь перевести дух.
- Ну что, в храм? - Аякса была неутомима.
- Попить бы сначала, - попросил я.
- Да и перекусить не помешает, - подхватила она. - А эльф никуда не убежит. - Девчонка крутанулась на толстых каблуках. - За мной! - Дернула на себя какую-то дверь. За ней оказался коридор или ход, в смысле подземный переулок - в городе хиллсдунов одно мудрено было отличить от другого. Свернув несколько раз, оказались снова в здоровенном зале. Прямо посреди него тянулся ряд печей, в каменных теснинах, прикрытых сверху чугунными плитами, пылал огонь, пар, поднимаясь к потоку, втягивался в гигантские кожаные раструбы. Вокруг деловито сновали краснолицые, должно быть от жара, гномы. Накинутые поверх одежды белые фартуки забавно топорщились поверх пышных бород. На ближайшей ко мне плите весело шкварчала жиром сковородка. Рядом с ней на блюде, распространяя умопомрачительный аромат, высилась горка уже готового мяса. Рот у меня тут же наполнился слюной.
- Вода. - Короткий пальчик Аяксы ткнул куда-то в сторону. Я повернулся - из медной трубки, торчащей из стены, в мраморную чашу сочилась тонкая струйка. Я припал к ней губами, на время позабыв о гастрономических изысках. А гномка между тем времени даром не теряла, выбрала из груды поджаристых то ли ребрышек, то ли бедрышек одно и тут же принялась жевать.
Утолив жажду, я внимательней взглянул на подгорных поваров; один из них как раз собирался потрошить что-то похожее на рыбу. Зеленая пупырчатая кожа покаялась странно знакомой. Потом взгляд дошел до хвоста… того, что я по ошибке принял за хвост.
- Что это у него? - холодея от догадки, спросил я.
- У кого? - взмахнула косами Аякса. - У того, в сиреневом колпаке?
Я только и смог, что кивнуть.
- Клешня зеленого. Не такого, как мой, конечно. Этот был мелкий, хотя и жилистый.
Но я уже и без ее слов все понял, и как же меня замутило!
- Держи! - Гномка подхватила с блюда еще один поджаристый кусок.
- Я не ем… мяса, - выдавил я, борясь со стремительно подкатывающей тошнотой.
- Но это ведь не человек. - Гномка явно догадалась, что вместо «мяса» я собирался произнести «человечину». - Попробуй!
Неимоверным усилием воли я загнал назад, в желудок, вынырнувший оттуда ком. Говорить ничего не стал, опасаясь, что стоит открыть рот, и рвотную массу будет не удержать никакими силами, а лишь интенсивно замотал головой.
- Как хочешь. - Моя провожатая придирчиво оглядела оба куска, потом вернула один на блюдо, а второй принялась с аппетитом обкусывать. Я же, отвернувшись, внимательнейшим образом разглядывал совершенно гладкие стены кухонного зала.
- Ну если ты не голоден, тогда пошли, - донесся до меня долгожданный оклик.
Обратно по коридору я несся едва не бегом, преследуемый запахом жаркого и перестуком посуды. На мою беду, Аякса прихватила с собой солидный кусок своего «лакомства», но «на улице» все же стало полегче - здесь хоть взгляду было на что отвлечься. Вообще-то можно было и раньше догадаться, еще там, у ловчей ямы, что гномы не просто так с риском для жизни заманивали в нее орка. Помню, во время учебы в Карсе мы заспорили с одним профессором, как подгорные селения обеспечивают себя пищей. Немногочисленные отары овец на горных выгонах явно не могли прокормить густонаселенные подземные города. Профессор уверял, что необходимые средства для закупки зерна и прочих продуктов доставляет гномам торговля. Зная, как трясутся над каждым ахелем подгорные толстосумы, я еще тогда усомнился в верности этой теории. Интересно, знал ли хоть кто-то из преподавателей верный ответ?
Тем временем мы отправились, так сказать, в глубь пещерного городка. Запомнить многочисленные галереи и коридорчики, куда мы сворачивали, было попросту невозможно, да я особенно и не старался, наметив себе в качестве ориентира высоченную не то башню, не то колонну, выстроенную в левой части подземного поселения. Потом выточенные в известняке улочки вновь сменились серыми необработанными стенами, и, пройдя еще немного, мы нырнули в боковую «выработку» (тут я исхитрился и мазнул синим раствором стену). Сначала коридор напоминал обычный шахтерский штрек, затем свод резко сгладился, приобретя очертания идеальной арки, и вскоре мы очутились в еще одной природной полости-пещере. Хиллсдунский резец успел лишь отчасти подправить здешнее убранство. Двое и сейчас долбили каменный карниз, высекая сложный узор. В дальнем конце пещеры прямо из стены выпирали торсы четырех огромных изваяний. Статую Даго - своего покровителя я опознал без труда, изображение остальных отличалось от традиционного. Но женщина с закрытыми глазами могла быть только Яйнири - слепой богиней судьбы, а вторая, скорее всего, изображала Прекраснейшую, хотя по изваянному в граните лицу этого не скажешь! С фигурой еще одною бога-мужика я так и не определился. Вдоль гранитного строя тащилась процессия из четырех хиллсдунов с копьями и еще каким-то барахлом на плечах. Понаблюдав за ними с минуту, я предположил, что не иначе это жрецы, занимающиеся уборкой. У подножия статуй были расставлены всевозможные блюда и сосуды из драгоценных металлов, и время от времени кто-нибудь из священнослужителей, отложив в сторону короткое церемониальное копье, принимался тряпкой, а то и собственным рукавом полировать дорогую посуду. Недалеко от входа пол храмовой пещеры рассекала глубоченная трещина, на другую ее сторону вел мостик без перил. Рядом дежурил еще один хиллдсун с копьем.
За трещиной имелся низкий алтарь в окружении нескольких колонн, соединенных перекладинами.
- Это он? - пихнула меня локтем спутница.
- Да… он. - В отливающем трупной зеленью теле, подвешенном за руки над плоским камнем с круглым углублением посередине и ведущей от него канавкой, я не сразу узнал надменного братца моей нанимательницы. Одежду с эльфа сорвали, остался лишь кусок штанов размером с набедренную повязку. На груди, а особенно на боках, под ребрами и до бедер протянулись красно-розовые, страшного вида свежие шрамы. Щеки на худощавом лице окончательно ввалились. Хотя, возможно, залегшие на них тени были обычными синяками. Глаза обведены темно-зелеными, почти черными кругами, белки на их фоне казались непомерно выпуклыми - словно глазки-шарики беспанцирного краба, зыркающие из глубины темной раковины.
- Идем. Только меч оставь, в храм с оружием входить не принято. - Хиллсдунка дождалась, пока я вручу ножны с мечом стражу у мостика, вытерла о юбку испачканные в жире пальцы и протянула мне ладонь. Не без внутренней дрожи я взял предложенную руку, и моя провожатая повлекла меня через узкую перемычку в ту часть подземелья, где висел эльф.
У каменной плиты, над которой слабо покачивалось тело, копошился осанистый гном. Его почти новый костюм был расшит золотыми пластинами и кусками перламутра только спереди. Сложный орнамент шел двумя широкими полосами от горловины до самого низа длинного кафтана. Золотые пластины обозначали сердцевины цветков, перламутр украшал оперение птиц, вышитых между завитками стеблей и листьев. Роскошная угольно-черная борода, разделенная на четыре затейливо сплетенные косы, спускалась едва не до колен. Кончик каждой косицы венчал золотой зажим с крупными алмазами. В руках у гнома было нечто, похожее на острый металлический скребок.
- Кого ты привела, Аякса? - нахмурился чернобородый.
- Этот человек разыскивает своего должника - эльфа. Старейшина Мелингот позволил привести его сюда чтобы показать пленника.
Бородач явно не обрадовался, но перечить не стал.
- Я опять поймала крупную «жабу», - проходя мимо сородича, похвастала моя сопровождающая.
- Не забудь принести благодарственную жертву Еллу, - ворчливо откликнулся тот.
- А-ха! - Аякса отмахнулась. - Не забуду.
Я автоматически покосился на статую бога Неба, чье имя так безбожно переврал бородатый служитель.
Гномка поравнялась с пленником, остановилась, задумчиво потирая подбородок:
- Уж не знаю, сумеет ли он написать тебе расписку, - произнесла с сомнением, разглядывая изможденное тело. - Хотя, знаешь ли, эльфы чрезвычайно живучи! - воскликнула тут же. - Даже если отрезать у него кусок печени, рана вскоре затянется, и эльф останется жив. Мало того, печень опять отрастет, и через денек-другой можно будет снова полакомиться свежатиной. Смотри сам.
Откуда-то из складок юбки появился нож. Клинок его был заточен с одной стороны и слегка изгибался к острому концу, вдоль обуха шла узкая канавка. Аякса указала кончиком лезвия, словно указкой, на свежий рубец на правом боку эльфа, на ладонь ниже последнего ребра, потом медленно, явно наслаждаясь гримасой страха, появившейся на лице пленника, занесла руку с ножом. Тут я понял, что напоминает мне привязанный к вбитому в потолок крюку эльф - так подвешивают туши на бойне, перед тем как освежевать. А вот и мясник со своим инструментом… Время затормозило ход, а может, мысли у меня в голове понеслись с такой скоростью, что движения хиллсдунки стали вдруг казаться невыносимо медлительными. И еще я совершенно отчетливо понял, что означают все эти шрамы на теле Ярвианна, а ужас, плескавшийся у него в глазах, досказал историю подземных каннибалов, питавшихся телами своих живых жертв. Стало так плохо, что возник позыв изрыгнуть не только все съеденное, но и сам желудок. Тем более что я уже, кажется, никогда больше не смогу проглотить ни единого кусочка не то что мяса, вообще любой пищи.
Нож прочертил по бледной коже кроваво-красную полосу. Тонкие девичьи пальчики погрузились в рану. Черные озера затопили радужку в глазах эльфа. Остальное случилось как бы помимо меня. Отступившее на второй план сознание со стороны наблюдало, как я хватаю золотой кувшин из тех, что в изобилии стояли у «разделочной плиты» - так я обозвал камень с выемкой посередине. Тяжелый сосуд ударил в висок рыжей гномки, сплющившись в месте соприкосновения с черепом. Девчонка с коротким вскриком свалилась к моим ногам. Чиркнуло по полу, высекая искры из камня, лезвие ножа. На крик обернулось сразу несколько гномов. Я видел, как разевает рот в крике чернобородый жрец. Как бежит через узкий мосток давешний стражник, а следом, перехватив короткие копья, нагоняют его четверо хилледунов-«уборщиков». Еще двое побросали долота и тоже устремились за соплеменниками, но уже с молотками в руках. Я нащупал во внутреннем кармане колбу с «тихой смертью». Моралистические рассуждения о том, благородно ли убивать тех, кто пригласил меня в свой дом, куда-то благополучно схлынули. Вряд ли у меня будет шанс помучиться угрызениями совести: бородач-жрец стоял совсем близко - чтобы добраться до алтаря и хватить меня по шее своим скребком, ему хватило бы полминуты. Другое дело, что он не торопился этого делать, предоставляя копейщикам первым заняться мной. Эти пятеро бегут кучно, но вот те, что работали в дальнем конце пещеры, вряд ли успеют догнать своих собратьев. А значит, вполне могут остаться в живых, когда кончится действие магического порошка. Вот тут-то они и забьют меня своими «колотушками»! Я с внезапной тоской подумал, что умру пусть не в темном, но все-таки подземелье. Но на долгие сожаления времени не осталось.
Мир вокруг выпал из замедления, в уши ворвался визг жреца, воинственные крики его приспешников, эхом дробящиеся под каменными сводами. «Они всполошат весь муравейник», - обреченно подумал я, глядя на подбегающую ко мне четверку. Когда последний из гномов пересек мост, а первый уже отвел плечо, занося копье для удара, я крикнул эльфу: «Не дыши!» - и сам, зажав левой рукой нос и зажмурившись, правой вытряхнул в воздух содержимое заветной колбы, а потом отшвырнул ее подальше. Тут же присел, стараясь спрятать голову у себя между коленями. Уверенности в том, что порошок сработает или кто-то из гномов не метнет копье, прежде чем окочурится от смертельной пудры, не было. Наполненные кислородом легкие не давали вплотную приблизить туловище к коленям, к тому же выжатый из грудной клетки воздух попытался прорваться через заткнутый нос. Поздно поняв свою ошибку, я замер в нелепой согнутой позе, не рискуя распрямиться окончательно и отчаянно борясь с желанием сделать новый вдох. Не знаю, сколько я продержался. Когда терпеть удушье стало невыносимо, резко открыл глаза и тут же сделал первый судорожный глоток кислорода. «Тихая смерть» оказалась действенным средством. Вокруг меня в странном хороводе лежали искореженные агонией тела гномов. Я не стал задерживаться на них взглядом, поспешно обернувшись к входу в храмовую пещеру - не появились ли там нежелательные зрители. Но все пространство по ту сторону мостика было пусто. А вокруг меня громоздились лишь трупы да свисал с крюка эльф. Теперь его веки были опущены, узкая грудь не двигалась, из свежей раны стекало сразу несколько полос крови.
«Умер», - решил я. Сожаление было мимолетным, такая смерть все же лучше, чем уготованная ему гномами участь. Да и самому мне, очевидно, осталось недолго. Скоро набегут хиллсдуны, так что нужно позаботиться об оружии. Но прежде, подобрав с пола нож, я подошел к телу эльфа. Следовало спустить его с крюка. Что дальше делать с трупом, я пока представлял смутно, но очень уж не хотелось оставлять его на ужин подгорным людоедам. Неплохо бы его сжечь. Когда я попытался приподнять тело за ноги, чтобы освободить наброшенную на крюк петлю, эльф вдруг с шумом втянул в себя воздух. Черные веки распахнулись. От неожиданности я разжал руки. Тело дернулось, закачавшись на веревке, стягивающей запястья. Ярвианн глухо застонал и потерял сознание.
- Живучий, сволочь! - практически повторяя слова гномки, подивился я. Особой радости при этом опять же не испытал. Шансы на то, что выберусь из подземных лабиринтов, и так были невелики. А уж с раненым на руках рассчитывать и вовсе не на что. Скрипнув зубами, я снял-таки эльфа с клятого крюка. Худое зеленоватое тело беспомощно повисло у меня на плече. Я не слишком бережно свалил его на груду мертвых гномов. Когда куском собственной рубахи перетягивал рану в боку у Ярвианна, тот пришел в себя.
- Мешок… - со странным акцентом произнес он. - Мешок… огонь…
Я пристально вгляделся в лицо раненого, взгляд не был безумным, хотя и «стрелял» все время куда-то в сторону.
- Огонь, мешок… - превозмогая себя, настойчиво повторил он. Я оглянулся, пытаясь понять, что эльф имеет в виду. Слева от алтаря, в простенке между двумя фальшивыми колоннами стоял хорошо знакомый мне кожаный тюк. На мгновение представилась судьба его похитителя, но я спешно отогнал воспоминания о гномьей кухне.
- Мешок с семенами? - уточнил я. В голове забрезжила догадка: эльфы просто помешаны на своем золотом лесе, может, он хочет, чтобы я прихватил с собой еще и мешок? - И не надейся, я не смогу тащить и тебя и тюк!
- Огонь!.. - Тонкие пальцы с почему-то почерневшими ногтями вцепились в мое запястье. - Огонь.
- Предлагаешь сжечь семена? - дошло до меня. Ярви облегченно улыбнулся, причем на его мертвенном лице улыбка вышла страшноватой, и снова провалился в беспамятство. Я закончил перевязку. Похлопал себя по карманам: огниво и пропитанный специальным составом трут, слава Незримой Горе, остались при мне. Подтащив мешок поближе к «разделочной доске» и вспоров его ножом вдоль шва, высыпал семена на каменную поверхность. Второпях все никак не мог попасть искрами на приготовленную растопку. Наконец трут затлел, маленький огонек охотно перекинулся на хорошо высушенные зерна. Вскоре куча уже уверенно пылала, распространяя по пещере довольно ароматный дым. Я подгреб ногой в костер остатки семян и поспешил к сваленным в круг трупам хиллсдунов - у одного из них остался мой меч. Лихорадочно принялся переворачивать тела мертвых рудокопов, надеясь найти его, но у бездыханного стража меча не оказалось, а бежать разыскивать его на ту сторона моста у меня не было ни времени, ни желания. Я уже смирился с мыслью, что позаимствую оружие у мертвых рудокопов, но, как назло, ничего эффективнее копья мне не попадалось, а с ним по подземным коридорам не больно разбегаешься. Видно, обычай не носить боевых топоров касался и самих служителей храма. Пришлось все же остановить выбор на церемониальном копье, у одного было более гладкое и прочное на вид древко. В данный момент его крепко стискивал кулак хиллсдуна. Разжимая сведенные в мертвой хватке пальцы, я сдвинул труп бородача, под ним оказалось тело рыжей Аяксы. Я хорошо помнил, когда она свалилась от удара кувшином, глаза были закрыты. Теперь же вылезшие из орбит глазные яблоки покрывала сеть неестественно набухших кровяных сосудов. Из открытого рта вывалился серый язык. У ее соотечественников лица были не лучше, но тут меня вывернуло. Никогда не думал, что доведется убить женщину! А между тем время шло, и было истинным чудом, что до сих пор собратья убитых мною гномов не явились взглянуть, что там так коптит в их храме. Выдернув из рук мертвеца копье, я взвалил на одно плечо Ярвианна и, временами опираясь на древко, как на посох, побежал по каменному мостику к выходу из пещеры.
Штрек, тот самый, по которому мы сюда шли, казался нескончаемым. Я торопился, как мог, в любую секунду ожидая столкнуться нос к носу со спешащими на пожар рудокопами. Но боги Незримой Горы отвели беду, и я вместе с клубами ароматного дыма благополучно вырвался в просторную пещеру. Окраина гномьего города, где мы оказались, не кишела жителями, однако почти сразу я услышал чьи-то голоса на соседней улице-коридоре. Пока отыскивал путеводную башню да сверялся с направлением, трое бородатых жителей вывернули из проулка.
- Помогите, в храме пожар! - не растерявшись, проорал я на хиллсдунском. Тянувшийся из оставленного нами тоннеля дымок подтвердил мои слова, бородачи едва скользнули взглядами по мне и моей ноше, двое кинулись в храм, третий с криками - назад, в город. Пока прибудет пожарная команда да пока гномы разберутся, что к чему, у меня будет какое-то время. Я подавил неразумное желание нырнуть в ближайший темный коридор, чтобы скрыться от глаз возможных прохожих. Вдоль стены гигантской пещеры тянулась узкая галерея, открытая и потому хорошо просматривавшаяся из большинства частей города. Но она вела в нужном направлении, и я выбрал ее, вместо того чтобы плутать в лабиринте незнакомых подземных улиц. Поудобнее перехватив бесчувственного эльфа, двинулся по галерее, переходя на бег, когда в стене открывался очередной проход. Я успел миновать больше половины пути к мысленно намеченной точке, поблизости от которой должен был начинаться ведущий наверх тоннель, когда под куполом пещеры бесшумно вспыхнул красный шар и, разгораясь и озаряя каменные своды кровавым сиянием, поплыл над переплетением подземных улиц.
Я сразу понял, что это сигнал тревоги. Ухватив копье за середину, рванул к дыре, рядом с которой в свете маленького подземного «солнца» вроде бы что-то синело. Эльф трясся на плече в такт моим шагам, временами он начинал стонать, но я не обращал внимания - если не успею убраться из пещеры до того, как гномы снарядят погоню, медицинская помощь никому из нас уже не понадобится.
Наконец показался вожделенный лаз. Смазанный отпечаток пятерни на стене - знак того, что зрение меня не обмануло. Без промедления юркнул в полутемный проход, не снижая скорости, припустил вдоль изукрашенной резьбой стены. Где-то впереди по ходу тоннеля почудился шорох, прислушаться как следует не удавалось - кровь шумела в ушах, несмотря на то что за последние дни я попривык к грузу у себя на горбушке, все же бег с таким отягощением - это вам не веселая прогулка. Потом стало казаться, что непонятные звуки приблизились. Буквально за мгновение до того, как часть стены внезапно отодвинулась, обнаружив скрытый в толще горы проход, я ухитрился забиться в какое-то боковое ответвление. Здесь света было и того меньше, да и стены казались совсем дикими, не будь под ногами ровного пола - честь и хвала за него подгорным мастерам! - я бы решил, что коридор проточила вода.
Гномий отряд, воинственно размахивая чеканами, пронесся по основному тоннелю не более чем в десяти ярдах от меня. Как они могли нас не заметить - осталось для меня загадкой. Не желая проверять на прочность свою удачу, я постарался как. можно дальше уйти в глубь подвернувшегося прохода, надеясь вернуться в знакомые пещеры после того, как погоня поутихнет. Бледное пятно, обозначавшее выход в оставленный мною тоннель, исчезло, но я решил пройти еще немного, и тут позади замаячили огни факелов. Беззвучно выругавшись и стараясь не пыхтеть и вообще производить как можно меньше шума, снова перешел на бег. Пока что криков, указывающих на то, что жертва обнаружена, слышно не было, но я прямо-таки печенкой чуял, что расстояние между мной я хиллсдунским отрядом сокращается. Когда сбоку потянуло сквозняком, не раздумывая, свернул в новое ответвление. Темно стало - хоть глаз выколи.
Переставляя ноги, старался не думать о том, что в следующий момент под ними может разверзнуться колодец или пропасть. Но боги все еще продолжали глядеть на меня благосклонно, тьма вокруг поредела, а потом я уже отчетливо увидел впереди выход в очередной тоннель. Он шел перпендикулярно только что пройденному коридору; на каменной поверхности пола, убегая в обе стороны, лежали две железные полосы. Вероятно, этот ход вел к горным разработкам, специальные дорожки для тележек с углем или рудой имелись практически во всех шахтах. Куда легче поднимать груз на поверхность, катя по такому вот рельсу. Немного удивляло, что здесь было сразу два. Но это уже не столь важно. Главное, на одном конце обнаруженного мною тоннеля наверняка имелся выход из подземелья. Конечно, гномы - не люди, и рельсы могли привести меня еще в какую-нибудь пещеру, но попробовать стоило. Выбрать, куда идти, было несложно, коридор едва заметно, но все же повышался в юго-восточном направлении.
Бросив взгляд через плечо и не заметив погони, двинулся в эту сторону. Проход был широк и хорошо освещен, это нервировало. Если отправившиеся на наши поиски хиллсдуны заглянут сюда, спрятаться будет негде. Очень скоро, подтверждая мои опасения, впереди снова раздался шум. Накаркал, что называется! А звук между тем нарастал, превратившись в размеренный грохот, напоминающий шум работающей паровой машины. И снова словно кто-то прочел мои мысли: в том конце тоннеля, куда я направлялся, показалась странная телега. Большую ее часть занимала железная бочка. Сверху, узким концом вниз, на ней был установлен раструб, из которого почти непрерывно валил дым. На передке этой телеги стоял гном, но вместо того, чтобы тянуть или толкать свою махину, он дергал за какие-то длинные рычаги. Фырча и погрохатывая на стыках, самоходная телега неслась прямо на меня.
«Паровая машина!» Несмотря на критическую обстановку, я успел восхититься изобретательностью подгорных механиков. Поставить котел на колеса и заставить пар вращать их - недурно придумано! Вот только как они не задыхаются от дыма в своих подземных тоннелях? Впрочем, наверняка рудокопы специально позаботились о вентиляции. Почему-то вспомнилась долина гейзеров вылетающими из-под земли белыми облачками, и тут же представилось, как под всей долиной носятся, постукивая колесами и выдувая из труб белые клубы дыма, десятки паровых телег. Ох, надеюсь - это всего лишь мое больное воображение!
Гном, управлявший самоходной тележкой, заметил нас, бросил рычаги, достал из-за пояса меч, заверещал, подпрыгивая на коротких ножках. Я свалил эльфа у самой стены тоннеля и покрепче перехватил копье. Если позади котла на телеге едут еще гномы, здесь и состоится мой последний бой. Между тем пароход и не думал тормозить, машинист на передке вращал длинноватым для него клинком практически непрерывно и, видимо, собирался прямо так, на ходу, снести мне голову. Недомерок уже заранее радовался своей победе, оглашая пещеру криками о том, как размажет «проклятых альвов» по камням своей машиной.
Во время очередного его скачка я метнул копье. Лишаться еще до настоящей схватки единственного своего оружия было не слишком разумно, но очень уж меня раздражали эти дурацкие вопли. Бросок оказался на редкость удачным; пролетев практически по прямой, копье вошло в грудь хвастливого хиллсдуна и смело его с площадки. Плюясь паром, машина помчалась дальше. Никаких гномов позади котла не оказалось. Я проводил оставшуюся без управления тележку немного ошарашенным взглядом - уж слишком быстро все кончилось. Потом, опомнившись, бросился к сбитому копьем рудокопу, тот был мертв.
Рядом с пронзенным телом, чуть откатившись в сторону, лежал… что бы вы думали? Эльфийский меч! Я без труда опознал клинок Ярвианна. Нет, ну надо же как везет поганцу! Я свое оружие в пещере так и не отыскал, а его клинок сам примчался к нему на самоходной машине. Стащив с мертвеца портупею, прицепил ножны с мечом на собственный пояс. Хотел вытащить копье, но то явно не предназначалось для серьезного боя, наконечник отвалился, оставшись в теле. Я отбросил в сторону ненужное древко, вернулся к бесчувственному эльфу, взвалил его на загривок и продолжил путь вдоль железной колеи.
Новый грохот, да такой, что уши заложило, настиг нас, когда я и десяти шагов не успел пройти, затрясся пол под ногами, посыпалась со свода каменная пыль. Судя по всему, неуправляемая паровая тележка столкнулась с каким-то препятствием. Взрыв вышел явно нешуточный. Глянул в сторону, откуда донесся грохот, - вспышек, сполохов огня не наблюдалось, но надеюсь, на какое-то время это отвлечет подземных жителей от моей скромной персоны.
Когда справа по ходу появился еще один боковой штрек, я надолго задумался. Двигаться «вверх» вдоль проложенной для паровых машин колеи было удобно, но в то же время весьма рискованно. Иногда мне начинало казаться, что железные рельсы тихонько гудят, предупреждая о приближении новой самоходной тележки. Боюсь, второй раз мне не удастся так ловко разделаться с подгорным машинистом, да и где гарантия, что с ним не будет компании из десятка-другого приятелей? И хотя шанс заблудиться в темных лабиринтах пугал ничуть не меньше, я с тяжелым сердцем, но свернул в новый коридор. Вскоре и он раздвоился, так что пришлось опять делать выбор. Подземные ходы не отличались прямизной, и я больше не был уверен, что верно определяю стороны света. Пару раз попадались тупики, так что приходилось возвращаться к последней развилке. Иногда я слышал, как за стеной шумит вода, но я понятия не имел, куда выводят здешние подземные реки, так что они не могли служить мне ориентиром. Если нужно было решать, куда сворачивать, я отдавал предпочтение штольням, ведущим вверх, запретив себе думать о том, что это не самый надежный способ выбраться на поверхность. А ходы между тем становились все более узкими и запущенными. Только каменный пол неизменно оставался гладок, иначе в той темени, в которой порой приходилось идти, я давно бы сломал себе ноги. Что ж, ноги у меня остались в целости, а вот лоб я едва не расшиб о выросшую впереди стену. Опять тупик. Ощупав рукой пространство по бокам перед собой, кое-как развернулся, стараясь не задеть раненым эльфом каменные выступы. Перекресток, на котором я свернул в этот проход, был примерно в часе хода, так далеко по слепой ветке меня еще не заносило. Вздохнув, отправился в обратный путь.

Предыдущая страница 9 Следующая страница


Печать смерти 10

Я шел и шел, а знакомого распутья все не было. Время обманчиво течет во мраке, но по любым меркам выходило, что я давно должен был вернуться к отправной точке. Из-под ботинка выкатился камень, породив дребезжащее короткое эхо. Я замер на месте. До этого момента я не чувствовал подошвами ни каменных обломков, ни выбоин. Выходит, я, сам того не заметив, свернул в природный ход? Снова задумался - не поворотить ли назад, но тут показалось, будто воздух по мере продвижения по коридору вроде как свежеет. Утратить самый последний хоть и весьма эфемерный, но все-таки ориентир в подземном мире было страшно. С другой стороны, куда выведут (если мне повезет найти их) знакомые тропы? В гномий город? Я еще слишком недолго блуждал в подземелье и не успел отчаяться до такой степени, чтобы радоваться даже встрече с хиллсдунскими людоедами. Возможно, денька через два-три, когда мрак, голод и жажда возьмутся за меня как следует…
Впереди было все так же темно, но я почувствовал, что стены прохода, по которому я осторожно продвигался, расступились. Оценить размеры пещеры при таком раскладе было затруднительно. Напрягая изо всех сил зрение, сумел различить серые отблески на каменных сосульках, свисающих с потолка и растущих из пола. Хотя, может, и померещилось, уж слишком напряженно я вглядывался. А вот капавшая сверху вода уж никак не была игрой воображения, десяток капель разом упали за воротник, заставив вздрогнуть: в тоннелях было душновато, к тому же я взмок, таща на себе эльфа, а вот капли оказались ледяными. Еще чуть дальше, когда оперся рукой о почти невидимую стену, пальцы погрузились в настоящий ручеек. Во всяком случае, воды здесь было достаточно, чтобы напиться самому и напоить Ярвианна - если, конечно, сумею. Чтобы заново наполнить фляжку, от самодельной синей бурды пришлось избавиться. Не без сожаления вылил ее под ноги, чувство было такое, будто обрываю путеводную нить, способную вывести меня из подгорных лабиринтов. В действительности толку с того, что я пометил весь свой путь с Аяксой, не было никакого. Где теперь те пещеры, а где я? «Ладно, отдохнем немного, а там сориентируемся», - решил, кое-как напяливая на эльфа собственную куртку и устраивая его на относительно сухих камнях. Сам тоже присел, откинувшись на бугристую стену. Вспотевшая спина даже через рубашку тут же ощутила холод камней.
Я попытался разжать эльфу зубы и влить в рот немного воды (не такая уж легкая задача в темноте, замечу вам!); тот задергался, забормотал что-то в бреду, я даже не понял, на своем языке или на эрихейском, и снова расслабленно затих.
- Эй, приятель, попей… - пробовал я привести его в чувство. Но сомневаюсь, что тот меня понял, и вода в основном пролилась на мою же куртку.
Больше помочь ему было нечем. Я привалился к стене, собираясь по возможности вздремнуть час-другой, прежде чем отправиться в дальнейшее путешествие по подземельям. Но то ли из-за неудобной позы, то ли из-за монотонного капанья воды сон не шел. Открыл глаза - в дальней части пещеры, выхватывая из мрака проточенные водой каменные складки-канальцы, перемещалось желтое пятно. Несколько раз моргнул, чтобы убедиться, что это не обман зрения. Потом к световому пятну добавились голоса и звук шагов, но не воинственно-тревожные крики и дробный топот погони, это больше походило на перебранку бредущих в вечерний час в пивную подмастерьев. А движущееся пятно на стене не иначе образовал луч фонаря. В пещере заметно посветлело. Я сгреб Ярвианна и вместе с ним залег за группой сталагмитов, на всякий случай зажав эльфу рот ладонью. Сам - так даже дышать перестал.
Но пятно еще долго плясало на каменном своде, прежде чем из невидимого отсюда прохода в пещеру ввалились гномы. Больше десятка рудокопов с кирками на плечах и фонарями, примотанными прямо ко лбу, устало, но весело переговариваясь, неторопливо шествовали домой после рабочей смены. Некоторые несли на плечах тяжелые мешки, должно быть, с каким-то шахтерским инструментом, поскольку много руды на плечах не унесешь. Вряд ли им было известно о последних событиях в подземном городе, поэтому и по сторонам они особо не глазели. Гномы наискосок пересекли пещеру и скрылись в черном провале тоннеля, том самом, по которому явились сюда мы с Ярвианном.
Значит, гномий город не так уж и далеко, а я-то вообразил, что ушел по подземному лабиринту чуть ли не на ту сторону гор.[14] Как-то сразу расхотелось оставаться на отдых в пещере, по которой туда-сюда шастают хиллсдуны. Вновь взвалив эльфа на плечи, я направился в сторону, откуда недавно пришли шахтеры. Почему бы горной выработке, откуда они возвращались, не иметь выхода на поверхность?
Проход в новую штольню нашелся не сразу, но потом я все-таки скорее нащупал, чем разглядел провал в стене и побрел по темному коридору, специально приволакивая ноги - тоннели с выглаженным каменным полом остались где-то позади, а может, сбоку, снизу или даже впереди. В подземном мире разве разберешь? Гномьи Горы были изъедены хиллсдунскими норами, как ольские сыры - дырами. «Что, если я так и не найду дорогу на поверхность?» - подумалось не в первый раз. Представились бесконечные и бессмысленные блуждания в лишенных света тоннелях, и я - исхудавший, обросший бородой, возможно, даже утративший рассудок. А что, я слышал о двух мужиках, умудрившихся заблудиться в соляных гротах недалеко от Карса. Одного из них нашли спустя две недели, так парень оказался совершенно безумным. Я, правда, боязнью темноты и подземелий никогда не страдал, но опять же это смотря в каких дозах их принимать! На худой конец, под рукой у меня имелся эльфийский меч - это чтобы долго не мучиться. А вот с Ярвианном, если не загнется к тому моменту, что прикажете делать? «Оставлю ему меч. Если придет в себя, сам решит, что ему делать! А если не придет? Если раньше, чем он очухается или откинется за Край, его найдут гномы?» Эта мысль заставила меня нахмуриться. Что, если гномы встретятся нам прямо сейчас? Иллюзий насчет исхода такой встречи я не испытывал. Гаарнхаи - славные бойцы. То, что мне так легко удалось справиться с одним неосторожным недомерком (те, что полегли от эльфийского порошка, не в счет), большая удача. Нет, конечно, в бою я, возможно, сумею уложить еще нескольких, но остальные меня доконают. Особенно если у них случится под рукой арбалет. Так должен ли я в этом случае из милосердия убить Ярвианна? И кто укажет момент, когда это станет единственным выходом? Ильяланна, та наверняка не терзалась сомнениями, когда велела прикончить оступившегося носильщика.
С подобными невеселыми рассуждениями я добрел до еще одной подземной полости. Здесь опять немного посветлело, и опять я не нашел источника света, сколько ни крутил головой. В небольших размеров пещерку выходило пять тоннелей - столько черных проемов я насчитал в стенах. Любой мог вести к горной выработке. Чтобы придать своим передвижениям хотя бы видимость системы, я сложил из обломков гранита маленькую пирамидку у выхода, через который попал на подземный перекресток, а потом углубился в первый слева от него проход.
Если предыдущие тоннели были просто темными, то здесь черноту, казалось, можно резать ножом. А спустя какое-то время появилось еще мерзкое ощущение чужого дыхания на шее, я даже проверил на всякий случай - но голова Ярвианна свешивалась значительно ниже моего плеча. Потом к этому добавилось негромкое клацанье, похожее на постукивание деревянных коклюшек в руках умелой вязальщицы. На всякий случай я снова опустил эльфа на пол и достал из ножен его меч. И вовремя. Что-то мохнатое и липкое свалилось на меня сверху, когтистые пальцы вцепились в волосы и щеку, влажная пасть прилипла к шее. С брезгливым вскриком сорвал с себя невидимое существо и с размаху хрястнул его о стену. И тут же с потолка на меня упало еще несколько тварей. Завертевшись на месте, вслепую рубанул воздух - добрый эльфийский клинок с хрустом рассек чью-то плоть. Какое-то время яростно отбивался от цепких созданий, продолжавших сыпаться мне на шею и голову. Нападение сопровождалось своеобразными вскриками, сильно напоминающими гуканье младенца. Я уже сообразил, что за гадость на меня навалилась: слепыши - так прозвали мерзких кровососов в Карсе, где они обитали в самых темных гротах, проточенных водой в тамошних холмах. Эти бескрылые нетопыри, размером с небольшую собаку, не имели зубов и высасывали кровь на манер пиявок. Вспомнилась «страшилка» из детства об этих подземных обитателях: как непослушные дети отправились играть в лес без позволения родителей, заблудились и остались ночевать в пещере. А ночью из-под земли выбрались твари и утащили неслухов живьем в Бездну. С тех пор по ночам из пещеры стали доноситься детские голоса, зовущие на помощь. Они заманивают во тьму сердобольных странников, а затем высасывают из них кровь.
Брр… Никогда не любил эту сказку! С другой стороны, вспомнилось и кое-что полезное. Вроде бы слепыши не переносили даже самого слабого света и оттого не выбирались под открытое небо даже ночью. Продолжая отмахиваться одной рукой, другой освободил из поясного кармана кисет с огнивом, провел камнем вдоль лезвия. Посыпавшиеся из-под руки искры произвели волшебный эффект, упыри разом ссыпались с меня на пол. Я не преминул воспользоваться этим и, хотя действовал наугад, сапогом раздавил пару гаденышей. Повторив еще несколько раз фокус с искрами, я худо-бедно расчистил пространство вокруг себя, заодно приметил, что еще через десяток шагов снова уткнулся бы в стену. Следовало возвращаться. И все бы хорошо, я вполне мог двигаться, время от времени проводя огнивом по мечу и тем отпугивая мраколюбивых тварей. Но нужно было тащить на себе Ярви. Факела, как вы понимаете, я с собой не прихватил. Но вообще-то я недолго ломал голову над этой проблемой. Откромсал от собственной рубахи еще кусок, примотал им к кончику меча остатки трута. Вспыхнул огонь, перекинулся на хлопковую ткань. Не теряя времени, я поднял эльфа и, помахивая перед собой навернутой на клинок тряпкой, заторопился назад, к пещерной развилке. Ткань горела ярко, я даже сумел разглядеть напавших на меня нетопырей, их плоские белесые морды с непомерно большими круглыми глазами и очерченным красной каймой ртом и впрямь чем-то напоминали младенческие личики. С одной поправкой - уродливые младенческие личики. Слепыши с визгом расползались от пламени, даже когда лоскут практически прогорел и остались лишь обугленные обрывки с мерцающими огоньками по краям.
Двух лоскутов от моей сорочки хватило, чтобы дотащить Ярвианна до того самого перекрестка. Здесь было достаточно светло и без огня. Обиженно подвывая, упыри уползли в свой темный тоннель. Ну хоть от этой напасти мы избавились! Теперь бы только не ошибиться коридором. Слепыши хоть сами и не выбираются на поверхность, однако питаются самыми обыкновенными наземными животными, вряд ли им по зубам хиллсдуны. Значит, где-то поблизости должна быть открытая пещера, где они могли бы подкарауливать свои жертвы. Взбодрив себя такими логическими рассуждениями, я спрятал в ножны меч и, поудобнее устроив на загривке Ярвианна, отправился в один из трех оставшихся неисследованными проходов, на этот раз ближайший справа от тупика. Но не успел я сделать и сотни шагов, как пол стал заметно понижаться. Проход, ведущий в глубь горы, был мне без надобности, и я решил, пока не поздно, вернуться.
Второй коридор выглядел предпочтительнее. Я продолжил путь наверх, надеясь вот-вот обнаружить охотничью пещеру слепышей. Но узкий тоннель, помотав меня часа полтора, нежданно вывел в ставшую знакомой пещерку с каменными пирамидками, отмечавшими уже опробованные мною тоннели. Этот оказался кольцевым. Итак, оставался лишь один до конца не исследованный проход и один шанс найти выход из подземелья. Это если легенды не врут, а то, может, слепыши, в отсутствие свежей крови, прекрасно едят какой-нибудь пещерный лишайник и думать не думают о том, чтобы выползать на поверхность.
Однако сдаваться я не собирался. Ведущий под уклон коридор, который я столь поспешно оставил, постепенно выровнялся, а потом, к моей радости, даже начал забирать вверх. Да и света заметно прибавилось, то и дело попадались настолько хорошо освещенные участки, что издали я принимал их за вожделенный выход, ускорял шаг, но свет сменялся тьмой, надежда - разочарованием, а после - новой надеждой, а проход все тянулся и тянулся. Один раз я обнаружил в нижней части стены дыру дюймов десять в диаметре, мне в такую не протиснуться, а вот слепыши вполне могли пробираться в пресловутую пещеру этим самым лазом. Если так, то все мои блуждания - напрасный труд. Тем не менее я продолжал двигаться вперед, положив себе добраться до конца тоннеля, каким бы тот ни оказался. Ну должен же он когда-то кончиться!

Последний час я шел из чистого упрямства. Эльф на спине весил теперь не меньше груженной камнем четырехколесной подводы. Тяжесть эта все сильнее и сильнее пригибала к земле, противно тряслись мышцы под коленями. Я запретил себе думать об отдыхе, зная, что, раз присев, уже не сумею ни сам подняться, ни поднять проклятого Ярвианна. Когда впереди в очередной раз замаячило бледное пятно, я не обратил особого внимания. Потом в лицо пахнуло свежестью, и я приостановился, втягивая носом сладкий воздух горных лугов, но тут же зашатался, съехавшая на одно плечо ноша повела в сторону. Кое-как выровнялся, наклонил вперед корпус, чтобы не упасть на этот раз ничком, и, из последних сил переставляя ноги, сделал последние полсотни шагов. Проход вырвался на поверхность. Ветер дружески прошелся по моим слипшимся от пота волосам. Над горами занималось утро. Еще несколько шагов, и я свалил эльфа на поросший травой склон. Сам рухнул на голые камни. На то, чтобы найти более уютное местечко для себя, сил не осталось. Даже переворачиваться не стал, так и лежал, прижавшись щекой к шершавой скале, а рядом, задевая ресницы, полз хлопотливый жук.
Только-только сумел отдышаться, как из-за ближайшего перелеска появилась ведьма. Метнулась к распростертому на траве брату:
- Ярви, оттари!
Слишком усталый, чтобы чему-то удивляться, я даже не задумался, как она оказалась рядом с местом, где мы выбрались из пещер. Зато невольно прислушался к тому, что творилось за моей спиной. Ответа не было подозрительно долго. «Неужели же я столько времени тащил на себе мертвого подонка?» Не успел ни испугаться, ни расстроиться, как Ярви слабо застонал, потом залепетал что-то на их птичьем наречии. Кроме «оттари» - братишка - я за время дороги узнал от силы пару-тройку эльфийских слов, так что, о чем они там щебетали, осталось загадкой. У меня и своих проблем хватало: о братишке моя «добрая хозяйка», конечно, позаботится, а кто побеспокоится обо мне? На благодарность леди Ильяланны рассчитывать точно не стоило.
Как бы еще виноватым не остаться.
- Подними лицо! - не замедлил раздаться рядом повелительный голос. Я в душе даже посмеялся: «Спас на свою голову!» Судя по тону, ведьма была чем-то сильно недовольна. Сейчас получу еще одно зубодробильное заклинание. Я перевернулся на бок, с трудом оторвал висок от камня, серые глаза оказались подозрительно близко…
Вас когда-нибудь целовала фея? Странное ощущение. У нее были твердые сухие губы… Нет, мягкие. Нет… Не поймешь. Слишком коротким был поцелуй. Или долгим?
Знакомый голос прервал мои размышления:
- Очнись! Нужно унести Ярвианна подальше от пещеры.
Нести, естественно, предстояло мне. А то, что я, скорее всего, надорвался, блуждая по проклятым подземельям с ее братцем на горбу, да еще и отбиваясь от подземных тварей, никого не волновало. Я встал. «Зачем она все-таки меня поцеловала? Дурацкий вопрос. Я вытащил из плена ее родственника. Хильда целовалась совсем иначе У ее губ был вкус клубники, которую она так любила. А у леди… Невозможно сравнивать, пока не почувствуешь снова! Но для этого нужно, по меньшей мере, еще раз спуститься в пещеры хиллсдунов. Боги, что за ерунда лезет в голову?!»
За этими нелепыми мыслями оказалось, что я успел пройти не одну сотню ярдов и только теперь ощутил тяжесть на спине. Тьфу! Ведьма едва не заморочила мне голову своим поцелуем! Но, слава богам Горы, у меня имелось прекрасное противоядие против эльфийских чар - сине-черная отметина на плече.

Заночевали в какой-то неглубокой выемке в скале, которую назвать пещерой язык не поворачивался - но это и хорошо, не скоро мне захочется снова заглянуть в подземелье! Я сгрузил Ярвианна на разостланное феей одеяло и с наслаждением распрямил спину. Ильяланна разложила небольшой костер, но вместо того чтобы сварить какой-нибудь еды, начертила угольком круг на камне и принялась щепотью рассыпать над ним какие-то порошки, потом полоснула себя мечом по запястью и окропила все это сверху собственной кровью. Я незаметно приблизился, встал в паре шагов за ее спиной: ведьма негромко нараспев произносила слова древней поминальной молитвы, способные умилостивить тварей Бездны. Во всех храмах Хаэля эту молитву читают одинаково, прежде не приходило в голову, что она звучит на эльфийском: «Вирре, вирре, нэссэ, аэлле…» Мне стало не по себе. Ярвианна я только что оставил если и не здоровым, то недвусмысленно живым. Тогда кто же?.. Дождался, когда обряд будет закончен.
- Это по Суслику? - спросил, когда Ильяланна присыпала горстью земли опрысканную кровью магическую фигуру.
- Нет, по моим нерожденным братьям.
Я наморщил лоб, силясь проникнуть в смысл загадочной фразы.
- Ярви рассказал, что вам пришлось сжечь украденные семена, - снизошла до разъяснений фея. - Я молила обитающих за Краем даровать им скорейшее перерождение.
- Семенам? - на всякий случай уточнил я.
- Душам неродившегося леса.
- Ясно. - Я поспешил отвернуться, чтобы Ильяланна не увидела выражения моего лица - ссориться с ведьмой не хотелось. Слыхал, будто подгорный народ верит в то, что у камней есть душа. Надо ли удивляться, что их извечные противники одушевляют лес? А вообще они стоили друг друга: одни помешаны на камнях, другие - на деревьях. Человечество и впрямь стало венцом творения, и не только по времени появления, но и по рациональному отношению к окружающему миру.
После молитвы Ильяланна наконец занялась стоящим делом - взялась готовить целебный настой для брата.
- Как же случилось, что никто не знает о том, что гномы - каннибалы? - Я и не заметил, что рассуждаю вслух.
- Во-первых, не каннибалы, - тут же поправила фея. - Они ведь не едят своих сородичей и не считают себе подобными ни нас, ни, кстати, вас. Во-вторых, что вообще вы, люди, знаете о мире? Впрочем, ваши жрецы, особенно те, что поклоняются темной стороне Круга, прекрасно осведомлены о гастрономических предпочтениях единоверцев.
Мне лично не доводилось сталкиваться с поклоняющимися Тьме жрецами; безумцев, предпочитающих Незримой Горе Вечную Бездну, в Каннингарде было не так много. Хотя о них, как и о всякой странности или уродстве, ходила масса слухов. К тому же я не видел, какое отношение безднопочитатели могут иметь к гномам.
- Гномы не поклоняются тварям из Бездны, - возразил я. - Что бы там они ни ели, а жертвы они приносят светлым богам, я сам видел статуи Яйнири и Улле. А у тварей из Бездны, как известно, нет обличья.
- Это глупая людская легенда, - презрительно скривилась Ильяланна. - (Я пропустил мимо ушей нелестный отзыв о собственной расе. Если обижаться на каждое такое замечание, можно вовсе не начинать ни одного разговора.) - На самом деле твари из Бездны точно такие же боги, как и те, что живут на Незримой Горе. В начале времен они разделились, и те, что в Бездне, приняли власть над смертью и разрушением, а обитатели Незримой Горы получили в удел созидание и жизнь. Те и другие равно правят в нашем мире, более того, являются зеркальными отражениями друг друга.
- Вы хотите сказать…
- Я говорю, что в святилище хиллсдунов ты видел изображения не богини судьбы и сына Прекраснейшей, а статуи их зеркальных близнецов из Бездны. Гномы поклоняются темной половине Круга, и в этом нет ничего нового.
- Я вам не верю. - Рассказ о зеркальных близнецах смахивал на какую-то изощренную ересь.
- Тебе и не надо. Поддержи лучше Ярви голову, чтобы я могла напоить его.
Напившись вслед за Ярвианном целебного отвара, я свернулся калачиком прямо на земле и тут же заснул. Когда проснулся, солнце успело подняться высоко. Ильяланна неподвижно сидела у входа в так называемую пещеру; похоже, она так и не ложилась. Я подошел к ведьме.
- Погони не было? - спросил, чувствуя неловкость оттого, что женщине пришлось одной всю ночь охранять сон двух мужиков.
- Нет. - Эльфийка едва удостоила меня взглядом, от ее вчерашнего благодушия не осталось следа. - Но нужно торопиться. Уже два дня, как я оставила караван.
Очень хотелось узнать, каким чудом ей удалось разыскать нас, коль скоро я и сам не знал, где и когда выберусь на поверхность. Но я воздержался от расспросов. Фея нынче явно была не в настроении вести разговоры. Я повернулся к лежащему под каменным козырьком Ярвианну. К моему немалому удивлению, тот сам выбрался из-под одеяла и поднялся на ноги. Вчерашнее лечение, предпринятое ведьмой, принесло плоды. Правда, выглядел эльф немногим лучше, чем накануне. Но, когда я собрался взгромоздить его на загривок, Ярвианн отрицательно покачал головой. Я перевел взгляд на леди, та лишь плечами пожала. Выступили без завтрака. До самого полудня Ярвианн, шатаясь, плелся за сестрой, упорно отвергая как ее, так и мои попытки поддержать его под локоть. Но на одной гордости вечно не протянешь. Когда он снова приобрел оттенок молодой листвы, Ильяланна прочла брату нотацию на эльфийском, после чего я взвалил-таки его себе на спину.
Караван ждал на прежнем месте недалеко от перевала. Наконец-то я освободился от своей неприятной ноши. С мечом тоже пришлось расстаться, и не было никакой уверенности, что получу новый. Наскоро умылся у ручья, растянулся на плоском, нагретом солнцем камне. Заботливый Вага принес миску с горячей кашей. О Суслике он не спросил: то ли уже знал, что случилось, то ли судьба бывшего плотника была ему безразлична. Честно сказать, сейчас мысли о нашем недавнем спутнике и меня занимали очень мало. Тело так настоятельно требовало отдыха, что хотя день был в разгаре, я задремал, завернувшись в одеяло.

* * *

- Иринг, мальчик мой, как ты быстро. - Герцогиня Ги-Васко протянула для поцелуя капитану ночной стражи руку с коротковатыми пальчиками. - Не прошло и четверти часа, как я велела послать за тобой. Порой мне кажется, ты все еще дежуришь у моей двери.
- С великой радостью не оставлял бы этот пост ни на минуту! - Капитан склонил голову, коснувшись губами тыльной стороны кисти.
- И тем не менее у тебя полно дел вне дворца. - Герцогиня любовно взъерошила его жесткие черные кудри и с явным сожалением отняла руку. Она едва доставала до плеча статному капитану. Ее бледное полноватое лицо хранило следы былой красоты; леди Ги-Васко была ровесницей своего мужа и не пыталась скрыть при помощи белил и румян свой возраст.
- Ни одно из них не может быть важнее, а главное приятнее вызова Вашей милости.
- Не лукавь. Знаю, у тебя забот невпроворот, но вынуждена добавить еще одну. - Ги-Деон с готовностью выпрямился. - Герцог просил меня подыскать кого-нибудь для деликатного поручения. Полагаю, ты подойдешь. Один из подданных, чьи услуги мой супруг ценит чрезвычайно высоко, обратился к нему с ходатайством. Несколько дней назад сын этого человека вышел из дома на короткую прогулку и бесследно исчез. Отец не знает, что и думать. Он уже обошел все больницы в городе, навел справки в городской канцелярии и у «Сестер печали», что ведают захоронением бездомных, но нигде не смог узнать ничего - ни скорбного, ни утешительного.
- Сколько лет мальчику? - уточнил Иринг, когда герцогиня сделала паузу.
- Скорее мужчине. Двадцать четыре.
- Хм. Тогда, возможно, ему попросту наскучила родительская опека?
- Вот именно, мой мальчик, ты верно ухватил суть. Как я поняла, родные подозревают нечто подобное. Они не хотят объявлять официальный розыск, но желали бы конфиденциально навести справки о лицах, завербовавшихся за последнее время в пограничный легион и на флот. Ну и есть еще ряд заведений, преимущественно ночных, куда нередко заносит молодых людей в поисках приключений, - и вот это уже по твоей части. Постарайся тонко, как ты это умеешь, не привлекая внимания, разузнать все, что можно, по этому поводу. Его Светлость будет очень признателен, а ты знаешь, свою признательность он умеет выражать.
- Это лишнее, миледи. Достаточно того, что просьба исходит от вас.
- Ох, оставь для молодых эти твои уловки соблазнителя! - махнула рукой герцогиня.
- Не могу, - капитан «Ночных» обезоруживающе улыбнулся, - это выходит само собой, стоит мне увидеть красивую женщину.
- Ладно. - Леди Ги-Васко постаралась напустить на себя суровый вид, но ей это плохо удалось. - Вернемся к нашему делу. Когда ты намерен начать поиски?
- Прямо сейчас. - Иринг стал серьезен. - Но для начала мне нужно знать имя пропавшего молодца и адрес его семейства.
- Да, действительно, я ведь не сказала. Ходатаем был золотых дел мастер Ардес. Он поставщик нашего двора, живет в Ремесленном квартале, на Садовой улице - это не в Старом городе, но район вполне приличный.
- Знаю, - кивнул капитан. - Могу я переговорить с Ардесом, или мне следует действовать…
- Тайно, - закончила за него герцогиня. - Видишь ли, по словам родителей, их отпрыск был образцовым сыном, и причин сбегать из дома у него как будто не было. Но родительская любовь слепа. Парень провел три года в Карской академии…
- О-о-о… - многозначительно протянул Ги-Деон.
- Вот именно. Вижу, ты сталкивался со слушателями этого учебного заведения, паиньками их не назовешь. Кто знает, чем, помимо лекций, занимался наш пропавший в Карсе и к чему приведут поиски. К тому же здесь не обошлось без девушки… Что, становится интересней? - Леди насмешливо прищурилась. - Да-да, есть еще и девушка. Говорят, прехорошенькая. Дочь банкира Бруста, его ты должен знать. В день исчезновения молодой Ардес отправился на прогулку как раз с ней. Кажется, они были помолвлены. Очень может быть, парень скрылся, испугавшись скорой свадьбы.
- Бесчестный тип.
- Я всего лишь рассуждаю. Потом, хотя я целиком поддерживаю твое мнение о неверных женихах, для нас, то есть для Его Светлости, было бы лучше, чтобы молодчик оказался бабником, бежавшим из-под венца. Поскольку если парня таки угораздило угодить на нож «ночных мастеров», боюсь, труп его давно склевали чайки в заливе, а значит, герцог не сможет порадовать безутешного отца доброй вестью.
- Надеюсь, я сумею оправдать надежды Его Светлости и ваши.
- С нетерпением буду ждать известий.
Капитан еще раз поцеловал герцогине руку и вышел из ее уютного кабинета. Женщина, сдержав вздох, проводила его взглядом.
Покинув дворец, командир ночной стражи глянул на солнечные часы, устроенные на лужайке прямо перед центральным входом. Стрелка-тень приближалась к полудню. Нарн Хэйворд пригласил его сегодня на обед, но Иринг предполагал, что для приватной беседы. «Снова хочет что-то выведать», - с неприязнью подумал он и решил, что поручение леди Ги-Васко - прекрасный предлог, чтобы избежать нежеланной встречи.
«Нежеланной встречи… - повторил он про себя. - Нежеланной встречи, нежеланной свадьбы… Герцогиня права: „побег от нежеланной свадьбы“ - звучит убедительно. Пожалуй, поиски действительно следует начать с невесты».

Банкир Бруст был личностью известной, он возглавлял нечто вроде политического клуба или партии со странным названием «Достоинство превыше Чести». И слыл завзятым вольнодумцем. Не сказать, чтобы члены этого общества - такие же толстосумы, как и господин председатель, - придерживались каких-то особо прогрессивных взглядов. Вся их «новая философия» состояла в том, что они считали дворянство изжившим себя и кичились тем, что достигли своего положения «собственным трудом».
Когда предшественник нынешнего министра финансов из лучших побуждений предложил Гемару Брусту приобрести себе титул, сделав весьма умеренный взнос в казну, банкир бестактно заявил: «Фамильная удача хранит дом Брустов вот уже десять поколений, но кто поручится, что она узнает меня под новым именем?!» Шутка получила хождение при дворе и, говорят, даже сыграла какую-то роль в последующем отстранении министра от «хлебной должности».
Иринг, естественно, не мог разделять убеждения банкира, хотя бы в силу своей принадлежности к тому самому ненавистному дворянству. Но причину для визита подыскать было несложно. Контора Бруста, обслуживающая высокородных клиентов, располагалась на улице Трех Гарпий, но сам мэтр жил на углу Чеканщиков и Тополиной, то бишь на самой границе с Благородным кварталом, но формально все еще в Ремесленном. Кстати, большинство заемщиков были убеждены, что жилище банкира размещается над его конторой, а об уютном особнячке в начале Тополиной улицы знали лишь избранные. Капитан «Ночных» относился как раз к этим последним. Принарядившись (он ведь собирался встретиться с юной дамой, а для дам первое впечатление - самое важное), отправился в Ремесленный район.
Итак, повод для визита к банкиру был найден, труднее оказалось придумать доводы в пользу встречи «на дому», но герцогиня знала, кому давать поручение. Капитан сумел убедить господина Бруста принять его в своем особняке.
- Извините, что настоял на встрече здесь, - после многочисленных раскланиваний с хозяином начал Иринг, - но хоть я пришел не для того, чтобы занять денег, хотелось, чтобы о моем визите знало как можно меньше людей.
Банкир проводил гостя в малую гостиную, и теперь они сидели в удобных креслах недалеко от холодного камина (вот уже неделю на улице стояла почти летняя жара). Бруст молчал, ожидая от капитана продолжения.
- Слышал, вы не только ссужаете клиентов деньгами, но и берете в рост?
Банкир кивнул утвердительно.
- Я был бы не против вверить вам некоторую сумму Денег. Как вам должно быть известно, я унаследовал состояние сразу нескольких усопших родственников, и, поскольку живу скромно, - (Бруст позволил себе чуть заметно улыбнуться), - у меня успел образоваться определенный излишек. Сам я убежден, что деньги должны работать, - (здесь банкир одобрительно покачал головой), - но мои родные придерживаются более косных взглядов. По их мнению, ростовщичество запятнает нашу фамилию. Предрассудок, конечно, но я бы не хотел портить отношения с родней. Что скажете, господин Гемар?
- Не мне судить ваших родичей. А вам, господин капитан, следует еще раз взвесить все «за» и «против». Я с удовольствием приму, хм… на хранение ваши капиталы, но, если сумма не слишком значительна, быстрой прибыли ждать не стоит.
- Скажем, у меня имеется тысяч двенадцать свободных лорров.
- О, это солидные излишки, и им действительно не стоит лежать без дела…
В самый разгар беседы дверь в гостиную отворилась, и вошла девушка в белом домашнем платье. У вошедшей были густые темно-каштановые волосы, собранные под сетку, и карие глаза. Матовая кожа нежно-ванильного оттенка не знала загара.
Капитан вскочил с кресла, склонился в поклоне.
Девушка адресовала гостю приветливую, без кокетства, улыбку и легкий реверанс, а затем уверенно направилась через комнату к креслу банкира.
- Позвольте представить, - пробасил банкир, поднимаясь вслед за посетителем из кресла, - моя дочь Хильдегарда.
- Иринг, граф Ги-Деон. - Граф еще раз поклонился. Он бы не отказался более пристально рассмотреть девушку, но это было бы невежливо. Впрочем, и мимолетного взгляда хватило опытному повесе, чтобы оценить достоинства несостоявшейся невесты. «А ведь папаша еще и приданого за красавицей отвалит…»
- Хильда, принеси нашему гостю вина.
- Благодарю, не стоит, - остановил хозяина Ги-Деон. Он надеялся, что юная госпожа Бруст задержится в комнате, но та, шепнув что-то на ухо отцу, вышла.
- Так, - капитан разочарованно вздохнул, - я хотел бы сделать пробное вложение…
Девушка вернулась с кипой бумаг и перьями.
- Надеюсь, вы не против присутствия моей дочери? - Бруст вопросительно глянул на гостя. Тот поспешно помотал головой. - Замечательно. Хильда прекрасный счетовод и отменно составляет договоры.
Молодая банкирша между тем подвинула к столу легкое кресло и уселась в него, расправив на столешнице первый лист.
- Так на чем мы остановились? - Банкир наклонился к собеседнику выжидающе-благожелательно. - Какой суммой вы бы хотели рискнуть?

- Нет, нужно быть извращенцем или умалишенным, чтобы сбежать от такой девушки! - шептал Иринг, покидая спустя добрых четыре часа особняк Брустов. «А сумасшедшим наш беглец, если верить моим шпионам, не был. Вообще, судя по собранным ими отзывам, парень был „славным малым“. Среди карских академиков зарекомендовал себя, вопреки ожиданиям, неплохо, разве что немного нарочито бравировал своим простонародным происхождением. Да и госпожа Хильдегарда, готов поручиться, в кого попало не влюбится. Значит, либо у этого Раэна Ардеса имелась оч-чень серьезная причина не возвращаться домой, либо, что вероятнее, он все-таки мертв».
На крыльце он принял повод из рук ожидавшего слуги, легко вскочил в седло своего коня и шагом направил его вдоль Тополиной улицы, то и дело оборачиваясь на окна оставленного им дома.

Итак, невеста молодого ювелира (а буквально накануне своего исчезновения Раэн Ардес получил клеймо мастера) сама оказалась истинным бриллиантом. Ги-Деон, полагавший, что ему предстоят скучные визиты к не самой приятной даме, заметил, что с каждым днем все сильнее увлекается своим тайным заданием.
- Добрый день, госпожа Хильдегарда! - Увидев отворившую ему дверь девушку, Иринг проворно соскочил с крыльца, чтобы приветствовать ее изысканнейшим тройным поклоном. Короткие перья на его шляпе, больше напоминающей кепи, коснулись земли. - А я опять к вашему батюшке по важному государственному делу.
Со времени первой встречи с банкиром и его дочкой минуло восемь дней.
- Здравствуйте, господин Ги-Деон. Отца нет дома, впрочем, как и всегда в эту пору. И об этом я вас не единожды предупреждала!
- Ох, и вправду… Какой я, право, рассеянный! - Капитан состроил такую умильно-извиняющуюся мину, что сурово сжатые губы юной Хильдегарды поневоле расплылись в улыбке. - Тогда, может, вы скрасите скучному вельможе те несколько часов, что мне придется провести в его ожидании?
- Нет никакой нужды ждать. Я точно знаю, куда отправился отец, и немедленно пошлю за ним младшего приказчика. Торран!..
- Нет-нет-нет! - отчаянно замахал руками капитан ночной стражи. - Не надо никого звать и никуда посылать! Никакой спешки нет, я лишь собирался договориться с вашим батюшкой еще об одной сделке. У меня высвободилась часть капитала…
- Господин Ги-Деон, вы вскоре пустите в рост все ваше состояние. Одумайтесь, надо же вам на что-то жить. Потом, слышали пословицу: «Нищий носит все деньги в одном кармане»?
- Нет.
- Она означает, что человек, вкладывающий все свои накопления в одно дело, очень быстро может стать нищим.
- Что ж поделать? - изображая глубокую скорбь, развел руками граф. - Ведь вы, прекрасная Хильдегарда, не оставили мне выбора, отказываясь встречаться со мной иначе, чем по делам.
- А вы, конечно, не привыкли получать отказы…
- Что вы! - возразил капитан Иринг. - Только на прошлой неделе я получил ровно пять отказов. И еще три - на этой.
- Вы так скрупулезно подсчитываете?
- Я храню в памяти каждую нашу встречу. Может, сегодня мне повезет, вы смягчитесь и согласитесь заглянуть со мной к кондитеру, выпить по чашке сладкой тофры, ведь девять - счастливое число?!
- Перестаньте, господин Ги-Деон. Ничего не изменилось ни со вчерашнего дня, ни с прошлой недели. Вы - дворянин, которому не пристало бить клинья к простой горожанке…
- Какие клинья? Нет у меня никаких клиньев! - начал притворно оправдываться капитан, но банкирша его проигнорировала.
- …а я - девушка, у которой есть жених и гордость.
- Ох уж этот ваш жених! - сменив игривый тон на серьезный, заметил Иринг и досадливо подергал короткий
- Не вздумайте говорить о нем дурно! - тут же вступилась Хильдегарда. - В противном случае лучше вам уйти.
- И в мыслях не имел. - Ги-Деон снова был само смирение. - Должно быть, славный юноша, раз такая дама день за днем ради него отказывает себе во всех развлечениях. Ладно, не хотите к кондитеру, пригласите меня на чашку тофры в свой дом.

Предыдущая страница 10 Следующая страница


11 Ирина Цыганок

- И не подумаю. - Хильда прикрыла дверь у себя за спиной, но сама осталась на крыльце. - Вся улица тут же начнет судачить, что ко мне на обед явился капитан, чьи любовные похождения хорошо известны всему городу!
- Я и не знал, что вы так зависимы от чужого мнения… - грустно-разочарованно протянул Иринг. - Но разве не расстроится ваш отец, узнав, что вы продержали его посетителя несколько часов на улице?
Девушка досадливо прикусила губу, не зная, на что решиться. Капитан терпеливо ждал.
- Заходите, - сдалась она, распахивая дверь и отступая в сторону.

- Ну вот, а теперь садитесь рядом со мной и расскажите мне о вашем женихе, - потребовал граф, усевшись на диване в гостиной, куда его проводила молодая хозяйка.
- С чего бы это? - возмутилась та его дерзкой просьбе.
- Это в ваших интересах, - ничуть не смутился опытный сердцеед. - Вы раскроете мне все достоинства вашего избранника, и я пойму, насколько беспочвенны мои собственные надежды.
Слуга внес в комнату низенький столик, на котором в фарфоровых чашках дымилась сладкая тофра, а рядом на блюде лежали свернутые на манер древних свитков вафли. Такие удобно макать в густой напиток, а можно есть и так.
- Я ничего не собираюсь рассказывать, - заявила Хильдегарда, когда слуга с поклоном удалился.
Но всего через полчаса девушка с воодушевлением описывала их встречу с младшим Ардесом после его возвращения из Карса. Ги-Деон был внимательным и приятным слушателем, он умел ненавязчиво задать вопрос, сочувственно покачать головой или вставить уместное замечание. К тому же его и вправду интересовали подробности о жизни пропавшего ювелира, они могли пролить свет на его внезапное исчезновение. С особым вниманием граф выслушал рассказ о дне, когда Хильдегарда со своим женихом отправилась в ту памятную прогулку на ярмарку. Его подручные успели под разными предлогами переговорить почти со всеми приятелями Ардеса, с мастерами из ювелирного цеха, наслушались и сплетен по поводу его странной отлучки. Но впервые он слышал историю, так сказать, из первых рук.
- …он видел, что я ударилась, и побежал догонять этого серого дылду. Если бы я тогда его удержала, ничего бы этого не было! Но тогда мне было так обидно и больно, что даже хотелось, чтобы он его догнал! Я ждала его на том месте, где мы расстались, два часа. Потом пошла на площадь, но там было слишком много народу, не то что искать кого-то - протолкнуться негде. Подумала: «Может, разминулись?», но он и домой не вернулся до самого вечера. Я еще, дура, обиделась, попрощалась с госпожой Ардес и следующие два дня специально к ним домой не заходила. А потом мэтр Тео Ардес пришел к отцу, и мы узнали, что Раэн пропал.
Дальше юная банкирша поделилась своими догадками, отчего ее суженый решил так резко «поменять жизнь». Часть из того, что она сообщила, уже было известно Ги-Деону. Например, о неудаче на экзамене.
- Не обижайтесь, Хильда, но, по-моему, ваши рассуждения о душевной ране, полученной вашим возлюбленным во время цехового испытания, полная ерунда! Ну не сбегают возлюбленные из-за какой-то испорченной серебряной подвески. Вы же сами мне расписывали, какой ваш Раэн был умный и рассудительный. Чего бы вдруг он распсиховался из-за пустяка, как мальчишка.
- Вы его не знаете, - горячилась девушка, - для него это был не пустяк! Он не мог смириться… Он привык всегда добиваться своего, а тут пострадала его гордость. Нет, не так, гордость здесь ни причем! Я не умею объяснять!..
- Вы замечательно все объясняете, - успокоил ее капитан.
- Нет, - настаивала банкирша. - Вы должны понять. Дело не в испорченной побрякушке. Раэн всегда был очень строг к себе. Уж лучше бы цеховые старейшины в тот раз оставили его без звания! А так он счел себя недостойным и решил доказать… заслужить… - Она замолчала, пытаясь подобрать нужное слово.
- Строгость к себе - вернейший признак гордеца, - мягко заметил Иринг. - Вот я снисходительно отношусь к своим недостаткам и оттого так же снисходителен к другим. И мне нечего доказывать ни себе, ни окружающим.
- Вы просто самовлюбленный индюк! - выпалила Рассерженная хозяйка и тут же испуганно прижала ладони к вспыхнувшим щекам. - Ой, я совсем не то… я не хотела…
Капитан от души рассмеялся.
- Вот теперь вы похожи на нормальную девушку, - заявил он, ничуть не обидясь. - Этот чопорно-сдержанный вид был вам совсем не к лицу. А что касается вашего друга Раэна, то конечно же он замечательный, иначе бы вы его так не защищали. И не вздумайте винить себя за его отъезд: если мужчина решает уехать, никакие уговоры его не остановят.
Банкирша глядела на графа во все глаза.
- Вы не сердитесь? - удивленно спросила она.
- Нисколько! - заверил Иринг. - Вам давно нужно было выговориться, в следующий раз, если захотите выпустить пар, сразу зовите меня…
- Куда моя дочь должна позвать вас? - спросил, появляясь в дверях гостиной, хозяин дома.
- Господин Бруст, - Ги-Деон, отставив чашку, раскланялся с банкиром, незаметно подмигнул смущенной Хильдегарде, - я бессовестно напрашивался к вам на завтрашний обед. Ни в одном другом доме не умеют так испечь вафли, как у вас!
- Конечно, считайте, что получили приглашение. - Банкир благосклонно взглянул на бравого капитана; в отличие от других дворян, этот не вызывал у него раздражения. «Жаль, что он - не из наших, - даже подумалось Гемару Брусту, - прекрасная бы вышла пара для Хильды. Нет, Раэн, конечно, был бы лучшим зятем, - тут же напомнил он себе. - Но, боюсь, бедняга Тео не дождется сына…»

Капитан «Ночных» возвращался домой в приподнятом настроении. Неприступная крепость, носившая имя Хильдегарды Бруст, дала нынче пусть крохотную, но трещинку. «Если вести осаду по всем правилам, укрепления рано или поздно падут, - мысленно обратился он к недавней собеседнице. - Это правило действует и на войне и в любви!» Правда, в исполнении герцогского поручения он продвинулся не слишком далеко, но и тут сегодняшний разговор навел его на интересную мысль: случайно ли, что ювелир пропал как раз в тот день, когда подмастерье Траска столь неудачно попался в руки городской стражи. Как там сказала Хильда: «серый дылда»? Гастон и впрямь был одет во все серое и роста был довольно высокого. Конечно, «дылдой» бы его Иринг не назвал, но миниатюрной Хильдегарде он мог таким показаться. Что, если ювелира угораздило погнаться за похитителем печати и получить ее вместо «законного владельца»? Очень и очень похоже на правду! Странно, что он прежде не сопоставил два этих события, столь точно совпадавшие по времени. Идти со своими догадками к герцогине или Ардесу было преждевременно, да и Хэйворду до того, как он получит какие-нибудь доказательства, об этом рассказывать не стоило.
Зато, если он прав, известие о смерти молодого Ардеса (а в том, что тот умер, граф теперь почти не сомневался) сулит ему новые продвижения на любовном фронте. Конечно, расхожее мнение о том, что мертвого соперника в сердце женщины побороть сложнее, чем живого, родились не на пустом месте. Ги-Деон и сам мог привести несколько примеров трогательной верности вдов своим ушедшим за Край супругам. Но для гвардейца Прекраснейшей мертвый поклонник - не препятствие!

* * *

Долго спать не пришлось. Настойчивое потряхивание за плечо вырвало меня из блаженного забытья.
- Что, опять? - ворчливо поинтересовался я, узнав в разбудившем Вагу. Ильяланна ясно сказала, что не собирается сниматься с лагеря в ближайшие сутки, так что Для общего подъема было рановато.
- Слушай! - тряхнув меня еще разок для надежности, требовательно шепнул старик.
Сначала я не понял причину шепота. Солнце только начало клониться к горизонту. Кроме меня, ну, возможно, еще Ярвианна, никто не спал, риска потревожить кого-нибудь громким разговором - никакого, ничего секретного возница пока тоже не сообщил.
- Слушай! - еще многозначительнее повторил Вага и зачем-то прижал мою ладонь к земле.
Я хотел возмутиться: «Не дают нормально отдохнуть человеку!» - но тут почувствовал под рукой ритмичную вибрацию, а потом и услышал мерный гул. «Умм, умм, умм…» - доносилось откуда-то из-под земли. Я передвинул ладонь на камень, но и он вибрировал в такт глубинному сердцебиению.
- Голос гор.
То, с каким выражением это было произнесено, заставило меня прогнать остатки сна и пристальнее вглядеться в лицо старого возницы.
- И что это значит - Голос гор? - как можно спокойнее переспросил я, уже догадываясь, что ответ мне не понравится.
- Это грохот каменных хиллсдунских барабанов. Подгорный народ сзывает своих воинов на «большую облаву». Нетрудно догадаться, на кого они намерены поохотиться!
- Подъем! Снимаемся с лагеря! - прозвучало над дневкой.
Караванщики спешно собирали рюкзаки, взваливали тюки на плечи. Я со стоном-вздохом поднял свой. Из палатки, растянутой для нашей леди, вышел Ярвианн. Вид у него был почти здоровый - все-таки эльфийские снадобья творят чудеса. Лот, которого мы несколько дней назад не надеялись донести живым до следующего привала, как ни в чем не бывало прошествовал мимо с мешком на спине.
- Выступаем! - по-военному скомандовал десятник Алкит, и мы двинулись в сторону ущелья. Проходя мимо, десятник молча сунул мне в руки ножны с новым клинком.
Кирнейский перевал представлял собой довольно глубокое ущелье, по дну которого и пролегала дорога на другую сторону Гномьих Гор, где находилась Кирнея. Мы достигли его в ранних сумерках, однако в межгорном проходе было почти темно. Внизу снег успел стаять, но склоны, образующие ущелье, еще были укрыты им сверху больше чем наполовину. Пышные белые шапки опасно нависали над узкой тропой. Глядя на них, я поежился - явственно представилось, как белый карниз рушится, погребая под собой тонкую цепочку людей. Ильяланна, а за ней и весь караван остановились у самого входа в ущелье. Сломав строй, я со своим тюком на плечах подошел поближе. Эльфийская ведьма что-то ворожила, скармливая гулявшему здесь ветерку сухие листья неведомого растения. У ее ног, закручивая подол юбки, извивался воздушный поток, вот он ощутимо набрал силу, потом унесся куда-то вверх. Хмурясь, я силился понять, чего она добивается. Результат манипуляций стал более ясен спустя несколько минут, когда вернувшийся с окрестных вершин вихрь, теперь наполненный переливающейся снежной крупой, белой змеей втянулся в проход между горами. Но я все еще плохо понимал, что затевает ведьма. Если ее цель - стряхнуть в ущелье снежный карниз, чтобы впоследствии избежать обвала, то как она собирается вести караван по рухнувшей рыхлой снежной массе? Мысленно я прикинул, до какого уровня может подняться снежный покров - выходило не меньше семи - десяти ярдов: славно будет ухнуть с тюком в какую-нибудь полость!
- Что она делает? - поделился я своей тревогой с возницей. - Как мы переберемся на ту сторону, если ветер спустит в ущелье лавину?
- Леди почувствовала засаду на том конце. - Вага, как и все мы, пристально всматривался в мрачный проход.
- Гномы?
- Нет, хвала богам. Так, людское отребье - разбойники, ничего серьезного. Но в таком узком проходе и они способны доставить хлопот нашей охране. Вот госпожа Ильяланна и решила попугать их «предвестником бурана».
Я только недоверчиво покачал головой: немного снежной крошки в лицо - разве можно напугать этим бывалого грабителя?
- Напрасно сомневаешься, - обиделся за свою госпожу Вага. - Это здесь вихрь был послушным и тихим, а на том конце завьюжит будь здоров! Если и не напугает разбойничков, то все равно те решат, что в такую погоду никто через перевал не сунется.
Я не стал спорить, но проверил, легко ли меч выходит из ножен. Перебросил лямки мешка на одно плечо - чтобы можно было легко сбросить на случай внезапного боя.
Прошло не меньше получаса. Носильщики сложили к ногам свои тюки, но никто не разбредался, присели, не сходя с тропы, кто прямо на камни, кто на корточки. Фея все это время простояла неподвижно, прикрыв глаза, будто прислушиваясь к чему-то - возможно, к тому, что творилось на той стороне ущелья. Потом встрепенулась Снова полетели, подхваченные ветром, сухие листья. На этот раз ожидание было коротким, дохнуло из каменного устья холодным сквозняком, и ведьма, кивнув, словно получила подтверждение собственным мыслям, велела нам подниматься.
Я пристроился в голову готовящейся к маршу колонны. Тревожное ощущение, охватившее меня при виде ущелья, не проходило, а лишь усиливалось. Госпоже Ильяланне, конечно, виднее, но мое чутье, сильно обострившееся в последнее время, прямо-таки вопило об опасности. Ярвианн тоже не выглядел расслабленным. Два с половиной часа быстрого марша, почти бега, он прошел наравне со всеми и пока не проявлял признаков усталости. На этот раз эльф встал замыкающим. Вообще, длину колонны максимально сократили. Ширина ущелья позволяла идти четверым в ряд, и фея расставила носильщиков парами, а по бокам от каждого вышагивал стражник. Я шел в первой четверке; сзади, чуть не тыкаясь в навьюченный на меня мешок, напирала следующая шеренга. Не одного меня незримо подталкивала в спину тревога. Взгляд внимательно обшаривал склоны по обеим сторонам от прохода, не отпускало ожидание, что из-за какой-нибудь неприметной складки или камня вылетит стрела. Скалы не были отвесными, и мест для засады имелось предостаточно. Но беда, хоть и пришла со склона, оказалась не той, что я ждал. Наверху что-то натужно вздохнуло, коснулся щек почти ласковый порыв ветра, и я увидел, как сначала медленно, но с каждой секундой набирая скорость, вниз двинулся снежный пласт. Серебряная дымка заклубилась сначала по бокам от потревоженной массы снега, потом вся пластина распалась на буруны, а после все накрыло дымно-белое облако. Оно казалось почти невесомым, только вдоль нижней кромки иногда мелькали крутящиеся снежные комья с вмерзшими в них солидными камнями, и тогда становилось ясно, что на тебя надвигается не безобидное марево, а смертельная волна - стремительная и грозная.
Ильяланна метнулась в центр колонны.
- Все сюда! - закричала она, перекрывая вой приближающейся лавины.
Зачарованно уставившиеся на несущуюся с горы снежную массу, грозящую смертью, люди задвигались. Совместно пережитые в последние дни опасности научили носильщиков слушать приказы нанимательницы. Про стражников и говорить нечего, у них с дисциплиной изначально проблем не было. В считаные секунды караван сбился вокруг ведьмы. Носильщики побросали мешки. Кое-кто повалился на них, заранее прикрывая голову руками, большинство же, подобно мне, глядело, как неотвратимо надвигается всепожирающее облако. На лицах читались ужас и надежда. Интересно, надежда на что?
А Ильяланна тем временем плела новое заклинание, помогая себе пальцами, шепотом выговаривала свистящие фразы. Я не сразу заметил, как вокруг нашей группы закрутился настоящий вихрь; только когда ветер обжег скулу горстью колких льдинок, увидел, что снежная стена не только несется со склона, но и выросла вокруг нас. И продолжала расти, тянуться вверх, закрыв остатки солнца. В ущелье потемнело окончательно. Низкий гул, издаваемый то ли лавиной, то ли вращающимся на дне ущелья ураганом, давил на уши. Перед глазами бело-серыми смазанными росчерками проносились снежные струи. Ревел ветер. И лишь в центре этой круговерти оставался нетронутый участок диаметром не больше десяти-двенадцати ярдов - «глаз бури», на котором и сбился наш караван. Однако надвигающаяся лавина должна была подмять под себя и нас, и воронку разбушевавшегося урагана. И тут случилось чудо, то самое, на которое так надеялся в глубине души каждый из нас.
За мгновение перед тем, как многотонной массе снега обрушиться на нашу стоянку, вращающееся жерло вихря вдруг резко сузилось кверху, стены этой трубы наполнились зеленым светом, потом тянущиеся вверх снежные потоки перехлестнулись, скручиваясь в узел над нашими головами. Громко выкрикнула окончание магической формулы Ильяланна, в центр образовавшегося купола ударила зеленая молния. Дрогнули снежные стены и тут же застыли, покрывшись полупрозрачной коркой изумрудного льда. Не слышимый человеческим ухом, зато ощутимый взрыв хлестнул по барабанным перепонкам. Опоздавшие зажать уши караванщики теперь сдавливали ладонями голову, чтобы унять боль. А потом наступила тишина. Я отнял от висков руки, мы стояли под низким, высотой в полтора человеческих роста, куполом. Его ледяные стены излучали ядовито-зеленый свет, позволявший нам видеть друг друга. Люди быстро пришли в себя и теперь вертели головами, разглядывая свое необычное убежище. Никто не пострадал. Я прислушался, снаружи не доносилось ни звука, лишь облегченное сопение да приглушенный шепот окружавших меня товарищей по несчастью. Отыскал глазами Ильяланну. Ведьма, ссутулившись, сидела на горке тюков, плечи дрожали, словно силились стряхнуть непомерный груз.
- Через несколько минут все уляжется. Начинайте рыть ход, - встретившись со мной взглядом, приказала она. Я кивнул, понимая, что ледяная корка окончательно прекратила доступ воздуха под купол и, если не предпринять немедленных мер, все мы вскоре задохнемся. - Алкит, Дрейго, поделите людей на смены.
Два десятника принялись разбивать людей на группы по четыре-пять человек в каждой.
- Чем рыть-то? - Попавший в первую пятерку носильщик по кличке Соха недоуменно оглядывался, словно надеялся отыскать под завалом специально припасенную лопату. Дрейго и его напарник вопросительно повернулись к фее. Спору нет, они были отличными десятниками на подхвате у нашей леди, но немножко собственных мозгов им бы не помешало.
- Рыть будем руками, клинками, котлами и всем, чем можно выгребать снег, - сообщил я, решительно проталкиваясь мимо Сохи и замерших в выжидательных позах караванщиков. Подошел к участку снежной стены, обращенной, по моим расчетам, в сторону выхода из ущелья (если уж прокладывать тоннель, так хоть в нужном направлении). Рядом оказался Ярвианн. Я с некоторым сомнением оглядел его тощий торс. Рана на боку наверняка затянулась, на то он и эльф, но в напарники себе я бы выбрал парня покрепче. Однако, встретившись с его взглядом, решил, что не время быть разборчивым. Демонстративно вывернув содержимое заплечного мешка, подобрал пару неиспользованных шерстяных носков и натянул их на ладони вместо варежек. Для наглядности поднял руки и помахал ими перед караванщиками. Ярвианн тем временем очертил клинком предполагаемый размер тоннеля.
Я вытащил свой меч, собираясь, вбив его, как клин, отколоть первый кусок. Но эльф оттеснил меня в сторону, встал перед намеченным ходом, встряхнул руками, будто приводил в тонус мышцы перед большим напряжением, но вместо какого-нибудь эффектного удара замер на долгие две минуты. Я уже собирался вернуться к ранее намеченному способу действия, но тут заметил, что клинок, зажатый в его правой руке, меняет цвета. Я кузнец, поэтому могу по цвету металла сказать, когда сталь раскалится до такой степени, что станет гнуться под ударом молота. Меч Ярвианна последовательно становился желтым, коричневым, потом почти красным, фиолетовым, синим и, наконец, снова серым.[15] При такой температуре обмотанная кожей ручка меча давно должна была истлеть, не говоря уже о коже на ладонях мечника. Но эльф держал рукоять как ни в чем не бывало. Быстрый взмах, брызнули во все стороны водяные капли, и на стене появилась темная окружность. Еще мгновение, и зеленое свечение внутри нее погасло, покрытый двадцатидюймовой ледяной коркой пласт влажного снега с хрустом вывалился на выметенную ураганом почву под нашими ногами.
Я не удержался и, взглядом испросив разрешение у Ярвианна, потрогал лезвие его клинка. Сталь была холодной и твердой. (Магия, конечно, но, будь у меня время, я бы поучился у мастера, отковавшего ему оружие!)

Начало тоннелю было положено. Дальше мы принялись углублять ход, разрыхляя снег мечами или используя их в качестве рычага для откалывания слежавшихся пластов. Вывороченные снежные комья выгребали руками. Потом, когда ход продвинулся вглубь на несколько ярдов, на помощь пришли еще два караванщика, оттаскивавшие снег при помощи Вагиных котлов. В тоннеле было тесно, но, действуя на пару, мы продвигались вперед значительно быстрее, чем работая поодиночке. Вскоре напяленные на руки носки насквозь пропитались талой водой, с остальной одеждой было не лучше. Когда мы с эльфом выбрались из выкопанного хода, рядом с дырой в стене громоздилась солидная куча волглого серого снега В тоннель, а он был уже не меньше восьми ярдов длиной, на смену нам полезли стражники.
- Следите за тем, чтобы ход не забирал слишком круто вверх, - напутствовала их Ильяланна. Котлы также перешли в новые руки, однако у сменившей нас пары работа пошла медленнее. Сначала я думал, что это только кажется. Когда смотришь со стороны, всегда думаешь, что сам сделал бы все в два раза быстрее. Однако за следующие двадцать минут тоннель прирос всего-то ярда на три.
- Тяжелый пласт пошел, - пожаловался выбравшийся из лаза с оплывшими краями стражник.
У трех следующих смен дела шли не лучше. Под куполом становилось все более душно и тесно от вывороченного из тоннеля снега.
Примерно через час леди Ильяланна, все это время сидевшая на мешках в той же ссутуленной позе, молча завалилась на бок. Ярвианн, подбежав, подхватил ее на руки, уложил на мешки. Подоспевшие десятники и Вага обступили потерявшую сознание фею.
- Это она от духоты, - поделился догадкой старый возница.
Ярвианн бережно завернул сестру в меховой плащ, приложил пальцы к ее вискам, сосредоточенно прикрыл глаза. Мне показалось, он пытается передать ей часть своей силы. Но бледное лицо оставалось неподвижным, веки не дрогнули. Ярвианн отнял руки, рядом растерянно топтались Алкит и Дрейго. По другую сторону застыл Вага. Вообще все примолкли, ожидая, что скажет эльф. В наступившей тишине особенно громким показался раздавшийся сверху треск. Все мы резко вскинули головы. Сначала я ничего не заметил, но звук повторился, со свода вниз посыпались осколки льда, тогда стала видна пока тонкая, но длинная змеящаяся трещина, расколовшая купол от центра к середине западного сектора.
Я ожидал криков, но люди даже дыхание затаили. Обежал взглядом напряженные лица.
- Ничего страшного. Влажный снег дает осадку, - заявил я как можно увереннее. - Но поторопиться с тоннелем все же не мешает. Ну-ка… - Я оттеснил от входа ожидавших своей очереди копать парней. - Дайте гляну, как там дело продвигается.
Когда уставшая смена выбралась из снежного лаза, я, заранее приготовив меч, полез в дыру. Рядом тут же нарисовался Ярвианн. Я недовольно скривился, но вряд ли в темноте было видно выражение моего лица. Несмотря на «тяжелый пласт», у нас с эльфом работа пошла веселее. Шедшие сзади ребята только успевали оттаскивать снег. Но через четверть часа я заметил, что эльф переложил меч в левую руку, а правой все чаще хватается за бок.
- Та-ак… - Я дождался, пока стражник с котлом отгребет последнюю порцию снега. - Пора нам под купол.
Сменщиков подгонять не пришлось, они ринулись в тоннель, едва мы выползли под зеленые своды. За то время, пока мы отсутствовали, на потолке появились еще несколько трещин, теперь хруст и потрескивание ломающегося льда раздавались почти постоянно. Минуло еще четверть часа. Я незаметно глянул на Ярвианна. Эльф старался держаться прямо, зеленый цвет его лица можно было приписать ядовитому магическому свечению, но я уже видел два дня назад этот оттенок. Если бы не был уверен, что настырный эльф полезет в тоннель следом за мной, я бы подменил еще одну смену. Впрочем, вскоре и так должна была подойти наша очередь.
На этот раз до тупика пришлось ползти довольно долго. Выброшенный в проход снег оттаскивали уже пять человек. По моим прикидкам, длина лаза составляла никак не меньше 20 ярдов, а значит, мы вот-вот должны были достигнуть поверхности. Но сквозь толщу снега не пробивалось ни лучика. «Ничего, еще один заход», - в желании выбраться наконец из-под завала, я забыл о времени и о том, что Ярвианн совсем недавно пошел на поправку. Я остервенело рыхлил мечом снег, затем загребал руками, уминал, выталкивал в тоннель позади себя. Пальцы невыносимо ломило в промокших шерстяных носках. Но я продолжал работать с упорством механического дятла, долбящего деревянную подставку, пока не кончится завод. А потом рука вдруг пробила снег, и мокрая кожа в промежутке между рукавом и импровизированной варежкой ощутила порыв ветра. Еще пара гребков - и я увидел над собой звездное небо. Снаружи успела наступить ночь - вот почему до самого конца не было видно света.
Я выбрался из сугроба и вытянул за руку эльфа. Несколько минут мы просто валялись на снегу, вдыхая чистый горный воздух. Потом со сдавленным криком восторга и облегчения из лаза выбрался один из охранников.
- Прокопались!
- Да, прокопались, только не кричи, - шикнул на него я. - Забыл, где мы? - Охранник тут же захлопнул пасть. - Вы тут проход расширяйте, - поднимаясь на ноги, предложил я ему и эльфу, - а я - назад, сообщу остальным хорошую новость.
Но Ярви успел нырнуть в темную дыру прежде меня. «Интересно, для кого я говорил?»
Я осторожно на заднице съехал по подтаявшему полу тоннеля до самого подснежного купола.
- Ход на поверхность прорыт, - объявил, стряхивая со штанов мокрые комья. Люди под куполом, как давешний охранник, разразились радостными восклицаниями. Своды немедленно ответили им новым треском.
- Тише, - вполголоса осадил их я, - пока нас тут окончательно не завалило.
Возможно, во избежание паники, последнюю фразу добавлять и не стоило, зато всех сразу проняло. Я отправился к оставленному рядом с Ильяланной рюкзаку, собираясь засунуть назад стянутые с рук носки. После перевала дорога нас ожидала еще долгая, и разбрасываться нужными в пути вещами я не хотел.
- Тьесса-эр фиа линенн, райе, - негромко произнес за моей спиной Ярвианн.
- Нужно срочно поднимать мешки, - перевел его слова Вага.
- Да какие там мешки, самим бы выбраться!
Полтора десятка стражников и примерно столько же носильщиков ринулись к лазу. Остались лишь четверо тех, кто охранял тело бесчувственной Ильяланны, но было видно, что и они вот-вот сорвутся вслед за остальными. Однако на пути в тоннель неожиданно оказалась преграда в виде эльфа с обнаженным мечом в руке.
- Нирре уива верс-линнен, - со значением произнес он и для наглядности взмахнул мечом. Толпа чуть попятилась.
- Эй, ты чего? - Один из стражников в свой черед потянулся к оружию. - Вага, чего он, все твари Бездны ему в печень!
Обстановка нравилась мне все меньше. И вроде бы вокруг собрались бывалые воины, да и носильщики всякого повидали на своем веку. А тут простой завал, но нервы у людей после двух часов сидения под низким зеленым куполом явно начали сдавать. Того и гляди, полезут на Ярвианна с мечами. А он у нас фехтовальщик известно какой. Те, кого не перережет, подавят друг друга в панике в узком тоннеле. Веселая перспективка намечается!
Эльф снова заговорил, обращаясь теперь к испуганно моргающему Ваге. Тот несколько раз кивнул, но вместо того, чтобы тут же перевести, бросился ко мне. Озадаченные его поведением караванщики расступились.
- Господин Ярвианн говорит, что не позволит никому выйти отсюда, пока не будут подняты наверх мешки, - взволнованно зашептал мне на ухо возница. - Сказал, что сам обрушит купол, если носильщики решат бросить поклажу! Будь другом, объяви им, а то у меня духу не хватает!
Вага просительно заглянул мне в лицо.
- А что же он сам не скажет? - с трудом сдерживая готовое прорваться раздражение, поинтересовался я. Ситуация грозила вот-вот выйти из-под контроля. Эльф с клинком наголо перегораживал желанный путь к спасению, напуганные духотой и потрескиванием ледяных сводов люди готовы были с оружием в руках прокладывать себе путь на воздух.
- Он не говорит на человеческих языках, - снова зашептал старик.
- Это мне известно, но ради такого случая мог бы поступиться принципами! Стоп… - оборвал я сам себя. Нежданно посетила новая мысль о том, что мы с Вагой понимаем под одними и теми же словами разные вещи. Я всегда полагал, что Ярвианн не общается с нами на эрихейском от общего презрения к человеческой расе, как-то не приходило в голову, что он может просто не знать языка.
- Он что, не знает языка? - озвучил я догадку.
- Я же и говорю. - Вага смотрел на меня, как на помешанного. - Только несколько самых необходимых слов.
«Несколько самых необходимых слов…» - перед мысленным взором возникла картина: Ярвианн в гномьем храме, хриплый с диким акцентом голос: «мешок… огонь…» И еще раньше, на стоянке… Некоторые вещи внезапно предстали совсем в другом свете. Впрочем, сейчас было не время предаваться воспоминаниям.
«Бездна меня побери!» Я решительно протолкался к входу в тоннель и встал рядом с Ярвианном. Меч доставать не стал, а то еще, чего доброго, решит, что и я примкнул к паникерам.
- Эй-эй, спокойнее! - постарался я перекрыть общий негромкий ропот (говорить в полный голос никто больше не решался). - Не надо волноваться, ребята. Тоннель наружу прорыт, а значит, удушье нам не грозит. Господин Ярвианн просил напомнить, что все мы здесь подрядились доставить по назначению груз. Если сейчас побросаем мешки из-за глупого страха, леди нам не заплатит. Кто как, а я не собираюсь терять свои денежки. Не для того я столько дней корячился по этим проклятым горам с тюком на загривке! Так что давайте, подтаскивайте мешки к тоннелю. Ярвианн обещал набавить всем по пятку лорров к контракту!
Я подмигнул вытаращившему на меня глаза вознице.
- За работу, ребята. Нечего время терять. - Не давая им опомниться, я прошел к мешкам, попутно расставляя всех в цепочку, чтобы удобнее было передавать тюки. - Женщину поднимаем первой. Вага! - Старик оказался прямо за мной. - Скажи Ярвианну, пусть с одним из охранников берет свою сестру и тащит наверх.
На всякий случай оглядел спутников, ожидая возражений. Но все молчали, а лица, хоть и хмурые, вроде бы утратили налет агрессивности.
Вага метнулся к эльфу. И тут же прибежал назад.
- Он говорит, нельзя ее поднимать первой, без нее купол обвалится. - Хвала богам, последние слова старик произнес совсем тихо, практически одними губами. Не хватало нам нового приступа паники.
- Ладно, тогда делаем так: сначала ползет охранник, за ним носильщик с мешком. Стражник помогает тянуть поклажу, носильщик толкает. Троим напарника не достанется (себя и свой тючок я в расчет не брал), но думаю, каждый и в одиночку справится со своим грузом. Старайтесь ползти быстро и без остановок. Через несколько минут за вами отправится следующая пара. - Я и не заметил, как принял на себя бразды правления. Впрочем, оспаривать мои команды пока желающих не нашлось. - Кто там первый в цепочке? Радек, ты со своим тюком. Пошел!
Ярвианн посторонился. Носильщик, которого я назвал, и стоявший рядом охранник нырнули в темный лаз. Я медленно досчитал до сотни, выждал еще несколько секунд и кивнул следующей выбранной мной паре. Время шло, черная дыра тоннеля поглотила уже одиннадцать пар. Гора тюков рядом с ней медленно, но неотвратимо таяла. Зато росло царившее среди остававшихся под куполом напряжение. Сетка трещин, покрывавших ледяные своды, проступила заметнее, свечение уменьшилось. Теперь ядовито-зеленое сияние концентрировалось в нижней части стен, отчего стало значительно темнее То и дело раздавался сухой хруст, а иногда и иные, похожие то на вздохи, то на постукивание звуки. С потолка капало Мои спутники все с большим опасением посматривали вверх. Я отправил в лаз очередной тюк. Пыхтение тащившей его парочки удалилось, я заглянул в тоннель - темно. Очень хотелось убедиться, что моим товарищам удалось выбраться благополучно. Но подать сюда весточку с поверхности было проблематично. «Раз никто не вернулся, значит, все хорошо!» - успокаивал я себя.
Ильяланна продолжала неподвижно лежать на оставшихся мешках. Слегка тревожило то, что, как я ни приглядывался, не мог уловить движения груди от дыхания. Но леди явно была жива, раз свод держался.
Еще двое исчезли в темной дыре. Треск льда. Дергает головой стоящий рядом со мной стражник, косится на эльфа. Лицо Ярвианна непроницаемо.
- Следующий! - посылаю я в тоннель соседа.
Напоследок я оставил самых сильных, на мой взгляд, носильщиков: Тилло, Бьерна и Арно - того самого атлета со шрамами от кнута на спине, что собирался сбежать с задатком. Все трое были крепкими, здоровыми мужиками, чтобы протащить тюк по снежному коридору, им никакой напарник не требовался. Их я отправил в лаз с промежутком всего в минуту, а то и меньше. Зато потом выждал целых три.
- Все, пошли, - махнул рукой в сторону тоннеля. Ярвианн успел завернуть сестру еще в один плащ и положить на одеяло, которое решено было использовать на манер санок-волокуш. Но эльф снова заупрямился, жестами предлагая мне идти первым. Молчаливый спор грозил затянуться, поэтому я еще раз махнул рукой - теперь с досады - и полез в прорытый лаз. Мешок толкал впереди себя - так было удобнее. Ярви, напротив, сначала полз сам, потом подтягивал одеяло с феей. Не успели проползти дюжину ярдов, как сзади ухнуло, зеленое свечение, скупо, но озарявшее нам начало пути, потухло. «Купол сложился», - понял я, и темный тоннель сразу как-то сузился.
Я налег плечом на тюк, торопясь выбраться на свежий воздух. Но его, как назло, вдруг заклинило. Попробовал толкнуть сильнее - сапоги скользнули по влажной, укатанной десятком проползших здесь тел, стенке тоннеля. Закрепился, еще один толчок - никакого результата. Напрасно я долбил мешок кулаками, бился плечом, пробовал даже отжать спиной - проход перегородило намертво.
Остановился, чтобы немного передохнуть. Глаза, несмотря на пробирающий через мокрую одежду холод, заливало потом. Кто-то дотронулся до моей лодыжки. Извернувшись, с трудом даже не различил, угадал в темноте догнавшего меня Ярвианна.
- Погоди, не напирай. Кажется, мы застряли! - сообщил я, надеясь, что эльф понял если не слова, то хотя бы интонацию. Снизу раздалась целая тирада на эльфийском. - Потом расскажешь. - Я снова примерился к мешку, выбил носками сапог углубления в стенке тоннеля, чтобы было от чего отталкиваться. Но тут Ярвианн дернул меня вниз за штанину.
- Мешок, - произнес отчетливо.
- Знаю, что мешок, - огрызнулся я. Понятно, что эльф пытается объясняться со мной известными словами. Но боюсь, с его словарным запасом - «мешок» да «огонь» - толку не будет.
- Мешок! - На этот раз Ярвианн сопроводил это слово болезненным щипком. А потом снова сильно дернул за штанину вниз, да так, что я соскользнул назад, едва не въехав ему в лицо сапогом.
- Ты меня совсем стянешь… Мешок! - осенило меня, и я, впиваясь в снег руками, помогая всеми частями тела, подполз к тюку. Ухватился покрепче за концы и дернул, на этот раз на себя. Со второй попытки проход расклинило.
Обрадовавшись, попробовал проскочить узкое место «с разбега». Несколько раз повозил мешком туда-обратно, потом с разгону толкнул вперед. Тот проехал не больше фута и словно в стену уперся.
- Да что ж такое!
- Мешок! - снова напомнил о себе эльф.
- Да-да, опять заклинило… - начал было, потом призадумался. Может, я слишком поспешно истолковал его слова? - Что еще может значить это: «Мешок!»? - спросил себя вслух. - Ладно, попробуем проверить.
Я снова дернул тюк на себя. Потом с неимоверным трудом, проявляя чудеса изворотливости, протиснулся мимо мешка с семенами и тут же уперся затылком в скользкий кожаный бок его «собрата».

Предыдущая страница 11 Следующая страница


Печать смерти 12

- Эй, Тилло! - крикнул я, кое-как отдышавшись. - Умер, что ли? Вытягивай свою поклажу! - Снежная стена и набитая семенами кожа поглотили крик, так что уверенности, что носильщик расслышал меня, не было никакой. Я попробовал сам сдвинуть тюк, но, как и мой прежде, он основательно застрял в снежном коридоре. - Еще не лучше! - Я ногами подвинул собственный мешок, расширяя пространство. Потом применил к заклиненному тюку подсказанную эльфом тактику. Дернул изо всех сил на себя. Помогло. «С разгона» налег плечом. После короткой заминки мешок проскочил узкое место. Однако носильщик, который, по идее, должен был находиться по другую сторону, не торопился прийти мне на помощь. Не иначе, поганец, сбежал, бросив застрявший груз. - Выберусь - придушу ублюдка! - пообещал себе. - Куда, интересно, смотрят Алкит с Дрейго?!
Однако чтобы добраться до шеи Тилло, нужно еще выползти из-под завала.
Сжав зубы, я принялся пихать плечом верхний тюк, потом подтягивать свой. Дело двигалось медленно, да и воздуха в промежутке между кожаными мешками оставалось все меньше. Очень скоро я почувствовал, что вот-вот потеряю сознание. Тогда и мне и эльфам точно крышка. Ярвианну ни за что не протолкаться к поверхности мимо меня и двух тюков, да еще и с бесчувственной сестрой на руках.
Я приостановился, стараясь успокоить дыхание. Кислорода, чтобы сделать вдох полной грудью, было явно недостаточно, но все же через пару минут дыхание более или менее выровнялось. Дальше я полз короткими рывками, с такими же краткими передышками, стараясь дышать как можно экономнее, но при тех усилиях, которые приходилось прикладывать, чтобы тянуть-толкать мешки, это удавалось плохо. Вдруг после очередного толчка мешок странно подпрыгнул, и почти сразу лицо окатила волна морозного воздуха. Из ушей будто ватные пробки вынули: так явственно стали слышны негромкие разговоры на поверхности. Взбодренный притоком кислорода, а также здоровой злостью на нерадивых спутников, я выполз на утоптанный наст, чьи-то руки помогли подняться. Еще кто-то потянулся за моим мешком, видневшимся в снежном проходе.
- Дрейго! - ухватил за грудки десятника, позабыв, что, в сущности, тот является моим командиром. - Бездна забери тебя вместе с напарником! Как вы допустили, чтобы Тилло оставил в тоннеле свой тюк?
Десятник и не вспомнил о субординации.
- С ним случилось что-то вроде приступа, - принялся оправдываться он. - Замкнутого пространства испугался или вроде того… Алкит и Арно насилу его вытащили.
- Я ему покажу приступ!
Из лаза показался Ярви. Алкит и Вага бросились помогать ему с Ильяланной.
Мщение трусливому носильщику пришлось отложить. Алкит и Дрейго куда больше заслуживали оплеухи. Они позволили караванщикам покидать мешки на снег и самим развалиться на них, вместо того чтобы занять людей делом. А между тем горный ветер махом выстудил промокшую одежду, и, если оставить все как есть, к утру кое-кто может и загнуться от холода.
- Чего развалились, сучьи дети! - рискуя вызвать новую лавину, заорал я. - Хотите себе хлам отморозить? А ну, подобрали тюки и - в линию. - Дрейго, всех тварей вам в задницу, - уже шепотом продолжил я, - вы решили дожидаться здесь хиллсдунов? А ну, поднимайте людей, выводите из ущелья!
Десятники наконец вышли из ступора, зашевелились расталкивая людей, выстраивая в колонну. Я отправился в хвост, не выпуская из рук обнаженного меча - его вид благотворно действовал на «чрезмерно уставших». Свой тюк пристроил на спину одному из охранников. Когда караван замедлял движение, взбадривал носильщиков парочкой ругательств, из тех, что запомнились со времен моего обучения в Карсе. На втором году профессор тактики на шесть месяцев загнал нас в городские казармы помогать тамошним сержантам. Ныне я сумел оценить полученный опыт.
Часа через два, проваливаясь по колено в снег, мокрые, замерзшие, мы выбрались из ущелья. Под ногами вновь был твердый камень. Алкит разыскал в темноте подходящую площадку для лагеря, но я никому не позволил прилечь, пока не были разведены костры, расставлены караулы, а мешки - сложены в аккуратную горку.
- Если до рассвета что-нибудь случится, башку оторву! - сказал я на всякий случай Алкиту, первым заступившему на дежурство. После этого сон сморил и меня.
Но напряженные до предела нервы не позволили заснуть надолго. С первыми лучами солнца меня словно подкинуло. Я резко вскочил на ноги, во сне почудился отдаленный грохот гномьих барабанов. Прислушался, приложил ухо к земле - точно! Едва различимый, но четкий пульс доносился по подземным жилам. Окинул взглядом стоянку. Костры в основном прогорели, люди вповалку спали вокруг, замотавшись в походные одеяла. Вместе с храпом кое-где слышался и кашель. Но лихорадки я сейчас опасался куда меньше, чем вышедших в погоню гномов.
Из-за горы тюков показалась Ильяланна. Выглядела она довольно бодрой.
- Как вы себя чувствуете? - приветствовал ее я.
Леди глянула на меня неприязненно:
- Что ты имеешь в виду?
- Вчера вы потеряли сознание…
- Со мной все в порядке, - надменно оборвала меня эльфийка. - Но вот лагерь разбит никуда не годно! Мешки свалены как попало.
- Понятно. - Я поспешил отойти от раздраженной дамы. Раз наша нанимательница пришла в себя, можно с легкой душой снять с себя ответственность за караванщиков.
Разыскал Вагу, разбудил его. Подбросив в костер дров, мы досушили сапоги и одежду и даже успели сварить себе по чашке густой тофры, когда фея через десятников объявила общую побудку.
Несмотря на то что караванщики после вчерашнего не сумели до конца восстановить силы, на стоянке решено было не задерживаться. Услышав сигнал к сбору, я вздохнул с облегчением - уже некоторое время мне казалось, что подземный грохот приближается.
Перед выступлением фея собрала всех в круг.
- Хиллсдунские твари близко. Они догонят нас не позднее завтрашнего утра. Мы не успеем покинуть границ горной страны. Впрочем, никакая граница их теперь не остановит. Нам придется принять бой. - Воины из охраны помрачнели. - Не всем. - Леди оглядела строй носильщиков и наемников. - Мне понадобится всего один доброволец. Остальные форсированным маршем двинутся с Ярвианном в Кирнею. Если мы не догоним вас к исходу завтрашнего дня, ты, Дрейго, позаботишься о том, чтобы груз не попал в лапы хиллсдунам. Ни при каких обстоятельствах, ты меня понял? - Десятник кивнул, не сдержав облегченного вздоха: отсылая с караваном, ведьма избавляла его от необходимости делать нелегкий выбор. Ильяланна продолжила: - Значит, осталось лишь избрать мне попутчика. Пусть каждый хорошенько подумает, ибо идти со мной опасней, чем остаться с караваном.
Сказав все это, леди отошла к Ярвианну и принялась вытаскивать из его заплечного мешка какие-то свертки.
Караванщики топтались на месте, бросая исподтишка друг на друга взгляды. Неожиданно вперед шагнул Тилло.
- Я отправлюсь с леди, - решительно обратился он к оказавшемуся поблизости Алкиту. - Пусть кто-нибудь возьмет мой мешок.
Караванщики тут же загомонили. Я слушал их краем уха, наблюдая за Ильяланной и ее братом. Общий настрой был пока непонятен, потом все как-то затихли.
- Мы решили, что пойдет Тилло, - сообщил, подходя ко мне, Дрейго, хотя с утра я счел за благо забыть о вчерашнем моем «командирстве».
Я испытующе оглядел дюжего носильщика. Тяжелая челюсть и решительный взгляд не показались мне убедительными. Видимо, десятник прочел сомнения на моем лице.
- Парень вчера дал слабину, теперь хочет показать себя. Пусть попробует!
Я был другого мнения: воспитательные эксперименты, когда речь идет о выживании, не по мне.
- Глупости. Тилло останется. С леди иду я.
Не дожидаясь, что он скажет, направился к присевшей в отдалении Ильяланне.
Если фея рассчитывала, что на этот раз у нее будет больший выбор спутников, то явно ошиблась. Не следовало сообщать караванщикам о крайней опасности предстоящей миссии. Хотелось верить, что она сделала это из благородных побуждений. Вообще, на фоне всего, что я в последнее время узнал о наших эльфийских нанимателях, если оставить в стороне мою не совсем честную вербовку, поступки леди Ильяланны выглядели вполне достойно. Все, кроме одного…
Момент показался мне подходящим, чтобы разрешить сомнения.
- Миледи… - Ильяланна оторвалась от разбора разложенных на коленях магических принадлежностей. - Мне нужно знать: тот парень, упавший с камней на Граде-ринге, его нельзя было спасти? - Спрашивая, я от всей души желал, чтобы фея сказала: «Нельзя».
- Отчего же, можно, - остудил меня ответ.
- Тогда почему?..
- Почему я велела добить его? - (Она так и сказала: «Я велела добить его», - просто и без малейшего сожаления). - Потому что иногда отнять жизнь милосерднее, чем оставить. Выжив, он до конца дней остался бы прикован к постели. Ты хотел бы такой жизни?
- Нет. - Я избегал встречаться с серым взглядом, испытывая стыд, даже не знаю, за кого больше: за себя - что из малодушия не помешал тогда убийству, или за эльфийку. - Но лишь боги вольны решать, когда и кому из нас следует умереть!
- Неужели? - В голосе феи прозвучала насмешка. - Зачем же тебе твой разум, если все отдавать на откуп богам?
Она была не права, но спорить не имело смысла.
- Боги решают лишь за тех, кто сам не способен ни на что решиться! - убежденно произнесла между тем фея. Она свернула разложенную на коленях скатку с травами и еще какими-то порошками и поднялась. - Раз уж ты вызвался сопровождать меня, идем.
Сначала мы двигались в сторону Кирнеи вместе с караваном. Потом ведьма приметила недалеко от горной тропы подходящий лужок - участок земли, поросший травой и фиалками.
- Остановимся здесь. Поставь палатку, - приказала она. Я без лишних разговоров опустил с плеч сверток с кожаным пологом, служившим палаткой эльфам. Пока вбивал в землю колья, караван скрылся за очередным горным горбом.
- Что теперь? - закончив растягивать полог, спросил я.
- Начинай копать лунки.
- Что-о-о?
- Вот так. - Леди достала из заплечных ножен меч и вырезала его концом небольшую ямку в земле, отвалив в сторону кусок дерна. - Начнешь отсюда, - она показала на самый край зеленой прогалины, - и будешь рыть до того конца луга через каждые два шага.
Я не стал вдаваться в дальнейшие расспросы. Ясно же, что у ведьмы имеется какой-то план, иначе она не отправилась бы навстречу хиллсдунам в компании всего с одним добровольцем. Прокопав первый ряд (вышло не так уж и много лунок, всего тридцать), я глянул вопросительно на эльфийку.
- Следующий, со смещением на шаг, - коротко бросила она.
Часа через полтора работы я изрыл маленькими ямками выбранный участок. Ильяланна все это время смешивала что-то в большой, позаимствованной у Ваги чаше. Когда я уже заканчивал работу, она пошла вдоль прокопанных рядов, бросая что-то в лунки. Я не очень удивился, увидев, что это - семена золотого леса. Не то чтобы у меня были какие-то догадки, просто затея с ямками изначально напомнила процесс посадки овощей на огороде. Закончив с посевом, ведьма вернулась к приготовленной в чаше смеси, добавила туда воды из бурдюка (его притащил я вместе с палаткой), потом подозвала меня.
- Мне нужна кровь воина, - сообщила она, доставая из-за пояса кинжал. Я на всякий случай обернулся, но никого, кроме меня, в переделах видимости не наблюдалось. Со вздохом протянул фее левую руку. Она ловко вскрыла вену пониже локтя и нацедила никак не меньше полпинты, забинтовала порез и отправилась поливать получившейся бурдой свои семена. Над каждой лункой произносила короткое заклинание, после чего я аккуратно накрывал семя куском дерна. Простенькая процедура оказалась более утомительной, чем вырезание углублений в земле, к концу луга я умудрился даже вспотеть.
- Что теперь? - Любопытство и беспокойство разбирали меня в равной мере.
- Теперь разведем костер.
Я огляделся в поисках дров, но с валежником в округе было негусто.
- Нарви побольше травы, - посоветовала Ильяланна. Когда я выполнил и это указание, она посыпала пахнущую свежим сеном кучу каким-то порошком из своего арсенала, и сочная трава загорелась не хуже сухого дерева. Вот только дым столбом потянулся в небо.
- До заката далеко, - напомнил я на всякий случай. - Дым костра будет виден всем окрестностям.
- Ничего, мы заинтересованы, чтобы хиллсдуны не прошли мимо.
Сказав это, она уселась у входа в палатку и прикрыла глаза. От нечего делать, я обошел по краю наш лужок, на всякий случай набрал еще травы для костра и растянулся на земле недалеко от леди. Слой дерна отчасти скрадывал звуки, однако и тут я отчетливо слышал доносившиеся из-под земли звуки: «Бум, бум, бум, бум…» Голос гор мешал использовать для сна выдавшуюся передышку, поэтому я просто лежал, покусывая травинку, и глядел на закат. Когда заметил выросшие из земли саженцы, они уже были высотой мне по колено и продолжали буквально на глазах тянуться ввысь. Я вскочил с желанием убедиться, что представившаяся мне картина - не сон и не обман зрения. Белесые побеги перли и перли из земли, выбрасывали из гладких стволов боковые веточки. Только листьев на них почему-то не было. Ильяланна тоже поднялась на ноги, последний луч заходящего солнца запутался в густых перекрестьях вставшего вокруг нас леса.
- Что это? - почему-то шепотом спросил я.
- Живой лес, хуорны. - На лице эльфийки не читалось радости от удавшегося колдовства. - Они еще недостаточно сильны. Но ничего, до прихода хиллсдунов есть время.
Она снова уселась на пороге палатки. Я остался стоять рядом, наблюдая, как толстеют стволы, обрастая белесой корой, как потом она твердеет и лопается под напором бурлящих внутри древесных соков. Затем сгустились сумерки, и разглядеть что-либо, помимо качающихся голых ветвей, стало затруднительно.
Я уже собирался снова прикорнуть на скошенной травке, но тут Ильяланна резко вскочила на ноги. Я и сам почувствовал: что-то переменилось. Потом понял, подземный грохот стих.
- Пошли. - Фея ухватила меня за руку и повлекла куда-то сквозь образовавшиеся вокруг заросли. Мы бежали меж стволов в почти полной темноте, но каким-то чудом не натыкались ни на одну из ветвей, те словно нарочно раздавались при нашем приближении.
Стена деревьев осталась за спиной, впереди был склон образующей ущелье горы. Вроде бы даже как-то посветлело, возможно, от высыпавших на небо звезд. Не отпуская руки, Ильяланна тянула меня за собой по дороге к Кирнейскому проходу. Потом остановилась, дернула из ножен меч. Я молча последовал ее примеру, хотя и не заметил ничего угрожающего. Несколько минут мы стояли, напряженно всматриваясь в ночь, скрывающую поворот горной дороги. Через некоторое время стало казаться, что тьма в той стороне сгущается. Ведьма поднесла к губам левую ладонь, что-то прошептала, и мгновение спустя в ее поднятой вверх руке засияла звезда. Я инстинктивно зажмурился, но все же успел заметить плотные ряды подгорного войска, выползшего из-за поворота. До этого момента гномы ухитрялись двигаться практически бесшумно, но теперь обе стороны увидели друг друга (не заметить озаренную магическим сиянием фею, и меня вместе с ней, было мудрено!), раздался уже знакомый мне боевой клич, и передняя, а вслед за ней и последующие шеренги хиллсдунов ринулись к нам.
Я бы покривил душой, если бы сказал, что совсем не испугался. Нас было всего двое, стоящих на каменистом склоне, против не менее чем сотни вооруженных бородачей. Конечно же это была не вся подгорная армия, но чтобы отправить нас за Край - более чем достаточно.
Вопящая шеренга приближалась, я уже мог различить черные провалы на месте распахнутых в крике ртов и золотую насечку на рукоятках чеканов. И тут позади меня послышался звук, больше всего похожий на долгий громкий вздох. Я обернулся. Белесая ветвь метнулась, избегая встречи с моей щекой. Задрожала земля. Обтекая нас с Ильяланной, навстречу гномьему строю двинулась волна могучих хуорнов. Я дернулся было вслед за ними, но меня остановил строгий окрик:
- Оставайся на месте!
Бой длился долго. Я не мог различить подробности «очной схватки между ожившими деревьями и подземными жителями. Слышны были только воинственные выкрики, перешедшие вскоре в вопли ужаса, да раскачивался, словно под ураганными порывами ветра, выросший на склоне лес.
Один раз из смертельных зарослей прямо на нас выбежал явно ошалевший от ужаса гном. Меч Ильяланны опередил мой собственный. Хиллсдун и его голова скатились вниз по склону. Больше никому прорваться сквозь кольцо хуорнов не удалось. Постепенно голоса рудокопов и вовсе стихли, остался только неприятный хруст и постукивание ветвей. Мы продолжали стоять, но мне почудилось, будто темная стена «обогнавшего» леса поредела и как-то осела, что ли. Потом в лицо пахнуло гнилью.
- Что происходит? - негромко поинтересовался я.
- Все кончено. - Голос феи звучал опустошенно. - Я ускорила рост моих древесных братьев, заставив их пройти весь жизненный цикл за несколько часов. Теперь они умирают.
Леди убрала в ножны клинок и, повернувшись спиной к побоищу, направилась к палатке. Она оказалась совсем недалеко. Полог сомкнулся за ее спиной. Я остался на улице, не зная, можно ли доверять опустившейся на горы тишине. Заснуть не боялся - было о чем подумать до рассвета.
«Значит, живой лес - не сказка. Интересно, эльфы способны заставить двигаться только свои золотые деревья или вообще любые? Сколько еще неведомых сюрпризов таит такой, казалось бы, знакомый с детства мир? И почему они стали открываться мне именно сейчас, когда Жить осталось всего ничего? Может, это прощальный подарок богов? Или, напротив, злая шутка?..»
Когда чуть просветлело, я сходил к месту недавней битвы. Мертвые тела хиллсдунов валялись в лужах серо-зеленой слизи, запах здесь стоял такой, что защипало глаза. Я поспешно ретировался к палатке.
- Миледи… - позвал негромко, чтобы как-то предварить свое появление. За кожаной стенкой мне послышалось негромкое бормотание, но явственного ответа я различить не сумел. Помедлив еще несколько секунд, все-таки решился откинуть входной клапан.
Я уже видел этот погребальный ритуал, но тут кровь хлестала из запястья слишком мощной струей.
- Миледи, вы так истечете кровью!
Ильяланна не отреагировала. Она стояла на коленях, раскачиваясь из стороны в сторону, и продолжала разбрызгивать над блюдом с чадящими благовониями багровые капли. Не выдержав, я шагнул внутрь, схватил ее за руку, пережал вену выше пореза. Кровавый ручей иссяк. Вместо того чтобы швырнуть в меня каким-нибудь болезненным заклятием, фея, неожиданно развернувшись, приникла к груди.
- Я убила их всех! - горячо зашептала она. - Они были плоть от плоти моей, а я убила их. Меньше дня они видели солнце! Разве пошлют мне боги других детей, видя, как я выжигаю собственные побеги?!
Плечи ее затряслись от рыданий. Я стоял, продолжая сжимать тонкое предплечье, плохо представляя, что делать. Ильяланна сейчас выглядела как маленькая беззащитная девочка, а не как умудренная сотнями лет ведьма. Другой рукой я осторожно погладил эльфийку по спине.
- Но я ведь не могла бросить их здесь, в горах, беспомощных, утративших подвижность. - Она подняла лицо, глаза молили об утешении.
- Думаю, они пали как воины, - не слишком уверенно предположил я; прежде мне не приходило в голову очеловечивать деревья, но для Ильяланны они и впрямь были вроде любимых родичей. - Воины часто гибнут в битвах, защищая свой род или землю.
- Но ведь это я, а не враги, погубила их своими руками!
- Вы сами сказали: иногда милосерднее отнять жизнь, чем оставить.
- Да, да, это правда.
Фея продолжала еще некоторое время всхлипывать, потом затихла, дыхание ее выровнялось, да и порез на руке покрылся бурой корочкой. Когда я перевел взгляд на ее лицо, оказалось, что женщина спит.
Я подхватил на руки легкое тело, собираясь перенести на расстеленный в углу плащ.
Лицо эльфийки и во сне не приобрело расслабленной мягкости, губы остались решительно сжаты, подбородок немного выпячен. Точно даже в грезах она противостояла неведомому сопернику. Но то, что она вот так доверчиво заснула у меня на руках, почему-то грело сердце. Меня даже посетила шальная мысль не тревожить бедняжку. Я легко мог бы подержать ее на руках, пока не проснется… Однако не следовало заблуждаться: стоит фее пробудиться в моих «объятиях», она тут же примется мстить тому, кто видел проявление ее слабости. Да и мне, если подумать, предстоит тяжелый день, нужно догнать караван. А не приведи боги, встретятся орки или хиллсдуны - еще и мечом махать… Я благоразумно пристроил леди на импровизированном ложе и вышел из палатки. До настоящего рассвета было еще часа два, не страшно, если мы позволим себе немного отдыха.

Наши спутники успели уйти очень далеко. До самого вечера мы шли, практически не останавливаясь. В рюкзаке, навьюченном на меня Ильяланной, имелись припасы Для обеда, но дневной привал решили не делать, перекусили на ходу. Солнце село, а хвост оставленного нами каравана так и не показался. Фея приказала разбить лагерь. Только к середине следующего дня у самого подножия горы, с которой мы спускались, я различил цепь темных точек. Мы еще ускорили ход и часа через два нагнали-таки последних носильщиков.
Вага бросился обнимать меня, как родного. Но стоянка вышла недолгой. Леди Ильяланна объявила повеселевшим караванщикам, что от хиллсдунской погони удалось избавиться, однако расслабляться не дала, заявив, что взятый темп лучше сохранить, поскольку вслед за разбитым хиллсдунским войском может явиться еще одно.
Я нашел глазами охранника, взявшегося тащить мой мешок, и хотел окликнуть, но меня остановил Вага.
- Не беспокойся, - сказал он, - я договорился с Дрейго, его парни будут нести твой тюк до ночного привала.
- Да я, собственно…
- Ничего, не надорвутся! - перебил дед.
Я не стал спорить. Вдвоем мы встали в колонну замыкающими.
- Что будешь делать, когда придем в Дор Хейв? - спросил он меня уже на ходу.
- Прибьюсь к каравану, идущему в Эрихею. А нет, так отправлюсь через хребет один. Хочу как можно скорее вернуться в Каннинг. Кстати, не знаешь, как скоро леди Ильяланна собирается отправиться назад через перевал?
- Думаю, недельки через две. А ты, значит, с ней вернешься?
- С ней или с кем другим. Мне без разницы, лишь бы домой.
- Жаль.
Я удивленно покосился на возницу.
- Жаль, что мы встретились вот так, что ты… что тебе надо торопиться, - пояснил он. - Пожил бы у нас в Вилейке месяц-другой, а то и третий. - Ты, Бурый, мужик ничего, только гонору по молодости многовато. Сын у меня такой же вот был, тоже ему казалось зазорно господину Орулинну лишний раз поклониться. Три года, как не стало… Уехал в Кирнею на заработки, да там и сгинул, - ответил он на мой немой вопрос. - Вот она, гордость-то, куда заводит! Хорошо хоть жениться успел. Жена с дочкой с нами живут. А то, может, передумаешь, останешься до конца лета?
- Я бы с удовольствием, но мне действительно нужно домой.
- Понимаю. Тогда и впрямь лучше дождаться, когда госпожа Ильяланна снарядит новый караван в Эрихею. Быстрее, чем она, никто через перевалы не ходит. Так что, даже если выйдешь раньше, все равно на дорогу лишних дней десять потеряешь.
- Спасибо за совет. Я обязательно ему последую. Осталось только добраться до этой вашей Кирнеи.
Но больше за те пять дней, что мы спускались с гор, а после шли по кирнейским лугам и перелескам, с нами ничего не приключилось. Когда буковые рощицы сменились настоящим лесом, караван вышел на старинную, выложенную камнем дорогу. Мудрые предки укладывали булыжники поверх специальной насыпи, но за века, а может, и тысячелетия существования ливни, травы, а также ступни бесчисленных поколений путешественников почти полностью ее сгладили. Следуя древним трактом, мы миновали неприветливые чащобы, где синие ели обступали дорогу, норовя возвратить некогда отвоеванную у них землю, а потом вновь окунулись в светлые лиственные леса. На шестой день остались позади и они, тракт убегал дальше на север, а мы свернули на слабо наезженный проселок, который после некоторых блужданий и вывел порядком подуставших караванщиков к родной Вагиной Вилейке.

У калитки в низкой редкой ограде (не забор, а так, видимость) возницу встречало все его семейство. Впереди стояла жена - пожилая статная женщина в аккуратно повязанном вокруг головы платке; сзади нее двое молодых парней, то ли работники, то ли какие-то дальние родственники. Я помнил, что единственный сын моего нового приятеля погиб три года назад. Невестка, с темными, словно подернутыми пеплом волосами, стояла рядом со свекровью с выражением скорби на лице - должно быть, но рано ушедшему мужу. Одной рукой она придерживала за плечико худенькую беловолосую девочку. Та совсем не походила на мать, видно, удалась в Вагиного сына. Тонкая длинная шея беззащитно тянулась из выреза веселого платьица в розовый горошек, короткий нос был усыпан веснушками. Про нее я тоже знал из рассказа возницы: года полтора или два назад он чуть не лишился внучки. Девочка заигралась на дороге рядом с соседским двором. Хозяин как раз запрягал лошадь в телегу и не заметил пристроившуюся в ее тени малышку. Кобыла несколько раз переступила в оглоблях. Задние колеса повозки смяли маленькое тельце. А когда заметивший беду сосед в испуге закричал на лошадь, та дернулась вперед, и тяжелый обод второй раз прокатился по ногам несчастного ребенка. «Я когда прибежал на крик, даже смотреть не мог - у нее вместо ног одни лоскутки остались, - с дрожью в голосе поведал мне Вага как-то на привале. - Позвали знахаря, тот сказал: „Можно дать сон-травы, чтоб не мучилась“. У меня язык отнялся, стою, ни ответить ничего не могу, ни заплакать… Тут сноха моя, обычно - дура дурой, но раньше всех сообразила: подхватила дочку - знахарь аж белый лицом стал! - да и побежала в лес. В Дор Хейв, значит. Слава Ифет, леди Ильяланна оказалась там. Девять месяцев - почитай, сколько в утробе дитя носят - внучку мою выхаживала. И выходила!»
Едва наш караван показался из-за поворота, девочка сорвалась с места, материнская рука беспомощно всплеснула в воздухе. Но, не добежав каких-нибудь пару-тройку ярдов до возглавляющей наше шествие леди Ильяланны, девчушка так же резко остановилась, упершись, словно в стену, в надменно-строгий взгляд феи. Эльфийка и ее брат прошли мимо, не оглянувшись на ребенка; идущие следом стражники крутили головами, пытаясь угадать, к кому ринется малышка. Вага ускорил шаг, сошел с дороги, взял похожую на общипанного гусенка девочку за руку, ласково потрепал по жидким волосикам и потянул за собой.
- Знакомься, - подводя ко мне внучку и пристраиваясь рядом с колонной, представил старик. - Это моя внучка Эва.
- Здравствуй. - Протянуть руку для приветствия я не мог из-за взваленного на спину тюка, но постарался улыбнуться как можно приветливей.
Девчушка на мгновение остановилась, присела в низком книксене, серьезно кивнув головкой, но ничего не сказала.
- Она у нас не очень разговорчивая, - словно извиняясь, заметил Вага, но в голосе слышалось обожание. Девочка же, уцепившись за руку деда, неотрывно смотрела куда-то в начало каравана.
Старик нахмурился, проследив за ее взглядом, потом углядел махавшее ему руками семейство, морщины разгладились.
- Ладно, я уже прибыл, так что пойду… А ты не стесняйся, заходи в гости. Дом, где вас поселят, стоит на другом конце деревни, но ты легко найдешь дорогу. А заплутаешь - спросишь. Госпожа Ильяланна не завтра назад через перевал отправится, так что время будет. - Кивнув мне еще раз на прощание, Вага отделился от каравана, свернул на заросшую примятой муравой дорожку к своей калитке. Я не стал оборачиваться и смотреть, как они обнимаются с женой. Мешок мешал, и вообще, не. хватало еще раскиснуть от непрошеных мыслей о собственном доме и родных.
Коттедж, куда нас привели, стоял на отшибе; собственно, это уже была не деревня, но и до леса - добрый пролет стрелы.
- Сгружайте тюки во дворе, - приказала эльфийка.
Мы принялись укладывать мешки в аккуратный штабель, про себя удивляясь, что леди не позаботилась внести в дом столь ценный груз. Впрочем, все очень скоро разъяснилось. Не успели мы умыться с дороги и перекусить, как на поляну из леса выехала целая кавалькада вооруженных воинов. Зелено-коричневые куртки хорошо сливались с листвой. За плечом у каждого висел арбалет. Десять остроухих всадников спешились у окружавшего коттедж забора. С небольшим отставанием на открытое пространство выбрались три повозки, к борту одной из них была привязана пара оседланных лошадей.
Старший из воинов (не по годам, на вид им всем было лет восемнадцать, а по манере держаться) отвесил нашей нанимательнице низкий поклон. Фея оставила его без ответа, коротко приказала что-то, махнув в сторону штабеля с мешками. Деловито-молчаливые эльфы споро погрузили тюки в подъехавшие телеги, вскочили в седла и снова скрылись в лесу. Вместе с соплеменниками уехал Ярви. Ильяланна задержалась ненадолго, пошепталась с Дрейго и Алкитом, после чего ускакала на оставленной для нее лошади.
Довольный десятник вернулся за стол.
- Гуляем, мужики! - весело бросил он вопросительно глядящим караванщикам. - Вечером наше жалованье прибудет!
Но сразу праздновать никто не стал, до вечера все слонялись по округе в радостном предвкушении. О том, что получить деньги - полдела, надо еще живыми добраться с ними до дому, как-то не вспоминалось. Даже меня на какое-то время заразило общее возбуждение.
Вечером из Дор Хейва прибыл гонец - высокий, очень похожий на Ярвианна эльф с длинными, распущенными по плечам волосами. Он молча уселся за стол в обеденном зале, разложил перед собой наши контракты и быстро и точно отсчитал каждому причитающуюся сумму. За деньгами, во избежание ненужной зависти и обид, ходили по одному. Так что кто насколько разбогател, можно было только догадываться. Но, как я понял по отдельным замечаниям, Ильяланна не подвела - все получили сверх оговоренных обещанные мной пять золотых.
Я высыпал на ладонь из простого холщового мешочка круглые блестящие монеты. После распада империи Морвейда лорры чеканились сразу в трех государствах, а хождение имели почти во всех. Поэтому на золотых монетах вместо герба выбивалось изображение Прекраснейшей. А на случай споров по поводу полновесности каждый из государей, владевших монетным двором, ставил на своих монетах небольшую метку. На моих со стороны решки была выбита буква «э», заключенная в овал, следовательно, деньги были нашей, каннингардской чеканки.

Предыдущая страница 12 Следующая страница


13 Ирина Цыганок

Кошель имел солидный вес, я пересчитал - триста пять золотых, отчего-то фея не вычла из моего гонорара стоимость дорожного снаряжения. Я держал в руках маленькое состояние, но не испытывал радости. Деньги теперь могли пригодиться мне разве что на пышные похороны. И снова в сердце пробрался страх - успею ли вернуться домой, повидать родителей до того, как печать сделает свое дело?
С гулянки, устроенной моими путевыми товарищами по поводу благополучного пересечения Гномьих Гор, я ушел. Накупившие в деревне на пару золотых умопомрачительное количество браги и пива караванщики полночи оглашали окрестности пьяными криками. Но я и без того не сумел бы уснуть. Тоска накатила, почти как в первые дни после бегства из дома. Нет ничего хуже для смертельно больного или приговоренного, чем свободное время.

Уже под утро, набродившись по рощам вокруг деревни, я вышел на околицу. Вагин двор был третьим от начала улицы, ограду я узнал сразу. В предрассветном тумане над положенными горизонтально жердями забора обрисовалась знакомая фигура.
- Что, нагулялись? - добродушно спросил тоже заметивший меня Вага.
- Вроде того. - Я облокотился на ограду рядом со стариком.
- Ба, да ты, я вижу, трезвый? - разглядев меня, удивился дед. - Где же ты всю ночь шатался?
Я неопределенно качнул головой в сторону леса.
- И сапоги, смотрю, по росе промочил. Ты давай заходи в дом.
- Рано еще, - возразил я.
- Какой там рано! Сноха уже корову доить ушла. Заходи.
В доме у старика было тепло, пахло сдобным тестом. У меня аж слюни потекли - по понятным причинам я остался вчера без ужина.
- Проходи на кухню, садись к столу. Сейчас завтракать будем.
Статная Вагина жена тут же наметала полный стол всевозможной снеди. Таким завтраком можно было накормить пятерых здоровых мужиков. Правда, и мы со стариком справились. После еды меня ощутимо стало клонить в сон.
- Ложись у меня в комнате, - предложил гостеприимный Вага. - А к обеду я тебя разбужу.
Я не стал отказываться. Проснулся часа через четыре сам; яркий солнечный луч, заглянувший в окно спальни, настойчиво пробирался под ресницы. В доме было тихо. Вставать с мягкой пуховой перины не хотелось. И поскольку никто меня не звал, не будил, я позволил себе несколько минут просто понежиться в удобной чистой постели. Я не сразу заметил, что худенькая белоголовая внучка Ваги, усевшись на пол, разложила на ковре какие-то щепочки, сорванные чашечки цветков и, беззвучно шевеля губами, время от времени передвигала все это, следуя ей одной понятной логике.
Скрипнула от моего движения кровать. Эва взглянула на меня, но не прервала своих странных занятий. Я еще какое-то время понаблюдал за ней, картина играющего на полу ребенка навевала покой и умиротворение. Я снова задремал, но тут в комнату заглянул Вага.
- Вставай, полуночник! Обедать пора.
Я поотнекивался скорее для виду, аромат пирогов, доносившийся с кухни, зазывал не хуже хозяина.
Так и получилось, что просидел у возницы до самого вечера.
- Завтра тоже приходи, - предложил Вага, когда я собрался в гостевой коттедж. - Баню натопим.
Мне не хотелось надоедать своим присутствием в чужом доме, поэтому я решил, что назавтра придумаю какой-нибудь благовидный предлог, чтобы не ходить в гости. Но ночь в коттедже с продолжившими праздник караванщиками и собственными невеселыми мыслями заставила переменить решение.
Утром я снова стучал в калитку к Ваге.

* * *

Ильяланна провела ладонью по гладкой поверхности алтаря, сгребая сухие лепестки роз вместе с пылью, осевшей на камне за долгое время ее отсутствия. Ти-виеру. прибиравшие в доме, не решались трогать маленький жертвенник в ее комнате. Фея вдохнула тонкий запах мертвых лепестков, потом решительно смела их в специально приготовленную чашу, наполнила благовониями масляные лампы, разложила на алтаре свежесрезанные цветы.
- Чту тебя с любовью, Прекраснейшая, - опуская голову, произнесла она первую строфу молитвы.
- Приветствую тебя с любовью, элил майру дар.[16]
Эльфийка удивленно подняла глаза:
- Не верю счастью лицезреть тебя, богиня!
- Что удивительного в том, что я решила навестить свою бывшую жрицу? Любимую жрицу.
- Благодарю. - Ильяланна еще раз поклонилась, прижав к груди руки. - Кто занял мое место?
- Никто, - богиня грустно улыбнулась, - я все еще подыскиваю тебе преемницу. Не желаешь вернуться в храм?
- О, Новис!
- Можешь не отвечать. Просто скучала по тебе, малышка.
- Новис…
- И потом, мне нужна твоя помощь. Знаешь ведь, боги далеко не так всемогущи, как считается, - не без кокетства добавила она.
- Тебе нет равных! - горячо заверила бывшая жрица.
- И тем не менее. - Лицо богини стало серьезным. - Ты все еще хранишь Ключ Тьмы?
- Конечно, Прекраснейшая. Мой клан поклялся сохранять его вечно. Или пока боги не решат вернуть себе свой дар.
- Этот час почти настал. Но прежде ты должна сделать из Ключа клинок.
- Зачем, Прекраснейшая? - неподдельно изумилась эльфийка. - Да и что за клинок получится из мягкого золота и камня?
- Нам нужно оружие, способное убить бога.
Эти слова, в отличие от предыдущих, казалось, не вызвали у феи ни малейшего удивления.
- Да, час почти настал, - продолжила Прародительница Неба. - Грядет новая великая битва, и боюсь, Кругу не устоять. Слишком силен стал Эррэ. Убив своего близнеца, он удвоил собственную мощь. Нужно ослабить его, иначе даже с оружием с ним будет не справиться.
- А что же другие божества Круга?
- Они предпочитают выжидать, как и мой сын. Так что это будет только наша война.
- Как ты собираешься поубавить силы Господина Светлых Желаний? - деловито осведомилась Ильяланна, словно они обсуждали не судьбы мира, а что купить на рынке к завтрашнему обеду.
- Кто-то должен занять место Темного в Круге.
- Кто-то?
- Бессмертный или человек, сердца которого коснулась истинная тьма. А истинная тьма может быть порождена только светом!
- Я не понимаю тебя, Новис.
- Придет время - поймешь.
- Но как может человек или даже перворожденный стать божеством?
- Здесь, как в игре в «Четыре Короля»: если одна из фигур потерялась, можно положить на ее место простой камешек и продолжить партию. Но сначала нужен клинок. - Богиня любовно коснулась пальцами ритуального кинжала, положенного феей на алтарь.
- Почему не воспользоваться Мечом Откровения? - предложила бывшая жрица. - Я сумею получить его не позднее…
- Потому что тот, кто возьмет в руки Меч Откровения, не может солгать, а значит, не сможет и подобраться достаточно близко к Эррэ, - перебила Прекраснейшая. - Тебе придется придумать, как сделать из Ключа меч. Пусть он пока остается в твоей семье, и пусть изменения останутся в тайне.
- Я выполню твою волю, Новис, - в третий раз склонила голову Ильяланна.
- До встречи. - Богиня благожелательно кивнула эльфийке и исчезла, только над алтарем остался витать нежный запах яблоневых кущ, смешиваясь с ароматом цветов, разбросанных на жертвеннике.

* * *

Эва прониклась ко мне странной молчаливой симпатией. Она ничего не говорила, но подолгу оставалась рядом, застенчиво улыбаясь, когда мне удавалось поймать ее взгляд. И игры у нее были такие же тихие, как она сама. Но большую часть времени девочка вышивала. У нее были дорогие стальные пяльцы с меняющимся диаметром и богатый набор шелковых нитей.
- Она у нас настоящая мастерица! - с законной гордостью сообщил мне как-то Вага. После обеда мы вышли посидеть на завалинке. Это был мой третий день пребывания в Кирнейской долине и третий визит к старику. Дни стояли теплые, но не душные. Томительная жара придет сюда ближе к середине лета, а может, здесь всегда так, одновременно свежо и солнечно, не знаю. - Ну-ка, Эва, покажи господину Раэну свои вышивки, - предложил между тем возница.
Я думал, внучка застесняется. Но она с готовностью отложила работу, детская ладошка смело обхватила меня за палец и потянула за собой к дому. Я послушно последовал за маленькой молчуньей.
Комната девочки была угловой, окна выходили на задний двор, заросший резедой и мятой. Но ничего этого не было видно сквозь занавешивающие окна золотисто-коричневые шторы. Войдя, я остановился на пороге. Весь Вагин дом был буквально пронизан светом; широкие оконные проемы с редким переплетом и вставленными в него крупными кусками стекла свободно пропускали солнечные лучи. Но здесь царил «позолоченный» полумрак. Мне трудно передать это ощущение - будто я очутился внутри старого, чуть выцветшего, но оттого не менее драгоценного гобелена. Я даже не сразу понял, что просвечивающие сквозь шелковую занавеску листья не растут на дереве за окном, а вышиты золотой нитью на тонкой ткани. Вообще все здесь было золотых, бронзовых, горчичных и коричневых оттенков. Словно бы мы вошли в осенний лес, а не в детскую спальню.
- Очень красиво, - обведя комнату взглядом, искренне похвалил я и уже собирался выйти. Но Эва потащила меня вглубь, к маленькому столику, стоящему как раз у окна, прикрытого занавесями. Здесь лежал натянутый на деревянную раму шелковый лоскут. Вышитая на нем картина тоже представляла собой натюрморт из золотых листьев. Рядом на столешнице я заметил то, что послужило прототипом для вышивки - длинный, похожий на тело рыбки лист с частыми параллельными прожилками. Цвет его в точности совпадал с оттенком выбранных девочкой ниток.
- Это лист майлинеру? - Я протянул руку, но девчушка опередила меня, схватила лист, прижала двумя руками к груди, в глазах появился страх пополам с отчаянием и… Я отшатнулся, слишком много недетских чувств было намешано в этом взгляде. - Не бойся, я не возьму, - попробовал я успокоить юную вышивальщицу. Но, видимо, мой жест разрушил хрупкое детское доверие. Эва повернулась ко мне спиной, продолжая прижимать заветный листок и словно бы прикрывая его от меня своим телом. Я лишь несколько секунд растерянно глядел на белый затылок, потом сообразил, что ответа не дождусь, и тихонько вернулся к ее деду, на улицу.
- Кажется, я напугал твою внучку, - виновато сообщил я Ваге. - У нее на столе такой золотистый листок. Я хотел взглянуть, а ей не понравилось.
- Да, этот ее лист… - Лицо Ваги тотчас погрустнело. - Никак не может позабыть их лес, - покачал он головой. - Но ничего, - старик снова приободрился, - пройдет со временем!
- Послушай, - решил я сменить тему и задал интересующий меня вопрос: - Где-то здесь неподалеку должна быть арчайдская деревня. Не знаешь, случайно?
Вага покосился на меня удивленно:
- Есть тут лисье логовище недалеко. Только тебе зачем?
- Хочу посмотреть, как живут оборотни, - почти не покривил душой я. - Ну и спросить про одну знакомую.
- А-а-а… - со значением протянул старик. - Тогда слушай. Найти деревню - дело нехитрое. Если пройти до конца по нашей улице, а сразу за околицей свернуть на восток, то скоро выйдешь на натоптанную лесную дорогу. Ее хорошо видно - широкая и ровная, почти не петляет. По ней дойдешь до большого пня…
- Большого пня? - переспросил я, припомнив, что видел не так уж мало пней по пути в Вагино селение.
- Очень большого, в несколько обхватов. Раньше там рос древний-предревний дуб, но потом в него ударила молния, засохший ствол спилили. В общем, сразу от него начинается Пестрая тропа. По ней…
- Как я узнаю, какая из тропинок - пестрая? - снова перебил я.
- Не бойся, увидишь - не ошибешься! - заверил старик. - По тропе дойдешь до Меняльного дерева. - И, видя, что я снова открыл рот для уточнений, поспешил добавить: - «Меняльного» - потому что в старину рядом с ним было принято обмениваться товарами. Тропа заканчивается прямо возле него. Оттуда уже видать лисью деревню. Только ты сам туда не суйся. Арчайды - народ злой, склочный. Чужака, явившегося к ним без дозволения, могут и загрызть! - (Я не стал говорить, что быть покусанным - входит в мои планы). - Садись под дерево и жди. Очень скоро к тебе выйдет кто-нибудь из них. Вот тогда и спросишь про свою хм… знакомую.
- Спасибо. - Я поднялся, чтобы идти в гостевой коттедж.
- Держись подальше от майлинеру, - напутствовал меня возница. - Человеку небезопасно бродить в золотом лесу.
- Ты про бродячие хуорны? Да знаю я. Но леди Ильяланна сказала, что, пока их не натравит хозяин, деревья совершенно безобидны. Как иначе людям удавалось бы спиливать их?
- Я не о том, - покачал головой старый возница. - Слыхал небось легенду об уснувшем короле? Как король Морвейд загнал в лесу оленя, а тот вдруг обернулся прекрасной эльфийской девой? Фея заманила его в глубь золотого леса. Свита отправилась искать владыку, но возвратилась ни с чем. В стране объявили траур, а после избрали нового правителя, потому что Морвейд не оставил наследников. А через сорок лет король неожиданно вернулся таким же молодым, каким вошел в лес много лет назад. Оказалось, что все это время проспал в золотой чаще.
Я кивнул.
- Насчет сна - это правда. Эльфам, тем ничего, а человека, попавшего в золотой лес, очень скоро охватывает необоримая сонливость. Особенно сейчас, когда майлинеру цветут и в воздухе полно их пыльцы. Если, не приведи боги, заснешь под таким деревом, так можешь и вовсе не проснуться!
- А как же твоя внучка, она ведь несколько месяцев жила в эльфийском лесу? - удивился я.
- Так ведь сам видел, что из этого вышло.
- Ну а в Дор Хейв вы как ходите?
- А мы и не ходим. Эльфы сами выходят к нам из леса, когда им надо. А если у нас случится какая надобность, то достаточно покрутиться у гостевого дома - у них там, в лесу, неподалеку всегда стоит охранник.
- А почему не в самом доме? - удивился я.
- Вот уж не знаю, - развел руками дед.
Еще раз поблагодарив Вагу за обед и разъяснения, я отправился в дом для караванных.
На следующее утро, не откладывая, я решил прогуляться к лисам. Солнце только начало восхождение к зениту, а до арчайдской деревни, по словам старого возницы, выходило от силы часа три пешего хода - успею обернуться дотемна.
Руководствуясь указанными Вагой ориентирами, я вскоре вышел к здоровенному пню. Дуб, останками которого он являлся, поистине не имел равных даже в здешних чащобах. Я поискал глазами спиленный ствол, но, видимо, деревенские утащили высохшую древесину на дрова.
Справа от пня начиналась Пестрая тропа, ошибиться и впрямь было мудрено, ветви кустов и деревьев по обе стороны пестрели многочисленными узелками и бантиками. Некоторые лоскутки выглядели совсем новыми, на других ткань истончилась от времени и приняла грязно-серый оттенок. Я двинулся, следуя прихотливым изгибам тропы. В лесу распевали радующиеся приходу нового дня птицы. Время от времени солнечный луч, пробив зеленый свод, зажигал золотые искры на ветвях какого-нибудь дерева. Но ни одно из них не было знаменитым эльфийским майлинеру. К исходу третьего часа, как и обещал возница, лесные заросли расступились, тропа уперлась в ствол раскидистого клена. Его корни скрывали заросли лопуха и горной мяты. Клен был похож на полководца, одиноко замершего перед строем своих собратьев. За его могучей спиной зелеными волнами раскинулся луг, еще дальше возвышался конус какой-то горы. На ее склонах снова рос лес, у подножия раскидало редкие приземистые дома арчайдское селение.
Прикрыв глаза ладонью, я некоторое время пытался разглядеть деревенских жителей, не преуспел и, по совету возницы, отправился к Меняльному клену. Показалось, что при моем приближении кто-то завозился, зашуршал в зарослях, закачались длинные соцветия мяты. Я удобно устроился в теньке, привалившись к шершавому стволу, и принялся ждать. Прошло около часа. Уже несколько раз я порывался встать и самостоятельно отправиться в селение, но останавливала суета, возникавшая время от времени в густой траве вокруг клена.
Невысокая женщина в клетчатом шерстяном сарафане, надетом прямо на голое тело, без сорочки, появилась из-за дерева неожиданно. Я поспешно вскочил на ноги.
- Что тебе нужно, странник? - У женщины были пегие - темно-русые с белесыми пятнами-подпалинами - волосы и уже знакомые мне крапчатые глаза.
- Я ищу арчейку по имени Элиса, - поклонился я незнакомке. - Она говорила, что живет здесь.
Вообще-то я был почти уверен, что Элисы в деревне нет, вряд ли она успела вперед нас добраться сюда из Каннингарда. Но сразу заводить разговор об укусе было как-то неловко.
- Зачем она тебе понадобилась?
Женщина не стала переспрашивать имени и вообще не выказала ни малейшего удивления.
- Хочу заключить сделку, - честно ответил я.
- Что-то непохоже, - недоверчиво протянула пегая. - И где же твой стряпчий?
- Я пришел один. Мне не нужен поверенный, чтобы заключить договор.
- Что же это за сделка такая?
- Если Элиса здесь, я бы хотел переговорить с ней.
- Говори, что за сделка, или проваливай, - оскалила арчейка желтоватые зубы. На краю леса показались еще три оборотня - мужчины. Из одежды на них были только кильты.
Я мешкал недолго, в любом случае собирался попытать счастья в этом селении.
- Хотел заплатить ей за укус оборотня, - признался пегой арчейке.
Среди реакций, к которым готовился, был и откровенный смех. Но пегая лисица не засмеялась.
- Фью-у-у! - присвистнула она. - С таким разговором тебе к старейшине надо! - И махнула рукой сородичам: - Сюда, парни. Наш гость решил стать оборотнем.
Мужчины в кильтах приблизились к клену. Темная поросль у них на груди, в отличие от той, что покрывала заднюю часть ушей, вовсе не была похожа на звериный мех.
- Пошли, - мотнул головой в сторону деревни цыганистого вида арчайд. Смоляные космы торчали у него во все стороны, в короткую мочку уха было вставлено золотое кольцо.
Вчетвером мы отправились через луг по направлению к домикам. Арчейка же вновь зашла за ствол дерева и словно испарилась.
Дома у арчайдов оказались совсем низкими, соломенные стрехи крыш едва не касались земли; окон, если они были, я не разглядел. Дом старейшины стоял не в центре деревни, как в обычае у людей, а в дальнем конце, почти у самой скалы. Вслед за своими проводниками я шагнул, нагнувшись под низкой притолокой, в полутемные сени. Дальше проем без двери вел в более светлую комнату. Всю левую стену занимала печь из дикого камня. Забавно, что снаружи трубы я не заметил. Зато имелась дыра в потолке, сквозь которую проникал дневной свет. Прямо под ней стоял небрежно сбитый из досок стол с двумя лавками по сторонам. Сейчас одну из них занимал крупный жилистый мужик. Черная с проседью борода закрывала нижнюю часть лица, густые волосы стянуты ремнем в хвост на затылке. Кроме кильта на нем была еще перевязь через плечо, сколотая у пояса массивной серебряной фибулой. Старейшина чистил ногти здоровенным ножом, он не сразу поднял глаза на нашу делегацию, выдержав долгую паузу, которая, вероятно, должна была продемонстрировать нам нашу незначительность.
- Что вам? - наконец спросил он, оторвавшись от своего занятия. Взгляд желто-коричневых глаз прошелся по соплеменникам и задержался на мне.
- Этот человек пришел к Меняльному дереву, Хорт, - ответил арчайд с серьгой в ухе. - Он хочет стать оборотнем.
- Вот как? - Хорт перевел взгляд на говорившего, а потом снова внимательнейшим образом оглядел меня с головы до ног. - Давненько желающих не было. Поди, хочешь стать бессмертным? - усмехнулся он, блеснув длинными, хищно заточенными клыками.
Я не видел повода скрывать свои побуждения, поэтому кивнул.
- А ты знаешь, что стать одним из нас дорогого стоит?
- Сколько? - прямо спросил я.
- Хмм. Тут надо как следует подумать. А ты не стой столбом, присаживайся. - Старейшина указал на лавку по другую сторону стола. Я уселся на предложенное место. Сопровождавшие меня перевертыши остались стоять: один у печи, два других - по сторонам от входа.
- Бессмертие - ценный дар, сами боги ревнуют к нему, не позволяя нам плодиться, подобно людям. Иначе земля давно переполнилась бы моими собратьями. А если еще и люди станут обращаться в лис - не избежать гнева Охары.
- Сколько? - повторил я.
- Понадобятся большие жертвы покровителю хвостатых и клыкастых…
- Сколько?

Предыдущая страница 13 Следующая страница


Печать смерти 14

- А сколько у тебя есть? - нагло оскалился старейшина.
- Назови свою цену.
- Ты что же, думаешь торговаться? - изумился Хорт. - Бессмертие не тот товар, чтобы скаредничать. Давай все, что у тебя есть. А я сочту и решу, достаточно ли, чтобы стать одним из нас.
Карие глаза, на которых почти не заметны были крапины, насмешливо уставились мне в лицо. Я выдержал взгляд, но что толку играть в гляделки, когда все козыри на руках у противника.
- Бери. - Я бросил через стол арчайду тяжелый кошелек. Тот ловко поймал на лету плотно набитый мешочек.
- Ого! Ты, я вижу, не бедняк. - Старейшина встряхнул кошель, глухо брякнули внутри золотые, потом высыпал деньги на столешницу. Глаза замерших у двери перевертышей жадно блеснули. Хорт неторопливо пересчитал лорры, ссыпая их по одному обратно в мешок. - Триста пять, - вслух сообщил он. - Солидная сумма. Добавь к этому свой клинок, и мы сговоримся.
- А ты не перегибаешь, любезный? - осведомился я, опуская ладонь на рукоять меча и пристально следя за тем, как мой кошель исчезает в складках перевязи.
- Да в чем проблема? - Хорт изобразил непонимание. - На кой тебе клинок, когда отрастишь такие зубы? - Он снова продемонстрировал в улыбке резцы. - Давай, решайся, и ударим по рукам!
Оборотень протянул через стол руку. Я несколько минут сидел молча, стискивая рукоять. Когда бросал кошелек - хоть бы что, а вот отдавать оружие было невыносимо. Но отступить назад значило распроститься с единственной надеждой. Я медленно отцепил ножны с мечом от перевязи, усилием воли заставил разжаться кулак. Клинок лег на стол между мной и старейшиной.
- Ну вот… - Тот пододвинул меч к себе, освободил на пару дюймов лезвие из чехла, потом снова задвинул, перебросил ножны с оружием одному из своих собратьев. - Ну вот, теперь… можешь идти!
Парни у двери заржали. Смех их напоминал собачье, вернее, лисье тявканье.
- Что это значит? - Я резко поднялся из-за стола. Арчайд у печи и двое у входа тут же придвинулись. Губы растянулись, обнажая полоски зубов.
- А то и значит, - ответил за всех Хорт, - ты только что выкупил свою жизнь, поэтому можешь убираться. Скажи спасибо, что сапоги тебе оставили!
Окружившие меня арчайды сохранили угрожающий оскал, но подбородки тряслись от сдерживаемого смеха.
Я сжал кулаки, отбросил ногой мешавшую лавку.
- Не нарывайся, парень, - отеческим тоном предупредил старейшина, но его прихвостни уже приготовились к драке. Шансов против них четверых у меня было не так много, но и возвращаться в деревню обманутым, словно глупый щенок, да еще и отдавшим оружие без боя, я не собирался.
И тут с улицы донесся громкий визг, перешедший в прерывистое поскуливание.
Старейшина покосился на дверь, но с места не двинулся, вместо него в проем выскользнул один из пришедших со мной арчайдов. И почти тут же послышалось:
- Эй, Бурый, ты здесь?
Не узнать голос было невозможно.
Я выскочил из дома, да так и замер от удивления. Посреди улицы, держа за хвост крупную светло-рыжую лисицу, стояла леди Ильяланна. Другая рука сжимала меч. Зверь попытался, извернувшись, цапнуть эльфийку за запястье, но та несколько раз встряхнула кистью, вызвав очередной скулеж.
- Привет, Хорт, - бросила она появившемуся вслед за мной старейшине. - С каких это пор арчендэйлы обирают тех, кто пришел к Меняльному дереву?
- Зачем явилась, май'нола?[17] - неприязненно пролаял старый лис.
- Иди сюда, Бурый, - не отвечая, позвала меня фея. - Сколько ты им отдал?
- Все, - признался я, подходя и останавливаясь рядом.
- Меч?
Я пристыженно кивнул.
- Верни ему оружие и деньги, Хорт.
Старейшина негромко зарычал, оскалив свои немаленькие клыки. Вокруг между тем успело скопиться десятка два арчайдов. Все они недоброжелательно поглядывали на нас, но напасть пока не решались, а может, ждали сигнала от старейшины.
- Верни меч и деньги, - с нажимом повторила Ильяланна, - не то я кастрирую этого лисенка. Ты меня знаешь. Какой ты после этого будешь вожак, если позволишь у тебя на глазах распотрошить одного из стаи?
- Ты не посмеешь! - В лице арчайда оставалось все меньше человеческого. - Тронешь его, и живой тебе отсюда не уйти!
- Неужели? А у меня другое мнение. Я выжгу ваше логово и отправлю по следу спасшихся своих ти-виеру. Хочешь помериться силами?
В ответ со всех сторон зазвучало рычание. Теперь нас окружала приличная толпа, я насчитал не меньше тридцати оборотней - правда, в основном женщин. Было еще несколько подростков обоего пола и не больше десятка мужчин, включая старейшину и тех троих, что встретили меня у клена.
- Сессил, принеси ему кошелек и железку, - приказал Хорт парню с серьгой. (Оказывается, старый лис успел перепрятать деньги!)
Тот ушел в дом, поминутно оглядываясь и скаля зубы. Потом вернулся с моим мечом и мешочком с деньгами. Все это полетело на дорогу, нам под ноги. Я поспешно сгреб свое добро, тут же освободил клинок от ножен, готовясь защищаться.
- Не дергайся, - процедила углом рта фея. - Делай, как я, и держись рядом.
- Отпусти парнишку. - Хорт, а вместе с ним и другие арчайды сделали шаг в нашу сторону.
- К чему торопиться? Сначала добрый старейшина, уважающий древние установления, проводит гостей до Пестрой тропы, не так ли?
Хорт сделал еще шаг вперед, ноги его согнулись в коленях, туловище наклонилось вперед, пальцы рук коснулись земли. Поза, несмотря на свою нелепость, дышала угрозой.
- Но-но! - Ильяланна демонстративно встряхнула лисенка. Старейшина замер на месте, прожигая нас взглядом. Фея повела рукой из стороны в сторону, демонстрируя своего пленника остальной стае.
- Пошли, - шепнула она, и мы двинулись через всю деревню к той опушке, на которой стоял Меняльный клен. Арчайды шли рядом, по обеим сторонам от заросшего травой проселка. Я ждал атаки, но пока все ограничивалось угрожающим рычанием. Когда мы миновали последние дома и до клена оставалось каких-нибудь полторы-две сотни шагов, непрерывно бившийся в руке у Ильяланны лис подозрительно затих. Фея даже специально приподняла его повыше, решив взглянуть, что с ним. В тот же миг хитрый звереныш ожил, острые зубки клацнули в дюйме от Ильяланниного лица. Инстинктивно фея отшвырнула лисенка подальше от себя. Тот, кувыркаясь, полетел в траву. И тут же, словно падение и было долгожданным сигналом, десять арчайдов бросились на нас. Я удобнее перехватил меч.
- Не вздумай никого убить! - успела крикнуть Ильяланна. - Иначе живыми нас не выпустят. Старайся бить плашмя или по лапам.
Легко сказать «по лапам», а вот как тут будешь целиться, когда на тебя летит зубасто-когтистая туша? Преображение было почти мгновенным. В момент, когда Хорт прыгнул, он еще был человеком, но в полете словно бы оделся в звериную шкуру, начиная с головы, и приземлился уже на все четыре лисьи лапы. То же самое произошло с его спутниками. Правда, преобразившиеся оборотни напоминали лис разве что хвостами. Здоровенные звери походили на волков больше, чем на лис.
Старейшине я распорол клинком плечо и еще успел смазать кулаком по тому месту, где у человека скула. Ильяланна ловко увернулась от его соплеменника, удар плоской стороной сабли пришелся по звериному черепу. Второму арчайду фея располосовала бок от передней лапы до самого заднего бедра, так что он, подвывая, уполз в сторону деревни.
Я в это время пинком сшиб в прыжке неудачно кинувшегося на меня молодого оборотня с красивым черно-бурым мехом.
Отбиваться от перевертышей оказалось гораздо проще, чем от тех же гномов. Странно, но большинство людей панически боится оборотней, должно быть, сказывается древний инстинктивный страх перед этими созданиями. Но на деле даже невооруженный человек куда сильнее их. И арчайды, превращаясь во время драки в четвероногих, уступали противнику преимущество.
- Они не слишком хорошие воины, - подтверждая мои мысли, заметила Ильяланна. Рукоять ее меча врезалась прямо в нос тому, кто был с серьгой. Огромный зверюга, скуля и прикрывая морду лапами, покатился по земле.
- Отходим к тропе, - приказала фея.
Мы встали спина к спине и бочком, непрерывно отмахиваясь от наседавшей со всех сторон стаи, двинулись к приметному дереву. Один раз, после особенно удачно отбитой атаки, даже удалось пробежать несколько ярдов. Но у самого клена арчайды навалились на нас с новой силой. Ильяланна больше не старалась наносить удары плашмя, схватка пошла не на жизнь, а на смерть, и ни я, ни она уже не осторожничали. Я загнал клинок чуть не по рукоять в брюхо очередному лису, не успел освободить, как сбоку ринулся его сородич. Не устояв, вместе со зверем повалился на траву. Ощеренная пасть мелькнула перед глазами, только и успел, что заслониться рукой, спасая горло. Зубы, разрывая плоть, сошлись у меня на предплечье. Выпустив меч, застрявший в звериной туше, я ударил кулаком, метясь в глаза насевшему на меня лису. Потом еще, и еще, и еще… Зверь только сильнее сжимал челюсти, налитой бешенством глаз косился на занесенную для нового удара руку. В небе прочертила сверкающую дугу сталь, и захват на руке ослабел. Я еще продолжал извиваться, пытаясь выбраться из-под придавившей меня туши, когда надо мной наклонилась фея.
- Погоди… - Она ухватилась за челюсти оборотня, ладонью зажав обе его ноздри. Лис задергался, потом зубы разжались, я поспешно, оставляя куски кожи и мяса, выдернул руку из пасти. Тут же зашарил в поисках потерянного меча. Пятерка перевертышей стояла в одном прыжке от нас, кровь и слюна капали с ощеренных клыков. Ильяланна между тем еще раз ударила укусившего меня арчайда между ушами. Потом бесстрашно ухватила зверя за задние лапы и оттащила в сторону.
- Почему они не нападают? - Подобрав свой клинок, я поднялся на ноги. Арчайд, в брюхе которого я его оставил, как ни в чем не бывало скалился на меня вместе со своими приятелями. Из раны на моей руке хлестала кровь, но сейчас было не до перевязки.
- Мы достигли Пестрой тропы. Закон арчайдов запрещает им нападать на путников, ступивших на нее или в круг у Меняльного дерева. Вага ведь предупреждал тебя, чтобы не ходил в деревню?
- Да, но…
- Убирайся, Хорт, пока я по-настоящему не разозлилась! - крикнула между тем фея замершим за невидимой чертой оборотням.
Арчайд рыкнул, он и его свора еще несколько минут потоптались вблизи клена, а потом и вправду затрусили к своему поселку.
- Что, получил свой укус перевертыша? - Ильяланна осмотрела прокушенное предплечье, оторвала рукав моей же рубахи и перетянула руку чуть выше локтя. - Идем, нужно как можно скорее промыть рану!
Мы почти бежали. Впереди эльфийка, за ней, прижимая больную руку к груди, я. Первые ярды дались легко, я не успел потерять много крови, а рана, хоть и выглядела неприятно, поначалу почти не причиняла боли. Во всяком случае, с ночными приступами, мучившими меня до того, как принял Ильяланнино зелье, не сравнить. Но вскоре начала кружиться голова, рука от локтя до запястья налилась огнем. Я уже не поспевал за шустрой феей, ноги сделались ватными, так и норовили занести в сторону, перед глазами появилось переливчатое марево, сквозь которое тропа начинала двоиться. На одном из поворотов я едва не врезался в дерево, потеряв равновесие, упал на четвереньки, упершись здоровой рукой о землю.
- Что, лихорадит? - Фея присела рядом на корточки. Я отрицательно помотал головой. Но тонкая ладонь прижалась ко лбу. - У тебя жар, - констатировала она. - После укуса арчайда всегда так, а твою рану мы к тому же не промыли сразу. Но сходить с тропы до наших лесов опасно, хитрые твари наверняка все еще где-то поблизости. Дотянешь до пня? - Ильяланна, подставив мне плечо, помогла подняться. Дальше мы ковыляли рядом. Причем, как ни старался я идти самостоятельно, под конец пути фея чуть ли не волокла меня на себе. На счастье, у пня нас поджидал Вага.
- Миледи, что с вами? - увидев заляпанный кровью наряд феи, бросился он навстречу.
- Со мной ничего, а вот твоего приятеля чуть не обобрали до нитки! - сваливая меня на плечи Ваге, заметила та.
- Я ж не знал, зачем он идет к ним, - оправдывался старик, таща меня к своему дому. - Ты ведь не сказал мне, Бурый. Я же думал, что у тебя там подружка!
Кажется, я пытался что-то отвечать. Не уверен, что меня понимали.
Следующие несколько часов прошли для меня в мутной пелене. Помню, что фея при помощи возницы промыла и перевязала мне предплечье, предварительно присыпав рану очередной едкой трухой. Потом в меня влили изрядное количество противного отвара, и я погрузился в состояние, лучше всего подходящее под выражение «сон с открытыми глазами». Вроде бы дремал, но одновременно видел и частично осознавал все происходящее вокруг. А потом пелена перед глазами исчезла, и я резко и окончательно пришел в себя.
- Фу-у-у-ты, быстро очухался! - приветствовал Вага, дежуривший у моей постели. - Ну как ты?
- Вроде ничего. - Я осторожно пошевелил пальцами левой руки. - Вроде нормально.
- Ты не переживай, рана быстро затянется. А вот лихорадка, бывает, как привяжется… Но тебя леди Ильяланна специальным отваром напоила, так что должно пройти. У меня вон арчайды в свое время целый кусок из бока выгрызли. - Старик выдернул из-за пояса край рубахи и продемонстрировал старый шрам у себя на боку. - Ничего, заросло. Болел только долго, месяца три в горячке провалялся. Но меня-то знахарь деревенский лечил, а тебя - сама госпожа.
- Так тебя, значит, тоже оборотни кусали? - Я даже приподнялся на кровати. Вага кивнул. - И ты не стал перевертышем?
- Нет, конечно. Извини, никак не думал, что ты веришь в такие сказки! Ты ж у нас городской, образованный.
- Да, образованный… - Я снова повалился на лежанку.
В коттедж я ни в тот день, ни на следующий не попал. Вага оставил меня выздоравливать в своем доме. Сам он большую часть дня пропадал в поле - наступило время травостоя, мужское население деревни, да и кое-кто из женщин с рассветом отправлялись на покос. За мной ухаживала вдовая Вагина сноха - Доринда. Женщина вряд ли была старше меня, но ранние морщины успели расчертить кожу под глазами. Выражение печально-тревожного ожидания не сходило с ее лица. Как-то даже совестно было принимать помощь человека, обремененного невзгодами.
Особенно заметным это напряженное ожидание неизвестно чего становилось, когда она смотрела на свою дочь.
- У вас очень умная и воспитанная дочка, - заметил я как-то, желая польстить материнскому самолюбию. К тому же это была чистая правда.
- Она не дочь мне, - огорошила ответом Доринда.
- Как это? - Я не знал, что и подумать.
- Моя дочь два года назад попала под колеса телеги.
- Знаю…
- Боги хотели даровать ей новое перерождение. Но я так любила свою девочку, что по глупости пошла наперекор их воле и отнесла Эву в проклятый лес, к этой ведьме. - Доринда произнесла конец фразы зловещим шепотом, сама став похожей на колдунью из страшной сказки. - Она пообещала мне спасти дочь, не сказав, что взамен отберет у нее душу! И вот моей Эвы больше нет, есть лишь морлок с ее телом. Душу моей девочки высосали деревья золотого леса!
Женщина приблизила ко мне лицо, так что я увидел слившиеся в едва различимую точку зрачки. Вряд ли она сейчас понимала, кто перед ней и где сама находится. «Сумасшедшая», - подумал я не без страха.
- Тебе пора принимать отвар, - неожиданно своим обычным голосом добавила Доринда и, отстранившись, потянулась за кружкой, стоящей на краю стола.
Я судорожно перевел дух.

* * *

- Что за срочность? - Ги-Васко снова не сумел выспаться. Каждое заседание с министрами затягивалось за полночь. Как ни старайся решить все дела, глядь, к следующему утру их накопилось еще столько же, если не больше!
Начальник тайной канцелярии отвесил низкий поклон.
- Без церемоний, - попросил герцог. - Говорите, Ги-Нолло, вы бы не явились в такую рань с каким-нибудь пустяком.
- Имперские войска захватили Гвирею.
Герцог болезненно прервал зевок:
- Остальной Гверистан?
- Десяток мелких городков не продержатся против анхорнцев и декады.
- Я все думал, когда же старая волчица покажет зубы…
- Есть еще кое-что.
Его Светлость вопросительно поднял одну бровь.
- Это не совсем обычная война. - Лоб министра собрался мрачными складками. - Анхорнцы объявили, что исполняют волю истинного бога - хотят избавить завоеванных от ложной веры и привести к идеальному воплощению. Единоверцы открыли им ворота Гвиреи, город пал меньше чем за сутки.
Теперь и герцог нахмурился.
- Это неслыханно! - вновь заговорил начальник тайной канцелярии. - Даже Морвейд, запретивший произносить имена Темных, не посмел указывать, кому и каким богам следует молиться!
- Как служителям Благолепного удалось открыть охраняемые ворота? Что еще доносят твои шпионы?
- Почитателями Возрожденного оказалась большая часть привратной стражи, они перебили заступивших с ними на караул товарищей и впустили в город войска императрицы. Мой человек, прибывший из Гверистана, говорит, что анхорнцы вынесли из храмов и разбили статуи восьми богов. Еще говорит, что те, кто отказался признать Эрта истинным богом, объявлены вне закона.
Ги-Нолло остановился. Ему показалось, что правитель не слушает его, задумчиво уставившись куда-то за окно спальни.
- Ваша Светлость…
- Вели послать за Его Благолепием.

Жрец явился довольно скоро.
- Я давно предлагал вам встать на защиту истинной веры. - Ги-Васко не уловил злорадства в голосе священнослужителя. - Императрица оказалась более дальновидна. Знамя Благолепного приносит победу воинству, над которым поднято. Анхорнцы не преминули этим воспользоваться. Что ж, еще не поздно последовать их примеру. Что вам в старых продажных богах, оказывающих покровительство тому, кто принесет жертву побогаче? Разве самому не претит подобное лицемерие? И потом отступившись от старых кумиров, каннингардцы ничего не потеряют, а приобрести могут само бессмертие!
- Послушайте, я не верю в бессмертие, но не мешаю верить в него другим. - Герцог говорил, испытующе глядя на жреца и стараясь по выражению его лица и интонациям угадать, насколько сторонники Благолепного повинны во всей этой заварухе в Гверистане. Открыли ворота единоверцам? Это не первый случай предательства среди осажденных. Однако… С недавних пор Ги-Васко грызла мысль, что Его Благолепие и прочие «возрожденцы» гораздо больше замешаны в тревожных событиях последних недель.
Тогда, после праздника Всех Богов, он не поленился лично посетить Хэйворда в Храме Ифет, надеялся один на один разузнать, отчего вопрос об отражении Эрта, точнее, о его отсутствии так всполошил жрецов на празднике. Но услышал лишь еще одну легенду из разряда: «Во времена, когда мир был молод и боги разгуливали по земле, словно по склонам Незримой Горы…» Из всей той белиберды, что сообщил ему жрец, внимания заслуживали лишь некоторые новые сведения о так называемом «возрождении Эрта». История мелкопоместного дворянчика, по ложному навету осужденного на казнь великим Морвейдом и превратившегося после смерти в бога, была широко известна. В каноническом тексте говорилось, что Эрт пожелал принять смерть от собственной руки, чтобы избавить палача от неблаговидного поступка. На глазах у толпы он упал на меч, пронзив сердце (интересно, как палач решился доверить ему свое оружие), а вечером того же дня, замкнув цепь перерождений, возродился в том же теле, «ибо не было по обе стороны Края никого более благого и совершенного». Ну потом он, понятно, вознесся и так далее…

Эрт Благолепный, или Возродившийся, согласно распространяемой его последователями легенде, анхорнский дворянин, основатель учения, по которому благочестивые люди (следующие законам Эрта) после смерти возрождаются в новом теле. Причем чем более «законопослушны» они были, тем более сладкая жизнь их ждет, в противном случае в новой жизни их уделом станут нищета и болезни, а самые большие грешники рискуют и вовсе не дождаться нового перерождения, и их ожидание в Бездне будет длиться вечно.
Эрт, умерев, возродился в своем же теле, поскольку достиг божественного совершенства, так называемого идеального воплощения, и таким образом стал бессмертным. После чего Эрт вознесся на Незримую Гору, где и присоединился к светлым богам, став девятым в Круге.

Легенда, рассказанная Хэйвордом, проливала свет на причину, по которой Морвейд так круто обошелся со своим подданным. По его. словам выходило, что рыцаря Эрта Ги-Оро обвинили в рубке золотого леса. Ничтожное поместье Ги-Оро граничило с эльфийским королевством. Владыка Гарьера потребовал, чтобы валившего лес на его территории графа казнили, и Морвейд оказал союзнику эту небольшую услугу. В этой части рассказ Первого Учителя вполне походил на правду. В те времена, сразу после Битвы Четырех Стихий, между эльфийскими владыками и правителями людей, после совместной победы над оркскими ордами, царили мир да любовь. А вот, кстати, после того, как воскресший Эрт проклял своих убийц и присоединился к Кругу богов, дружба с эльфами заметно поостыла.
- Попустительствуя тем, кто почитает лжебогов, вы лишаете своих подданных жизни вечной. Не уверовавший всей душой в Эрта никогда не достигнет идеального воплощения. Имперцы, пусть и силой, наставляют их на путь истинный, - вещал между тем жрец.
«Все это звенья одной цепи, - внимая гостю, думал Ги-Васко. - Мрачные пророчества Его Благолепия, обмолвки анхорнского гостя. Империя и Благолепный - недаром они в тот раз сошлись так близко. Потом эта история трехсотлетней давности, а теперь вот захват Гвиреи… Понять бы, к чему все это ведет?»
- Анхорнцы действуют жестко, но на первых порах это неизбежно. К тому же как бы ни была прискорбна смерть тех, кто отверг истинного бога, следует помнить что милосердием Эрта они на один шаг приблизились к идеальному воплощению. Вы сами однажды высказали подобную мысль…
«А что, если война с эльфами?» - неожиданно пришло в голову правителю. Ги-Васко даже на какое-то время перестал слушать собеседника. До сих пор, несмотря на едва прикрытую враждебность, обе стороны соблюдали подписанный более трехсот лет назад мирный договор. Большинство из ныне живущих уже и забыли, как это - воевать с вечно юными. Однако просвещенный правитель просто обязан помнить такие вещи. В истории человечества имелось несколько побед над эльфийским войском, но таких, что сами победители предпочитали о них не вспоминать.
Ги-Васко свел к переносице подернутые сединой брови. Три века назад, когда проклятый новым божеством Морвейд наложил на себя руки, люди сильно обиделись на перворожденных, посчитав их виновниками случившегося. К тому же у бога, бывшего прежде простым смертным, сразу нашлась масса почитателей. Так что горячая дружба людей и эльфов сменилась сначала отчуждением, потом неприязнью, а после и вовсе переросла в ненависть. Возможно, под предлогом священной мести или защиты веры Империя решила присоединить к своим владениям гарьерские леса?
Предчувствие, что догадка окажется верной, холодной змейкой скользнуло к сердцу. Вот только как в эту картину вписывается Траск? И для кого колдун готовил свое смертельное проклятие? Жрец Благолепного недвусмысленно намекнул, что это делалось для него, Ги-Васко. Он тоже поначалу склонялся к этой мысли, даже предположил, что заказчиком мог быть сам первосвященник - уж слишком нарочитой выглядела его забота о безопасности накануне праздника Всех Богов. Вот и про смерть магистра Его Благолепие не забыл помянуть. Но даже сейчас он не видел для сторонников Возрожденного большой выгоды от своей смерти. Нужны серьезные причины, чтобы затеять такое дорогостоящее покушение. С другой стороны, не было ли предостережение отвлекающим маневром? Что, если мишенью для проклятия был сам жрец? (Герцог незаметно оглядел визави.) Он мог узнать о планах колдуна и нанести удар первым, а потом для отвода глаз завести речь о подозрительной гибели Траска. Но зачем? Зачем?
- …к кому следовало бы примкнуть…
- Я обдумаю ваши слова, - оборвав священнослужителя посреди фразы, произнес правитель. - А пока я буду думать, полагаю, вы не откажетесь пожить во дворце. Гостевые покои как раз свободны, на случай выезда - мой эскорт к вашим услугам. Хочу, чтобы вы были поблизости, знаете, если императрица вдруг решит нанести нам визит сама или пошлет своих генералов. Мне может срочно понадобиться… ваш мудрый совет. Ну вы понимаете?
- Да, понимаю. - Жрец погасил вспыхнувший во взгляде гнев. Явившись сюда, он уже стал герцогским заложником, следовало вести себя осторожно. - Напрасное беспокойство. Моя паства верна вам, правитель.
- Вот и замечательно. Значит, нам обоим нечего опасаться. Погостите у меня, пока на южной границе все не успокоится.
Его Благолепие покорно опустил голову, одновременно пряча от глаз собеседника тронувшую губы ухмылку. Стены герцогского замка не были серьезной преградой Для слуг Возрожденного. Он ни минуты не сомневался, что Рийс уже сегодня найдет способ связаться, а то и увидеться со своим патроном.
Когда жрец в сопровождении лакея-соглядатая отправился обживать новые апартаменты, Ги-Васко вновь позвал к себе начальника тайной канцелярии.
- Поднимайте людей, Ги-Нолло. Мне нужны списки всех прихожан Храма Возрожденного, особенно меня интересуют военные. Пусть каждого из них возьмут под Присмотр, ну и не забудьте об армейских поставщиках.
- Сделаем, Ваша Светлость.
- Да, и пусть твои агенты послушают, о чем толкуют в городе. Полагаю, весть о падении Гвиреи разнесется быстро. И последнее… Есть что-нибудь новое о гибели Траска и похищенной печати?
- Ничего. - Министр удрученно покрутил головой.
- Что ж, займитесь и этим тоже, и…
Ги-Нолло выжидающе склонился в сторону герцога.

Предыдущая страница 14 Следующая страница


15 Ирина Цыганок

- Это все. - Поколебавшись, герцог решил пока не делиться своими мыслями насчет войны с перворожденными. Уж очень надуманно все это выглядело. - Идите.

Глава тайной канцелярии поспешно откланялся.

* * *

Ночью я проснулся от того, что кто-то нежно поглаживал меня по лицу.
Поначалу я сумел разглядеть только темный женский силуэт, присевший на мою кровать. Ладонь снова прошлась по щеке, теперь я ощутил шероховатость чужой кожи, незнакомка наклонилась. Я резко отдернул в сторону голову, больно ударившись о стену затылком - ночная гостья оказалась Вагиной снохой. В груди неприятно екнуло.
- Не бойся, - раздался шепот, но теперь он звучал насмешливо, не было зловещего придыхания. - Я не такая уж безумная. И не такая старая!
Я тут же устыдился своего детского страха. Доринда между тем встала, тусклый лунный свет, льющийся в окно, осветил ее фигуру, закутанную в какое-то покрывало. Женщина двинула плечами, и ткань с тихим шорохом упала к ее ногам. У вдовы и впрямь было совсем молодое, налитое жизнью тело. Милосердная луна стерла с лица преждевременные морщины, превратила седину в серебро. Я вдруг осознал, что уже очень давно не был с женщиной. С того самого дня, как воришка наградил меня смертельным проклятием. Прежде мысли о печати неизменно производили на меня отрезвляющее действие. Но не в этот раз.
- Посмотри на меня, Бурый! - Требовательный шепот приобрел низкие мурлыкающие обертоны. - Я еще молода и хочу жить! - Молочно-белая кожа на стройных 6едрах, казалось, испускает собственное сияние. Доринда снова опустилась на край постели, рука потянулась к щеке. Я зажмурился, уже не от страха, а чтобы справиться с рвущимся наружу желанием. - И мне нужен мужчина, слышишь, Бурый? А тебе… нужна женщина.
Надеюсь, Вага никогда не узнает того, что произошло той ночью. И следующей тоже. Я не собирался так платить за его гостеприимство, в оправдание могу сказать лишь, что Дора оказалась потрясающей любовницей.
- Почему ты не выйдешь снова замуж? - спросил я, когда на следующую ночь она уютно устроилась на сгибе моей здоровой руки. - Твой свекор не из тех, кто станет чинить препятствия.
- Нет, конечно. Дело не в нем. - Доринда оторвала щеку от плеча, в темноте не было видно глаз. - Просто я всегда буду любить только одного человека - моего погибшего мужа. А что порой природа требует свое… Так не бежать же из-за того, что мужика приспичило, под венец? Свяжись я с кем-нибудь из наших - тут же по деревне слухи поползут. А ты у нас пришлый, никого тут не знаешь… Ты только не обижайся, Бурый, ладно?
- Да я и не обижаюсь, - искренне заверил я. (Как можно обижаться на женщину, только что доставившую тебе столько удовольствия?) - Что ж, ты так и будешь одна век вековать?
- Не такое уж тяжелое у меня житье, - с тихим смешком ответила она. - Вот только лес этот, и они… - (я сразу понял, о ком речь). - Не верь им, Бурый, они затянут тебя, словно гнилое болото, разжуют и выплюнут. Там, где распускают листья майлинеру, человеку места нет! Беги от них… - Голос у нее снова стал, как у вещуньи.
- Прямо сейчас? - как можно ироничнее уточнил я.
- Нет, не сейчас. - Руки Доринды обвились вокруг моей шеи, губы влажно коснулись груди. - Поживи у нас, пока караван назад не соберется.
- Да я бы с удовольствием, - сказал я, одновременно радуясь, что разговор соскочил с неприятной темы, - только жар у меня уже три дня как спал. Стыдно больным притворяться.
- А ты и не притворяйся, - дала совет моя подруга. - Скажи просто, что тебе у нас хорошо, что не хочешь ночевать в коттедже. Свекру ты нравишься, он тебя сам на постой зазовет.
- А если нет?
- Позовет, позовет. Завтра ночью жди, я приду.
- Буду ждать, - пообещал я.
Но нашим планам не суждено было осуществиться.

- Просыпайся…
Я открыл глаза, рядом с кроватью стоял Вага. Солнце светило вовсю - после бессонной ночи я продрых едва не до полудня.
- Просыпайся! - Хозяин дома был чем-то озабочен. Потом он чуть отступил в сторону, и я увидел леди Ильяланну.
- Здравствуй, Бурый, как себя чувствуешь?
- Ничего, спасибо. Здравствуйте, - не слишком последовательно ответил я.
Ведьма окинула меня оценивающим взглядом.
- Одевайся. Пойдешь со мной. У меня к тебе дело, - сообщила безапелляционно.
Я потянулся к брошенным на спинку кровати штанам. Вага куда-то ретировался, но эльфийка и не подумала выйти или хотя бы отвернуться. (Ладно, я тоже не стыдливая девственница!) Быстро натянул штаны и рубаху.
Едва я закончил с одеванием, Ильяланна направилась к выходу. У крыльца, в напряженной позе, прижав ручонки к груди, стояла Эва, и снова я увидел, как детский порыв разбился о ледяное равнодушие феи. Молча прошествовала она мимо девочки, провожавшей ее взглядом, как подсолнух солнце.
Идя следом, я приветственно махнул Эве рукой, но вряд ли она заметила.
Миновали околицу.
- Куда мы? - поравнявшись с феей, поинтересовался я.
- В Дор Хейв.
От удивления я остановился. Ильяланна замедлила шаг.
- Что такое?
- Слышал, человеку вредно находиться в ваших золотых лесах, - продолжая стоять, заметил я.
- Идем-идем, - нетерпеливо тряхнула ведьма головой. - К тебе это не относится. - Но, видя, что я медлю, вынуждена была остановиться и она. - Действительно, пыльца майлинеру содержит смертельный для человека яд. Но он же может служить и противоядием. Люди ведь знают, что если долгое время принимать отраву очень маленькими дозами, то потом ею уже нельзя убить. Та жидкость, которой я тебя поила, чтобы снять ночные приступы, - это настой из пыльцы майлинеру. Ты выпил достаточно, чтобы не свалиться, вдохнув аромат наших цветущих братьев. Ну так ты идешь?
Мы снова двинулись в сторону леса.
- Зачем вы так, с девочкой? - спросил я, когда мы отошли на порядочное расстояние. - Она ведь вас ждала, а вы даже не взглянули. Жестоко так поступать с ребенком!
- Жестоко было бы поощрять ее порывы, - равнодушно заметила Ильяланна. - Тебе ведь кажется, что было бы милосердно оставить ее в нашем лесу? - (Я кивнул.) - И чем бы это кончилось? Всего-то лет через тридцать она станет замечать на своем лице признаки старости. А все вокруг будут оставаться такими же юными, как прежде. И в ее душе поселится зависть. Не качай головой, так будет. Постепенно она возненавидит меня, как ненавидит ее мать. Нет, жестоко было возвращать ее к жизни и приводить в золотой лес. Я сожалею, что проявила слабость, поддавшись на уговоры несчастной женщины.
В груди у меня опять поднялась волна негодования, но я уже привычно смирил ее, позволив себе всего лишь едко поинтересоваться:
- А как насчет меня? Не боитесь, что я пристращусь к вашему золотому лесу?
- У тебя не хватит времени. - Фея демонстративно похлопала себя ладонью по левому плечу, намекая на мое проклятие. Я скрипнул зубами, но в этот раз промолчал - нечего сказать, сам нарвался!
Негодуя по поводу Эвы, я как-то выпустил из виду цель нынешнего визита эльфийки, но Ильяланна вскоре сама завела разговор:
- Вага сказал, что в Каннингарде ты был не только ювелиром, но и кузнецом-оружейником. Это правда?
- Правда, - без энтузиазма подтвердил я. Во время перехода через горы я о себе особо не распространялся, но в последние дни у Ваги размяк и разоткровенничался.
- Умеешь ковать мечи?
Я снова ответил утвердительно, не понимая, куда клонит леди.
- Скажи, каких богов ты почитаешь? - резко сменила она тему.
- Богов Круга, конечно. - Я удивленно покосился на спутницу.
- А как насчет Возрожденного?
- Если кому-то по душе молиться Эрту Благолепному, это его дело. По мне, так вера прадедов надежнее.
- Хорошо. - Удовлетворенно кивнув, Ильяланна на время прекратила расспросы.
Путь был недолгим. Окружавший нас лес выглядел совершенно обычным. Потом мы вышли на опушку. Усыпанный цветами луг сбегал под уклон к следующему лесному урочищу. За темно-зелеными кронами кирнейских дубов я разглядел бронзово-золотистую полоску.
Майлинеру произвели на меня сильное впечатление. Однажды в комнате Эвы я уже испытал это ощущение золотых сумерек. Но здесь оно смешалось с предчувствием чего-то… Сложно объяснить тому, кто не входил под золотой свод. По-осеннему желтая листва не вызывала мыслей об увядании. Она была наполнена жизнью, но такой мимолетной, хрупкой… Нет, снова не так. Стройные светло-коричневые стволы в обхват толщиной выглядели незыблемыми. Пышные кроны начинались на высоте примерно в три человеческих роста, но отдельные ветки с крупными удлиненными листьями спускались едва не до земли. Подлеска практически не было, зато землю покрывал слой опавших золотых листьев. Высохшие, они напоминали кусочки драгоценной парчи. Новая листва дрожала под ветром, переливаясь по краям крошечными звездочками, не поймешь, росы или выступившего древесного сока. Вероятно, от этого переливчатого дрожания чудилось - моргнешь, и окружившее тебя волшебное видение исчезнет.
Дор Хейв оказался большим поместьем. Центральный дом, пожалуй, даже дворец, имел четыре этажа, а угловые башенки, которыми заканчивался фронтон, поднимались еще на два. Сзади к основному зданию примыкали жилые постройки пониже. Подковообразный внутренний двор был открыт в сторону леса. Подъездную аллею окаймляли совсем уж огромные майлинеру (должно быть, первые, высаженные в здешних краях), недалеко от парадного крыльца они расходились в стороны, растворялись в лесном строю, обступившем имение. Если глядеть от начала аллеи, чудилось, что золотой лес бережно обхватил дворец своими ладонями, прикрыв от ветров и бедствий всего остального мира. И вправду - тихая солнечная заводь.

К парадному входу мы не пошли. (Ну разумеется, он ведь не для простых смертных!) Ильяланна обогнула дом с левой стороны, во дворе нырнула в какую-то дверь, я - за ней. Переходы не показались мне служебными - по стенам тут и там были развешаны картины в вычурных золоченых рамах, пара пролетов лестницы вверх, коридор, еще один пролет вниз, и мы вошли в комнату. Гигантских размеров кровать под резным балдахином, тонкие шелковые занавеси, запах цветов - я очутился в спальне не иначе самой хозяйки и с нескрываемым любопытством закрутил головой.
Ильяланна прошла к ступенчатому мраморному постаменту, украшенному изваяниями небесных дев; ее тонкая фигура заслонила от меня манипуляции, при помощи которых она извлекла откуда-то из основания этого алтаря длинную каменную шкатулку. Повернулась ко мне.
- Насмотрелся? - спросила усмехаясь. Я перестал осторожно шарить глазами по комнате. - Теперь взгляни сюда.
Под плоской крышкой оказалось выложенное бархатом углубление, а в нем довольно безвкусно, на мой взгляд, оформленный жезл. Венчавший его бриллиант хотя и отличался внушительным размером, зато огранен был грубо, да и золотая оправа, имитирующая чашку цветка, могла быть поизящнее. Если кого-то интересует мое профессиональное мнение: жезл был изготовлен в эпоху, предшествующую Битве Четырех Стихий. Тогда люди больше заботились не о красоте, а о том, чтобы изделие выглядело подороже. Кстати, если это была эльфийская работа, то мастера-маги меня сильно разочаровали!
- Можешь сделать из этого меч? - испытующе глядя в глаза, спросила Ильяланна. Прежде я был более высокого мнения о ее мыслительных способностях.
- Золото слишком мягкий металл, оно не используется для изготовления клинков… - начал я.
- Знаю, - нетерпеливо перебила фея. - Но этот скипетр необходимо превратить в оружие. Я не знаток литейного искусства, но думаю, можно изготовить какой-то сплав с железом, а камень украсит рукоять.
- При желании, конечно, можно соединить железо с золотом, - я не понимал, зачем могла понадобиться подобная нелепица, - но клинок получится, как бы это сказать… рыхлым, ненадежным и тяжелым. Сам я, правда, не пробовал ковать ничего похожего, но вот «голубое золото» с небольшим добавлением железа делать приходилось. В подобном сплаве благородный металл теряет свое главное свойство и может даже ржаветь. Ну и в обратной пропорции ничего стоящего не выйдет. Или вам нужна просто игрушка?
- Нет. - Ведьма отрицательно покачала головой. - Это должен быть настоящий, добротный меч. Подумай хорошенько! Можешь использовать любые добавки, можешь даже распилить камень, но материал скипетра должен быть использован полностью!
Ильяланна, видимо, сочла, что уже подрядила меня на эту работу.
- Могу я узнать, к чему все эти ухищрения? - поинтересовался я.
- Нет.
- Тогда, простите, я не стану исполнять ваш заказ.
Несколько минут ведьма в бешенстве испепеляла меня взглядом.
- Если я назову причину, ты изготовишь меч? - наконец процедила она.
- Пожалуй. - Я прикинул, что сумею сделать нормальный клинок, использовав золото скипетра для насечки на лезвии. Часть металла можно добавить в сварную основу клинка, пользы это не принесет, но и вреда большого не будет. А камень действительно лучше бы было распилить, но на это уйдет слишком много времени (а я не собирался задерживаться в Дор Хейве), поэтому можно сделать из него противовес на рукояти, даже оправу почти не придется менять.
- Хорошо, я расскажу, но тогда прежде ты дашь клятву, что сохранишь все услышанное в тайне до самой своей смерти.
- Клянусь, - легко согласился я. «До смерти» мне осталось не так уж долго, да и с кем делиться чужими секретами? С Вагой, с родными в Каннингарде?
- Много веков назад, сотворив мир и заселив его четырьмя основными расами, боги познали жажду власти и принялись делить только что созданное. Темные и Светлые сошлись в Великой Битве, и было их не восемь и не девять, как лгут людские легенды, а восемнадцать… - (Вообще-то я ожидал услышать нормальный ответ, а не эпическую сагу. К тому же мне показалось, что леди слегка перегибает, начав рассказывать «от сотворения мира». Но почему бы и не послушать, как перворожденные представляют себе мироустройство?) - …девять пар близнецов,[18] взявшихся повелевать стихиями и страстями. Даго отковал Меч Откровения для Повелителя Неба, чтобы ни один враг не мог застать врасплох предводителя светлого воинства. В ответ Уэна - зеркальный двойник Анэу, бога ветра, похитил волшебный тростник, росший на склоне Незримой Горы, и вырезал из него флейту, чей голос призывал из Бездны населяющих ее демонов и был способен сделать воинственным даже труса. Две армии сошлись в пределах мира и чуть не уничтожили его. Осознав, что силы равны и ни одна из сторон не может одолеть другую, боги заключили перемирие, образовав Вечный Круг и поделив сферы влияния: Тэфи, Наили, Арахо, Уэне, Огаду, Грору, Иринии, Еллу и Эррэ - досталась власть над Бездной. А их близнецы, чьи имена тебе хорошо знакомы, воцарились на склонах Незримой Горы. Две части Круга идеально дополняли одна другую, и мир пребывал в равновесии. А чтобы избавить себя от искушения, боги заперли свои армии, каждый на своей стороне, вручив ключи от Врат друг другу, а затем передав их, вместе с Мечом и Флейтой, властителям населяющих землю рас: Ключ Тьмы, запирающий Врата Света, достался эльфам; Ключ Света, отворяющий Врата Тьмы, - гномам; Флейта Уэна - оркам; а Меч Откровения, как ты, должно быть, знаешь, получили люди.
На какое-то время на земле наступило благоденствие, однако Свет и Тьма не могут не сражаться, их соперничество вскоре возобновилось. Не имея возможности призвать собственные армии, боги взялись создавать воинства из населяющих мир народов. За пять веков до твоего рождения четыре самых больших со времен Сотворения армии сошлись на Фарносском поле. Эту битву назвали Битвой Четырех Стихий. Ляодан - предводитель орков - собрал при помощи волшебной флейты неисчислимые орды своих соплеменников, но король Морвейд, владевший Мечом Откровения, разбил его войско и запретил возводить храмы темным богам и произносить их имена. Но победа в земной битве - это всего лишь победа в земной битве, Круг не был разомкнут, равновесие сил сохранилось. Однако спустя еще двести лет все изменилось. Боги не имеют бренных тел и оттого неуязвимы в своем мире. Триста лет назад один из них - Эррэ - воплотился в смертного, чтобы явиться на землю. И был убит. Тело избранного им человека оставалось нетленным…
- Погодите, - прервал я эльфийку. - Это ведь рассказ об Эрте Благолепном? Но ведь он сам убил себя, а после возродился в собственном теле и присоединился к божествам Незримой Горы.
- Люди, как всегда, все перепутали, - отмахнулась фея. - Впрочем, чего и ждать от смертных! Эррэ убил его зеркальный близнец. А после воплотился в «освободившееся» тело и уже тогда действительно вознесся и занял место на светлой половине Круга.
- Значит, темный близнец убил светлого?
- Совсем не обязательно. - Ильяланна говорила тоном, каким разъясняют урок глупому ребенку. - Никто не знает, который из близнецов был убит. Да это и не так важно. Круг разомкнут, и какая бы из сторон ни одержала верх, на земле это приведет к хаосу. А теперь к делу: чтобы восстановить равновесие, двойник убитого Эррэ должен быть уничтожен. В мире не так много вещей, способных убить бога. Это, - фея повела рукой в сторону шкатулки, - Ключ Тьмы, в нем заключена огромная магическая сила, но, чтобы сразить божество, его нужно перековать в клинок.
Я недоверчиво уставился на вычурный скипетр. Не может быть, чтобы Ключ Тьмы, при помощи которого Улле заточил в Бездне полчища демонов, вот так лежал передо мной в обыкновенной каменной коробке! Он должен храниться в каком-нибудь грандиозном святилище или гробнице, или хоть в тайной пещере, наконец…
- Что, не верится?
- Честно? Нет. Сами посудите, вы только что предложили мне поучаствовать в убийстве божества. Причем если верить вам, то одного из Круга. Откуда мне знать, что вы не используете созданное мною оружие во зло?
- А ты всегда уверен, что выкованные тобой мечи служат добру?
- Конечно, нет. Но если это - Ключ Тьмы, хотя я в этом сомневаюсь…
- О чем же волноваться? Если я говорю правду, твой меч поможет спасти мир. А если солгала, так это - никакой не ключ от Бездны, и клинок, который ты изготовишь, будет всего лишь обычным оружием. Решайся!
- Можно потрогать? - попросил я.
- Если принимаешь заказ.
Я кивнул. Конечно, со стороны простого смертного опрометчиво вмешиваться в игры богов и перворожденных. Но, с другой стороны, что останется в этом мире после меня, неужели только уродливая серебряная подвеска?
Медленно я протянул руку и вытащил легендарную реликвию из бархатного углубления. Священный трепет не всколыхнул меня от головы до пят. Сам по себе жезл был не так уж велик. Рукоять почти полностью уместилась в моей ладони.
- И как это действует? - поинтересовался я, повертев Ключ в руке.
- Как запираются Врата Света? Надеюсь, мы никогда этого не узнаем!
- Пожалуй… Последний вопрос: почему не поручить это вашим кузнецам? Я видел меч Ярвианна, превосходная работа.
- Я уже сказала, мой заказ должен остаться тайной, в том числе и особенно, для моих ти-виеру.
- Ти-виеру? - Я уже слышал это слово. - Кто это?
- Долго объяснять, в общем, для моих сородичей. Не тяни, принимайся за работу. Кузница расположена с другой стороны двора.
Но в тот день я так и не сумел ничего сделать. Кузница оказалась непривычной, не было знакомых мехов, равно как и угля, и дров на растопку.
Ильяланна заверила, что горн сам собой разогреется до нужной температуры. Но «само собой», естественно, ничего не делается. Вызванный сестрой Ярвианн должен был обеспечивать нагрев металла и вообще помогать мне. Но он не был опытным молотобойцем, к тому же не мог изъясняться на эрихейском. Так что фее пришлось остаться с нами и переводить брату мои слова, а мне - его ответы. На всю эту подготовку и на разговоры ушла добрая половина дня. Решил сделать хотя бы заготовку для сердцевины клинка. Не тут-то было. Я разрубил рукоять жезла на три части, намереваясь выковать из них золотую проволоку, чтобы сварить ее с железными прутьями для основы. (Кстати, никаких особых ощущений при рубке волшебной реликвии я опять-таки не испытал!) Однако помещенные в горн обломки и не думали нагреваться. Сначала я грешил на Ярвианна. Но с нагревом горна явно все было в порядке. Воздух вокруг него обжигал легкие, кузнечные клещи, которыми я доставал золотые куски, раскалились докрасна. Но бывший скипетр, вопреки здравому смыслу, оставался холодным. Вынув кусок золота из горна, я специально плеснул на него водой - ни шипения, ни пара.
- Ничего не понимаю, - признавая поражение, повернулся я к Ильяланне. Она поневоле потела рядом со мной и Ярвианном. - Этот ваш Ключ действительно заколдованный! Можете сделать что-нибудь?
- Пока не знаю, - недовольно пробормотала фея, словно это я был виновником странностей, происходивших с драгоценным металлом. Я себя таковым не считал, так что лишь развел руками.
Пока она думала, я опустил клещи в ведро с водой - остывать, смахнул пот со лба. Жара в кузнице стояла почти невыносимая, так что мы с Ярви разделись до пояса, нацепив кожаные фартуки на голое тело. Ну а фее приходилось париться в «полном обмундировании». В этот момент в дверь негромко поскреблись.
Ярвианн вздрогнул, Ильяланна метнулась, сгребла со стола в какой-то мешок куски разрубленного Ключа. Тут я сообразил, что за все время своего визита не встретил в поместье никого, кроме своей нанимательницы и ее брата. Конечно, мы шли обходными коридорами и почти все время провели в кузне, но ведь должны же быть в таком большом доме слуга? К тому же, проходя по зданию, я не слышал даже отдаленного звука шагов. Ни разу не мелькнул в огромных с редким переплетом окнах ничей силуэт, не донесся голос. Дом будто вымер. Видимо, хозяйка особо позаботилась о том, чтобы некому было нам помешать.
Дверь медленно приоткрылась. Я как бы невзначай подхватил с соседнего стола увесистые клещи. Мало ли что… В кузницу вошла с ног до головы укутанная в серый плащ женщина. Тончайшая вуаль скрывала ее лицо, но не настолько, чтобы я не сумел различить черты. Мне даже показалось, будто я ее уже где-то видел. Но, конечно, это было ложное впечатление: ни в деревне, ни тем более здесь, в Дор Хейве, мне пока не встретилась ни одна эльфийская дама, помимо хозяйки. А на Ильяланну незнакомка не походила совсем.
- Вин-варре а новис, Юллен Амо,[19] - на эльфийском поздоровалась с ней леди и даже поклонилась почтительно, чего ни разу не делала на моей памяти. Дама под вуалью ответила тем же. Мы с Ярвианном, спеша загладить грубость, вызванную нежданным появлением гостьи, также отвесили по приветственному поклону. Незнакомка поочередно кивнула и нам. Взгляд ее задержался на моем плече. Я, к своей досаде, вспомнил, что не забинтовал выжженное на нем проклятие. Впрочем, пусть себе смотрит.
Дама между тем поманила к себе Ильяланну, вместе они вышли во двор - и верно: болтать в той душегубке, в какую мы с Ярвианном превратили кузню, пытаясь расплавить клятое золото, - то еще удовольствие.
- Все, на сегодня хватит. - Жестами я показал Ярвианну. чтобы он прекратил нагревать горн. - Темнеет уже, да и толку, чувствую, нынче не будет.
Эльф понял, провел рукой над раскаленной поверхностью горнила, и я уже почти не удивился, увидев, как мгновенно остыли кирпичи, из которых был сложен горн.
Фея вернулась быстро, я не успел еще навести порядок и сложить на место кузнечный инструмент. Дамы в сером с ней не было.
- Ключ не расплавить с помощью магии! - возбужденно сообщила она. - Нужно сделать обычную печь. - Леди вопросительно уставилась на меня, будто ожидала, что тотчас примусь за строительство.
- Чтобы сделать горн с принудительным поддувом и всем прочим, понадобится не один день, - ответил я. - Проще арендовать кузницу у деревенского кузнеца.
- Нет, - отрезала Ильяланна, - это не выход. В деревне, как ни старайся, наша затея быстро перестанет быть тайной. Ты уверен, что нельзя соорудить что-нибудь на скорую руку из нашего горна?
Я отрицательно покачал головой.
- Значит, придется ехать в Кирнею.
От Ваги я был наслышан об этом городе. В основном старик ругал его, называя «разбойничьим гнездом», но, насколько я понял, Кирнея была довольно крупным поселением со своим правителем - князем и небольшой дружиной. Княжеству принадлежали земли на юго-запад от Дор Хейва, между эльфийскими лесами, простиравшимися почти до Льдистого побережья, и Ласковым хребтом. И хотя на кирнейских дорогах и вправду пошаливал лихой люд, зато соперников-государей по эту сторону гор у князя не имелось. Хиллсдуны, несмотря на частые набеги (в деревне о них поговаривал не только Вага), на кирнейский престол не претендовали, а эльфы слишком презирали человеческий род, чтобы пожелать править им.
От Вилейки, где жил Вага и стоял наш коттедж, до Кирнеи, как я понял, было дня два пути верхом. Еще не меньше двух дней уйдет на работу. В общем, на дорогу и прочее я, с запасом, насчитал неделю.
- Я слышал, караван вот-вот отправится назад через горы. Мне хотелось бы к нему присоединиться.
- Не беспокойся, не опоздаешь, - отмахнулась эльфийка. Все ее мысли явно были заняты предстоящей поездкой. - Будь готов, завтра на рассвете мы с Ярвианном заедем за тобой.
Между тем на улице уже начало смеркаться, и я засобирался в деревню.
Ильяланна отправилась меня провожать. Общество ее не доставляло мне удовольствия, но в одиночку я боялся заплутать в незнакомом лесу в сумерках.
- Кстати, как твоя рука? Не мешает работать? - запоздало спохватилась фея.
Я погладил свежий шрам на правом предплечье.
- Нет. - Рана и вправду меня совсем не беспокоила.
- Как вообще можно было поверить в то, что укус оборотня дарит бессмертие?
Неподдельное удивление собеседницы уязвляло меня ничуть не меньше отточенной иронии. Бессмертной не понять обреченного, хватающегося за соломинку!
- Прежде и я смеялся над историями о чудесных исцелениях. Но печать сильно поубавила во мне скепсиса, - неприязненно заметил я.

Предыдущая страница 15 Следующая страница


Печать смерти 16

- Люди совершенно лишены логики, - ничуть не беспокоясь о моих чувствах, продолжала разглагольствовать ведьма. - Из всех разумных существ, населяющих Хаэль, только человек знает, что смертен. Но все равно воспринимает весть о наступлении последнего часа как величайшую трагедию.
- А эльфы, значит, радуются приходу смерти?
- Смерть неизбежна. Жизнь вечна.
Мне показалось, я уже слышал из уст Ильяланны эту фразу.
- Смерть, конечно, неизбежна, но я предпочел бы отложить встречу с ней до старости, - мрачно заверил я. Тут меня посетила новая идея: - Скажите, миледи, вы ведь разбираетесь в заклинаниях? - (Та кивнула.) - Это проклятие, печать смерти, нельзя уничтожить, - (снова кивок), - но что, если отнять руку, на которой она стоит?
Прежде я считал, что лучше умереть, чем стать калекой, но теперь такая плата за жизнь не казалась мне чрезмерной.
- Это лишь ускорит события, - сообщила она без намека на сострадание. - Свойства заклятия таковы, что при попытке избавиться оно убивает мгновенно. Иначе бы это была не печать смерти, а какая-нибудь второсортная порча!
Что же, я почти не рассчитывал на другой ответ.
В темноте мы вышли к гостевому коттеджу. Я распрощался с феей, пообещав, что в условленный час буду ждать ее и Ярви на краю леса. Напрашиваться на ночлег к Ваге было поздновато; повздыхав про себя об упущенном свидании с Дориндой, я отправился в общую спальню на втором этаже. На первом уже который день шла пьянка, я так понял, караванщики не собирались просыхать до того самого момента, как придется двигать в обратный путь.

Со всеми этими ночевками то там, то тут я умудрился раскидать свои небогатые пожитки по двум домам. Так что, едва рассвело, пришлось идти на двор к Ваге и стучать в окно, чтобы он вынес забытую мною накануне куртку. Ехать в город в одной рубахе было как-то несолидно.
- Куда это ты опять собрался? - позевывая, поинтересовался старик.
- Да… - Я не мог выдать доверенную мне тайну, но и врать приятелю не хотел. - Леди Ильяланна просила меня прийти в Дор Хейв, - сообщил уклончиво.
- Слушай, моя невестка - обычная дура, но кое в чем она права, - неожиданно заявил Вага. - Не позволяй золотому лесу пустить корни в твоем сердце!
- Ты о чем это, дед? - не понял я.
- Да о том, что видел, как ты смотришь на госпожу Ильяланну. Зря это, только душу надорвешь.
В груди у меня что-то неприятно шевельнулось. Конечно же Вага был не прав, и никаких особенных взглядов на леди Ильяланну я не бросал. Во-первых, у меня была любимая невеста в Каннинге, а во-вторых и в главных, я уже обручился со Смертью, и боюсь, на других дам времени у меня не осталось! Захотелось ответить лезущему с ненужными советами вознице что-нибудь резкое, но я сдержался - ни к чему обижать доброго человека.
- Ты ошибся, старик, - следя, чтобы голос звучал ровно, выговорил я, - мне нет дела ни до леди Ильяланны, ни до золотого леса.
- Ладно, если так. - Вага кивнул, но мне показалось, он не поверил ни единому моему слову. Ну и Бездна с ним, пусть думает, что хочет!

* * *

Хэйворд получил известие о войне в Гверистане практически одновременно с герцогом. И капитан «Насаждающих», которого он вызвал, чтобы поделиться новостью, уже знал о случившемся. У Иринга не было шпионов за пределами Каннингарда, зато имел наушника в герцогских покоях.
- Эти подонки даже не считают нужным скрывать свои планы! - Носок капитанского сапога раздраженно затрясся. Иринг не смог усидеть на месте, вскочил со стула, злоба душила его, подкатывая к горлу. - Фактически они уже объявили своего драгоценного Эрта единственным богом, а завтра заставят и нас поклониться своему идолу. Я говорил, нельзя позволять расползаться этой гнусной ереси.
Первый Учитель молчал.
- С благословения Прекраснейшей, можно было бы сегодня же сжечь Храм Возрожденного в моем квартале!
- Успокойся. - Старший нарн сердито зыркнул в сторону гвардейца Ифет. - У богини есть для тебя другое задание. - Жрец сунул в руки Ги-Деону какую-то грязную тряпку, тот развернул брезгливо - от ветоши ощутимо попахивало мм… немытым человеческим телом. Тряпка оказалась письмом, еще точнее - донесением. Капитан, хмурясь, пробежал глазами кое-как накорябанные на ткани строчки.
- Кто этот доносчик, что пишет как курица лапой? Половины слов не разобрать!
- Неважно. Возьми пару гвардейцев, поезжай в Линье. Разберись с этим случаем.
- Не слишком ли много чести для деревенских погромщиков?
- Поезжай, - зло, сквозь зубы процедил нарн, - так хочет богиня.
Иринг взглянул недоверчиво, но Хэйворд явно не шутил. Капитан «Насаждающих любовь» обернул тряпицу с доносом чистым платком и лишь после этого засунул в карман, потом кивнул на прощание жрецу и вышел.
На сборы он не потратил и часа. Но капитан ночной стражи не может так запросто покинуть город, особенно когда в казармах вот-вот объявят повышенную готовность. Перед отъездом заглянул в городскую канцелярию. Чутье его не подвело: среди депеш, пришедших от окружных маршалов,[20] был и свиток из Линье. Читать донесение на дешевой серой, но прочной бумаге было не в пример удобнее и приятней. Маршал сообщал о произошедшей в деревне потасовке. Ги-Деон подхватил свиток с канцелярского стола.
- Я сам займусь этой жалобой, - помахав бумагой перед носом разбиравшего почту секретаря, сообщил он. - Приготовьте тюремный экипаж, он может мне понадобиться.
Секретарь не слишком расторопно поднялся и вразвалку направился в другой конец зала, где за длинным столом скучали городские курьеры, в ожидании поручений коротая время за игрой в кости. Иринг раздраженно сверлил ему взглядом спину. У себя на службе он бы не потерпел таких медлительных подчиненных, но секретарь служил по тайному ведомству Ги-Нолло. Еще спустя три часа закрытая тюремная карета, на козлах которой в форме «Ночных» восседал один из гвардейцев Прекраснейшей, прогрохотала по брусчатке через Северные ворота города. Впереди нее рысил иноходью жеребец Ги-Деона, позади на серой кобыле ехал спутник капитана, также облаченный в официальный мундир ночной стражи.
Прежде чем покинуть столицу, капитан в одиночку завернул на Тополиную улицу.
- Прекрасная Хильдегарда, простите за ранний визит, - привычным жестом снимая шляпу, раскланялся он. - Но мне нужно было увидеть вас перед отъездом.
- Что случилось? - Лицо девушки тут же стало встревоженным.
- Ничего страшного, но, если бы я знал, что вы так очаровательно волнуетесь, я бы выдумал какую-нибудь историю.
- Господин Иринг, вы снова за свое!
Граф отметил, что, несмотря на укоризну в голосе, банкирша впервые назвала его по имени.
- Теперь вы сможете отдохнуть от моих докучливых посещений. Дела вынуждают меня покинуть Каннинг, и я хотел дать вам знать, что мое отсутствие завтра в обычный час у ваших дверей вовсе не означает смену моих чувств!
- Желаю легкой дороги.
- Как, прекрасная леди, вы даже не спросите меня, когда я вернусь? - возмутился Иринг. - Какое бессердечие!
- Ну хорошо, как долго продлится ваше отсутствие?
- Даже не знаю, быть может, мне вообще лучше будет сгинуть на чужбине…
- Вы же говорили, что ничего страшного не произошло. - Девушка заглянула в лицо капитана, и тот не сумел выдержать испытующего взгляда, покаянно вздохнул:
- Ладно, не могу вам врать. Никакая опасность мне действительно не угрожает. Это обычная поездка по службе, да и еду я недалеко, меня не будет всего неделю.
- Что ж, господин Ги-Деон, еще раз желаю вам удачной поездки и обещаю лично присматривать всю неделю за вашими капиталами. Вы удовлетворены?
- Не вполне, но это лучше, чем ничего. До встречи, прекрасная Хильдегарда.
- Счастливого пути, господин капитан.
Местечко Линье располагалось на северо-западе от Каннингарда, на полпути между столицей и Карсом, можно сказать, в самом сердце герцогства. Большая, в сотню дворов, рыбацкая деревня стояла среди белых дюн на границе подступавшего здесь едва не к самому морю соснового леса.
Карета и всадники остановились в начале главной деревенской улицы. Иринг поднялся в стременах, высматривая кого-нибудь из местных жителей. В крайнем доме скрипнула несмазанными петлями дверь, на порог, вытирая руки о фартук, вышла худощавая женщина.
- Почтенная, - капитан спешился, поклонился хозяйке, - не подскажете, где дом старосты.
- Дальше по улице, справа, с голубыми ставнями, - окинув компанию цепким взглядом, ответила рыбачка.
- Благодарю.
Снова поднявшись в седло, Ги-Деон первым направил коня по разделяющему дома проселку. Женщина осталась на крыльце, наблюдая за чужаками.
Дом старосты оказался ближе к окраине, чем они ожидали. Свежевыкрашенные в голубой цвет ставни открыты, в частый переплет вставлена слюда. Сам хозяин, предупрежденный одним богам ведомым способом, поджидал у калитки.
- День добрый, господа стражники, - выступая из-за ограды на улицу, приветствовал он всю тройку. На этот раз Ги-Деон не торопился спешиваться.
- Ты староста? - спросил он.
- Да.
- Открывай ворота. Во дворе места хватит, нечего карете стоять посреди улицы.
Мужик бросился снимать длинный брус, служивший засовом на воротах. Гвардеец, сидевший на козлах экипажа, спрыгнул на землю и, взяв под уздцы впряженную в него двойку лошадей, завел на просторный двор.
- Так что, уважаемый, - продолжал свою речь граф, въезжая вслед за каретой и соскакивая с седла, - ты, что ли, жалобу в управу на кузнеца писал?
- Я.
- Ну тогда веди в дом, рассказывай…
Суть жалобы Элмунда состояла, собственно, в том, что деревенский кузнец в драке сломал руку его старшему сыну. Ну и набил морду еще кое-кому из деревенских хотя последнее волновало старосту гораздо меньше Ги-Деона же интересовала, так сказать, предыстория этих событий.
По ходу рассказа выяснилось, что Элмунд перебрался в Линье из Дафры всего-то лет семь назад. А через два года уже стал старостой, что необычно, поскольку в эрихейской глубинке, как и в любой другой, редко жалуют пришлых. Кроме жены и двух взрослых сыновей Элмунд привез с собой с юга малораспространненую в этих местах веру в Возрожденного. Причем с первых шагов приезжий развил в деревне такую бурную деятельность, что не только был избран односельчанами новым старостой, но ухитрился почти всех линьенцев перетянуть в стан Благолепного. И вот, не далее как неделю назад, на общем сходе жители порешили избавиться от лишних статуй в храме, стоявшем на берегу Линьенской бухты, посвятив его целиком почитаемому ими Эрту. Весело, «с песнями» - как поведал Элмунд, принялись они за работу, своротили с пьедестала восемь из девяти изваяний божеств Круга. И все шло хорошо, пока на шум не прибежал здешний кузнец. Увидев низвергнутого под ноги толпе Даго, он недолго думая засветил в глаз рыбаку, обматывавшему статую веревками, а потом и его соседу. Те не остались в долгу. В завязавшейся потасовке старшему из двух отпрысков Элмундова семейства сломали руку. Разгневанный отец грешил на кузнеца. Самому зачинщику драки тоже крепко досталось, но кузнец оказался мужиком не хлипким и, хотя дрался в полном меньшинстве, то бишь в одиночестве, зацепил кулаками многих. Потом его таки повалили, связали и оттащили в сарай на Старостин двор. Там возмутитель спокойствия остывал до следующего утра, ну а после Элмунд согласился на слезные просьбы его жены и отпустил драчуна домой, отписав окружному маршалу жалобу.
- Хочу, чтобы ущерб мне возместил, - возмущенно заявил староста приезжему капитану. - А то что получается: Эрих мой который день за работу приняться не может, хозяйству - прямой урон. Пущай этот бешеный возместит мне деньгами али работой.
Пострадавший - здоровенный детина с волосами цвета соломы и красным лицом - топтался здесь же, демонстративно придерживая подвязанную платком к шее руку, правда, перевязанными у него почему-то оказались только два средних пальца.
- А что жрецы? - удивился Иринг, не услышав в рассказе ничего о судьбе храмовых служителей.
- Жрец, - поправил его староста. - Нашей деревне больше одного не прокормить. Да он и один прекрасно справлялся. В истинную веру перешел.
- Ясно. Сколько еще в деревне кузнецом обиженных?
- Да, почитай, все, кто в тот день в святилище был. Ну а с побоями - человек двенадцать, - быстро прикинул староста. («Прямо богатырь какой-то, а не кузнец!»- усмехнулся про себя Иринг.)
- Что же, - поднимаясь с покрытой мягким пледом (для важного гостя!) лавки, провозгласил он, - пусть все, кто тогда был в храме, явятся нынче вечером на судилище. Естественно, я говорю о мужчинах. Женщин с собой брать не стоит.
- Да-да, только лишняя морока от баб! - поддакнул Элмунд.
- Есть у вас дом или, может, сарай, где мы могли бы без помехи собраться?
- Большой лодочный сарай на берегу.
- Прекрасно. Созови туда всех за час до заката. Кузнеца я приведу сам. Где его кузня?
Староста подробно описал дорогу до жилища своего обидчика, а также до общинного лодочного ангара.
- За час до заката, - напомнил ему, покидая избу, Иринг. - Да не забудь позвать жреца, чтобы почтил суд своим присутствием.
Пока его гвардейцы выводили со двора лошадей и карету, он немного прошелся вдоль деревянной изгороди. За угловым столбом, присев на корточки и время от времени высовывая в проулок лохматую голову в репьях пряталась донельзя грязная и оборванная девчонка Иринг хотел подойти, разглядеть поближе, но за забором внезапно возник «увечный» Эрих.
- Ну-ка, пошла отсюда! - прикрикнул он на оборванку, и та, испуганно пригнувшись, припустила по улице. - Деревенская дурочка, - пояснил он недовольно обернувшемуся к нему капитану. - Шляется меж дворов, высматривает, где чего стянуть.
- Родители есть? - проследив за беглянкой взглядом, спросил капитан.
- Были, - охотно поделился Эрих деревенскими сплетнями. - Мать-стерва ее отца порешила, да после сама в прорубь кинулась. А девка эта, тьмой отмеченная, все никак из села не уберется.
- За что же ее мать убила мужа? - сухо поинтересовался Иринг.
- Да ни за что. Говорю же, стерва! - Голос у детины возмущенно задрожал. - Ну поколачивал он их с дочкой. Так ведь она, бесстыдная, ребенка своего не иначе как с демоном из Бездны нагуляла. А мужик-то какой был: видный, с достатком, два десятивесельных баркаса имел. Жену-убийцу из города, дурак, на свою голову вывез…
Ги-Деон, не дослушав душещипательную историю убиенного собственной супругой рыбака, вернулся к воротам, вскочил в седло, тронул коня шпорами. Следом за ним, мягко шелестя колесами по проселку, укатила карета. Второй спутник графа ускакал в противоположную сторону.
Кузница стояла на холме, в стороне от других домов. Прямо за ней белыми волнами сбегали к морю песчаные дюны. И здесь хозяин загодя ждал гостей.
- Ты Стефан-кузнец, - полуутвердительно произнес Ги-Деон, разглядывая вышедшего ему навстречу мастера.
- Я кузнец, - мрачно проворчал мужик в белой, с узорчатым воротом рубахе. Был он хоть и жилистый, но отнюдь не богатырского сложения. Да и ростом не выше самого Иринга. Под правым глазом отцветал синяк, опухоль сошла, остались только желтоватые разводы. А вот по зубам Стефана съездили, видать, посильнее, покрытая бурой коркой ссадина покрывала всю верхнюю губу.
- Что же ты, кузнец, добрым людям руки ломаешь? - насмешливо поинтересовался капитан. Мужик покосился на остановившуюся поодаль черную карету, промолчал. - Староста свою историю мне уже рассказал, теперь хочу тебя послушать, - вполне добродушно потребовал Ги-Деон.
- Раз Элмунд уже все выложил, чего же… - Кузнец вздохнул. - Куда идти? Туда? - махнул в сторону экипажа На пороге дома при этих словах, словно по волшебству, появилась тонкая женщина в плотно повязанном белом платке и пацан лет пяти, жмущийся к материной юбке. Семья явно Приготовилась провожать своего кормильца.
- Знаешь, куда деревенские сброшенные статуи отнесли? - спросил вместо ответа Иринг. - Староста сказал, их зарыли в дюнах. Но ведь вряд ли далеко оттащили?
- Нет, не далеко. - Стефан не понимал, чего добивается столичный стражник. - И зарыть как следует поленились…
- Идем, покажешь, - приказал командир «Ночных».
Покорно пожав плечами, кузнец повел франтоватого приезжего вдоль волнистого песчаного гребня. Недалеко от соснового бора, в овраге, поросшем по краю тонкими стеблями «ведьмачьих волос», указал на кое-как присыпанные каменные глыбы. Капитан различил выпирающее из песка могучее плечо Улле, а может, и другого бога, чью-то мощную ступню, часть постамента. Повернул голову, продолжая осмотр, краем глаза уловил какое-то движение за ближайшей дюной. Иринг не подал вида, обошел пять свежих холмиков.
- А где еще три? - спросил казавшегося безучастным кузнеца.
- Там еще одна яма, - мотнул тот головой на соседний холм.
Стефан двинулся в обход, а Ги-Деон неожиданно легко взбежал на узкий гребень. По другую сторону и впрямь был еще один овражек. Оборванная фигурка метнулась за наполовину выкопанный из песка торс Прародительницы Неба. К несчастью, соблазнительные формы лишились головы. Отбитая, она лежала, вернее, стояла рядом, причем кто-то попытался украсить ее неловко сплетенным венком. Стоило Ирингу двинуться вниз, и прятавшаяся за статуей оборванка ринулась прочь из оврага. Капитан только и успел заметить черные потрескавшиеся пятки (девчонка была босая) да грязный с большущей дырой подол. Невнятного, серо-коричневого цвета ткань кое-что ему напомнила.
- Гнееса! Куда ты, глупая! - Бродяжка с разбегу налетела на зашедшего с другой стороны кузнеца, забилась в его руках, пытаясь вырваться. - Да успокойся же, чего напугалась? Городской господин не сделает тебе дурного. Вон, смотри, платье опять порвала. Сходи к моей Лерке, она другое даст. Она тебе и гостинцев приготовила…
При упоминании о гостинцах девчонка перестала вырываться, и Ги-Деон сумел наконец разглядеть ее лицо. Всю правую половину, ото лба до самого подбородка, заливало темное родимое пятно, глаз на таком фоне выглядел жутковато. Понятно, почему деревенские сочли ребенка порождением Бездны. Однако сам Иринг был лишен подобных предрассудков, да и кузнец, похоже, тоже.
- Не бойся, милая, я вправду не сделаю тебе ничего плохого, на-ка, надень. - Сняв дорожный плащ из плотной, пропитанной от дождя специальным составом ткани, капитан обернул его вокруг худющих плеч бродяжки. Кузнецу пришлось на время разжать удерживающие ее руки, и нищенка тут же дала стрекача. Правда, плащ не сбросила. - Что она здесь делала? - обратился к нему капитан.
- Агнес? - Кузнец повел рукой в сторону изваяния Прекраснейшей. - Вы же видите, принесла дары… какие смогла.
- Понятно. А восьмой статуи я все-таки не вижу.
- Даго я к себе на двор снес, не дело небесному кузнецу в песке валяться, - отводя глаза, проворчал кузнец.
- А чего же глаза отводишь? Стыдишься того, что сделал?
- Мне стыдиться нечего! - Стефан глянул прямо в лицо капитану.
- Это мы на судилище посмотрим. - Иринг усмехнулся, перевел взгляд с собеседника на видневшиеся невдалеке деревенские домики, потом на лес, запоминая расположение. - На закате приходи в общинный ангар, тот, что на берегу. Там на сходе все и разрешим. Жене вели дома сидеть. Все ясно?
Кузнец угрюмо кивнул и медленно зашагал к поселку.
Иринг свистнул. Из-за белых холмов тут же показался гвардеец, следовавший за своим командиром на расстоянии. В поводу он вел двух коней. Вскочив в седла, всадники обогнали кузнеца, не доезжая деревни, свернули к пляжу.
Лодочный сарай стоял всего шагах в тридцати от прибоя. Некрашеные доски потемнели от времени. Крыша крыта просмоленной дранкой, жестяные полосы, прихватывающие ее вдоль гребня и на скатах, насквозь проржавели, но в остальном ангар был сделан прочно и основательно. Спешившись, капитан обогнул строение - ни души, широкие створки двери заперты на навесной замок, его ржа не коснулась. Ги-Деон заметил на вороненой стали свежие потеки смазки.
- Прикажете открыть? - спросил сопровождавший его гвардеец.
- Не нужно. И так все ясно. Другого выхода в ангаре нет - это главное. Значит, мы вполне справимся вдвоем. Вот только внутри может быть темновато.
- Доски в стене пригнаны неплотно, света, пробивающегося сквозь щели, должно хватить. Но понадобится пара минут, чтобы глаза привыкли к полумраку.
- Значит, выдержим паузу. Возвращайся к карете, а я проедусь немного вдоль берега. Встретимся вон на той косе.
Гвардеец по-военному отсалютовал и отправился исполнять поручение. Иринг пешком побрел по песчаному пляжу. Его конь послушно шел сзади, вслед за хозяином брезгливо переступая через спутанные косы выброшенных на берег водорослей, покрытых отталкивающей пузырчатой слизью.
Храм стоял недалеко от того места, где были зарыты низвергнутые с пьедесталов статуи. Мраморные стены древней базилики заляпал грязно-зелеными пятнами лишайник. Вокруг, закрывая строение от взглядов со стороны суши, качали кронами приморские сосны. Святилище возвели давно, еще во времена Великого царства, возможно, даже по приказу самого Морвейда - последующие правители явно поскупились бы везти в забытую богами дыру гвирейский мрамор. Хотя почему «забытую богами»? Именно боги избрали этот тихий уголок местом одного из своих бесчисленных тайных сражений.
Молодой капитан прошел под священные своды, звук шагов гулко отдавался от стен. Центральный зал выглядел обчищенным - такое впечатление произвели на него пустующие возвышения между колоннами с оставшимися на них прямоугольными пятнами - следами стоявших здесь недавно постаментов. Лишь одно место было занято - Благолепный Эрт милостиво улыбался вошедшему со своего пьедестала. Ги-Деону немедленно захотелось подобрать на берегу камень и сбить с каменной рожи лицемерную улыбку. Но он сдержался - кара Прекраснейшей предназначалась предавшим ее людям, а не мраморному истукану. Пройдясь вдоль колонн, капитан покинул базилику и, бросив взгляд на заходящее солнце, поднялся в седло. Близился условленный час.

- Кажется, все в сборе?
Войдя в сарай, Иринг плотно притворил за собой обе створки двери. (Засова изнутри, как он и предполагал, не было.) В лишенном окон помещении стало чуть темнее, но староста заранее озаботился - и по стенам, особенно в дальнем конце, где установили судейский столик, были развешаны разномастные лампы, дававшие достаточно света. Поднявшийся из-за стола Элмунд подслеповато сощурился, силясь разглядеть, почему замешкались у двери капитан и его подчиненный.
- Прошу внимания! - громко провозгласил между тем командир «Ночных». Когда головы двух десятков рассевшихся на перевернутых лодках сельчан повернулись к нему, он в свой черед развернулся к возившемуся за его спиной с каким-то мешком гвардейцу. Когда снова обратился лицом к аудитории - в его руках оказался заряженный армейский арбалет. Щелкнула тетива, отправляя в цель железный болт. Первым с коротким стоном рухнул наземь сидевший рядом с Элмундом жрец. Дернулся в сторону двери сообразительный рыбак, расположившийся недалеко от выхода, и тоже упал, пронзенный дротиком, на этот раз выпущенным из арбалета Ги-Деонова спутника. В ангаре началась неразбериха. Сразу пятеро кинулись к казавшемуся спасительным выходу. Иринг ловко перекинул своему товарищу арбалет и встретил их обнаженным мечом. Минуты не прошло, все пятеро легли у его ног трупами. Перешагнув кровавую баррикаду, капитан рассек спину шестому рыбаку. Успевший за это время перезарядить оружие гвардеец выстрелил с двух рук - и еще двое прекратили свои метания у дальней стенки сарая. Теперь в живых оставалось десятеро, среди них Элмунд и его первенец. Большинство догадалось укрыться под лодками, лишь один субтильный мужичонка скукожился за строем приставленных к стене весел. Дротик нашел и его. - Видишь кого-нибудь? - осведомился Ги-Деон у своего гвардейца. Тот отрицательно покрутил головой. - Значит, придется выкуривать наших друзей из укрытий. Будь наготове.
Гвардеец, кивнув, взвел арбалет. Иринг снял с ближайшей стены масляный фонарь, выдернул фитиль и вылил масло на первую попавшуюся лодку, а потом и на другие. Затем, обмотав обломок весла дранкой, которой рыбаки конопатили швы в прохудившихся посудинах, капитан пропитал маслом и ее, поджег и пошел в повторный обход по ангару. Сухое, свежепросмоленное дерево занималось охотно, а лодки, недавно побывавшие в море, напротив, плохо поддавались огню. Вскоре самому поджигателю и его напарнику нечем было дышать от дыма. Пятясь, они покинули сарай, оставив дверной проем открытым. Ждать пришлось недолго. Первый беглец кубарем выкатился наружу, вероятно надеясь таким образом обмануть стрелка. Но тот дождался, когда рыбак начнет выпрямляться, и вогнал болт ему в живот. Потом один за другим из двери выскочили еще трое. Эти рассчитывали в основном на скорость. Арбалетчик доказал, что они просчитались. Затем последовал перерыв, после которого в дымящейся одежде, кашляя и растирая глаза, на пороге показались Элмунд и его сынок.
- По ногам! - прикрикнул Иринг, и гвардеец пустил стрелу низом. Короткий дрот воткнулся старосте в правое бедро, чуть ниже паха, второй насквозь прошил лодыжку. Иринг, не прибегая к оружию, сбил с ног его отпрыска, прижал к земле коленом. - Проследи, чтобы другие не ушли, - приказал спутнику. Поднял рывком пленника на ноги, заломив за спину увечную руку, подвел к упавшему отцу. - Поговорим, Элмунд? - спросил как ни в чем не бывало.
- Кто вы? Что вам надо? - скрипя зубами от боли, выговорил староста.
- Думаю, ты уже догадался, кто мы. А вот насчет тебя у меня сомнения. Ты тайный жрец? Не похож на простого «возрожденца».
- Не трогайте сына, - прекратив попытки вытащить из ноги дрот, попросил Элмунд. - Он не имеет к этому отношения.
- Не имеет отношения к чему? - тут же ухватился за слово капитан. - Ну же, какой прок теперь скрытничать? Зачем ты все это затеял с храмом? Решил поддержать своих друзей в Гверистане? Отвечай! - Иринг нажал на сломанные пальцы Эриха, и тот заорал, выгибая спину.

Предыдущая страница 16 Следующая страница


17 Ирина Цыганок

- Отпустите его! - тоже сорвался на крик староста.
- Ну если ты просишь… Отпускаю тебя с любовью! - Кривое сарбаканское лезвие легко перерубило шейные позвонки, кровь плотной струей брызнула прямо в лицо замершего на земле отца. Ги-Деон брезгливо отпихнул обезглавленное тело. - Теперь скажешь? - без особой надежды поинтересовался он. Староста молчал, только губы тряслись. - Я так и думал. - Капитан занес меч. И в этот момент Элмунд заговорил.
- Вы поплатитесь! - потрясая в воздухе сжатой в кулак ладонью, провозгласил он. - День Нового Возрождения близок. Он придет раньше, чем вы способны представить, и вы поплатитесь за дела свои против слуг и имени Его! Цепь ваших перерождений прервется, и души канут в холодной Бездне. Я же восстану ещё до исхода этого дня, ибо уверовавший истинно достиг идеального воплощения и…
Закаленная сталь прервала пламенную проповедь.
- Что там у тебя? - вытерев клинок о рубаху убитого, повернулся Иринг к своему напарнику.
- Никого, - не выпуская дверь из прицела, доложил тот.
Трое рыбаков так и не выбрались из подожженного ангара - очевидно, угорели под лодками. Но Иринг на всякий случай обошел сарай со всех сторон, проверил, нет ли каких-нибудь проломов в стене или скрытых лазов. Но огонь за это время успел перекинуться на стены, да и дыма от горящих лодок было куда больше, чем при обычном пожаре, так что выжить внутри было попросту невозможно. Пока пламя не вырвалось наружу, Ги-Деон и его помощник перетащили к двери и забросили внутрь трупы.
- Если это было их идеальное воплощение, трудновато им будет возродиться в собственном теле, - мрачно пошутил гвардеец.
- Подопри чем-нибудь створки, - посоветовал ему командир. Солдат поискал вокруг, не нашел ничего подходящего, потом подобрал кусок топляка, сунул в петли вместо замка, оставшегося, вероятно, внутри.
Иринг отошел подальше от горящего ангара; хорошо, хоть в чаду горящей смолы и дерева паленой человечиной почти не пахло.
На вершине дюны появился запыхавшийся кузнец, дым издали привлек его внимание, так что остаток пути до берега он бежал. Увидев пылающий на месте лодочного сарая костер и идущего к нему навстречу капитана, он уже открыл было рот, собираясь позвать на помощь, но осекся. Взгляд замер на изогнутой сарбаканской сабле. Показалось, клинок по самую рукоять залит кровью, но - нет, это закатное солнце окрасило сталь в алый цвет. Ги-Деон с усмешкой загнал меч в ножны.
- Что-то ты рановато, - пожурил он кузнеца. - Впрочем, все к лучшему.
Стефан напрягся, когда капитан приблизился к нему вплотную. Но тот лишь дружески похлопал мастера по плечу.
- Видишь ли, мой друг, - повел рукой в сторону пожара, - ужасная беда приключилась с вашим старостой и еще десятком односельчан. Молния - не иначе кара разгневанных богов - ударила прямо в этот сарай. Несчастные сгорели все как один! - Иринг заглянул в лицо кузнеца.
- Молния? - недоверчиво переспросил тот. - Но я не слышал грома, да и туч на небе не заметно…
- Твое неверие оскорбительно, - заметил капитан, - я рассказываю тебе о божественном провидении, о чуде, а ты требуешь какого-то грома! Воля богов вершится без лишнего шума. Понятно? - проникновенно произнес он.
- Д-да.
- Когда здесь все прогорит, - удовлетворившись ответом, продолжил командир «Насаждающих», - организуешь похороны. А после, не затягивая, беритесь за восстановление храма. Поскольку Элмунд отошел за Край, придется тебе принять его обязанности. Не переживай, - остановил готового возразить кузнеца, - с минуты на минуту сюда явится маршал с подкреплением, они тебе помогут на случай беспорядков. Убедят несогласных и все такое…
- А как же судилище? - Стефан все не мог прийти в себя от увиденного и услышанного.
- Ну раз нет обвинителей, нет и суда. Кстати, держи. - Иринг кинул в руки ошарашенному кузнецу свиток. Мастер раскатал серый бумажный лист.
- Это жалоба?
- Нет, бумага для растопки. А вот это, - Ги-Деон достал из кармана нечто завернутое в белый, обшитый по краю кружевом платок, - и это, - снял с шеи золотой медальон с изображением лотоса, - отдашь Гнессе… Агнес. Скажешь, Прекраснейшая благодарна за подношения. И еще, думаю, девочка сумеет позаботиться о статуях в храме лучше почившего жреца.
- Он тоже? - охнул Стефан.
- Он особенно! - с нарочитой скорбью вздохнул капитан. - Ну кажется, все… Pax! - Гвардеец, упрятывавший арбалеты в мешок, мигом повернулся к начальнику. - Дождись маршала, устрой здесь все, а я - в столицу.

Но в столицу Иринг попал только спустя десять дней. В дороге ему встретилась эстафета с личным поручением для него от Его Светлости Ги-Васко. Герцог требовал, чтобы капитан ночной стражи немедленно прибыл в Ольсо.

* * *

- Что-то не так, Новис?
Третий за два дня визит богини встревожил бывшую жрицу.
- О нет, все даже лучше, чем я рассчитывала! Кто этот кузнец? Где ты нашла его?
- Он пришел с нами из Каннингарда. Я решила, что лучше вручить заказ постороннему. Мои амбициозные родственнички могут решить, что им выпал шанс возвыситься, и тогда сама Яйнири не знает, куда заведет их алчность!
- Ты сделала удачный выбор, - расцвела богиня довольной улыбкой. - Но не должна отпускать его.
- Я взяла с него клятву, - заметила Ильяланна. - Потом, много ли успеет разболтать смертник, даже если ре-шит нарушить слово, и кто ему поверит?
- Не в том дело. Он - тот, кто способен уравновесить Эррэ. Разве ты не заметила? Твой кузнец носит на плече печать тьмы, изготовленную светлым магом! Осталось лишь разбить ему сердце и лишить имени. Тогда его душа опустится на самое дно Бездны и, заняв место Темного Близнеца, навсегда останется в ней, отняв у Эррэ часть его силы.
- Это означает, что он никогда не сможет переродиться?
- Да.
- Души самых отъявленных злодеев, дожидающиеся нового рождения в Бездне, и те имеют надежду увидеть свет. Ты же предлагаешь мне обречь его на вечное пребывание во Мраке. Бедняга не заслужил такой участи, - хмуря белесые брови, возразила ведьма.
- Ставки слишком высоки. - Богиня перестала улыбаться. - Вспомни о том, что мир стоит на пороге хаоса. Да и о своих желаниях забывать не следует. Сделай так, чтобы парень добровольно отрекся от собственного имени (а в том, что тебе не составит труда разбить ему сердце, я не сомневаюсь), и я исполню то, о чем ты мечтаешь много лет.

* * *

Я ожидал, что поездка будет тайной, но кроме нас троих в Кирнею отправилось еще четверо эльфов. Конный эскорт рысил позади и впереди нас.
- Мне казалось, вы не горели желанием посвящать в свои дела родственников? - негромко спросил я фею, когда наши кони случайно оказались рядом. Жеребца, кстати, мне выдали отменного, редкой мышастой масти, с широкой грудью и длинными ногами. К тому же, в отличие от большинства своих собратьев, обычно устраивающих испытание новому седоку, этот не спешил проявлять норов.
Ильяланна только надменно дернула подбородком на мой вопрос. Ну и Бездна с ней, меня ее семейные дела не касаются. Приедем в город, найдем кузню, выполню работу - и домой. Наконец-то домой!
На второй день, едва впереди показались выглядывающие из-за стены шпили городских храмов, сопровождавшие нас эльфы развернули коней и, отвесив в седле поклон даме, поскакали в обратном направлении.
- Н-да, стоило трястись два дня в седле, чтобы повернуть назад в виду города!
- Зато они уверены, что знают, куда поехала глава их рода. Излишняя скрытность всегда подозрительна. - Ильяланна проводила отъезжающих взглядом.
- А так, бессмысленно помотавшись туда-сюда, они ничего не заподозрят?
- Нет. К тому же путешествовать с нашим грузом без охраны было бы крайне опрометчиво. Но в городе безопасно, и лишние сопровождающие не требуются.
Мне захотелось узнать, каким манером мы вызовем эскорт, когда поедем обратно, но Ильяланна, судя по ее интонации, уже начала раздражаться, так что я решил оставить расспросы на потом.
Я думал, в Кирнее мы договоримся с каким-нибудь кузнецом, чтобы разрешил за плату воспользоваться его горном и наковальней. Но Ильяланна подошла к делу с размахом. Мы не стали останавливаться в гостинице, а направили коней прямиком в ремесленные кварталы. Кузницы традиционно строят на окраине из опасности пожаров, и тут нам не пришлось отъезжать далеко от городских стен.
- Тебе выбирать, - бросила фея, когда мы выехали на дорогу, по обеим сторонам которой стояли приземистые каменные домики. Кузниц на ней было две, обе в самом конце улицы. Я выбрал сооружение с широкой кирпичной трубой, мехи здесь раскачивали не вручную, имелся колесный привод, который вращал ослик. - Сколько хочешь за свою кузню? - обратилась Ильяланна к вышедшему из ограды мужику в закопченном кожаном фартуке, ясно свидетельствовавшем о его профессии. Я чуть из седла не выпал. Да и у кузнеца вид был не менее огорошенный.
- Леди, эта кузница не продается!
Но он изменил решение, когда цена поднялась до тысячи лорров. Лошадей мы оставили во дворе. Дорожные сумки пока остались притороченными к седлам. Я отправился обживать кузню, а эльфы - расплачиваться с хозяевами и договариваться о сроках, когда те съедут из дома, который леди прикупила заодно с мастерской.
Бывший владелец знал толк в своем ремесле. Я одобрительно оглядел богатый набор пробойников, фигурных подкладок, клещей, гладилок и прочего инструмента, отложил в сторону то, что могло мне понадобиться. Потом скинул куртку, надел висевший здесь же на гвозде почти новый фартук и направился к горну. В горниле догорали остатки угля. Видимо, кузнец недавно закончил работу. Я принялся очищать фурму от золы. В это время в кузницу вошли Ильяланна и Ярвианн, последний выложил на стол для кузнечного инструмента обломки жезла.

Ярвианн оказался неплохим учеником, он очень старался и довольно быстро освоил плечевые удары молотом, однако за один день ни кузнецом, ни даже молотобойцем не станешь. Ильяланне, переводившей мои команды, приходилось неотлучно находиться неподалеку от наковальни. Платье ее вскоре покрылось черными крапинами от рассыпавшихся из-под молота искр, и вообще женщине опасно было вертеться в такой близости от раскаленного металла. Необходимость следить за тем, чтобы ненароком не задеть и не обжечь ее, поначалу раздражала до зубовного скрежета. Но вскоре работа захватила меня полностью. Ведь я ковал меч, предназначенный ниспровергать богов, - задача, достойная самого Даго! И поскольку оставить после себя наследника мне вряд ли уже удастся, может, хоть этот меч сохранит память о Раэне Ардесе в потомках.
Когда выкованная из хитроумно переплетенных прутьев железа и золота заготовка легла охлаждаться в чан с водой и я усталый, но довольный вышел из кузни подышать свежим воздухом, на дворе была ночь. Хотя чему удивляться? В город мы прибыли далеко за полдень, потом еще торговались с прежним хозяином кузни, готовили все для работы… Я запрокинул голову - в небе перемигивались редкие звезды. В горах, да и в Вилейке они казались куда ярче.
- Странно, что соседи еще не явились к нам с ухватами, звон молота о наковальню, должно быть, не давал заснуть всей округе, - поделился я своими мыслями с феей, вышедшей следом на улицу.
- Я поставила на воротах знак Листа, никто не посмеет нас тревожить, - пожала плечами та.
- Вижу, вы тут, в Кирнее, людей совсем ни во что не ставите. - Мое негодование было вялым.
- Каждая из рас заслуживает то, что имеет, и имеет то, чего заслуживает, - произнесла Ильяланна, также разглядывая звезды.
- Значит, эльфы заслужили свое изгнание в зарийские леса?[21] - не удержался я от едкого замечания. На всякий случай даже приготовился если не к «вихрю боли», то, по крайней мере, к не менее колкой отповеди.
Но фея отреагировала спокойно:
- Пожалуй. Мы слишком часто сражались друг с другом за честь и слишком редко - за нашу землю. Неудивительно, что нас потеснили. Однажды Ярвианна нарекут Ги, и тогда он сумеет вернуть былое могущество.
- Ги? - Мне показалось, Ильяланна снова меняет тему разговора - Я думал… Так Ги - это имя или титул?
- Это и имя и титул. Вот уже две тысячи лет так именуются эльфийские короли. Уже потом люди присвоили и опошлили славное имя. - Лицо феи на мгновение исказила гримаса брезгливости. - И теперь любой ваш паршивый дворянишка может называть себя Ги и мнить царственной особой.
- И когда же ваш брат собирается стать королем? - В своей прошлой, благополучной жизни я мало что знал об эльфах (впрочем, как выяснилось, я вообще мало знал), но из тех обрывочных сведений, которыми располагал, у меня сложилось впечатление, что у вечно юных вроде как уже есть правитель. И если их законы наследования похожи на наши, замены ему в обозримом будущем не понадобится, ведь перворожденные бессмертны. Разве что Ярви собирается до срока отправить их нынешнего монарха за Край. Что ж, даже если так, я не испытывал жалости к его будущей жертве. Межэльфийские разборки меня не волновали.
- Когда наступит время, - уклончиво ответила фея. Я не стал переспрашивать, когда это случится. Собственно, какая мне разница?
- Завтра клинок будет готов, - сообщил я заказчице. - Может, будут какие-то особые пожелания насчет формы или размера?
- Меч должен быть по руке Ярвианну. И лезвие желательно сделать привычной ему формы, но если тебе удобнее ковать прямой клинок…
- Я предполагал, что меч будет эльфийского образца.
- Хорошо. Я отправляюсь спать. Ваша с Ярвианном комната первая справа от входа. Спокойной ночи.
- Мне еще надо отвязать и накормить беднягу ослика, - пробурчал я, недовольный перспективой совместной ночевки с Ильяланниным братцем. Почему-то казалось, что Ярви начнет кривиться да фыркать - мол, кровать недостаточно мягкая, простыни несвежие. Дом у кузнеца был зажиточный, но уж точно - не Дор Хейв. Нет, конечно, в горах эльф спал на таком же одеяле, что и я, но то в горах. Однако когда я отвел осла в специальный загончик и, ополоснувшись у колодца во дворе, явился в отведенную нам спальню, Ярви уже дрых на одной из кроватей, отвернувшись к стене. Я лег на вторую, забрался под одеяло, загасил принесенный с улицы фонарь. Несмотря на усталость, не спалось. Сверчок под полом выводил однообразную грустную песню. Как-то муторно было на душе, но я запретил себе разбираться в причинах - нетрудно догадаться, к чему приведет самокопание. Закрыл глаза, приказывая себе заснуть, но сон все не шел. Тогда стал глядеть в темный потолок…
- Бурый!
Я вскочил, чуть не снеся табурет, оказавшийся рядом с кроватью, - совсем про него забыл, чтоб ему! Под утро приснилось, что я ночую в горах, а где-то недалеко все еще рыщет хиллсдунское войско.
Ильяланна бросила мне на руки полотенце (должно быть, спешно съезжавшие хозяева оставили нам не только мебель), сама она была бодра и свежа.
- Не знала, что у ювелиров заведено спать до полудня, - недовольно заметила эльфийка. - Вставай, Ярви уже раздувает горн.
Меня как ветром сдуло, даже рубаху надевал на бегу. Горн - это вам не печка, в него нельзя напихать угля и дров как попало. Но эльф меня поразил. Вчера он первый и единственный раз видел, как я слоями укладывал в горнило уголь, и сегодня в точности повторил все мои действия. В дальнем углу ослик ждал сигнала, чтобы отправиться в привычный путь по кругу.
- У тебя есть несколько минут, чтобы позавтракать, - сказала фея, входя в кузницу. Я кинул еще один взгляд на готовый к работе горн и выскочил на улицу. Ледяная вода из колодца смыла остатки сонливости. Завтрак состоял из кувшина молока и еще теплых булок, наша леди явно договорилась с кем-то из соседок - печка на кухне была совершенно холодной. Наскоро запихал в рот еду. Последний кусок дожевал как раз на крыльце кузни.
- Приступим, - кивнул Ярвианну, набрасывая на шею фартук.

До обеда я успел отковать лезвие, вытянуть черенок и выстругать долы. Оставалось отполировать и вытравить рисунок (не зря же я столько мучился с плетением из железных полос и золотой проволоки). Но у прежнего хозяина закончилась кислота для травления, да и для отделки рукояти мне требовался кое-какой дополнительный инструмент. Так что пришлось вместе с Ильяланной отправиться в город.
Сначала я радовался тому, что не приходится блуждать по незнакомым кварталам в поисках нужной лавки. Фея прекрасно ориентировалась в Кирнее. Но очень быстро я стал тяготиться ее компанией. И дело даже не в самой эльфийке: на нас косились, нам уступали дорогу, иногда даже кланялись явно незнакомые люди. Может, кому-то это покажется приятным, но я предпочел бы, чтобы на меня вовсе не обращали внимания.
Когда все необходимое для моей работы было куплено, Ильяланна осведомилась, найду ли я дорогу до нашей кузницы. Она хотела отправиться по каким-то дамским лавкам. Я заверил, что не потеряюсь, после чего фея скрылась в одной из бесчисленных текстильных мастерских. Оставшись один, я вздохнул с облегчением. Огляделся, мысленно повторяя недавно пройденный путь. На глаза кстати попалась лавка готового платья. В Вилейке я поменял свой прожженный кафтан на куртку из домотканой шерсти, в которой и щеголял нынче, но на обратную дорогу не мешало бы запастись чем-то более практичным. Заметивший меня сквозь окно лавочник уже гостеприимно распахнул дверь. Я шагнул внутрь. Комната была небольшая, сплошь завешанная всевозможной одеждой.
- Мне бы куртку или кафтан из кожи, - обратился я к хозяину. - Можно и из тонкой овчины.
С помощью лавочника я довольно быстро подобрал себе теплый и прочный кафтан из шкур ягненка. Вспомнив о снежном завале, добавил к нему на всякий случай пару перчаток.
- Сами будете расплачиваться или дождетесь свою эльфийскую госпожу? - спросил торговец, когда я определился с выбором.
- Мою госпожу? - Я не сразу понял, о чем он говорит. Потом сообразил, что лавочник, вероятно, видел из своего окна, как я распрощался с Ильяланной. «Нет, они здесь, за хребтом, все какие-то ненормальные!»
- Я сам себе господин, и платить тоже буду сам!
- Простите, простите. - Хозяин испугался, что потеряет покупателя. - Я просто подумал…
- С чего это вообще у вас эльфы в таком почете, что им на улицах кланяются?
Торговец некоторое время пристально изучал меня, разглядывая лицо, потом костюм.
- Вы, господин, нездешний? - осторожно осведомился он.
- Из Каннингарда.
- А-а-а, тогда понятно. - Тон торговца изменился. - А попробуй им не поклонись! Вы, господин хороший, у себя в Каннингарде, поди, наших остроухих нечасто видите?
- Нечасто, - подтвердил я.
- А жили бы у нас, знали бы: стоит какому-нибудь перворожденному посчитать, что вы недостаточно быстро убрались с его дороги или посмотрели как-то не так, он тут же - ш-ш-ш-шик мечом, не задумываясь. Или того хуже… Например, дамочка, с которой вы заговорили, вполне способна навести порчу на половину города. Тут уж не захочешь, а поклонишься.
- Как же ваш князь такое позволяет?
- А что князь? Князю тоже жить хочется…

Откровения торговца оставили на душе неприятный осадок. Зато получше Вагиных намеков напомнили, с кем я имею дело.
До заката оставалось мало времени, но я решил не откладывать завершение работы на завтра. Чтобы сделать ножны и рукоять, помощник не требовался, так что Ярвианна звать не стал. К полуночи меч был готов. Нескромно хвалить собственную работу, но мастер Виллот мог бы мной гордиться. После травления на лезвии проявился замысловатый узор, напоминающий свитые в косу стебли растений, и очень уместно завершал рисунок полураскрывшийся бутон - головка рукояти. Я сделал пару взмахов - клинок был чуть тяжеловат, но хорошо уравновешен. Вложил меч в ножны из черного дерева. Металлический прибор тоже был выполнен в растительном стиле: устья - чашка цветка, обоймицы - стебель, обвившийся вокруг ножен.
За работой я не видел, как вернулась Ильяланна, но тут она и Ярви, как почувствовали, появились на пороге кузницы.
- Заказ готов. - Я со смешанным чувством протянул клинок Ильяланне. Но фея покачала головой:
- Ярвианн, это твой меч. Бери.
У Ярвианна разом загорелись глаза, он явно не был в курсе сестринских планов и теперь обрадовался, словно мальчишка новой игрушке. Мне тут же вспомнилось, как старая Сиза говаривала: «Вы, мужчины, - большие дети»; я тогда морщился, но в чем-то старушка была права. Эльф бережно принял оружие, плавным движением освободил из ножен. Огонь, догорающий в топке, побежал по золотым извивам на лезвии, зажегся звездой на конце острия.
- Ну что, испытаем? - Фея достала из рукава шелковый платочек, подбросила в воздух. Я вздрогнул: Ярвианн очень быстро трижды взмахнул мечом. Разрубленная на куски ткань опала к ногам. А потом он согнул клинок, проверяя сталь на прочность, и хотя я сам совсем недавно проделывал те же манипуляции, невольно задержал дыхание, пока лезвие не распрямилось с еле слышным, низким звоном.
- Отличный меч. Поздравляю, мастер.
Я слегка поклонился, принимая комплимент. Ярвианн что-то пропел сестре на своем языке и вышел из кузни.
- Теперь об оплате. Мы не условились заранее. Полагаю, тысяча лорров будет достойной наградой… - полувопросительно произнесла Ильяланна.
Я постарался скрыть изумление - работа оружейника-ювелира ценится недешево, и все же один клинок, даже королевской закалки, даже выкованный из Ключа Тьмы, стоит как минимум вполовину меньше того, что предлагала фея. Что ж, ей удалось польстить моему самолюбию.
- Благодарю, миледи. Пятисот будет достаточно.
Кажется, я тоже сумел удивить эльфийку.
- Договорились, - медленно выговорила она. - Где желаешь получить расчет, здесь или в Дор Хейве?
- Не вижу нужды тащить с собой из Кирнеи тяжелый кошелек, - пожал я плечами.
- Значит, в поместье. - Леди кивнула. - Выедем затемно.
- Ясно.
Я отправился к бочке с водой, чтобы залить огонь в горне. Не думаю, что в ближайшее время он кому-то понадобится. Потом принялся собирать инструменты. Фея не уходила.
- У меня к тебе еще одно деловое предложение, Бурый, - заметив мой вопросительный взгляд, сообщила она.
- Если это не место в караване, Идущем в Каннингард, то, боюсь, я отвечу отказом.
- Все же послушай. Ярвианну нужен надежный телохранитель. Ты мог бы стать одним из Эдор Элил.[22]
- Вы ведь знаете, леди, у меня осталось не так много времени, я должен вернуться домой. Предложите вашу работу кому-нибудь другому.
- Я предлагаю не работу, я предлагаю тебе вступить в наш клан! - со значением произнесла Ильяланна.
У меня едва челюсть не отвалилась.
- Так что? - требовательно переспросила фея.
- Если вы еще не заметили, миледи, я не пылаю любовью к перворожденным, - не слишком вежливо ответил я. - Тогда, в Каннинге, я оказался в вашем караване по ошибке и хочу эту ошибку как можно скорее исправить.

Предыдущая страница 17 Следующая страница


Печать смерти 18

- Глупец! - Ильяланна сердито прищурилась. - Ты еще не понял, как сильно тебе повезло, что попал в Гномьи Горы.
- О да, еще бы! - саркастически вставил я.
- Вскоре сам почувствуешь. Это как на войне: когда смерть нависла у всех над плечами, кому какое дело, что там на твоем плече отпечатано? А в том мире, куда так жаждешь вернуться, ты тут же станешь изгоем. Не веришь?
Я промолчал. Если судьба отщепенца - плата за возвращение домой, я согласен заплатить. Но ведьма поняла по-своему.
- О, я вовсе не думаю, что родные отвернутся от тебя! Напротив, они проникнутся к тебе самым искренним сочувствием, вот только люди постепенно станут сторониться вашего дома и избегать встреч. Не из страха, а чтобы не смущать тебя, горемыку, своим счастьем. А те, кто тебе особенно близок, будут страдать еще сильнее. Их агония начнется раньше твоей и продлится после твоей кончины…
- Я не собираюсь никому сообщать о печати! - не выдержал я.
- Что ж, возможно, этим ты облегчишь им жизнь на какое-то время… Но как насчет тебя самого? Неужели тоскливо доживать отпущенные дни - то, к чему ты стремишься? Как долго ты сумеешь притворяться и жить чужими интересами? Ведь о своих ты не сможешь рассказать никому. Или ты из тех, кому сладко лелеять тайную боль?
- Я хочу вернуться и вернусь, - выговорил я тихо. Не хотел, чтобы это прозвучало как вызов или бахвальство. - А если не смогу, то, по крайней мере, умру, возвращаясь.
Ильяланна некоторое время хмуро разглядывала меня. Я отвернулся, но все равно ощущал ее взгляд. Потом она вышла. Дверь притворилась бесшумно.

* * *

- Долго вы еще будете столоваться у Его Светлости? - недовольно проворчал Рийс. Он сидел на корточках, прячась за розовыми кустами от глаз прогуливающихся по саду дам. Его Благолепие же, напротив, совершенно открыто восседал на скамейке, вытянув ноги и щурясь от ласкового утреннего солнышка.
- Поживу пока. Повар в замке отменный. Ты-то чего беспокоишься?
Желтые глаза Рийса опасно сузились - уже одно то, что ему приходится на карачках ползать по этому саду… Впрочем, когда старший жрец глянул через плечо, он поспешно придал лицу отстраненное выражение.
- Если вы задержитесь здесь еще на месяц, храмовая казна может не выдержать. Страже на воротах - дай, дабы сделала вид, что не видит, кто входит. Гвардейцам, на каждый закрытый глазок, - дай. Да дворецкому, да челяди… Тут никаких пожертвований не напасешься!
- Перестань ныть. Храмовая казна - моя забота. Расскажи лучше, что слышно в городе.
- Что нового может быть слышно? Ругают имперцев за вероломное вторжение в Гверистан. Выросли цены на хлеб - опять же винят имперцев, что обложили пошлиной идущие с юга караваны. Что еще? Во всем, что бы ни случилось, нынче винят Анхорн!
- Ничего не скажешь, агенты Ги-Нолло грамотно сработали. Ну а что наши прихожане? Никто их не притесняет?
- Пока нет. Герцог, видно, решил попридержать информацию о том, кто стал виновником падения Гвиреи. Но если решит разгласить - жди погромов!
- Нельзя допустить, чтобы герцог увидел в нас врагов… раньше срока.
- Нужно было убить его еще на празднике Всех Богов! - прошипел Рийс.
- Чем?
- Да хоть кинжалом. Всегда найдется дурачок, мечтающий заслужить идеальное воплощение.
- О да, фанатик-возрожденец, убивающий правителя на глазах у обожающих его подданных… Худшей услуги ты не смог бы оказать Истинному, даже если бы очень старался. Нас станут проклинать следующие лет сто - так ты себе представляешь торжество истинной веры? Нет, нам нужен был сломленный правитель, готовый на все ради исцеления от заклятия.
- И вы можете избавить от печати смерти?
- Нет, конечно! - Жрец снова покосился через плечо; улучив мгновение, когда никто не обращал на него внимания, покрутил пальцем у виска. - Зато я могу убедить герцога, что способен на это! К тому же Ему необходимо специально подготовленное тело для нового воплощения. Не думаешь же ты, что Эрт возродится в ком попало?
- Я вообще не думаю о столь высоких материях.
- А вот это правильно, - одобрил Его Благолепие. - Ладно, раз нет печати, не о чем и говорить.
- Знаете, мне до сих пор не дает покоя эта скоропостижная кончина ограбившего мага подмастерья. И еще герцог. Вам не кажется, что он вас подозревает?
- Ерунда! - сморщился первосвященник. - Я сам предупредил его насчет Траска. Слышал армейскую поговорку: «Кто первый донес, тот и прав»?
- Армейскую - нет, а тюремную слышал, - сообщил Рийс, обнаруживая еще одну грань своего богатого прошлого. - Мне пора, - напомнил он расслабившемуся жрецу.
- Держи. - Тот незаметно сунул за лавку плотно свернутый свиток. - Передашь настоятелю Храма в Лее. Пусть примет на хранение храмовую переписку, списки прихожан и пожертвований. И не вздумает сжечь, знаю я его, труса! Бумаги могут нам вскоре пригодиться.
- Понял.
Рийс кивнул головой вместо поклона и уполз куда-то в заросли.

* * *

- Бурый! - с радостным удивлением приветствовал меня встретившийся нам на деревенском проселке Вага. - Ты все-таки решил остаться?
- Почему остаться? - спросил я, соскакивая с коня и бросая повод одному из Ильяланниных прихвостней.
- Так ведь караван три дня как ушел.
Я метнул не самый добрый взгляд на сидящую в седле фею.
- Нет, я не остаюсь, - процедил сквозь зубы. - Завтра куплю лошадей, провизию. Подыщу проводника. Может, ты что подскажешь…
- Не спеши, Бурый. - Леди каким-то там взглядом было не пронять. - Я ведь обещала переправить за горы всех, кто пожелает вернуться. Свое слово я держу. Будешь в Каннингарде еще раньше своих приятелей-караванщиков. Вага, пусть этот торопыга переночует у тебя сегодня. Утром приходи в Дор Хейв. - Сказав все это, Ильяланна со своим эскортом унеслась в лес.
- Пошли, умоешься с дороги. - Оглядев мой пыльный наряд. Вага явно догадался, что я не из эльфийского поместья прибыл. Но спрашивать, куда ездили, не стал.
- Кто же повел караван? - ополоснувшись над стоящей во дворе возницы кадкой, поинтересовался я.
- Весториан отправился за главного. Он ходил через горы с лордом Орулинном и тоже свое дело знает. Конечно, с леди Ильяланной не сравнить, но летом через хребет ходить проще. Орки откочевали к Небесным озерам, и хиллсдуны схлынули туда же. - («Ага, как охотники за дичью», - подумалось невольно.) - Потом, они идут почти налегке.
- А что сталось с лордом Орулинном? - Я так понял, отец Ильяланны умер, и, естественно, не своей смертью.
- Три года назад, вот так же по весне, они везли семена майлинеру через Пересветский перевал. Нарвались на хиллсдунскую засаду. Лорд прикрывал отход носильщиков с мешками. Дрейго тогда был с ним. Груз и почти все люди уцелели. Десятник привел их в Дор Хейв, но эльфы вместе с лордом полегли в горах. Через год - снова несчастье. На этот раз Ильяланнин дядя, лорд Орделианн отправился за перевал. Они без потерь перешли через хребет, но на обратном пути что-то случилось. Что - точно никто не знает, ни один из отряда не выжил. Вот тогда-то госпоже Ильяланне и пришлось вернуться из Гарьера. Их ведь с Ярвианном только двое из всего рода осталось.
- Но как же Весториан и другие? Разве они не ее родственники?
- Так ведь они из младшей ветви, - пренебрежительно сморщился старый возница. - А из старшей - только она и Ярви.
- А их мать?
- Лорд Орулинн уже пятнадцать лет жил вдовцом. Но я хорошо помню леди Сильвенну. Воинственная была особа. Муж как-то ушел с караваном в Гномьи Горы, а она собрала ти-виеру, да и налетела ночью на домен Пурпурных Цветов. Прежде лес вдоль Западного побережья принадлежал им. Вырезали всех подчистую. - Я с удивлением расслышал в голосе Ваги чуть ли не гордость. Впрочем, бывает так, что старые слуги радуются победам хозяев чуть ли не больше их самих. Наверное, это был тот случай. - Но тамошняя ведьма напоследок успела наградить миледи пыльной лихорадкой. - Старик покачал головой, погрузившись в воспоминания. - Сгорела меньше чем за месяц…
- И как леди собирается догнать караван? - спросил я, возвращая Вагу в настоящее.
- Не знаю, - пожал тот плечами.

В Дор Хейв я явился часа через четыре после рассвета С вечера выпили с Вагой «на дальнюю дорогу», потом еще Доринда приходила «прощаться»… Проспал, короче!
Возница проводил меня до холма, откуда виднелся золотой лес, но в поместье не пошел.
- Ступай. Пусть боги глядят на тебя милостиво, - сказал на прощание, а потом еще долго махал вслед рукой с вершины.
Недалеко от дома меня встретил Ярвианн. Он был, как всегда, неразговорчив (теперь я отчасти знал причину), отвел к сестре, нетерпеливо меряющей шагами зал на первом этаже, рядом с холлом.
- Я смотрю, ты не так уж сильно торопишься домой, - недовольно заметила она. - Время близится к полудню!
Я счел за благо промолчать.
- Надеюсь, ты собрал свои вещи? - все так же раздраженно спросила фея. Я без слов продемонстрировал свой заплечный мешок. - Тогда пошли.
Сама эльфийка, как, впрочем, и ее брат, в дорогу явно не готовились. Ильяланна щеголяла в длинном парчовом платье; замшевый костюм Ярвианна цвета топленого молока тоже вряд ли годился для путешествий. Мы прошли особняк насквозь и вышли на задний двор. Я изумленно завертел головой. Все пространство над внутренним двориком оказалось затянуто золотистой тканью. Лишь в дальнем конце, словно в раме, виднелся лес. Пока я разглядывал гигантский полог и терялся в догадках, на кой он сдался эльфам (не от дождя же, право, укрываться?), Ильяланна подошла к стоявшей посреди двора плетеной корзине. Корзина тоже была необычная, больше напоминающая колыбель или лодку. Внутри виднелись какие-то мешки и ящики. Толстые тросы тянулись прямо к пологу.
- Что это? - озадаченно спросил я.
- Воздушная лодка, - сообщила как нечто само собой разумеющееся фея. - Забирайся внутрь.
Я без всякой опаски перекинул ноги через плетеный борт. За мной последовал Ярвианн. Места в корзине было не так чтобы много, но достаточно. Потом эльф помог подняться Ильяланне.
- Тьеа! - провозгласила она, встав на середину лодки. С раскрытых ладоней вверх спиралями стали подниматься сверкающие искры, порой они сбивались в стихийные стайки и тогда походили на мальков, играющих на просвеченном солнцем мелководье.
Дивясь на необычное колдовство, я упустил момент, когда лодка оторвалась от земли. Только когда дно под ногами основательно качнулось, я огляделся и обнаружил, что до земли теперь не меньше трех футов. Челнок быстро набирал высоту. Очень скоро я увидел зеленую крышу Дор Хейва и стоявших на ней эльфов. Те равномерно травили тянущиеся вверх канаты. Снова задрал голову. Ткань над нами больше не была шатром, она оказалась днищем странной… странного… Я не знал, как назвать конструкцию, больше всего напоминающую плывущего в небе золотого кита или, если на то пошло, огромную семечку майлинеру.
- Мы называем его… - начала Ильяланна. Я был готов побиться об заклад, что она скажет «золотое семя» или «семя майлинеру», но фея произнесла:
- Небесный цветок.
- Почему «цветок»? - Я продолжал разглядывать шелковый пузырь, надутый воздухом, но не находил в нем никакого сходства с известными мне цветами.
- Сейчас увидишь. - И тут «семечка» раскололась. Хотя нет, уместнее будет сравнить это с распустившимся бутоном. От узкого конца конструкции отделились «лепестки», разошлись в стороны, натягиваясь, наполняясь ветром. Воздушная лодка развернулась носом к северо-востоку. Эльфы на крыше отпустили канаты, и наш кораблик натурально поплыл по небу. От восторга я как-то не сообразил испугаться, хотя «Небесный цветок» поднимался все выше и выше. Я зачарованно любовался лесом с высоты птичьего полета. Потом стали видны ближайшие холмы, а Дор Хейв в окружении майлинеру превратился в рыжеватое пятно неправильной формы. Больше всего он теперь походил на пятнышко ржавчины на зеленой жестяной крыше. Дальше на севере такие же пятнышки сливались в одно желто-коричневое море. Но зеленая чаща, расстилавшаяся на юго-востоке, выглядела куда красивее. Только часа через два я наконец пресытился проплывающими внизу пейзажами, да и они больше стали напоминать цветное изображение на карте.
- Откуда у вас этот корабль? - спросил я, присаживаясь на один из стоявших в корзине ящиков. Глупый, конечно, вопрос.
- Эльфы всегда умели строить воздушные лодки, ведь мы были рождены в небе. - (Фея, видимо, имела в виду легенду о происхождении эльфов, хотя я не понимал, какое отношение сказка имеет к действительности.) - Наши стихии - вода и воздух.

Из эльфийской саги «О сотворении Хаэля»: «В начале мира были лишь земля и небо. И в небе были звезды, а на земле - майлинеру. И вот однажды над Незримой Горой пролетала Ифет, она задела своей накидкой несколько звезд, и они осыпались дождем на землю. Часть из них запуталась в ветвях майлинеру, так появились эльфы, четыре старших клана: род Серебряных Звезд, род Золотых Листьев, род Золотых Цветов и род Пурпурных Цветов. Ибо майлинеру цветут золотым и пурпурным.
Другая часть звездного дождя ушла в землю. Там могли бы они превратиться в нечто прекрасное, подобное золотому лесу. Но их сглазила угрюмая Тэфи, и из небесного огня народились мерзкие норуны-хиллсдуны. Едва появившись на свет, принялись они рыть свои подземные ходы, подкапываясь под корни золотого леса и неся гибель цветущим собратьям небесного народа…»

- Что-то я не припомню, чтобы слышал о таких штуках, как эта. - Я ткнул пальцем в паривший над нами шелковый пузырь. - Или это какое-то тайное устройство?
- Нет, к несчастью, не тайное. - Фея мрачно глянула на меня, но потом все же взялась рассказывать: - До того как мы окончательно поссорились с хиллсдунскими ублюдками, в небе можно было часто увидеть парящие лодки. Потом подгорные червяки придумали свои мерзкие катапульты, и передвигаться на сферах по воздуху стало слишком опасно. А после Битвы Четырех Стихий их и вовсе перестали делать. Это один из последних кораблей.
- Потрясающая штука! - искренне восхитился я.
Мои восторги несколько поубавились, когда ближе к вечеру «Небесный цветок» попал в полосу дождя. Еще до того, как из облаков вниз посыпались капли, наша одежда основательно пропиталась влагой, содержащейся в воздухе. Потом из тучи ярдах в двадцати к юго-востоку вниз шарахнуло белым, и тут же я оглох от грохота. За первой молнией последовала вторая, а потом ка-ак ливануло!
Ильяланна крикнула что-то на эльфийском брату, тот принялся спешно растягивать над нашей корзиной кожаный тент. Теперь она выглядела как юркая лодочка северных варваров - они тоже натягивают поверх бортов кожаный чехол, закрепляют вокруг талии гребца и в таком виде, не боясь перевернуться, ходят по морю в самую бурную погоду. Когда работа была закончена, мы втроем скрючились на дне полутемной корзины. Хотя сверху больше не капало, вымокли все равно насквозь. Задувающий на высоте ветер свободно проникал сквозь плетеные борта люльки, прохватывая до самых костей.
Вдобавок чуть позже выяснилось, что эльфы вовсе не намерены на ночь опускаться на землю. Можете представить, как чудесно чувствует себя путешественник, справляющий на высоте свои естественные надобности!
В серенькой утренней мгле, когда я пробудился после зыбкого, сна и глянул вниз, оказалось, что мы достигли гор. Собственно, смотреть можно было не только вниз, но и по сторонам. Накрытые снежными колпаками горные пики из нашей корзины выглядели, конечно, не столь высокими, как от подножия, но все же грандиозными. Ильяланна в своем парчовом платье торчала на самом носу воздушной лодки. Когда я пару раз присел; чтобы размяться и немного согреть кровь после промозглой ночи, слегка раскачав воздушный челнок, она обернулась со своего места.
- Я смотрю, ты не подвержен морской болезни? - со скрытой усмешкой осведомилась она.
- Нет.
- На всякий случай, держись. - Фея снова уставилась вперед по курсу, да к тому еще и наклонилась, опасно перевесившись через край. Только тут я заметил, что вокруг серо-зеленого подола снова завиваются искрящиеся вихри. Плотный воздушный поток ударил в шелковые паруса, заставив лепестки выгнуться до отказа, скрипнули канаты, тянущиеся к сетке, накинутой на золотой «Цветок», и наша лодка помчалась между горами, словно щепка в стремительном потоке, стекающем с ледников.
Проход между вершинами был не так уж широк, к тому же извилист, и магический ветер то и дело менял направление. Корзину заносило на поворотах не хуже какой-нибудь кареты, влекомой шестеркой взбесившихся коней. Но если ведьма думала напугать меня гонкой на высоте, ее ждало разочарование. В жизни не испытывал таких ощущений, разве что с Хильдой, когда… неважно! Интереснее всего было бы стоять сейчас на носу, но, поскольку место было занято, я переместился к так называемой корме. Взобрался на ящик, выпрямился, держась за канаты. Ярви наблюдал за мной с понимающей улыбкой, хотя сам воспринимал полет без восторга, должно быть, уже налетался за сотни лет (или сколько там ему было).
Небесная скачка продолжалась не один час, но так и не успела мне надоесть. Теперь горы немного расступились, стали заметно ниже - Ласковый хребет остался позади. «Цветок» продолжал мчаться под всеми парусами, но лавировать из стороны в сторону больше не было нужды, что существенно снизило остроту ощущений. Но все равно я готов был простить воздушной лодке все ее неудобства за восхитительное чувство полета. Потом серо-коричневые и белые пики сместились назад, а под нами покатились зеленые волны предгорий. У Ильяланны после захватывающих дух виражей тоже заметно улучшилось настроение.
- Еще два дня такого ветра - и будешь в своей Эрихее! - вполне благосклонно крикнула она, повернувшись к корме. Решив воспользоваться ее добродушием, я слез со своего ящика, протиснулся поближе к носовой части корзины.
- Зачем тратить столько времени на пешие переходы, если можно летать до Гарьера и обратно чуть не каждый месяц? - спросил ведьму.
- В лодку много семян не погрузишь, - пожала плечами она, - а сил на волшебный ветер уходит не меньше, чем на переход через горы. Впрочем, в старые времена грузы, особенно в новые места, часто доставляли по воздуху. Тогда еще хиллсдуны тихо сидели по своим норам, не смея высунуться, и не было нужды носиться над горами на такой скорости. Но когда Ярвианна изберут королем, - короткий взгляд на сидящего на корме брата, - эти времена еще вернутся.
- Ваших королей избирают? - немного удивился я. (Всегда полагал, что монархия основана на наследовании от отца к сыну, ну или к дочери.)
- Естественно. В отличие от смертных, у нас наследник мог бы так и не дождаться своей очереди. - (Именно об этом подумал и я, когда впервые услышал, что Ярвианн претендует на трон.) - Наши предки были достаточно цивилизованны, чтобы избавить сыновей от необходимости желать смерти своим венценосным родителям. Каждые двести лет Собор старейшин в Гарьере избирает нового короля из числа тех, кто возглавил старшие кланы. Раньше таких кланов было четыре, но теперь осталось только два. Дом Серебряных Звезд правит Гарьером и всеми землями эльфов скоро четыреста лет. Но в этот раз старейшины назовут имя моего брата, он вернет былое могущество нашему народу и прославит домен Золотых Листьев!
Произнося эту короткую речь, фея воодушевилась, даже румянец проступил на щеках, сделав ее похожей на нормального человека.
- Вы так много надежд возлагаете на правление своего брата, - как можно тактичнее, чтобы не рассердить собеседницу, заметил я. - Вы так уверены, что его изберут?
- Конечно, - отрезала Ильяланна.
- Видимо, ваш нынешний Ги не в самом большом почете?
- Отчего же, Ги Ильмариенн пользуется заслуженным уважением всех перворожденных. Именно он принес нашему народу Меч Откровения.
- И где же теперь этот меч?
- У правителя, естественно. Ты мог видеть его - в основном рукоять, конечно, - во время остановки в Орлином гнезде. - («Ги Ильмариенн, тот самый! - осенило меня. - Вага ведь так и сказал: „Его род правит Гарьером“. Выходит, сам король доставлял тюки нашему каравану, да еще любезничал с ведьмой на стене в Маледо!»)
- Хотите сказать, король так запросто таскает с собой Меч Откровения? - На самом деле куда больше меня удивило, что монарх лично отправился в какое-то окраинное баронство. Должно быть, все дело в нездоровой любви к пресловутым золотым семенам.
- Что тут странного? Есть ли хранилище надежнее ножен за плечами короля эльфов?
- Да, - не задумываясь, ответил я. - Подвал в замке короля эльфов.
- Фи-и-и, только люди могли додуматься до того, чтобы хранить настоящее оружие в сундуках, подобно какому-нибудь кошелю с золотом. Даже хиллсдуны и те не способны на такое!
Я состроил гримасу, которая должна была проиллюстрировать мое и общечеловеческое пренебрежение к эльфийской «мудрости», но в глубине души невольно согласился. Хорошему клинку и впрямь не дело украшать стену чьей-нибудь гостиной или пылиться в ларе, оружие любит свободу… и кровь.
Короткое «х-х-а-сс..» вклинилось в мои мысли и тут же сменилось треском ломающейся древесины. Плетеную лодку подбросило, едва не переломив пополам. Щепки полетели во все стороны. Ноги стоящей на носу Ильяланны потеряли опору, мелькнул в воздухе развевающийся подол и черные кожаные башмачки. Я не успел охнуть, ловкая ведьма крутанулась на руках вокруг туго натянутого каната и приземлилась на другой борт корзины. Соскочила на дно, не выпуская спасительной веревки.
- Ярви! - рявкнула на брата. Тот шарахнулся к ближайшему тросу, схватился рукой. Я немедленно последовал его примеру, глянул вниз. На первый взгляд на зеленой равнине внизу не было ничего подозрительного.
«Х-х-а-а-с-с-с» - на этот раз чугунное ядро просвистело мимо лодки и врезалось в шелковый бок золотого «Цветка», проделав в нем дыру. И мне показалось, что я разглядел серый дымок, появившийся на мгновение над одним из зеленых холмов, - выхлоп паровой катапульты. «Х-х-а-а-с-с-с» - точности хиллсдунских канониров можно было позавидовать. Вторая прореха образовалась рядом с первой. Затрещали, расползаясь на глазах, шелковые швы.
- Держитесь! - крикнула Ильяланна. Нас с ее братом не надо было уговаривать. Обстрел продолжился, но после того, как пробитый в двух местах пузырь понесся к земле, гномам удалось поразить нас еще только единожды. Взорвался новым дождем деревянной щепы верхний край корзины, но никого из нас, милостью богов Горы, не задело.
Не распавшаяся на части только благодаря веревочной сети, охватывающей ее по бокам и снизу, люлька продолжила стремительное падение. Мы трое судорожно цеплялись за ставшие податливыми канаты, хотя разницы, врежемся ли мы в землю сами по себе или вместе с люлькой, на мой взгляд, не было никакой.
«Ват так, и печать совершенно ни при чем!» - пронеслось в голове. Но ярдах в тридцати над землей смятая шелковая тряпка вдруг снова распрямилась, наполнившись воздухом, и вспучилась кверху гигантским зонтом. Трос рванулся из рук, сдирая кожу с ладоней, спасло то, что ступня провалилась в какую-то щель в плетении корзины. Благодаря этому, да еще трудовым мозолям, я удержался на лодке, и падение не стало смертельным. Грянувшись о землю, лодка разлетелась вдребезги. Меня таки оторвало от каната и хорошенько протащило боком по траве и кочкам. Взмахнув напоследок краями, как крыльями, шелковый полог накрыл сверху останки корзины с вывалившимися из нее мешками и ящиками. Я не видел, как приземлились эльфы, но, когда выбрался из-под золотой «накидки», Ильяланна и ее брат уже были на ногах. Пострадал лишь кремово-молочный костюм Ярвианна: земля, по которой ему довелось проехаться, оставила на замше широкие грязно-зеленые полосы.
- Бежим! - крикнула фея, и я, хоть и оглушенный падением, сделал пару шагов в сторону от опавшего «Цветка», но потом приостановился.
- Нужно забрать припасы, деньги.
Таскать при себе кучу золотых, может быть, и разумно с точки зрения сохранности, но не слишком удобно. Поэтому мои сбережения, как и деньги эльфов, лежали в специальном сундучке, прикрученном ко дну лодки.
- Плевать на золото! Скоро здесь будут хиллсдунские твари. Бежим!
Напоминание о гномах прибавило мне скорости. Мы побежали по холмистой равнине на восток, если судить по светящему в спину закатному солнцу. Я плохо представлял, на чьи земли мы сверзились, поэтому не знал, как скоро удастся встретить селение и насколько дружелюбны к пришельцам окажутся жители. Сочная трава под ногами прямо-таки просилась под косу, неужели же в этих благостных местах нет ни одной деревеньки? В унисон моим мыслям за очередным холмом мы наткнулись на мирно пасущийся табун в дюжину лошадей.
Эльфийка немедленно остановилась. Встал, сделав несколько шагов, и ее брат, потом и я нагнал моих легконогих спутников.
- Надеюсь, ты умеешь ездить без седла, - бросила мне фея и уверенно направилась в сторону лошадей. - Айе, айе… - негромко позвала она и пару раз причмокнула губами. Две лошади подняли голову от земли. Сначала настороженно прядая ушами, потом все смелее направились к нашей леди, подошли, доверчиво ткнулись мордами в плечо Ильяланне. Она поочередно погладила обеих по длинной лошадиной переносице.
- Ярви.
Понятливый братец подошел, одним плавным движением взлетел на спину первой кобыле. Та фыркнула, шарахнулась было в сторону, но тут же успокоилась, вернулась обратно. Ярвианн поощрительно похлопал ее по шее. Вторая так и осталась рядом с феей - колдовство, да и только!
- Теперь ты, - позвала меня Ильяланна.
Я нерешительно приблизился.
- Не уверен, что у меня получится так же лихо, - заметил, кивая на эльфа. - Потом, это же воровство!
Лошади явно не были дикими, у некоторых я даже заметил на крупе следы от упряжи.
- Однако же тебя не мучила совесть, когда ты собирался сбежать из моего каравана, оставив меня без носильщика и задатка, - напомнила фея.

Предыдущая страница 18 Следующая страница


19 Ирина Цыганок

У меня нашлось бы, что возразить, но место для пререканий было не самое подходящее.
- Садись на лошадь, - поторопила фея. - Или, если хочешь, оставайся. Мы уезжаем.
Решившись, я вскочил на спину второму коню. Он несколько раз переступил с ноги на ногу, но, как и лошадь Ярвианна, даже не попытался сбросить меня на землю.
- Держи, - фея размотала длинный парчовый пояс, повязанный поверх платья на бедрах, обмотала вокруг конской шеи, бросила концы мне, - так будет проще.
Сама она устроилась за спиной брата, и их кобыла немедленно зарысила все в том же восточном направлении Я сдавил бока своему коняге, посылая его следом.
Лошадь эльфов, хотя и несла двух седоков, порядком обогнала меня. Прежде мне не приходилось ездить без седла, и я осторожничал. Ильяланна то и дело оглядывалась, но настороженный взгляд искал вовсе не меня, ведьма все еще опасалась погони. Но вокруг было тихо. И вот, когда я уже решил, что хиллсдунские преследователи, если они были, отстали, поросший льнянкой и аистником холм слева от нас вдруг раскололся. Я успел заметить гладкий срез чернозема толщиной дюйма в три, покрывавший металлическую крышку, потом створки откинулись, сминая траву, и вверх, словно побег волшебного дерева, стал расти отливающий медью ствол.
- Катапульта! - крикнула фея.
Но я уже и сам сообразил. Позабыв об осторожности, принялся колотить пятками своего коня, досадуя, что не додумался по дороге обзавестись каким-нибудь прутом или веткой. Лошадь нехотя перешла в галоп. Паровая катапульта между тем полностью поднялась над холмом. Дурное любопытство заставило меня несколько раз оглянуться, так что я видел, как прочная деревянная площадка утвердилась на вершине и колесный механизм привел цилиндрический ствол в горизонтальное положение. Хищное жерло уставилось прямо нам в спины. Блеснули начищенной сталью штифты парных цилиндров, расположенных по обеим сторонам от ствола.
Я со всей силы всадил каблуки в бока лошади, чтобы еще прибавила ходу. В это время сзади раздалось резкое шипение, а затем и залп. Приглушенное «х-хабах!» придало резвости моему скакуну лучше всяких понуканий. Он сорвался в карьер, так что пришлось вцепиться в лошадиную гриву. Но я и не думал осаживать животное. Далеко впереди чугунное ядро вонзилось в землю, вырвав целый пласт дерна. Паровая пушка была слишком мощным оружием, к тому же не приспособленным для стрельбы по столь мелким и вертким мишеням, как скачущие всадники. Но обольщаться не стоило. Новый залп - и я щекой ощутил движение воздуха: ядро пролетело совсем близко, подгорные мастера и здесь демонстрировали завидное искусство. На этот раз земляной фонтан взметнулся гораздо ближе. Удаляясь от катапульты, мы, сами того не желая, облегчали задачу хиллсдунским канонирам. Еще один глухой хлопок, конь резко вильнул влево, я едва удержался на его спине. Ярвианн впереди меня умело направлял кобылу из стороны на сторону, уводя с траектории выстрела.
- Быстрее! - Порыв ветра донес до меня крик обернувшейся на мгновение Ильяланны. Я бы с удовольствием последовал ее совету, но. моя лошадь не слишком прислушивалась к командам седока, лишенного шпор и поводьев. Оставалось надеяться на ее животное чутье.
Следующее ядро едва не снесло мне голову. Случайно вышло, что я в тот момент отклонился, и оно прошло, что называется, «между ушами» у коня. С опозданием нырнув вниз и прячась за лошадиной шеей, я снова чудом избежал гибели, теперь под копытами. Спас Ильяланнин пояс, за который я продолжал цепляться. Пару минут я болтался на боку у скакуна, судорожно вцепившись одной рукой в гриву, другой в повязанную на конской шее ткань. Потом кое-как выровнялся. Как раз вовремя, чтобы заметить земляной «цветок», взметнувшийся буквально в ярде от нас. Уже миновав вырытую ядром неглубокую ямку с опадающими вокруг комьями земли, сообразил, что мы, кажется, вырвались из зоны обстрела. Еще несколько минут скачки, и я увидел, как эльфы осаживают свою кобылу. Я по мере сил последовал их примеру. Животные перешли на размеренную рысь, и появилась возможность переброситься парой слов с феей.
- Вы больше не опасаетесь погони? - спросил я, тревожно косясь через плечо.
- Нет.
Ярвианн перевел свою лошадь на шаг, давая возможность восстановить силы.
- Вы знаете, где мы?
- Да.
Но никаких подробностей я от феи не услышал.
В темноте мы добрались до какого-то городка. Старый наполовину деревянный тын, окружавший его, даже в темноте выглядел покосившимся и ненадежным. В нескольких полетах стрелы от запертых на ночь ворот мы нашли уж вовсе разъехавшийся участок и без особого труда перебрались за городскую стену. Лошадей Ильяланна еще раньше отпустила, нашептав напоследок каждой заклинание на ухо.
- Можешь успокоить свою совесть, - с насмешкой бросила мне, - теперь они вернутся к хозяину.
Городишко оказался Арангемом - родиной легендарных ткачей и знаменитых тканей.
- Если их парча стоит так дорого, с какого… с какой стати они живут в таких трущобах? - пробираясь по ночным улицам и то и дело вляпываясь сапогом в нечистоты, проворчал я. Мы давно выбрались с окраин к центру, и дома по сторонам от разбитой мостовой стояли явно не бедные, но фонарей в округе не было. А уж более запущенной и грязной дороги я даже во время блужданий по Лоскутному кварталу не видел!
Наконец мы нашли то, что искали - «приличный» трактир. Хозяин этого клоповника, бросив взгляд на нашу разодетую в парчу леди, заломил умопомрачительную цену. Я-то вообще рассчитывал на ночлег где-нибудь в сарае или на конюшне, ведь все мои денежки достались метким хиллсдунам! Так что до поры помалкивал. Но когда жадный засранец назвал сумму, не выдержал:
- Вы, случайно, не императорские покои сдаете? - поинтересовался едко.
- Помолчи, Бурый, - оборвала меня фея. - Возьмите, почтеннейший. - Она безжалостно выдрала из ткани золотую пряжку, поддерживающую высокий ворот платья. - Мне нужны две комнаты до завтрашнего полудня.
И только я открыл рот, чтобы завести разговор о местечке в конюшне, снова перебила: «Идем!»
Комната в итоге оказалась не так и плоха, во всяком случае, простыни были хоть и застиранные, но свежие. К тому же на этот раз спальня досталась мне одному. Ярвианн отправился ночевать в комнату к сестре.
Остаток ночи прошел в боях с насекомыми. (Про клопов я помянул не для красного словца!) Утром я встал с постели, почесывая недавние укусы. Умылся водой из приготовленного кувшина. Следовало определиться с дальнейшими планами.
У меня снова не было с собой ни ахеля. Зато имелся приличный меч и некоторый опыт наемного охранника. Я слышал про какие-то беспорядки в Арангеме, но полагал, что это не мешает обозам с парчой все так же отправляться в Эрихею и соседние земли. Так что, если немного повезет, сумею подрядиться в охрану к какому-нибудь купцу. А нет - значит, придется продать меч и затянуть пояс. Но, как бы там ни было, я собирался уже сегодня продолжить путь в Каннингард.
Незадолго до полудня я стукнул в дверь соседней комнаты, где остановились эльфы. Никто не ответил. Тронул створку - она открылась со скрипом, спальня была пуста. В столовом зале, куда я спустился, давешний трактирщик полировал тряпкой медную пивную кружку.
- Почтеннейший, вы не видели моих спутников-эльфов? - спросил я.
- Съехали, - коротко бросил хозяин.
«Съехали…» Я ненадолго задумался. Что ж, леди Ильяланна исполнила свое обещание, она переправила меня через хребет, как добираться дальше - мои проблемы. Ну а что «Цветок» разбился и деньги пропали - так тут ничьей вины (кроме хиллсдунской) нет. Я совсем собрался выйти на улицу.
- Леди велела вам дождаться ее здесь, - снова проронил хозяин. Я поднял на него глаза, но он больше ничего не добавил. Вздохнув, я сел за стол недалеко от стойки. В животе урчало от голода, но я жестом отослал остановившуюся рядом со столиком служанку. На еде пока тоже следовало экономить.
Ильяланна явилась через час. Я как раз размышлял на тему, сколько времени мне стоит дожидаться неизвестно чего. Села напротив, сложив перед собой руки.
- Ну, Бурый, ты не передумал? Поедешь в Эрихею?
- Да, - кивнул я.
- Что ж, тогда держи свои восемьсот лорров. - Тяжелый кошелек лег на столешницу. Я с опаской покосился на неопрятного трактирщика, продолжавшего неспешно натирать посуду за стойкой. - Можешь не опасаться хозяина, в этой гостинице полно клопов в матрасах, зато здесь не грабят проезжающих - («Это как посмотреть», - припомнил я вчерашнюю торговлю за комнаты.)
- Откуда вы их взяли? - изумился я.
- Не переживай, - усмехнулась леди, - я никого не зарезала за эти золотые. Эдор Элил охотно ссужают деньгами в любом королевстве. Это тебе каждый банкир скажет. Да, еще тебе понадобится это. - Рядом с кошельком лег еще один кожаный мешочек, фея подтолкнула тот и другой в мою сторону. - Пыльца майлинеру и еще кое-что, разводится до густоты тофры. Обезболивающего напитка хватит не меньше чем на год.
Я с удивлением посмотрел на тщательно зашитую кожаную подушечку с пыльцой, потом на хозяйку зелья. По правде сказать, не ждал, что после моего отказа эльфийка одарит меня волшебным настоем, даже как-то растерялся.
- Спасибо…
- Легкой дороги. - Фея встала и направилась к выходу, на пороге задержалась. - Мой тебе совет, возьми лошадей в этом же трактире. Не сори деньгами и не гони день и ночь, а то вместо Каннинга окажешься в придорожной канаве.
На этот раз я даже поблагодарить не успел, Ильяланна скрылась за дверью. Хотел догнать, но передумал. Наши дороги разошлись. Меня ждали дом и родители, эльфов - их запутанные дела. Не мешкая более, я окликнул хозяина заведения и тут же купил у него двух лучших лошадей из имевшихся на конюшне.

* * *

Возвращение домой вышло тягостным. Конечно же я был счастлив снова увидеть отца и мать. А уж они как обрадовались, встретив меня живым и здоровым! Но когда высохли слезы радости и кончились объятия, пришла пора объяснить, что же заставило меня вот так, без предупреждения, исчезнуть из города. Я старался лгать как можно меньше: признался, что спьяну завербовался в караван, идущий в Гномьи Горы. Сложнее было выдумать причину, побудившую меня напиться до такого состояния, чтобы поддаться на уговоры «черного» вербовщика. Отводя от стыда глаза, рассказал, что запил от расстройства по поводу экзамена. Говорил и сам себе был противен - только тупая, эгоистичная скотина способна из-за подобной чепухи доставить столько горя родителям (а они ведь меня уже похоронили!). Но поведать им сейчас о печати было бы еще более жестоко. Хорошо еще, что Хильды в городе не оказалось - отправилась вместе с отцом по каким-то делам в Ольсо. Врать и притворяться при ней было бы уж вовсе невыносимо.
- Ничего, сынок, главное, ты вернулся. Теперь заживем!
Задавив ком в горле, я заставил себя улыбнуться отцу:
- Да, заживем…
Итак, я вернулся. Мать и отец на радостях не склонны были попрекать меня неразумными поступками. Даже мой переход через горы стал восприниматься с неким оттенком героизма. О недавнем трауре никто вспоминать не хотел. Правда, Михал, бывший подмастерье моего отца, держался со мной так, словно я его чем-то обидел. В другое время я непременно вызвал бы его на откровенный разговор, чтобы устранить все недоразумения. Но в нынешних обстоятельствах делать этого не стал: к чему обременять людей привязанностью к себе? Да и, по чести сказать, мне самому с каждым днем становилось все труднее поддерживать прежние дружеские связи. Проклятая эльфийская ведьма оказалась права: среди живых с печатью смерти я чувствовал себя чужаком, хотя еще и не умер.
Неделю спустя после моего счастливого «воскрешения» отец заговорил о новой лавке-мастерской. Подозреваю, он желал поскорее остепенить сынка, пока тот снова что-нибудь не вычудил. Еще день-другой, и всплывут старые планы женитьбы. Я заставил себя выкинуть из головы мысли о скорой кончине - ведь я обещал себе прожить оставшееся мне время так, словно впереди вечность и погрузился в хлопоты по оборудованию лавки в Старом городе.
На следующий же день мы вдвоем отправились на Дворцовую улицу, чтобы еще раз досконально обследовать свое домовладение и поговорить с жильцами о переезде. Однако дело, начатое без души, сразу не заладилось. Арендовавший отель господин Ги-Равсон, едва отец завел речь о необходимости съехать, поднял крик. Голос у него был высокий, визгливый. В гневе этот худощавый дворянин воинственно притопывал длинными тонкими ногами и непрестанно теребил перевязь с мечом. Выглядело это довольно комично, но мне было отнюдь не весело. Пусть Ги-Равсон был типом склочным и малоприятным, к тому же задолжал арендную плату за полгода, в чем-то я мог его понять: необходимость срочно освободить дом кого угодно поставила бы в сложное положение.
Выслушав эмоциональную тираду арендатора, отец сам перешел в наступление: напомнил Ги-Равсону о долгах и еще о каких-то грешках, связанных с азартными играми. Я между тем опять поймал себя на мысли, что отель мне теперь не очень-то и нужен. Отец не сможет работать на две мастерские, а я… Может быть, воспользоваться нынешней сценой как предлогом и потянуть время, хотя бы месяца два-три? Большего, наверное, и не потребуется.
В самый разгар «торговли», когда Тео Ардес и арендатор-дворянин спорили о размере компенсации (к ювелир явно побеждал, медленно, но неуклонно снижая ее размер), я, извинившись, отозвал отца в сторонку и тихонько изложил свою новую точку зрения.
- Мы могли бы предоставить ему небольшую отсрочку. Большому семейству не так-то просто будет подыскать подходящее жилье в разгар лета.
Отец, выслушав мой шепот, лишь возмущенно задвигал бровями. Ги-Равсон же каким-то образом уловил, о чем идет речь, и принялся развивать наступление на новом фронте. Теперь он стенал о плачевном положении своей семьи, в особенности бедного «новорожденного малютки» - своего младшего сына, родившегося, впрочем, два года назад. Мэтр Ардес стоял на своем, то есть на немедленном освобождении здания. Но хитрый дворянин, решив, что нашел слабину, апеллировал теперь в основном ко мне. Когда слушать бесконечный торг стало невыносимо, я, досадуя на себя одновременно за то, что не сумел своевременно придумать подходящий предлог и отказаться от всей затеи, а потом так некстати поддался упадническим настроениям, резко оборвал спор.
- Даю вам сто лорров отступных и два дня сроку, - отчеканил я в лицо Ги-Равсону. - Соглашайтесь или не получите ничего. Через три дня сюда явятся рабочие и примутся за перестройку.
Дворянин захлопнул рот на середине фразы, сглотнул, набрал в грудь воздуха - я уж думал, для новой истеричной тирады - и неожиданно спокойно и по-деловому ответил:
- Сто лорров и отказ от требования задолженности.
- Хорошо. - Я не собирался возобновлять препирательства из-за лишнего десятка золотых. Предусмотренный договором срок аренды еще не истек, и Ги-Равсон мог бы еще долго портить нам кровь.
- Где и когда вы передадите деньги?
- Здесь, послезавтра вечером, если к тому времени отель будет пуст.
- В таком случае, господа, прошу вас откланяться. У меня много дел.
Ги-Равсон небрежно кивнул нам и заспешил куда-то в глубь своего, а точнее, нашего дома. Явившийся на смену ему слуга с явным намеком распахнул дверь. Мы с отцом вышли на улицу, уселись в коляску, на которой прибыли в Благородный квартал.
- Что это на тебя нашло, Раэн? - с укором повернулся ко мне отец, когда возок немного отъехал от здания, предназначавшегося под новую оружейную лавку. - Этот высокородный сморчок только что содрал с нас сто лорров за нашу же собственность, да еще и выставил на улицу из нашего дома. Вот уж, верно, он потешается! С чего вдруг такая щедрость?
- Потерял в горах хватку. - Я мог лишь виновато улыбнуться и пожать плечами. Мэтр Ардес еще раз внимательно вгляделся в мое лицо, потом по-отечески хлопнул по спине:
- А, ладно, пусть радуется! В конце концов, ты привез с собой достаточно золотых, чтобы позволить себе быть расточительным.
Упоминание о плате, полученной за меч и работу носильщика, заставило меня окончательно скиснуть, напомнив еще кое о чем. Денег я действительно привез предостаточно, чтобы самому, без заемных средств открыть лавку-мастерскую. Так что брать в долг у Бруста надобности больше не было. Но избежать встречи с банкиром, а главное, с его дочерью я все равно не мог. Простая вежливость требовала нанести Брустам визит после их возвращения в город. Вот уже не одну и не две ночи я подолгу не мог заснуть, ломая голову над тем, что скажу Хильде, а также - когда открою правду родителям. Бессонница снова стала моей постоянной гостьей. Изгнать ее не могло даже ведьмино зелье, избавлявшее меня от физической боли.
- О чем задумался? - прервал отец мои невеселые размышления.
- Думаю, какой товар в первую очередь найдет спрос в Старом городе, - соврал я.
- Тут и думать нечего. Откуешь с десяток «королевских» клинков. Сделаешь им прибор подороже да позамысловатее. Можешь рассчитывать на меня, отделку для двух-трех мечей я обеспечу. Потом найдем тебе толкового подмастерья…
- Так, так… - согласно кивал я в такт отцовским словам, изо всех сил стараясь проявлять интерес к делу, которое в глубине души считал бесполезным.

Ее голос я услышал, когда поднимался из подвала нашего дома, где было устроено хранилище для драгоценных камней и золотых слитков.
Замер на лестнице, потом побежал, перескакивая через три ступеньки, но у самой двери в ювелирную лавку снова остановился. Створка была прикрыта неплотно, и я мог разобрать каждое слово.
- Я ищу мастера, изготовившего этот клинок.
- Простите, миледи, но это не наша работа.
- Здесь написано: Ардес.
Я тихонько приоткрыл дверь до половины так, что увидел отца, державшего в руках извлеченный из ножен меч. Приблизив лезвие едва не к самому носу, он уставился на золотую гравировку над перекрестьем рукояти. Когда-то я мечтал, что буду иметь особое клеймо, что-то вроде стрелы в круге знаменитого «Красного лучника», которое станут узнавать далеко за пределами Эрихеи. Но, скорее всего, перекованный Ключ Тьмы был единственным моим шансом увековечить свое имя, так что я решил не мудрить и вывел на лезвии полную фамилию.
- Сожалею, миледи, но…
- Желаю вечной жизни, миледи! - Я шагнул в комнату. Дыхание отчего-то перехватило.
- Рада встрече, господин Ардес. - Конечно же леди Ильяланна не удостоила меня поклоном, но мне показалось, что взгляд ее чуть-чуть потеплел. Стоявший позади сестры Ярвианн сдержанно кивнул.
- Раэн, - отец не мог оправиться от удивления, - ты знаешь эту госпожу? - Мастер Тео Ардес испытывал острую неприязнь к эльфам, о причинах которой я как-то не удосужился спросить. Роль радушного хозяина лавки явно давалась ему нелегко. Именно по этой причине я в свое время счел за благо умолчать, кто был хозяином того каравана, с которым я пересек Ласковый хребет.
- Да, отец. - Я не отрываясь смотрел на эльфийку. - Вам снова понадобился кузнец, миледи?
- Нет, мне нужен телохранитель.
- У нас не… - начал мастер Ардес.
- Я согласен.
Не знаю, как так вышло, я вовсе не собирался этого говорить. Лишь подумал. Но уже не в первый раз в присутствии эльфийской ведьмы я начинал произносить мысли вслух!
- Мы остановились в «Златошвейке». До встречи, мастер. - Ильяланна забрала у отца меч и, передав его Ярвианну, вышла из лавки. Эльф снова кивнул - на этот раз прощаясь - и последовал за ней.
- Что это значит?! - гневно потребовал объяснений мастер Ардес.
- Прости, отец, я не хотел причинять тебе боль. Ни тебе, ни маме. Но мне нужно идти.
- Куда? - Гнев пропал из голоса старого мастера, осталась одна тревога.
- В «Златошвейку», ты ведь слышал. А потом, куда укажет эта леди.
- Но ты же не собираешься всерьез наниматься к ней телохранителем?! Раэн, очнись, у тебя есть другие дела, в конце концов, у тебя есть передо мной обязательства!
- Прости, отец, - повторил я, - но так будет лучше. Потом ты поймешь…
- Нечего тут понимать! - снова вспылил он. - Раэн… - (Я обнадеживающе сжал ему руку и выскочил из лавки.) - Раэн, остановись! Вернись немедленно!
Но я не остановился.
«Златошвейка» была единственной гостиницей в Благородном квартале. Те, кто останавливается в Старом городе, обычно могли себе позволить откупить под временное жилье целый особняк. Но для тех, кто прибыл на пару дней или по иной причине не желал ввязываться в хлопоты с арендой, существовала эта гостиница, хотя цены в ней были крутые. Правда, и обслуживание клиент получал по высшему уровню, а комнаты в гостинице мало уступали королевским апартаментам.
Служитель на входе взглянул на мой неброский наряд недоброжелательно. По здешним меркам, одет я был бедновато, а значит, на постояльца не тянул.
- Я пришел к леди Ильяланне, она должна была остановиться в этой гостинице.
Взгляд привратника стал еще неприязненней - как я упоминал, в Каннингарде эльфы любовью не пользовались.
- Так что, любезный? Пошлете кого-нибудь сообщить ей?
Слуга еще раз покосился на меня и отступил в сторону.
- Леди недавно вернулась и просила посетителей направлять в ее комнату.
Следуя указаниям неприветливого привратника, я поднялся на второй этаж и прошел в самый конец коридора. Негромко постучал в белую с золотыми вставками дверь.
- Входи, Бурый, - раздалось из-за двери. Я толкнул створку. Ильяланна стояла в дальнем конце гостиной у окна. Ярвианна видно не было. - У меня не так много времени. К концу месяца мы должны быть в Гарьере, а значит, придется поторопиться с отплытием. Если ты с нами, у тебя будет не больше дня на то, чтобы закончить с делами здесь.
- Я уже сказал, что согласен.
- А вот такие решения не следует принимать поспешно. Помнишь, что я сказала в прошлый раз, Бурый? Тебе придется стать не просто телохранителем, но и членом нашего клана.
Я молчал, ожидая продолжения.
- Это означает отказаться от своего прежнего имени, - подчеркнула фея.
- Что, для этого требуется какая-то особенная процедура? - Я не очень понимал, чего она ждет от меня.
- И процедура тоже. Но не это главное. Чтобы войти в нашу семью, тебе придется отречься от своей.
Отречься от семьи? Я представлял свою службу несколько иначе.
- Значит ли это, что я должен буду разорвать все связи с родителями?
- Вовсе нет. Но, войдя в клан, ты перестанешь быть человеком. Не в физиологическом смысле, конечно.
- Буду рад назвать тебя братом, - старательно выговаривая слова чужого языка, произнес Ярвианн, появляясь откуда-то из-за моей спины. Акцент у него был все такой же ужасный, он и сам это понимал, потому смущенно улыбался. Ильяланна метнула в его сторону сердитый взгляд; по ее мнению, братец вел себя слишком дружелюбно.
- Я принимаю ваше предложение, - заявил я, еще раз обдумав все сказанное. Я знал, что это эгоистичное решение, но не видел для себя другого выхода. Тихо дожидаться смерти в родительском доме оказалось мне не по силам.
- Хорошо. - Леди отошла от окна. - Приступай к сборам немедленно. В твоем гардеробе найдется приличный костюм? - Я оглядел собственную одежду - рубашка и летний кафтан были достойного качества. - Если нет, - продолжила фея, - нужно срочно подобрать тебе что-нибудь более… представительное. Ты теперь не наемный сторож, а телохранитель Золотых Листьев.
- У меня есть штаны и куртка из черного бархата, - растерянно произнес я. Не ожидал, что моему наряду будут придавать такое значение.
- На первое время сойдет, - кивнула Ильяланна. - У тебя не больше дня на сборы. Корабль, на котором мы планируем добраться до Гарьера, должен отплыть не позднее завтрашнего утра. А если бы ты успел собраться до сумерек, мы могли бы уйти с вечерним отливом.
- Успею, - заверил я.
Меня всегда пугали долгие проводы, но и уезжать, не попрощавшись, как в прошлый раз, я не хотел.
Родители ждали моего возвращения в гостиной. У матери покраснели и припухли веки, из чего я сделал вывод, что она успела всплакнуть. Да, объяснение будет нелегким.
- Мама, отец… - начал я, тщательно подбирая слова. - Мне тяжело сообщать вам об этом, но я должен снова уехать…
Трудно, не раскрывая истинной причины, объяснить, зачем нужно, едва вернувшись, вновь бросать любящую семью и отправляться невесть куда с двумя даже не инородцами - нелюдьми.
- Это безответственный поступок, достойный глупого и жестокого юнца, - вынес свой вердикт отец, выслушав мои неубедительные аргументы. - Но я не стану больше тебя отговаривать. Поступай, как знаешь, но помни: моего благословения ты не получишь!
Мать опять залилась слезами. Я постоял немного в гостиной с опущенной под бременем вины и невеселых мыслей головой, потом пробормотал: «Прощайте…» - и поднялся к себе в комнату. Мать кинулась было следом, но отец удержал ее: «Пусть идет».
Мне еще нужно было переодеться и взять сменное белье в дорогу. Пока набивал рубахами вещмешок, на квартальной колокольне пять раз пробил колокол, время поджимало. С минуты на минуту за мной должна была заехать моя нанимательница. На этом настояла сама Ильяланна: «Не собираюсь ждать на пристани, гадая, сумел ли ты закончить объяснения с родными, - заявила она. - К тому же путь до порта вдоль городской стены не многим длиннее дороги через Старый город».

Предыдущая страница 19 Следующая страница


Печать смерти 20

Одежда была собрана, оставалось только вооружиться.
Михал караулил меня в коридоре, соединявшем мастерскую с жилой частью дома.
- Ты что творишь? - заступая мне дорогу, зло зашептал он. - Чего добиваешься? Хочешь свести отца в могилу? Знаешь, что здесь было после твоего последнего исчезновения, что он пережил? Что мы все пережили? Я не хотел говорить, чтобы мастер не расстроился. Думал, ты взялся за ум. А ты снова!..
- Снова - что? - спросил я, хотя прекрасно понял, на что намекает бывший приятель. Его попытка образумить меня забавляла и раздражала. Вообще-то прежде я не раз вправлял мозги более молодому и порывистому Михалу, когда тот сдуру влипал в какую-нибудь историю. А теперь, выходит, мы поменялись ролями.
- Собираешься сбежать! Послушай, я не позволю, господин Ардес мне как отец, я не дам тебе доконать его своими выходками!
- Рад, что ты будешь рядом с ним, когда я… уйду, - искренне заверил я. За тот недолгий срок, что мы не виделись, мой товарищ успел повзрослеть и посерьезнеть. Надеюсь, он будет опорой для моих родителей, когда меня не станет. - Позаботься об отце и маме в мое отсутствие. Они тоже любят тебя как родного.
Я собирался обойти Михала, но он неожиданно ухватил меня за грудки:
- Ты никуда не пойдешь! - Его голос готов был сорваться. - Я не пущу…
Без особых усилий я разжал вцепившиеся в куртку пальцы. Михал пробовал воспротивиться, но безуспешно - он был крепким парнем, но ему не довелось с мое поработать молотобойцем, да и переход через Гномьи Горы не прошел даром. Поняв, что не сумеет со мной справиться, Михал постарался смерить меня презрительным взглядом, но вид у него все равно вышел не злой, а скорее обиженный. Я с неожиданной болью и ревностью подумал, что он будет моим родителям хорошим сыном.
- Позаботься о них, - еще раз попросил я и легонько оттолкнул его, направляясь в лавку.
После возвращения в Каннинг я перестал носить оружие, но телохранителю без хорошего клинка - никуда. Меня бы вполне устроил испытанный солдатский меч, пришедший со мной с той стороны гор, но моей нанимательнице он наверняка покажется слишком скромным. Я решил подобрать что-нибудь из товара, выставленного в лавке, здесь имелось несколько подходящих клинков.
Пока извлекал из витрины понравившиеся мечи, брякнул наддверный колокольчик, оповещая о посетителе. Я повернулся к выходу, собираясь спровадить не ко времени зашедшего клиента.
- Раэн!
А я так надеялся, что хоть этой тягостной сцены мне удастся избежать! В лавку вбежала Хильда; завязки дорожного плаща сбились на плечо - кто-то явно успел рассказать ей о моем возвращении. И о моем отъезде.
- Раэн, ты нашелся! - Я молча кивнул. - Но что… что случилось? Я видела Михала, он говорит, ты снова уезжаешь!
- Да, так надо, - произнес я, отводя взгляд. Смотреть в глаза Хильде оказалось невмоготу. Я был готов к расставанию с родителями, а вот к встрече с любимой не приготовился. - Это сложно объяснить…
- Бурый, ты здесь? Мы опаздываем на пирс. - Еще одно звяканье колокольчика, и в лавке очутилась Ильяланна.
- Одну минуту, миледи, мне нужно подобрать оружие.
- Кто эта дама, Раэн, и что ей надо от тебя? - Я не узнавал свою Хильду. Прежде она была такой скромной, такой спокойной, а тут развернулась к новой посетительнице с явным вызовом. Они смотрелись рядом, как бледная моль и яркая дневная бабочка. На щеках у Хильды алел румянец, взгляд, которым она наградила вошедшую, был далек от сердечности.
- Успокойтесь, дитя мое, - снисходительно произнесла эльфийка, - я не ваша соперница. Однако ваш бывший жених не может сейчас уделить вам внимания, у него нет времени. Отлив ждать не будет, - напомнила она, обращаясь ко мне.
- Бывший жених?! - Хильда перевела взгляд с эльфийки на меня. - Раэн, объяснись, что все это значит?!
Я не сразу нашелся, что сказать.
- Это значит, что он не сможет на вас жениться, - отчеканила между тем Ильяланна.
- Пусть сам скажет мне об этом в глаза! - В запальчивости девушка вплотную подступила к ведьме. На мгновение я испугался, что эльфийка применит к ней что-нибудь из своего магического арсенала. Но та была невозмутима.
- Это правда, я не могу жениться на тебе. Прости… - Я хотел подойти к Хильде, но она порывисто выбежала из лавки. Ильяланна посторонилась, пропуская ее к двери.
- Так это и есть твоя невеста? - спросила, провожая взглядом стремительную фигурку.
- Да.
- Надеюсь, она не станет помехой нашим планам?
- Не станет, - чувствуя, что начинаю злиться, ответил я.
- Это хорошо. - Фею нисколько не смутил мой сухой тон. - Слишком эмоциональная девица.
- Мне бы не хотелось обсуждать ее.
- О-о-о! Так ты все еще ее любишь?
- Люблю, - произнес я и вдруг со всей отчетливостью понял, что это больше не так. Жаль было огорчать Хильду, я желал ей всяческих благ. Она была добрейшей и красивейшей из всех женщин. Но я больше не любил ее.
- Оставь мечи, я уже подобрала тебе оружие. Идем, хочу лично проследить за погрузкой наших лошадей.

В порту, несмотря на сгущающиеся сумерки, не затихала работа. Грузчики и матросы сновали туда-сюда, вручную и на тележках, даже с помощью специально подвешенной на балке сети перетаскивая грузы на палубу трехмачтовой «Улыбки Илиан». Новенькая крутобокая шхуна легонько покачивалась на мелких волнах. Пассажирская надстройка на корме вполне могла сойти за вторую палубу. Морская дева на бушприте, подтверждая название корабля, игриво улыбалась свернувшемуся вокруг носового шеста соседнего брига змею. Недалеко от переброшенных с пристани на борт сходней ждал Ярвианн, держа под уздцы сразу четырех коней. Заметив нас с Ильяланной, он призывно помахал рукой.
- Отнеси сумку в каюту, - спешиваясь, приказала Ильяланна. Я последовал ее примеру, снял с седла сумку и, влившись в цепочку матросов, поднялся на борт «Улыбки». Какой-то услужливый малый указал мне комнатку в надстройке, где я и сгрузил свой багаж. Каюта, по сухопутным меркам, была крохотной, но для такого судна, можно сказать, шикарной. Я потрогал плотный тюфяк на намертво вделанной в борт койке, выглянул в окошко-иллюминатор, потом вернулся на палубу.
На причале творилось что-то неладное, я заметил отряд ночной стражи. Стена начищенных кирас сомкнулась вокруг феи и ее брата. Я перебежал по сходням на землю, вклинился между суровыми стражниками.
- Что здесь происходит? - негромко спросил у Ильяланны.
- Не знаю. Но клянусь, кто-то ответит за задержку!
- Простите, миледи, - вмешался в разговор один из стражников, судя по значку на шлеме - старшина, - но вам лучше пройти в портовую канцелярию и переговорить с моим командиром. Уверен, все недоразумения тут же разъяснятся.
- Хорошо, ведите нас к своему начальнику, - царственно вскинув голову, согласилась ведьма.
Старшина вытянул руку в сторону серого здания с башней, увенчанной узким шпилем, предлагая леди идти первой. Та презрительно хмыкнула и решительно зашагала в указанном направлении. По бокам и сзади пристроилась вооруженная стража - очень похоже на конвой, ведущий арестантов. Я шел за эльфийкой, стараясь подавить беспокойство и от души надеясь, что новая проблема никак не связана со мной.

* * *

- Господин Ги-Деон! Господин Ги-Деон!
Иринг не поверил своим ушам: голос, доносившийся с улицы, был похож на… Он выглянул в окно: точно, посреди мостовой напротив его особняка стояла Хильдегарда Бруст. Вот она поднесла ко рту сложенные ладошки, и окрестности огласились новым криком.
- Дамочка, прекратите орать! - Старый привратник попытался ухватить девушку за руку, но она проворно увернулась и снова выкрикнула: «Господин Ги-Деон». - Я стражу позову! - пригрозил слуга. - Господин Ги-Деон только что вернулся из утомительной поездки и нуждается в отдыхе. А вы мешаете ему своими воплями!
- Уймись, Гери. - Появившийся в дверях Иринг строго взглянул на привратника. - Эта дама не может мне помешать. Счастлив видеть вас, госпожа Бруст. - Он хотел галантно поклониться, но не успел. Хильдегарда стремительно схватила его за локоть, потянула за собой.
- Вы очень нужны мне, господин Ги-Деон! - с жаром заговорила она. - Вы один можете помочь!
- Нет ничего, что я сделал бы с большей радостью. Но прежде давайте войдем в дом, там вы расскажете мне, что за помощь требуется. Надеюсь, с вашим батюшкой все в порядке?
- С отцом все хорошо. Но мы должны спешить! - Ги-Деон заметил, что девушка явно не в себе от волнения.
- Что бы там ни случилось, пять минут ничего не решат, - прижав ее ладонь к своему локтю, как можно убедительнее произнес он. - Давайте все же войдем в дом и все спокойно обсудим, а тем временем Гери впряжет в экипаж мою лучшую четверку. Карета домчит нас в любой конец города всего за четверть часа. Так будет быстрее, чем если бы мы немедленно отправились пешком.
На лице у девушки отразилась борьба между нетерпением и разумом.
- Хорошо, - наконец кивнула она.
Но дальше холла капитану свою гостью провести не удалось. Едва они миновали входную дверь, Хильдегарда выпалила:
- Он вернулся!
- Кто вернулся? - спросил граф, хотя уже догадывался, какой ответ услышит.
- Раэн. Раэн Ардес, мой жених вернулся и снова уезжает с этой… - Хильда задохнулась то ли от спешки, то ли от негодования.
«С этой… - мысленно повторил Ги-Деон, - надо же, права была герцогиня, здесь замешана другая женщина!»
- Когда он вернулся и чем вас так встревожил его отъезд? - вслух спросил он, успокаивающе погладив девушку по плечу.
Хильдегарда наконец отдышалась и взяла себя в руки.
- Раэн Ардес, пропавший в первый день нового года, я вам о нем рассказывала, вернулся две недели назад, - своим обычным голосом сообщила она. - Я сама все эти дни была в отъезде, в Ольсо. А сегодня, когда приехала, узнала, что он жив и здоров. Он ходил с караваном в Гномьи Горы и снова хочет уехать. Я точно не знаю куда, но их ждет на пристани какой-то корабль, его и эльфийскую ведьму. Она заставила его бросить семью. Прошу вас, помогите! Велите не выпускать корабль из гавани. Вы ведь все можете!
Командир ночной стражи нахмурился.
- Я очень хочу помочь вам, Хильда. Но почему вы уверены, что вашего жениха принуждают к отъезду? Может, его выбор доброволен?
- Нет! - уверенно заявила молодая банкирша. - Я говорила с Михалом, с подмастерьем… вернее, теперь уже с мастером, что живет в их доме. Он сказал, что Раэн никуда не собирался ехать, потом явилась эта ведьма, сказала, что ей нужен телохранитель, и он пошел за ней, как пес на привязи. Что это, как не запрещенное колдовство?
Иринг мог бы назвать десяток более прозаических причин такого поступка, но не стал. Во-первых, ему вовсе не хотелось еще больше расстраивать бедную брошенную невесту. А во-вторых, он считал необходимым проверить свою догадку насчет печати смерти. Если парень носит заклятие Траска, он, Иринг, должен доставить его в храм Ифет.
- Я постараюсь что-нибудь сделать, - пообещал он девушке. - А вы поезжайте домой, я велю кучеру отвезти вас.
- Нет. - Хильда вырвала ладонь из рук Ги-Деона. - Я поеду с вами. Или сама пойду в порт.
Иринг вгляделся в карие глаза - девушка была настроена решительно.
- Ладно, едем вместе, - вынужденно согласился он.

* * *

Пузатый комендант порта обстоятельно перебирал бумаги: медленно брал каждую со стола, подносил к близоруким глазам, долго читал, шевеля губами, потом складывал в одну из многочисленных стопок.
- Секундочку, леди, - временами ронял он, поднимая взгляд на замершую напротив стола эльфийку. Дама не стала садиться в предложенное кресло, стояли и два ее спутника: пепельноволосый эльф и брюнет в неброском костюме простого горожанина.
Между тем комендант рылся в свитках уже добрых полчаса. А еще за час до того явившийся в портовую канцелярию капитан ночной стражи переполошил служащих, вытащил из-за обеденного стола самого коменданта и заставил срочно составить предписание о временном запрете на выход из гавани всех судов. Получив бумагу, он отправился на пристань и принялся одно за другим осматривать готовящиеся к отплытию суда. Официальным поводом был розыск анхорнских шпионов. Потом его «Ночные» наткнулись на двух эльфов и бывшего ювелира рядом с пришвартованной «Улыбкой Илиан». Как только стало ясно, что они нашли тех, ради кого разыгрывался весь этот балаган, Иринг вернулся в канцелярию, чтобы удержать оставленную там Хильду от опрометчивых поступков при виде своего возлюбленного. Юная госпожа Бруст согласилась вести себя разумно и подождать в комендантском кабинете, пока граф лично не переговорит с эльфийской леди. Но на всякий случай Ги-Деон, покинув комнату, запер ее на ключ. Сейчас он под прикрытием закованных в кирасы стражников внимательно изучал доставленную из гавани троицу.
Естественно, первым его внимания удостоился «беглый» ювелир. Он вполне соответствовал словесному портрету, составленному агентами капитана, только выглядел более зрелым, чем представлял Иринг: рот сурово сжат, тяжелый взгляд уперся в затылок коменданта, склонившегося над бумагами. Однако излишней нервозности Ардес не проявлял и, как и предполагал граф, явно находился в компании эльфов по собственной воле. Во всяком случае, никаких следов одурманивания Ги-Деон не заметил.
Стоявший рядом эльф ничем примечательным не выделялся. Капитану доводилось вести дела с перворожденными, так что удивить его острыми ушами было непросто. Когда же очередь дошла до дамы… Иринг даже не успел понять, была ли она красива, а ведь обычно ему хватало одного взгляда. Но тут первое, что он почувствовал, - фея была опасна. И в тот же момент стоящая к нему боком эльфийка развернулась. Жесткий взгляд безошибочно отыскал за плечами дюжих охранников его лицо. Зрачки, словно острия двух стрел во взведенных арбалетах, нащупали цель. Кожу на груди под татуированным лотосом неожиданно стянуло.
- Господин… капитан, - разом утратив интерес к коменданту, позвала его фея.
У Иринга отчего-то побежали по спине мурашки. Злясь на себя за непонятную «чувствительность», граф вышел из своего укрытия и нарочито небрежной походкой двинулся к леди. Ювелир тут же, как бы невзначай, сделал шаг вперед, так что его плечо частично заслонило фею. «Дурачок, думает, что она нуждается в защите!» - усмехнулся про себя Ги-Деон.
- Что вам угодно, миледи? - спросил с холодной вежливостью.
- Сказать вам пару слов наедине. - Дама протянула руку и раньше, чем он успел среагировать, коснулась пальчиком камзола на груди, как раз над знаком Прекраснейшей. На этот раз графу показалось, что его приложили каленым железом.
- К вашим услугам, - с трудом сохранив на лице безразличное выражение, выговорил Иринг. Он сам распахнул перед ней дверь в коридор, по которому совсем недавно пришел в канцелярский зал.
- Приветствую вас с любовью, капитан, - произнесла ведьма, как только они остались одни. - Вы ведь капитан армии Прекраснейшей, я не ошиблась?
- А вы первая жрица? - с подобающим уважением поклонился тот. Только член ордена, да и то из числа Первых Учителей или командиров «Насаждающих любовь», был способен сквозь одежду распознать метку богини.
- Бывшая первая жрица, - отчеканила фея. - Однако сейчас я исполняю волю Новис. И мне вместе с моими спутниками необходимо срочно попасть в Гарьер. Вы знаете, из-за чего наш корабль задержали?
- Да. - Мгновение Иринг колебался, потом сообщил: - Нам донесли, что на одном из отплывающих нынче вечером кораблей будет переправлено важное письмо нашим врагам в Анхорне.
- Мой бриг не возьмет на борт лазутчика, можете поверить. Достаточно вам моего слова?
- Вполне, миледи. Я чту богиню с любовью и желаю, чтобы воля ее исполнилась как можно полнее! Простите за досадную ошибку, вашей шхуне немедленно разрешат покинуть порт.
- Благодарю. Прощайте с любовью.
Фея повернулась к нему спиной и скрылась за дверью зала.
Иринг, дойдя до конца коридора, кликнул посыльного и велел вызвать к нему из канцелярии коменданта.
- Срочно заканчивайте с проверкой документов и отпускайте задержанных, - приказал он, когда комендант появился в полутемном коридоре. - Не забудьте принести извинения леди! Исполняйте.
Комендант, собиравшийся что-то переспросить, раздумал, козырнул начальнику и вперевалку заспешил назад в канцелярию. Иринг же медленно поднялся по лестнице на второй этаж, в задумчивости остановился у запертой двери кабинета. Внутри его ждал не самый простой разговор.

* * *

- Твари сожри этих портовых служащих, - прошипела фея, когда их наконец выпустили из душной канцелярии. - Вечерний отлив мы уже пропустили. Придется провести еще одну ночь в Каннингарде.
- Вернемся на судно? - предположил я.
- Нет. - Ильяланна задумчиво оглядела окрестные здания. - Успеем еще в каютах насидеться. Но и в Старый город тащиться нет смысла. Подыщем что-нибудь здесь.
После минутного размышления Ильяланна двинулась вдоль улицы, заглядывая в выходящие на нее проулки. На ближайшем перекрестке повернулась спиной к морю, углубилась в извилистый проход.
На улицах портового района зажигали фонари. Сначала нам часто попадались навстречу местные жители: рыбаки, спешащие на пристань (ночью в прибрежных водах ловили креветок, приманивая на свет фонаря); нищие, отирающиеся в порту в надежде на подачки богатых путешественников; грузчики, возвращающиеся домой из гавани. Потом улицы обезлюдели - ночь в Портовом квартале не самое безопасное время суток. Я дважды порывался показать фее харчевни, где за небольшую плату сдавались еще и комнаты для ночлега. Но оба раза она лишь отмахивалась, из чего я сделал вывод, что мы идем к какой-то определенной цели. Что ж, я решил больше не беспокоиться по этому поводу и теперь шел следом молча, только по привычке фиксировал названия улиц по мере нашего продвижения.
Вот мы миновали Кордон Пескарей, вот свернули в Акулий переулок. На углу Большой Матросской и Западной на нас чуть не налетела компания человек в семь. Про себя я нелестными словами помянул Ильяланну, запретившую брать меч в отцовской мастерской, и себя - за то, что послушал ее. Вывернувшие на нас молодчики были из числа «ночных мастеров», да не мелкой шушеры, промышляющей срезанием кошельков, а головорезов самого опасного толка. Таким ничего не стоит ограбить почтовый дилижанс или вломиться в лавку. На боку у мордоворотов открыто болтались короткие мечи. (А вот это странно. Район хоть и не самый благополучный, но ночная стража в Портовом квартале не такая редкость, как в Лоскутном.) Тут меня коснулось дыхание одного из бандитов, и я сразу понял причину столь неосторожного поведения: компания была сильно навеселе. Еще не лучше! Подвыпивших «ночных мастеров» нередко тянет совершать свои подвиги уже не под покровом тьмы, а и при дневном свете. Впрочем, ночь-то как раз наступила. Короче, лишний меч нам бы совсем не помешал. А в моем арсенале оставался только кинжал, заменивший тот, что когда-то был потерян в уличной драке.
- Ух ты, какая шикарная шлюшка! - отбрасывая в сторону недопитую глиняную бутылку, заорал бородатый бугай с заметной щербиной в передних зубах. Вся компания демонстративно уставилась на Ильяланну и принялась вслух, с присвистыванием и цоканьем языком, обсуждать ее достоинства и недостатки.
Я покосился на Ярвианна. Даже если он понял только половину из сказанного, это ему явно не должно было понравиться. Но эльф не торопился хвататься за меч. Ильяланна тоже выглядела совершенно бесстрастной. Я порадовался их выдержке. При других обстоятельствах - в более людном квартале или с более трезвой шайкой, - может, нам и удалось бы разойтись мирно. Но бандиты явно не собирались пропускать нас.
- Ну-ка, иди сюда, лапочка. - Один из бандитов протянул свою ручищу к Ильяланне. - Зачем тебе два этих слюнявых хлыща? - Он собрался сграбастать ее за талию. Я выхватил из-за пояса свой кинжал. Но раньше, чем узкий клинок успел вспороть негодяю сухожилия, тот вдруг, согнувшись, упал на колени, прижав руки к животу. Приятели бандюгана тоже повалились на землю, корчась от внезапной боли. Я перевел взгляд на Ильяланну: и она и брат стояли совершенно спокойно. Медленно вложил в ножны бесполезное оружие. На мостовой извивались в судорогах, извергая из ослабевших желудков вонючую смесь жратвы и вина, семь здоровенных мужиков. Когда кто-нибудь оказывался в опасной близости от подола ведьминой юбки, она чуть шевелила пальцами, и беднягу выгибало в другую сторону. Уже через пару минут мне стало неприятно смотреть на мучения разбойников, пусть даже они собирались поступить с нами не по-доброму.
- Может, пойдем? - попросил я.
- Пожалуй. - Фея бросила на корчащуюся шайку последний взгляд, добавивший им новую порцию судорог, потом зашагала в ранее избранном направлении.
- Одного не пойму, - спросил я, когда мы отошли на квартал от побоища, - если вы так ловко скрутили заклятием семерых, почему раньше не применяли его на хиллсдунах?
Фея глянула на меня удивленно, потом покачала головой:
- Все забываю, что тебе нужно объяснять самые элементарные вещи. Наша магия не действует на норунов. И наоборот.
- Почему?
- Потому что магический вектор… Ты знаешь про магический вектор?
- Нет.
- Хм… А про квадрат сил?
Я снова ответил отрицательно.
- Чему вообще вас учили в вашей академии? - возмутилась эльфийка.
- Так ведь из нас готовили не колдунов, а военных, - парировал я.
- Ладно, про квадрат сил как-нибудь в другой раз. Пока просто запомни: магия эльфов действует на людей и орков, ну и, конечно, на нас самих. А чтобы извести норуна, приходится поработать мечом. Все, пришли.
Мы остановились перед двухэтажным зданием с крытым крыльцом и вывеской «Приют рыбака».
- Поужинаем и заночуем здесь, - заявила Ильяланна.
Нам удалось раздобыть две комнаты на втором этаже, хотя вообще-то гостиница была переполнена. Ведьма, как обычно, раскошелилась, и подкупленный ее щедростью содержатель постоялого двора попросил одного из заезжих купцов перебраться в более скромное помещение, так что ей достались лучшие «апартаменты». Ну а нам с Ярвианном снова пришлось делить одну спальню. Впрочем, при царившей в других комнатах тесноте («У нас спят по пять постояльцев на одной кровати», - как пояснил хозяин), грех было жаловаться.
Я думал, что не смогу заснуть от тяжелых мыслей о родителях и Хильде, но вырубился, едва голова коснулась подушки. Хорошо, хоть успел проверить запоры на двери и оконных ставнях, а то телохранитель называется!
Благодаря закрытым ставням ни я, ни Ярвианн не слышали, как после полуночи к постоялому двору подкатила открытая коляска. Статный седовласый мужчина в черном плаще, без головного убора толкнул не запиравшиеся в любое время суток двери таверны. В обеденном зале продолжали есть и пить многочисленные постояльцы, жизнь здесь ночью не замирала, только перемещалась с улиц под крыши.
Ильяланна еще не ложилась, когда в дверь ее комнаты несмело постучали.

Предыдущая страница 20 Следующая страница


21 Ирина Цыганок

- Миледи, вы не спите? - дрожащим, не иначе как от страха, голосом спросил хозяин. Профессия наделила его, подобно Ги-Деону, особым чутьем, позволявшим верно оценивать клиентов. Это самое чутье ясно говорило, что беспокоить эльфийскую даму не следовало ни в коем случае. Но зажатые в кулаке две золотые монеты странным образом блокировали голос интуиции.
- Входите! - крикнула ведьма, придвинув к себе меч.
В комнату, согнувшись под низкой притолокой, вошел давешний седой господин, поклонился с порога, провел ладонью по волосам, растрепанным ветром во время езды.
- Чем обязана вашему визиту, господин Ардес?
- Вы знаете. - Посетитель не стал тратить время на приветствия. - Мой сын, мой единственный сын… вы отняли его. Умоляю, верните нам с матерью сына! Хотите, встану на колени?
- Не стоит унижаться, господин Ардес. Ваш сын давно не мальчик, и я не держу его.
- Я знаю. - Старый мастер сделал шаг в сторону ведьмы, прижал левую руку к сердцу. - Тогда прогоните, прогоните его! Зачем он вам? Вы… У вас есть дети?
- Нет.
- Тогда вам не понять, каково это - терять ребенка! - Ардес был в отчаянии.
- Кто знает, что больнее: вырастить сына, а после потерять его или вовсе не знать радости материнства. Кто возьмется судить? - Теперь Ильяланна вплотную приблизилась к мастеру, взгляды их скрестились. Никто не отвел глаза. - Прощайте, мастер, - отступая назад, произнесла фея. - Нам больше не о чем говорить.
Ювелир потерянно вышел из комнаты, пошатываясь, словно пьяный, прошел мимо подслушивавшего под дверью содержателя гостиницы. Тому показалось, что за несколько минут пребывания в комнате он словно бы потерял в росте, ссутулился, походка приобрела старческую неуверенность. На улице Тео Ардес окинул взглядом закрытые ставнями окна постоялого двора, потом сел в коляску, и она медленно покатила по улице. Кучер, заразившись настроением хозяина, вяло понукал лошадь.

* * *

Сходни были убраны, якоря подняты, маленький паровой буксир осторожно тянул шхуну к выходу из гавани. Когда возвышавшийся на скалистом мысу порт остался за кормой, корабль распустил паруса и, освободившись от опеки буксира, взял курс на юг. Я не в первый раз отплывал из Каннингарда, путь до Карса морем был короче и удобнее, так что я несколько раз путешествовал туда и обратно за время своей учебы. Но сейчас мы плыли в другом направлении, да к тому же не вдоль берега, а напрямик через пресное Эрихейское море к Устам Бездны. Так что я заранее нашел себе чудесное местечко в носовой части палубы, где, никому не мешая, мог бы часами любоваться игрой света на воде и в небе. Мог бы… Но у леди Ильяланны нашлось для меня «более плодотворное занятие», как она заявила, загоняя меня и своего брата в тесную каюту. Стоять здесь всем троим было неудобно, поэтому я и Ярвианн присели на вделанный в переборку лежак.
- Клановую клятву, как ты понимаешь, дают не на эрихейском. И вообще, к приходу в порт ты должен прилично говорить на нашем языке. Ярвианну не нужен бессловесный болван за спиной.
- Я вам и прежде говорил, что разумнее взять в телохранители кого-нибудь из ваших родичей, - заметил я слегка уязвленный.
- Мои родичи, конечно, прекрасно изъясняются на родном языке, да и фехтовальщики отменные.
- Тогда к чему было нанимать меня? - Положительно, я все меньше понимал фею.
- Печать смерти делает тебя очень ценным приобретением. Она избавляет почти от всех соблазнов, которыми покупается верность обычного охранника. В твоем положении обещания богатства, возвышения, даже любовные посулы теряют смысл. А верность моих ти-виеру - невесомое облачко: куда ветер подует, туда и кочует, а там, глядишь, и вовсе рассеялось. Пусть ты не первый мечник в королевстве, зато я не боюсь поворачиваться к тебе спиной.
- Спасибо за откровенность.
- Рассчитывал услышать что-нибудь более приятное?
- От вас - нет.
- Тогда довольно пустой болтовни, держи. - Ильяланна бросила мне на колени довольно толстый фолиант. Переплет из тисненой кожи имел красивую застежку, отчего книга напоминала шкатулку. Название было выведено по-эльфийски, так что я не понял ни слова, но из интереса открыл книгу на первом листе.
Тут меня ждал сюрприз. Каждая страница была поделена надвое вертикальной чертой. Слева вились незнакомые буквы, зато справа имелся вполне читаемый текст на эрихейском.
- «Неизреченные истины», - вслух прочел я заглавие. - Что это?
- Это твой учебник. А это, - фея указала на брата, - учитель. Ярвианн научит тебя эльфийскому, а ты, в свой черед, поможешь ему побыстрее освоить человеческий язык. Не тратьте время понапрасну, приступайте к занятиям.
Строго взглянув на каждого из нас, Ильяланна удалилась.
Я растерянно посмотрел на своего «учителя»; он, вопреки ожиданиям, выглядел вполне довольным. Не ждал, что Ярвианн обрадуется моему обществу. Но тот устроил на коленях принесенную с собой навощенную дощечку и острой костяной палочкой нацарапал на ней несколько незнакомых букв.
- Лине - мешок, - провозгласил он, улыбаясь, и протянул стило вместе с дощечкой мне.
- Ага, понятно. - Я оценил незамысловатую шутку. И написал рядом с эльфийским словом по-эрихейски: «мешок». Дело сдвинулось с мертвой точки.
В тот день мы просидели, обмениваясь табличкой и словами, до самого заката. Даже пообедали, не прерывая занятий, использовав доставленную нам в каюту еду в качестве учебного пособия. К вечеру я знал все эльфийские буквы и даже мог по памяти написать несколько коротких слов.
С рассветом следующего дня урок возобновился. Любоваться морскими красотами было абсолютно некогда. Разве что бросишь беглый взгляд в иллюминатор и снова берешься за стило. Письменные уроки сменялись чтением. Сначала текст на эльфийском мне читал Ярвианн, помогая привыкнуть к звучанию чужой речи. Потом, по мере освоения все большего числа слов, я стал пробовать разбирать чужую вязь самостоятельно. Днем на палубу мы поднимались только для тренировок - я попросил Ярви дать мне пару уроков боя на эльфийских мечах. В день отплытия Ильяланна сделала мне почти королевский подарок, вручив прежний меч Ярвианна. Каждый раз, вынимая его из ножен, я любовался изящным изгибом матового клинка. Откованный мною меч, которым фехтовал Ярви, конечно, был превосходен, но выглядел уж очень парадно. Мне же больше по душе была благородная простота моего нового оружия.
Когда над палубой зажигали фонари, мы выходили подышать ночным воздухом, но и тут было не до отдыха. Ежевечерне Ильяланна принималась жестко экзаменовать нас обоих. В итоге через полторы недели плавания по внутреннему морю я худо-бедно мог связать пару слов по-эльфийски и даже изобразить то, что сказал, на бумаге. Также я значительно продвинулся в чтении «Неизреченных истин», тем более что фея особенно настаивала на вдумчивом изучении этого «перла эльфийской мысли».
- Это первая книга, которую открывает любой эльф, едва научившись читать, - наставительно заявила она. - И это книга, с которой он отправляется в последний путь за Край.
После такого предисловия я решил, не вдаваясь пока в эльфийскую грамматику, прочитать эрихейский перевод. Но, вероятно, я все же недостаточно стремился проникнуться духом моих будущих собратьев. Во всяком случае, эльфийская мудрость, заключенная в томике «Неизреченных истин», показалась мне редкостным бредом, лишенным не только человеческой, но вообще всякой логики. Сами судите, что можно вынести из следующего текста: «Жизнь - вечна. Смерть - неизбежна. (Ну это мне было уже знакомо!) Все живое однажды умрет, а все, что умерло, может однажды возродиться. Дорога, не имеющая конца, никуда не ведет. Следующий бесконечным путем всего лишь ходит по кругу. И все, что когда-то было начато, рано или поздно закончится. Но только там, где есть конец, возможно новое начало. И только там, где есть смерть, имеет ценность жизнь. (Странные мысли для бессмертных, не находите?) Жизнь - бесконечна. Смерть - неизбежна. Смысл жизни - познание. Дар смерти - неведение. Тот, кто отнимает у вас дар смерти, лишает жизнь ее смысла…» Или как вам вот такое: «Есть путь - и есть путь. Ступая на один из них, неизменно становишься и на другой, и, начав движение от начала к концу, ты уже сделал шаг к своему возвращению…»
И так на двухстах листах прекрасно выделанного пергамента. Короче, продравшись сквозь всю эту заумь, я узнал не так уж много нового: основной эльфийский постулат гласил, что судьба каждого предопределена с момента рождения, и никто не способен ее изменить. И, на мой взгляд, не стоило тратить столько слов, чтобы сформулировать эту незатейливую идейку. Потом не слишком последовательно автор «Истин» провозглашал, что поскольку никто из живущих не знает, что ему предначертано (в книге был длиннющий пассаж насчет того, что «слепая Яйнири сама не ведает, что выводит ее рука на страницах Бытия»), то каждый должен сам принимать решение, как ему жить и как умереть. Да, и еще там говорилось, что тот, кто предсказывает судьбу, как бы отнимает у вас свободу воли. Последнее отчасти проясняло известную эльфийскую нелюбовь ко всякого рода гадалкам и прорицателям.
На одиннадцатый день «Улыбка Илиан» зашла в порт Антеи, чтобы пополнить запасы пресной воды и провизии. Все-таки на борту, как оказалось, переправлялся целый табун карских скакунов (представляете, какие фимиамы витали в трюме!). Поскольку Антея тоже была когда-то частью Великого царства Морвейда, то здесь говорили на том же языке, что в Анхорне и в герцогстве. Благодаря этому обстоятельству Ярвианн и я в качестве его телохранителя получили от нашей дамы разрешение сойти на берег, чтобы эльф мог применить на практике полученные знания. Для чистоты эксперимента Ярви оделся в матросскую куртку и спрятал свои эльфийские уши и длинноватые по человеческим меркам волосы под морскую же шапку с опущенными полями. Меч с огромным бриллиантом на рукояти ему пришлось оставить на корабле, так что на меня ложилась двойная ответственность, тем более что фея идти в город отказалась.
Странное это оказалось место - Антея, чем-то неуловимо напоминающее Каннинг и другие приморские города и в то же время совсем другое, даже язык и тот здесь звучал как-то иначе, хотя я так и не сумел выделить особенности местного произношения. Разве что согласные здесь звучали мягче.
Местом для практики выбрали рынок - где еще найдешь столько возможностей поговорить с совершенно незнакомыми людьми? Выполняя наставления сестры, Ярвианн то и дело заговаривал с торговками, приценивался, спорил. Причем все это с неподдельным пылом. А поскольку выглядел он юнец юнцом, лоточники, с которыми он вступал в долгие препирательства, частенько посылали его за Край, а некоторые так и еще дальше. Поначалу эти перепалки держали меня в постоянном напряжении. Я еще помнил свой визит к кирнейскому лавочнику и его слова о вспыльчивости эльфов. Но Ярви словно подменили, я вообще еще во время совместных уроков заметил, что отсутствие сестры сказывается на нем положительно. Он утратил всю свою серьезность, от души дурачился, подначивая почтенных антеек, расхваливающих товар, заигрывая с молоденькими и подолгу торгуясь с купцами-мужчинами. Потом мы заглянули в местную харчевню и с приятностью пропустили по кружечке местного пива - темного, с пряно-солодовым привкусом.
А потом я всего на пару минут отлучился в нужный чулан, а когда вернулся, от недавней веселости Ярвианна не осталось и следа. Тонкие губы сжаты, пальцы впились в столешницу и разве что борозды в ней не проложили.
- Что случилось? - Бродивший в голове легкий хмель тут же выветрился. Ярвианн не ответил. Его зрачки были уставлены в одну точку, и лежала она явно где-то за пределами харчевни. - Что случилось? - Я рискнул тронуть его за плечо. Эльф вздрогнул, перевел на меня взгляд. - Что случилось? - в третий раз внятно выговорил я.
- Она отнято мне жизнь, - замогильным голосом сообщил эльф, забывая, не иначе от волнения, правильно связывать слова. В моей голове мгновенно пронеслось с десяток предположений: начиная от подсыпанного в чашку яда и тайной порчи (ран у Ярвианна я точно не видел), заканчивая внезапной влюбленностью в неведомую красотку.
- Что значит «отняла жизнь»? - медленно, чтобы дать Ярви время успокоиться, переспросил я.
- Она сказать… - все так же отрешенно произнес он.
- Она сказала что? - Я пока нисколько не продвинулся к пониманию проблемы.
- Она сказала, что я буду жить.
- Что будешь жить? - Я лишь больше запутался.
- Да, - эльф обреченно кивнул. - Сказала, что будешь жить, с кем будешь жить, где будешь жить. Вся жизнь. Ее нет для меня больше!
Я про себя повторил только что услышанную бессмыслицу. Потом взгляд мой упал на болтавшийся на шее у эльфа разноцветный шнурок с подвешенным к нему камешком-галькой. Всего несколько минут назад ничего подобного у него не было.
- Здесь была женщина? - Разум наконец нашел, за что зацепиться, теперь можно попробовать размотать весь клубок.
- Да, - кивнул Ярви.
- Вы разговаривали?
- Она заговорила со мной. - В серых глазах что-то изменилось. - Я не хотел говорить, она взяла руку, потом сказала, что будет.
- Гадалка! - воскликнул я. - Здесь была гадалка? - повернулся я к мужчинам, сидевшим за соседним столиком. Те недовольно покосились, пожали плечами. Им не было дела ни до нас, ни до неизвестной предсказательницы.
Я лихорадочно осмотрел помещение. Никого похожего на ведьму в харчевне не наблюдалось. Кинулся к суетившемуся за стойкой трактирщику.
- Сюда сейчас заходил кто-нибудь? Женщина, гадалка?
- Марва была, - подтвердил тот. - Она часто заходит. Торгует заговорами, гадает по руке и на цветной нитке. У нее шатер на ярмарочной площади.
Я бросил на стойку золотой - оплату за обед и благодарность за сведения. Беспардонно подхватил эльфа под руку, едва не силой поволок за собой. Все-таки чтение «Неизреченных „глупостей“ принесло свои плоды. Я мог представить, какой катастрофой явилось для Ярвианна предсказание его судьбы. По их логике получалось, раз все о твоем будущем известно, то вроде как и жить незачем, доставай меч - и за Край, ждать нового рождения. Один их герой (имя забыл) так и поступил.
- Идем, идем, - подгонял я эльфа на улице. - Сейчас найдем эту ведьму и разберемся. И вообще, не бери в голову, уверен, что на деле она окажется никакой не колдуньей, а простой мошенницей, а все, что она предсказала, - вранье!
Я нисколько не преувеличивал. Ясновидение - один из видов магии, а магия дается человеку слишком дорогой ценой, она словно бы сжигает его до срока. Недаром магистр Траск в свои тридцать с небольшим выглядел, как дряхлый старец. Не так уж и много тех, кто согласен принести в жертву молодость и здоровье за несколько лет волшебного могущества, да и не у всякого достанет способностей. Но уж те, кто наделен магической силой, не станут предлагать свои услуги по дешевым кабакам, и живут они не в шатрах.
Народу на рыночной площади не убавилось, и все же мы довольно быстро разыскали невысокий круглый шатер, притулившийся между двумя крытыми деревянными рядами, на которых разложили свой товар зеленщики и крестьяне с ближних к городу ферм. Сшитый из желтых и синих полос полог сразу бросался в глаза. Рядом на шесте развевалась тряпица, изображающая орифламму, на ней было написано, что здесь можно приобрести магические средства от любой болезни, а также заговорить амулет на удачу, погадать по руке и на «нити судьбы».
Как раз когда мы пересекали площадь, в шатер входила средних лет женщина - румяная, светлокосая, с ног до головы увешанная бряцающими амулетами.
- Она? - успел я указать на незнакомку Ярвианну. Тот кивнул, заметно оживляясь. - Ну вот, значит, твою гадалку мы уже нашли! - попытался приободрить его.
- Я должен убить ее, - неожиданно заявил эльф. - Если ведьма умрет, ее пророчество не сбудется! - Он огляделся, явно в поисках оружия. Я мог только порадоваться, что Ильяланна заставила его оставить меч на корабле.
- Послушай, мы оба видели эту женщину. - Я дождался подтверждающего кивка. - На вид ей нет и сорока. Так вот, могу тебя заверить, настоящая ведьма так выглядеть не может. Это у вас что колдун, что простой эльф - без разницы, а из людей магия выпивает жизненную силу. Вот если бы к тебе подошла трухлявая старушенция… В общем, я к тому веду, что нам попалась обычная шарлатанка, в Каннинге таких на любой ярмарке хоть пруд пруди.
Но мои слова не произвели на Ярвианна нужного впечатления.
- Я должен убить ее, - продолжал твердить он.
- Ладно, тогда давай так, - потеряв надежду убедить эльфа словами, я решил продемонстрировать ему всю нелепость ярмарочных предсказаний на собственном примере, - зайдем в шатер вместе, я назовусь твоим старшим братом и попрошу сказать, что ждет меня через десять лет. Ты ведь знаешь, что столько мне не протянуть ни при каких обстоятельствах? Если ведьма нагадает мне что-нибудь хоть отдаленно похожее на правду - согласен, убьем ее (я от всей души надеялся, что не придется держать обещание), а если нет - ты перестанешь беспокоиться и пошлешь эту даму за Край. Идет?
Эльф не выразил явного согласия, но хоть перестал косить на мой меч. Впрочем, он и без клинка мог спокойно свернуть неудачливой мошеннице шею. Мы перешли площадь, я первым откинул полосатый клапан и шагнул под полог, Ярвианн следом.
- Эй, кто тут гадает по руке? - выкрикнул я, не обнаружив никого в узком пространстве между стенкой шатра и делящей его на части занавеской. Из-за нее тут же появилась давешняя румянощекая ведьма.
- Что желает господин… господа? - поправилась она, заметив замершего у входа Ярви.
- Господин. - Я широко улыбнулся колдунье. Дамочка была довольно миловидная, да и амулеты на ее шее и поясе больше напоминали банальные украшения. - Моему брату ты уже погадала. А вот скажи-ка мне, красавица, ты и вправду колдунья?
Ведьма не без кокетства огладила платье на боках.
- Конечно, - заверила она. - Так, господин желает погадать?
- Желаю. - Я присел на узкую скамью, стоявшую рядом с пустым столиком. Ведьма устроилась напротив. - Видишь ли, я недавно женился… - Я сделал многозначительную паузу. - Хочу узнать, чего мне ждать через десять лет.
- Детей ждете? - как бы невзначай уточнила колдунья.
- Да пора бы! - простодушно ответил я. - И вообще, хотелось бы узнать, что с моей текстильной лавкой будет? Когда наследников ждать и сколько? - протянул через стол руку гадалке.
- Три ахеля, - потребовала она, прежде чем взяться за работу.
Мелкие монеты брякнули о стол. Ведьма проворно сгребла их и тут же принялась разглядывать мою ладонь, поворачивая так и эдак к свету зажженной на столе свечки. То и дело она задумчиво поджимала губы, глубокомысленно водила собственным пальцем по линиям на моей руке, в общем, ворожила по всем правилам.
- Жена тебе попалась добрая, - через некоторое время протянула она, - в начале следующего года жди первенца. А вот второго сынка заведете не раньше чем лет через пять, а то и восемь. Зато видишь вот эти светлые черточки? - (На моей загрубевшей ладони каких только черточек не было!) - Это ваши дочки! Так что скучать не придется. Лавка твоя будет процветать. Только не уезжай надолго, оставляя жену и дело без присмотра. Через десять лет станешь знатным господином и… да, вижу герб на ладони!
- Да ты что? - восхитился я, но тут же сделал вид, что сомневаюсь в прорицании. - Что-то уж больно сладко у тебя все выходит. А ну-ка скажи, сколько у меня в семье сестер и братьев?
Гадалка метнула взгляд в сторону порога.
- Двое вас братьев в семье, - быстро сказала она и приостановилась.
- Верно! - Я прикинулся, что изумлен ее прозорливостью. Бросил взгляд на Ярвианна. С его лица так и не сошло выражение мрачной решимости. Пришлось продолжить спектакль. Я хитро прищурился. - А сестер?
На этот раз колдунья долго молчала, потом раздумчиво произнесла:
- Нет у вас сестер, добрый господин.
«Еще пара таких удачных ответов, и парень окончательно убедит себя в том, что имеет дело с ясновидящей!» - проворчал я про себя.
- Ну а во сколько лет я умру?
Лицо гадалки сделалось серьезным.
- Это не простой вопрос, господин. Но можно спросить «нить судьбы» - это еще два ахеля.
Без лишних слов я выложил деньги на столешницу.
- Что же, попробуем. - Ловко подхватив монеты, гадалка сняла с пояса вязаный мешочек, ослабила стягивающую горловину бечевку. - Суньте внутрь руку и выберите один из клубков, только вслепую, - потребовала она.
Я повиновался, запустил руку в мешок, отвернувшись, нащупал в нем что-то круглое, мягкое, вытащил - это оказался маленький клубочек зеленой шерсти.
- Еще.
Я еще четырежды повторил всю процедуру. Теперь перед колдуньей лежало пять клубков разноцветной шерсти: кроме зеленого я выудил голубой, темно-синий, коричневый и желтый. Размотав немного нитей всех цветов, женщина повязала каждую на один из пальцев моей правой руки и, придерживая клубки ладонью, приказала:
- Тяните!
Я дернул руку на себя. Четыре нити оборвались, пятый, синий клубок вырвался из рук хозяйки, покатился по столу, разматывая шерсть.
- Вам повезло, господин. Синяя нить - нить жизни. Вы вытянули весь клубок, значит, успеете увидеть не только внуков, но и правнуков. Теперь посмотрим, сколько вам судьба отпустила денег и здоровья. - Ведьма ловко сняла с пальцев нитяные петли и принялась скручивать нити в один пестрый шнурок.
- Взгляни для начала на это. - Пока она возилась с нитками, я успел закатать рукав. Увидев перед самым носом мою печать смерти, гадалка отшатнулась, едва не свалившись с лавки. - Так как думаешь, увижу я своих правнуков?
Ведьма задохнулась от страха. А я уж начал забывать как мое проклятие действует на обычных людей!
- Остался последний вопрос, - продолжил я уже совсем другим тоном, - что такого ты, милая, нагадала этому… юноше, что он решил убить тебя, только бы пророчество не сбылось?
Пышущее здоровьем лицо колдуньи стремительно побелело.
- Я? Я ничего не сказала, я ничего…
Ярвианн приблизился к столу, увидев его сурово сжатые губы, женщина окончательно лишилась дара речи.
- Говори, милая, - проникновенно посоветовал я, - твоя судьба сейчас решается.
Та загнанно переводила взгляд с меня на эльфа и обратно. Вряд ли наши лица казались ей приветливыми.
- Простите, добрые господа! - Лжеколдунья попыталась кинуться нам в ноги, но я не позволил ей подняться со скамьи. - Я ничего дурного не сделала. Этот юный господин щедро заплатил мне за амулет, я погадала ему по руке в благодарность… сказала, что он отправится за море в чужую страну, найдет там свою любовь и останется жить с ней в счастье и богатстве. Мужчинам в его возрасте обычно нравятся такие предсказания. Но я вовсе не ведьма и не знаю, что ждет вас на самом деле. Мне просто нужно чем-то кормить своих детей, вот и рассказываю то, что каждый хочет услышать! Пощадите меня! Пощадите ради них! Я верну деньги…
Заметив, что эльф глядит куда-то за мое плечо, обернулся и я: вихрастая темная головка и еще одна, с волосами посветлее, мигом скрылись в складках ткани. Парнишке вряд ли было больше пяти, девочка - на год или два старше. Посмотрел вопросительно на Ярвианна.
- Пусть живет, - обронил тот и, развернувшись, вышел из шатра.
- Повезло тебе, прорицательница, - вполне серьезно сообщил я ведьме. - Мой брат сегодня необычайно милостив. В другой раз, прежде чем гадать кому-нибудь, дождись приглашения. - Я отпустил руки гадалки, и она без сил рухнула на скамью. - Прощай.
Ярвианн ждал на улице. Почти всю обратную дорогу до порта мы проделали в молчании. Лишь когда в конце улицы замаячили тонкие мачты пришвартованных к причалу судов, эльф обратился ко мне.
- Сестре об этом знать не надо, - четко на эрихейском произнес он.
- О гадалке?
- Да. Я верю, что женщина в шатре - обычная обманщица, но майру орисса[23] все равно убьет ее.
- Почему? - недоверчиво спросил я.
- Потому что даже случайное слово может стать пророчеством, - веско заметил эльф на своем языке. Я прекрасно понял смысл фразы, и даже как-то не по себе стало.
- Ты прав, не станем рассказывать леди Ильяланне об этом случае, - согласился я, представив на мгновение двух маленьких сироток.
Когда поднимались на корабль, Ярвианн снова выглядел веселым и беззаботным. Мне же моя бесстрастная мина далась с трудом.
- Как прошла прогулка? - немедленно потребовала отчета Ильяланна.
- Успешно. - Я вкратце рассказал о нашем выходе в город, упустив только эпизод с колдуньей-шарлатанкой.
- Что же, я рада, что у Ярвианна такой прогресс в эрихейском. Да и у тебя имеются определенные успехи. Но не стоит успокаиваться на достигнутом. Ты еще не избавился от своего вульгарного каннингардского акцента. А у Ярви не так велик словарный запас. Учти это при последующих занятиях.
Я не стал напоминать, что роль учителя на наших уроках отводилась Ярвианну, так что эти пожелания уместнее было бы высказать ему. Вместо этого сказал:
- Странно, что вы свободно владеете эрихейским, а он нет.
- Ничего странного, - фея пожала плечами, - брату всего шестнадцать, и он только второй раз покидает нашу усадьбу…
Гнев вспышкой взорвался в моем мозгу, заставив разом вскипеть кровь в жилах. Я шагнул к самовлюбленной ведьме: «Так парню всего шестнадцать?!» Сразу вспомнилось, как Ярвианн беспомощно висит, словно туша на бойне, весь в шрамах от гномьих трапез. И все эти мучения ради чего? Ради мешка с какими-то там семенами, будь они прокляты!
- Какой же жестокой, бессердечной дрянью надо было быть, чтобы послать шестнадцатилетнего мальчишку одного в погоню по хиллсдунским горам! - От возмущения я забыл, что передо мной могущественная ведьма, схватил Ильяланну за локоть, как обычную капризную стерву (каковой она, по сути, и являлась), собираясь встряхнуть, чтобы пришла наконец в себя, заметила, что мир существует не только ради ее прихоти!
Невидимая волна тут же ударила в грудь, отбросив меня к противоположной стене Ильяланниной каюты, пригвоздила шею к доскам магическим обручем, сковала руки. Я висел, распятый в добром футе над полом, волшебный ошейник грозил раздробить позвонки.
- Твоя грубость непростительна. Но я воздержусь от наказания, поскольку ты искренне заботишься о моем брате. - Серые глаза сузились. - Запомни, впредь поблажек не будет.

Предыдущая страница 21 Следующая страница


Печать смерти 22

Тиски на шее и руках разжались, я снова оказался на полу, еле удержавшись на ногах, и с трудом смог отойти от стены, потирая запястья и горло. Жаль все же, что Ильяланна - женщина. Иначе, будь она хоть трижды ведьма, я бы посчитался с ней в честном поединке и за себя и за ее брата. А так приходилось лишь скрежетать зубами.
- Постой. - Я уже собирался выйти, оставаться дольше наедине с эгоистичной феей было противно, но все та же сила развернула меня, так что перед глазами вновь оказалась тонкая фигура. - Ты должен понять: Ярвианн - не простой мальчишка, он - будущий король, и когда придет его время, я хочу преклонить колени перед истинным властителем, а не перед изнеженным трусом. Наследник клана Золотых Листьев обязан блюсти честь предков, чтобы ни у кого из виеру даже мысли не могло возникнуть, будто их майру дар[24] не способен защитить себя и весь род. К тому же, чему суждено свершиться - то свершится.
Глаза Ильяланны, как всегда, когда речь заходила о будущем возвышении их рода, вновь засветились нездоровым алчным блеском. Фанатичность, с которой она добивалась королевского титула для своего брата, просто пугала.
- «Суждено», «предопределено»… Опять ваши «Неизреченные истины»! Как я их ненавижу! - Мне захотелось со злости плюнуть на пол, но я сдержался: ни к чему давать лишний повод посмеяться над моим «варварским поведением». - Скоро в этом вашем роду только предки и останутся. Мертвые. Вот тогда уж точно никто не посягнет на их величие.
- Не тебе рассуждать о судьбах великого рода, - презрительно бросила фея.
- Да где уж мне!
Я выбрался на палубу, вздохнул посвежевший к вечеру морской воздух. Если бы я нанимался телохранителем к самой Ильяланне, очень может быть, что я плюнул бы на все и сошел на берег. Но ее брат, похоже, действительно нуждался в защите, особенно если сестрица и впредь станет посылать его с поручениями в пасть к гоблину! И я остался.

Обогнув Костяной мыс, «Улыбка» пересекла условную черту, отделяющую Эрихейское море от моря Новис. Может, мне показалось, но вода за бортом вроде стала темнее. Судно больше не удалялось в открытое море, и то и дело по левую руку открывался вид на Антейское побережье, а потом и на Гарьерские леса. На третий день после выхода из порта Антеи мы бросили якоря в гавани Реста. Это название было для меня новым. Вдоль берега шли сплошные песчаные отмели, поэтому к пристани мы прибыли на ялике. А лошадей и вовсе повезли выгружать куда-то в другое место.
В порту Ильяланну и ее брата (ну и меня с ними) уже ждал шикарный экипаж. Легкий, золоченый снаружи и обшитый коричневой замшей изнутри, он плавно покачивался на стальных рессорах. Вкрадчиво постукивали колеса по ровной мостовой. Карета доставила нас к двухэтажному особняку на западной окраине Реста. Дом из белого камня стоял на невысоком холме, задние окна обращены к морю.
- Кирианн, - вместо приветствия бросила фея вышедшему встречать ее эльфу, - поселишь этого человека в спальню рядом с комнатой Ярвианна. Проследи, чтобы ему приготовили постель и ванну.
Эльф склонился в низком поклоне. Ильяланна прошла мимо, едва взглянув на него. Я же притормозил, не зная, следовать ли мне за феей или дождаться, пока меня проводит Кирианн. Разогнувшись, последний одарил меня не самым любезным взглядом, но в остальном был - сама вежливость: отвел в предназначенную мне комнату, позвал служанку, больше похожую на графиню, которая наполнила мне теплой водой ванну и взбила перину на кровати, после чего тактично удалилась. Только-только я привел себя в порядок, явился тот же эльф с сообщением, что Ильяланна желает меня видеть.
Гостиная, где ожидала фея, отличалась простотой и удобством. У правой стены - небольшой камин с ширмой-витражом из цветного стекла. В паре шагов от него на полу - мохнатый бискарский ковер, на нем расставлены удобные мягкие кресла, в центре - столик с чашками для тофры. Противоположную от камина стену занимал шкаф-поставец с книгами, вдоль двух других стояли диваны. Никаких картин в вычурных рамах или мраморных статуй, вроде тех, что я видел в Дор Хейве.
- Садись, разговор будет длинным, - в обычной приказной манере начала Ильяланна.
Я уселся в обитое рытым бархатом кресло. Сиденье упруго подалось, принимая вес тела, приглашая откинуться на мягкую спинку, но взгляд застывшей в кресле напротив эльфийки не располагал к расслабленности.
- Завтра ты станешь майерлингом Золотых Листьев, - подчеркивая интонацией каждое слово, выговорила она. - Хочу, чтобы ты заранее усвоил кое-что. Все, кто встретится тебе здесь или в нашей гарьерской резиденции, являются отпрысками младшей ветви. Ни с кем из них, ни с мужчинами, ни даже с дамами, тебе не пристало здороваться первым. Можешь вовсе игнорировать их, если хочешь, но не вздумай расшаркиваться.
- А что, майерлинг обязательно должен быть невежей? - попытался сыронизировать я.
Но фея не поддержала моего тона.
- Наш сегодняшний разговор необходим для того, чтобы ты до конца осознал, с чем тебе предстоит столкнуться. Здесь дело отнюдь не в вежливости. Любая поблажка будет расценена вейру вонд[25] как проявление слабости. У нас с ними могут быть общие интересы, общий дом и общие враги. Но никогда ни один виеру не может и не должен стать твоим другом. Помни, когда погибнет последний из майерлингов, младшая ветвь станет старшей. Сейчас от этой желанной цели виеру Эдор Элил отделяем только мы с Ярвианном, завтра ты станешь третьим препятствием. Так что не стоит питать иллюзий по поводу их доброго к тебе отношения.
- Какие славные у вас родственнички…
- У нас славный род, и этого достаточно. Теперь о твоих обязанностях. Став майерлингом, ты получишь неограниченный доступ ко всем ресурсам клана: деньги, имущество, все, чем мы владеем, будет в твоем распоряжении, любой из ти-виеру станет повиноваться твоим приказам. Свобода майерлинга ограничена только долгом перед родом и главой клана. Отказ исполнять указания майру дар является изменой и карается немедленной смертью. - Фея сделала паузу. Я кивнул, давая понять, что принял к сведению сказанное. - Это главное, что ты должен знать, с остальным постепенно освоишься сам. Если есть вопросы, можешь задать сейчас.
- У вас есть явные враги среди кланов? - подумав спросил я. Все-таки меня в первую очередь взяли телохранителем, надо же понять, от кого конкретно защищать Ярви.
- Все кланы желают падения Эдор Элил. - (Я мысленно вздохнул; впрочем, чего я ожидал, если у эльфов даже собственной родне довериться нельзя?!) - Но кланы, в которых к власти пришли младшие ветви, жаждут этого чуть больше, чем дом Серебряных Звезд.
- Почему?
- Правильный вопрос. - Ильяланна уселась в кресле поудобнее, из чего я заключил, что рассказ будет длинным. - Представители старшей ветви в большей степени, чем младшие, наделены магическими способностями. Поэтому с их гибелью клан теряет значительную часть своей силы. Род Золотых Цветов утратил свою старшую ветвь вместе с гибелью королевы Эльвейн, бывшей их майру дар. Пятнадцать лет назад не стало майерлингов Пурпурных Цветов. - (Я не стал говорить, что знаю, кто постарался «обломать ветки» этому славному роду.) - Теперь, как ты уже знаешь, старшие ветви остались лишь в домах Серебряных Звезд и Золотых Листьев. Если нас не станет, майру вонд[26] останется только в правящем клане. Выбор сделается невозможным, поэтому либо Собор изменит правила, позволив младшим участвовать в избрании короля, либо Ги Ильмариенну придется взять жену из слабого рода. Их общие потомки формально будут ровней сводным «братьям» из Исмин Дир.[27] После того как ты дашь клятву и немного попрактикуешься в общении с моими ти-виеру, мы отправимся в Гарьер. Кстати, твое произношение до сих пор хромает. Возьмем хотя бы название столицы…
- Гиарьер, - старательно копируя блеющие интонации чужой речи, повторил я.
- Уже лучше, - сморщила носик ведьма. - Я скажу брату, чтобы до отъезда он еще позанимался. И еще, я заметила, что после Антеи ты стал относиться к нему покровительственно. Не смей этого делать! Помни, сколько бы лет ему ни было, он при желании может тебя одной рукой по стенке размазать.
- Простите, миледи, а можно узнать, сколько лет вам? - решил я уточнить на всякий случай.
Фея некоторое время хмуро смотрела на меня, потом вдруг рассмеялась.
- Нет, я не юная дева, если ты об этом подумал, - сказала сквозь смех. Я смутился, действительно мелькнула такая мыслишка. - В год Битвы Четырех Стихий мне уже исполнилось пять. Так что я действительно «старая ведьма». Если больше нет вопросов, можешь идти. Церемония начнется завтра с восходом солнца.
Одна из комнат рестской резиденции представляла собой как бы маленький храм. Интересно, эльфы совсем не строят больших святилищ богам или мне просто не повезло их увидеть? С другой стороны, иметь алтарь для принесения даров у себя дома, под боком, довольно удобно. На рассвете Ярвианн и еще один эльф (я пока помнил не все имена) отвели меня в домашнее святилище. Ильяланна уже была там. Второй сопровождающий остался за дверью, а Ярви проследовал со мной к алтарю, показал на каменный уступ, покрытый бархатным ковриком. Я, согласно ритуалу, опустился на колени перед главой рода.
Фея прочла длинную молитву, обращаясь к Прародительнице Неба, которая, как я уже понял, была у эльфов в большом почете. Потом я произнес заученные слова, прося майру дар сделать меня своим «братом». Речь на эльфийском мне вполне удалась, вышла всего одна заминка, и то лишь оттого, что я остановился набрать в грудь воздуха.
Теперь наступал главный момент.
- Отрекаешься ли ты добровольно от прежнего имени? - торжественно вопросила Ильяланна.
В груди у меня тоскливо заныло. Я и не представлял, что это так сложно - отречься от своего родового имени. Ладно, я ведь принял решение!
- Да, - чувствуя себя предателем, через силу выдавил я.
- Ныне ты - Раэн Золотой Лист, и имя твое и верность навсегда принадлежат майру дар клана. Клянешься ли жизнью и кровью служить роду?
- Да.
Я боялся, что церемония затянется, но после произнесения клятвы Ильяланна отошла от алтаря.
- Осталось лишь принять знак клана, - сообщила она, подходя ко мне. - Расстегни ворот.
- Это еще зачем? - не понял я.
- Каждый из нашего рода носит на своем теле знак Золотого Листа.
- Раньше вы ничего об этом не говорили. - Я нахмурился. Нанесение татуировки казалось мне сродни тому, как таврят скот на летних пастбищах - чтобы не спутать, где чья животина. Леди Ильяланне, видите ли, недостаточно клятвы, она желает окончательно наложить на меня свою хозяйскую ручку!
- Этой традиции больше тысячи лет. Без нее обряд будет незаконченным.
Однако я не торопился расстегивать рубаху.
- Ярви, покажи ему свой знак, - чуть раздраженно потребовала леди.
Тот с готовностью принялся быстро расстегивать пуговицы.
- Не надо, - остановил я его, припоминая, что действительно во время нашего посещения хиллсдунского храма видел над самой ключицей у эльфа вытатуированный золотом миниатюрный лист. - Хрен с ним, одним клеймом больше… - Я обреченно ругнулся, оттягивая ворот.
На узкой ладошке феи появился лист майлинеру. На вид - самый настоящий, только словно бы изрезанный, так что оставшиеся прожилки напоминали тонкое кружево. Я уже понял, что вместо экзекуции с иглами предстоит некая магическая процедура. Тем временем Ильяланна примерилась влепить мне золотой листик на шею, прямо под левым ухом.
- Погодите, - снова запротестовал я, - так он будет слишком заметен.
- Именно это нам и нужно. - Ильяланна глядела на меня с укоризной, словно на капризного ребенка. - Будь ты эльфом, можно было бы поставить знак пониже, как у Ярвианна. Но поскольку ты человек, лист должен сразу бросаться в глаза, чтобы мои собратья знали, с кем имеют дело.
- Почему бы тогда не поставить клеймо мне на лоб! - заметил я одновременно возмущенно и насмешливо.
- Не ерничай! - строго оборвала меня Ильяланна и, не дожидаясь возражений, приложила ладонь с листом к моей шее. Кожу тут же немилосердно защипало.
- Ссшшш… - невольно зашипел я. - Больно же!
- А как же. - На лице эльфийской ведьмы читалось удовлетворение. - Рождение всегда причиняет боль и плоду и матери. А ты у нас только что вновь родился. Поздравляю, Раэн, майерлинг Эдор Элил! И не делай такое страдальческое лицо. Я же терплю. - Ильяланна продемонстрировала руку с фигурным ожогом на ладони. Это произвело на меня впечатление, хотя я знал, что к вечеру от ожога не останется и следа. Я потянулся к собственной шее, но, едва коснувшись новой отметины, отдернул пальцы.
- Спасибо, им дарро,[28] - пробормотал, скривившись.
- Им майру дарро, - поправила меня «старшая госпожа».
Как ни хотелось себе признаваться, но к вечеру я порядком вымотался. Все-таки волнительный выдался денек. Отречение, клятва, праздничный обед… Ярвианн пошел к себе спать, и мне не мешало лечь пораньше. Но только я принялся расстегивать кафтан, в дверь негромко, но настойчиво постучали. Я обернулся. Кто бы это? Ильяланна и ее брат такими церемониями, как стук, себя не утруждали, входили в мою спальню, как в свою собственную. А для «слуг» вроде поздновато. От резкого движения кожу на шее под недавней татуировкой засаднило. Вовремя удержал ладонь от того, чтобы не потереть больное место - стало бы только хуже. Поминая про себя недобрым словом эльфийские обычаи, которые предписывают терпеть ритуальную боль, не прибегая к специальным настоям (весьма эффективным, между прочим, как я убедился на собственном опыте), открыл дверь. В комнату без приглашения впорхнула незнакомая эльфийка. Я слегка опешил.
- Закройте дверь. - Дамочка улыбнулась, уголки ярко-красных губ лукаво приподнялись, огромные синие глаза с поволокой на мгновение прикрылись ресницами.
Улыбка показалась мне призывной, так же как и запах духов, разлившийся по комнате. Я тряхнул головой, прогоняя морок, прикрыл створку.
- Что вам угодно, леди?
- Поговорить.
Продолжая недоумевать, я указал ей на стоящее рядом со столом кресло. Сам присел на кровать.
- О чем?
- О-о-о, так, вообще. Хорошая беседа - изысканное удовольствие, к тому же здесь не так часто бывают гости.
- Гхм, гхм… - Я прокашлялся, чтобы скрыть изумление. - И о чем же вы желаете беседовать? - осторожно, опасаясь какого-то подвоха, осведомился я.
- О любви.
Сам не пойму, как кокетливая фея оказалась у меня на коленях. Я и охнуть не успел, как тонкие руки обвились вокруг моей шеи.
- Мидели, я… - Больше я ничего не успел сказать. Вопреки своему утверждению, леди явилась ко мне явно не для беседы.
Через пару часов она выскользнула из постели, оставив меня выжатым как лимон. Вернее, так мне казалось, но мгновение спустя, увидев, как Линлиенна (моя новая знакомая) облачается в платье, я почувствовал, что желание вновь возвращается ко мне.
- Я могу остаться… - вернувшись для прощального поцелуя, заметила эльфийка, - если… - она замолчала, полураскрытые губы чуть касались моих, - если дашь слово жениться на мне до исхода месяца.
Державшие ее в объятиях руки разжались сами собой.
- Прости?
- Я хочу, чтобы ты женился на мне. - В нежном голосе проскочили требовательные нотки.
- А вы не слишком торопитесь, леди?
Честное слово, я не был готов к таким сюрпризам.
- А чего нам ждать? - Ее голосок снова был приторно медовым.
- Вообще-то у меня есть невеста. - Стоящая передо мной женщина была восхитительна, но я не настолько потерял голову, чтобы после одной ночи жениться на первой встречной, пусть даже фее.
- Хорошо, - после минутной заминки согласилась она, - я дам тебе неделю на раздумья. Но не тяни, а то могу и передумать! - Игриво чмокнув меня в щеку, Линлиенна скрылась за дверью.
- Н-да… - Рука, потянувшаяся почесать в затылке (было отчего!), наткнулась на вытатуированный лист, забытая в бурные часы боль тут же напомнила о себе. - Н-да-а-а… - повторил, сморщившись.
Утром, явившись по вызову леди Ильяланны, я испытывал определенные опасения. Но моя майру дарро, похоже, не знала о ночном происшествии. Ее поручения на весь день увели меня из усадьбы, так что с леди Линлиенной мы, хвала богам, не встретились. Я решил забыть вчерашнее приключение, в целом приятное, но с привкусом какой-то неправильности.
Но едва стемнело, в мою дверь снова постучали. Вздохнув, отправился открывать, на ходу придумывая, как повежливее объяснить фее, что наш брак невозможен. Однако за дверью оказалась вовсе не она. Золотоволосая прелестница с острыми ушками так же непринужденно вошла в спальню. Со странным предчувствием я медленно притворил дверь…
«Помешательство» продолжалось. В третий раз, увидев незнакомку на пороге, я уже не удивился. Может, у них здесь мода спать с мужчинами-людьми? Или они увлеклись экзотикой? Так или иначе мне такое увлечение нравилось. Феи были истинными волшебницами во всех отношениях. Жениться, подобно леди Линлиенне, две ее соотечественницы не предлагали, но каждая намекнула на возможность новой встречи.
На четвертый день после заката в мою комнату вплыла леди Вивианна. Нас представили друг другу после принятия меня в клан. Кем-то там она была в своей младшей ветви, но я не запомнил титула.
- Майерлинг Раэн… - Я вовремя удержался от вежливого поклона. - Слышала, леди Линлиенна и леди Авиллинн уже посетили вас.
- Извините, не совсем понимаю, о чем речь? - Я постарался, чтобы мое лицо ничего не выражало. Какую бы цель ни преследовали дамы, удостоившие меня своим посещением, распространяться об их визитах я не собирался.
- Как я понимаю, их старания пропали даром, ни одна не добилась вашего согласия на брак, - игнорируя вопрос, продолжила фея. - Что же, это говорит в пользу вашего ума. Потому не стану прибегать к дешевым уловкам… - Вивианна улыбнулась и особым образом так повела плечами, что я понял - предыдущие дамы в подметки ей не годятся по части соблазнения. Впрочем, она тут же погасила улыбку. - Перейдем к делу. Предлагаю вам заключить со мной брачный контракт, в обмен вы получите двадцать тысяч лорров и все привилегии супруга, какие пожелаете.
Я чуть не поперхнулся.
- Интересное предложение, - заметил хрипло.
Вивианна надменно кивнула.
- Скажите, откуда такой интерес к моей персоне, точнее, к браку со мной?
Фея несколько минут задумчиво глядела на меня.
- Я не дам своего согласия, если не буду знать причины, - решил я подстегнуть ее.
- Вы плохо изучили наши обычаи. - Вивианна не сумела скрыть презрения. - Скажем так, брак с майерлингом дает такой, как я, определенные преимущества.
- Какие?
- Вряд ли вы поймете.
- Что ж, в любом случае я не собираюсь связывать себя семейными узами, - не менее едко ответил я.
Снова на несколько минут повисла пауза, потом леди Вивианна поднялась с предложенного мною кресла.
- Жалкий, ничтожный смертный, недостойный выпавшего на его долю счастья, - отчеканила она, величественно покидая комнату, так что я еще несколько секунд мог любоваться великолепными изгибами ее фигуры.
«Боюсь, теперь паломничество красоток в твою спальню прекратится!» - насмешливо заметил про себя. Слова Вивианны меня не задели, хотя жаль, что не доведется свести знакомство с еще парочкой ее «сестренок».
Однако же фее удалось пробудить мое любопытство. А поскольку расспрашивать было практически некого, я решил, не раскрывая причины интереса, выведать о брачных обычаях эльфов у леди Ильяланны.
- Скажите, а если Ярвианн решит жениться, он сможет сам сделать свой выбор? - кстати ввернул я во время очередного разговора о будущем ее брата.
- Естественно, - кивнула фея. - Я ведь тебе говорила, любой майерлинг, тем более майру дар, свободен делать все, что пожелает.
- Ну а если избранница будет, на ваш взгляд, недостойна его? - уточнил я, зная, сколь трепетно Ильяланна относится к чести клана и тому подобной ерунде.
- То есть? - неподдельно удивилась она.
- Ну к примеру, если он влюбится в смертную девушку?
- Что за глупости! Старший клана Золотых Листьев никогда не сделает ничего, что опорочит семью или умалит ее достоинство.
- А если бы я взял в жены, например… например, леди Вивианну?
- Что, Вивианна уже сделала тебе предложение? - Губы феи сложились в насмешливую ухмылку.
- Я просто привел пример.
- Мне известно обо всех четырех твоих «примерах». Не стоит отпираться. Рада, что не ошиблась в тебе - майерлинг не опустится до мезальянса с женщиной из младшей ветви!
- Вообще-то я руководствовался совсем иными побуждениями. - В интерпретации Ильяланны выходило, что я отверг ее соотечественниц из глупой гордыни. Мне не хотелось, чтобы мои поступки расценивали подобным образом.
- Что же за причины у тебя были? - заинтересовалась майру дар.
- Во-первых, я вообще не собираюсь жениться, - довольно угрюмо буркнул я. - Во-вторых, если помните, я люблю другую женщину.
- Оу, а я и позабыла про твою каннингардскую невесту! Да и непохоже, чтобы ты думал о ней день и ночь. Так что, полагаю, будь та же Линлиенна из майерлингов и приложи чуть больше старания, ты бы и не вспомнил ни прежнюю любовь, ни все остальное. Не беспокойся, - усмехнулась она, - ни у нее, ни у других не будет шанса. Завтра мы отбываем в столицу.
Гарьер не похож на другие города. Он вообще не похож на город.
После двухдневной скачки мой новый конь - чудесное существо гнедой масти с темной шелковой гривой и покладистым характером - поднялся на холм и замер на вершине как по команде. Рядом осадили своих лошадей Ильяланна и Ярвианн. Взгляду открылась волшебная долина. Примерно так я себе представлял луга и перелески, раскинувшиеся на склонах Незримой Горы - страны, где обитают боги и царит вечная весна. В здешних лесах даже листва майлинеру имела совсем другой, нежный желто-зеленый оттенок. К тому же золотые гиганты соседствовали с зарослями молодого падуба и ольхи, хватало и грабов с их резной листвой, а над протоками омывающей долину Верии клонили кроны серебристые ивы.
Теперь о городе: если бы им майру дарро не сказала заранее, я принял бы раскиданные здесь и там дворцы в окружении рощ за чьи-то отдельно стоящие поместья. В моем представлении город - это каменные мостовые, дома, выстроенные стена к стене, ну или через улицу; выложенные камнем площади; защитный вал, наконец. Ничего подобного здесь не было. Вместо площадей - заливные луга, камнем выложены только дороги, соединяющие резиденции-поместья. Улицы я увидел уже позже, во время визита во дворец Ги. Вот там действительно имелись мостовые, несколько зданий с крытыми галереями, площадь с фонтаном и каменная колонна, увенчанная фигурой «Летящей Ифет».
- Где же у вас городская канцелярия, биржа, торговые ряды? - спросил я, когда кони спустились с холма. - Не может быть, чтобы в Гарьере не было ни трактиров, ни лавок, иначе как жить?
- О каких лавках ты говоришь? - уточнила Ильяланна.
- Гончарные, оружейные…
- Каждый из доменов сам производит оружие и все прочее для своих нужд. Эльфы не держат лавок, поскольку никто из чужаков все равно не купит их товара. Купить меч, изготовленный другим кланом, значит признать, что твои собственные оружейники недостаточно хороши. И станешь ли ты носить одежду, вытканную, например, Пурпурными Цветами, если знаешь, что каждый из них желает твоей смерти, а ткачихе ничего не стоит вплести в канву отравленную нить? То же самое с бакалейщиками…
- Можете не продолжать, им дарро, я все понял. Действительно, эльфийским домам нечего предложить друг другу, кроме быстрой смерти.
- Если тебя это утешит, на острове посреди реки есть целый торговый квартал, там живут люди, и там можно сколько угодно шляться по пивным и. лавкам. Многие так и поступают.
- Надо будет поддержать этих «многих». - Я со значением посмотрел на Ярвианна. Тот предостерегающе указал глазами в сторону сестры. - Хотя вообще-то что мы там забыли…

Гарьерская усадьба Золотых Листьев была отстроена в том же стиле, что и Дор Хейв. Или правильнее будет сказать, что Дор Хейв являлся уменьшенной копией здешнего дворца. Внутренний двор столичной резиденции представлял собой регулярный парк, где деревья были подстрижены в виде всевозможных фигур, а клумбы разбиты строго по линейке. По мне, так подступавшая снаружи к кованой ограде роща была куда милее. Но Ильяланна была сторонницей строгих форм и порядка. Не успели мы приехать и разместиться (моя комната уже по традиции оказалась по соседству со спальней Ярвианна), как она погнала несчастных ти-виеру стричь недостаточно ровную траву на газоне. А грациозные эльфийки с повадками императриц и тряпками в руках отправились по десятому кругу натирать ступени парадной лестницы и полы в залах.
- Теперь мне отчасти понятна врожденная ненависть вейру вонд к своим старшим собратьям, - попробовал пошутить я как-то, когда мы с Ильяланной едва не споткнулись в коридоре о согнувшуюся над ведром поломойку, чем заработал убийственный взгляд от последней и длинную нотацию от моей майру дарро.
- Прибереги свое остроумие до королевского бала. Там, если будет охота, можешь потренировать его на равных себе.
- А мы идем на бал? - не слишком обрадовался я новости.

Предыдущая страница 22 Следующая страница


23 Ирина Цыганок

- Ежегодный прием во дворце гарьерского правителя, - пояснила фея на ходу, - нечто вроде военной поверки для кланов. Являются все, чтобы доказать, что все еще сильны и процветают. Собственно, ради него мы и тащились через полконтинента.
- Я-то вам там зачем?
- Слишком много врагов в одном месте. Мне нужен кто-то, чтобы присмотреть за Ярвианном, а если что - прикрыть ему спину. Кто-то из наших противников может решить, что это удобный случай избавиться от наследника одного из старших домов.
- Но почему не взять охрану из ваших соотечественников? Любой из ти-виеру далеко превосходит меня в искусстве владения мечом.
- На прием не принято брать оружие, - сообщила фея.
- Все равно, - настаивал я, - от них и в обычной драке будет больше пользы. Я неплохой кулачный боец, и где-нибудь на городской улице или в лесу от меня был бы прок, но только не на эльфийском званом вечере.
- Ерунда. Я уже обо всем подумала. Кстати, тебе нужен выходной костюм. Отправляйся к моей портнихе, она снимет мерку.
Портниха, в тот день обмерявшая мой торс с плохо скрываемым неодобрением, судя по выражению лица, должно быть, тоже считала, что на торжественном приеме мне не место. А может, дело в другом: я был раза в полтора шире в плечах большинства ее соотечественников, и мастерица заранее жалела той прорвы драгоценной парчи, что пойдет на костюм. Но приказы леди Ильяланны здесь никто не обсуждал. Вечером ко мне в комнату пожаловал Кирианн, он был одним из тех, кто входил в отряд Ильяланниных телохранителей, приехавших с нами в столицу.
- Вам может пригодиться, - кладя на край стола объемистый фолиант, произнес он и вышел, не дожидаясь, пока я отвечу или хотя бы взгляну на принесенную книгу.
На обтянутой кожей обложке значилось: «Трактат о том, как подобает вести себя на малых и больших приемах, свадьбах, похоронах, конных прогулках, а также и в иных обыденных случаях». Не без труда разобрал я золотую вязь. Открыл книгу - хвала богам, дальше шрифт был вполне читаемым, без многочисленных хвостиков и завитушек, а то мне при моем небогатом опыте на прочтение каждой страницы недели не хватило бы.
Пролистал главу о поведении за обеденным столом, потом еще главу о «малых и больших приемах». Не нашел для себя ничего нового. Правила этикета, преподанные мне еще в Карской академии, ничем не отличались от тех, которые предлагал читателю неизвестный мне эльфийский автор. Я и прежде знал, за сколько шагов прилично отвешивать поклон даме или с какой стороны обходить стул, подсаживаясь к общему столу. Но я не сразу отложил «Трактат», наткнувшись на закладку, отмечавшую забавнейший раздел, где говорилось о том, как приличный эльф должен ухаживать за дамой.
«…Не следует сразу дарить понравившейся вам даме букет алых роз. Красный - цвет страсти, а на первых порах следует сдерживать свои порывы. Не стоит также отправлять и белые цветы. Они символизируют вечное успокоение и смерть…» - и так далее. Я зачитался до глубокой ночи.

То, что намеченный бал - не рядовое событие, я понял, как только увидел наряд нашей майру дарро. Даже не наряд, а диадему… корону… не знаю, как назвать возвышавшийся у нее надо лбом головной убор. По форме он больше всего напоминал надетую на голову вазу. Только не подумайте, что корона выглядела грубо или безобразно. Это было настоящее ювелирное чудо, но его основу представляли золотые полосы толщиной в палец. Они изображали переплетавшиеся между собой ветви майлинеру. На ветвях, естественно, были золотые листья, спаянные из тончайшей проволоки, а на перекрестьях ветвей распускались бриллиантовые цветы. (Наконец-то я увидел цветущие майлинеру!) Все это смотрелось потрясающе, но ума не приложу, как у нашей феи не переломилась шея от чудовищного веса.
- Вы готовы? - Майру дар вплыла в комнату в своем драгоценном уборе. Корону дополняло не менее роскошное платье, тоже золотое, льнущее к телу, с длинным, сейчас перекинутым через сгиб локтя шлейфом.
- Да, - ответил Ярвианн.
- Нет, - в унисон ему заявил я.
Эльфийская модистка на свой манер отомстила мне - уж не знаю за что: должно быть, за ущемленную гордость своих братьев по крови. В сшитом ею стеганом дублете я сам себе напоминал праздничную постель для новобрачных - с шелковыми занавесочками, атласными подушечками и морем никчемных лент и помпонов. Тьфу!..
- Я не надену это на люди, - как можно тверже сообщил я Ильяланне.
- Наденешь, - безапелляционно возразила та. - Ты теперь майерлинг Золотых Листьев и не должен ронять честь клана!
- Да я опозорю его одним своим видом!
- Глупости. Это прекрасный костюм. В меру нарядный и пышный.
Я мысленно застонал, сжав до боли зубы. Ярвианн тихо млел от смеха за спиной у сестры.
- Что такое? - безошибочно почувствовав подвох, повернулась к нему фея.
- Ничего, им майру дарро, - тут же скроив серьезную мину, заверил он.
Самое обидное, что на эльфе такой же вычурный наряд смотрелся вполне уместно. Даже красиво. Я еще раз бросил взгляд на свое отражение в зеркале: медведь, зашитый в стеганый тюфяк!
- Миледи…
- Хватит разговоров, мы опаздываем. - Не слушая возражений, Ильяланна царственно вскинула голову и направилась к выходу.
Ярви, подмигнув, пошел за сестрой. Мне ничего не оставалось, как последовать за ними.

Я не страдаю избыточной чувствительностью, но, прибыв в королевский дворец, ясно почувствовал, в какой гадюшник попал. Наше появление вызвало подлинный фуpop, но фурор особого свойства - недоброжелательный. Еще бы: телохранитель - человек, вот уж есть на что посмотреть! Нет-нет, открыто никто на нас не пялился. Но я кожей ощущал эти неприметные скользяще-косые взгляды, острые и ядовитые, словно отравленные клинки. Здесь все улыбались друг другу, и никто никому не был рад. Подбородок Ильяланны взлетел еще выше, уж не знаю, каким образом она умудрялась удерживать свой грандиозный убор на голове при таком положении шеи. Мы прошествовали через анфиладу роскошных залов. Не спрашивайте про тамошнюю обстановку, сплошной калейдоскоп переливающихся занавесей, хрустальных люстр, ковров, зеркал едва коснулся моего сознания, сосредоточенного на том, чтобы достойно исполнять свою роль. Что должен делать телохранитель на приеме? Охранять нанимателя. В моем случае нанимателей было двое. Ильяланна приказала присматривать за Ярви, но, судя по тем самым колющим взглядам, ей и самой могла потребоваться защита. «Глупости! - прервал я себя. - Какая опасность может угрожать эльфам на торжественном приеме? Интриги интригами, но не станут же они устраивать резню на глазах у короля?»
Мы как раз достигли тронного зала. У боковой стены (а не в дальнем конце на возвышении, как я ожидал) восседал на троне Ги Ильмариенн. Он был в черном с серебром камзоле, пурпурный королевский плащ небрежно перекинут через спинку кресла. Трон меньшего размера рядом пустовал, я уже знал, что король - вдовец. При нашем появлении Ги поднялся и весьма сердечно поприветствовал леди Ильяланну. Ярвианн тоже удостоился дружеского кивка. Не остался без внимания и я; темная, четко очерченная бровь чуть заметно приподнялась, когда взгляд правителя остановился на вытатуированном на моей шее знаке.
- У тебя новый телохранитель? - с непередаваемой интонацией поинтересовался он у Ильяланны.
- Да. - В ответе звучал вызов. Но король его не принял, он глянул куда-то в сторону, и тут же за спиной у Ильяланны возник эльф, пододвинувший стул леди.
- Присаживайся, - пригласил Ги. - До ужина далеко, я хотел бы побеседовать.
Мы с Ярвианном почтительно отступили к стене. Отсюда хорошо просматривался зал, да и разговор правителя и леди Золотых Листьев был прекрасно слышен. Вот только велся он на эльфийском языке. Как ни далеко я продвинулся по пути изучения чужой речи, воспринимать на слух обычный разговор все еще было сложно. Вроде бы все слова понятны, а на то, чтобы соединить их воедино и уловить смысл, уходила масса времени, я даже вспотел, пытаясь угнаться за мыслями собеседников. Особенно отвлекало то, что окружавшие нас гости то и дело подходили к Ярви и заговаривали с ним. Следить за ходом сразу нескольких бесед оказалось для меня непосильной задачей. И я, плюнув, перестал прислушиваться, а сосредоточился на наблюдении. Жесты и выражения лиц иногда говорят больше, чем слова. Правда, и тут меня ждало разочарование: эльфы весьма искусно носили маски веселости и благодушия. И хотя враждебность прямо-таки витала в воздухе, она не имела определенной направленности. Все ненавидели и презирали всех, и все, скрупулезно придерживаясь этикета, не позволяли чувствам выплеснуться наружу.
- Ты приняла в клан человека, - убедившись, что смертный телохранитель Ильяланны отвлекся на бойкую дамочку, вертевшуюся рядом с Ярвианном, полувопросительно произнес Ги.
- Ему я доверяю больше, чем своим ти-виеру.
- Если так, - осторожно начал правитель, - почему не поправить дела клана с помощью брака?
- Ярвианн еще слишком молод.
- Я не о нем, я о тебе.
- Я не унижу себя замужеством с мужчиной младшей ветви. - Губы Ильяланны сложились в презрительную улыбку.
- Я, собственно, имел в виду себя.
Слова правителя пробили брешь в броне высокомерия, которой окружила себя фея. Презрительная улыбка сползла с лица.
- О чем вы говорите, Ги! Вы не можете сделать мне предложение.
- Почему? Однажды я уже предлагал тебе свою руку. Не думаю, что у тебя найдутся претензии к древности моего рода. Так что?
- Ты знаешь ответ. - Ильяланна понизила голос до шепота. - Женитьба на мне сделает тебя майру дар Золотых Листьев. А это место по праву принадлежит моему брату! Я еще могла бы выйти замуж, когда был жив отец, но ты предпочел жениться на Яванне.
- Не стоит тревожить дух покойной, им дарро. Яванна ожидает нового рождения на том Краю полуночи или уже замкнула еще одно звено в цепи перерождений. К тому же, если помнишь, именно ты оставила меня когда-то, решив посвятить себя Прародительнице Неба.
- Я услышала зов.
- Знаешь, - Ильмариенн в сомнении покачал головой, - иногда мне кажется, ты выдумала историю о зове, чтобы прикрыть свою непомерную гордыню. Ты ведь всегда мечтала, чтобы твой клан непременно стал первым.
- Да, и никогда не скрывала этого.
- Это так важно для тебя?
- Так же, как и для тебя.
- Я не столь честолюбив, - снова покачал головой король.
- Еще бы, всевластный Ги, сидя на троне, может позволить себе немного поиграть в скромность! Я тоже забуду об амбициях, как только Ярвианн взойдет на престол!
- Право, я бы уступил ему свое место прямо сейчас, если бы мог.
- Но ты не можешь! - Ильяланна рассмеялась. Потом, вспомнив, где находится, резко оборвала смех. - Прости, опять меня занесло. Я не желаю ничего, кроме того, что мой род заслужил по праву. Через полсотни лет эльфийский Собор изберет нового короля. Трон Гарьера должен перейти к клану Золотых Листьев. Да свершится предначертанное! Ярвианна назовут Ги, и я смогу наконец отдохнуть от забот и подумать о себе. А до той поры…
- Ясно.
Появившийся в дверях зала мажордом провозгласил о начале ужина.
Ги Ильмариенн поднялся с трона, предложил Ильяланне опереться на его руку. Та с независимым видом положила ладонь ему на локоть. Первыми они прошли через услужливо распахнутые двери в зал с накрытыми для пиршества столами.
- Красивая пара, не находишь? - наклонился я к уху Ярвианна.
Тот скривился, словно уксуса хлебнул.
- Чем он успел тебе досадить? - спросил я эльфа. - Я еще в Маледо, когда мы груз забирали, заметил, что ты смотришь на него с неприязнью.
- Он хитрая лживая мразь. Как только орисса может терпеть этого лицемера! - сверля спины идущих впереди нас правителя и своей сестры, процедил сквозь зубы Ярвианн.
- А что такого этот лицемер сделал? - следя, чтобы нас не подслушивали, поинтересовался я.
- Он обманул ее. - Глаза Ярвианна гневно сверкнули.
«Никогда бы не подумал… - Я внимательнее всмотрелся в короля, который что-то рассказывал на ходу нашей фее, но так и не нашел скрытого притворства в благородных чертах. - Может, я что-то не так понял?»
- Как это, обманул? - тихонько уточнил у эльфа.
Ярвианн оторвался от созерцания парочки, повернулся ко мне, помедлил, потом все-таки счел достойным доверия:
- Они должны были пожениться. Задолго до моего рождения. Но в то время в роду Пурпурных Цветов осталась единственная наследница старшей ветви. Женившийся на ней мог претендовать на старшинство в обоих домах - это лишний голос в Собрании. И он нарушил слово, данное сестре, и женился на леди Яванне.
- Во-он оно что…
Дальше наш разговор прервался: когда мы рассаживались за столами, между мной и Ярвианном ухитрилась втереться вертлявая эльфиечка. Она тут же принялась беззастенчиво охмурять юного майерлинга. А я решил, что не стоит им мешать: все-таки влюбленная фея - лучшая компания, чем какой-нибудь мнимый приятель из соперничающего рода.
Ужин прошел благополучно, впереди нас ждали танцы. Я думал, что буду спокойно стоять где-нибудь у стеночки и издали наблюдать за своими «подопечными». Но не тут-то было. Эльфийские дамы, как видно решив посмеяться над заезжим увальнем, принялись приглашать меня. Хотя, возможно, дело было не в их извращенном чувстве юмора. Для честолюбивых красоток из младших родов я как майерлинг представлял такой же интерес, как и для ти-виеру женского пола из Золотых Листьев. В любом случае я не умел танцевать здешних танцев и не собирался устраивать потеху для окружающих.
- Простите, миледи, я не танцую, - с трудом сдерживаясь, чтобы не нагрубить, объяснял я очередной приставучей феечке, начисто перекрывшей мне обзор своей монументальной прической. Ярвианн, для которого нынешний прием тоже был первым выходом в свет, в отличие от меня, стенок не подпирал. Он вовсю кружился по залу с той самой соседкой по столу, а я мог только тянуть шею из-за чужих голов, чтобы не выпускать его из виду.
Спасение явилось в лице леди Ильяланны. Покинув своего венценосного ухажера, она подошла ко мне и знаком поманила Ярвианна. Тот послушно оставил партнершу, присоединился к старшей сестре.
- Для первого раза достаточно, - сообщила нам фея и направилась к выходу прямо через зал; танцующие пары вынужденно расступались.
Ильмариенн перехватил нас у самой двери.
- Уже уходишь, им дарро? - спросил с грустной улыбкой.
- Полагаю, что дала достаточно поводов злым языкам, теперь можно и отдохнуть до нового приема.
- Доброй ночи.
- Благодарю за приятный вечер, им Ги. - Фея присела, прощаясь с королем, потом, подобрав повыше шлейф, устремилась по длинному коридору к выходу из дворца.
Мы с Ярвианном отвесили правителю по поклону и поспешили следом.
- Присматривай за ней хорошенько, малыш, - негромко обронил Ги, когда я проходил мимо.
Я ничего подобного не ожидал, поэтому не нашелся сразу с достойным ответом. Уже отойдя на несколько шагов, обернулся, но двери бального зала закрылись, так что я никого не увидел. Недавние слова Ярвианна насчет «лицемерной мрази» теперь показались мне весьма уместными. Моя майру дарро могла давать мне какие угодно прозвища, но чтобы какой-то расфуфыренный молодчик, пусть даже король, позволял себе так ко мне обращаться?! Мысленно пообещал при случае припомнить это наглому эльфу.
В особняк мы вернулись глубокой ночью. Но кто-то из виеру позаботился, чтобы меня ждала горячая ванна. Я засыпал с мыслью, что в жизни майерлинга есть свои приятные стороны.

- Бурый…
Я открыл глаза, под веки словно песка насыпали, и вообще ощущение было такое, будто и не ложился. А я-то возмечтал, что сумею проспать хотя бы до полудня.
- Бурый! - требовательно повторил голос.
Я сел в постели, потирая глаза. У изголовья стоял Ярвианн.
- Ярви? Что случилось? - тут же подобрался я.
- Ничего. Идем на озеро, искупаемся.
Вокруг Гарьера было несколько крупных озер, самое ближнее - Йенно, недалеко от усадьбы Золотых Листьев.
- Ты что, рано же еще!
После антейского приключения наши с Ярвианном отношения окончательно утратили налет официальности; я и вправду стал воспринимать его как младшего братишку, и эльф, в отличие от сестры, ничего не имел против.
Я уже примерился снова завалиться на подушку.
- Ты как хочешь, а я пойду. Вода сейчас как парное молоко, и тихая…
Ярвианн направился к двери.
- Постой! - окликнул его я. Что я за телохранитель, если отпущу парня одного. - Я только оденусь.
- Поторопись, - предупредил он, - скоро Ильяланна проснется.
- И что?
- Найдет для тебя и для меня более полезное занятие.
- Это точно!
Я быстренько покончил с гардеробом. По утренней росе мы пешком отправились на берег Йенно. Солнце еще не показалось из-за горизонта, хотя розовый воздух уже был наполнен его предчувствием. Пахло травой, влажной землей, лесом, короче, пахло «утром». В полдень вы никогда не почувствуете такого запаха. Озерная вода, когда мы дошли, оказалась подернута белой дымкой, отчего сходство с молоком только усилилось.
Ярвианн скинул одежду и, пробежавшись по песочку, нырнул в парную воду. Всплеска почти не было. Я медленно снял свою рубаху, штаны. Поеживаясь на свежем ветерке, осторожно вошел в воду - она и вправду оказалась теплой и ласковой. Окунулся с головой. Волны побежали во все стороны, закачались кувшинки со спящими в них крохотными водяницами. Окончательно освоившись, набрал воздуха и сделал пару пробных гребков. Брызнули из-под руки хрустальные искры-капли, разбуженные водяницы испуганно посыпались с кувшинок в воду. Потом разглядели, что никакой опасности нет, закружились вокруг, словно маленькие белые рыбки, забавно щелкая по воде хвостами. Потом и вовсе обнаглели, принялись играючи кусать за ноги. Я пытался отогнать мелких разбойниц, но лишь раззадорил их. Когда уже собирался сбежать на берег, подплыл Ярвианн, начертил пальцем на воде какой-то знак, и озорницы, обиженно махнув напоследок хвостами, отстали.
- Спасибо, - поблагодарил я.
Потом мы плавали наперегонки, лежали на берегу и снова плавали. Я был рад, что эльф вытащил меня на озеро, давно не испытывал такого - словно в детстве оказался, когда отец возил меня летом в деревню, к родичам. Возвращаться в особняк не хотелось, но фея могла нас хватиться, да и проголодались мы, как орки.
Вернувшись, мы, не сговариваясь, завернули к боковому входу. Ярвианн рассчитывал, что наша отлучка останется незамеченной. Ильяланна настаивала, чтобы он отказался от «опасных прогулок по Гарьеру» (кроме Торгового острова сюда входили все окрестные леса и озера), а он не хотел ее сердить. А уж я - тем более! Но стоило нам пройти ворота, на дорожке показалась спешащая навстречу фея из ти-виеру.
- Майру дар просит вас срочно пройти в зеленую приемную, - чуть запыхавшись, с поклоном сообщила она. Ярвианн прошел мимо: непонятно даже, услышал ее или нет. Я еще не набрался эльфийской спеси, поэтому коротко бросил: «Сейчас придем».
Наскоро переодевшись, мы спустились в зеленую Приемную. Я еще плохо ориентировался во дворце, так что компания Ярви была как нельзя кстати. Эльф как обычно без стука толкнул двери. В комнате кроме Ильяланны находились Кирианн и незнакомый мне эльф в дорожном костюме.
- Ярвианн, ты задержался, - недовольно произнесла фея. - Садись, послушай, - указала она на свободное место справа от себя. - Амиранн прибыл из Гвиреи, у него тревожные новости. - И добавила, переводя взгляд на меня: - Тебе тоже не мешает вникнуть в семейные дела.
Кирианн тут же подскочил, освобождая мне кресло. Лишнего сиденья в комнате не нашлось, и бедняге весь разговор пришлось простоять столбом по левую руку от майру дар.
Судя по лицам присутствующих, вести и впрямь были тревожными. Но мне, толком не разбиравшемуся в клановой политике, не сразу удалось поймать суть разговора. Хотя с переводом проблем не возникло - приезжий докладывал неспешно и обстоятельно.
- Войска императрицы захватили Гвирею, и весь север страны теперь принадлежит Империи.
- Мы это уже знаем, - кивнула головой фея. - С падения Гвиреи прошло больше двух месяцев.
- За это время войска успели разобраться с оставшимися в живых сторонниками гвирейского короля и принялись за купцов и банкиров.
- Нормальное поведение захватчиков. Надеюсь, наши партнеры изъявили полную покорность новой власти?
- Естественно, им майру дарро. Но это не помогло. - (Светлые брови вопросительно приподнялись.) - Анхорнцы конфисковали казну ссудной компании Белсона, разграбили дома Озло и Хафра. Дьемону и Рутти удалось вывезти свои активы, но они оказались в осажденном анхорнцами Калехе. Думаю, их капиталы постигнет та же участь, ибо дни города сочтены.
- Прискорбно, - задумчиво протянула фея. - Что вы предприняли, чтобы уменьшить убытки?
- Ваши виеру в Гверистане сейчас вывозят оставшиеся незахваченными фонды из страны. К Рутти отправился наш человек с посланием, но удалось ли ему встретиться с банкирами, нам неизвестно. Из Калеха вот уже неделю не доходит никаких известий. Плохо еще и то, старшая госпожа, что оккупанты опустошают кассы только тех, кто так или иначе связан с нами.
- Вы уверены? - Ильяланна сохраняла спокойствие.
- Да, им майру дарро. Виллориенн из Анхо передал через меня свои опасения. Он считает, что императрица нацелилась на наш Анхорнский банк.
- Ерунда, - прервал гонца Кирианн, - зачем старой карге разорять собственный карман? Одно дело дельцы из Гвиреи, другое - свои, анхорнские.
- Отдохни до завтра, Амиранн, а потом возвращайся. Я передам с тобой несколько писем к партнерам в Империи и в Гверистане. Леди Виенн снабдит тебя долговыми расписками наших анхорнских друзей. Нужно выводить вклады из Анхорна, но постепенно, не одним махом, а потихоньку, «ломтиками». Кирианн, отправь своих братьев подыскать несколько компаний и частных лиц на землях ее величества. Пусть возьмут крупные займы у наших партнеров. Если с деньгами возникнут затруднения, пускай берут товары. Когда придет время расплачиваться, вернем их собственные расписки. Я хочу, чтобы уже к концу года наши анхорнские «сундуки» были пусты.
- Но имперское отделение приносит самые большие доходы, - возразил Кирианн.
Ильяланна ответила не ему, а своему брату:
- Смотри и учись Ярвианн: иногда, чтобы все сохранить, нужно пожертвовать большей частью этого «всего». Лучше понести серьезные потери при выводе капиталов из Анхорна сейчас, чем через полсотни лет утратить саму возможность вести дела на берегах внутренних морей. Кстати, Амиранн, объявите гверейскому правителю, что мы снижаем процент по займам на войну против имперцев и повременим с истребованием старых долгов. И надо послать такое же сообщение нашим друзьям в Эрихее на случай, если они решат выступить против своего старого врага. Займись этим, Кирианн. Амиранн, до утра свободен.
- Эрихея не вступит в войну с Анхорнской империей, - поделился я своими соображениями, когда оба эльфа откланялись.
- В этом году - нет и в следующем тоже, - кивнула фея. - Но лет через пять или даже через десять, когда старая Цехила сожрет всех противников помельче, Его Светлости Ги-Васко придется взяться за меч.
- Я так понял, ваш… наш клан снабжает золотом банкирские дома в Анхорне и Гверистане? - решил я проверить свои выводы.

Предыдущая страница 23 Следующая страница


Печать смерти 24

- А также в герцогстве Эрихейском, Сарбакане, Антее и во всех прочих калифатах и княжествах, где чеканят монету. Эдор Элил тайные партнеры всех мало-мальски значительных ссудных домов по берегам обоих морей.
- И теперь Анхорнская волчица решила объявить войну еще и вашим капиталам?
- Отдаю должное твоей сообразительности, - благосклонно улыбнулась леди. - Действительно, императрица явно решила обчистить банкирские сундуки. Время от времени нуждающиеся правители совершают подобные рейды. Плохо то, что старая дама отправилась в поход под знаменами Благолепного. Эррэ в этом своем воплощении всегда недолюбливал эльфов. Так что боюсь, в этот раз просто переждать бурю не удастся, придется строить «мельницу и стену».
- Мельницу и стену? - не понял я.
- Стену - чтобы защититься от урагана, мельницу - чтобы воспользоваться ветром и намолоть муки впрок. Это значит, что мы должны притормозить победоносный поход госпожи Цехилы Анхорнской и ее генералов, снабдив ее противников оружием или деньгами на его покупку. Как бы там ни было, императрица действительно очень стара. Им и нужно-то продержаться всего несколько лет. А среди императорских отпрысков, может, и найдется кто-то, чьи политические таланты не уступают талантам Великого Морвейда, но ни у кого из них не будет двухсот лет для воплощения своего замысла.
- Ну Морвейд ведь тоже не сам и не сразу построил свое царство, у него были продолжатели, потомки…
- У Морвейда не было прямых потомков, - напомнила Ильяланна. - И я не имела в виду его продолжателей, я говорила о двухсотлетнем правлении самого Великого Короля.
- Но, позвольте, - рассудительно начал я, - вы сами неоднократно и весьма доходчиво объясняли мне, что бессмертие недостижимо для людей. А теперь…
- Морвейд не был бессмертным. Но он царствовал более двухсот лет и за это время мечом и дипломатией сумел сколотить величайшую в мире империю.
- Хм, небывалый долгожитель, - недоверчиво протянул я.
- Я не сказала, что он жил двести лет.
- Но как же…
- Ладно, слушай, это поучительная история, к тому же имеет некоторое отношение к нашим сегодняшним проблемам. Ярвианн, тебе это тоже может быть полезно.
- Я знаю «Хроники Морвейда» наизусть, - заверил, поднимаясь со своего кресла, Ярвианн. - Если позволишь, сестра, я лучше потренируюсь во дворе в стрельбе из арбалета.
Ильяланна оценивающе оглядела брата.
- Ладно, иди. Итак, - продолжила она, когда у нее остался единственный слушатель, - однажды совсем еще молодой король анхов отправился на охоту. Погоня за оленем увлекла его далеко от прочих загонщиков, незаметно для себя он углубился в гарьерские леса, а когда опомнился, дорога назад была утеряна. Несколько дней он скитался в зелено-золотой чаще, но ни солнце, ни звезды не могли указать ему верный путь, а потом, к несчастью, он встретил Эльвейн - королеву эльфов.
Последнюю фразу Ильяланна произнесла уж очень патетично, так что я решил уточнить, почему «к несчастью»?
- Потому что Морвейд с первого взгляда влюбился в прекрасную королеву, а та оказалась достаточно сумасбродной, чтобы ответить на его чувство. Эта любовь принесла множество бед не только самим влюбленным, но и их народам!
- Что-то я не припомню ничего такого в легендах. Или у вас и эту историю рассказывают по-другому? По нашим преданиям, Морвейд победил полчища орков и в награду получил от этой вашей королевы молодость без старости и жизнь без смерти.
- Так все и было, - усмехнулась фея. - Но сначала дослушай до конца. Королева пожелала соединиться браком со смертным. Для этого ей нужно было согласие всеобщего Собора. Старейшины, не желая, чтобы правительница унизила себя союзом с человеком, поставили Морвейду условие: чтобы заслужить руку их королевы, он должен изгнать орков из золотого леса и всех окрестных земель. Они думали, задача невыполнима. Но, как ты знаешь, король совершил этот подвиг ради своей возлюбленной. Он разгромил армию Ляодана, вождь гоблинов с остатками войска отступил в горы, потеряв во время бегства волшебную флейту. Вместе с ней орки утратили былую силу и больше уже не оправились от поражения. Победитель торжественно вступил в Гарьер и обвенчался со своей феей. Однако жизнь человеческая коротка, а Эльвейн желала любви вечной. Тогда она второй раз нарушила заповеди предков и обратилась к величайшему колдуну того времени - Вермориеру. Тот обещал сделать ее мужа бессмертным, если она доверху заполнит золотом пещеры Эфата. Королева поверила хиллсдуну. («Так, Вермориер - хиллсдун!» - сделал я для себя еще одно открытие.) Опустошив сундуки своего клана и гарьерскую казну, она купила у колдуна заклинание «вечной жизни» и сама совершила обряд. Но конечно же гном обманул. Морвейд не стал бессмертным, но стал морлоком.
- Морлоком?! Ходячим трупом?! - Сама мысль причислить Великого Короля к живым мертвецам показалась мне кощунственной.
- Да, морлоком, самым первым. Не путай с мертвяком, поднятым магией из могилы. Тело Морвейда осталось нетленным, но часть души умерла, оставив в оболочке лишенный чувств разум. Когда Эльвейн поняла, что супруг больше не отвечает ей взаимностью, было слишком поздно. Морвейд покинул ее, вернувшись в Хейм.[29] Обезумевшая от горя королева повела войско в пещеры, чтобы наказать подлого колдуна и его народ. Но никто из тех, кто ушел с ней, не вернулся в золотые чащи. А сама Эльвейн стала заложницей Вермориера на долгие двести лет. Все это время проклятые норуны беспрепятственно рыли тоннели под нашими лесами, и никто не решался покарать мерзавцев из боязни навредить пленнице. В конце концов королева усыпила бдительность подгорных сторожей, согласившись стать невестой их правителя, и сбежала из мрачного Подземья. Однако она не могла пережить стыд за те несчастья, что причинила своему народу, и, явившись в Гарьер, приняла яд. Морвейд же продолжал жить, и даже меч, погубивший бога, не мог даровать ему смерти. На нем затягивались любые раны, дух оставался привязан к телу заклинанием. Устав нести бремя вечности, король обратился к Ильмариенну, принявшему последний вздох Эльвейн. В обмен на Меч Откровения он получил от нового эльфийского владыки ключ, размыкающий заклятие, после чего продолжил цепь перерождений.
- Невеселая история, - сказал я, дослушав. - И какую же мораль молодые эльфы выносят из «Хроник Морвейда»?
- Интересы клана превыше самой большой любви, - убежденно произнесла Ильяланна. - И то, что нельзя доверять хиллсдуну, - это прописная истина. Но на твоем месте я бы обратила внимание на другое: вечность по плечу не каждому!
- Понятно. - Я мог бы сказать, что тоже сделал один нехитрый вывод: «Даже эльфийская королева может влюбиться в простого смертного», но не стал раздражать майру дарро своими умозаключениями.
С отъезда Амиранна минула неделя. Нынче у Ильяланны не было насчет брата и соответственно на мой счет никаких планов, и она позволила нам свободно распоряжаться своим временем. Ярвианн заявил, что намерен весь день валяться в постели и читать - такого с ним на моей памяти еще не случалось. Ну и я решил последовать его примеру. Нашел в богатой домашней библиотеке Эдор Элил исторический роман на эрихейском, залег с книгой на заправленную в мое отсутствие кровать. Чтиво оказалось так себе, так что я охотно отвлекся на странный шорох за дверью. В другом месте подумал бы, что скребется мышь, но в доме Золотых Листьев не водилось грызунов, иначе Ильяланниным ти-виеру было бы несдобровать. Сами обитатели усадьбы обычно передвигались по ней совершенно бесшумно, так что я решил выйти и посмотреть. Однако коридор, когда я чуть приоткрыл дверную створку, оказался пуст. Прислушался - вроде никого. Перевел взгляд на пол - у самого порога, свернутая в трубочку вокруг цветка синего ириса, лежала записка. Я поднял письмо и, выйдя в коридор, прошелся до лестницы. Никого. Вернулся в спальню, развернул коротенький свиток.
«Раэн Эдор Элил, приглашаю вас для беседы в шестом часу после полудня в рощу за Кленовым мостом». Подписи не было, но мне не нужно было гадать, чьим почерком написано послание, внизу стоял хорошо знакомый мне оттиск «М.Д.Э.Э.». Массивный перстень с печатью, отметивший бумагу, носила леди Ильяланна - нынешняя майру дар Золотых Листьев.
Я несколько минут повертел в руках цветок и свиток. Потом, не доверяя собственным глазам, а главное памяти, достал из ящика в столе переданный мне Кирианном трактат. С возрастающим волнением перелистал страницы, нашел нужную.
Точно! Любовная записка. Я даже присел на кровать, чтобы собраться с мыслями.
Не может быть, чтобы Ильяланна приглашала меня на тайное свидание. Хотя почему не может? «Потому что не может, и все!» - осадил сам себя. Перед глазами нарисовался образ гордой феи, заливающейся презрительным смехом при виде неудачливого поклонника. Я затряс головой, отгоняя наваждение. К чему тогда эта записка? Чья-то шутка? Но Ильяланна никогда не снимала перстня. Возможно, она сама решила зло подшутить над своим телохранителем? Вот это - в ее стиле.
«Не пойду!» - решил я, забросив записку вместе с цветком в тот же ящик стола, что и «Трактат о том, как подобает вести себя…». Солнце только-только перевалило за полдень. Делать мне в общем-то было нечего. Можно позвать Ярвианна потренироваться на пару в фехтовании. Но я не пошел к эльфу. Еще через полчаса заметил, что раздраженно меряю шагами собственную комнату. «Что, если женщине просто стало одиноко?.. В конце концов, она ведь тоже человек! Тьфу… Ну не человек, конечно, но все равно! Постоянно жить, ожидая получить удар в спину от собственных родственничков, тут любой… любая… И вообще, кто я такой, чтобы отказываться?» В памяти всплыл поцелуй, которым фея наградила меня за спасение брата. Странное он оставил впечатление. «Не вздумай поддаться!» - приказал я себе, но это не помогло. «Если не пойдешь, никогда не узнаешь, что же это все-таки означало», - пискнул предательский голосок внутри меня, страстно желавший, чтобы мои мужские качества оценили по достоинству. И хотя голосок был слабый, ему удалось победить и мою «несгибаемую волю», и «человеческую гордость». В три часа после полудня я оделся и, оседлав коня, отправился к Кленовому мосту.
«Поеду, посмотрю, что там и как, - оправдывался сам пред собой. - Если леди замыслила заманить меня в ловушку, я сумею заметить какие-то приготовления и улизнуть до назначенного часа».
Кленовый мост и ручей, через который он был переброшен, лежали в стороне от четырех основных резиденций, как раз на полпути к Торговому острову, о котором упоминала Ильяланна в первый день нашего приезда. Я уже не раз мотался туда и обратно по ее поручениям, так что дорогу знал. Миновав ручей, спешился, привязал коня в густом орешнике, быстренько обошел небольшую рощу. Никого и ничего подозрительного. Впрочем, было еще слишком рано, даже для возможной засады. Решив дождаться, но скрытно, назначенного часа, я завел своего жеребца еще глубже в заросли, а сам облюбовал себе место в густой высокой траве на опушке, в которой легко было спрятаться, да и вряд ли кто-то додумался бы высматривать меня на открытом лугу.
Время тянулось медленно. Я лежал в траве, закинув руки за голову. В небе плыли беззаботные облака, легкие, почти прозрачные. Рядом едва заметно покачивала соцветиями пахучая медуница. Весь луг утопал в цветах, в роще изредка пересвистывались птицы. Странное чувство охватило меня. Я так старательно гнал от себя мысли о смерти, не позволяя ни на минуту расслабиться, так боролся с ними, боясь, что, подобно рже, они разъедят мою волю. Но здесь, лежа в душистых зарослях и любуясь безмятежно-голубым небом, я позволил тягуче-сладкой боли заполнить сердце. Интересно, старики так же остро ощущают красоту мира, который предстоит покинуть, или им все успело приесться за долгую жизнь?
Ближе к вечеру земля донесла дробный стук копыт. Я быстренько перевернулся на живот и, стараясь не выдать себя, раздвинул траву. В рощу въезжала Ильяланна. Она не стала сразу спешиваться, объехала орешник верхом.
Я поздравил себя с удачным выбором места для наблюдения. Да и коня моего она не заметила.
Никого не найдя на условленном месте, леди соскочила с седла и прогулялась до моста и обратно, все время посматривая на ведущую к нему дорогу. Через четверть часа я решил, что увидел достаточно. Непохоже, чтобы фея готовила для меня ловушку. Значит, ей действительно нужно со мной встретиться. Незаметно покинув наблюдательный пункт, я пробрался к спрятанной в зарослях лошади, отвязал ее и уже открыто вышел на опушку.
- Ты следил за мной! - возмущенно накинулась на меня майру дар, раньше чем я произнес хотя бы слово. - Неважно! - заранее отмела мои возражения. - Немедленно убирайся отсюда! Мне не понадобится телохранитель, а Ги Ильмариенн может подумать, что я ему не доверяю. Возвращайся домой, к Ярви…
Озарение, молнией пронзившее меня на последних словах, разом заглушило муки уязвленного самолюбия: «Фея явилась в рощу на свидание не со мной, а с этим двуличным Ги!»
- Ярвианн! - Холодея от одной только мысли, что могло произойти, я бросил в руки ничего не понимающей Ильяланне злосчастную записку и кинулся к своему коню. Шпоры впились в бока, посылая животное с места в галоп. Ветки хлестали по плечам и лицу, но я едва замечал их.
«Не успею!» Зародившееся в душе дурное предчувствие не желало отпускать, нашептывало, что уже слишком поздно. «Не успею!» В отчаянии я принялся нахлестывать несчастную лошадь.
Особняк встретил меня тишиной.
- Ярвианн! - крикнул я, вваливаясь в пустой холл. Никакого отклика. - Ярви! - Я взлетел на второй этаж по широкой лестнице. Дверь в покои эльфа была второй справа. - Ярвианн… - Не надеясь на ответ, я распахнул дверные створки. Никого.
Остановился на пороге, мучительно соображая, куда мог отправиться юный эльф. И тут ушей достиг приглушенный лязг металла. Покрутив головой в поисках источника звука, я бросился к окну. В саду шел неравный бой. Десяток эльфов в черных колпаках с прорезями для носа и глаз, с мечами в руках наседали на прижавшегося спиной к стене дома Ярвианна. Правда, благодаря избранной им позиции атаковать одновременно всем десятерым не удавалось. Так что пока он отбивался от троих, остальные кружили с клинками наготове, ожидая своей очереди и надеясь углядеть брешь в обороне.
«Живой!» Но мгновенное облегчение тут же сменилось новой волной страха: самое ужасное будет, если Ярви погибнет сейчас, у меня на глазах. Вовремя подавил готовый сорваться с губ крик. Любая мелочь, оклик, неожиданный звук могли отвлечь одинокого бойца и помешать ему в схватке. Быстро, но осторожно я поднял раму, взобрался на подоконник, оттуда переступил на карниз. Убийцы внизу были слишком заняты схваткой или чересчур уверены в себе, никто не глядел на окна. Я продвинулся, сколько смог, вдоль фасада в сторону Ярви, а потом прыгнул. Собирался сбить своим телом сразу троих, но один в последний момент глянул вверх и успел, гад, увернуться. Эльфы, на которых я свалился, смягчили падение лишь отчасти. Я резко ударился ступнями о землю, боль пронзила до самых коленок. Не удержавшись, повалился на бок. Тут же перекатился, вскочил на ноги. Вроде ничего не сломано, хотя правую ногу, кажется, все-таки отбил или подвернул. Приволакивая ее, отступил к стене, по пути отразил мечом удар, направленный в голову. Мое падение внесло-таки сумятицу в ряды нападавших. Один из сбитых мной так и не поднялся, другой сидел на земле, зажимая ладонью глаз, - очень удачно получилось приложить его рукоятью меча по лицу. Кроме того, еще один эльф на мгновение отвлекся, и клинок Ярвианна вонзился в его руку. Пока его место занимал другой, я умудрился придвинуться к Ярви вплотную.
- Прывет! - бросил он, когда мы оказались плечом к плечу.
- Привет. Мягче первый слог, - поправил я по привычке. Отбитая нога мешала свободно двигаться, к тому же, несмотря на частые тренировки с Ярвианном, я все еще не достиг эльфийских высот фехтования. Семеро облаченных в черное парней явно превосходили меня в этом искусстве. Однако я пока держался и намерен был держаться, пока не прибудет подкрепление. Хотелось верить, что Ильяланна правильно истолковала мое восклицание, хотя теперь я уже начал жалеть, что не разъяснил ей свою догадку. Замешательство нападавших длилось совсем недолго, и теперь они удвоили усилия, пытаясь подавить наше сопротивление. Мне все сложнее становилось отражать удары. Странно, что никто из них не принес с собой арбалет. «Ах да, убить соперника вне поединка считается позорным… - припомнил я одно из вычитанных мною в последнее время эльфийских правил. - А вдесятером на одного, выходит, ничего, нападать можно, урона для чести - никакого!»
Эльфийская сталь уже оставила на моем теле несколько отметин, пока, по счастью, не слишком серьезных. У Ярви был вспорот камзол на боку, но крови я не заметил.
- Иль фэса, оттари![30]
Ильяланна совершила ошибку, которой я сумел избежать. Она решила заранее предупредить брата о своем появлении. Ярвианн машинально задрал голову на крик и пропустил выпад. Клинок должен был войти справа у основания шеи, я не успевал отвести его. Все, что я мог сделать из своей позиции, - это подставить под удар собственную руку. Сталь с хрустом вошла в плоть, двинулась вниз, рассекая мышцы. Я еще подивился легкости, с которой закаленный клинок проходит сквозь тело. За мгновение до того, как потерять сознание, я вогнал свой меч в левое межреберье противника. Дальше была темнота.

* * *

- Держись за свет, - донеслось до меня откуда-то издалека.
«Как можно держаться за свет?» - хотел возмутиться я, но не сумел открыть рта. К тому же во тьму, в которой я пребывал, не проникало ни единого лучика. Не считать же светом это красноватое марево, давящее на глаза? Или все же стоит присмотреться? Я напрягся, вглядываясь в мутно-багровые пятна, и темная стена вдруг раскололась, в узкую щель ударило нестерпимое сияние - я с трудом разлепил веки.
- Молодец! Продолжай держаться. - Знакомое, но какое-то изменившееся лицо склонилось надо мной. Леди Ильяланна.
- Ярви… - едва слышно выдавил я. Разомкнуть губы оказалось еще тяжелее, чем открыть глаза.
- Он здесь. С ним все в порядке. - В поле моего зрения немедленно появилась расстроенная физиономия ее брата. У меня же с души разом отлегло.
- Что с моей рукой? - спросил я хоть и тихо, но почти весело. Я прекрасно помнил, как нацелившийся в Ярвианна эльф врубился в мое левое плечо, странно, что он не развалил меня до самого пояса! Сейчас же я совершенно не чувствовал свою левую половину.
- Рука на месте. - Ильяланна откинула край прикрывавшего меня одеяла, и, скосив глаза, я смог увидеть свою забинтованную конечность. Повязка переходила на грудь, дальше я разглядывать не стал. Что-то все же не то было с лицом феи, у нее было такое выражение, такое… такое лицо могло быть у моей матери. (Я не про внешность, как вы понимаете!) - Я сложила расколотые кости и сшила сухожилия. Но печать пришла в движение, Бурый, у тебя совсем не осталось времени.
- Ничего, - постарался я улыбнуться.
Я и вправду не испытывал ни малейшего сожаления: главное, я успел: Ярвианн спасен, теперь можно спокойно дожидаться нового перерождения, пусть даже не на склонах Незримой Горы, а в Бездне. Хотя нет, было еще кое-что, что я должен сообщить Ильяланне.
- Кирианн, - прошептал я наклонившейся надо мной фее. - Кирианн подбросил ту записку. И он дал мне книгу о ваших обычаях, где говорилось, что приглашение, присланное с диким ирисом, - просьба о тайном свидании. Если бы не это, я бы не был в лесу сегодня… - Столь длинная речь далась мне нелегко, к тому же я боялся, что леди мне не поверит. Но в серых глазах вспыхнуло понимание.
- Значит, Кирианн… - Идеально очерченные ноздри точеного носика хищно раздулись.
- Миледи, я хотел бы, чтобы родители узнали, где моя могила, - попросил я напоследок им майру дарро.
- Прости, Бурый, у тебя не будет могилы. - Рука с тонким кинжалом поднялась и опустилась, отточенный клинок легко проник сквозь грудину. Резким движением Ильяланна обломила подпиленную у самой рукояти сталь. Тело на деревянном ложе дернулось и тут же затихло.

ИЗ ИСТОРИИ ЭЛЬФИЙСКИХ СЕМЕЙСТВ

Клан Золотых Листьев (Эдор Элил) - один из старших кланов эльфов. Однако в нем осталось только двое наследников старшей ветви - Ильяланна и Ярвианн.
Клан Серебряных Звезд (Исмин Дир) - правящий эльфийский дом, к которому относится их нынешний Ги - Ильмариенн. Раз в двести лет трон переходит к одному из старших кланов. Первоначально их было четыре: клан Серебряных Звезд, клан Золотых Листьев, клан Пурпурных Цветов и клан Золотых Цветов. На момент описываемых событий только в двух первых сохранились старшие ветви (майру вонд) и, следовательно, право на наследование престола. В двух остальных майру дар стали отпрыски младших линий, и кланы в значительной мере утратили свое могущество и магические силы.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • FOR THINE IS THE GLORY (Страница 1)
  • ИЗ ИСТОРИИ ЭЛЬФИЙСКИХ СЕМЕЙСТВ (Страница 24)


Ирина Цыганок

Печать смерти

 Читать книгу

Аннотация

Мир Хаэля покоится у подножия Незримой Горы. Он еще не стар, но уже и не молод. Сотворившие Хаэль боги давным давно не ведут битв на его просторах. Да и зачем? Ведь в мире полно созданий, готовых сложить голову во имя своих небесных покровителей. А есть и такие, кто сам не прочь вступить в божественную игру. Но даже если ты не горишь желанием поучаствовать во вселенских битвах и знать не знаешь об интригах небожителей, это еще не гарантирует тебе спокойной жизни. Каждый может стать тем камушком, что, скатившись с горы, вызовет лавину или, наоборот, намертво застрянет в жерновах.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ирина Цыганок - Биография

Ирина Цыганок

На основную страницу

Биография

Итак, о себе: на героиню своего романа не похожа! Биография, в плане "родился, учился", думаю мало кому интересна. Профессия... Профессия у меня весьма далекая от фэнтази, драконов, магии и всего,что с ними связано. Даже не знаю, как отреагируют коллеги, если случайно наткнуться на этот сайт! Короче, место работы тоже называть не стану. Тем более, что по книге обычно можно догадаться, чем занимается в жизни ее автор, например про Н.Первушину и стоматолога-Пехова А. я после второй книги (каждого) догадалась. Кстати, можно устроить опрос на эту тему! А теперь о самом главном - что я люблю: Книги (фэнтази, фантастику, детективы, любовные романы...), в общем-то я почти всеядна в этом плане, лишь бы автор попался талантливый. Не приемлю только "парнуху с чернухой". Наиболее почитаемые авторы в жанре фэнтази и фантастики: У. Ле Гуин, Дж.Р.Р.Толкин, Г.Гаррисон (особенно его "Миры смерти"),Э.Арансон, из наших: Б. и А. Стругацкие, Кир Булычев, Н.Первушина, Н. Игнатова, и кое-что (но только кое-что) из М.Семеновой и А.Пехова. Лучшей фэнтази-книгой всех времен и народов считала и считаю: "Обитатели холмов" Ричарда Адамса. (Кто не читал, горячо рекомендую!) Игры: "Принц Персии-2" и "Принц Персии - 3", а также: "ВК: Возвращение короля", "Legasy of Kain: Defians" В данный момент пытаюсь создать монстра из мальчика в "Fable". Так, что же я еще люблю? Кроме родных, друзей, дорогого коньяка, хорошего вина, отвязного шопинга, эльфов, драконов, длинного отпуска, вампиров, некромантов, симпатичных пиратов в исполнении Джони Деппа? Пожалуй... римское право, греческую философию, средневековые эпосы, фильмы Ридли Скотта, холодное оружие, горячий шоколад, полнолунье и...


[1] | Нарны – служители культа Прекраснейшей (Новис), Прародительницы Неба.
[2] | Тофра – густой коричневый соус, изготавливаемый из протертых орехов тоф?дерева. Используется для придания вкуса мясным блюдам, а разбавленный молоком или водой – как слабо тонизирующий напиток.
[3] | Ахель – мелкая серебряная монета.
[4] | Роковая башня – одна из башен Каннингардского замка, использующаяся как тюрьма для особо опасных преступников. Обычных воришек или злостных должников содержали в подвалах Судебной Палаты.
[5] | Арчайды, арчейцы, арчендэйлы – названия племени, которое также именуется оборотнями.
[6] | Лорр – золотая монета.
[7] | Золотник – подвижный элемент системы управления тепловым или механическим процессом, направляющий поток рабочей жидкости или газа в нужный канал через отверстия (окна) в поверхности, по которой он скользит. Применяется в паровых машинах.
[8] | Этимология выражения неизвестна.
[9] | На одном из эрихейских диалектов это имя означает «кобра».
[10] | Моя госпожа (эльф.).
[11] | Бей эльфов.
[12] | Клевец (чекан) – боевой топор с узким клювообразным клинком (отсюда название) и молотковидным обухом. Помимо боевого применения, служил знаком отличия военачальников.
[13] | Самоназвание гномов – гаарнхаи – переводится именно так, поэтому обращение «рудокоп» считается у этого племени уважительным.
[14] | По ту сторону гор – популярное присловье, означающее «очень далеко».
[15] | Цвета побежалости, последний соответствует температуре около 300–330°.
[16] | Майру дар – старший господин, глава рода (эльф.).
[17] | Искаженное «майру энола» – старшая жрица (эльф.) .
[18] | Девять пар богов: Наили (богиня слез) – Илиан (Морская дева); Арахо (Повелитель тварей в Бездне) – Охара (бог?покровитель животных и птиц); Уэна (покровитель лжецов, бог воров и изменников) – Анэу (бог ветра): Огад (Сотрясатель земли) – Даго (бог?кузнец, повелитель грома, огня); Рорг (покровитель воинов, бог сражений) – Грор (бог страха, несущий безумие, покровительствует убийцам); Яйнири (богиня судьбы, согласно поверьям слепая) – Ириния (богиня – покровительница сна, вечно дремлющая во тьме); Улле (бог Неба и справедливости) – Еллу (бог ночной тьмы); Ифет (Прародительница Неба, богиня любви) – Тэфи (Владычица глубин, богиня смерти); Эррэ (Господин Светлых Желаний) – Эррэ (Господин Темных Желаний).
[19] | Приветствую тебя с любовью, Прародительница Неба! (Эльф.)
[20] | Командиры стражи в небольших городках и поселках, где герцогом были учреждены специальные управы, ведающие порядком на местах.
[21] | Расположенные за рекой Рией.
[22] | Клан Золотых Листьев (эльф.).
[23] | Старшая сестра (эльф.).
[24] | Напомним, что это обращение означает: старший господин, глава рода.
[25] | Младшей ветвью (эльф.).
[26] | Старшая ветвь (эльф.).
[27] | Клан Серебряных Звезд (эльф.).
[28] | Моя госпожа (господин) (эльф.).
[29] | Хейм – столица Анхорнской империи.
[30] | Я иду, братишка! (Эльф.).