Инна Живетьева - Цена свободы

1 Инна Живетьева

Глава 1

Веревка то ослабевала, то резко натягивалась. На каждый рывок запястья отзывались болью; вскоре они опухли и покраснели. Перед глазами мелькали то дорога, то спина бегущего впереди мальчика - рубашка у него уже пошла разводами от пота. Аля плакала, слизывая с губ соленые капли. «Ну зачем я пошла через ту подворотню! Лучше бы я опоздала и получила свою пару!» Класс, наполненный суховатым голосом математички, сейчас казался самым желанным и уютным местом на свете. Сидеть бы за партой, смотреть на крошащийся о доску мел, а если сильно надоест - на бегущие по оконному стеклу струи дождя... Но вместо этого огнем горят запястья, в ушах отдается стук копыт, палит солнце, и едут рядом странные люди в темных плащах и с мечами. Если бы не боль, то Алька бы решила, что их снимают скрытой камерой в каком-нибудь новомодном шоу. Лес сменился полем, дорога стала шире и ровнее, но бежать становилось труднее и труднее. В боку кололо, воздух скользил мимо губ, пот заливал глаза.
Перед глазами возник забор из нетесаных бревен, высокий, уходящий в небо. Где-то впереди закричал всадник, тяжелые ворота распахнулись, и пленники с охраной оказались в просторном дворе.
Мелькнул нож - Аля даже не успела испугаться. Веревка спала с пульсирующих болью запястий. Тычком в спину девочку отправили в угол между сараем и забором. Алька тут же прислонилась к стене, хватая воздух пересохшими губами. Рядом с ней прислонилась девочка со встрепанными пепельными волосами. Поймала Алин взгляд и жалобно улыбнулась.
«Зачем я пошла той подворотней! - снова мелькнуло у Альки в голове. - Кой черт меня дернул смотреть на часы?» Вспомнилось отчетливо, словно этим можно было вернуть время и все изменить: фонари погасли, и циферблат еле виден в утреннем свете. Минутной стрелке осталось совсем немного до шести. Девочка нерешительно остановилась на перекрестке: можно идти по проспекту, в обход, а можно свернуть в подворотню и срезать путь дворами. Правда, там все перекопали, а моросивший с ночи дождик размыл землю в жидкую грязь. Но урок вот-вот начнется, да и джинсовая ветровка набухла и неприятно холодит. Аля решительно свернула и побежала под арку. Гулко отозвались шаги, потом чавкнула грязь, противно хлюпнула под ногой лужа. Девочка шагнула в сторону, запнулась и полетела, выставив руки вперед.
Ладошки ударились о землю - не об асфальт! - и Алю ослепило солнце. Мгновение она лежала, закрыв глаза: под пальцами чувствовалась трава, над головой шумели деревья, и где-то стрекотал кузнечик. Девочка открыла глаза.
Перед ее носом по длинной, склоненной до земли травинке взбирался пестрый жук. Вот он перевалил через вершину, начал быстро перебирать лапками, не удержался и скатился, сразу затерявшись в траве. Алька протянула руку и потрогала качающуюся травинку: реальная и осязаемая, вполне обычная. Девочка недоуменно подняла голову, оглядываясь. Опушка незнакомого леса, залитая полуденным жарким солнцем. А на траве в разных позах сидят и лежат ошарашенные ребята, ее ровесники. Непонимающе хлопают глазами; один из мальчишек ущипнул себя за руку. Аля села, растерянно отметив исчезновение сумки. Болели ладошки - точно отбитые об асфальт. Но где подворотня, город, утренний дождь?
Аля открыла рот, чтобы спросить - но так и замерла. Тишина взорвалась криками людей, лошадиным ржанием, лаем собак и лязгом металла. На поляну вынеслись всадники. Один из них - смуглый, с черной вьющейся бородой - осадил коня прямо перед лежащим мальчишкой. Аля увидела, как встает на дыбы лошадь, всадник закрывает собой солнце, а потом конь медленно опускается, и его копыта сбивают дерн. Девочка ошалело закрутила головой. Это походило на съемки исторического фильма: мечи, развевающиеся плащи, рвущиеся с поводков собаки, гортанные крики.
- Уберите собак, - приказал смуглый.
Двое мужчин, вцепившись в ошейники, оттащили разъяренных псов, и лай смолк за деревьями.
- Так, все десять, - мужчина окинул поляну взглядом. - Орон, мы в расчете!
Откуда-то сбоку появился невысокий пожилой человек в зеленом балахоне. Похожий на взъерошенную птицу, он двигался как-то мелко и бесшумно. Предводитель отстегнул от пояса мешочек, бросил пожилому:
- Но если что не так, я же найду тебя у Крута в «Обжоре»?
Орон поймал звякнувший мешочек, молча кивнул и, развернувшись, пошел в лес. Зеленый балахон почти мгновенно затерялся между соснами.
Аля помотала головой: да что за бред такой?
- Что все это значит? - крикнул за спиной мальчишеский голос.
- А то, что теперь вы находитесь на земле Стального княжества, - довольно усмехнулся смуглый. - А я ваш новый хозяин, тэм Дарл, - в голосе звякнули металлические нотки. - Вы - моя добыча и моя собственность. Встать!
Было трудно противиться его голосу, и Аля растерянно поднялась вместе с остальными. «Это сон!» - но боль в отбитых ладонях убеждала в обратном.
- Вяжите, - велел назвавшийся тэмом.
К Але подскочил парнишка, шустро скрутил ей запястья. Конец другой, длинной веревки пропустил между руками, затянул узлом и так нанизал пленников друг за другом. Заминка произошла только с одним: темноволосый мальчик в отглаженном светлом костюме прижимал к груди футляр.
- Что тут? - шагнул ближе Дарл.
- Моя скрипка!
- Что? - непонимающе вздернул брови тэм.
- Музыкальный инструмент.
- Так ты музыкант? У меня сегодня удачный день, - улыбнулся Дарл.
- Не надо меня связывать, я же все равно никуда не денусь.
- Это еще почему - не надо?
- Мне нельзя портить руки. Пожалуйста, не надо.
- А мы вот так, - парнишка захлестнул конец длинной веревки вокруг пояса мальчика. - Давай сюда эту ... скрипку.
Тот умоляюще вскинул глаза на Дарла.
- Отдай, - велел тот, - ты все равно не сможешь сам ее донести.
…И перед глазами понеслась дорога. А потом - вот этот двор.
Аля чуть вздохнула, выравнивая дыхание. Итак, где она?
Такое встречалось разве что в книгах. Длинный двухэтажный дом с широким резным крыльцом, какие-то хозяйственные строения, сложенные из бревен. Конюшня - в широко распахнутую дверь заводят лошадей. Шныряют крупные серо-желтые собаки, поглядывают на пленников, порыкивая и показывая зубы. Людей во дворе не меньше десятка: кто-то стоял у ворот, кто-то расседлывал коней. Все с мечами, в тонких темных плащах, свободных штанах и рубахах. Мягкие кожаные сапоги украшают медные бляхи. «Или все-таки шоу? Какая чушь!» - подумала Аля, дуя на вспухшие запястья.
- А может, это глюки? - сказал кто-то рядом.
Аля впервые толком оглядела товарищей по несчастью. Кроме нее - еще три девочки. Вот рядом стоит одна - с пепельными волосами и веснушками, ее яркий желтый свитерок кажется неуместным в этом грязном дворе. Чуть подальше - смуглая, в спортивном костюме; есть в ней что-то восточное, но толком не разглядеть: жесткие черные волосы, обрезанные чуть ниже скул, закрывают лицо. И - ого-го, какая красотка! Пышные золотистые волосы сколоты в «хвост», свисающий ниже талии. Синий строгий костюмчик подчеркивает фигурку. Девочка словно почувствовала, что ее изучают, обернулась и взглянула на Алю спокойными серыми глазами. Ни грамма волнения, - ничего себе нервы! Аля смутилась отчего-то, и разглядывать мальчишек не решилась.
Хлопнула дверь, и с резного крыльца сбежал Дарл.
- Ну, где там Варлам? - крикнул он раздраженно.
- Здесь я... - появился из темного угла маленький горбун в сером балахоне.
- Приступим, - Дарл встал посреди двора и оценивающе оглядел согнанных в один угол ребят.
Аля поежилась под его взглядом. Нывшие от веревок запястья не оставляли надежды на дружелюбное отношение.
- Я не собираюсь повторять дважды. Даже если в вашем мире ваши отцы были тэмами, кончились золотые денечки. Вы - моя добыча, моя собственность. Поняли, дерьмо драконье? - усмешка Дарла больше походила на оскал. - Ты, - он ткнул пальцем в Альку, - иди сюда.
Девочка отлепилась от надежной, уже ставшей привычной стены, и вышла на середину двора. Неловко повела плечами, опустила руки вдоль тела, потом торопливо завела за спину и снова выставила вперед.
- Как тебя зовут?
- Александра, - пошевелила непослушными губами.
- Это слишком длинное имя. Как еще тебя называют? Алекса?
- Нет, Аля.
- Мне больше нравится Алекса, - усмехнулся Дарл и кивнул горбуну. - Пиши, что ли.
- Сколько лет?
- Четырнадцать.
- Чем ты занималась там, у себя?
- Ничем особым. В школе учусь.
- В школе чего?
- Что значит «чего»? - не поняла она и испугалась, что рассердит тэма. - Обычная средняя школа.
- Читать, писать, считать умеешь?
- Да.
- Прочти, - Дарл взял у горбуна листок и протянул ей.
Аля взглянула на темно-зеленые значки и вдруг поняла, что вполне может понять текст: «Девочка, четырнадцать лет...».
- На каком языке мы говорим? - до нее вдруг дошло, что речь Дарла и его окружения звучит хоть и слишком резко, но вполне понятно.
- На языке княжеских земель, - захохотал тэм. - Ну, молодец Орон!
«А, ну и черт с ним, с языком, - решила Аля. - Можно подумать, это единственная проблема».
- Чему вас там еще учат?
- Разному. Литература, математика, история.
- Странный набор, - поднял брови Дарл. - А танцы, пение, музыка? Ты училась этому?
- Нет.
- Ладно, - Дарл взглянул на стражника.
Толчок в плечо был небрежен, но Аля не удержалась на ногах, отлетела в сторону, а Дарл уже выбрал следующую жертву.
- Валерия, - сказала светловолосая красотка. - Лера, - тут же поправилась, мельком взглянув на Альку, - мне тоже четырнадцать лет и я тоже просто учусь в школе. Не пою и не танцую.
- Что же так, ничего интересного? - усмехнулся Дарл.
- Почему же? Я серьезно интересуюсь историей становления Российского государства, - холодно ответила девочка.
Тэм перевел взгляд. На ступеньках крыльца сидел молодой парень, уныло что-то жевал и крутил медальон, висевший на шее. В отличие от воинов, на нем красовался расшитый коричневый камзол до колен, сейчас, правда, усыпанный на груди крошками. Парень кивнул, и тэм взмахом руки отправил Леру в Алькину сторону.
- Ты! - Дарл ткнул пальцем в смуглую девочку в тренировочном костюме.
- Сима. Четырнадцать лет. Все обычно.
Аля заметила, как парень, сидевший на крыльце, отрицательно покачал головой.
- А что не обычно? - тут же поинтересовался Дарл.
- Ничего, - равнодушно пожала плечами Сима. Чуть наклонила голову, и темные прямые волосы упали на лицо, скрыв глаза.
- Девочка, за вранье тэму положены на первый раз плети, на второй - усекновение языка.
Аля облизнула пересохшие губы. Он что, серьезно?! Да нет, пугает просто!
Сима опять пожала плечами, и Дарл спросил у парня:
- Что там еще может быть?
Тот покрутил в пальцах медальон - крупный зеленый камень блеснул на солнце - и неторопливо ответил:
- Она владеет оружием, да и без оружия тоже кое-чего стоит.
Дарл несколько мгновений рассматривал удивленную Симу. Потом выхватил меч - Аля в ужасе отшатнулась, стукнувшись о стену. Сима плавным, каким-то хищным движением скользнула в сторону. Алька моргнула: она была уверена, что уйти от удара невозможно. Дарл довольно осклабился и приказал парнишке, подпиравшему стенку у ворот конюшни.
- Дай ей оружие.
Тот с явной неохотой протянул меч Симе. Але показалось, что он меньше и легче того, что держал в руке тэм. Девочка мельком взглянула на оружие и помотала головой:
- Это неправда. Я не умею сражаться.
- Тогда я тебя убью, - Дарл сказал это спокойно, но так уверенно, что Аля мгновенно ему поверила.
Сима помедлила, но все-таки протянула руку за мечом. Дальше Алька толком ничего не поняла. Быстрые движения, меч тэма скользнул по клинку Симы, противники разлетелись в разные стороны, снова сошлись, девочка крутанулась, обходя клинок - выпад тэма… И вот они снова стоят друг против друга, и Сима тяжело дышит.
- Неплохо, - прокомментировал Дарл, - но даже этот меч для тебя тяжеловат.
Сима оценивающе глянула на вооруженных стражников и вернула оружие парнишке.
- А ты умница, - улыбнулся тэм, - так что будем делать с обманом?
Девочка молча повела плечом.
- Советую второй раз и не пытаться. Тем более, когда рядом ведун.
Молодой человек с медальоном высокомерно улыбнулся.
- Я запомню ваш совет, - Сима, не дожидаясь разрешения, пошла к уже опрошенным.
Тэм чуть усмехнулся, словно его забавляло такое поведение. Кивнул на оставшуюся девочку:
- Следующая.
- Маша. Тринадцать лет. Умею ездить на лошадях, - опасливо поглядывая на ведуна, отбарабанила она.
На ее веснушчатом личике читался откровенный страх. «Надо хоть имена запомнить», - спохватилась Аля.
Дарл поманил пальцем скрипача.
- Давай имя и возраст.
- Костя. Четырнадцать лет.
Тэм кивнул парнишке. Тот метнулся в дом и вынес футляр со скрипкой.
- Докажи, что это твой инструмент. Сыграй.
Костя достал блеснувшую на солнце скрипку, положил смычок на струны, коротко вздохнул и заиграл.
...Алька не знала, что именно играл Костя, и было ли исполнение хорошим или плохим. Но ей показалось, что сейчас распахнутся двери дома и выплывут дамы в напудренных париках и в тяжелых платьях с кринолинами. Обмахивающихся веерами дам будут нежно поддерживать за локотки разряженные кавалеры. Всадники во главе с Дарлом отдадут мечами салют, вскочат на коней и медленно поедут впереди бального общества за ворота. А потом закроется занавес, забор станет декорацией, солнце - рамповыми огнями, и все закончится...
Костя опустил смычок, на мгновение прикрыл глаза длинными ресницами. Забор остался, все так же болели запястья от веревок, и Алька чуть не расплакалась от отчаяния.
- Очень хорошо, - улыбнулся Дарл и кивнул горбатому писцу.
Скрипку Костя выпустил неохотно, но спорить не стал. Стражник толкнул его к девчонкам, мол, не задерживайся.
Аля загибала про себя пальцы: светловолосый, словно припорошенный белесой пылью, мальчик в серой ветровке - Дань, Даниил. Худощавый высокий парнишка, выглядевший чуть старше своего возраста, в темном свитере - Антон. Темноволосый, кареглазый, в синей рубашке и тонкой куртке - Алексей; он отвечал дерзко, вызвав у тэма ухмылку. Еще один - симпатичный шатен в джинсовой куртке - Влад. Аля жалобно морщилась: она обязательно перепутает все имена! Точно запомнилось только одно - Славка.
Была причина: когда тэм задавал вопросы, мальчик, неприязненно глядя на ведуна, признал, что владеет оружием. В отличие от Симы, меч он взял не пререкаясь. Судя по расплывшейся на лице Дарла улыбке, Славка оказался неплохим фехтовальщиком.
- Неплохо, - оценил Дарл, разглядывая пленников. - Совсем неплохо. Молодец, Орон! Да, того - тоже к этой компании, - кивнул он стражникам.
Ладонь стражника впечаталась Славке между лопаток, и в сарай он влетел, еле устояв на ногах. Моргнул, привыкая к полумраку после залитого солнцем двора. Узкое оконце - в два бревна высотой - пропускало мало света, но все-таки удалось разглядеть небольшое помещение с невысоким потолком и земляным полом, покрытым тонким слоем соломы. Часть сарая отгорожена, и оттуда тянуло неприятным душком. Ребята были здесь явно не первыми пленниками: из стен торчали крюки, на некоторых сохранились веревки; в углу валялись засаленные штаны и пустая миска.
Славка прошел к передней стенке и, приподнявшись на цыпочки, выглянул во двор. Незастекленное окошко было так мало, что даже голова не пролезала. Люди разошлись, только в дверях конюшни мелькал работник да один воин стоял у ворот, лениво облокотившись о столб. Дом - или поместье? - окружал высокий забор. Сбежать не удастся, даже если вырваться из сарая. Да и куда бежать? У Славки не выходили из головы слова тэма, что они стали добычей. Неужели умудрились попасть в мир, где еще сохранилось рабовладение? При мысли об этом у Славки похолодели щеки. Рядом остановился темноволосый мальчишка в синей рубашке.
- Охраняют, - негромко сказал, проследив взглядом за воином у забора. - Надо же было так вляпаться!
- Не люблю фэнтези, - пробормотал Славка, усаживаясь на пол тут же, под оконцем. Мальчишка - Славка вспомнил его имя: Алешка, - еще мгновение пялился во двор, потом присел рядом.
Дверь снова отворилась, и стражники вбросили полуголого мальчишку. Тот, хоть и был со связанными руками, извернулся в воздухе и упал на бок, тут же перекатился на спину, сел. Глянул волчонком на склонившегося над ним воина. Стражник недвусмысленно показал нож, нагнулся и полоснул по путам. Мальчик брезгливо сбросил обрывки веревки и проводил прищуренными глазами скрывшегося за дверью мужчину. В прорехе штанов из грубого материала показалась разбитая коленка, на жилистой спине темнели кровоподтеки. Мальчик откинул со лба длинные темные волосы, шмыгнул распухшим носом и настороженно посмотрел на ребят.
«Здешний, - оценил Славка. - И помладше нас будет». Мальчик показался ему похожим на Маугли из мультфильма - такой же гибкий и смуглый.
- Я слышал разговор во дворе, - пленник сидел все так же напряженно, словно в любую минуту собираясь вскочить. - Вы правда из другого мира?
Славка кивнул.
- А ты местный?
- Нет. Я из Семиречья, - мальчик поймал непонимающие взгляды ребят. - Это соседнее княжество.
- Как тебя зовут? - Славка не умел знакомиться, но выхода не было: нужно как можно больше узнать о мире, куда его черт знает как занесло.
- Рик, - мальчик встал и пересел ближе к Славке; поморщился от боли, когда спина коснулась бревенчатой стены. Приподнял ткань, поморщился, глядя на опухшее колено.
- Нужно перевязать, - рядом бесшумно возникла девочка.
Славка подумал, что она двигается скупо, но в то же время очень стремительно. А с мечом обращается так просто виртуозно! Как ее там? А, Сима!
- Платок у кого есть?
Нашлось целых три - у скрипача, блондинки и испуганной веснушчатой девочки.
Сима нерешительно замерла:
- Воды бы, промыть.
- Не-а, лучше - попить, - Рик провел по губам языком.
Сима решительно встала, подошла к оконцу и крикнула, задрав голову:
- Эй! Есть тут кто?
- Не ори! - послышался издалека бас.
- Нам нужна вода.
- А в баньку не хотите? - раздался смех.
- Слушай, ты, я же и громче закричать могу. Тебя хозяин за скандал не похвалит.
- Что?! - взревел бас за окном.
Неразборчиво послышался еще один голос - молодой, но повелительный. Дверь приоткрылась, на пороге появился уже знакомый парень с амулетом. Ведун поставил кувшин на пол, с интересом оглядел ребят. Потом быстро шагнул к Симе, вырвал у нее из рук платок с нарисованным мультяшным котенком. Расправил ткань на пальцах, довольно поцокал языком. Выхватив остальные платки, обвел цепким взглядом пленников.
- А перевязать чем? - поинтересовалась спокойно Сима.
- Вам принесут, - ведун наклонился ближе к девочке, пощупал трикотажную курточку. - Скоро принесут.
Кувшин пустили по кругу. Дожидаясь своей очереди, Славка смотрел, как одна из девочек - ее опрашивали первой, Аля, - достала из внутреннего кармана куртки телефон. «А мой остался в сумке», - вспомнил Славка. Посмотрела на экранчик, потыкала в кнопки.
- Ну и как, работает? - бросил со злой усмешкой Влад.
Девочка глянула на него отсутствующе и спрятала телефон в карман.
Кувшин дошел до Славки, и тот жадно приник к краю. Вода по вкусу оказалась похожа на колодезную - такую он пил прошлым летом у бабушки в поселке. На дне плескалось еще немало, и Славка вернул кувшин Рику:
- Мы правда из другого мира, вот только я не понимаю, как сюда попали. Идиотство какое-то!
- Так дрид перенес! Святой Вакк! Я слышал о таком, но чтобы кто-то решился... А вы его видели?
- Кого? - не понял Славка.
- Да дрида же!
- Это того, в зеленом? - уточнила Сима. - Орона?
- Ну откуда я знаю, в зеленом или нет! Орон, говорите, - Рик задумался. - Да, кажется, такое имя было в списках.
- Значит, он нас может и вернуть! - у Славки точно гора с плеч свалилась.
- И побыстрее, - всхлипнула Маша. - Если я не вернусь домой вовремя, мама с ума сойдет! - веки у девочки уже опухли от слез.
Рик глянул на них, как на сумасшедших, но возразить не успел: в сарай в сопровождении стражников шагнул горбун Варлам.
- Переодевайтесь, живо!
На пол мятой кучкой упали штаны из грубой, неровно крашенной темной ткани; сверху легли серые застиранные рубашки.
- Быстрее давайте, - поторопил горбун. - Свою одежду - в одну кучку, сюда, - воин расстелил на соломе дерюжку, - мелкие вещи.
Никто не тронулся с места. На лице белокурой девочки, Леры, - Славка прочел откровенную брезгливость. Варлам чуть слышно хмыкнул и протянул руку назад. Стоящий за его спиной стражник вложил плеть. Темная, отлакированная множеством прикосновений, рукоять хлопнула по раскрытой ладони. Кожаная, свисающая змеей, лента прошла между пальцами.
- Я бы вам очень советовал поторопиться.
Первым стянул с себя джинсовую куртку Влад, следом поднялся Антон. Славка неохотно тронул замок ветровки. Он лучше натянул бы на себя крапивные листья, чем эти тряпки, но выхода, кажется, не было. Сидеть остались только девочки. Варлам глянул на них, но тут же отвлекся на мальчишек:
- Штаны смени. А старыми пусть тебя перевяжут, - бросил он Рику. - Мелочи - сюда, - повторил, ткнув рукоятью плетки в сторону дерюжки.
Выросла горка из кошельков, сотовых телефонов, ключей, часов.
Рубаха и штаны оказались великоваты, Славка потуже перетянул ремешок, закатал рукава. Заминка вышла с обувью: скрипач брезгливо поднял с пола нечто, напоминающее носки из грубой кожи с толстой подошвой.
- Это шкура змеи рухх, - пояснил Варлам. - Надевайте, она обтянет ступню. А вам особое приглашение? - повернулся он к девочкам.
- Так вы бы отвернулись, - укоризненно уронила Сима.
У горбуна от удивления брови полезли на лоб:
- Переодевайтесь, живо! Тоже мне, нашлись княжны.
Вспыхнула Аля, холодно глянула Лера, Маша затравленно оглянулась, всхлипнула. Сима же словно взвесила что-то про себя и повернулась к мальчишкам:
- Отвернитесь.
Славка уперся носом в стену. Кажется, они не вернутся вовремя из школы. И будет большой удачей, если вообще смогут что-то придумать в ближайшие часы. За спиной шуршала ткань, тренькали молнии. Потом Сима сказала:
- Все.
Стражник уже собирал с пола одежду, Варлам тщательно увязывал в узел рогожку. Вышли, не забыв плотно притворить за собой дверь.

1 Следующая страница


Цена свободы 2

- Интересно, я-то думала, на девчонок из-за джинсов коситься будут, а тут - на тебе - штаны дают, - задумчиво сказала Лера. Она брезгливо повела плечами под рубашкой, перекинула на грудь волосы и начала неспешно заплетать их в косу.
- Этикет - это привилегия и обязанность знати, - объяснил Рик, явно повторяя чьи-то слова.
Штаны Рика распороли на ленты. Глядя, как Сима умело накладывает повязку, Славка удивился:
- Ты откуда умеешь? И фехтуешь классно. И дерешься, да?
- Я много что умею, - пояснила девочка, не отрываясь от дела. - Мой дед долго жил в Японии. Женился на дочери своего учителя. Потом вернулся в Россию, основал свою школу. У меня три старших брата, постоянно отрабатывают приемы друг на друге и на мне. Я умею сражаться саблей, мечом и действительно хорошо дерусь. Дед еще учил основам медицины. А вот ты? Рапиру бы я еще поняла, учат в спортклубах. Но ты наносишь и рубящие удары, меч для тебя привычен.
- С рапирой я тоже умею. Это обязательное оружие у нас в секции. Просто мне меч больше нравится. Наш тренер говорит, что оружие надо знать все, а любить - только одно. Вот я и… Он нас и на мечах учит. А так я месяц назад получил первый юношеский разряд.
Сима полюбовалась на дело своих рук. Рик вмешался в разговор:
- А у нас почти все умеют сражаться.
«Сражаться», - поморщился про себя Славка. Он один из лучших в секции, но вряд ли так просто выйдет не на проверочный, а на реальный бой со здешним воином. Тут поединок не остановит писк датчиков, и лицо не защищено маской.
- Ты лучше вот что скажи, - Алешка внимательно глянул на Рика. - Плетью только пугал?
Тот зло сощурил темные глаза:
- Как же! Этот драконий ублюдок - охотник за рабами. Понятно?
- Хочешь сказать, что мы теперь рабы? - возмутился Алешка.
- А до тебя это только дошло? - язвительно бросил Влад, внимательно прислушивавшийся к разговору.
- Лично до меня дошло, что отсюда нужно валить при первой возможности! - Славка стукнул кулаком по стене сарая.
Рик посмотрел на него с интересом:
- Бежать от охотника? Не строй Башню! Лично я так рисковать не собираюсь!
- А что ты предлагаешь? - с напором спросил Славка. - Ты вообще кто? Беглый?
Рик гневно взглянул на него:
- Я кадет в дружине князя Отина!
- Уже нет, - снова вклинился Влад.
Рик молча бросился на того, повалил на пол, выкручивая руку за спину.
- Пусти, придурок! - отплевываясь от соломы, заорал Влад.
Славка схватил мальчишку за плечи, попытался отодрать от поверженного противника, да куда там. Рик сильнее уперся коленом в спину Владу, но неожиданно изменился в лице, хватанул губами воздух. Почувствовав, что держащие его руки ослабли, Влад рванулся, сбрасывая кадета на пол. Тот скорчился, хватая губами воздух. Отдышался, отполз снова к стене.
- Тебя за что избили? - в общей тишине поинтересовался Славка.
- А ты думал, я им просто так дался? - исподлобья глянул Рик. Влад торопливо убрался в дальний угол.
Славка потер лоб рукой:
- Слушай, мы же ни фига не понимаем. Что тут за мир, как сюда попали, - ничего! А главное - как отсюда вернуться. Что за дриды у вас такие? Тебя тоже он перенес? Если ты вольный, то почему ты тут?
Рик демонстративно вздохнул и начал сбивчиво объяснять:
- Меня? Ну, мы у границы стояли лагерем. У нас весной всегда большой поход. Я утром пошел за водой к реке, наклонился, и у меня закружилась голова. Жабье племя! Да со мной сроду такого не было! Очнулся непонятно где, явно выше по течению и на другом берегу. Стал возвращаться, тут Дарл и налетел. А у меня из оружия - только нож. Ну, вот и… - Рик шевельнул перебинтованным коленом. - А Орон - один из старейших дридов. Дриды - это... не знаю, как вам объяснить, у нас все это знают. Они многое могут: управлять животными, погодой, предсказывать. Даже ненадолго остановить время. Они не совсем люди. Им не нужно то, что нужно нам. Если бы дриды хотели, то могли бы завоевать и все княжества, и горные племена, но они этого просто не хотят. Они вообще непонятные. И очень редко общаются с людьми.
- А денежки-то гребут, - злорадно заметил из угла Влад. - Дарл ему заплатил!
- Вот это-то и странно! И вообще, последний раз дрид переносил человека из одного мира в другой пару веков назад.
- Почему? - тут же прицепился Славка.
- Не знаю, это же дриды, - пожал плечами Рик.
Славка снова потер лоб рукой. Понятно, что ничего не понятно. Но главное, раз их отправили сюда, значит, могут и вернуть обратно. А для начала хорошо бы смыться от этого ненормального тэма:
- Раз ты вольный, то что собираешься делать? Что у вас принято - жаловаться в вышестоящие инстанции? Совать под нос документы?
- То, что я не раб, может подтвердить только мой сэт. Но связаться с ним отсюда... - Рик хмыкнул, - шансов мало, а наказание за побег, - он поморщился. - Беглых рабов почти не бывает. Для воинов это особое развлечение - загнать беглеца. Их даже специально не сразу ловят, чтобы можно было организовать охоту. За побег - смерть. Медленная. Бежать нужно, только если твердо уверены в успехе. И не от Дарла.
- Как это - не от Дарла?
Рик поднял глаза к потолку: утомили уже глупые вопросы!
- Он же не для себя нас ловил! Продаст как можно скорее, и все.
Маша судорожно, уже без слез, вздохнула.
- Всех? Или по отдельности? - деловито уточнила Сима, пока остальные переваривали жуткую новость.
- Ему проще всех разом, - пожал Рик плечами, сморщившись от боли. Лег, стараясь не тревожить ссадины.
- Интересно, что нужно дать этому дриду, чтобы вернуть нас обратно? - подала голос Аля.
- Они почти не вмешиваются в дела людей. Но я попробую вспомнить, кажется, что-то такое слышал. Только не сейчас, - Рик устало прикрыл глаза.
Славке стало неловко: накинулся на избитого человека, у того своих проблем хватает. Но промелькнуло и ушло, мысли заняты другим: надо искать выход!
- Жрать охота, - завозился Влад. - Если нас собираются продавать, то, может, хоть покормят.
- Ты соображаешь, что говоришь! - возмутился Алешка. - Ты согласен, что нас можно продавать!
- А нас вообще-то и не спросят! - развернулся к нему Влад. - Продадут, и все! А ты что, собираешься объявить голодовку? В знак протеста! Давай, а я предпочту пожрать, если дадут.
- Рик, - позвал Славка, придушив тихо пискнувшую совесть. - А что у вас делают с теми, кто не подчиняется?
Мальчишка вяло отозвался:
- Бьют. Если не поможет - убивают. Зачем держать такого в хозяйстве - невыгодно.
Слова, подкрепленные синяками и кровоподтеками на его теле, прозвучали очень веско. Славка вспомнил, с какой легкостью Дарл поднял оружие на Симу. Рик явно не преувеличивал. Черт, вот влипли, так влипли.
- Ну так что, будем объявлять голодовку? - усмехнулся Влад.
Алешка не ответил, встал и отвернулся к окну.
- Мы тут - никто! - выкрикнул Влад. - Нас в любую минуту прибить могут!
У Алешки закаменела спина, но он не обернулся.
- Я-то соображаю, что говорю. А вот ты? - распалялся Влад.
Тот бросил через плечо:
- А ты готов на все, лишь бы тебя не тронули?
- А вот это тебя не касается. Это - мое дело, на что я готов или нет. Но я тут собираюсь выжить, даже если мне придется чистить конюшню или сапоги.
Славка уже приготовился разнимать новую драку, но Алешка уронил неожиданно спокойно:
- Тэм уезжает.
Славка бросился к окошку: действительно, из конюшни вывели лошадей, и Дарл в сопровождении свиты готовился отправиться в путь.
- Ну вот, я же говорил - поехал искать покупателя, - заметил Рик.
…Славка лежал на полу, положив руки под голову и глядя в оконце. Видна была узкая полоска темно-синего неба с маленькой неяркой звездочкой. Очень хотелось есть, казалось, что вместо желудка - огромная дыра. Потянуло вечерней прохладой, и Славка перевернулся на бок, подтянув колени к груди. Пытаясь отвлечься от мыслей о еде, он принялся вспоминать все услышанное от Рика и раскладывать по полочкам.
Время года совпадает, у них тоже весна. Только, конечно, не конец апреля, их месяцы называются по имени здешних созвездий, и сегодня двадцать третий день Собаки. «Однозначно собачий день», - промелькнула невеселая мысль. Тот же год длиной в триста шестьдесят пять дней и сутки - в двадцать четыре часа. Правда, вместо недели пятидневка, как сказал Рик: одна рука, и названия дней совпадают с названиями пальцев. Сегодня среда, а у них - серединный день.
Земли поделены на княжества. Это называется Стальным. Тут живут лучшие кузнецы и оружейники. Рик - из соседнего княжества, Семи Рек. Еще рядом есть какая-то Сизелия.
Правят княжествами, естественно, князья. Потом идут сэты. Им подчинены города и все соседние деревни, он имеет право собирать войско. Под ними - тэмы, наиболее влиятельные и умелые воины. Дальше - бэры.
Отдельно стоят купцы, ученые и главы ремесленных кланов. Совсем обособленно - дриды и ведуны. Ведуны менее могущественны, чем дриды, и больше похожи в своих поступках и желаниях на людей. Впрочем, Рик почему-то сказал: «Повезло, что он меня не опрашивал». Наверное, и с ведунами не все чисто, может, есть тут и боевая магия. Бах - и в лоб этим, как его, фаерболом. А вот огнестрельного оружия у них нет. Зато мечами учатся владеть с детства практически все: знать в обязательном порядке, у остальных как получится. И при этом уровень у них не очень-то высок, вот что странно!
Славка перевернулся на другой бок - стало еще холоднее, сотканная из грубых ниток ткань почти не грела, зато ее протыкали колючие соломинки. В животе заурчало, и мальчик попытался вспомнить имя местного князя. Оно на ум не шло, а есть хотелось все больше.
Рядом завозился Алешка. И этот не спит. А спит ли вообще кто-нибудь? Или отгородились молчанием и думают?
- Рику есть куда бежать, он надеется на сэта, - еле слышно заговорил Алешка.
- Может, он нам тоже поможет, - неуверенно предположил Славка, он не привык верить в добрых правителей. - Завтра еще Рика поспрашиваем. Мы слишком мало знаем.
- Если получится. Завтра нас могут распродать по отдельности.
Замолчали. Славка снова лег на спину и уставился в окошко. Все складывалось хуже некуда.
- По истории проходили: рабов продают с публичных торгов, - с тоской проговорил Алешка. - Это что же, и нас так?! Может, лучше попробовать сейчас бежать? Я не верю, что Дарл нас убьет.
- Я тоже. Но Рик верит. А без него убежать мы не можем, ни фига же тут не знаем.
Мелькнула мысль: а если Рик не захочет бежать со всеми? Одному ускользнуть проще. Славка не стал ее озвучивать, поспешно отогнал. Не хватало только совсем провалиться в отчаяние, надо искать выход.

Глава 2

Так плохо Альке не было еще никогда в жизни. И дело даже не в голоде, вони и грязной соломе. Бесконечная тоска накрыла девочку с головой. Ей казалось, что она обречена всю оставшуюся жизнь провести в этом сарае. Тоска то накатывала волной - и тогда хотелось выть, то отступала - и тогда Аля впадала в какой-то ступор.
Рядом спала Маша, иногда вздрагивая во сне и что-то жалобно бормоча. Она проплакала весь вечер и только сейчас успокоилась. В углу шептались мальчишки: Славка и Алешка; потом Сима перебралась к ним поближе. Аля прислушалась: обсуждали побег. «Надеюсь, они нас тут не бросят?» - тоска на мгновение взорвалась испугом, но почти сразу захлестнула снова. Аля закрыла глаза. Уснуть бы, а утром пусть окажется, что все было только сном…
- Да леший тебя раздери! - орали за стенкой. - Жабы у тебя в кармане с такими подсчетами будут!
Аля ощутила спиной жесткий пол, неприятный запах коснулся ноздрей. Девочка открыла глаза и увидела над собой стропила и балки из нетесаных бревен. Так значит - не приснилось. Отчаяние прорвалось слезами, девочка перекатилась на живот и уткнулась в сгиб локтя.
Голоса продолжали пререкаться:
- А я говорю, выйдет не меньше, чем по дюжине на брата, - нудно вещал один.
- Жди, по дюжине, как же. По десятку если наберется - и то хорошо, - язвительно возражал другой.
- Смеешься - десяток! За такой товар!
- А какой такой товар? Какая прибыль с такого товара?
- Да один музыкант чего стоит, а ты говоришь - десяток! - не сдавался нудный. - Если продавать в Тирме…
«Вот заразы!» - возмутилась Аля и услышала негромкий голос Алешки:
- Эти гады за нас деньги делят!
Девочка торопливо утерла слезы, приподняла голову. Спорщики разбудили всех. Алешка сидел на полу, подняв голову к оконцу, и Алю поразил его взгляд - такой силы ненависть в нем кипела.
- Жрать охота, - вздохнул Влад. - Желудок уже в фигушку свернулся.
Аля облизнула губы: очень хотелось пить, а вода кончилась. Девочка сжалась в клубок на соломе, отгородившись ото всех руками. Ой, да что же только родители не передумали за эту ночь! Где только ее не искали! Мама, поди, уже все больницы и морги обзвонила.
- Я тут кое-что вспомнил, - раздался голос Рика. - Дрида нельзя заставить что-то сделать, но вроде как есть такие амулеты... Святой Вакк, как же вам объяснить! Не понимаю, как вы живете без магии!
Аля выглянула из своего укрытия.
- Не отвлекайся, - попросил Славка.
Глаза у него были красные, как от бессонницы. Сима с Алешкой выглядели не лучше, и Аля подумала, что эти трое всю ночь шептались.
- Ну, вроде как если дрид сделал тебе какую гадость, то ты можешь прийти к нему с амулетом, и тот все исправит. Только правда это, или лешачьи байки - кто их разберет. Это надо у ведунов спрашивать. Выберемся, я вас с одним таким сведу. Он точно должен знать.
- Что значит: сведу? Ты согласен бежать вместе с нами, а не один? - жестко спросил Славка.
Рик вскинул голову, и Аля удивилась: избитый, уставший мальчишка вовсе не выглядел жалко.
- Я кадет княжеского корпуса! У нас не принято бросать тех, кому должен помочь!
Владу было страшно. С того самого момента, как тэм замахнулся мечом на Симу. Он слишком явственно представил: сталь входит в тело, разрывает мышцы, перерубает сухожилия и вены. Где-то рядом со страхом бродило раздражение. Ну чего они строят из себя суперменов? Куда собираются бежать? Прыжком через забор и наперегонки с собаками? Идиоты. Только разозлят тэма, он и всыплет, вон, как Рику. И вообще всем достанется. Ишь, Лешка к окну прилип, нашелся наблюдатель. И чего он ждет? Что во дворе появится дрид и скажет: ой, это была такая шутка?
- Дарл вернулся! - оповестил Алешка.
Славка тут же бросились к нему. Влад тоже подхватился, потеснил мальчишек у окна.
- Ну что там? - спросила Сима нетерпеливо.
«Наша королева джунглей!» - неприязненно подумал Влад, вспомнив, как лихо девочка управлялась с мечом.
- С каким-то мужиком разговаривает, - оповестил Славка. - Мужик без меча, но со свитой.
- Это не мужик, это купец, - поправил Рик.
Влад шагнул в сторону, уперся лбом в стену. Пахло пылью, древесиной - такие обычные запахи сейчас казались издевательством над здравым смыслом. Мальчик закрыл глаза и вцепился зубами в ладонь, чтобы не заорать на весь сарай: такой охватил ужас перед возможностью быть проданным одному, отдельно ото всех. Ребята хоть и раздражают, но все-таки свои. И пока они рядом, есть надежда вернуться.
- Черт! - ударил Славка кулаком по стене. - И ведь ничего не можем сделать!
Рядом с Владом встала Сима, окончательно отодвинув его от оконца:
- Охраны у купца мало, всего трое. И без кольчуг. Рик, вы тут как, в мире живете?
- Войны нет, а так на дорогах разное бывает. Где потише, где шалят разбойнички. Горные приходят, но редко.
- Вышли из дома! - громко оповестил Алешка.
- О чем-то договорились, - поддержал Славка.
Влад посмотрел из-за Симиного плеча: Дарл и его гость стояли на крыльце. Голоса отсюда не слышны, но и так понятно по лицам, жестам, - результатом встречи оба довольны. Вот Дарл кивнул в сторону сарая, один из стражников неторопливо направился к ребятам.
- Ну вот сейчас и узнаем, - сквозь зубы процедил Влад, отворачиваясь от окна. От страха даже позвоночник скрючило, хотелось забиться в угол, стать махонькой букашкой.
Помятый, невыспавшийся стражник заглянул через порог:
- Кто тут у вас музыкант? - спросил он, зевая.
- Я… Это я, - с запинкой отозвался Костя.
- Ну, так пошли, леший тебя раздери, - лениво протянул стражник.
Костя поднялся, нерешительно посмотрел на ребят. С аккуратной модельной стрижкой, с тонкими чертами лица и длинными гибкими пальцами, в старой рубахе с чужого плеча он смотрелся нелепо. Казалось диким, что вот сейчас Костю уведут, что он затеряется в этом рабовладельческом мире, и дальше будет выживать один. Владу стало неловко под его взглядом, он суетливо завел руки за спину, втянул голову в плечи. Но чувствовалось еще и облегчение: не его продали, не его! Влад остается со всеми.
- Топай, топай, - поторопил стражник.
Костя вышел, Влад снова выглянул в окно. Перед крыльцом стоял горбун и протягивал безбородому пачку бумаг. Тот взял, перебрал, кивнул Дарлу. К крыльцу подвели Костю. Мальчик неловко переминался под взглядом купца. Из дома вышел парнишка, в руках у него - Влад прищурился - скрипичный футляр. Купец показал на инструмент, Костя что-то сказал. Засуетились стражники, загораживая своими спинами стоящих на крыльце.
Ворота распахнулись, и купец выехал в сопровождении свиты. За спиной одного из всадников сидел Костя.
Снова скрипнула дверь, Влад обернулся. На пороге торчал все тот же стражник.
- Давай, выходи по одному. Только пацаны, - сказал он.
Первым вышел Славка.
Их провели по длинному узкому коридору между хозяйственными постройками. Пришлось ждать, пока стражник не отопрет узкую калитку. Вывели на широкое пустое поле, небрежно огороженное покосившимся плетнем. За хлипкой оградой виднелся лес. На поле ждали горбун Варлам и еще один стражник. Рядом крутилась пара собак, моментально показавших пленникам зубы.
- Пока тэм вас не продал, вы должны отрабатывать свое содержание, - сказал горбун, твердо выговаривая звуки. - Вы обязаны очистить это поле. Камни сюда, - ткнул на один конец поля, - ветки в эту кучу.
Влад посмотрел и еле сдержался, чтобы не присвистнуть. Чего только не валялось: камни, большие и мелкие, засохшие ветки, коряги. Похоже, тут когда-то высилась хлипкая постройка с маленьким садиком. Домик разрушили, деревья повыкорчевывали, и за несколько лет все это рассыпалось, разнеслось по полю. Влад оглянулся на ребят и задержал взгляд на Рике - очень уж у того было надменное лицо, как бы всем не схлопотать из-за него. Рик спросил у Варлама:
- Ты ведь с гор? У тебя их выговор. И ты раб, так?
- Нет, - мягко ответил горбун. - Я вольноотпущенный. Но вы можете звать меня просто Варлам. Мальчик, я не знаю, кем ты был в прошлой жизни, но сейчас ты - раб, и тебе придется с этим смириться. Уйми свой гонор. И помни - Дарл не будет терпеть непослушных.
Рик усмехнулся, выпрямился - хотя Владу казалось, что он и без того натянут как струна - и пошел, прихрамывая, на поле.
- Бежать не пытайтесь, собаки хорошо обучены и не выпустят за изгородь. В полдень вас покормят. Лениться не советую.
Стоявший рядом стражник ухмыльнулся и легонько стукнул плеткой по голенищу.
Влад быстро пошел следом за Риком. Последним сдвинулся с места Алешка.
…Варлам давно ушел, стражники уселись на краю поля, приспособив широкий пень для игры в карты, и изредка поглядывали на ребят. Солнце застыло, чуть не доходя до зенита, и безжалостно давило на макушку. Плечи у Влада ныли, безумно хотелось пить, на зубах скрипела сухая земля. В ободранных пальцах угнездилась боль, горел оцарапанный острой веткой подбородок.
Влад ругался про себя, не решаясь высказываться вслух, вспоминая все выражения, до самых непристойных. Когда одни и те же фразы пошли по третьему кругу, со стороны поместья показались девчонки в сопровождении Варлама.
- Перерыв, - скомандовал горбун.
Влад наклонился, уперся дрожащими руками в колени. В затылок словно кто пихнул мягкой перчаткой - земля бросилось в лицо, мальчишка повалился ничком. Страх оказался хорошим стимулом, и Влад вымотался до изнеможения.
- Я вас ждать не буду. Десять минут, и за работу, - пробился сквозь гул в голове голос Варлама.
Мальчик приподнялся: сидел только один, белесый такой - Влад не помнил, как его зовут - остальные лежали. Рику было хуже всего, лицо просто позеленело от усталости, и хромал он в последние часы особенно заметно. Влад поймал сочувствующий взгляд веснушчатой Маши и сел.
- Мы поесть принесли, - сказала блондинка. - Нас на кухню определили.
Варлам отошел к стражникам. Девчонки разлили по глубоким мискам картофельную похлебку.
- И как, - лениво поинтересовался Славка. - Тут на кострах готовят?
- Нет, на печи, только не электрической, а на угле и дровах. У них даже что-то вроде электричества есть - маленькие такие шарики, подержишь на них руку пару секунд, и они светиться начинают, - рассказывала девочка, теребя косу.
Влад напрягся: ага, ее зовут Лера. А вон ту, большеглазую, - Аля. В памяти стремительно заполнялась дыра: белесого парня зовут Дань.
- Это световая энергия, а не, как его... элекричество... - возразил Рик.
- Тяжело? - с сочувствием спросила Машка, тряхнув пепельными волосами.
Влад хмыкнул: а что, не видно?
- В общем, мы подслушали, - деловито сказала Сима. - В доме живут только Варлам и несколько стражников. Дарл бывает набегами, сейчас снова уехал. Нас продать торопится. Постарается всех разом.
Влад облегченно вздохнул бы, но не мог оторваться от чашки. Таким голодным он еще никогда не был, первые картофелины вообще глотал, как гусь, не жуя.
- Время, - крикнул Варлам.
Солнце почти опустилось к горизонту. Стражники бросили игру и торчали на краю поля, одним своим видом пугая ребят. Славка пристроил на горку камень и оглянулся: не убрано и четверти, значит, завтра их снова погонят работать. Руки плетьми повисли вдоль тела. Завтра… да утром он не встанет!
Славка поймал брошенный охранником взгляд и побрел на поле. Так, ухватить вон ту ветку, она растопыристая, но вроде бы легкая. Рядом прошел Влад, тупо глядя перед собой. «Не успел», - пожалел Славка, когда к облюбованной ветке наклонился Рик. Но тот вдруг качнулся вперед и ничком упал на землю. Оказавшийся рядом беловолосый Дань шагнул к упавшему, но его оттолкнул подбежавший стражник.
- Вставай, жабеныш! - он с силой пнул мальчика в бок; тот глухо вскрикнул, скорчился.
У Славки перехватило дыхание.
- Не трогайте его! - к стражнику метнулся Алешка, встал между ним и Риком.
- Чего-о?
- Не трогайте его, - упрямо повторил Алешка.
Стражник захохотал и кивнул подошедшему товарищу:
- Видал щенка? - и он лениво толкнул мальчика ладонью в лицо.
Алешка вспыхнул и зверенышем бросился на мужчину. Изумленный стражник легко отбил летящий в лицо кулак, одним ударом сшиб мальчика с ног и пнул под ребра.
Славка бросился туда, но его оттолкнул другой охранник. Лениво, так отмахиваются от мухи. Славка упал и совсем близко увидел Алешкино лицо, искаженное болью. При каждом ударе тот закусывал губу, давя в себе стон, и на мгновение закрывал глаза. Пинки сыпались отовсюду, мальчик даже не пытался встать, а только сворачивался клубком, закрывался руками. И все-таки не выдержал - закричал. Стражники били молча; если первый удар еще и нанесли в сердцах и по злобе, то сейчас метили с расчетом. Славка уткнулся лицом в борозду и заскрипел зубами. Он был готов жевать землю, только бы не закричать самому.
...Тишина обрушилась на него, как еще один удар; он поднял голову. Охрана расходилась, разгоняя ребят по рабочим местам. Мелькнуло перепуганное, бледное лицо Влада. Славка поднялся, поле на мгновение качнулось перед глазами.
Алешка тоже пытался встать. С трудом, опираясь на одну руку и прижимая другую к животу, он приподнимался и неловко валился обратно, меняясь в лице от боли. Кровь из разбитого носа тяжелыми каплями падала на рубашку. Славка проглотил комок в горле, стражники с ленивым любопытством наблюдали за этими попытками.
Наконец Алешке удалось встать на ноги. Он запрокинул голову к небу, прижал ладони к лицу, останавливая кровь.
- Вы двое, - ткнул стражник рукой в Рика и Алешку. - Отползайте на край поля. Ваше счастье, жабьи дети, что на сегодня почти все.
Алешка опустил голову, уронил испачканные кровью руки и взглянул на Славку. Тот отвел глаза, присел, выковыривая из земли камень.

Предыдущая страница 2 Следующая страница


3 Инна Живетьева

Горбун пришел, когда солнце почти скрылось за лесом. Печально усмехнулся, глядя на свежие Алешкины ссадины.
- Все, возвращайтесь.
Славка остановился и схватился за поясницу. «Я сейчас тут лягу и с места не двинусь», - подумал он. Рядом рухнул на землю Влад:
- А я думал, что самое тяжелое - это копать на даче картошку, - сказал он, со всхлипом глотая воздух.
Им дали умыться в небольшом деревянном корыте. Оно стояло у сарая и собирало дождевую воду с крыши. Видно, последний раз ливни прошли давно: содержимое успело слегка позеленеть. Славка торопливо пододвинулся, давая место Алешке. Тот зачерпнул воду, брезгливо поморщился, но все-таки плеснул себе в лицо.
- Совмещенный санузел, - отметил Влад, разглядывая тонкую перегородку, за которой скрывался туалет. Подобный Славка видел в поселке, у бабушки - простая дыра в полу.
Поужинали в сарае, девчонки принесли чугунок. На разговоры сил не осталось. Славка лежал на полу, чувствуя каждую мышцу, и с ужасом думал о завтрашнем дне. Он понимал, что утром боль будет намного сильнее. «Какой уж тут побег», - хмыкнул мальчик, с трудом переворачиваясь на другой бок. Будь он один - заплакал бы от отчаяния. Но желающих пореветь хватало, та же веснушчатая Машка, например. А уж каково сейчас скрипачу, так вообще жутко представить.
…Ночью Славка проснулся и несколько секунд вглядывался в темноту, чуть разбавленную лунным светом из оконца. Он не мог понять, что же его разбудило, как вдруг услышал сдавленный всхлип. Попытался вскочить, но мышцы свело, и удобнее оказалось ползти к Алешке на четвереньках. Тот лежал, уткнувшись лицом в солому, плечи его вздрагивали.
- Лешка, чего, так больно? - спросил еле слышным шепотом.
Тот резко вскинул голову и с задавленным стоном снова опустился на пол. Славка успел заметить заплаканные глаза, и его скрутило то же чувство неловкости, как и тогда, на поле.
- Алеш, - снова позвал его. - Ну, ты чего...
Тот передернул плечами, всхлипнул последний раз и повернулся. Несколько секунд всматривался в полумрак, пытаясь разглядеть Славкино лицо, потом заговорил сдавленным голосом, короткими фразами, обрывая сам себя:
- Если бы только больно! Противно... Как это противно! Я лежал там и ничего не делал. Понимаешь, ни-че-го!! Только прятался от ударов... А я думал... А завтра? Встану, пойду на то же поле?.. И так же буду работать? Как будто они имеют право меня избивать... Как будто так и надо… А я даже... Если я пойду, то признаю, понимаешь? Признаю за ними это право! Что я - раб! Я не знаю тогда... Сам себя - рабом. Я не могу! - голос сорвался, и Алешка снова заплакал, уткнувшись лицом в грязную солому.
Славка устало лег рядом. Мышцы отозвались болью, но мальчик старался говорить твердо:
- Завтра ты встанешь и пойдешь работать. В следующий раз могут и убить. Помнишь, что Рик говорил?
Алешка ответил, не поднимая головы:
- Помню. Это-то и противно. Я ведь выбирал. Сегодня выбирал! Оказалось, жить я хочу больше. Даже вот так. Как раб.
Он замолчал, но больше не плакал. Славкины веки опускались сами собой, темный омут сна затягивал, укрывал тяжелыми волнами, но, еще болтаясь на поверхности, мальчик успел подумать, что заставит Алешку выжить. Нельзя, чтобы с ним что-нибудь случилось.
Алька не спала. Она смотрела на невидимые в полумраке перекрытия и слушала разговор. Ну вот, стоило только подумать, что хоть кто-то отважился противостоять охране и, пожалуйста, такая детская истерика. Глупо. Особенно если вспомнить о том, что это уже вторая ночь, как она не вернулась домой. Сколько ждет милиция до приема заявления? Кажется, трое суток. Это же кошмар, - чего только не передумали родители. А если бы они знали…
Подползла ставшая уже привычной тоска, сбила мысли. Цепляясь за остатки здравого смысла, девочка подумала, что хоть в чем-то ей повезло. Кажется, ребята - товарищи по несчастью - подобрались более-менее нормальные. Во всяком случае, вечером никто не дрался за кусок сухой лепешки и не выбирал себе место поуютнее, распихивая остальных. Впрочем - с горькой ироний подумала Аля - тут все места одинаково плохие. Да и девчонки ничего так, не скандальные и не капризные.
Самая оригинальная, несомненно, Сима. Мечом махала, как в компьютерной игрушке. А вот на кухне толку от нее мало. Вспомнив Симины попытки почистить картошку, Алька поморщилась. Она сама способна только на подсобные работы, но сгорела бы от стыда, продемонстрировав подобное неумение. Впрочем, этой девчонке при ее талантах стесняться какой-то картошки...
Машка летала по кухне, как воздушный шарик, быстро переходя от уныния к улыбке. Легко могла заплакать, даже просто от усталости. Но слезы были короткие, высыхали быстро, а стоило ее чуть-чуть успокоить, так расцветала, точно маленький подсолнух.
Лерино общество заставляло напрягаться. Алька вообще недолюбливала людей, в чьем настроении она не разбиралась. То ей казалось, что спокойствие этой хорошенькой блондинки - лишь тонкий слой, под которым прячутся бури и ураганы. То приходила мысль, что та вообще не способна на сильные эмоции. Да и вообще, Алька всегда стеснялась слишком красивых девчонок.
Мысли вдруг рассыпались, как бусинки с порванной нитки. Новая волна тоски накрыла девочку с головой. «Я хочу домой, мамочка, как я хочу домой!» - Алька слизнула с губ соленые капли.
- Не плачь, пожалуйста, а то я тоже зареву, - прошептала Машка, лежавшая рядом.
- Угу, - Алька пальцами вытерла щеки. - Ты слышала? - она кивнула в угол, где лежали Славка с Алешкой.
- Ага. Мне его так жалко!
- А мне - нет. Сам полез.
Машка чуть слышно вздохнула. Але стало неловко.
- Двигайся сюда, теплее будет.
Та приткнулась ей под бок. Теплое дыхание коснулось Алиной шеи. «Спать. И не просыпаться, пока все это не кончится».
…«Четвертый», - сосчитала Аля зарубки на стене. Каждый вечер, перед отходом ко сну, Славка длинной щепкой отмечал дни. По-здешнему сегодня двадцать седьмой день Собаки. Можно закрыть глаза и считать псов, чтобы уснуть. Вот только закончат бормотать под ухом. И как у Славки только хватает сил каждый вечер приставать к Рику с расспросами. Ведь еле приползают! Ладно еще, когда Лерка языком чешет, девчонок все-таки меньше припрягают.
Вот и сейчас она говорила:
- Не понимаю! С одной стороны - полное средневековье, с другой - световые шары, а с третьей - совершенно не соответствующие уровню этой цивилизации вещи: спички, мыло, хорошая бумага, стекло. Вы знаете, как работают наручные механические часы! Я сама видела: Варлам нацепил одни из тех, что у нас забрали, и носит, как будто всегда ими пользовался. Но нет даже простейшего огнестрельного оружия. Какой-то винегрет.
Рик слушал девочку с интересом, но тут перебил:
- Так это дриды! Лет четыреста назад они были более… ну, человечные. Во всех крупных городах жили, некоторые почти не отличались от ведунов. С ними сотрудничали, торговали, они преподавали в высших школах. А еще шлялись по сопредельным мирам и тащили все, что под руку подвернется, особенно неизвестные вещи. Ну, вот мы и научились: или просто по образцу делаем, или раскрутили и сообразили, что к чему. Целые купеческие и мастеровые гильдии работали. В высших школах специальные лаборатории были.
- А сейчас? - подтолкнула Лера.
- Дриды стали исчезать. То ли начали вымирать, то ли от людей прятаться. Торговать перестали, по мирам больше не шляются.
- А оружие? Порох-то они должны были принести! - вмешался Славка.
- Притащили, - не отпирался Рик. - Да только оружие у нас не работает, даже то, что сделано в других мирах. Дриды на него заклятье наложили. Да оно и к лучшему - что за бой с пистолетами? Мужчина должен уметь выстоять в настоящем поединке!
- Это с мечом-то? - хмыкнул Влад. - Ню-ню. Нашли мощное оружие! Мне бы сейчас автомат...
- Подожди, - перебила Лера. - Все равно не сходится! Четыреста лет назад некоторые технологии у нас не существовали!
- Так то у вас! Ты думаешь, дриды просто так взяли и поперлись другой мир? Они даже время выбирали специально! Это в своем мире в будущее ни-ни, а в другом - пожалуйста! Ну, то есть, четыреста лет назад так было.
- Значит, он нас может вернуть в ту же минуту, из которой взял? - ухватился за эту идею Славка.
- Человек не вещь. Я уже спрашивал у учителя - нельзя.
Аля устало прикрыла глаза. Мысли скользнули в привычное русло: продадут или нет? Кому? Всех или по отдельности? Последнее пугало Альку больше всего. Затеряться в этом мире без шанса на спасение,- она отдавала себе отчет, что не рискнет ничего сделать самостоятельно. Не то, что эти четверо: Славка, Алешка, Сима и Рик. Эти убегут, по разговорам понятно. А вот остальные вряд ли. Влад слишком ценит свою шкуру. Девчонки просто испугаются. Двух других мальчишек Аля так толком и не узнала за эти дни, да она и голосов-то их не слышала. Но, похоже, Антон и Дань просто не бойцы, слишком испуганы.
А разговор между тем перекинулся на фехтование. Вот уж излюбленная Риком тема! Земля ушла в этом плане далеко вперед, дридов воинское искусство не интересовало, вот и пришлось княжествам идти своим путем. А так как времена тут до странности спокойные, то путь оказался слишком неторопливым.
…Вспоминая на другой день прошедший вечер, Аля сильно пожалела, что не уснула под болтовню мальчишек. Досада на себя была так сильна, что девочка сложила и показала кукиш мужчине на портрете. Ишь, пялится!
Из дубовой рамы в упор смотрел пожилой бородатый воин с грубыми чертами лица. Рама была гигантской, узор сложным, - и вытирать мельчайшие щелочки оказалось сплошным мучением. Девочка торчала тут уже не меньше получаса, а работы по-прежнему оставалось невпроворот: на стенах висело еще много портретов.
Впрочем, она была рада сбежать из кухни. Возня с приготовлением обеда навевала на нее тоску, да еще все время казалось, что блондинка Лера смотрит на нее с укором. Хотя вряд ли той есть хоть какое до Альки дело! А скрыться от Варлама в дальнем коридоре и вовсе удача. Тот признавал один способ обучения: подзатыльники. Когда Алька получила по шее первый раз в своей жизни, она задохнулась от ярости. Варлам уже сощурил глаза в ожидании возмущенного вопля, но девочка вспомнила избитого Алешку и смолчала.
«Зараза, и опять этот Алешка!» - со злостью подумала она. Настроение уже испаскудилось раз из-за него. Дернул же черт Алю за язык! Она и так чувствовала себя в чем-то виноватой, когда измученные мальчишки возвращались с поля и падали без сил на пол. Алька была готова расплакаться от жалости, удерживало только отвращение к публичным истерикам.
Ну почему все не кончилось вчера разговором об оружии! Влад, скотина, умничать начал. Мол, если Дарл хочет их продать повыгоднее, то нефиг так изматывать. А то получит на выходе дохлый товар. Алешка мрачно слушал, потом не выдержал и перебил:
- Так может, ты ему это посоветуешь? Мол, я, как ваша собственность, очень сильно забочусь о сохранности вашей прибыли!
- Я бы так и сделал, но он слушать не будет. Даст в зубы, и все, - Влад говорил лениво, лежа на спине. - Чего зря рыпаться?
- А не противно? - тихо, напряженно спросил Алешка.
- Не-а. Не все ж такие идиоты, как ты - сначала нарываться, а потом - реветь в уголочке.
У Алешки вспыхнули щеки. Аля посмотрела на мальчишку с жалостью: думал, поди, что никто ничего не слышал.
- А если тебе лично что не нравится - надо было тогда горло стражнику перегрызть, - Влад со злорадством наблюдал, как меняется в лице Алешка. - Прибили бы, и все дела.
- Заткнись, - бросил Славка.
Влад, к Алькиному удивлению, послушался. Алешка же отвернулся ото всех, спрятал лицо. Вот тут-то Аля и не выдержала. Пожалеть его она не могла - стеснялась, не умела. И боялась. Очень боялась оскорбить своей жалостью.
- А Влад кое в чем прав! Что за вечные моральные страдания? Лешка ходит целыми днями с постной рожей, - смотреть противно. Ах, какие мы несчастные, нас побили, и мы вынуждены подчиняться! Ути-пути!
«Что я несу?!» - с ужасом мелькнуло в голове; Аля похолодела под изумленными взглядами ребят.
- Может, тебя пожалеть, по головке погладить? Слезки утереть? Ты знал, что тебе влетит, когда заступался за Рика. И получил! Какие проблемы? Что хотел, то и имеешь. И хватит ныть.
Алешка не выдержал:
- Действительно, какие? Подумаешь, меня избили, а я и дальше на них работаю! Какие мелочи!
«Ну, все! Хуже уже не будет».
- Тоже мне, мученик! Можно подумать, тебе первому в мире кто-то по морде дал. Трагедия века! Шекспир отдыхает, блин!
«Прибьет», - заметила Аля яростный Славкин взгляд. В нем явственно читался приказ заткнуться, а еще лучше - зарыться в сено и не высовываться.
«А вот и фигушки, - мысленно парировала она. - Если ты идиот и не видишь, что Алешка скоро спятит от таких мыслей, то и не лезь».
В глубине души шевельнулись, было, сомнения в благородности мотивов, но Алька придушила их на корню. Нет, она вовсе не изливает скопившуюся за эти дни желчь, а просто пытается встряхнуть этого кретина:
- Сопляк! Его раз стукнули, а он уже разнюнился. А туда же - «противно»! - передразнила она.
«Черт, такое ощущение, что я его сейчас тоже ударила».
У Алешки потемнели от ярости глаза.
- Хватит! - заорал Славка. - Ты что несешь?
- Правду! Если ты еще этого не понял. А то нудишь об одном и том же: как сбежать да как сбежать. А никак пока! Сказано же было: от Дарла нельзя! - в запале набросилась и на него Аля.
- Замолчи, - процедил сквозь зубы Славка, бросил тревожный взгляд на Алешку.
- А я, между прочим, уже все сказала, - девочка легла и резко отвернулась. За спиной сгустилось молчание.
…Алька в ярости пнула стенку. «Но зато я добилась своего: он перестал ходить с траурной миной», - подумала она. Признавать, что испорченные отношения с Алешкой огорчают намного больше, Аля не захотела. Славка же ее вообще не волновал, хотя и смотрел на нее зверем. Как-то сошлись эти двое - Славка с Алешкой - за прошедшие дни все вместе кучкуются. Аля сначала боялась, что они хотят бросить остальных и бежать сами, - так-то проще будет. Но чем ближе узнавала мальчишек, тем меньше этого опасалась.
Громкий стук двери и топот на лестнице заставили Алю подскочить. Горбун мчался по коридору, как растревоженный носорог. Девочка вжалась в стенку, но Варлам неожиданно притормозил и сунул ей тяжелую белую скатерть.
- Накрывай стол в трапезной! Живо! И свет там зажги.
Аля едва успела схватить в охапку материю, а горбун уже бежал, сопя и позвякивая ключами, в сторону кладовой. Где-то опять хлопнула дверь, во дворе послышалась голоса, заржали кони. Девочка очнулась от столбняка и поспешила на хозяйскую половину.
В первый же день Варлам провел их по дому. Трапезной служил длинный полутемный зал на первом этаже. Там стояли широченный стол на резных ножках и стулья с высокими спинками. Окна, выходившие на высокий забор, всегда закрывали шторы. В дальнем конце зала был расположен вход в курительную - небольшую комнату с низкими креслами, маленьким столиком и вычищенным, неиспользуемым по случаю жаркой весны, камином.
Алька влетела в зал, с трудом придержав дверь на тугой пружине, и остановилась на пороге: из курительной доносились голоса. «Дарл вернулся!» - сообразила она. Дверь вырвалась из рук и поддала сзади, проталкивая девочку в комнату. Аля мелкими шажками добралась до стола, бросила скатерть. Потом так же суетливо двинулась вдоль стен, зажигая ладонью световые шары. Два желания боролись в Але - подслушать и сбежать как можно быстрее. Цепочка шаров довела девочку до входа в курительную. Колыхнулась у щеки тяжелая портьера. Аля скосила в щелку глаз: в ближайшем к ней кресле развалился тэм. Напротив него сидел молодой мужчина в сером кафтане, перетянутом черным с серебром поясом. Темно-рыжий, безбородый. «Да это же купец!» - ахнула Алька и навострила уши.
- Я мог бы продать и подороже, как-никак иномиряне, - говорил Дарл. - Просто обстоятельства заставляют меня спешить.
- Ну что вы, тэм Дарл, я вовсе не намерен наживаться на вашем нетерпении, - ответил с легкой улыбкой рыжеволосый. - Может быть, вам действительно стоит продать их на Тирмском базаре? Жаль, правда, что услышать рассказ о вашем сотрудничестве с дридом придется не только мне. - Дарл попытался возразить, но купец словно и не заметил этого: - Он заинтересует многих. Особенно господина княжеского ведуна. Думаю, он сторгует у вас детей за приличные деньги. Правда, срок выплаты по векселю уже завтра, и они вам не помогут.
Алька прошла к столу, стараясь ступать как можно легче. Черт бы побрал эти скрипучие половицы! С тихим шорохом развернулась и легла на стол скатерть. От ткани почему-то пахло сушеной ромашкой. Пальцы тряслись, и Аля никак не могла постелить скатерть ровно.
- А ты, господин Михан, хорошо осведомлен, - Дарл в сердцах повысил голос.
- Работа такая, - собеседник отвечал негромко, и Аля затаила дыхание, чтобы не пропустить ни слова.
Уголок скатерти снова скользнул вниз, сугробом лег на стул. Но сколько ни поправляй - работа уже должна быть закончена, а то еще Варлам хватится.
Аккуратно прикрыв за собой дверь, Аля прислушалась: голосов не слышно. С досадой дернув плечом, она побежала на кухню, легко перепрыгивая через высокие пороги. Тэмы с фамильных портретов укоризненно смотрели ей вслед.
- Дарл вернулся! С купцом! - выдохнула Аля, ввалившись на кухню.
- Бери, - сунула ей Маша кувшин с вином и кружки. - Варлам велел тебе немедленно это отнести. Ругался, что ты долго там торчишь.
Алька так же бегом вернулась в трапезную, притормозив только у порога, чтобы перевести дыхание. Придержала подбородком прижатый к груди кувшин и потянула дверь на себя.
- Да это же вполовину меньше, чем дадут на рынке! - злился Дарл.
Рыжий молчал, давая раздосадованному тэму выпустить пар. Перебирал уже знакомые листы, аккуратно исписанные Варламом.
- Эта как раз из тех? - кивнул на Алю, когда Дарл замолчал.
Девочка притихла у стола.
- Да. Ты, иди сюда!
Вопль относился к Але, пришлось ей зайти в курительную. Под янтарно-желтыми глазами купца девочка поежилась, неловко вздергивая плечо. Взгляд проникал всюду, словно оценивал не только, как Аля выглядит, но и с какой скоростью ее сердце перекачивает кровь.
- Я хотел бы посмотреть остальных, - обернулся рыжий к хозяину.
- Конечно, - пробурчал тот. - Оставлю тебя на минуту.
Аля на цыпочках выскользнула обратно в зал. Наливая вино, она спиной чувствовала, как следит за ней купец. Руки тряслись; тяжелая капля сорвалась с горлышка кувшина и украсила скатерть пятном. Девочка суетливо заставила его кружкой и поторопилась вернуться на кухню.
Бесшумно летя полутемными коридорами, Аля краем глаза зацепила открытую дверь. Ту часть дома Варлам им не показывал. Девочка перешла на шаг, прислушалась: точно, голос тэма.
- Что ты знаешь о Ласке Керино и его управляющем?
- Керино разветвленный, обеспеченный род, - знакомый твердый выговор Варлама. - Ласк - тэм по рождению. Живет в Росвеле, на один дом, поместья нет. Недавно получил наследство и пустил бы его жабам на прокорм, но у него умный управляющий.
Дарл выругался, судя по его словам, управляющий был самым мерзким торговцем из всех существующих.
- Правда, пока Михан не нанялся на службу, Ласк успел продать почти всех рабов. Тэм целый день торчит в казарме, слуги ему и не нужны.
- А вот сейчас, видно, решил прикупить. Да - дерьмо драконье! - сбил цену почти в половину! Знает, тварь смердящая, про вексель!
- Да, для него неплохой выход: купить детей. И недорого, и количество рабов соответствует титулу.
- Наличность-то у них водится? - почти успокоился Дарл.
- Есть, ему по наследству достался трактир недалеко от Рудной площади. Такой, из новомодных.
- Куда катится мир! Тэм занимается трактиром! - рассмеялся Дарл.
- По счастью, нет. Михан - хороший управляющий, отсюда и доходы.
- Ладно, давай показывай ему товар.
Аля пулей пролетела дальше, стремясь скрыться за поворотом раньше, чем выйдут горбун и хозяин.
- Стой! - прилетел в спину голос.
Аля споткнулась о высокий порог.
- Вы четверо, идите в пустой зал.
Наверное, дом предназначался для семьи - комнат тут хватало. Но у Дарла так и не дошли руки обжить его как следует. И на первом этаже оставалась большая пустая комната. Высокие незавешенные окна выходили во двор; сквозь пыльные стекла падало достаточно света, чтобы разглядеть потускневшую лепнину на потолке и тусклый, давно не натиравшийся пол. Из мебели была только длинная лавка вдоль стены. Ни тэм, ни рыжий управляющий не садились. Девочки вошли гуськом, нерешительно замялись на пороге.
- Ближе, - раздраженно подтолкнул Варлам.
Эхо шагов отразилось от стен. Подзатыльниками горбун выстроил девочек в шеренгу напротив Михана. Тот, чуть прищурив желтые глаза, оглядел товар. Особо задержал взгляд на Лере, но Дарл махнул рукой в сторону Симы:
- Я про нее говорил.
Управляющий пожевал губами, сказал негромко:
- Пусть они разденутся.
Тэм махнул рукой: давайте, мол. Алю это не удивило: что она, книг не читала? Управляющий смотрел выжидательно. Нет, он ни капельки не интересовался ими как девочками, скорее как рабочей скотиной.
Варлам нахмурился, тэм зло глянул на девочек.
- А не очень-то послушны. Вы уверены, что они стоят тех денег?
У Дарла от бешенства побелели глаза: кусок вырывали прямо изо рта, и виной всему были непокорные рабы. Алька торопливо дернула шнуровку на рубашке. Ей показалось - помедли еще секунду, и тяжелый кулак тэма прилетит в лицо, разбивая кости. Рядом суетливо раздевалась Машка, спокойно Сима и очень неспешно Лера. Одежда полетела вниз. Аля переступила на грязном полу босыми ногами.
Михан неторопливо двинулся вдоль ряда. Дойдя до Леры, ухватил ее косу, взвесил на ладони.
- Они слабоваты. Воду носить и то устанут, - уронил пренебрежительно. - А мальчишки?
- Сейчас будут, - успокоил Варлам.
Аля машинально вскинула руки, закрываясь. К счастью, Михан уже удовлетворил свое любопытство, и горбун разрешил одеться. Аля торопливо нырнула в рубашку, подхватила штаны.
- В сарай, - кратко приказал Варлам.
У входа в дом ребята натолкнулись на девчонок. Аля метнула на них лихорадочный взгляд; Машка была странно красная, как-то пятнами. «Покупатель приехал», - предположил Славка. Охранник толчком придал нужное направление и повел полутемными коридорами. Втолкнул в комнату. Славка прищурился из-за бьющего в лицо солнца. В зале стояли трое: горбун, тэм и безбородый мужчина.
- Пожалуйста, господин управляющий, - Варлам показал на ребят и бросил им: - Раздевайтесь.
Рик вскинулся было, но потом словно вспомнил о чем-то и потянул рубаху через голову. Глядя на него, зашевелились и остальные. Безбородый следил, чуть прикрыв глаза. Когда последний - Влад, скомкал и бросил штаны, управляющий поднял взгляд. У Славки кольнуло под ребрами - так поразительна была яркая желтизна глаз Михана.
Покупатель подошел к делу вдумчиво: ощупывал, заставлял приседать, наклоняться. Дойдя до Рика, ухватил пальцами за плечо, развернул кругом.
- За что били?
Мальчик промолчал, сделав вид, что вопрос не к нему. Пришлось отвечать Варламу:
- Вы же понимаете, господин Михан, ребенок еще не совсем привык.
Управляющий хмыкнул, сделал шаг и остановился напротив Славки. «Тоже мне, лазерная установка!» - поднялось раздражение, когда Михан уставился желтыми глазищами. Точно просверлил насквозь черепную коробку. Усмехнулся чему-то, пощупал Славкино плечо, потом неожиданно ткнул пальцем в живот. Мальчик автоматически напряг мышцы - судя по роже, покупатель остался доволен. И точно: Михан кивнул одобрительно, потрепал по плечу. Славка стиснул зубы: нужно терпеть. Если сделка не состоится - Дарл отыграется, это ясно. Если их купят - управляющий запомнит.
Шаг в сторону - следующий Алешка. Брови Михана сошлись на переносице, взгляд недовольно прошелся по синякам. Управляющий протянул руку, ухватил пальцами мальчика за подбородок и запрокинул ему голову.
- Я не лошадь, чтоб мне в зубы заглядывать! - Алешка крутанулся, вырываясь.
Славка почувствовал, как вздрогнул стоящий рядом Рик.
- Мда, - Михан обежал взглядом Алешку. - Обламывать придется. А кто работать будет, пока он отлеживаться станет? Нет, как хотите, а вот эти двое, избитые, мне не нужны.
Славку словно кто ударил: Алешка останется тут, и Дарл на нем отыграется; кроме Рика, им никто не поможет.
Тэм взглянул на Варлама, быстро зашевелившего губами. Горбун еле заметно мотнул головой.
- Нет. Только разом. Тебе и так они слишком дешево достаются, а мне нужна вся сумма.
Купец с сомнением уставился на Алешку. Славка заметил, как потемнело лицо Дарла: если мальчик посмеет хоть что-нибудь ляпнуть… Рик затаил дыхание, и было непонятно, чего он больше ждет: непокорности или смирения. «Молчи, только молчи!» - мысленно попросил Славка. Алешка поднял голову и над плечом управляющего встретился с Дарлом взглядами. «Молчи!» - взвыл Славка.
Михан снова потянул руку, схватил мальчика за волосы и притянул к себе. Тот сглотнул, чуть прикрыл глаза.
- Ну так как, работать будешь?
У тэма желваки заходили на скулах.
- Буду, - выдохнул Алешка.
- Нужно добавлять - «господин», - Михан сильнее потянул за волосы. - Итак?
Взгляды Алешки и Дарла скрестись - Славке показалось, звон поплыл по комнате, точно встретились два клинка.
- Буду, господин, - процедил мальчик.
Управляющий выпустил намотанную на пальцы прядку, повернулся к тэму:
- За этих двоих - полцены.
Варлам снова зашевелил губами, покупатель усмехнулся:
- Соглашайтесь, это будет как раз нужная вам сумма.
- ...какой-то Росвел, - закончила Аля.
Рассказывала она сбивчиво, путаясь, - толком и вспомнила, что название города. Ее смущало окаменевшее лицо Алешки. Как мальчишек втолкнули в сарай, так он и слова не произнес. Сел у стены, смотрит куда-то в пол. Что-то там произошло, Славка вон все время косится.
- Не повезло, - Рик с досады мотнул головой. - Город.
- Ну и что? - не понял Славка.
- Я помню: Росвел в глубине княжества. С одной стороны, плохо - бежать далеко, с другой - такие города мирные, их не обносят крепостными стенами. Можно выйти окраинами. Если, конечно, на внутреннюю стражу не нарвемся, - быстро заговорил Рик, жестикулируя. - Ночью богатые дома закрывают, а там каждый двор - как небольшая крепость. Не выйти. Проще всего днем, но если у этого тэма хороший управляющий, тоже не смоешься. Тем более всей толпой. Не везет! Я так надеялся, что нас продадут в поместье.
У Альки екнуло сердце. А если Рик решит бежать в одиночку?
- Если ты собираешься уходить один, так и скажи, - мрачно попросил Влад.
Рик возмущенно выпрямился.
- Я кадет князя Отина! - вскинул он надменно голову.
- И что дальше? - хмыкнул Влад.
- В десять лет кадеты дают клятву верности своему князю и обещают защищать тех, кто не может защитить себя сам. Князь говорит, что без чести нет воина, - отчеканил Рик.
«Однако! Даже Влад заткнулся», - оценила Аля скорее не сами слова, а тон, каким они были произнесены.

Предыдущая страница 3 Следующая страница


Цена свободы 4

- У вас потрясающий князь, - без тени улыбки заметил Алешка.
У Рика горделиво блеснули глаза.
«Заговорил!» - с облегчением выдохнула Алька. И тут же жалобно поморщилась.
- Вот только с честью у нас после сегодняшнего - напряг, - добавил бесцветным голосом Алешка.
У Рика потухли глаза, он сгорбился и уронил голову на колени.
Славке стало неловко. Но что делать, его как-то меньше трогали такие вопросы. Мальчик встал, выглянул во двор. Так, свита рыжего управляющего - четыре человека. Все вооружены, все на конях. А вот этой телеги раньше во дворе не было. Пригнали, заранее уверенные в сделке? Интересно, тут есть леса? А то перемахнуть бы через бортик и деру. На лошадях не сильно по зарослям поскачешь.
Стукнула дверь, и мальчик отпрыгнул от окна. Черт, как это он просмотрел!
- Выходи. И руки давай, - велел незнакомый стражник.
Славка поморщился и потер запястья.
Во дворе один стражник связывал им руки, другой, стоя рядом с телегой, помогал забраться и приматывал запястья к решетчатому кузову. Славка очутился на правой стороне, рядом были Антон и Лера. «Ну и не получилось бы никакого побега», - подумал.

Глава 3

Телега вот уже больше трех часов неспешно катила по проселочной дороге. Из-за далекого леса справа торчала только половина солнечного диска. Воины развлекались сальными шутками; Славка видел, как каждый раз мучительно краснела Лера. Впрочем, мужчины не обращали внимания. Они перекидывались фразами над головами ребят так, словно везли домашнюю живность вроде кур или поросят. Потом один завел длинный и непонятный рассказ о партии в крапп. Славке показалась, что это карточная игра, но он не был уверен.
- А у меня сегодня первым уроком литература, - задумчиво сказала за Славкиной спиной Аля. - Сочинение должны были проверить. Смешно, правда?
- Очень. Аж плакать хочется, - мрачно отозвалась Маша.
Остальные промолчали. «Не думать об этом», - сам себе приказал Славка.
Стражники заспорили, перекрикивая друг друга:
- А я говорил, надо было класть саламандру! - кричал тот, что ехал справа от телеги.
- Сдурел, - возмущался ехавший слева, - у него была вся вода, а ты бы своей саламандрой ему еще и огонь добавил!
- Да не получился бы огонь, красный конь был у Панла! Я что - совсем идиот?
Сторонники левого всадника ехидно заржали.
- У них так и до драки дойдет, - азартным шепотом заметил Влад.
Рыжеволосый управляющий, погруженный в свои мысли, не обращал на крики внимания. И только когда на горизонте показались первые постройки, он лениво шикнул на охрану. Те неохотно сбавили тон.
- Росвел, - неуверенно сказал Рик, - ну, я так думаю.
«Хоть бы он», - с надеждой подумал Славка. Из-за привязанных рук приходилось сидеть, изогнувшись. Телегу подбрасывало на колдобинах, и веревка врезалась в запястья. Ломило спину, болели плечи.
Подпрыгнув последний раз на кочке, телега выкатила на широкую, укатанную дорогу и пошла ровнее. Славка закрутил головой, пытаясь разглядеть в просвет между лошадьми здания.
Сначала мелькали небольшие деревянные избушки, обнесенные хлипким штакетником. Потом начались заборы посолиднее, и вскоре дома стали не видны за ними, - ехали, словно по широкому коридору. Попадались прохожие: люди с корзинами или мешками. Изредка проскакивали всадники, не обращая внимания на разбегающихся прохожих. Прогромыхали друг за другом две телеги с сеном.
- Мы по черной стороне едем, - пояснил Рик в ответ на удивленный вопрос Леры. - Хорошие улицы с той стороны дворов, - кивнул он на изгороди.
Телега свернула к высокому забору из гладко тесаных бревен, подкатила к широким резным воротам. Левую створку украшала деревянная голова льва, правую - грифа. Клюв у птицы был отбит.
Управляющий кивнул, и один из воинов, привстав на стременах, застучал по доскам кулаком. «Так птичка клюва и лишилась», - усмехнулся про себя Славка. Чуть ниже львиной морды открылось небольшое окошко, мелькнул заспанный глаз и кто-то крикнул вглубь двора:
- Отворяй!
Ворота заскрипели на гигантских петлях и тяжело разошлись на две половины. Телега въехала во двор. Славка опять завертел головой.
Этот тэм явно богаче Дарла. В глубине двора стоял дом в три этажа на высоком фундаменте, вправо уходила двухэтажная пристройка, опоясанная открытой галерей. Почти у забора маленькая кузня: в приоткрытую дверь видны наковальня и меха, точь-в-точь как на картинке в учебнике.
Слева конюшня - намного больше, чем у Дарла, и длинные сараи, запертые на висячие замки. Между конюшней и домом - еще одни ворота, распахнутые настежь. В конце прохода между забором и стеной дома виднелись цветник и беседка. Славка оглянулся: позади находилось что-то вроде сторожевой будки. На пороге стоял воин, еще один торчал у ворот.
Управляющий и охранники спешились. Из конюшни вышел коренастый мужичок в драных штанах и грязной рубахе, неторопливо принял коня у Михана. Воины же повели своих лошадей сами, продолжая спор о краппе.
- Могли бы и развязать, - проворчал Влад еле слышно.
Солнце опускалось за высокий забор. Славка поежился - скоро похолодает. А в этой рубахе замерзнешь, это не родной свитер.
- Развязывайте, - велел Михан.
Двое стражников подошли к телеге и принялись распутывать узлы. Освободившись от веревок, Славка слез и еле устоял на затекших ногах. Рядом встал, с трудом распрямив спину, Алешка.
Управляющий внимательно посмотрел на ребят, задумчиво потер подбородок - на пальце сверкнул массивный серебряный перстень с крупным камнем.
- Меня зовут господин Михан. Я второй человек в доме после тэма Ласка Керино, - неожиданно доброжелательно заговорил он. - Так кто из вас владеет оружием в другой технике, не нашей?
- Я, - неохотно отозвался Славка. Ему показалось, что управляющий и так знает ответ, не стоило его злить попусту.
- Я тоже, - встала рядом Сима.
«А глаза у него все-таки странные, как у тигра», - рассматривая Михана, отметил Славка.
- Прекрасно. Завтра с вами поговорит тэм, там видно будет. Ты, - он показал пальцем на Антона, - пойдешь в трактир. Утром я покажу с кем. Еще двое на конюшню, двое к садовнику. Кто куда?
«Какая демократия! - с иронией подумал Славка.- Как там: мягко стелет, жестко спать?».
- Я к лошадям, - быстро сказал Рик.
- А я, пожалуй, в сад, - усмехнулся Влад.
- На конюшню, - выбрал Алешка.
«Правильно. Клятва кадета - это клятва, но поближе к Рику быть не помешает».
- Тогда тебе остается сад, - повернулся к Даню управляющий.
Тот равнодушно кивнул.
- Теперь вы, - обратился Михан к девочкам. - С вами разберется Фло. Вон, она идет.
С галереи спускалась немолодая женщина в серо-желтой вышитой рубашке и длинной широкой юбке. Пышные волосы с проседью делали ее похожей на добрую бабушку, но стоило наткнуться взглядом на жесткую линию губ и колючие глаза, как становилось не по себе.
- Эти, что ли, новенькие? - неожиданно низким голосом спросила она.
- Эти, - подтвердил Михан и продолжил, обращаясь к ребятам: - Правила у нас просты. Выполнять все, что вам прикажут, а приказывать вам в этом доме имеют право все. Понятно? Если я услышу шум - влетит вам. Самые главные приказы для вас - от тэма Ласка, потом мои, а потом Фло. Тэм для вас хозяин, господин. Я - господин Михан, она - госпожа Фло. Остальные живущие в доме - по именам. Ну, кроме охраны, конечно, но вам к ней лезть нельзя. Все ясно?
Ребята недружно кивнули.
- Хорошо. Сейчас сойдет, но если я спрошу кого-то из вас отдельно, то нужно отвечать: «Да, господин Михан», - взгляд управляющего задержался на Алешке. - Сами вы заговаривать с хозяином права не имеете. Все приказы выслушивать, склонив голову. Ладно, остальное вобью уже при случае. Фло, я буду в кабинете.
Михан ушел, и ребята остались в распоряжении женщины:
- Мне сейчас некогда вами заниматься. Вот-вот тэм вернется. Пошли, я покажу, где вы будете спать, а потом разберемся.
Вслед за Фло новые рабы вошли в низкую дверь в торце пристройки, двинулись узким коридором и спустились по лестнице в полуподвал, тускло освещенный несколькими шарами. Под тяжелой поступью женщины поскрипывали доски.
- Тут умывальня и уборная, - открыла Фло одну дверь. - Кормить вас будут вместе со всеми в нижней столовой. Там, - она махнула рукой в конец коридора, - две свободные комнаты. Для мальчишек слева, для девочек справа. Можете занимать. В остальных тоже живут рабы. И учтите, драк я не потерплю. Моя комната рядом с кухней. Все ясно?
Ребята промолчали.
- Значит, все. На ужин вас позовут.
Женщина развернулась и ушла.
Славка толкнул дверь и вошел в длинную узкую комнату, похожую на пенал. Обшитые потемневшими сучковатыми досками стены и присыпанный соломой пол делали ее похожей на сарай. Под самым потолком тускло светилось оконце, исчерченное переплетом, с грязными разводами на мутном белесом стекле. На широком подоконнике стояла глиняная плошка с маслом и скрученной тряпочкой. Вдоль стен уместились впритык друг к другу узкие лавки, прикрытые засаленными дерюжками, из-под которых неопрятными клоками торчала солома. Одна лежанка, слева под самым окном, обжита: клоки заправлены, у изголовья сбито возвышение наподобие подушки.
Славка предпочел разместиться сразу у двери, слева. Рядом пристроился Алешка, дальше молчаливый Антон, следующая лавка была занята неизвестным. Влад выбрал свободную лежанку под окном, его соседом стал Дань. Напротив Алешки оказался Рик, одна лавка осталась свободна.
Поправляя «матрас» Славка заметил ползущую по стене жирную мокрицу и брезгливым щелчком сбил ее на пол. Что-то проворчал за спиной Влад. Славка расправил дерюжку - вот и все благоустройство.
Мальчик прошел к окну. Нижняя рама оказалась чуть выше подбородка, пришлось встать на цыпочки. Впрочем, разглядывать там было особо нечего: за стеклом, в полуметре, высился забор, выше - кусочек потемневшего вечернего неба. От этого зрелища Славке стало еще тоскливее. Хотелось прижаться к стеклу и заплакать, как шесть лет назад. Тогда восьмилетнего Славку не отпустили на ночное купание в реке вместе со старшими мальчишками. Каким нелепым это сейчас казалось!
В коридоре послышались голоса, где-то рядом хлопнула дверь.
«Вот еще проблема», - встревожился Славка. В доме Дарла они ни с кем не общались, а сейчас придется строить взаимоотношения с местными обитателями. А вдруг у них тут дедовщина процветает?
Дверь распахнулась, и в комнату ввалился жилистый мужчина с неухоженной реденькой бородкой, в грязных рубахе и штанах. От вошедшего резко пахло землей, травами и потом. Быстро оглядев ребят, он скрипучим голосом спросил:
- Вы новенькие? А я Карт, здешний садовник. Кто из вас будет со мной работать?
- Мы. Меня зовут Владом, а он Дань, - отозвался Влад, кивком головы показав на Даниила.
- Ну и ладненько. А то я там ношусь, как землеройка, да все не успеваю. В деле-то хоть кумекаете?
Влад отрицательно мотнул головой.
- Жаль, - огорчился садовник и поскреб живот через замызганную рубаху. - А что такие смурные? Хозяева прошлые больно уж хороши были?
- У нас не было хозяев, - окрысился Рик. - Мы не рабы.
- Ну, это ты брось. Что уж теперь трепыхаться? Я вот тоже вольным родился, а толку-то, - усмехнулся в пегие усы Карт. - В крапп играете?
- Нет, - за всех ответил Рик.
- Жаль. Давайте научу? А то тоска смертная! - садовник устроился на свободной лавке и продолжил. - Тут, кроме меня, только и есть, что Син, конюший. Так он мужик угрюмый, с ним играть - никакого удовольствия. Из дворовых только Право и Лево.
- Это имена такие? - не понял Влад.
- Да какие имена! Просто они малость того. Ребята хорошие, но с мозгами не повезло. Братья они, погодки. Я раньше с Заком в карты резался, да он у тэма вольную выиграл и пристроился при казармах.
- Как это - выиграл? - заинтересовался Славка.
- Известно как, - удивился Карт, - на мечах.
- А тут кто живет? - показал Антон на соседнюю с ним лавку.
- Парнишка какой-то, тихий больно. Да и нет его целыми днями, он в трактир уходит. Тут многие в трактире пашут. В доме нас всего и остается, что я, Син да братья - четыре человека. Ну, и бабы, конечно, еще, - Карт зевнул и почесал спину о стенку. - Управляющий, само собой. А тэм наш то в казармах торчит, то в трактире с дружками заседает. Так что здесь тихо и скучно. Пока новый хозяин всех не распродал, еще ничего было, а сейчас совсем тоска.
- А стражники? - заинтересованно спросил Рик.
- Ну, те игроки отменные. Да только как же, будут они со мной в крапп резаться! Не по чину им, да и денег у меня нет. Мы-то с Заком так, на ерунду играли.
- А между собой-то они большие партии разыгрывают? Говорят, для хорошей игры три пары нужно, а вдвоем так, баловство одно, - усмехнулся Рик.
- А то! Шестеро - это игра! Но их тут мало - у центральных ворот пара, у задних - пара, - Карт загибал пальцы. - На смену им, конечно, тоже четверо, могли бы какому караулу партию составить. Но кто выходной, тут днем не сидит, в город уходят или дрыхнут.
- Я не понял, как это четверо? - вмешался Славка, - Как же они на караул заступают?
- Да какой тут караул, - отмахнулся Карт, - так, видимость. Ночные людишки что дураки - к тэму в дом лезть? Тихий у нас город. Они ночь и день отстоят, утром меняются.
«Очень интересно», - подумал Славка, переглядываясь с Алешкой. Потом глянул на Рика - тот задумчиво смотрел в потолок и улыбался уголками губ.
- Ладно, пошли, что ли, пожрем, - садовник встал. - Для нас Барба готовит - гадость редкостная получается. А Фло только для хозяина старается.
- Я зайду за девчонками, - сказал Дань.
В коридоре он стукнул в дверь напротив - открыла Сима. Славка заглянул через порог. Комната, доставшаяся девочкам, оказалась совсем крохотной, - четыре лежанки еле уместились. Стояли они изголовьями к окну, и между ними оставались узенькие проходы - двоим с трудом разминуться. Окно выходило на уже знакомый двор. На подоконнике стоял допотопный светильник.
- Ужинать, - позвал Дань.
- Это кто? - спросила Сима негромко, показав пальцем в спину мужчины.
- Садовник, Карт, - шепотом пояснил Дань.
Умывалка оказалась общая, что не понравилось Але. Холодное помещение с неровным полом и мутным оконцем под потолком больше походило на заброшенный подвал. Пара корыт, ведро для грязной воды. За хлипкой загородкой туалет, из выгребной ямы воняло. Отсыревшие стены покрывали разводы. Пока ребята плескались в холодной воде, Карт терпеливо стоял в дверях, даже не подумав ополоснуть серые от земли руки.
Аля с удовольствием охладила запястья. «Если и дальше так пойдет, у меня следы от веревок никогда не сойдут», - мрачно подумала она. Полотенец не оказалось.
Вслед за Картом поднялись на первый этаж. Тут было уютнее, стены обшиты хорошо пригнанными, ошкуренными досками. Выступали до середины резные столбы, на которых в гнездах сидели шары. Пол чисто вымыт, блестит натертыми досками. Окна, хоть и небольшие, с частым широким переплетом - мутноваты, но не от грязи, просто стекло такое. В коридоре пахло чем-то вкусным, и у Али засосало в желудке.
- Сюда, - садовник толкнул дверь, запахи стали сильнее.
Ребята оказались на огромной кухне. Справа у печки возилась пожилая женщина в темном платье, она даже не оглянулась на вошедших. Рядом с ней стояла Фло, скрестив руки и внимательно наблюдая за поварихой. Слева в глубине кухни виднелась пара длинных столов; на краю одного стояла стопка мисок и лежала груда деревянных ложек. За столом сидели два парня, поразительно похожие друг на друга, и хорошенькая девушка.
- Привет! - улыбнулась она ребятам. - Меня Минкой зовут.
Одета она была даже с некоторым кокетством: в светлую блузку с воланами и бантиками, широкую зеленую юбку, кудрявые белокурые волосы перехвачены яркой изумрудной тесемкой.
- Это Син, - махнула девушка рукой в сторону мужчины, щепавшего в углу лучину.
Аля узнала в нем конюха. Тот не обратил внимания ни на ребят, ни на слова Минки.
- Это Барба, - жест в сторону поварихи. - А это Право и Лево.
«Какие-то дурацкие имена», - озадачилась Аля.
- Пошла чесать языком, - проворчала Фло, проходя мимо столов к громоздкому буфету в углу. - Лучше Барбе помоги.
- Вот еще! - фыркнула Минка.
- Уже все готово, - тихо отозвалась повариха, прихватила большой чугунок куском замызганной тряпки и понесла к столу.
Син аккуратно сложил щепки, убрал нож и присел рядом с братьями; расселись и ребята. Аля оказалась бок о бок с Минкой.
- Говорят, двое будут мне по дому помогать. А кто? - тут же спросила девушка.
- Не знаю пока, - пожала плечами Аля.
Барба разлила похлебку по мискам - ударивший в нос запах кислой капусты совсем не напоминал аппетитные ароматы - и тоже пристроилась на краю лавки. Аля глянула вдоль стола и поморщилась. Из местных аккуратно ела только Минка, остальные с шумом прихлебывали и дули на ложки. Аля заметила брезгливый взгляд Леры, вздохнула и принялась за ужин. Вкус был гадостным - перемороженная картошка на воде, почти без соли, и ошметки капусты. Если бы не постоянный голод, Аля не смогла бы запихнуть в себя ни ложки.
Фло прихватила из буфета большую плетеную коробку и села за небольшой отдельный столик. Вытащив какие-то мешочки, принялась пересчитывать, пришептывая и загибая пальцы. Иногда отрывалась от своего занятия и посматривала на ребят. Каждый раз у Альки кусок застревал в горле - такой тяжелый был взгляд. Все ели неторопливо, молча. Только Минка трещала о какой-то «главной зале» с зеркалами, рассчитывая поразить воображение новичков.
Фло закончила с делами, вернула коробку в буфет и подошла к ребятам.
- Ты и ты, - показала она на Симу с Машкой. - После ужина останетесь, поможете Барбе перемыть посуду. И утром сразу к ней. А вы - обратилась она к Але и Лере, - пойдете завтра с Минкой, на вас уборка дома будет. Минка, разбудишь их, поняла? И зайдешь перед сном ко мне - одежду им дам, не ходить же такими чучелами по дому.
Девушка быстро закивала головой.
Первыми ушли из кухни братья. Син снова пересел к дровам и вытащил нож.
- Кто поел - марш из кухни, - скомандовала Фло. Конюх не повел и ухом, но женщина не обратила на это внимания.
- Мы все у нас в комнате будем, - негромко сказал Славка, поднимаясь из-за стола. Сима кивнула.
В комнате мальчишек Аля устроилась с ногами на крайней у двери лежанке, рядом присела Лера. Рик повозился со светильником. Запахло прогоркшим маслом. Вспыхнул неяркий свет, на стенах выросли гигантские тени. Аля обхватила колени руками, уставилась на неровно горевший огонек. Было даже уютно сидеть вот так. Все-таки не сарай, а какое-то подобие дома. И их не продали по отдельности - только сейчас Аля поняла, как сильно ее пугала такая возможность. Она так задумалась, что даже не вслушивалась в беседу: что-то про Михана, Фло. Легкая дремота тяжелила веки, и приходилось все время моргать.
Когда вернулись девочки, разговор пошел по второму кругу. Аля тряхнула головой: ну что переливать из пустого в порожнее? Но сказать это вслух она не решилась. Тем более что все замолчали и так, напряженно прислушиваясь. В коридоре нарастал шум: стук дверей, шаги, голоса.
- Наверное, из трактира пришли, - предположил Влад.
- Поздно как, у меня уже глаза слипаются, - зевнула Машка.
Аля прислонилась затылком к стене, веки закрылись сами собой. Спать, конечно, хотелось, но вставать было лень. Стукнула дверь - доски под Алиным затылком чуть качнулись, и девочка с досадой открыла глаза. На пороге стоял Костя. Он вглядывался в освещенные светильником лица неверящими глазами.
- Ни хрена себе! - вскочил Влад. - Ты-то тут откуда?
- Меня продали этому тэму, - Алька увидела, как задрожали у Кости губы. - Я уже думал - все, - сказал он, тяжело приваливаясь к косяку.
У Альки же перехватило дыхание - так явственно она представила себе, что осталась в княжестве одна.
- Как тут? - спросил Славка, когда Костя сел на лежанку.
Тот растеряно пожал плечами:
- Не знаю. У меня как-то все сразу из головы выдувает. Утром уводят в трактир, там играю на скрипке. Вечером возвращаюсь вместе со всеми. Вот как играл - помню, остальное - нет.
Костя сделал жест, будто взял скрипку, рукав съехал, открыв руку до локтя. Чуть повыше запястья Аля увидела ожог - два значка, обведенные кружком.
- Что это? - тут же сунулся сидящий рядом с Костей Влад.
Костя резко одернул рукав.
- Это клеймо, - ответил за него Рик чужим, сдавленным голосом и вскочил. Резко колыхнулась тень, вытянувшись до потолка. - Клеймо раба. Этот жабий выродок клеймит свою собственность! Святой Вакк!
- Но у Минки не было никакого клейма, - возразила Аля. - Я бы заметила.
Рик как-то странно взглянул на нее:
- Девушкам клеймо не ставят. Девчонкам тоже.
- Хороши порядочки! - яростно вскинулся Алешка.
Кадет мотнул головой:
- Нет, просто кто-то помечает свои вещи, а кто-то нет. Сволочь! Ублюдок драконий! - Рик метнулся к окну, чуть не загасив светильник.
- Это больно? - Влад передернул плечами.
- Только сначала. Потом чем-то намазали, и все.
- Подождите, - вмешался Славка, - ну, клеймо. Что беглые, так это и так видно будет. Чем оно помешает?
Алешка вскинул на него удивленные глаза, Рик даже не повернулся. Смотрел за окно, хотя что там можно было увидеть - сплошная чернота.
- Рик, ну что не так? - позвал его Славка.
- Помолчи, - сквозь зубы процедил Алешка.
Наступила тишина. Взгляды всех скрестились на спине Рика. Тот, наконец, повернулся:
- Я не могу, - выдавил он. - Не могу вернуться в Семиречье с клеймом.
- Но ты так и так был в плену, с клеймом или нет, - осторожно подбирая слова, сказала Маша.
- Нет, не так! - яростно выкрикнул Рик. - Это сейчас - в плену. А когда заклеймят - это уже рабство! Мой отец... - он не договорил, рывком отвернулся к окну.
«Неужели тут не умеют сводить ожоги? Впрочем, Рик все равно будет знать, что клеймо - было», - подумала Аля.
- Мы все равно не можем это изменить, - сухо заметил Влад. - А если кто будет рыпаться, то всех по головке не погладят.
Алешка дернулся что-то сказать, но его остановил Рик:
- А ты лучше молчи. Знаю я таких управляющих. Он все подсчитает, и как решит, что такого держать - проблем больше, чем выгоды, так убьет. И не поморщится. Ему это, что котят в ведре утопить. Слышишь, Лешка?
Аля подумала, что Рик почему-то предупреждает только одного. Не Славку, который вел себя достаточно благоразумно. Не Влада, готового вопить и насмехаться, но только среди ребят - при управляющем он будет молчать как рыба. Не Антона, из которого и так слово не выдавишь. Не Даня, слишком спокойного, даже меланхоличного. А именно Алешку.
Славка встал:
- Так, давайте расходиться спать. День завтра еще тот будет. И мы действительно пока ничего не можем изменить.
- Спокойной ночи, - грустно сказала Маша, выходя из комнаты.
«Ну, Машка!» - поразилась Аля. Пожалуй, только от нее эта фраза воспринималась как утешение, а не издевательство.
Назойливый голос ввинчивался в уши. Аля попыталась накрыться подушкой, но никак не могла нашарить ее. Наконец сообразила, что подушки просто-напросто нет, и с досадой открыла глаза.
- Быстрее, вставайте! - кричала Минка, стоя на пороге комнаты.
Аля поморщилась недовольно: еще бы спать и спать.
- Быстрее! - тормошила Минка. «До чего противный голос!» - раздраженно подумала Алька. - Нужно убрать столовую и гардеробную, пока не проснулся хозяин. Живо на кухню, вам Барба тряпки даст. Шевелитесь! И вы тоже вставайте, - обратилась она к Машке и Симе. - Завтрак у нас готовят рано.
Аля с неохотой сползла с лавки, в нее тут же полетела брошенная Минкой одежда. Почище чем та, что получили от Варлама, но все равно ношеная и штопанная. Девушка уже вылетела из комнаты.
- Черт возьми! Рассветать еще даже не собирается, - проворчала Маша.
Дерюжка, такая неуютная с вечера, утром казалась желанным и удобным ложем. Аля тряхнула тяжелой со сна головой: нужно вставать. А за дверью-то как тихо, все еще спят.
Подгоняемые шепотом Минки, уборку провернули быстро. Алю поразило обилие ткани в комнатах: занавески, портьеры на дверях, даже стены затянуты шелком. Комнаты изнутри походили на большие безвкусные шкатулки. Диванчики, кресла и пуфики тоже блистали всеми цветами яркой обивки. Аля разочаровалась - такой интерьер, по ее мнению, подходил престарелой кокотке, но никак не тэму.

Предыдущая страница 4 Следующая страница


5 Инна Живетьева

- Я буду накрывать на стол, а вы учитесь, - скомандовала девушка.
«Куда в него столько влезет», - сердито думала Аля, таская тяжелые подносы. Кухня далековато от столовой, да и пристройка к дому сделана неудобно - высота этажей не совпадала, и приходилось бегать по ступенькам. Подносы для тэма искушали ароматами стоявших на них блюд. У девочки хватило ума не тронуть ни куска на тарелках, она только глотала слюну, чувствуя, как усиливается резь в желудке.
- Все, - наконец сказала Минка. - Идите на кухню, там Фло должна быть.
- Меня ноги не держат, в таком темпе носиться, - спускаясь по лестнице, пожаловалась Аля.
Лера согласна кивнула.
На кухне Фло тут же нашла им дело:
- Закончили уже? Чистите вилки, - протянула она куски жесткого полотна. - Да чтобы блестели!
- Нас кормить будут? - шепотом спросила Аля у Маши, отмывавшей в большой лохани закопченный чугунок.
- Сказали, когда тэм уедет, - Маша раздраженно шваркнула по чугунному боку тряпкой.
- Ты чего злая такая?
- Да не на тебя я, на эту чертову кастрюлю!
- Мальчишек видела?
Маша помотала головой.
Печка топилась вовсю, наполняя кухню жаром. От недосыпа болела голова, под веки словно песок насыпали. И зверски хотелось есть. Аля не помнила ни минуты в этом мире, когда она не была голодна. Если, конечно, не считать первые часы после похищения, проведенные на домашнем завтраке. Девочка вдруг ясно представила себе кухню: занавески в бело-зеленую клетку, за ними - чернота улицы, разбавленная светом от фонаря на углу и несколькими освещенными окнами в доме напротив. На стене громко тикают часы в виде расписанной под палех тарелки. Мама ставит на застеленный зеленой клеенкой стол тарелку с котлетами: «Завтракать нужно хорошо. А со своих бутербродов ты на первой же перемене есть захочешь. И не надо мне говорить про диету. Во-первых, ты растущий организм. Во-вторых, так и язву заработать недолго. В-третьих, в твоих бутербродах калорий больше, чем…»
- Тэм проснулся, - влетела на кухню Минка и перебила Алины воспоминания.
Фло схватила кофейник и начала аккуратно наливать в чашку тягучую коричневую жидкость. Запахло шоколадом, и Аля сглотнула слюну.
- Вот-вот, - проворчала Маша. - А мы с утра это нюхаем. Желудок уже сам себя переваривать начал.
Минка подхватила поднос и умчалась. За ней вышла Фло. Без нее на кухне стало как-то уютнее. Если бы еще не тревога за мальчишек... А если Алешка чего выкинет? Михан церемониться не станет. Аля снова провалилась в свои мысли, натирая одну и ту же вилку. Алешка может… Или нет? Все-таки ревел он как салага. И потом с такой траурной рожей ходил, что хоть вешайся. Побоится - решила Аля. Нет, лучше уж относиться ко всему проще. Девочка с досадой откинула вилку: лучше-то лучше, но из-за этого Лешки чувствуешь себя каким-то моральным уродом.
Вернулась Минка:
- Пошли быстро, пока Фло нет. Что я покажу - умрете!
- Я, вообще-то, еще бы пожила, - заметила Аля и добавила про себя: «Я должна вернуться. Хотя бы из-за родителей».
Но служанка, не слушая, схватила Машку за рукав и потащила к двери. Але пришлось идти следом. Лера чуть помедлила и тоже решилась. В коридоре девушка показала дверь:
- Тут выход на галерею. Сюда - внутренний двор, а этот ведет к главному входу.
Деревянный балкончик показался Але ненадежным, резные перила слишком тонкими, и она предпочла держаться ближе к стене. Галерея тянулась вдоль всего крыла и заворачивала на центральное строение. Доски неприятно поскрипывали под ногами, и когда дошли до угла дома, Аля тут же ухватилась за резной столбик, поддерживающий небольшой навес.
- Смотрите! - повела рукой Минка.
Аля ахнула, тут же забыв про страх. С небольшой высоты открывался вид на удивительный сад, освещенный утренним солнцем. В нем перемешались высокие яркие цветы и прихотливо изогнутые карликовые деревья, кусты, искусно обрезанные в форме шаров, пирамидок и кубиков. Сад по центру разрубала дорога, вымощенная разноцветным булыжником. Она стрелой тянулась от главных ворот к дому и дальше сворачивала во внутренний двор. Возле центрального входа прилепился небольшой домик. На пороге сидел стражник и точил меч. Меж клумб ветвилось множество дорожек, посыпанных золотистым песком. И на каждой из них разноцветными камушками был выложен свой рисунок: разъяренные змеи, спящие драконы, диковинные цветы и райские птицы.
- Что это? - заворожено спросила Лера.
- Это все Карт. Он вообще-то неряха, но руки у него - чистое золото. Сами видите, - с гордостью в голосе ответила Минка. - Вот только тэм сад не любит, все на заднем дворе околачивается. Оно и понятно - наследство, хозяин к такому не привычен. А что тут было при старой госпоже! - девушка с тоской вздохнула. - Ладно, пошли обратно, а то Фло скоро вернется.
Аля с сожалением оторвалась от перил. Сад можно было разглядывать бесконечно, находя все новые и новые чудеса.
- Жаль, туда спуститься нельзя, нам запрещено без приказа. Пошли: вы на кухню, а я в столовую побежала.
У входа в кухню столкнулись с Фло. Та повела подбородком вслед ускользнувшей Минке и посторонилась, пропуская девочек в комнату.
- Делайте, что Барба велит.
- Простите, а кормить нас не будут? - вырвалось у Альки.
Щеку обожгло, точно Фло хлестнула не ладонью, а проволочной щеткой. Тонкие губы скривились:
- Кормить? Вас вчера кормили бесплатно, а сегодня вы еще не заработали!
…Аля низко склонилась над корзиной с овощами, пряча набегающие на глаза слезы. Стерва это Фло! Так просто не могла ответить?
Хлопнула дверь, надоевший пронзительный голос Минки заставил вскинуть голову:
- Быстро, на задний двор!
- А что там? - поморщилась Аля. Интересно, эта девица умеет говорить тише?
- Там вас хозяин смотреть будет, пошли живее.
«Ну вот, началось!» - у Альки ослабли пальцы, и картофелина укатилась обратно в корзину.
Во дворе русоволосый мужчина с ухоженной бородой лениво слушал Михана. Заглядывая в пачку бумаг, управляющий что-то тихо говорил тэму, выборочно показывая кивком головы на кого-нибудь из мальчишек, стоявших тут же. Дверь конюшни подпирал Карт, кротко глядя на хозяина. Один из стражников выполз из караулки и присел на пороге, уставясь осоловелыми глазами на новых рабов. Тэм же нетерпеливо качнул мечом - оружие было в обшарпанных ножнах и не висело на боку, как у Дарла - он просто держал его в руке.
«У него взгляд, как у лягушки», - с омерзением подумала Аля, когда Ласк уставился на нее. Выглядел тэм чуть старше тридцати, и особой красотой и изяществом черт не блистал, скорее даже казался опухшим и помятым. Свернутый на бок нос - то ли от рождения, то ли в драке помяли - придавал ему глуповато-задиристый вид.
- Все? - спросил Ласк у Михана.
Управляющий кивнул.
- Ну, ладно. Еще раз - у кого там странная манера боя?
- Вот эти двое, - указал Михан на Славку и Симу.
- Выбирайте, - Ласк зацепил носком сапога крышку стоявшего рядом длинного ящика.
Звякнули петли, глухо стукнула ручка. Аля чуть вытянула шею. Вот уж не думала, что мечи могут быть так разнообразны!
- Вам говорят, - прикрикнул Михан.
«Ну вот, опять начинается! Черт бы побрал того ведуна», - испугалась Аля.
Славка выбирал тщательно, перепробовав несколько. Сима же без колебания вытащила плоский клинок, заточенный с одной стороны. Тэм с интересом наблюдал за ними, потом обнажил свой меч, бросил ножны в ящик.
- Посмотрим. Нападайте. Ну? - рассмеялся Ласк. - Да не собираюсь я вас убивать, мне ваш стиль посмотреть охота. Но если будете долго думать, ребра вам пощекочу. Меч хоть и тупой, но для этого дела сгодится.
«Я опять ничего не поняла», - поразилась Аля. Бой, произошедший во дворе, был совершенно не похож на те, что показывают в кино, - короткий, некрасивый и непонятный. Меч вылетел у Славки из руки; мальчик стиснул пальцы вокруг запястья, поморщился от боли.
- Нужно было не отбивать, а спускать по клинку, - жарко выдохнул Рик. Еле слышно, но управляющий все равно оглянулся.
- Интересно. Еще раз! - скомандовал Ласк, когда мальчик поднял меч.
«Так нечестно! Он же сильнее!» - возмутилась про себя Алька. У Славки в ярости сощурились глаза. Сима осталась спокойной. «Внимательней!» - приказала себе Аля. Толку от этого оказалась ни на грамм - все равно ничего не поняла.
Четыре коротких атаки провел тэм, потом заставил нападать на себя. Аля уже и не пыталась уследить за боем, она вглядывалась в лица: Ласка - не придет ли он в ярость, Симы и Славки - насколько высока для них опасность.
- Славка слишком увлекается, - пробормотал за ее спиной Рик. - Сима фехтует лучше.
У мальчика на спине взмокла рубаха. Он крутился, как вьюн, уходя от ударов. Сима в перерывах разминала руку.
- Все, начали уставать, - опять прошептал Рик.
«Еще бы! После такой работы да вчерашней дороги!» - подумала Алька. Наверное, тэм тоже это заметил:
- Хватит! - крикнул он.
Бой остановился. Славка опустил оружие с сожалением. «Сил уже нет, а все неймется!» - то ли досадливо, то ли восхищенно толкнулось в Але.
- Очень интересная школа, - сказал тэм задумчиво. - Подберите себе ножны, - он пнул ящик.
Сам Ласк даже не запыхался.
- Эти двое будут ездить со мной в казармы, - повернулся тэм к управляющему. - А дома пусть занимаются чисткой оружия, - бардак в оружейке. Зак к обеду приедет, заберет их.
Сима метнула торжествующий взгляд на незаметно подошедшую Фло. «Она готова рисковать, лишь бы не торчать на кухне!» - поняла изумленная Алька.
- Ставьте клейма. Ей тоже, - показал тэм на Симу.
Подцепил из ящика ножны и лениво потопал в дом, даже не оглянувшись.
Михан подошел к кузне, толкнул дверь. Конюх Син что-то нагревал на огне, придерживая длинными щипцами. Один из братьев раздувал меха. Красные отблески пламени делали конюха похожим на колдуна из страшной сказки. Аля обхватила себя за локти, поежилась - как хорошо, что ей это не грозит!
- Готово?
Син кивнул, локтем смахнул пот со лба. У Али так заколотилось сердце, что еще немного, и она почувствовала бы его на зубах.
- Закатайте левый рукав. Кто первый? - Михан окинул мальчишек взглядом
Фло деловито достала из складок фартука закрытую плошку и тряпицу.
Аля с ужасом глянула на ребят. У Рика дрожали губы; у Алешки от ярости потемнели глаза.
- Плевать! - неожиданно громко сказал Влад. Мальчик решительно двинулся к кузне, на ходу закатывая рукав рубашки.
Син мотнул головой в сторону высокого верстака:
- Лево, ты его только хорошо держи.
Влад положил на верстак руку и отвернулся, глядя в темный угол кузни. Дворовый парень схватил его за кисть и чуть ниже локтя, навалился всем телом. Конюх подошел неторопливо, словно делал привычную работу. Примерился, ведя железом в пальце от кожи. Влад дернулся, вжал голову в плечи. Син резко прижал к оголенной руке зажатое в щипцах клеймо. Тонкий, какой-то заячий вскрик полоснул Алю по ушам. Лево навалился сильнее, удерживая бьющегося мальчика. Конюх подождал несколько мгновений и хлопнул парня по плечу: отпускаю, мол. Мальчик мешком упал на пол, прижал руку к губам.
- Иди сюда, - позвала Фло.
Влад не понял, и Лево толкнул его, потом схватил за рубашку и подтащил к женщине.
- Давай руку. Ну?
Влад с трудом оторвал ее от губ и протянул Фло. Женщина быстро набрала на тряпицу мази, приложила к ожогу. Почти сразу рука у мальчика престала подрагивать, он выпрямился.
- Вот и все, - сказал он, возвращаясь к ребятам и рассматривая клеймо на руке. Был он бледен, на лбу бисеринками выступил пот.
«Не могу это видеть», - Алю тошнило, у нее подгибались ноги. Машка плакала. Лера, перекинув на грудь собранные в «хвост» волосы, лихорадочно заплетала и расплетала кончик в косу. Пальцы ее дрожали, и прядки путались.
- Следующий, - толкнул Славку в плечо управляющий.
Процедура повторилась. Славка тоже не смог устоять на ногах, вот только он не закричал, зашипел сквозь зубы. Маша уткнулась Лере в плечо и тихонько заскулила.
Михан обежал внимательным взглядом оставшихся и выбрал Антона. Мальчишка с ужасом взглянул на раскаленное клеймо, но страх ослушаться был больше, и он побрел в сарай, переставляя непослушные ноги. Потом пришла очередь Даня. Вот он устоял, только тяжело оперся на верстак, когда Лево его отпустил.
У Али уже все плыло перед глазами, когда в обряде произошел сбой: Рик не двинулся с места. Михан удивленно поднял брови:
- В чем дело?
Рик молчал, не решаясь на открытый бунт.
Управляющий неторопливо подошел, левой рукой взял мальчика за подбородок и резко запрокинул ему голову. Вглядывался несколько секунд своими желтыми тигриными глазами. Потом коротко размахнулся и ударил по лицу. Рик задавил в себе вскрик. Прижал к щеке ладонь, алые капли скользнули между пальцами. Михан удовлетворенно поправил на руке перстень.
- Запомни, детка, это - не наказание. Я даю шанс, последний. Дальше за неповиновение буду пороть.
Рик оторвал ладонь от вспухшей щеки. В ответ на его ненавидящий взгляд Михан только усмехнулся. Мальчик вздернул голову и пошел в сарай. Точно ему там не клеймо должны были поставить, а голову отрубить. Даже не так - поняла Алька - как будто его там ждет позорная смерть. Он сам спокойно положил руку на верстак, усмехнулся в лицо старательно сопевшему Лево. Когда к руке прижали раскаленное железо, Рик не закричал, его чуть шатнуло в сторону, - Але показалось, что мальчик сейчас потеряет сознание. Но тот вцепился правой рукой в верстак и удержался на ногах.
Осталось еще двое. Михан несколько секунд разглядывал Алешку, потом так же коротко ударил его по лицу:
- Не будем тратить время на пререкания, детка, перейдем сразу к результату.
Мальчишка управляющего взглядом не удостоил, вытер кровь с лица и пошел к конюху. Зажмурился, вцепился зубами в пальцы правой руки и смог пройти процедуру молча.
Оставшаяся последней Сима шагнула, не дожидаясь приказа.
В подвальном коридоре под домом было прохладно. Женщина экономно не стала зажигать шары, а прихватила тяжелый фонарь. Огромная тень падала на утоптанный земляной пол, ломалась о каменную стену. Фонарь выхватывал из темноты то хлипкие, без замков двери, то солидную оковку. Фло остановилась перед одной из запертых, погремела ключами. Дверь отошла без скрипа, открыв черный провал. Женщина нашарила на косяке шар, зажгла. Четыре ступеньки вниз - а дальше длинная прямоугольная комната; посредине высилась бугристая куча. Шар разгорелся, и Аля разглядела, что это груда картошки.
- Перебрать. Хорошую - сюда, гнилую - вон в то корыто.
Дверь захлопнулась. Но за работу девочки не принялись. Маша, всхлипывая, металась от стенки к стенке. Лера сидела на последней ступеньке лестницы и безучастно наблюдала за ее беготней; пальцы монотонно шевелились, то заплетая, то расплетая косу. Сама Алька стояла посредине подвала и с ненавистью смотрела на картошку. «Я не хочу! - думала она. - Не хочу тут! Я хочу домой, как я хочу домой!». Она куснула пальцы, лишь бы не закричать.
До сих пор время, проведенное в княжестве, складывалось из каких-то отдельных кусочков, словно рисунок в калейдоскопе. Картинки мелькали перед глазами: люди, события, чувства, разговоры, будто в очень реальном сне, когда помнишь… даже не помнишь, а как-то бессознательно чувствуешь, что рано или поздно этот кошмар кончится. Альке и тогда было страшно, но с тем легким оттенком нереальности, который не давал сойти с ума. А сейчас, когда у нее на глазах клеймили ребят, - она словно очнулась. И весь ужас, все отчаяние прошедших дней нахлынули на нее.
«Я не могу!» Девочка не выдержала, закричала, схватила картофелину и с силой запустила в стену. Рухнула на грязный пол и зарыдала - отчаянно, со стонами и криками:
- Я хочу домой! Я не могу! - она колотила руками по полу и желала одного - пропасть отсюда и никогда не вспоминать произошедшее.
Аля пришла в себя оттого, что кто-то схватил ее за плечи и начал трясти. Подняла голову: перед ней на коленях стояла Маша - веснушки казались черными на ее побелевшем лице - и повторяла:
- Алечка! Алечка!
- Не тряси меня, - Алька отстранилась, села. - Я не верю, что мы сбежим. Я не верю, что мы найдем этот дурацкий амулет. Я не верю, что отыщем дрида! Мы не сможем!! Я вообще не верю, что амулет существует!!
- Успокойся, - безжизненным голосом попросила Лера. - Ты Машку пугаешь.
Аля замолчала, она почувствовала себя пустой, как сдувшийся воздушный шарик. Маша всхлипнула и уткнулась ей в колени.
Сколько просидели вот так, в тишине, Алька не знала. Она смотрела на пальцы Леры и машинально считала попытки заплести косу. Когда дошла до семнадцатой, дверь распахнулась и на пороге появилась Фло. Какое-то мгновение она вглядывалась в глубину подвала, потом шагнула на ступеньку ниже и с силой пнула Леру в спину. Та охнула и слетела на пол.
- Ах вы, паразитки, расселись! Не переберете до вечера, я вас так отхожу, неделю на животе спать будете!
Девчонки вскочили, согнулись над картошкой. Фло удовлетворенно кивнула, еще некоторое время постояла, нависая немой угрозой, потом повернулась и ушла.
Вскоре пальцы заледенели, начало ломить спину и ноги. Сидеть на полу холодно, на корточках неудобно. Алю, непривычную к такой работе, мутило от усталости и запаха. Когда попадалась гнилая картофелина, и приходилось дотрагиваться до склизкого бока, у нее подрагивали от омерзения губы.
- Мне кажется, уже прошел целый день, - раз в пятый пожаловалась Маша.
Але представлялось, что прошла уже и ночь, и следующий день. Есть хотелось так, что хоть грызи сырую картошку. Останавливали лишь запах и грязь.
Фло заглядывала еще несколько раз, и в каждый ее приход девчонки смотрели на нее заискивающе, не прерывая работы. Аля ненавидела себя за эти трусливые взгляды, но страх был сильнее.
- У меня такое чувство, что я тупею на глазах, - сказала Лера.
Аля погрела пальцы дыханием и подумала: «Мне бы твои проблемы! Ничего, я выдержу. Я перетерплю».
Как Славка дотянул до вечера, сам не понимал. Тэм хвастался новыми рабами, и сколько пришлось провести боев, - не сосчитать. К вечеру держать меч не осталось сил, руки дрожали. К тому же скачка оказалась настоящей пыткой. Поблажки для новичков не делали: ни разу не сидел в седле - твои проблемы. Бывший раб Зак пристально следил за новым приобретением хозяина и быстро пресекал попытки сбавить темп.
Во дворе Славка кулем свалился с коня на землю. Рядом так же тяжело спрыгнула Сима, уставшая не меньше. Из конюшни донесся голос Сина; Алешка и Рик выбежали принимать лошадей.
- Быстрее надо! - заорал Ласк.
Тэм выхватил плеть, которой ни разу за всю дорогу не дотронулся до коня, и ударил Алешку по плечу.
Тот дернулся, вскинул голову и таким ненавидяще-яростным взглядом наградил хозяина, что тот замер на мгновение, а потом зарычал и принялся хлестать не разбирая. Славка кинулся было туда, но на пути оказался Рик и схватил его за руки. Рядом шепотом выругалась Сима. Лошадь под Ласком взвилась и унесла всадника в сторону. Син толкнул Алешку в открытую дверь конюшни и сам бросился ловить повод, прикрываясь от ударов вытянутой рукой.
Ласк слез с коня, развернулся и пошел в дом. Славка смотрел ему вслед, и ненависть к этому миру, к Орону, отправившему их под власть тэма, мутной волной поднималась к горлу. Мальчик и не подозревал раньше, что от ненависти может тошнить.
Рик отпустил его и перехватил поводья у посмеивающегося Зака. Тот спешился:
- Ведите лошадей на конюшню. И пусть вас там хоть чему-то научат, бестолочей. Да, Син, тэм приказал подковать Ласточку.
Славка взялся за уздечку. Пегий Орск дернул головой и презрительно глянул из-под длинной челки, - воспринимать его как хозяина, всадника, конь решительно отказывался. «Пошли, скотина», - мысленно попросил мальчик и потянул за повод. Орск фыркнул и сдвинулся с места. Чувствуя, как за спиной дышит конь, Славка подумал: «Вроде бы они кусаются, что-то я такое слышал».
На конюшне Син повернулся к Рику и сказал бесцветным голосом:
- Еще раз будете еле плестись... я из-за вас получать не намерен.
Он размахнулся и ударил Рика кулаком в лицо, да так, что тот отлетел к стене.
- Иди сюда, - повернулся конюх к Алешке, прижавшемуся к стене. - Ну?
- Ему ведь и так уже досталась, - рассердилась Сима.
Син не обратил на нее внимания, зато Алешка поморщился и шагнул вперед. Удар - и мальчик уже сидит на полу и слизывает кровь с разбитых губ. «Дурацкий мир!! Ненавижу!» - Славке снова хотелось в бой, хоть с тэмом, хоть со всеми его приятелями. Он шагнул к Алешке, но мальчик встал сам, промокнул кровь рукавом.
- Показываю, как снимать седла, запоминайте! - приказал Син, равнодушно отвернувшись от ребят.
Славка заставил себя сосредоточиться и следить за его действиями, но ничего не понимал.
- Протрете их. Он покажет как, - конюх ткнул пальцем в Рика.
Син прошел в дальний угол, отвязал молодую гнедую лошадку и вышел с ней из конюшни.
- Соломой - спину, грудь, живот и ноги, - сказал Рик, принимаясь за коня Ласка.
Славка повалился на сено. После сегодняшней дороги у него болело все и осталось стойкое отвращение и к скачкам и лошадям. Алешка опустился рядом, оттянул ворот рубахи и посмотрел на плечо.
- Больно?
- Переживу, - зло ответил он.
- Ну вы, что расселись? - повернулся к ним Рик. - Кони-то в чем виноваты?! Запарили бедолаг. Вы их там хоть расседлывали? Можете не отвечать, и так вижу. А хорошая коняга! Умница, красавец, - обихаживал он жеребца. - Твоего бы хозяина самого под седло, только портит скотину.
Сима свернула из соломы жгут и попыталась скопировать движения Рика. Славка нехотя поднялся, за ним встал и Алешка.
- У вас там что, лошадей нет? - продолжал возмущаться Рик.
- Есть. Только лично я живую лошадь так близко вижу впервые, - ответила Сима.
Рик вдруг хихикнул.
- Что в этом смешного? Я тоже ни разу верхом не ездил! - поддержал ее Славка.
- Заметно. Вы так здорово со двора выезжали, - сквозь смех выдавил Рик. - Но обратно - уже лучше, не спорю.
- Такими методами, как у Зака, быстро обучишься. Раз дал в ухо - до сих пор звенит, - хмыкнул Славка.
Если честно, представление днем получилось еще то. Несмотря на все вопли Зака: «Плавно опускайся в седло, дубина!», Славка рухнул на бедную лошадь, как мешок с картошкой. Если бы Син не удерживал ее под уздцы... У Симы получилось несколько лучше, и в глубине души Славка почувствовал себя уязвленным. А уж сама скачка! При воспоминании о том, как Орск перешел на рысь, Славку передергивало и сейчас.
- Теперь копыта, - велел Рик.
«Угу, копытом-то эта скотина меня и приложит».
- Все! - разогнулся Рик. - Позже их можно будет напоить.
Славка с радостью выбрался из стойла, провожаемый презрительным взглядом Орска. Рик присел на корточки недалеко от входа в конюшни, поближе к свету, прихватив пучок соломы:
- Давайте быстро, пока Сина нет.
Славка с трудом опустился на пол: «Нет, скачки не для меня!». Алешка и Сима устроились рядом.
- Весь день карту вспоминал. Вот Росвел, - Рик положил на пол камушек. - Он стоит на Купеческой дороге, - рядом легла соломинка. - Верхом по ней до границы с Семиречьем пять дней пути. Но нам туда нельзя: дорогу хорошо охраняют, и по ней постоянно шатаются отряды бэров. Нам надо будет уходить в сторону, вот сюда стражники почти не забредают. Там горы... Но пройти можно, - в голосе Рика послышалось сомнение.
- А что там не так? - спросил Славка.
- Горные племена. Они странные: то мирно живут, то воюют. Не поймешь! Но к границе по-другому не подойдешь - в остальных местах слишком оживленно.
- Классно! Куда ни плюнь, везде плохо, - прокомментировала Сима.
Славка с сомнением рассматривал импровизированную карту. Сегодня, когда ехали по улицам города, он старался хотя бы примерно запомнить маршрут, но даже не понял, где располагались казармы - то ли на окраине, то ли это специальный район. А тут пройти пешком полкняжества.
Рик разрушил соломенные построения, и Славка мысленно перескочил на давно мучавший его вопрос:
- Слушай, не хотел при всех, но как ты думаешь, у нас есть шанс найти амулет Орона?
Рик задумался, но Славка был уверен - не над ответом, а над тем, как сказать.
- Трудно сказать, - наконец покачал головой Рик. - Я вообще мало знаю о дридах.
- Зак вышел, - перебила Сима.
Когда работа была наконец-то закончена, девчонки сбились на лестнице, стараясь согреться друг подле друга. Маша задремала, положив голову Лере на колени.
Аля повертела в руках картофелину, тщательно вытерла ее подолом рубахи. Лера заинтересованно наблюдала за ней:
- По-моему, это гадость, - сказала она шепотом.
«Жрать хочу», - подумала Аля и откусила. Рот наполнился противным вкусом крахмала. Она с трудом пропихнула кусок в горло и откинула картофелину в кучу гнилой.
- Гадость! - подавив желание отплеваться, подтвердила она. Растревоженный желудок скрутило еще сильнее.

Предыдущая страница 5 Следующая страница


Цена свободы 6

Лера вздохнула, поправила на Маше рубашку, повыше натянув слишком широкий ворот.
- Ты веришь, что мы сбежим? - шепотом спросила Аля.
Лера подергала себя за косу:
- Скажем так, я не собираюсь думать, что мы не сбежим.
Послышался скрежет ключа в замке, в подвал заглянула Фло. Довольно глянула на картошку, кивнула:
- Ужин вы пропустили. Сами виноваты. Приведете себя в порядок - и спать. Увижу кого в грязной одежде - выдеру.
В умывалке Машка растеряно посмотрела на дверь:
- Тут же ни крючка, ни защелки. А если кто зайдет, пока стирать будем? И как потом, в мокром идти?
- Ты думаешь, Фло это волнует? - раздраженно спросила Аля. - Давайте, я постою у двери, потом поменяемся. - Девочка прислонилась к косяку, прислушиваясь к звукам в коридоре.
Повезло, никто не ломился, пока они быстро застирывали одежду. Грязь под холодной водой отходила плохо. Алька выжала рубашку и натянула на голое тело. Сразу пробила дрожь, девочка еще не успела отогреться после подвала. Маша тоже стучала зубами, у Леры посинели губы. Мокрые штаны Аля надела с еще большим омерзением. Ткань сразу прилипла к ногам.
- На одеялах они тоже экономят, - стараясь четко выговаривать, напомнила она.
Бегом добравшись до отведенной им комнаты по шумному коридору - в остальных громко разговаривали, ругались, кто-то утробно ржал - девочки обнаружили, что дверь к мальчишкам приоткрыта, сами они лежат на лавках, только Костя сидит под окном, прислонившись к стене. Там же была и Сима.
Увидев подруг по несчастью в мокрой одежде, Дань вскочил, стянул рубашку, бросил ее в Машку:
- Сумасшедшие! Быстро переодевайтесь!
Следом в них полетели рубахи Славки и Алексея.
Вихрем ворвавшись к себе и прикрыв дверь, девчонки торопливо сбросили мокрые тряпки. Аля натянула хранившую чужое тепло одежду и подумала: «Алешкина? Или Славкина?». Почему-то приятнее было думать, что Алешкина. Рубашки длинные, и на девчонках напоминали мини-платьица. Аля развесила мокрую одежду на лавке, подобрав повыше рукава, чтобы не падали на пол. Да уж, нескоро она тут просохнет!
- Идите сюда, - донесся сквозь дверь голос Даня.
Остальные мальчишки тоже разделись, Дань стоял посреди комнаты с охапкой рубашек:
- Давайте, кутайтесь.
С жалостью посмотрел на дрожавшую Машку, потянул ее за руку и усадил между собой и Антоном, прижимая к себе и согревая. Аля не успела ей позавидовать, как оказалась рядом с Владом и Костей. Сбросив обувь, она свернулась калачиком и нагло засунула ледяные ступни под бок Владу. Лера устроилась со Славкой и Алешей, тоже скинув обувку. Алька сощурилась: ей определенно не понравилось, как смутился Алешка, когда Лера прижалась к нему. «Тьфу ты, о чем я думаю!» - одернула она себя. Присмотрелась внимательнее: на плечах Алешки вспухли красные полосы, на скуле красовался синяк. Быстро обежала взглядом остальных мальчишек - Рик имел на лице то же украшение. - «Да что эти двое - сговорились по рожам получать?!»
- ...раздражает, что тут многое, как у нас: трава, деревья, лошади, я вон таракана видел. Даже время года совпадает - весна! - продолжал говорить Славка, отмахнувшись от Лериной растрепанной косы.
Лера перекинула ее на другую сторону.
- Почему - раздражает? - не понял Алешка, машинально смахивая с плеча чужие волосы.
Аля не удержалась, фыркнула. Лера слегка покраснела и намотала косу на руку. Славка, ничего не заметивший в запале, ответил:
- Ну, другой мир - так другой, полностью! А тут не понять что - все вперемежку! Почему так?! - его тень металась по стене, словно в детском кошмаре, в комнате было душно и воняло маслом от светильника.
«Только бы не простыть», - Аля тихонько шмыгнула носом.
- Тебе дридов мало? Или вон - змея эта, как она.... не помню, - кивнул Влад на обувь.
- Рухх, - вставил Рик.
«Нет, как пить дать заболею. Ну чего Славка так орет, нельзя говорить спокойнее?» - Аля не выдержала и вмешалась:
- Слушай, а ты можешь объяснить, почему у нас так, а не как-нибудь по-другому?
- В смысле?
- Ну, почему у нас такие деревья или почему у нас нет дридов? Можешь?
Славка раздраженно мотнул головой.
- Так почему тебе тут кто-то должен что-то объяснять?! Думаешь, Рик сейчас все разложит по полочкам, даже гипотезу возникновения мира? - продолжила она.
- Миры создали первые дриды, - вставил Рик.
Славка махнул рукой и замолчал, пробормотав напоследок под нос:
- Ну не люблю я фэнтези.
- А вы чего такие мокрые? - перевел разговор Дань.
Аля подумала, что именно к нему можно было бы прийти поплакаться в жилетку. Всегда выдержанный, со спокойным взглядом из-под светлых ресниц, не очень симпатичный - слишком бесцветный - но такой привычный, словно Аля училась с ним с первого класса.
Машка рассказала про посиделки в подвале, умолчав, к Алиному облегчению, о ее истерике.
- А вы? - закончила вопросом.
- Лично у меня день пропал зря, - отозвался из-за Алькиного плеча Влад. - Торчал в саду, как механическая лопата. Карт только про растения да про крапп разговаривает.
Антон согласно кивнул.
- У нас тоже ничего, - отчитался Рик. - Син вообще почти не разговаривает. Но на охрану мы смотрели. Если один отходит, второй торчит на пороге как статуя. Святой Вакк, они даже обедают порознь! На кухню не уходят, а жрут тут же, в сторожке.
- У центральных ворот так же, - подтвердил Влад.
- В умывалке окна выходят на внутренний двор. Надо будет ночью посмотреть за стражей, - предложил Рик.
- Проще мне из нашего окна посмотреть, - пожала плечами Сима.
- Договорились. А вот как быть с главными воротами? Отсюда не видно, - Славка кивнул на окно.
- Нам сегодня Минка показывала ход на галерею, оттуда весь сад как на ладони. Напротив кухни, по правую сторону - вторая дверь, доходишь до угла дома и все, - вспомнила Аля.
- Я бы пока не рискнул лезть туда ночью, - скривился Влад.
- Я бы тоже, - согласился Рик прежде, чем Алька успела съязвить. - Святой Вакк! Как же нам не повезло с городом!
Помолчали. Аля подышала на пальцы, все еще не отошедшие от ледяной воды. Она бы с удовольствием залезла к Владу подмышку, но стеснялась.
- Как хочется есть! - вздохнула Маша. - Аж тошнит.
- Вас что, не кормили? - испугался Дань. Мрачные лица девочек были ему ответом. - Гады! - не сдержался он.
- Вообще не кормили? - с ужасом спросил Антон.
- Да, вообще! Еще вопросы будут? - рассердилась Аля. Думать о еде было невыносимо, сейчас она бы сжевала и ту картофелину.
- Как вам этот Ласк? - спросила Лера, тоже не желая говорить на тему питания.
- По-моему, он просто дундук, - ответил Славка. - Зак, его ... оруженосец, что ли? - и то умнее. А Ласка интересуют только бои. Причем - ну не идиот ли? - чем красивее, изящнее прием, тем он ему больше нравится!
- Мы сегодня были аттракционом, - заметила Сима. Без тени улыбки, не пошутила, а подобрала точное слово.
- Вы классно сражаетесь, - похвалил Рик.
У Альки начали слипаться глаза. Сквозь полудрему доносились отрывки фраз об оружии, приемах, соревнованиях. Потом Славка с азартом доказывал, что можно узнать, какие части города патрулируются лучше, подслушав разговоры в казарме. Дальше голоса терялись, уплывали. Аля заснула, привалившись к плечу Влада.
…Сквозь мутное стекло просачивался тусклый свет, разбавляя темноту. «Интересно, луна тут, как наша. И солнце. И сутки - тоже двадцать четыре часа. Раздражает! Или все-таки луна не наша?» Славка предпочел устроиться ногами к двери, и окно ему не видно. Вставать же, чтобы выглянуть на улицу и посмотреть на небо, сил не осталось. Он осторожно вытянулся - после скачки все болело. Лежанка была короткой, и он почти уперся в затылок Алешки. Если чуть повернуть голову и запрокинуть, то можно увидеть соседа. Алеша поднес руку почти вплотную к глазам и рассматривал клеймо, хотя в этом полумраке оно казалось просто темным пятном. Заметив движение Славки, он опустил руку и шепотом спросил:
- Ты чего не спишь?
Сосед чуть слышно усмехнулся:
- А ты?
Алешка помолчал. Снова поднял руку, посмотрел:
- Ты как это все выдерживаешь, а?
Славка лег на спину и уставился в потолок. Так Алешку не видно, но это не важно.
- Не думаю о доме, - признался он. - А если думаю, то говорю себе: это же классное приключение!
- Ты же не любишь фэнтези, - с иронией вспомнил приятель.
- Не люблю. А что делать? А серьезно... Один бы я тут уже спятил. Или если бы не было Рика. Тогда вообще бы никакой надежды.
Помолчали. Голую спину покалывали травинки из матраса, и Славка поерзал, пытаясь устроиться удобнее: «Ладно, ночи не очень холодные, не замерзнем».
- А ты как?
- Я уже никак, - глухо отозвался Алешка. - Просто не хочу при девчонках или при местных истерики закатывать.
Славка рывком перевернулся на живот, схватил Алешку за плечо.
- Ты это прекрати!
Тот вырвался и тоже перевернулся.
- Тише! Всех перебудишь, - сквозь зубы прошипел он.
Славка прислушался - вроде бы мальчишки спали, только у окна Влад выспрашивал что-то у Кости неразборчивым шепотом. «Что он к нему привязался?» - недовольно подумал Славка и прошипел Алешке:
- А ты прекрати всякую хрень нести.
- Знаешь, боль все-таки забывается. Но унижение... Бьют, а ты... Понимаешь, даже не они унижают, а сам себя, тем, что не возникаешь. Вот что самое противное!
- Я знаю, что может быть хуже, - у Славки перехватило дыхание. - Бессилие. Когда у тебя на глазах бьют, а ты ничего не можешь сделать!
Алешка уперся подбородком в скрещенные руки.
- Ты не думай, я буду держаться. Мне больше ничего не остается, чтобы совсем себя слизняком не считать.
- Откуда ты только с таким дурацким характером выискался! - с досады Славка заговорил громче, но спохватился и сбавил тон. - Таким, как ты, тут точно делать нечего.
- Можно подумать, другим дело есть!
- Вот! - Славка приподнялся на локтях. - Я все время про это думаю! Почему именно мы? Заметь - все ровесники, это раз. Мы с Симой владеем холодным оружием - это два. Мы не силачи-гиганты и точно не принесем сюда супертехнологий. Ну не школьные же знания их интересуют! Какой-то особенной ценности в нас нет. Нас не изучают, не расспрашивают. Зачем?!
- А случайность? Ну, блин, фишки так легли и все.
- Не верю я в такие совпадения, - Славка убежденно мотнул головой.
Помолчали. Но не напряженно, когда сказать друг другу нечего, а думая об одном и том же.
- Слушай, тебе не кажется, что Рик что-то мутит? - поделился сомнениями Славка. - Он не договаривает, ты заметил? Про себя не рассказывает. Да и вообще... Он тоже будущий воин, а вон Дарл и Ласк точно не такие образованные. И знакомство у него с хорошим ведуном имеется.
- Может, он из какой-нибудь такой семьи? Местная знать?
- Ну, так сказал бы Дарлу, выкуп наверняка был бы больше! Он же продал его по дешевке. И эта странная история с его пленом. Голова кругом идет.
Не засыпали долго. Уже и языки отяжели, и веки слипались, а все казалось - о чем-то не договорили.
…Во сне Славка метался по улицам странного города - наполовину увиденного сегодня, наполовину придуманного, вычитанного в разных книгах, - и искал. То ли выход, то ли амулет, то ли дрида, то ли Алешку - что именно, мальчик так и не понял.

Глава 4

«Сегодня ровно неделя, как мы в Росвеле», - Алька проснулась, но так и осталась лежать ничком, не открывая глаз. Хорошо, что Славка вел календарь, втыкая меж досками обшивки соломинки. Иначе бы дни давно смешались, а так Аля помнила точно - это тринадцатый день их пребывания в княжестве. Как говорит Рик, сегодня пятый день Коня.
Аля прижалась лицом к ладоням, промокая влажные ресницы. Ей опять снились дом, родители. Даже не они сами, а только голоса. Так не хотелось открывать глаза! День предстоял ужасный: вчера тэм явился вусмерть пьяный, а значит, сегодня будет торчать до обеда дома. Шпынять всех подряд, придираться и раздавать тумаки. Дотянуть бы до вечера...
Самым спокойным было время между приходом ребят из трактира и полуночью. Фло уходила к себе в комнату. Ласк возвращался поздно, но ужинал дома редко, предпочитал трактиры - свой собственный или при казарме. Являлся и сразу валился спать. Вот только управляющий все время шастал по дому. Но до тех пор как магические силы разносили над городом бой далеких часов, он смотрел на занятия новых рабов сквозь пальцы, лишь бы не попадались ему на глаза да не покидали отведенной им территории - полуподвала и заднего двора.
Ребята даже облюбовали место под широкой лестницей, спускающейся с галереи. Она образовывала крышу, стеной служили поленницы дров. Некоторые толстые чурки приспособили для сиденья. Тут было приятнее, чем в темном затхлом полуподвале. Стражники на них внимания не обращали. А из-за ограды долетали отголоски вечерней жизни: разговоры, смех, стук копыт, - чужие звуки, так не похожие на шум родного города.
«Я хочу домой!» - подумала Аля и все-таки открыла глаза. Так и есть - Сима уже встала и прилипла к окну, наблюдая за стражей. Маша и Лера еще спали.
Аля обулась, одернула примятую за ночь рубашку и пошла в умывалку. Тишину в коридоре разбавляли храпы, - все остальные еще спали. Это девочкам приходилось вставать ни свет ни заря, помогать Барбе готовить завтрак для рабов. Мальчишкам хоть на полчаса, а все больше удается поспать, - позавидовала Аля. И тут же одернула себя: они слишком выматываются за день. Девочкам хоть какая-то работа достается, где посидеть можно, а эти целыми днями на ногах. А потом еще шепчутся до полуночи, у Алешки уже под глазами черно с недосыпа. Вспомнив об Алеше, Аля с досадой передернула плечом. Вот ведь экземплярчик! Нашел тоже развлечение - с Миханом бодаться. То взглянет не так, то «господина» пропустит, то голову не наклонит. А управляющий бьет, не снимая кольца. У Лешки уже вся щека опухла и воспалилась. Син и то моду взял: сам коня у Ласка принимает, к гостям Рика старается выпихнуть. Нет, мальчишек ему не жалко, да просто, если будет беспорядок в конюшне, достанется ему самому. Впрочем, еще неизвестно, что хуже - вздохнула Аля. Если Алешка ведет себя как нужно Михану, так потом с таким лицом ходит, страшно становится. Губы сжаты, глаза куда-то внутрь смотрят, и точно видят там что-то мерзкое и противное. Альку просто знобить начинает. И хоть зарекалась молчать, все одно - как выпалит что поязвительнее, чтобы посильнее зацепить. Пусть уж Лешка лучше на нее злится, чем вот такой ходит. Правда, кажется, у него уже рефлекс - как видит Альку, так сразу голову вскидывает, и в нем точно все струнки натягиваются.
Разбухшая дверь тяжело проехалась по полу. Брр, утром в умывалке еще противнее! Аля наклонилась над корытом с водой. «Я выгляжу как чучело», - подумала девочка, глядя на свое отражение. Волосы, падавшие на плечи, мешали, но собрать их было нечем. Она причесалась пятерней и состроила гримасу в импровизированное зеркало. «Мне только тесемочки на лбу не хватает, и буду совсем... хм, как кто?» Аля стукнула по краю корыта, по поверхности воды пошли слабые волны.
«Определенно, чучело», - вздохнула, когда вода успокоилась и снова показала ее лицо. Отражение в ответ сморщило нос. «Подбородок какой-то маленький, губки бантиком. Глаза... большие, но какие-то неяркие». Алька оттянула назад ткань, так, чтобы рубашка обтянула еще только намечающуюся грудь. «Ну вот, я еще и похудела. А в этой дерюге совсем как мальчишка».
Скрипнула дверь, вошла прозевывающаяся Машка. Полусонная, добралась до корыта, слегка потеснив Алю. Зачерпнула воду, ломая отражение.
- Маш, - задумчиво окликнула Аля, - ты считаешь себя симпатичной?
Удивленная Машка повернулась к ней:
- Ты чего?
- Нет, ты мне ответь. Считаешь или нет?
Маша тоже попыталась увидеть свое отражение, но вода еще колыхалась. Впрочем, она все равно бы не показала самое интересное: нежный пепельный оттенок волос, яркость веснушек, серый цвет глаза с голубоватым оттенком.
- Обычная я. И потом, еще расту. Дальше посмотрим, что получится.
- А мальчишкам ты в школе нравилась?
Машка пожала плечами.
- Однокласснику одному. Только он еще маленький, всего-то и смог, что записку мне в учебник сунуть. И ту с ошибками. Детский сад какой-то! Да ты чего?
- Так, - вздохнула Аля.
У Маши от любопытства засверкали глаза:
- Тебе кто-то из мальчишек нравится, да?
Аля повертела пальцем у виска:
- Придумала. Тоже, нашла место и время.
Машка обиделась:
- Как себя разглядывать, так нашла.
Она вытерла лицо рукавом и пошла к двери. Аля снова повернулась к корыту.
- Между прочим, - c ехидной улыбкой добавила Машка с порога, - Сима уже встала и сейчас придет. Представляю, как ты у нее все это спрашивать будешь.
- Молодец, что представляешь. Потому что я у нее спрашивать не буду.
Маша хмыкнула и выскочила за дверь.
«Нет, все-таки чучело», - вздохнула Аля.
Тихо вошла Сима. Коротко кивнула и попросила:
- Покарауль, я помоюсь.
Аля послушно встала в дверном проеме, придерживая за спиной ручку. Сима стянула рубашку, наклонилась над корытом. Аля задумчиво поглядела на ее гибкую спину с четкой цепочкой позвонков.
- Сима, а сражаться - страшно?
В отличие от Маши, Сима вопросу не удивилась.
- Не знаю. Не сражалась, - коротко бросила она, не оборачиваясь.
- То есть как это?
Сима раздраженно фыркнула и повернулась, отбрасывая мокрую прядку с лица:
- Сражаться - это когда перед тобой враг и речь идет о жизни.
- А Ласк разве не враг?
- Враг, - усмехнулась одними губами Сима. - Но он с нами не сражается. Играет. Идиот.
Она снова наклонилась к корыту.
- Почему - идиот? То есть он, конечно, дурак, но тут-то чем не угодил?
- Да я же все его слабые места теперь знаю! И не только его. Из тех, с кем я вела бои, тут нет достойного противника. Пожалуй, кроме одного.
- А для Славки?
- Ну, Ласк еще нас в казармы потаскает, он потренируется - и для него не будет. Наша школа фехтования все-таки лучше местной.
Дверь дернули, и ручка чуть не вырвалась из захвата. Сима быстро натянула рубашку на мокрое тело. Алька выглянула - за дверью маячил Влад.
- Подожди с той стороны, - велела ему Сима, отворачиваясь.
«У меня сегодня утро вопросов», - подумала Аля, выскальзывая в коридор.
Влад стоял, прислонившись к стене. Пропустив дурацкие, с ее точки зрения, пожелания доброго утра, Аля сразу спросила:
- Слушай, а ты что замолчал? Сначала наезжал, будь здоров! А теперь как воды в рот набрал. Меня это пугает.
Влад поднял взгляд к потолку. Выражение его лица понималось однозначно: «Легче ответить, чем отвязаться».
- Я просто не верю в побег. Мы со двора-то не придумали как выйти, а собираемся переться две недели до границы. Бред пьяного ежика. Но если я начну орать об этом на каждом углу - никому легче не станет.
- До этого же ты орал!
- Потому что у меня был другой вариант. А сейчас нет. Как только придет в голову умная мысль - так сразу услышите.
Вышла Сима:
- А я верю, что мы сбежим.
- Амазонка, - буркнул Влад, скрываясь за дверью умывалки.
«Кажется, он просто подобрал приличное слово. Интересно, как хотел обозвать?» - задумалась Аля.
…Хозяин проснулся поздно, и Фло приказала накрывать к обеду. Но не успели Алька с Лерой расстелить скатерть, как прибежавшая с кружками Минка велела переместиться в центральный зал и готовить стол на три персоны.
- Гости пожаловали, - объяснила, скорчив недовольную гримасу.
Огромная комната на втором этаже считалась парадной, и была украшена гобеленами и шелками сверх меры. Портьеры не закрывали высокие окна, выходившие на обе стороны дома, и солнце почти не покидало зал. Вот только до форточек то ли не додумались, то ли они были не в моде,- стояла ужасная духота.
Единственное, что нравилось в этой комнате Але, так это витые бронзовые подсвечники, каждый на пять свечей. Ими не пользовались, предпочитая традиционные шары, о чем девочка жалела. Был и камин: громадная черная пасть, обрамленная двумя усатыми драконами. Такие же лежали на карнизах и лепились по углам потолка. Не мигая, гадины смотрели на сидящих в креслах тэмов. Але почудилась усмешка под драконьими усами: такая помятая и опухшая была у Ласка физиономия. Девочке часто казалось, что дом не любит нового хозяина, и тот это чувствует, недаром все время торчит то в казарме, то в трактире.
Напротив Ласка сидел богато одетый мужчина с блестящей лысиной. Ножны он отстегнул от пояса и положил поперек стола. Аля еще ни разу не видела таких огромных рубинов, как тот, что украшал рукоять меча. Видно, хозяин им тоже гордился, потому что часто скашивал глаза и любовался игрой света на гранях. Аля фыркнула про себя: поди, специально на стол выложил. Вон третий - ножны даже не отстегнул.
- Что, Крит, едешь горных резать? - как раз у третьего поинтересовался Ласк. Голос был намеренно равнодушный, но даже невнимательный различил бы завистливые нотки.
Собеседник кивнул. Он казался ровесником Ласка, и не в пример лысому гостю одет просто. Грубоватое лицо и быстрый взгляд из-под бровей напомнили Але Дарла. От Крита хотелось держаться подальше, и Аля впервые подумала: хорошо, что их хозяином оказался недалекий пьянчуга.
Девочка привычно составила с подноса тарелки, подсунула под локти гостям вилки. Застывшая у порога тенью Фло одобрительно кивнула и жестом отправила ее на кухню за прочими закусками.
- Слышала? - спросила на лестнице Лера.
- Угу. Надо будет сказать Рику, горные - это, наверное, как раз те племена, о которых он рассказывал.
Но когда девчонки вернулись, Ласк уже вовсю расхваливал Ласточку. Крит слушал его вполуха, рассеянно. А лысый, развернувшись, поймал за косу пробегавшую мимо Леру. Та дернула головой, но гость держал крепко.
- Ласточка... Вот ласточка! А ты все про кобылу, тьфу! - просипел он.
Ласк поморщился.
- Вилл, ну ты сравнил! Чистокровную кобылку и эту пигалицу! А если так нравится - покупай, - насмешливо бросил он.
Алька вздрогнула, тарелка с холодным мясом наклонилась, чуть не выпустив свое содержимое на пол. Вилл скорбно опустил уголки губ, и наблюдавший за ним Крит громко заржал.
- Или поиздержался? На камешки, а? - насмехался Ласк.
Сухие пальцы вцепились в Алькин бок и крутанули кожу. Алька чуть не заорала от боли и неожиданности. Умеет же Фло подкрасться незаметно. Девочка начала раскладывать мясо дрожащими руками.

Предыдущая страница 6 Следующая страница


7 Инна Живетьева

- Или выиграй? В крапп? - продолжил Ласк.
Физиономия Вилла стала еще печальнее. Он подтянул за косу ошарашенную Леру поближе, осмотрел, почти касаясь носом, лицо и грудь:
- А что на кон хочешь?
- Жеребенка, того, с рыжими подпалинами.
- За нее? Сдурел? - задохнулся от возмущения Вилл. - Да он же от Рыжего Ветра!
- Так ты и не продаешь, а играешь.
Вилл покряхтел, выпустил Лерину косу и решился:
- Давай!
Лера жалобно взглянула на Ласка, но тот не обратил на нее внимания:
- Крит, играешь?
Тэм лениво кивнул и бросил на стол кинжал в неприметных ножнах. Ласк вытащил лезвие, покрутил, поцокал языком:
- Идет! А четвертым Зака посадим, без права получения кона, конечно, - он махнул рукой Фло.
- Марш в оружейку, он там, - велела женщина Але. - Потом сразу на кухню.
Аля не помнила, как добралась до первого этажа. Оружейкой называли небольшую комнату в конце коридора. Окованная дверь всегда заперта на висячий замок, крохотное окошко под потолком забрано решеткой. Ключ от нее имели трое: сам Ласк, Михан и Зак.
Девочка постучала. Нудный голос Зака, глухо доносившийся сквозь дверь, затих. Дверь резко распахнулась, чуть не впечатав Алю в стену; девочка еле успела отшатнуться. Зак встал на пороге, загородив широкой спиной проход.
- Господин, вас просит к себе тэм, он в центральной столовой.
Зак откачнулся назад, подхватил с полки замок и так же быстро шагнул наружу. Клацнули дужки, и замок тяжело качнулся в петлях. Зак смахнул Алю с дороги и легко побежал по коридору.
- Там что, гости приехали? - спросила Сима через замочную скважину.
- Приехали, - выдохнула Аля и опустилась на пол, чтобы ее было лучше слышно. - Они сейчас на Лерку в крапп играть будут.
Прижалась к двери; холод оковки остудил горевшие щеки.
- Как это - на Леру? - Славкин голос почти неузнаваемо исказился.
- Понравилась потому что!! - в ярости выкрикнула Аля.
В дверь глухо стукнули, послышались неразборчивые голоса. Потом снова заговорила Сима:
- А кто приехал? Имена называли?
- Вилл и Крит.
- Я слышала в казарме, Вилл игрок плохой.
- А Крит?
- А Крит хороший, - мрачно ответил Славка. - Кто четвертый?
- Зак, без права кона, - повторила Аля слова тэма.
За дверью снова неразборчиво выругались.
- Я пошла, а то Фло хватится.
Кухонный жар накрыл с головой, от запахов закружилась голова. К гостевому обеду готовились серьезно, Фло металась между горшочками и чугунками. И все же успела ухватить Альку за ухо:
- Ты где шляешься?! Быстро, чисти яблоки.
«Чтоб он подавился этими яблоками!» - подумала Аля, присоединяясь к Машке.
- Что у вас случилось? - прошептала та, кивнув на Леру, яростно шинковавшую капусту.
Ответить Алька не успела. Пестрым облаком в кухню влетела Минка, прямиком направилась к Лере и что-то тихо у нее спросила. Фло покосилась, но промолчала. Лера залилась краской и отрицательно покачала головой. Минка, жалея, погладила ее по волосам и начала быстро говорить еле слышным шепотом. Щеки Леры вспыхнули сильнее, потом она побледнела, бросила нож и уткнулась Минке в грудь. Плечи вздрогнули, коса метнулась вдоль спины. Фло сердито стукнула тарелкой по столу.
- Тэм с гостями на Леру в карты играет, - тихо пояснила Аля недоумевающей Маше.
- Зачем...? - начала та было, но тут же осеклась.
- Хватит! - решила Фло, отрывая девочку от Минки. - Иди, умойся. Тоже, устроила на пустом месте истерику. Другая бы радовалась, тьфу, дура!
Аля отрешенно смотрела на полосу кожуры, скользившей из-под ножа. Минка улетела прислуживать за столом, Машка возилась тише мышки. Тяжело переминалась у печи Барба. Фло нависала над булькающим в чугунке соусом. Все как обычно. А там, этажом выше, играют на Леру. Карты с тихим шелестом ложатся на стол, и от того, какая откроется картинка, зависит слишком многое.
Минка еще дважды носила подносы и кувшины с вином, игра затягивалась. Аля каждый раз вскидывала голову, вглядывалась жадно. При Фло Минка молчала - говорить о тэме не полагалось - и только украдкой качала головой.
Вернувшаяся из умывалки Лера механически продолжила кромсать капусту, и только по подрагивающим губам Аля догадывалась, как той страшно. «Я бы так не смогла. Я бы уже в истерике валялась!» - и тут же словно морозом по коже: нет, ни за что, избавь ее бог от такого!
Минка снова зашла на кухню, по ее лихорадочно блестевшим глазам Аля поняла - есть новости, и умоляюще посмотрела на Фло.
- Ладно, пусть говорит, - проворчала та.
- Выиграл тэм Ласк! - выпалила Минка.
Лера бросилась к ней на шею, закружила девушку по комнате. Взметнулись Минкина юбка, поднимая ветер. «Пронесло!» - Аля тяжело оперлась о стол, рядом шумно выдохнула Машка, так, словно не дышала все это время. Минка вырвалась из Леркиных объятий и сказала Фло:
- Тэм с гостями уезжают.
- Ну, так марш со стола убирать, устроили тут балаган!
…«Ласк наверняка явится поздно», - подумала Аля. Оперлась спиной о стену сарая, глянула в просвет между ступеньками на потемневшее небо. Вечера становились все теплее, под лестницей приятно пахло свежим деревом - то ли Право, то ли Лево колол днем дрова. Усталость уходила из рук, оставляя тяжелыми кончики пальцев, да в голове слегка гудело. Ну, это не из-за работы, просто передергалась из-за Леры. А что же Аля хотела сказать Рику? Вертится, пихается напоминание, а толку никакого. Девочка уставилась на Рика. Он пристроился на широком полене и прислушивался к происходившему за оградой. Как только явится хозяин, ему с Алешкой надо будет рысью мчаться на конюшню. Славки и Симы еще нет, болтаются вместе с Ласком. «О чем же я хотела сказать? У Лерки точно бесполезно спрашивать». Аля начала медленно прокручивать в уме разговор...
- А-а-а, вспомнила!
Сидевший рядом Влад вздрогнул, нечаянно треснул локтем в бок:
- Чего в ухо-то орешь?
Аля отмахнулась от него.
- Ласк у этого, Крита, спросил что-то вроде: «Когда горных убивать поедешь?» Наверное, о тех племенах, да?
- И когда поедет? - заинтересовался Рик.
- Да Фло, зараза, выгнала!!
- Значит, горные воины спустились. Эх, знать бы, когда отряд Крита пойдет! Может, они что в казармах услышат?
- Ну, услышат, а дальше? - поинтересовался Влад. - Нам-то с того какая радость?
- Если Крит вырежет отряд горных воинов, то с гор придет еще один. Тогда нам точно не пройти. А если победят стражников, то племя вернется в горы.
- Почему не наоборот? - удивился Алешка.
- А жаба их поймет.
Загрохотали в ворота; Рика с Алешкой как ветром сдуло. В широко распахнувшие створки въехал тэм в сопровождении Зака и Симы. Аля удивленно глянула - Славки не было. «Да что еще случилось?!»
- А Славка где? - вслух поразился Дань.
Сима не выходила из конюшни целую вечность. Влад нервно крутил в руках колечко бересты, пальцы его подрагивали. «Он боится», - поняла Аля, глядя на руки мальчика. И не только за Славку - за себя. Сегодня чуть не попала под удар Лера, что-то произошло в казармах, - а завтра? Их продадут, подарят, променяют, убьют, перестанут кормить, на них обозлятся? Толкнулась ненависть к Владу - если бы он не трясся сейчас под боком, Алька бы боялась меньше, - и тут же пропала: из дверей конюшни вышла Сима. По обычно невозмутимому лицу бродили тени, уголки губ подрагивали, складываясь то в гримаску ненависти, то в торжествующую полуулыбку.
- Что случилось? - набросились на нее чуть ли не хором.
- Ласк устроил тренировку. Поделился нами с приятелями. Славка зацепил Вилла. Слегка. Но красиво: обвел, зашел за спину и полоснул по заднице, - злорадное торжество все-таки прорвалось в голосе.
- Черт возьми!! Какая сейчас разница, он все равно Лерку не выиграл! На фига было нарываться?! - тряхнула головой Аля.
- Что с ним? - спросил Дань.
- Избили. Очень сильно. Я думала - убьют или искалечат. Но Ласк вмешался.
- А сейчас он...?
- На конюшне при казарме. Все равно в седло сесть не может.
- Да что же это такое! - не выдержала Маша. - Ну, за что это все?!
Неслышно подошли Рик и Алешка. «Успела рассказать», - поняла Аля по Алешкиному лицу.
- За что? - медленно повторил Рик. - А знаете, когда доблестные тэмы резались в крапп - это же было сразу после приезда гостей, да? Так вот, пришли телеги с сеном, мы разгружали. И я на улице видел странного человека - не ведун и не купец, не воин и не ремесленник. Алешка говорит, это дрид, Орон.
Влад присвистнул.
«И что?» - не поняла сначала Аля. В вечернем воздухе поплыл бой часов. «А! Так он от нас не отстал! Что же ему нужно?» - поднимаясь с насиженного места и отряхивая штаны, размышляла девочка.
- Сегодня в казармах обсуждали ту партию в крапп. Мне показалось, многие удивились, что Ласк выиграл у Крита, - сказала Сима, когда вошли в полуподвал.
Алька пропустила ее слова мимо ушей, задумавшись о другом. Славку жалко, но как-то неправильно. Просто жалко, потому что ему больно. А где возмущение самим фактом? Ну, подлость же избить за то, что выиграл поединок. Мерзость со стороны Вилла - потому что Славка мстил за Леру, это же ясно. А вот просто жалко… Аля оглянулась на Алешку, тот как раз проходил мимо святящегося шара: «Ага, вот этому все не просто». Но завидовать Алешке или сочувствовать ему, она так и не поняла.
Назавтра Славка вернулся. Когда Влад с Данем вошли в комнату, он лежал, скорчившись, прижав руки к животу и уткнувшись лицом в дерюжку. Ого! А ему, видать, по ребрам ногами прошлись! Ну, судя по тому, что сегодня Славка сел в седло, его еще пожалели. Видал Влад, как ногами бьют, ребра целыми не остаются. Уважают тут чужую собственность.
Влад быстро окинул комнату взглядом. Машка кривила губы, разглядывая голую Славкину спину. Рик валялся на лавке, задумчиво изучая потолок. Антон и Костя еще не вернулись. Скорее бы, Костя не любит вечера в трактире, когда там увеличивается концентрация пьяных рож. Лера крутила в руках рубашку, заляпанную бурым, и рассматривала порванный ворот. О, а Алька-то! Как раскаленный утюг - плюнь, зашипит. Но лучше Алькины вопли, чем Лешкина постная оскорбленная рожа.
- Аль, я пропустил новую серию моральных страданий? - Влад повалился на лавку.
- А ты думал? - Аля пренебрежительно скривила губы. - Все точно по расписанию.
- Хватит вам, - глухо одернул Славка. - За что боролся, на то и напоролся.
- Дурак, - бросила Сима. - Зачем надо было так раскрываться? Теперь они знают твой уровень.
- Ну и что? Мы вроде бежать собираемся, а не с боем прорываться.
Влад посмотрел в окно: темнеет уже. Задерживается Костя. Когда в трактире много народу, могут не закрыться и до утра.
- Так, я сегодня ночью лезу на галерею! - сел на лавке Рик. - Мне надоело сидеть и ждать, я собираюсь сделать хоть что-то! У центральных ворот стража обычно беспечнее, нужно проследить.
- Шикарный повод. Ему надоело! - возмутился Влад. - А если тебе за это башку открутят?
- Это мое дело!
- Нет, наше!
- Ваше? Почему это? Боитесь, что без меня вам отсюда не выбраться, да?
- Да, боимся! Я рад, что ты это понимаешь! - Влад постарался сказать как можно ехиднее.
- Я один не сбегу, но я не ваш инструмент. И буду делать то, что должен, - отрубил Рик.
- Слушай, а чего ты бесишься?
- Ему обидно, - ляпнула вдруг Маша.
Влад недоуменно уставился на девочку, но та прикусила язык.
- Нет уж, ты давай, договаривай!
- Ну, обидно, что просто вот так… Из-за возможности бежать, а не за него боятся, - Машка покраснела и отвела взгляд от Рика.
Мальчик тоже смутился, но быстро справился с собой и навесил гримасу: мол, полная ерунда! Влад громко хмыкнул, обежал взглядом Рика с головы до ног.
- Значит, хочешь, чтобы мы боялись за тебя? - вкрадчиво начал он. - А с какой стати? Ты уперся в эту свою клятву: «честь воина», а мы так, пешки, чтобы ее выполнить. А на самом деле - обуза.
- Святой Вакк!! - У Рика задрожали губы.
Влад бы еще что добавил, но вовремя спохватился: не дело ссориться с Риком. Он - ключик к побегу. Лучше уж сейчас промолчать. И мальчик с досадой поморщился, когда Аля сказала:
- А ты, Рик, очень странный. Вон тоже будущий воин, как эти тэмы, но совсем другой! Образованнее, воспитаннее. А вас ведь должны были учить одинаково.
- Князь Отин не взял бы таких, как этот Ласк, даже наемниками, - яростно взвился Рик. - В Семиречье не такое войско! Князь знает, что такое честь воина, и не допустит подобную шваль в свои сотни!
- А откуда ты так хорошо знаешь князя? - сощурилась Алька. - Ты же просто кадет.
Влад заметил, как Рик растерялся. «Давай, дожмем его!» - подумал с азартом. Вот тут уже стоило рискнуть: еще неизвестно, что опаснее - оставаться у Ласка или бежать непонятно с кем.
- А кто это такой - твой святой Вакк? - перебила Лера.
Влад с досады чуть не плюнул: «Вот курица! Тут же бросилась его спасать. Носятся с ним, как с тухлым яйцом. А он нам мозги пудрит».
- Покровитель воинов, - неохотно ответил Рик.
- Это нам подходит, - уронила Сима.
- Только этот святой не всем помогает, - с вызовом взглянув на Влада, продолжил Рик. - Вакк был ратником. Во время одной из стычек его с друзьями взяли в плен. И пытали. Вакк не выдержал, когда мучили друзей, выдал слабое место в обороне города. Когда враги пошли в бой, он и его товарищи сбежали. В той битве погибла почти вся дружина, но город не взяли. Когда Вакк увидел, к чему привело его предательство, то сам попросил казнить себя на центральной площади.
- Ни фига себе, - не сдержался Влад.
- А перед смертью сказал, что благословляет тех воинов, что ставят честь превыше дружбы. Потом его друзьям, - тем, что были с ним в плену - стало очень сильно везти в боях. Ну, оттуда и пошло, что им покровительствует Вакк.
- Честь превыше дружбы? - растерянно повторил Славка, оглядываясь на Алешку.
- А по-моему, скотина какая-то, а не святой, - поморщилась Аля.
- Ты не воин, тебе не понять, - спокойно ответил Рик.
- С одной стороны, что-то в этом есть, а с другой... Как-то хреноватенько, - закончил Славка, попытался вытянуться и зашипел от боли.
- Рик, а на самом деле ты только из-за клятвы князю готов рисковать и тащить нас за собой? - вдруг спросила Машка.
«Ага, а то можно подумать, из-за твоих прекрасных глаз!» - прокомментировал про себя Влад.
Рик растерянно мигнул. Такого прямого вопроса он не ожидал, и Влад позлорадствовал.
- Я не хочу, чтобы святой Вакк совсем отвернулся от меня, - наконец ответил тот. - Я не должен ставить дружбу превыше чести.
- И как, получается? - не отставала Маша.
- Да кто его знает, - неожиданно улыбнулся Рик. - Но на галерею я все-таки полезу.
- Нет. Полезу я! - Влад увидел обращенные к нему изумленные лица и ухмыльнулся. - Хотя бы потому, что я знаю сад и смогу сориентироваться. Толку с меня будет намного больше.
- Хорошо, - нехотя согласился Рик после раздумья.
«Только бы не заснуть, а то эта скотина сам пойдет», - думал Влад, лежа в темноте. «Этой скотиной» был Рик, который в последнее время начал его раздражать. Особенно грызло то, что собачиться с ним в открытую Влад не решался.
- Не спишь? - шепотом окликнул Костя.
Влад торопливо повернулся голову. Перед Костей он все время чувствовал себя виноватым. Чувство было новым, непривычным, и Влад никак не мог его заглушить. Хотя кто виноват в том, что скрипача продали отдельно? И понятно, почему о нем сразу забыли: каждый пытается выжить, и нет дела до мальчишки, с которым провели вместе всего-то несколько часов. Но, несмотря на все логичные рассуждения, Влада все равно продолжала грызть неясная вина. Дело усугублялось тем, что Костя был ему безумно интересен. В школе Влад всегда высокомерно относился к «мальчикам-отличникам»: в первой же темной подворотне штаны подмочат, в морду дать не смогут, и стоит припугнуть, как тут же начнут плакать и канючить. А вот Костя, хотя и был не просто отличником, но еще и домашним мальчиком, скрипачом и тихоней, отползать и трястись в кустах не собирался. Влад даже подозревал, что он боится намного меньше его самого. Меньше - хотя воспринимает окружающее болезненнее, точно шкура у него в несколько раз тоньше Владовой. И это было совершенно непонятно.
- Почему ты решил идти?
Влад растерялся. Любому другому нагрубил бы и все - вопрос снят. Но Косте - язык не поворачивался.
- Не знаю. Устал от всего, надоело! Бежать хочу!
В темноте удобно врать… Когда приехали гости, Влада больше заинтересовал Крит, Вилла он сейчас и не помнил. Мелькало в памяти что-то пестрое, ярко одетое. Воображение само дорисовало противную рожу, масляные глазки и мокрые толстые губы. И вот эта мерзость тянула свои грязные лапы к Лере, «их» девочке! Вот козел похотливый, и нашел же, на кого запасть!
Влад зажмурился и попытался представить Леру. Мальчика бросило в жар: он увидел ее почему-то обнаженной. Наверняка это была не та, реальная Лера, а придуманная, собранная из отрывков фильмов и фотографий. Только волосы - золотистые, пушистые, - точно ее. Они падали на плечи, расходились на груди, открывая темные горошины сосков, сбегали к низу живота. Влад чуть слышно застонал, перевернулся и рухнул лицом в сгиб локтя. Вилл, скотина, хотел вот этим попользоваться! Влада жгли два огня: ненависть к тэму и неожиданно вспыхнувшее желание самому прикоснуться к Лере.
«Так, пора!» Мальчик тихо сполз с лавки и натянул обувь. Удобная эта кожа рухх, плотная и гибкая, можно идти бесшумно.
- Удачи, - прилетел ему в спину шепот Кости.
Влад выскользнул в слабо освещенный коридор. Тихо, только из-за одной двери доносится густой храп. Рабам не запрещали ходить тут ночами, но Влад двигался осторожно, стараясь не скрипеть половицами. Откройся сейчас дверь какой-нибудь комнаты, и экспедиция закончилась бы воплем и побегом обратно в спальню - так были напряжены у мальчика нервы. Он добрался до лестницы и осторожно перевел дыхание. Взмок, словно не просто шел, а еще и волок мешок с черноземом.
Перила толкнулись в ладонь неожиданно, когда мальчик уже отчаялся нашарить их в темноте. Сразу же коварно коснулась ноги ступенька, - Влад чуть не упал. Выругался - про себя - ему даже собственное дыхание казалось слишком громким. Осторожно двинулся наверх, пробуя каждую доску носком, и только потом вставая на полную ступню. «Руки оборвать строителям,» - подумал со злобой: ступеньки разнились по высоте, то неожиданно ударяя по носку, то подныривая под ступню. На середине пролета вроде выровнялись, и только Влад перевел дыхание, как споткнулся и загремел по лестнице. Ступеньки ударили по ребрам, перила чуть не вывихнули судорожно вцепившуюся в них руку. Влад в ужасе замер, распластавшись, как придавленная лягушка. Показалось, что шум от падения разнесся по всему дому. Мальчик прислушался, но сердце колотилось так, что заглушало все звуки. Осторожно, не высовываясь выше перил, присел на ступеньку. Дыхание выровнялось.
Сидеть оказалось неожиданно удобно, и Владу пришлось поднимать себя чуть ли не за шиворот, чтобы двинуться дальше. Наверху было чуть светлее - больше шаров, хоть они и горели вполнакала. Вот и дверь. Влад замер: тихо кругом. Ручка, отполированная множеством прикосновений, удобно легла в ладонь. Не заперто.
После душного полуподвала свежий воздух с запахом трав приятно щекотал ноздри. Влад постоял с минуту, привыкая к лунному освещению, и двинулся к углу дома. Доски чуть поскрипывали под ногами, и мальчику показалось, что он идет по палубе корабля, а за перилами колышутся черные волны. Страх съежился и спрятался где-то под ребрами, изредка покалывая. За поворотом было уже не так темно - желтыми квадратами падал свет из окон третьего этажа, стелился по земле из дверной щели караулки у ворот. Ярко полыхала зелень в лучах фонарей, стоящих по обе стороны от главной дорожки. Только в самом углу галереи остался полумрак. Оттуда-то и вышел Михан.
- Ну и что ты, детка, тут делаешь? - улыбнулся управляющий.
Страх пружинкой выскочил из-под ребер. Влад с ужасом понял, что в голове у него перекатывается только одна мысль, но высказать ее этому человеку, - лучше самому вниз головой с галереи прыгнуть.
- Я жду ответа.
- Я... это… - Влад проглотил комок в пересохшем горле. - Я… Я поспорил, вот! Что ночью пройду по галерее!
- С кем же ты спорил?
- А со всеми! Как-то так, слово за слово.
- Кажется, у вас слишком мало работы. Брысь отсюда, детка!
Влад с грохотом сбежал по лестнице, перепрыгнув последние ступеньки. Взгляд управляющего прожигал затылок через стены и потолочные перекрытия. Только в полуподвале Влад осмелился оглянуться: «Неужели пронесло?!» Он рванул дверь и с грохотом ввалился в спальню.
- Что?! - никто не спал.
- Меня Михан засек. Фу, ты, козлина желтоглазая! Прикиньте, он меня отпустил! Во, блин!
Влад привалился спиной к двери, пытаясь отдышаться. Хорошо, что под широкими штанинами не видно, как подрагивают колени.
- Откуда он взялся? - поразился Рик.
- Хрен его знает. Не, меня чуть инфаркт не хватил, - Влад схватился за левый бок.
- Сердце выше, - машинально сказал Дань.
- Это у тебя выше, а у меня так по всему организму пробежалось.
- Но откуда там взялся Михан? - не мог успокоиться Рик.
Влад бухнулся на лежанку и только тогда перевел дыхание.
- Облом, - мрачно констатировал Славка, и устало прикрыл глаза рукой.
- Минка, ну я уже встаю, - пробормотала Аля и открыла глаза. Рассветный сумрак нехотя заполнял комнату, сменяя сгустившийся за ночь душный воздух на сырой утренний.
Жилистая рука безжалостно тряхнула за плечо. Аля раскрыла глаза и увидела над собой равнодушное лицо Барбы. Женщина сразу же отвернулась и начала расталкивать Машку.
- Вставайте, - прошелестел бесцветный голос. - И сразу - на задний двор, управляющий приказал.
«Только бы не Влад!» - молилась Аля, лихорадочно путаясь в рукавах рубашки. Вынырнула из ворота, взглянула на Симу. Та поняла без слов:
- Я тоже думаю, что Влад, - уже одетая, она торопливо выскочила в коридор.
Там было многолюдно, Барба подняла всех рабов. Кто-то недовольно ворчал, кто-то гулко кашлял; вся толпа неохотно, но споро тянулась к выходу. Аля обежала взглядом мальчишек: Влада не было.
- Что случилась? - спросила Сима у шедшего впереди Славки.
- Михан поймал Влада.
«Черт возьми!» - Аля скривилась, как от зубной боли.
- Где он? Ну, Влад, не желтоглазый!
- Стражник увел, несколько минут назад.
В потоке остальных рабов вышли во двор. Взрослые расступились, проталкивая ребят в первые ряды. Алька зажала ладонью рот.
На вбитом в стену конюшни крюке висел голый до пояса Влад. Его руки плотно обхватывали полоски кожи, соединенные короткой, в несколько звеньев, цепью. Зацепленные за железку, они заставляли мальчика вытянуться в струнку, приподнявшись на цыпочках. Лбом Влад упирался в грубо отесанные бревна и не повернулся, даже услышав голоса. Рядом стоял стражник. Позевывая и сонно жмурясь, он постукивал по голенищу плетью. Алька шарахнулась назад и чуть не сбила с ног Алешку, тот едва успел удержать ее.
Управляющий внимательно оглядел притихших рабов. Влад чуть вздрогнул, неловко выгнул шею, пытаясь обернуться.
- Ночью надлежит спать, а не шляться где ни попадя, - начал Михан, и Аля замерла. - Кого еще увижу на ступеньку выше подвала - шкуру сдеру. Я не люблю пороть рабов, но всякому терпению приходит конец, - взгляд управляющего остановился на Алешке. - Надеюсь, это будет уроком и остальным. Приступай, - кивнул он стражнику.

Предыдущая страница 7 Следующая страница


Цена свободы 8

Стражник неторопливо потоптался возле жертвы, примеряясь. Перебросил плеть из руки в руку, крякнул, точно собирался колоть дрова. Влад поежился. Будто в замедленной съемке, плеть взвилась в воздух, со свистом прочертила полукруг и опустилась на спину. Мальчик вскрикнул, дернулся на веревке. Аля вцепилась Алешке в руку. Плеть снова пошла вверх. «Этого не может быть! Этого нет!»
Влад захлебывался собственным криком, стоны переходили в отчаянные, детские взвизги и срывались хрипами; на спине вспухли алые полосы. Аля взметнулась взглядом выше и увидела его руки: пальцы сплетались и расплетались, царапая и комкая воздух.
- Мама! Мамочка! - вдруг закричала Маша, упала ничком на землю и зажала уши руками.
- Заткните ее, - раздраженно бросил Михан.
Не успел стражник двинуться к Маше, как Дань подхватил девочку и прижал к себе, не давая глядеть на экзекуцию. Маша вцепилась в его рубашку и заскулила по-щенячьи.
- Продолжай, - велел Михан палачу.
Стражник схватил Влада за волосы, оттягивая назад голову. Аля увидела безумные от боли глаза и закушенную до крови губу.
- А может, хорош? - нерешительно спросил стражник. - А то еще сомлеет.
Управляющий посмотрел на Влада, задумчиво пожевал губами и кивнул.
- Ладно. Детки, можете забирать своего.
Стражник полоснул концом меча по веревкам, и Влад тяжело осел на землю.
- Аля, отпусти, - услышала она шепот Алешки и только сейчас поняла, что до сих пор цепляется за его запястье сведенными судорогой пальцами. Испуганно отдернула руку: на Алешкиной коже остались багровые отпечатки ногтей. Глянула виновато, но мальчик смотрел поверх ее головы на довольно щурившегося Михан, и желваки ходили у него на скулах.
С того дня управляющий словно взбесился. Он наваливал на ребят столько работы, что дни для Альки сливались в один, - так уставала, что вечерами проваливалась не в сон, а в какое-то безвременье.
Вечера стали короткими, ребята еле перекидывались парой фраз и разбредались по комнатам. Сил не хватало даже умыться, не то чтобы поговорить. Аля бы махнула на себя рукой, но было неловко перед мальчишками. За теми же следила Машка: только она могла уговорить - «сюсюканьем» с точки зрения Альки - еле волочивших ноги ребят завернуть перед ужином в умывалку. На Алино равнодушное: «Тебе что, больше всех надо?» - Маша сказала с неожиданной для нее жесткостью: «Надо. Нельзя опускаться».
Редко когда собирались под лестницей Славка, Рик, Алешка, Сима и сама Аля. Она торчала там не столько потому, что могла сказать что-то дельное, а скорее, из желания еще раз удостовериться - ребята по-прежнему готовы рискнуть и бежать.
Иногда присоединялся к заговорщикам и Влад. После наказания он стал злой и безжалостно критиковал безумные планы побега. Он же упросил Славку показать «пару приемчиков». Тот ругался, говорил, что так фехтовать не научишься, но когда Влад притащил из сада две длинные палки, сдался. Впрочем, ничего из этого не вышло. Ребята попробовали тренироваться на конюшне, пока Син потреблял на кухне бражку, выпрошенную у Барбы. Алька из любопытства - как она сама себе объяснила - торчала там же. Но не успел Славка начать объяснения, как на пороге вырос управляющий. К счастью, палки валялись на полу, но наличие в конюшне такого количества народу Михану не понравилось.
Вспоминая об этом, Аля машинально трогала щеку - там, где остался след от кольца. Михана она стала бояться безумно. Он появлялся словно ниоткуда каждый раз, когда девчонки что-то делали не так. Оглядывал желтыми глазищами, и Аля еле сдерживалась, чтобы не жмуриться от страха. Тень управляющего всегда стояла за спиной, и только когда Михан уходил в трактир, девочка чувствовала себя спокойно.
Стенку над Славкиным лежаком украшало уже двадцать пять соломинок - именно столько дней ребята провели в этом мире.
Как Славка устал! Ласка все больше раздражал новый раб: мальчишка, а так хорошо фехтует, лучше самого тэма. Сима поступила хитрее: что могла, то скрывала. Гибкость и точность движений никуда не денешь, а вот многие приемы - запросто. Славка тоже пытался, но слишком увлекался в бою. Ласк так и не понял, что девочка превосходит его по всем статьям, и постепенно терял к ней интерес, все реже и реже таскал за собой в казармы.
С каждым днем Славка все больше убеждался в том, что хозяин им достался идиот, и общество тэма становилось все противнее. Дурацкие шутки, мелкие придирки, вечный запах перегара и немытого тела заставляли Славку презрительно кривиться. За что он и бывал регулярно бит.
Мальчишка с бессильной ненавистью посмотрел на ехавших впереди тэмов. Пьяные, они задирали прохожих и обменивались едкими замечаниями о встречных всадниках. Ну хоть бы один тэм попался навстречу! Тогда бы Ласку с Виллом не избежать трепки. Но они ехали черными кварталами, а тут редко встретишь титулованных особ.
А уж как злился на Славку Вилл! Раненый зад знахарка вылечила быстро, но это не уменьшило злости побежденного. Будь у него деньги, наверняка бы попробовал перекупить раба у Ласка. Для Славки это - верная смерть, вот и благословляй пустой кошелек тэма. Вилл и сейчас превращал тренировки в избиение, нападая на мальчишку в компании с приятелями. Ухмыляясь, говорил, что интересуется ведением группового боя. Славке уже дважды зацепили руку и ранили в бок - хорошо еще, что лезвие только скользнуло, рассекая кожу. Как ни странно, но тут принято уважать чужую собственность. Покалечить не могли, но выматывали до последнего. И попробуй только схалтурить! Зак быстро накажет «ленивого раба». Вот и сейчас тащится сзади, следит.
«Доехали!» - с облегчением подумал Славка, когда показались знакомые резные ворота, и потер щеку. Сегодня тэм в пьяном кураже отхлестал его по лицу кожаными перчатками. Щеки горели не столько от ударов, сколько от ненависти и унижения. Были бы хоть руки связаны, да хоть бы кто для проформы за плечи держал! Так нет: стоять и не сметь отворачиваться. Лучше оказаться перед врагом, чем перед пьяным ухмыляющимся придурком. Славка зубами скрипел, но сдержался, - слишком свежо еще воспоминание об избиении. Хорошо хоть, что все произошло не на глазах у Алешки, - вдвойне унизительнее было бы. Как-то сложилось за эти дни, что самым важным мнением стало именно Алешкино. Вот уж кто регулярно получал зуботычины то от Сина, то от Зака! За малейшую провинность: не так посмотрел, не так ответил. А Алешка «так» - не умеет. Хорошо еще, что Михан пока не вмешивался - видно, считал, что и без него обломают. Тем более что лошадей упрямый раб холил на совесть.
С некоторых пор Славкин день наполнился тревогой до краев: черт его знает, что может случиться, вдруг у управляющего лопнет терпение и он отправит Лешку под плети. Зато стало легче по вечерам - всегда лучше возвращаться туда, где тебя хоть кто-то ждет. И не упасть на лавку, бездумно пялясь в потолок и перебирая все те же тоскливые мысли, а поговорить. Обо всем: почему и зачем здесь ребята, по какому принципу их выбрал Орон, об оружии, нравах в казарме или о том, что может скрывать Рик. Даже о чем Славка старался не думать - родителях, друзьях, всей прошлой жизни.
Орск, почуяв близость родной конюшни, ускорил шаг, нахально толкнув в бок жеребца Зака. Славка неловко рванул поводья, но конь только оскорблено пританцовывал на месте, не желая входить во двор. Зак оглянулся и без раздумий пустил в дело хлыст. Задел плечо самым кончиком, но и этого хватило, чтобы зашипеть от боли сквозь зубы. Мальчик торопливо соскочил с коня и повел Орска на конюшню под уздцы, не желая рисковать больше. Тот, словно чувствуя слабость всадника, недовольно дергал головой и отжимал боком к стене сарая. А тут еще рядом промчался Рик, торопясь принять лошадь у хозяина. Орск совсем раскапризничался и застрял у входа в конюшню. «Да пошел ты, скотина!» - раздраженно выругался про себя Славка, потянув за повод.
- Жабий выродок, с конем справиться не может! Драть таких надо, и почаще! - ехидно ухмыльнулся Вилл, показав желтые зубы.
Славка скрипнул зубами.
- Выдеру! - согласился Ласк. Кивнул, увлекая за движением головы все тело, и чуть не выпал из седла. Зак торопливо подхватил хозяина.
Орск тряхнул головой, словно соглашаясь с тэмами, и все-таки соизволил послушаться.
- Да провались ты, животное! - Славка с трудом завел упрямца в стойло и еле сдержался, чтобы не огреть его по крупу. Орск фыркнул и презрительно покосился.
- Это ты про коня или про гостя? - спросил на бегу Алешка.
- Обоих! Да стой ты, с-скотина!
- А это уже только про Орска, - заметил Рик, вводя коня Ласка.
- Ты чего нервный такой? - вернулся Алешка с лошадью гостя.
- А ты не видишь?! Эта скотина опять нализался как свинья.
- Угу, а это он про тэма, - прокомментировал Алешка.
Начали расседлывать лошадей, получалось уже довольно ловко.
- Злые как черти, им под руку лучше не попадаться, - закончил Славка. - Да стой ты, животное!
- Как обычно? Или был повод упиться? - без особого интереса поинтересовался Рик, снимая потник.
- Был! Еще какой! Бить горных отбыл все-таки Крит. Ласку облом-с вышел. А Син где?
- Ушел в город с Фло.
- Вина! Живо! На двор! - заорал хозяин.

- Началось, - поморщился Славка. - Наши все тут?
- Ага, - мотнул головой Рик. - Костя и Антон уже пришли, Михан их припахал. А Сима под лестницей, говорит, управляющий не стал без Зака оружейку отпирать. Кстати, она от тебя чего-то хотела.
- Угу. Рик, я пойду, а?
- Да иди. Не понимаю, как можно лошадей не любить?
«Очень просто. Надо их побаиваться», - мысленно ответил Славка, сбегая из конюшни.
Девчонки, понукаемые управляющим, уже тащили вино и тарелки со снедью. Братья Право и Лево волокли стол и кресла. Поставили в тенечек, рядом с домом - так, чтобы заходящее солнце не слепило хозяина и гостя. С легким шелестом легла на стол расшитая скатерть. Никто из ребят не понимал этого пристрастия тэма - пить рядом с конюшней, имея великолепный сад, три столовых в доме и собственный трактир. Закатные лучи, окрашивавшие стены жилища и сараев, высокий забор и караульную будочку, - слегка облагораживали хозяйственный двор. Зато огромные мухи, вьющиеся над складируемым в углу навозом, отбили бы аппетит и у страдающего насморком. Алька на недоумевающие рассуждения Маши по этому поводу просто повела плечом и презрительно бросила: «Это для него естественная среда обитания».
Ласк, навалившись на Вилла, зло вопрошал:
- Нет, ты мне скажи, чем Крит лучше меня? Тебя? А?
- Да он фехтует, как беременная овца! - соглашался тот, пытаясь стряхнуть с себя приятеля.
Зак искривил тонкие губы в усмешке и, отодрав хозяина от гостя, сгрузил последнего обратно в кресло. Тонкие резные ножки слабо хрустнули под весом пьяного тела и ушли на палец в землю. Славка фыркнул. Уж если кто и походил на упомянутую овцу, так это сам Вилл. «Но, - с досадой вспомнил он, осторожно, по стеночке, пробираясь под лестницу, - скакали тэмы великолепно, даже вдребезги пьяные».
В щели между ступеньками хорошо виден двор, а ребята незаметны. Удобное место: и лишний раз на глаза не попадешься, и быстро сможешь прибежать по первому зову. А во дворе все уже готово: накрытый стол, кресла для тэмов. Аля разливала по бокалам вино. Славка подумал, что теперь это чаще делает она, чтобы Лера как можно реже попадалась на глаза Виллу. Вот и сейчас обходила стол с кувшином именно Аля, Лера же с Машкой безостановочно мотались на кухню и обратно.
Сима, с отвращением наблюдая за происходящим, коротко кивнула и сказала, не дожидаясь вопроса:
- Ты знаешь, мне не нравится Михан. Почему он сегодня без Зака не открыл оружейку?
- А ножи кидать - так просто косорукий писарь, а не тэм! - горячился Вилл, заглушая Симин шепот.
- Думаешь, Михан что-то заподозрил? - встревожился Славка.
Сима пожала плечами.
- Да я сейчас покажу, как надо! - Ласк выполз из кресла, чуть не свернув стол. Вытащил из-за ремня нож и прицелился в ворота.
Стражник предусмотрительно скрылся в сторожке.
- А во что ты метишься? - подозрительно поинтересовался Вилл. - Как прошлый раз - куда попадешь? А потом орать будешь: «Я туда и кидал!»
На кухню девчонки не вернулись, пробрались под лестницу.
- Фло из дома, мыши в пляс, - констатировала Сима.
- Ласк все равно скоро заорет: «Вина-а-а!» Не услышим, влетит, - заметила Лера.
«Почему он не открыл оружейку? Просто так? Или чует? Решил подстраховаться?» - это не давало Славке покоя.
Управляющий торчал тут же, в тенечке. Незаметно, словно его и не было, но внимательно прислушиваясь к пьяным тэмам. Мишень не нравилась, и они озирались в поисках более интересной: все уже испробовано и успело наскучить.
- Я знаю, что понравится тэму, - раздался голос Михана.
- Так давай, - заорал Ласк.
- Одну минуту.
Послышались шаги, и Михан заглянул под лестницу. Ребята вскочили. «Принесла нелегкая!» - мелькнуло в голове у Славки. Управляющий схватил Леру за рукав и потащил во двор. Славка выскочил следом, больно зацепившись плечом за лестницу.
Михан толкнул девочку к стене сарая:
- Вот. Она же вам тогда приглянулась.
- В нее? - слегка удивился Вилл.
Лера прижалась к стене, растеряно глянула на тэмов.
- Зачем же в нее, рядом. Чтобы как можно ближе, но не ранить.
Сима сдавленно выругалась. У Леры подкосились ноги, и она мягко осела на землю.
- Ну, так не интересно, - обиженно протянул тэм.
- Может, ее привязать? - деловито предложил Зак.
- Точно! - согласился Ласк, махнул рукой стражнику и пьяно покачнулся.
«Да он даже в ворота не попадет!» - отчетливо понял Славка.
- Она того, отключилась, - стражник лениво потормошил Леру за плечо.
Михан поморщился:
- Ничего, сейчас очухается.
- Может, на спор? - спросил Вилл, разваливаясь поудобнее. На столе под рукой тарелка с копченым мясом и кружка с вином, кресло развернуто так, чтобы видеть все в деталях: что еще нужно отдыхающему тэму?
- Да о чем спорить - кто первый ее ухлопает? Ясно, что ты, - лениво возразил Ласк. - Не, не хочу. Скучно.
- А если пари со мной? - перебила загрустившего хозяина Сима.
Она отодвинула Славку и вышла во двор.
- А?! - не понял Ласк, повернулся, с удивлением повел мутными глазами.
- Заключите пари со мной. Я кидаю нож пять раз. Если все время попадаю ближе, чем на ладонь, то выигрываю.
«Сумасшедшая! Но так у Лерки больше шансов», - Славка затаил дыхание. Да или нет?
- И какой хочешь выигрыш? - слегка оживился тэм.
- Вы больше не берете нас в качестве мишени.
- Наглая, - усмехнулся Ласк. Вилл неодобрительно прихрюкнул.
Хозяин некоторое время разглядывал обнаглевшую собственность, потом развернулся и ударил Симу. Точнее, попытался ударить - та чуть посторонилась, и кулак пролетел мимо. Тэм чуть не упал, его вовремя подхватил подмышки Зак.
- Стоять! - взревел Ласк, отталкивая слугу.
Сима глянула на Леру, вернулась на место и встала, опустив руки. Тэм хорошенько примерился и снова ударил. Девочка рухнула на землю, скорчившись и прижимая руки к животу. У Славки заныли собственные синяки. Тэм дождался, когда Сима поднимется, и спросил с издевкой:
- Еще хочешь спорить?
- Да!
- Люблю наглых, - расхохотался тэм. - Но спорить с девчонкой... - он презрительно поморщился.
Сима требовательно оглянулась на Славку.
«Что?» - не понял он в первое мгновение. И тут же дошло: «Нет, я не могу! Пусть Рик! А, черт!» - он вспомнил: Рик говорил, что ножи кидает плохо. А Славка как-то рассказал, что был одним из лучших по метанию ножей в секции. «Дернуло меня похвастаться!»
«Ну же!» - подхлестнул яростный Симин взгляд.
- А со мной? - против воли спросил мальчик. - Со мной можно спорить?
- С тобой? - с интересом развернулся Ласк. - А что, давай. Хоть что-то новенькое.
- Только пусть кидает не пять, а десять! - вдохновился гость.
«Скотина, я же не смогу...» - но ноги против воли уже понесли к столу.
- И если хоть один нож уйдет в сторону больше, чем на ладонь - я тебе все зубы вышибу.
Славка прикинул расстояние до стены - около пяти метров. Будь там не Лера, а простая мишень - без проблем.
Михан подошел к девочке и, легонько пнув ее в бок, велел:
- Вставай!
Лера в ужасе посмотрела на управляющего и не пошевелилась.
- Давай быстрее, - поторопил Михан, ухватил ее за косу и попытался поднять.
«Спокойно. Я смогу. Смогу... Да ни хрена я не смогу!»
- Давай в кого другого кинешь, - не дождавшись результата, нетерпеливо предложил тэм.
«В тебя!» - с ненавистью толкнулось в Славке.
- Выбирай, - Ласк широким жестом обвел двор.
«Выбирать?! Он спятил?!»
- Ну? А то, сколько эту дохлятину ждать.
Управляющий еще раз лениво пнул девочку. Славка растерянно оглядел двор. Кровь стучала в висках, словно маленькие молоточки: «Этого не может быть. Это - невозможно!» Взгляд остановился на Симе. «Она заварила эту кашу. В нее? - и тут же стал противен сам себе: - Только не девчонки!»
- Привяжите ее тогда, что ли! - окончательно разозлился тэм. Плюхнулся в кресло и приготовился наблюдать.
- Подождите! Не в Леру, - остановил Славка.
- Ну? - тэм оторвался от кружки с вином.
Славка вдруг явственно ощутил ребят - близко, за спиной, и дальше, в саду. Каждого.
Дань - самый спокойный и самый добрый, его не обозлило даже рабство. Для побега совершенно бесполезен, но как хорошо, что он такой есть!
Замкнутый, непонятный Антон. Славку пугает его молчание, потому что не может разобраться: характер у парня такой или его сломало происходящее?
Скрипач - так он звал про себя Костю - это прозвище подходило больше, чем просто имя.
Влад - циник и нахал. Раздражает порой безмерно, но в то же время к нему появилось какое-то смутное уважение.
Рик необходим, и эта зависимость мешает.
«Святой Вакк, говорите? - вспомнил Славка, дойдя до Рика. - Честь сильнее дружбы. Гадство какое».
Имя, словно жесткий кубик, застряло в горле, и Славка никак не мог его вытолкнуть. «Ненавижу!» - в который раз подумал он и назвал того, кто был для него самым близким:
- Лешка.
Тихо вскрикнула Аля, Сима с досадой тряхнула волосами:
- Зря, - сказала еле слышно, и Славка обозлился. Могла бы сама выйти, раз такое дело! Нахлынула ненависть - ко всем, даже к ребятам. Но волна тут же ушла, оставив только усталость.
Алешка неторопливо пересек двор, остановился неподалеку от сидевшей на земле Леры и прислонился к стене. Поерзал слегка, примериваясь ко всем впадинкам и шероховатостям. Славка вглядывался, словно видел его в первый раз: темные отросшие волосы закрывают лоб, резко обозначились высокие скулы, губы сжаты в линию. Чуть сощурив карие глаза, Алешка смотрел поверх ограды, за которую падало солнце.
- Привязывать тебя? - деловито спросил Зак.
- Нет, - отрезал тот, не повернувшись.
Михан собрал десяток ножей, встал рядом со Славкой и протянув один.
«Уже?! Я не смогу! Нет, не думать так. Нельзя».
Дерево, из которого построен сарай, не слишком твердое, нож войдет легко. Славка очень четко увидел поверхность стены: неровно обтесанные бревна, пятнышко сучка чуть ниже Алешкиного уха, длинная трещина: змеится, скрывается за плечом. Солнце светит сбоку и почти не мешает, во дворе ни дуновения ветерка - идеальные условия. Вот только бы справиться с подрагивающими пальцами.
Славка взял нож, взвесил в руке, определяя балансировку. Хороший нож. Развернуться бы - и тэму в горло. Впервые мысль об убийстве не окрасилась легкой тошнотой, так сильна была ненависть. Но нельзя. Славка наметил взглядом точку - справа от Алешкиного плеча: «Ты только не шевелись, пожалуйста!» - и метнул. Сам подался вперед, точно готовый лететь следом.
«Есть! Один есть!»
Алешка не повернулся, только еле заметно вздрогнул, когда нож вошел в доску чуть выше ключицы. Раздосадовано крякнул Вилл, заерзал на кресле.
«Спокойно!» Славка облизнул пересохшие губы и взвесил в руке следующий нож. Отполированная деревянная рукоять, клинок средней ширины. Плохое оружие тэм не держит. Пятно от сучка навязчиво лезло в глаза, но оно слишком близко к Алешке - нельзя туда кидать.
«Два!»
Кресло под Виллом жалобно скрипнуло, тэм в раздражении толкнул кувшин. Вино плеснулось на скатерть, украсив ее алым пятном, и потекло на землю. Славка хотел крикнуть, чтобы Алешка закрыл глаза, но почему-то не мог. А тот по-прежнему смотрел на падающее солнце, и только когда нож вонзался в дерево, скашивал глаза.
На шестом броске у Славки закружилась голова и он, слишком долго взвешивая в руке нож, мысленно ругал сам себя.
- Кидай! - поторопил тэм.
«Скотина!!» Нож вонзился чуть выше левой кисти, пробив ткань рубашки. Алешка дернулся. Опустил глаза на торчащую рукоятку, потом посмотрел на Славку и чуть качнул головой.
Как тот удержался на месте, не кинулся к сараю, сам не понял. Наверное, просто ослабли ноги. Валившееся за забор солнце остановилось и обдало жаром, заставив мгновенно пересохнуть губы. «А еще четыре». Навалилась усталость, как будто только что в одиночку очистил Дарлово поле.
- Ну что ты жабу тянешь! - раздражено подстегнул Вилл.
Славка повернулся за ножом и наткнулся на любопытствующий взгляд управляющего. «Аттракцион. Шоу. Какие же сволочи!» Он разозлился - и зря. Нож вошел в стену слишком далеко.
Тэм подошел к замершему Алешке и принялся мерить ладонью расстояние.
- Ну, жабье племя, уложился! Давай дальше! - огорченно махнул он, возвращаясь обратно.
«Дурак дураком, а туда же - понятия о чести. Тоже мне, блин, воин! Так, спокойно, еще три. Святой Вакк мне не поможет».
Восьмой вошел над правым плечом, девятый рядом с ногой. Десятый Славка взвешивал долго, его не торопили. За спиной в надежде на промах сопели тэмы, с интересом поглядывал управляющий и только Зак с сочувствием усмехался в усы.
«Все!» Славка уронил ставшие тяжелыми руки - последний нож торчал рядом с пятым.
Алешка шагнул вперед, повернулся и посмотрел на стену.
Ласк разочарованно махнул рукой Але:
- Наливай! А ты пошел отсюда, - бросил он своему рабу.
Славку вдруг начало знобить, он развернулся и побрел в полумрак конюшни, полный знакомых звуков и запахов. Фыркнул из стойла Орск, когда мальчик повалился на сено и закрыл глаза. Хотелось раствориться в этой траве, перестать быть Славкой и вообще перестать быть. Но кто-то схватил его и начал трясти, да так, точно собирался оторвать голову.
- Как ты мог?! Ну, как ты мог, черт возьми?! - услышал Славка над собой бешеный Алькин голос и открыл глаза:
- Слушай, отвали, а?
Девочка выпустила зажатую рубашку. Показалось, что теперь, когда руки у Альки свободны, она даст ему по морде - ее просто трясло от ярости.
- Как ты мог! - ударила Аля кулаком по сену.
«Мимо», - равнодушно отметил Славка.
- Ты же за него больше, чем за всех, боишься! У тебя же руки тряслись, ты, кретин! Зачем ты выбрал Алешку?!
- А кого надо было, тебя? - спросил Славка, подумав: «Чтоб ты провалилась». Но без злости, устало.
- Антона! Даня! За них бы ты не боялся и кидал спокойнее. Было бы намного больше шансов!
Славка с трудом поборол желание закрыть глаза.
- Какие вы все правильные! Какие все благородные. Ах, если рисковать, то только другом. Идиоты! Развели детский сад! Ты же убить его мог! Нашли время играть в рыцарей!
«Мог», - отрешенно подумал Славка и безнадежно попросил:
- Аля, уйди, а?
«Все-таки вмажет», - решил он. Но Алька сдержалась и выскочила из конюшни.

Предыдущая страница 8 Следующая страница


9 Инна Живетьева

Славка закрыл глаза, но снова услышал шаги. Кто-то сел на Алькино место. «Нет, чтоб вы все провалились», - мысленно пожелал он, с трудом поднимая веки. Рядом пристроился Алешка и, отогнув набухший от крови рукав, рассматривал порез на запястье. У Славки затряслись руки.
- Неглубоко, - тут же успокоил его друг.
- Вина-а-а!! - заорал во дворе пьяный Ласк.
Вошел Рик:
- Скотина, жабий выродок! Драконий потрох!
- О, как разобрало, - с уважением протянул Алешка.
- Мне кажется, он сделал это специально! Нас изучает!
- Изучает? Ласк? У него мозгов для этого не хватит, - вытирая кровь подолом рубахи, удивился Алешка.
- Да не тэм - что с этого идиота взять! Михан. Если мы не выберемся отсюда в ближайшие дни, он нас точно достанет! А тебе, Славка, тэм этого не простит. Святой Вакк!
- Слушай, не надо про Вакка, а? - опять закрывая глаза, попросил Славка, - Как меня все достало.
На пороге неслышно появился Михан. Ребята торопливо вскочили, нельзя рабу сидеть перед вольным. Управляющий неторопливо подошел, встал напротив Славки. Михан был не очень высок и мог спокойно заглянуть в глаза мальчишке. Но он предпочел приподнять тому голову, подцепив подбородок двумя жесткими пальцами. У Славки похолодело в животе.
- Детка, тебя не учили, что нельзя выигрывать у хозяина? - желтые глаза были похожи на змеиные: такие же холодные, немигающие.
Славка промолчал, сглотнул. Скользнул взглядом в сторону.
- Я спросил тебя, - пальцы нажали, сильнее запрокидывая голову и давая на горло.
- Нет, не учили, - прохрипел Славка.
Кулак впечатался в лицо, полумрак конюшни взорвался красными искрами боли. Славка отлетел на солому.
- Хозяин-то не накажет, слово тэма. Но я тебе этого не спущу. А ну, вставай!
Славка поднялся, чувствуя, как рот наполняется кровью. «Сволочь, ну зачем при Алешке-то», - подумал тоскливо. Встал напротив управляющего, сплюнул кровь на утоптанный земляной пол. Их было трое - пусть только мальчишки, но они бы справились с Миханом. А дальше? Убьют, и все.
- Не сюда, а вон туда, - показал управляющий на стенку пустого стойла. - И только попробуй заорать.
Славка прислонился к доскам; Алешка с Риком оказались напротив. В мутном полумраке конюшни их лиц было не разобрать.
Ударил Михан умеючи, под ребра. Так, что Славка задохнулся от боли, с трудом процедил воздух в легкие. Едва разогнулся, как следующий удар снова пригвоздил к доскам.
- А Зак выиграл вольную! - неожиданно раздался голос Алешки.
Удары прекратились. Славка осторожно втянул в себя воздух, выпрямился.
- Это было при другом управляющем. Я же такое не допущу. Ясно?
Алешка сжал губы, вскинул голову. Михан цыкнул - то ли осуждающе, то ли поражаясь наглости - развернулся к Славке, - удар заставил скорчиться, мальчик еле устоял на ногах.
- Ясно, я спрашиваю?
- Ясно, - с ненавистью бросил Алешка.
Еще один удар выбил у Славки хриплый вскрик.
- Нужно говорить - «господин».
- Ясно… господин.
Толчки боли следовали один за другим; ноги подогнулись, и Славка упал на колени. Управляющий пнул, стараясь заехать окованным носком сапога как можно сильнее. Снова вырвался крик, но мальчишка тут же сцепил зубы. Он старался не кричать не из-за угрозы Михана, а только из-за Алешки. Если тот выкинет что-нибудь еще - несдобровать обоим. Ударив еще раз ногой, Михан удовлетворенно кивнул и вышел из конюшни, бросив напоследок ребятам:
- Живо работать. Вон, три стойла еще не вычищены. Тоже по зубам захотели?

Глава 5

Аля прислонилась плечом к стене конюшни. Хорошо как! Тихо, спокойно. Ласк торчит в трактире, наливается вином вот уже третий день подряд, если считать с отъезда Крита. Михан умотал туда же. Что-то не ладится у управляющего, дома почти не бывает - вот ребята и получили передышку. А то, если бы не Славкины соломинки в стене, так и вовсе бы от усталости счет дням потеряла.
Право и Лево - Аля так и не научилась их различать - одновременно маялись зубной болью. Алька сама по приказу Фло размешала для них порошок-снотворное, и сейчас братья беспробудно дрыхли в подвале. Сама надсмотрщица закрылась в комнате с Сином. Минка, хихикая, еще неделю назад насплетничала про их отношения, и с тех пор конюх стал Альке еще противнее.
Лера, Дань и Карт в углу двора рисовали драконий хвост, отбирая друг у друга щепку, которой чертили на утоптанной земле. Садовник был единственным, если не считать болтушки Минки, кто относился к ребятам по-человечески. Антон и Костя еще не вернулись из трактира. Машка с Риком торчали под лестницей и спорили о достоинствах и недостатках местных пород лошадей. Аля улыбнулась, вспомнив, как Маша перед сном проводила инструктаж. Сима назвала это «с какой стороны сесть на лошадь».
- Лошадь - не мотоцикл, не велосипед, - втолковывала Маша лежащим девчонкам. - Садиться нужно плавно. Поставил левую ногу в стремя, перенес правую и аккуратно опустился.
Аля прикинула высоту лошади, представила рядом себя. Хм, она в стремя-то разве что в прыжке с разбега попадет. Хорошо Симе, она вон какая спортивная.
- Когда нога в стремени, пятку опускаешь вниз. Пятку, не носок! - говорила Маша, что-то рисуя в воздухе. То ли стремя, то ли положение пятки - в полумраке не разобрать.
- Почему вниз? - заинтересовалась Аля.
- Будешь падать, ноги в стременах не застрянут, - охотно объяснила Маша.
- Ни фига себе, оптимизм!
- И повод - не выпускать, - добавила Маша.
- А это...? - начала Алька и прикусила язык: вдруг опять для того же.
Фыркнула Сима.
- Правильно, когда падать будешь, повод самортизирует, - пояснила она.
- Откуда знаешь? - спросила недовольно Алька. Что же, она одна тут неуч?
- Догадалась, - безмятежно улыбнулась Сима.
- И лошадь не убежит, - добавила Маша.
Вот и сейчас - нашли с Риком общую тему, лошадиную, и сцепились языками. Аля понимала их через слово.
Остальные тренировались в конюшне - Влад все-таки уломал Славку вернуться к обучению. Аля посидела там, с интересом наблюдая. Сначала молча, потом черт дернул комментировать неумелую пару - Влада с Алешкой. Влад не менее ехидно огрызался, а Лешка разозлился, вошел в раж и чуть не разбил приятелю бровь. Пришлось спешно удирать от справедливого возмездия.
Аля отлепилась от стенки. Ладно, нечего торчать тут как на выставке. Пойти голову хоть помыть, пока никого нет.
Но на лестнице перехватила Минка.
- Алька, помоги! Фло велела в кабинете прибрать. Я бы Машку попросила, да не хочу ей мешать, - Минка подмигнула.
Аля фыркнула: вот странная особа, везде чудятся романы, даже там, где ими и не пахнет.
- Ну, пойдем.
В кабинете Алька еще ни разу не была. Небольшая комната на втором этаже всегда запиралась на ключ, убиралась там сама Фло, в крайнем случае, Минка. Ласк там бывал редко, чаще кабинетом пользовался Михан.
Минка открыла замок большим ключом с замысловатой бородкой, в замке его не оставила, торопливо повесила на шею.
- Давай я картины и напольные вазы протру, а ты полки.
По сравнению с другими комнатами эта выглядела солиднее. Стены тоже затянуты шелком, но темным. Множество картин, выполненных в траурных тонах. Темный матовый пол из узких дощечек. Вдоль одной стены тянется длинный стеллаж, на котором громоздятся глиняные фигурки, книги в кожаных переплетах, груды бумаг - стопками и свернутые в трубочки.
Аля с тряпкой в руках двинулась к полкам, обходя стоявший по центру огромный стол - широкую толстую доску, которую поддерживали четыре льва, сидящие на задних лапах. Ей хотелось подробнее разглядеть кабинет, но Минка торопила, то и дело оглядываясь на дверь.
Глиняные фигурки оказались забавными: кони, драконы, птицы. Стояли они кучкой, и Алька даже увлеклась, перебирая их и расставляя. Гордые жеребцы выстроились строем, сбились в стаю драконы, птицы сели кружком. А в центр им нужно поставить вожака - большого, расправившего крылья орла. Аля сняла фигурку с полки и замерла. За широкими крыльями прятались земные старинные часы. Два потемневших бронзовых ангелочка обнимали циферблат с арабскими цифрами и ажурными стрелками.
- Минка? - растерянно показала она находку.
- А, да, дорогая вещь, ты осторожнее. Вроде как еще прадеду тэма Ласка их сэт пожаловал.
- Они ходят?
- Нет, слабый дрид заряжал, давно встали.
Девочка вернула часы на полку. «Не маги, а ворюги обыкновенные! Натащили добра». Орел встал на место, уселся на хвост маленький дракончик. Аля добралась до бумаг, аккуратно сдвинула их в сторону. Покатились палочки для письма. Девочка с интересом покрутила одну - напоминает мелок, только более мягкая. Возвращая листы на место, не удержалась, засунула нос в верхний.
Щеки вспыхнули: вот это да! Бумаги явно приготовлены для управляющего: в углу оттиск печати, повторявший в более изящном варианте клеймо, выжженное на руках мальчишек; внизу - подпись Ласка. Остальная часть листа пустая, пиши - не хочу. Аля взяла верхний - он зашуршал, а показалось - загрохотал, как лист железа, на весь кабинет. Минка обернулась. Девочка с нарочито безразличным видом бросила листок обратно.
- Побыстрее, а то Фло скоро вылезет.
Два раза Алька пробовала стянуть бумаги, и каждый раз Минка поворачивалась прежде, чем та успевала сунуть их за пазуху. «Черт бы ее побрал! А они нам, наверное, пригодились бы», - в ярости скрипела зубами девочка.
- Ой, картина того гляди свалится! - Минка огорченно тронула полотно, изображавшее нечто, похожее на разъевшегося быка с хвостом и крыльями. Странное животное нависало над поверженным воином, не замечая, что тот тянет руку к ножу.
Аля снова попыталась сдвинуться к бумагам. Минка повернулась:
- Сегодня уже не успею, а завтра попрошу кого-нибудь из мальчишек прибить.
«Чтоб тебя вместе с этой картиной черти взяли!»
- Ты закончила? Пошли!
Аля состроила за спиной Минки гримасу.
Под лестницей собрались почти все. Не хватало Кости с Антоном, а еще Дань ушел с Картом в сад. Фехтовальщики расслабленно сидели на бревне и слушали байки Рика о конных полках Семиречья.
- Откуда ты все-таки столько знаешь? - не выдержал Славка как раз тогда, когда к ним присоединилась Аля.
Рик усмехнулся:
- Ладно. Не хотел зря говорить, но и так уже наболтал лишнего. Княжеский корпус - это вам не жабьи пляски на лужайке, - туда отбирают лучших. И учат не так, как обычных воинов. Считается, что именно у нас есть все шансы стать княжескими сотниками.
Альке было наплевать на перспективы кадета, и она перебила:
- Рик, я видела в кабинете Ласка чистые листы с его печатью и подписью.
Мальчик глянул непонимающе, потом встрепенулся:
- Вот бы стянуть! Вписать, что надо, и к лешему патрули!
- Да пыталась я! Минка... чтоб ей! Все время на меня смотрела. Не могла же я красть у нее под носом! - Она с досадой тряхнула волосами, искоса глянув на Алешку.
«Ну вот, теперь этот меня совсем дурой считать будет!» - Минка завтра, когда Ласк из дома свалит, позовет кого-нибудь из вас прибить картину в кабинете.
- Точно кого-нибудь из нас? - недоверчиво влез Славка.
Аля повертела пальцем у виска:
- Я вам что, Нострадамус? Сказала, что позовет, а уж как там будет... Ну, Право-Лево она не любит. Сина побаивается, Карт все время в саду. Остаетесь вы.
- А я буду с тэмом, - расстроился Славка.
- Ну, а за мной и Данем она в сад не побежит, - кивнул Влад.
«Остаются Алешка и Рик», - тут же посчитала Аля.
- Я постараюсь у нее на глазах крутиться.
«Ой, нет, только не Лешка! Кой черт меня за язык дернул!» - Алька прикусила губу.
- Почему это ты? - возмутился Рик.
- Еще подеритесь, - проворчал Влад. - Рик уже, кажется, выясняли, что тебе рисковать нельзя. Опять двадцать пять?
Славка с тревогой взглянул на Алешку. «Скажи, что ты против», - мысленно попросила Алька. Но тот промолчал. «Кретин! Чтоб тебя, с таким характером!»
- А вы, я погляжу, оптимисты, - продолжил Влад. - Я бы Михана за дурака не держал, - и он передернул плечами.
«Ой, мамочка!» - Алька ярко представила, что было бы, попадись она на краже, и у нее заболел низ живота. Если Влада так наказали за ночной выход...
- Жаба его проглоти. Михан - это проблема. Вы заметили, как он вовремя - в смысле не вовремя - появляется? На галерее, когда туда шел Влад, - Рик загнул один палец. - Чуть не засек нас на тренировке, - прижал к ладони второй палец. - А стоит в отсутствие Сина хоть немного сесть передохнуть - тут же нарисуется, будто за дверью караулит. И вообще - у него желтые глаза.
- И что глаза? - не понял Славка.
- А такие бывают у ведунов. Не у всех, но часто.
- Баста, карапузики, кончилися танцы, - скривился Влад.
- Но зачем бы тогда ему служить управляющим? - возразил Славка.
- Может быть, у него только задатки? Ну, на настоящего ведуна не тянет, а нюх есть? - предположил Рик.
- Н-да, - помрачнел Славка. - А как я прав, что не люблю фэнтези!
«Ну, скажи, что ты против!» - снова мысленно попросила Аля, представив на месте Влада не себя, а Алешку. Ну что ей стоило придержать язык?!
- А обмануть ведуна можно? - спросила Сима.
- Хорошего - никаких шансов. Угадывают поведение на несколько шагов вперед. А вот скрыть кое-что можно, нужно только молчать. Хоть слово скажешь, вроде «не знаю», и все. Слабый ведун сразу определит ложь. Кто посильнее - узнает правду, а некоторые - так просто в деталях все увидят. Но молчать-то не всегда получается.
- Нам действительно нужны эти бумаги? - спросил Влад после недолгого раздумья.
- Смотрите сами: патрули в городе и на выезде на дорогу. Чем сразу сворачивать и по кустам да болотам шарахаться, проще Купеческой дорогой ехать, сколько сможем. Нам надо будет выиграть время. Тем более всадники из вас никакие.
- Вы только Минку попробуйте отвлечь, - попросил Алешка, говоря, словно о решенном деле.
«Ну уж фиг! Не хватало еще Лешку под плети!» Но возразить Аля не успела - в ворота застучали. Воин, зевавший на пороге сторожки, бросился к смотровому оконцу.
- Тэм! - крикнул Рик, перебегая к конюшне.
Алешка бросился за ним. Аля с остальными метнулась к двери. Встречаться с пьяным Ласком никто не хотел.
Задний двор тонул в полумраке. Прохладный вечерний ветерок мягко коснулся разгоряченного лица, чуть приподнял на шее слипшиеся в сосульки волосы. После кухонной жары и духоты - благодать! Машка потянулась всем телом, чувствуя, как распрямляется натруженная спина. Встала на цыпочки, запрокинула голову: беззвездное, безоблачное, чуть окрашенное закатом небо казалось перевернутой чашей. Как же редко удается побыть не на виду у девчонок, Фло, Барбы, других обитателей дома. От стражников, правда, никуда не денешься, торчат у своей сторожки, но к ним уже привыкли.
Маше часто вспоминалась ее спальня: маленький, уже чуть тесноватый диванчик, мама все собиралась заменить его, и вот - кому он теперь нужен? Бра на стенке освещает только изголовье, и так уютно забраться с книжкой под голубое одеяло, разрисованное смешными собаками. Тихо, никто не мешает, только мама в полдесятого скажет: «Маша! Немедленно выключай свет, а то завтра отец тебя поднимать будет!», но остаются самые интересные страницы ... «Мамочка! Как я хочу домой!»
Девочка вздохнула, шагнула к перилам. В дверях кузни мелькает Рик, из конюшни слышны непонятные звуки - точно там таскают что тяжелое. Стражник сидит на пороге сторожки, крутит в руках нож. Маша прислушалась: ага, под лестницей кто-то есть.
Легко сбежав по скрипнувшим ступенькам, девочка впорхнула в укрытие. Костя стоял, прислонившись плечом к стене, устало прикрыв глаза. Влад сидел на бревне и со злостью ломал в руках щепку.
- Что случилось? - привычный комочек страха застрял в горле, заставив Машу пискнуть. - Да говорите же!
- Михан Лешку поймал, когда тот бумаги прятал, - сдавленным голосом ответил Влад и с силой загнал щепку в землю, так, словно держал в руке нож. - Скотина!
- Когда?
- Да вот только что. Из кабинета-то Лешка их вынес, Минку девчонки отвлекли. А дальше этот гад нарисовался. Козел!
- Где он?
- Заперли в кладовой, ну там, в центральном подвале. Наверное, отложил разборки до приезда тэма.
Машка обхватила себя за плечи. Страх за Алешку заставил покрыться гусиной кожей.
- Славка знает?
Дружба, возникшая между мальчишками, давно ни для кого не была секретом, и Маша не хотела бы сама сказать Славке о происшедшем.
- Еще не вернулись. Костя говорит, Ласк опять в трактире сидит, всех повыгонял и квасит.
Девочка присела на поставленное на попа полено, натянула на коленки длинный подол рубахи:
- И что теперь будет?
- Что будет, что будет! Раньше думать надо было! Меня, дурака, мало было, нет, других на идиотизм потянуло. Про побег не догадаются, так кражу повесят. Тоже мало не покажется!
- Не пугай ее, - вмешался Костя, - мы пока ничего не знаем.
Стражник взметнулся с порога и бросился к воротам. Конь Ласка невозмутимо вошел во двор, словно в седле сидел не всадник, а мешок с сеном. Впрочем, хозяин ничем от него и не отличался. Зак торопливо спешился, подхватил тэма подмышки. Из конюшни выскочил Син, и они вдвоем поволокли пьяницу в дом. Славка придержал сразу двух коней и торопливо скрылся в дверях. Оскорбленный Орск топнул копытом и сам зашагал следом.
Маша еще сильнее натянула на колени рубашку, снова обхватила себя за локти. Что сейчас будет!
Мальчик торопливо выскочил из конюшни, судя по всему, он даже не расседлал коней. Глянул на кузницу - но туда входить без разрешения ребята не смели, - метнулся под лестницу.
- Лешка где?
Машка отшатнулась в тень.
- Вы что молчите? - Славка шагнул назад и покачал головой, словно заранее не соглашаясь с тем, что услышит.
- Его поймали. Сейчас он в нижней кладовой. Михан постарался, - коротко отозвался Влад, не поднимаясь с места.
Говорил, а сам в упор смотрел на Славку. Костя нерешительно повел плечом, словно хотел что-то сказать, но не решился.
- Подробнее, - тихо попросил Славка.
От его голоса снова забегали мурашки, и Маша поежилась.
- Да что подробнее?! Наткнулся на него управляющий. Что Лешке было делать? Михан крикнул дворовых, его и взяли. Мордой в землю уложили, и готов.
- Не кричи, - устало попросил Костя.
Славка сел у подножия лестницы на землю, уткнулся лицом в колени.
- Его били? - глухо спросил, не поднимая головы.
- Нет, ласково и вежливо проводили до дверей, - уже тише, но все еще резко ответил Влад.
- Михан теперь выбивать начнет, зачем Лешке бумаги, - тоскливо проговорил Славка. - А мы даже ничего соврать не придумали.
Вышел из дома Син, скрылся в конюшне - и сразу снова показался на пороге:
- Жабьи дети! Ублюдки драконьи! Чтоб вас дракон сжевал…
Сидящий на пороге стражник даже заслушался. Рик встал на пороге кузни, Славка даже не шелохнулся. Конюх, продолжая ругаться, поддернул рукава и затопал в сторону ребят.
Его коренастая широкоплечая фигура закрыла выход, под лестницей потемнело. Син примерился пнуть ножищей Славке под ребра, но мальчик вскочил.
- Только тронь! - он побелел, сжал кулаки. - Слышишь, ты, подонок, только тронь. Я же отвечу!
Конюх замер в нерешительности: мальчик говорил так, словно ему нечего было терять. За плечом Сина возник Рик - видно, услышал вопли конюха. Нехотя, но все же встал Влад, оторвался от стены Костя. Мужчина исподлобья оглядел ощетинившихся мальчишек:
- Дураки! Лошадей попортите - с вас со всех шкуру сдерут, - он сплюнул на землю.
Машка брезгливо отдернула ногу.
- Я сейчас все сделаю, в кузне уже все, - спокойно заметил Рик и пошел в сторону конюшни.
Син снова качнул головой и потопал вслед за мальчиком.
Славка отвернулся к стене, спрятал в сгущающейся тени лицо.
Машка передернула плечами: ей тоже пора. Медленно, ведя пальцами по стене, добралась до кухонной двери. Глубоко вздохнула, прежде чем нырнуть в одуряющий жар, потянула дверь. Фло, к счастью, не было. Все так же возилась у печи Барба. А в углу на полу сидела Лера; уткнувшись в ее колени, рыдала Алька.
…Как трудно просыпаться рано утром! Особенно - открыть глаза и понять, что дом, мама и папа только снились. А сегодня возвращаться в реальность особенно тяжело. Маша еле слышно шмыгнула носом, но слез уже не было.
За прошедшие два дня Михан несколько раз подходил к тэму - девчонки видели, да и Минка рассказывала. Но тот или был пьян, или мучался с похмелья, и только отмахивался от управляющего. Тот злился, но без распоряжения Ласка сделать с его имуществом ничего не мог. Алешка, как ни крути, принадлежал тэму. Управляющий мог его наказать, но не более.
И наверняка наказывал... Михан несколько раз ходил в подвал, прихватив с собой кого-нибудь из стражников. Рик боялся, что, когда управляющему надоест добиваться правды собственными силами, он плюнет на скупость тэма и пригласит ведуна. Его услуги стоят дорого, но ради такого случая можно и расщедриться. При словах «собственные силы» Машка пугалась. А ведь мальчишки еще не знали, что Михан берет с собой только воду и ни крошки еды. Девчонки, не сговариваясь, скрывали это от остальных. А может быть, просто никто из них не хотел оказаться той, кто скажет об этом.
Маша открыла глаза и первым делом посмотрела на Альку. Та спала, свернувшись клубком и чуть приоткрыв губы. Она осунулась за эти дни, под глазами пролегли синеватые тени. Маше захотелось воспользоваться Симиной привычкой и пожать плечами. Кто бы мог подумать, что Алька будет так переживать. Начиная с той ссоры в сарае у Дарла, она постоянно поддевала Алешку, да так зло и едко, что Машке становилась его жалко. Она даже пыталась сказать это Але - но та только ухмыльнулась в ответ и процедила, что парень ее раздражает.
Скрипнув дверью, вошла Минка:
- Подъем! - затормошила она Алю.
Та открыла глаза и тут же уцепилась за девушку:
- Ласк уже встал? Протрезвел?
- Ну что ты! Он опять до обеда проспит, - успокоила ее Минка.
Ласк действительно долго отсыпался после ночной гулянки. Михан оружейку открывать не стал, нашел Славке другую работу: таскать на кухню воду из колодца в дальнем углу двора. Маша с Алькой перемывали парадный сервиз, и побегать мальчишке пришлось немало.
Маша протерла кружку и залюбовалась неведомым животным на картинке: оно было похоже одновременно и на мышь, и на котенка. В лапах зверюшка сжимала цветущую ветку. Только хотела показать рисунок Але - Фло не было, а Барбе все равно, чем они заняты, - как вошел Славка.

Предыдущая страница 9 Следующая страница


Цена свободы 10

Мальчик тяжело поставил ведра прямо под порогом и опустился на пол, прислонился спиной к косяку. Маша торопливо поставила кружку на стол. Новость у Славки явно плохая, вон как изменился в лице, а если посуда разобьется - не миновать участи Влада.
- Да говори ты! - первой не выдержала Алька.
Маша воровато глянула на дверь: только бы не явилась Фло.
- Там, у колодца, стражник. Ну, тот, с перебитым носом. Его Михан с собой в подвал таскает. Он руки пришел мыть. Говорит - полей. Подставил, а они в крови... Вот так пальцы, толстые такие, короткие, - он пытался показать на своей похудевшей руке. - Вот тут шрам на запястье, и вот так, пол-ладони, в крови. Это что же, в Алешкиной, получается?
Маша растерянно оглянулась на Барбу, равнодушно гремевшую посудой. На Алю, застывшую с прижатыми к губам руками. Нет, Славка ошибся! Это просто совпадение!
Аля, не глядя, нашарила на столе кружку с нарисованной зверюшкой и размахнулась, готовая швырнуть об пол. Машка едва успела перехватить ее руку:
- Сдурела? Ты что!
Аля промолчала и зачем-то начала протирать мокрый стол посудной тряпкой.
- Он говорит: «Вот жабеныш упрямый! Его лупят, а он огрызается». А потом еще: «А чего огрызаться-то? За каждое лишнее словечко еще больше влетит».
- Да не переживай так, - вдруг заговорила Барба.
Маша даже вздрогнула, а Славка с надеждой взглянул на повариху.
- Побить-то побьют. Да пока хозяин не разрешит, не рискнет управляющий покалечить или еще чего сотворить. Все ж таки не его добро.
- А что Ласк может за кражу сделать? - Славка впился в женщину взглядом.
Барба покачала головой и снова отвернулась к печи:
- Не было еще у нас в доме такого.
…Вечером все сидели не под лестницей, а в комнате мальчишек. Словно так, за дверью, можно было укрыться от неприятностей. Славка лежал лицом к стене, Костя выстукивал пальцами по краю лавки какой-то сложный ритм. Рик валялся на лавке, закинув руки за голову, и рассматривал потолок. Разговор не клеился. Даже вечная тема побега не всплывала - Славка молчал, а без него как-то не получалось. Огонек на фитильке чуть трепыхнулся. Влад подумал, что масло вот-вот кончится. Интересно, дадут ли им еще или в темноте придется лбы разбивать?
Рик неожиданно сел, мотнул головой, отбрасывая со лба длинную челку:
- А если Алешка не выдержит? Нам тогда конец.
Влад сел поудобнее, прижался спиной к стене и приготовился наблюдать.
- Выдержит, - рывком повернулся Славка.
- Откуда такая уверенность? - холодно усмехнулся Рик.
- А ниоткуда. Просто уверен, и все.
- Классно, главное - очень убедительно, - с иронией бросил Влад.
- Он - выдержит!
Владу показалось, что еще слово, и Славка заедет ему в физиономию. Вот психи! То Рик кидается, то этот.
- Стоп! - подняла ладонь Сима. - Мы что-то можем изменить? Нет. Стоит ли спорить?
- Точно, идиотский спор, - поддержала Аля.
Девочки втроем сидели на пустой лавке, только Маша пристроилась рядом с Данем.
- Это еще почему? - надменно поинтересовался Рик.
- Да хотя бы потому, что нас не бьют, а ему там плохо! - бросила Аля. Наверное, она хотела уколоть Рика, но тот даже не повернул в ее сторону головы, а вот Славка вздрогнул. - И вообще, кто-нибудь из вас может сказать: да, я бы выдержал? Вот так, серьезно подумав? Можете?
Влад честно постарался вспомнить, как врезались наручни в запястья, как горела спина. Но всплыло совсем другое: как потом валялся на лавке, от боли вцепившись зубами в дерюгу, и думал, что хочет выжить. Поморщился, повел плечами:
- Лично я второй раз не хочу. Так что бить себя в грудь не буду. Я - не уверен.
- А я в Алешке уверен, - продолжал настаивать Славка. - Вы что, не понимаете, какой он?
Влад порадовался, что масла в светильнике осталось мало и не очень-то можно разглядеть его ухмылку.
- Кой черт меня дернул за язык с этими бумагами! - со стоном вырвалось у Альки.
Лера повернулась в сторону Рика, и Влад легко представил ее укоризненный взгляд: «Завел разговор!» - Рик проигнорировал.
- Бежать надо. И как можно скорее, - соскочил в привычную колею Славка. - Ласк-то когда-нибудь протрезвеет.
«Это гонка. Кто успеет быстрее - Михан расколет Лешку, или нам выпадет непонятно какой шанс», - подумал Влад и не сдержался:
- Класс. Через стенку прыгать будем? Поставим мировой рекорд по прыжкам в высоту под аплодисменты стражи?
- Я тут подумал: а что если, когда будем в оружейке с Заком, его оглушить и вооружиться? Со стражниками втроем справимся, а, Рик?
- Святой Вакк! Да хоть один стражник подаст сигнал - тут же все патрули сбегутся! Видели, у каждого на поясе рожок.
Влад с трудом унял заколотившееся сердце, резко подался вперед:
- А почему только оглушить? Или вы стражников собираетесь вежливо связывать? Аккуратно, в порядке очереди?
Славка метнул взгляд в угол, Рик с интересом посмотрел на ребят.
- Можно же ранить, - предположил Дань.
Сима хмыкнула, Славка слегка поморщился:
- Стражник-то будет сражаться без ограничений, а это серьезное преимущество, - пояснил он Даню и повернулся к Владу. - А сам-то?
- Ну, я разве что с кочергой против меча. Но меня тогда прибьют очень быстро, и вопрос отпадет, - ухмыльнулся Влад, ответ он заготовил заранее: - Рик, а ты?
- А мне что, я уже убивал, - он чуть улыбнулся.
Была у него улыбочка, ух как она бесила Влада! Четкая линия темных губ на мгновение ломалась и снова складывалась в рисунок: уголки чуть приподняты, вот только глаза оставались холодными, словно Рик не улыбался, а исполнял ритуал.
- Как это - убивал?!
- А вот так. Думаешь, в дружину к князю так легко попасть?
- И кого ты убил? - выглянула Маша из-за плеча Даня. Так маленькие дети смотрят страшный фильм по телевизору: из укрытия, чтобы можно было в любой момент спрятаться.
- Раба.
Влад присвистнул.
- Подробнее, - потребовал Славка.
Рик демонстративно зевнул.
- Могу подробнее. При княжеской дружине большие конюшни, там работает пацанье лет с семи. Выполняют поручения ратников, за лошадьми следят. Работой их особо не грузят, да и много их там ошивается. Вот у них и есть три-четыре года, чтобы научиться сражаться. На тренировках постоянно торчат, между собой дерутся, кто-то из взрослых, чем-нибудь помогает. По-разному, короче, но возможность учиться есть. Вот с ними и сражаются, когда хотят стать кадетами при княжеской дружине. Если побеждает раб - он получает свободу и деньги - столько, сколько он стоит по ценам Тирмского базара.
«Ни фига себе!» - обалдел Влад.
- И чтобы попасть в дружину - обязательно надо убивать? - у Маши от ужаса распахнулись глаза.
- Да. Бой заканчивается только смертью.
- А если один ранен?
- Другой должен его добить.
- Это же... бесчеловечно! - пискнула Машка.
- Для кандидата - да, - вслух подумал Влад.
- Сдурел?!
- Блин, Маша! Тут другие законы! И если раб хочет получить волю - он сражается!
- Мне повезло, я убил сразу, в бою, добивать не пришлось.
- Я бы не хотел быть кадетом, - покачал головой Дань.
Рик зло усмехнулся.
- Теперь я буду тебя бояться, - сказала Маша.
«Тьфу, дура! На фига лезть с такой откровенностью?» - разозлился Влад.
Вмешался Славка:
- Влад прав, тут другие законы. Если мы хотим убежать, то надо решать: будем убивать или нет. Если нет - лучше сидеть и не рыпаться. Потому что по-другому - не получится.
Влад несколько опешил от такого резкого тона, а Рик удовлетворенно кивнул.
- Я надеюсь, что смогу убить. Я хочу убежать. И бежать не один. Одному еще можно как-то обойти, укрыться. А вот так, с девчонками, вряд ли получится. Толпа ничьих подростков, мы будем слишком заметны.
Влад подумал, что разговоры с Риком не прошли даром. Славка с его упорством сейчас ориентировался в окружающем мире лучше всех остальных пленников. Влад даже позавидовал такой убежденности. Сам он слабо верил в то, что побег удастся. Точнее, ровно настолько, чтобы не спятить от отчаяния.
- Когда я училась сражаться, то думала, что бой - это искусство. Ну, вроде танцев или художественной гимнастики. Только драйва побольше да философия поинтереснее, - ни к кому конкретно не обращаясь, сказала Сима.
Девчонки ушли, Рик погасил светильник. Душный воздух, пропитанный запахом прогорклого масла, висел неподвижно, не помогала даже приоткрытая дверь. Славка в который раз перевернулся с боку на бок. Нет, не уснуть. Мальчик вскинул руку, нащупал торчащие в стене соломинки, перебрал в пальцах - тридцать четыре. Мог бы и не считать, и так помнил наизусть. Он развернулся, упал навзничь. Не уснуть - и не надо обманывать себя, что дело в духоте. Просто кажется, что там, за головой - пропасть. Пустота. А должен лежать Алешка.
Славка не выдержал. Встал, сгреб солому в дерюжку и переместился на пустовавшую до сих пор крайнюю лежанку, улегся ногами к окну. Так легче: затылком явственно ощущалась дерево, а чтобы не видеть пустое Алешкино место, достаточно отвернуться к стене. Мальчик почти коснулся лбом необструганной древесины. В подвале, наверное, такие же. Или каменные? Тогда там холодно. И лежать на полу жестко, а если еще избит...
Он собрался было снова повернуться, но вовремя вспомнил, что тогда станет видна пустая Алешкина лавка, и остался лежать так. В памяти всплыл последний разговор, который они вели шепотом в этой комнате, и Славке вдруг показалось, что он в чем-то виноват перед другом. Но в чем? Вроде закончилось-то нормально, разобрались.
Ему тогда казалось, что Алешка на него злится: попробуй-ка постой в качестве мишени! Тем более - Славка чувствовал это! - тот словно отгородился, разговор поддерживал, но сам не начинал. Славка помаялся пару вечеров, а потом брякнул:
- Ты чего, на меня злишься, да?
Они лежали в темноте, остальные уже спали.
- За что? - в голосе Алешки было неподдельное удивление. Лица его Славка не видел - почти соприкасаясь затылком с затылком друга, он слепо таращился в потолок.
- Что я тебя выбрал тогда.
- Сдурел?
- Да я серьезно! Алька мне вон, чуть голову не оторвала.
Алешка промолчал. «А, скажу, как думаю - плевать!» - решил Славка.
- А что же ты тогда молчишь третий вечер? И вообще, избегаешь. Скажешь, не так?
- Ну, так, - неохотно уронил Алешка.
Славке стало не по себе. Он завел разговор с одной целью - удостовериться, что не прав. А получилось - все наоборот. Он-то думал, что за спиной стена из толстых вековых бревен, а оказалось, что это просто иллюзия, и он проваливается в пропасть.
- То есть не в смысле избегаю...
- А как? - почти равнодушно спросил Славка. Он летел в эту пропасть, и у нее не было дна.
- Да просто мне как-то… Я же струсил тогда. Надо было самому выйти, чтобы ты не выбирал! А я струсил!
«Да, было бы проще». Славка рывком перевернулся на живот, уставился в недоумении. Чуть помедлив, Алешка нехотя повернулся, уперся подбородком в кулаки:
- А я как дурак стоял и думал. Понимал - девчонки отпадают. А выбирать из остальных... Я же понял, как ты будешь выбирать. Угадал. Ну, мне и показалось: выпрусь, будет как-то... Не знаю! В общем, пока я это пережевывал, ты уже выбрал. Получается - я струсил.
Славка уткнулся лицом в дерюжку, чтобы не показать глупой улыбки. И только через пару секунд спохватился, что Алешка ждет:
- Угу, дурак. Еще какой, - сообщил радостным шепотом. - Я тут уже на стенку лезу, думал, ты на меня злишься. Точнее, мы оба дураки! Давай друг друга с этим поздравим!
Они торжественно пожали в темноте руки, сначала дурашливо, и только в последний момент серьезно.
«Хорошо, что я начал тогда тот разговор», - подумал Славка, выныривая из воспоминаний. И испугался - это что же, он подсознательно уже не верит, что Алешка выпутается из этой истории? Ну уж нет!
Так что же не так в этом разговоре? Какое-то смутное ощущение, что сделал какую-то глупость. Или гадость. А если попробовать представить себя на месте друга? Трудно, характер не тот, но попытаться можно. Вот тэм велит выбирать мишень... У, черт! Какой же ты, Славка, скотина! Отношения ему выяснять неудобно, - тоже нашлась психологически тонкая личность! Дурак! Пока ему неудобно было, Алешка считал себя трусом. Славке захотелось дать себе в ухо: обрадовался, расплылся, что друг а на него не сердится, и ничего не сказал ему. Хоть вскакивай и беги к Михану: я подбил на кражу, посадите меня к Лешке в подвал. Да только фиг посадит. Чертов мир! Ой, какой же я кретин!
…Завозился во сне Влад, что-то бормотнул. Уже ведь за полночь, как Славка будет завтра сражаться? Но не идет сон, донимают все те же мысли: «Ну почему - мы?! Четыреста лет никого и ничего не таскали, а тут - пожалуйста. Почему - именно нас?» Славка ненавидел дрида не меньше, чем пьянчугу Ласка и его рачительного управляющего. «Убил бы гада!» - скрипнул зубами мальчик. И тут же вздрогнул: это дома легко швыряться такими словами, а в княжестве-то убийство может стать реальностью.
Славка нашел в памяти какой-то боевик, из тех, что смотрел только от безделья: с плохим сюжетом, отвратительно поставленными боями, но очень натуралистичной кровью. Сцена вспомнилась ярко: на мокрый асфальт падает парень, зажимая окровавленными ладонями распоротый живот. Славка поднял руку, плохо различимую в полумраке, и представил в ней нож. Словно это он только что убил, он воткнул нож в живот другому человеку. Мальчика передернуло, он торопливо шаркнул ладонью о дерюжку, будто действительно запачкался кровью.
«Так, хватит, совсем разнюнился! О побеге нужно думать», - он давно желал осуществить одну идею: пробраться в сад и оттуда проследить за стражей. Карт мальчишек загружает по полной, да и работают они далековато от сторожки. Еще нужно обследовать забор: хоть щелочку найти, малейшую лазеечку. И хорошо бы там полазить вместе с Риком. Для Славки сейчас момент подходящий - тэм в казармы не таскает. Еще бы Михан в трактир убрался. Вспомнив об управляющем, мальчик повел плечами: если попадутся, отделают, как Влада. Рику сложнее - Син из конюшни почти не выпускает, разве что на сеновал или в кузне прибрать. Но тут тоже есть вариант: если конюх напьется, то может задрыхнуть средь бела дня. При управляющем он такого себе не позволяет, но опять-таки, если Михан уйдет в трактир. Стража - фиг с ней. Взять для прикрытия какие-нибудь мешки да таскать по саду, вроде как делом заняты...
К полудню мятый с похмелья Ласк проснулся. Побродил по дому, обругал завтрак и решил ехать в казармы.
Славка тронул Орска, пристраиваясь за тэмом. С одной стороны, он обрадовался, что хозяин уезжал: разговор с управляющим опять не состоится. С другой - руки у Михана в отсутствие хозяина развязаны, - это пугало и злило до зубовного скрежета. «Устрой тренировку, скотина», - послал он идею в спину Ласка.
- Славка, не дури, - прилетел к нему шепот ехавшей рядом Симы.
- Телепатируешь понемножку? - не отрывая взгляда от тэма, спросил мальчик. Тоже тихо, чтобы не услышал Зак.
- Очень надо! У тебя все на роже написано.
Ребята уже хорошо ориентировались в переплетениях улочек, ведущих к казармам, и Славка не крутил головой по сторонам, погрузившись в свои мысли. Его не интересовали ни странные перекрестки, где сбегались пять или шесть дорог, ни пестрые купеческие ряды - рынок, протянувшийся по обе стороны длинной улицы. Сначала там пахло рыбой и мясом, потом пряностями, дальше - ароматическими маслами. Ветер трепал яркие куски материи и унылые тряпки погрубее, блестели на солнце начищенные подносы, звенели на ветру колокольчики. Вдалеке слышалось ржание коней, но Ласк никогда туда не ездил, поворот к казармам был раньше.
Сегодня тэм еле тащился. Мальчик механически отмечал, что голоса торговцев, уличных разносчиков, привередливых покупателей стали тише, зато послышался звон из огромной кузни, принадлежавшей сэту. И когда рядом громко присвистнула Сима, он с удивлением поднял голову. Ворота на территорию стражи были распахнуты, а во дворе суетились воины, перекрикивавшие друг друга. Такого столпотворения на Славкиной памяти еще не случалось. Ласк тоже забеспокоился, завертел головой, потом бросил Заку:
- Побудьте тут, - соскочил с коня и скрылся в здании Охраны сэта.
- Слазьте и держите, - велел Зак, спешиваясь и передавая поводья ребятам. Он выловил из толпы стражника, бесцеремонно схватил его за рукав и притянул поближе: - Что случилось?
- Горные! - замахал руками отловленный. - Критов отряд толком до гор не дошел, а эти - ну как духи, мать честная, - налетели, всех покрошили! Почти никто не ушел.
Славка не заметил, как у него на губах появилась злорадная ухмылка, и только тычок в бок от Симы привел его в чувство.
Зак сплюнул под ноги:
- А Крит?
- А что ему сделается? Ушел. Так, поранили малость, и все.
Зак отпустил стражника, и тот стремительно скрылся в толпе, отмечая свой путь воплями:
- Как духи, мать честная!
«Значит, горных сейчас возле дороги нет, - думал Славка, разглядывая взбудораженных людей. - А жаль, что эту скотину не прибили».
Ласк вышел не скоро. За это время ребята услышали все, что говорили о том бое, но информации оказалось не больше, чем первое услышанное: «Как духи!». Отряд Крита не ждал нападения так близко от Купеческой дороги, за что и поплатился: из двадцати человек спаслись лишь четверо. Налетели всадники, смяли, загнали в тупик. Появились они словно ниоткуда, бесшумно и молниеносно. Хотя Славка очень сильно сомневался, что конный отряд может подобраться неслышно.
Тэм пробился сквозь толпу и велел Заку, посмеиваясь:
- Езжай обратно. Передашь Михану - пусть готовит трактир, поминать там будем. Всем налью - и ратникам, и бэрам, и тэмам. Этих тоже забери, - кивнул на рабов.
Славку передернуло. Ласка радовала неудача друга-соперника, и на смерть шестнадцати человек ему было наплевать. «А мне ведь тоже наплевать. Главное, он напьется и ему опять будет не до Алешки», - пришла в голову неприятная мысль.
Домой Зак мчался галопом, выбирая задние улицы и предоставив прохожим право уворачиваться, как сумеют. Славка ненавидел подобные бешеные скачки, но послушно посылал Орска следом. Зак часто оглядывался, и за отставание вполне мог хлестнуть плетью коня или всадника. Несмотря на жгучую боль, мальчик предпочитал получать удар сам. Орск оказался с характером, и после наказания все время норовил сбросить наездника. Славке уже приходилось катиться по каменной мостовой, из последних сил вцепившись в поводья.
Резко остановившись во дворе, Зак крикнул:
- Мою не трогайте! И оседлайте Муху для управляющего.
В конюшне Славке не удалось рухнуть в сено и отдохнуть от скачки. Там торчал Син, пришлось расседлывать и чистить Орска. После той стычки с конюхом установился нейтралитет: работу свою ребята выполняли исправно, но говорили при этом на любые темы, тогда как от остальных могло влететь только за одно упоминание тэма.
- Как тут?
- Все так же. Михан сегодня в подвал не ходил, точнее - я не видел, - ответил Рик.
- И не пойдет, его хозяин в трактир отправил. У них там будет большая пьянка!
Сима с опаской оглянулась на конюха и укоризненно покачала головой, - и наглости должен быть предел.
- По какому поводу?
Тут и Славка посмотрел на Сина, но тот равнодушно крутил в руках седло, предназначенное смирной кобылке Мухе.
- Отряд Крита практически целиком вырезали горные.
- Святой Вакк! А самого?
- Да сам-то вернулся. Как-то на них рано напали, почти у самой Купеческой дороги.
Ошарашенный Рик даже бросил работать:
- Так не бывает! Горные далеко не уходят.
- Как видишь, - пожала плечами Сима.
- Ничего не понимаю! Они не нападают сами, понимаете? Он всего лишь охраняют свои земли и наказывают нарушителей. Чтобы стычка случилась в дне пути от гор - такого еще не было. У них там нет шансов победить!
- Как видишь, победили...
Алька сидела в кухне, на полу между стеной и печкой. Только что она закончила уборку в большой столовой, и поясница болела нещадно. Но это к лучшему - усталость заглушала мысли об Алешке.
- Так болит, спасу нет! - ныл Лево, которого опять мучил зуб. Парень сидел на корточках под порогом и канючил. - Ну, на кой мне ужин? Как господин Михан отпустит, я порошок приму и спать лягу, - гнусавил он.
Барба наконец оторвалась от горшков и прошла к буфету, в дверце которого торчал ключ. Фло редко забирала его, полагаясь на честность кухарки. И правильно делала: молчаливая Барба не подпускала туда никого, даже Минку. Алька как-то уже готовила снотворное для братьев, так кухарка мешочек ей из рук в руки давала.
Девочка равнодушно заглянула внутрь: сверху коробки со специями, ниже лекарства. Маячили кувшины с вином - для отличившихся стражников и пребывающего на особом положении конюха Сина. Барба покопалась на полке, вытащила знакомый Але мешочек.
Парень получил вожделенный порошок и убрался. В кухне стало тихо, только чуть слышно напевала про долгожданного суженого Минка. Вошедшая Фло разрушила идиллию:
- Собирайтесь. В трактир пойдете.
- Все? - удивилась Минка.
- Все. Кроме Барбы. Хозяин там гостей принимать будет.
Аля сама не поняла, почему ее захлестнула ярость. То ли усталость взяла свое, то ли просто дошла до ручки, но, не подумав ни секунды, выпалила:
- Чтоб он подавился, этот твой тэм!! Вместе с гостями!
Перепуганная Минка высыпала из передника груду ложек, и они с шумом разлетелись по полу. Алька прикусила язык, да поздно. Налетела Фло, схватила за волосы и отвесила полновесную пощечину, - так что щека вспыхнула огнем. Девочка отшатнулась в угол, впечаталась спиной в стену. Женщина кинула взгляд на передник Минки, потом на платье Барбы и перевела взгляд на Леру, на ее подхваченную узким пояском рубашку.
- Снимай.
- Что? - не поняла Лера.
- Пояс!
«Ой, мамочка!» - вздрогнула Алька и зажала себе рот рукой.
- Шевелись!
Лера покачала головой.
- Сдурели все? Может, управляющего позвать? Он вам быстро плетей назначит!
«Она же сейчас еще больше разозлится!» - вжимаясь в стену, мысленно простонала Аля. Лера то ли поняла это, то ли испугалась, но распутала узел и протянула пояс. Первый удар пришелся по Лере. Потом Фло развернулась к Альке и начала стегать, не разбирая, куда попадает. Девочка только успела закрыть руками лицо. К счастью, тесный угол не давал Фло как следует размахнуться, но и того, что досталось, хватило, чтобы брызнули слезы.
Наконец порка закончилась, женщина отбросила пояс и скомандовала:
- Быстро во двор. Все, кроме этой дуры.
Аля плакала, вжавшись в стену, и не видела, как девчонки хотели к ней подойти, но их вытолкали за дверь. Когда она подняла голову, на кухне никого, кроме кухарки, не осталось. Аля потрогала пальцем разбитую бровь. Плечи под рубашкой горели огнем. «Фло меня теперь совсем съест», - с тоской подумала она.
Барба оглянулась:
- Ладно, иди отсюда. Чуть попозже вернешься, поможешь.
Алька благодарно кивнула и выскользнула за дверь.
На улице похолодало, небо затянуло облаками. И хотя до вечера было далеко, заметно потемнело. Пахло приближающимся дождем. Во дворе стоял конюх и заинтересованно смотрел, как стражник запирает ворота.
- Ты! - увидел он Альку. - Кто на кухне остался?
- Барба.

Предыдущая страница 10 Следующая страница


11 Инна Живетьева

Син довольно ухмыльнулся и резво затрусил к дому. «Опять бражку лакать», - решила Алька, входя в конюшню.
- И ты осталась, - без удивления заметила валявшаяся на соломе Сима.
Аля села рядом, снова потрогала бровь.
- А это что? - потянула за рукав Сима, отрывая ладонь от лица. - Кто так тебя?
- Фло, - Алька недовольно вырвала руку.
Славка, помогавший Рику чинить упряжь, поморщился.
В конюшню заглянул Влад:
- Карт сказал, что нужно телегу запрягать, - Рик хихикнул, но мальчик не дал себя сбить: - Он с братьями - в трактир. Что случилось-то? Носятся, как бешеные тараканы.
- Ласк пьянку устраивает. А конюх опять слинял, так что жабу им на лопате, а не телегу, - порадовал его Рик.
Влад отмахнулся:
- А он все равно со стражником поедет. Тот быстро притащит запрягать.
- Как это - со стражником? - вскинулся Рик. - Их же всего четверо осталось - два караула!
- Откуда я знаю? - отозвался Влад, падая рядом с девчонками. - Что слышал, то и говорю. Кто это тебя? - спросил он у Али.
Та чуть не взвыла от досады:
- Мне теперь каждому персонально сообщать? Фло!
- Славка, ты хоть понимаешь, что это значит? - отвернулся от них Рик.
- Понимаю, - спокойно отозвался тот. - Шанс для тех, кто тут остался.
«А остальные?» - вслух Аля спросить не успела, заглянул разыскивавший телегу стражник. Пришлось идти на кухню, отрывать Сина от любимого дела.
Телега с Картом и братьями - Лево держался за щеку и ныл, что вот-вот уснет, - медленно выползла со двора следом за охранником, а Син снова убрался на кухню. В конюшне собрались все, кто остался: Рик сидел на перевернутом ведре, Влад устроился на пороге, чуть отодвинувшись вглубь, чтобы начавшийся мелкий дождик не мочил спину. Славка, Сима и Дань валялись на сене. Аля присела на мешки с чем-то мягким внутри, привалилась к стене. Было очень спокойно сидеть вот так, под мерный стук капель по крыше, и знать, что никто не ударит и не отправит работать. И Михан не пойдет в подвал избивать Алешку.
- Ну что, обсуждать будем? - насмешливо поинтересовался Влад. - У тебя, Рик, между прочим, клятва: не бросать тех, кого ты должен защищать.
- А вы понимаете, что другого шанса у нас не будет? Аля, кто остался в доме?
- Барба и Син.
- Ну вот, и три охранника. Ласк сдурел от злорадства, всех поит! Славка, ну что ты все молчишь?
Тот тяжело взглянул на него.
- А что я? - мальчик устало потер ладонями лицо. - Вы же понимаете, что я за шанс для Лешки...
Аля затаила дыхание, но Славка замолчал и только помотал головой.
- Костя. Лера. Маша. Антон, - зачем-то перечислил Влад.
Але показалось - вбивает каждое имя, как гвоздь. Чувство защищенности, такое хрупкое, пожухло и осыпалось.
- Когда Алешка не выдержит... Ну, или найдут хорошего ведуна, - быстро поправился Рик, бросив взгляд на Славку, - мы все в одном списке будем. Мой сэт может выкупить их, я вам обещаю.
- А как же клятва? - снова поинтересовался Влад.
- Спасти тех, кого смогу, - отрезал Рик. - Славка, да скажи ты им!
- Да пошел ты! - вдруг заорал тот, вскакивая на ноги. - Скажи! Да я ...
И он выругался, да так, что Аля просто онемела.
- Успокойся! - уронила Сима, но Славка отмахнулся, повернулся к Рику:
- Твой чертов святой Вакк! Честь превыше дружбы! Почему я опять должен выбирать кого-то из нас? Как тогда с этими ножами. А сейчас - Алешка и своя шкура или те четверо. Какое же это гадство! А я не могу больше выбирать, не могу! Как я тут всех ненавижу: эти княжества, тэмов, дридов!
Славка выскочил из конюшни прежде, чем кто-то успел ответить.
Влад проводил его взглядом:
- В чем-то он прав. И, между прочим, Костя опять останется, - ну, как тогда ...
- Я же говорю, сэт их выкупит!
Замолчали. Словно не могли решать ничего без Славки. Алю это немного возмутило: что же они как дети малые. Но ничего не сказала. Выходит, и она не могла.
Дождь стих, но солнце не показывалось. В конюшню залетал холодный сырой ветер и заставил зябко ежиться. Славка вернулся, встал на пороге, прислонившись к косяку. Рубашка на плечах намокла, потемнела, и Аля удивилась - разве ему не холодно?
- Рик, - сказал спокойно, словно не он только что психанул. - А сейчас самое время в саду полазить. Помнишь, договаривались? Заодно и что с охраной посмотрим. Все равно до утра никто не вернется.
В саду было сумрачно. Солнце закрывали облака, а фонари еще не зажгли. Не светились окна дома. Только вдалеке сочился неяркий свет через мутное оконце сторожки.
Тэм несколько раз приезжал домой через эти ворота, и Славка знал дорогу. Но пойти центральной дорожкой мальчишки не решились. Хоть и прихватили с собой мешок да лопату, изображая занятых делом. Славка чуть вздрогнул, вспомнив, как Рик внимательно осматривал кромки лопат да примеривал инструмент себе по руке. Сразу поняла суть происходящего Сима, до остальных дошло попозже. Алька так вообще позеленела.
Свернули налево, пошли боковой тропинкой, стараясь пробраться к забору. А там, вдоль него, и до сторожки доберутся. Мокрая от дождя трава била по ногам, и вскоре штаны намокли до колен. Ребята прошагали по зеленому дракону, оказались на небольшой полянке с изображением солнца. Петляя меж кустов, тропинка вывела на пятачок, к которому сбегались пять или шесть дорожек. Рик выбрал ту, что уходила влево. Молча прошли мимо резко пахнувшего куста и клумбы с маслянисто-ароматным запахом, каким-то знакомым. Славка машинально свернул направо и сообразил, что этот путь ему знаком. Странно, он никогда не сходил с центральной тропинки. Его догнал Рик, глянул вопросительно.
Славка жестом попросил подождать: что-то не так. Освещенное окно сторожки было уже близко, охранник пока ребятами не заинтересовался. Но вот-вот заметит: скучно торчать на посту, это не в казарме в крапп играть. Рик смотрел нетерпеливо, а Славка все перекатывал слово «казарма» в уме.
- Давай вернемся, - шепнул он и зашагал обратно.
Рик молча двинулся следом. Славка считал про себя: прямо, поворот направо, потом налево, две дорожки сливаются в одну, снова прямо, пересечение нескольких тропинок, резкий запах, напоминающий пряности. И вспомнил: таким же путем можно пройти к казармам, он словно пробежал по макету улиц.
- Совпадение? - чуть слышно пробормотал он, когда вышли к полянке с нарисованным солнцем. - Ты помнишь дорогу к трактиру? Ну, Костя рассказывал. - Рик кивнул. - Ну и?
Тот не понял, но прошептал:
- Прямо до треугольной площади, потом налево, по мосту над оврагом, прямо до перекрестка, опять налево и до двухэтажного здания с витражными окнами. Слава, какого?..
- Ага, а теперь пошли.
Славка выбрал тропинку, идущую в глубь сада - так, словно шел по улицам от задних ворот дома. Через несколько шагов оказался на треугольной полянке, свернул налево, пробежал по выгнувшейся дугой змее, чуть видной в наступившей темноте, вышел к перекрестку тропинок и по левой дошел до куста с красными и белыми бутонами.
- Я проверял, - с облегчением повернулся он к Рику, - путь до казармы один в один. Я тут с вашей мистикой уже скоро во всякую чушь поверю.
- Это не чушь. Просто старый сад, сейчас таких уже почти нет.
- Это правда карта города?
- Угу, только старого. Но наши города не так уж сильно и меняются.
- Ну что, поищем дорожку? - усмехнулся Славка.
Рик задумчиво кивнул:
- Только надо идти от поляны с солнцем. Интересно, Карт рисунки восстанавливал, или новые рисовал?
- Не все ли равно?
- Не скажи. Между прочим, когда-то в древности был такой алфавит, в виде рисунков, - на ходу пояснял Рик. - Могли нарисовать картину, что-нибудь вроде спящего дракона на цветущей горе, а там целое послание зашифровано. Когда дриды стали исчезать, они оставляли послания, где только могли - вышивкой на тканях, стенными росписями или вот так в садах. Я читал.
- И что они писали?
- Разное. У нас дома есть картинка, ну, этот самый дракон на горе, там написано, где спрятана библиотека.
Ребята вернулись к изображению солнца. Плутая меж кустов, сравнивая ширину тропинок, бегом возвращаясь к перекресткам, они выбрали самый короткий и безопасный путь. Иногда приходилось останавливаться и делать вид, что копаются в земле. Но, к счастью, дорога уводила в сторону от ворот. В полутемном саду за кустами заговорщики были почти не заметны для охранника.
- Ну что, к сторожке? - прошептал Славка, когда путь был выучен. Голова слегка гудела от перенапряжения.
Мальчишки сидели на корточках под узловатым деревцем, и Рик затирал следы рисунка. До этого они палочкой чертили на земле план, по ходу дела исправляя ошибки друг друга.
Рик бросил взгляд на далекий свет из окна сторожки:
- А еще говорят, что в таком саду можно узнать свою судьбу.
У Славки перехватило дыхание. После всего, что было, он мог поверить в это запросто.
- Только не говори, что не любишь фэнтези, я все равно никак не пойму, что же это за книги такие.
- Не буду. А как можно узнать?
- Закрыть глаза и идти наугад, пока ноги сами не остановятся.
Славка резко выпрямился, задел головой ветку, и на него обрушились холодные капли:
- Давай, а? Я быстро.
- Давай, - неожиданно охотно согласился Рик.
Славка закрыл глаза и двинулся вперед. Почти сразу напоролся на колючки, шепотом чертыхнулся и свернул. Прошел до чего-то пахучего, сделал пару поворотов и остановился. Ноги дальше не шли. То есть, шагнуть-то можно, но совершенно не хочется.
- И что? - спросил он Рика, следовавшего за ним.
- Все, открывай глаза. Я знаю где-то с полсотни рун.
Славка присел на корточки. Рисунок был еле виден, солнце так и не показалось из-за туч: под ногами изгибалась ящерка. Головка повернута назад, хвостик согнут дугой и почти касается передней лапки. В кольце, образованном ее телом, лежало три камушка: черный, белый и красный. Рик прищурился, глянул с интересом на Славку:
- Не знаю, как насчет судьбы, но этот рисунок означает «выбор».
Славку точно кто под колени ударил. Он упал на мокрую землю, яростно ударил рукой по картинке, разбрасывая цветные камешки:
- Не хочу! Я уже выбирал, хватит с меня!
Ящерка потеряла свои очертания, лишь красный камень плотно сидел в земле. Обдирая пальцы, ломая ногти, мальчик выковырял его, отшвырнул в сторону:
- Не хочу!
Мокрая грязная ладошка Рика зажала ему рот:
- Не шуми! Полегчало? Чего вопишь-то? Вставай. И так жабу тянем!
Славка помотал головой, освобождаясь.
- Вопишь… Самому-то слабо?
- Да пожалуйста, - бросил Рик с Алькиными интонациями и скрылся в глубине сада.
Славка вскочил с земли:
- Идиоты! Торопиться же надо!
Рик стоял на поляне и рассматривал рисунок: змея, выползающая из бутона.
- Ну и что это значит?
- Не помню, - с заминкой ответил Рик.
«Соврал», - понял Славка.
…В разрывах туч проглядывало потемневшее небо. Славка сидел на пороге рядом с Владом и на ощупь отдирал колючки от штанов. Вдоль забора тянулся низкорослый кустарник, ребята пытались пробраться поближе к стене, да не удалось. Проще было протиснуться через колючую проволоку.
Если не считать плана города, вылазка результатов не принесла. Сторожку окружала большая поляна. Тайком не подойти, а вдвоем, вооружившись деревянными лопатами, против стражника не попрешь, - шансов нет.
План выложили соломинками на полу, и ребята его торопливо запоминали. Аля шевелила губами, если слышно повторяя: «перекресток, направо, прямо до...»
В ворота забарабанили: вернулся стражник.
- Ну вот, шансов стало меньше, - заметил Рик и смахнул солому.
Воин завел коня. Нашел глазами Алю, велел:
- Скажи этой старухе на кухне, что тэм велел нам вина выдать, по кувшину на брата.
Син, растянувшись в углу на потертой шкуре, оглушительно храпел. Аля знала - после хорошей выпивки конюха можно разбудить разве что холодной водой. Но предпочитала сидеть тихо как мышка. Страх перед взрослыми въелся уже глубоко.
Барба неторопливо отперла дверцы буфета:
- Возьми на печи кувшины поменьше, вино перельешь. Не давать же все этим проглотам, - потянула она из шкафа тяжелую посудину.
Аля с сомнением посмотрела на пыльный ободок кувшина. Да черт с ним, и так сойдет! Кухарка вдруг охнула, с трудом опустила вино на пол и схватилась за поясницу.
- Ой, леший его раздери! Ой, как вступило-то!
Она осторожно опустилась на низкую лавочку, тянувшуюся вдоль стены. Женщина кряхтела и стонала, и Але стало ее жалко. Кухарка все-таки тетка невредная, скорее равнодушная, и девчонок не шпыняет почем зря.
- Вам помочь?
- Да не, ты лучше вино разлей да разнеси, а то притащатся эти изверги, орать будут.
Алька послушно пошла к буфету. Чтобы вытащить кувшин, пришлось сильнее распахнуть створки, почти прижав несчастную к стене. Та стонала, не переставая, совсем как Лево со своим больным зубом. «Зуб...» - вспомнила Аля, и взгляд ее сам собой задержался на коробке с лекарственными порошками.
За спиной выводил рулады Син, за тонкой створкой копошилась Барба, а Алька вспоминала слова Влада: «Костя. Лера. Маша. Антон». И снова: «Костя. Лера. Маша. Антон».
- Ох, что же ты там ковыряешься?
- Посудина тяжелая. - Главное, чтобы не дрогнул голос.
…Аля зашла тихонько в конюшню, встала у стены, уронив руки, - кувшины с вином тяжелые, пока оттащила охране у центральных ворот и на заднем дворе, - устала как бобик. А пришлось еще и закуску волочь.
Ребята, лежавшие на сене, не обратили на нее внимания, и девочка коротко усмехнулась. Ну ладно, посмотрим.
- А я только что страже в вино сонный порошок подсыпала, - сказала неестественно дурашливым тоном. - Оторвалась от стены, попросила Симу: - Подвинься, а? Я тоже лягу. Какая-то усталость, аж ноги не держат.

Глава 6

Сено пахло трухой - совсем не так, как представлял себе Славка, читая книги. Все было другим: и выматывающее ожидание, и страх, и чувство облегчения, которое он испытал, когда понял, что Алька решила за всех. Да, решила именно она. Пока он с Риком мотался по саду да строил версии, это был треп, а не решение. Потому никто и слова не сказал, когда Рик тщательно выбирал лопату, - не верили. Славка покосился на девочку. Она лежала навзничь, задумчиво грызла травинку и не обращала внимания на язвительные выпады Влада.
- Хватит, - оборвал Рик. - Сделала, и все. Когда они заснут?
- Минут через десять-пятнадцать, - выплюнув травинку, ответила Аля
Рик встал, отряхнулся от сена и двинулся по проходу конюшни:
- Себе я возьму Ласточку, - ухмыльнулся он. - Славка, на Орске поедешь?
Тот отвлекся от своих мыслей:
- Поеду. Он, конечно, скотина, но я уже привык.
- Я на своей Кори, - вставила Сима.
- Эх, жаль, Мухи нет, самая смирная, как раз для новичков! - пожалел Рик.
- Думаешь, Алешка в седле удержится? - Славка сел.
- А по-другому никак. Пешком мы не уйдем.
Аля тоже села, нерешительно глянула на мальчишек:
- Слушайте, мы как-то не говорили, но его там не кормят. Совсем.
Славке показалось, что кто-то схватил его за горло. Он откашлялся, и, срываясь на крик, спросил:
- Что вы еще не говорили?!
Влад оглянулся на распахнутую дверь конюшни:
- Тише ты! Не ори на весь двор.
Рик одним мягким прыжком оказался у входа, потянул на себя тяжелую створку.
- Щель оставь, - попросила Сима. - Сторожку не видно.
Рик кивнул, не стал прикрывать вторую половину ворот. Славка с досадой отвернулся. Только истерики тут не хватает, идиот!
- Ему действительно придется удержаться в седле, Рик прав, - заметила Сима. - Что, кроме Мухи, смирных нет?
Рик огорченно помотал головой:
- Ну, разве что Карма. Но тогда остаются Мак, Магда и Герба.
- Ладно, - отмахнулся Влад. - У нас тоже нет другого выхода. Что будем делать с охраной?
Славка вспомнил, как представил себя убийцей, и машинально потер ладонь о сено:
- Свяжем, - решил он.
- Угу, - согласился Рик, пробираясь к стене, на которой кольцами висели веревки. - Не стоит злить стражников. А то все увяжутся в погоню.
Славка тоже поднялся. Привычно тронул ладонью шар на косяке, осветил конюшню. Остановился на пороге. Во дворе уже темнело. Охранник, подпиравший столб у ворот, зевнул, покосился на Славку и лениво поплелся зажигать большой фонарь.
«Неужели - все?» - думал Славка, следя, как задний двор заливается светом. Как-то не верилось, что он, может быть, видит все это в последний раз. Лестницу, под которой строили планы побега и просто разговаривали. Стену сарая: если присмотреться, на ней можно увидеть зарубки от ножей, как раз по Алешкиному силуэту. Крюк - он близко, стоило повернуть голову, - на котором висел задыхавшийся от боли Влад. Маленькую кузню, где им поставили клейма. «Даже если побег не удастся, все равно нас сюда не вернут. Или?..»
- Рик, как ты думаешь, если нас поймают, Ласк притащит нас обратно?
Тот прекратил гладить тянувшую морду Карму:
- Ну, разве что он не поймает нас собственноручно.
- Точно. Вернет, - нервно заметил Влад. - У него же гонор в одном месте взыграет.
Славка проводил взглядом стражника, присевшего на порог, и вернулся в конюшню. Открыл полурассохшийся ларь - оттуда неприятно пахнуло чем-то кислым - и начал выкидывать из него старые переметные сумки.
- Оптимисты, - процедил сквозь зубы Влад, наблюдая за сборами.
- Не заводись, - попросил Дань, - Ну, правда, поздно уже.
- Не заводись, хорошенькое предложеньице. А что будет с ребятами? А если Ласк на них отыграется? Об этом ты, Алечка, подумала?
Девочка затравленно моргнула.
- Судя по роже - даже не вспомнила! - взъярился Влад.
Славка покрутил в руках сумку, машинально положил ее обратно в ларь и решился:
- Лично я Альке благодарен. Я уже раз выбирал между Алешкой и кем-то. Второй раз... - он не договорил, передернул плечами.
- Между прочим, - сухо заметил Влад, - Косте нельзя, чтобы его били. Он пальцы бережет.
«А Алешке - можно?» - хотел выкрикнуть Славка, но сдержался.
- Мы сошли с ума, - пробормотала Алька. - Вы понимаете? Костю бить нельзя... Да никого нельзя, вообще никого.
- Об этом раньше надо было думать, когда порошок сыпала!
У девочки задрожали губы, Славке показалось, что она сейчас заплачет. Но она вскинула голову, язвительно скривила губы:
- Что, нашел крайнюю, да? Самому-то бежать хочется! И Костю оставить никак. А тут на блюдечке - и убежишь, и вроде как не виноват, что ребята остались. Удобно, да, Влад?
- Хватит! Прекратите! - резко прервал Славка. - Все! Дело уже сделано. Или ты предлагаешь вежливо извиниться перед стражей? Мол, пардон, нечаянно вышло, вы сейчас заснете, но все будет о'кей? Или сразу Михану расскажем, что бежать хотели да передумали? Лучше вот что: я думаю, может, вооружиться, когда стражу свяжем? У них мечи тяжеловаты, но других нет. В оружейке намного удобнее, да туда не попадешь.
- Я, наверно, позаимствую, - решил Рик.
Влад выполз из сена, сел на пороге:
- У сторожки только один торчит. Второй, кажется, внутри.
Славка щелчком сбил с крышки ларя паука: «Интересно, в подвале они тоже ползают? Скорее бы заснули!»
- Кто-нибудь знает, какой замок на двери в подвале? - спросил он, захлопывая ларь.

Предыдущая страница 11 Следующая страница


Цена свободы 12

- Фло нас туда таскала, но я не помню, - отозвалась Алька.
- Ну, хоть навесной или врезной?
Аля задумалась, вытряхнула из волос травинки:
- Не помню.
- Ладно. Рик, тех, что у задних ворот, вместе свяжем. А потом я с оружием сгоняю к центральным, а ты седлай лошадей.
Рик кивнул.
- Я с тобой, - подняла голову Сима, но Славка покачал головой.
- Сина тоже связать надо. А если караул не уснул, то я на рожон лезть не буду. Попробуем уйти тихо. Аля, Дань, вы тоже с Симой. Влад, попробуешь найти Алешку, я потом тоже в подвал спущусь. Встречаемся на кухне. Надо будет набрать еды в дорогу как можно больше.
Аля кивнула, но Славка был уверен - пропустила мимо ушей.
- Ты о чем задумалась? - спросил он, проверяя сумки. Одна дырявая уже валялась в стороне.
- О Барбе, - подняла Алька глаза. - Как бы ее уговорить, чтобы она лекарства показала. Вроде того, что вам на клейма прикладывали. Для Алешки.
Славка озадачился. Ему казалось, что эти двое недолюбливают друг друга. «Нет, Алька первая цепляет, а Лешке уже ничего не остается, как огрызаться в ответ», - поправился он.
Влад не удержался:
- С чего это такая забота? Совесть мучает, после всех подначек? Да?
- Вот еще! - дернула плечом девочка. - Просто о дороге думаю, нам же придется быстро ехать.
- Нашли время цапаться, - поморщилась Сима. - Влад, нам не пора?
Мальчик встрепенулся:
- Ха, а стражник-то носом клюет.
- А что тебя удивляет? Или ты думал, я перепутала и слабительное подсунула?
- От тебя всего можно ждать, - огрызнулся тот. - Ага, спит! Гляньте, прям на пороге прикорнул!
Славка бросился к выходу. С этой минуты у него внутри словно включились часы, выстукивающие: «Быстрее!»
Охранник спал, подложив ладонь под щеку и причмокивая во сне губами. Славка узнал его - тот самый, с перебитым носом, что ходил в подвал с Миханом. Рик повесил моток веревки на плечо, перешагнул через спящего и заглянул в сторожку:
- Дрыхнет, - прошептал он, скрываясь в домике.
Славка наклонился к стражнику и медленно потянул меч в ножнах из кожаной петли на поясе. Стражник причмокнул. Мальчик замер на полувздохе. Нет, спит. Потянул снова, уже решительнее. Готово!
- Помоги, - попросил Влада, скручивая охраннику руки. - Ноги ему вяжи.
Через минуту вынырнул Рик с мечом и парой ножей.
- Все, я к центральным воротам, - Славка поудобнее перехватил оружие и веревку.
Он выбежал в сад, слишком темный после освещенного двора. Хорошо, что сегодня с Риком тут уже лазили, а то и заблудиться не мудрено. Фонарь по-прежнему не горел, и все так же светилось окно сторожки. По боковой тропинке побежал к воротам, стараясь не сопеть и не топать. Внутри тикали часы: «Быстрее. Быстрее. Быстрее».
Вот и последний ряд деревьев. Мальчик присел, отвел в сторону ветки. Стражников не видать, но без фонаря мало что разглядишь. Он прислушался: сквозь шелест листвы пробивался тоненький, с присвистом, храп. Качнулась отпущенная ветка.
Славка двинулся вперед, стараясь ступать как можно тише. В свете из оконца был виден только пятачок перед воротами; боковая стенка домика тонула в темноте. Мальчик протянул руку - пальцы толкнулись в шершавые бревна - и двинулся вперед, не отрывая от дерева ладони. Что-то мягкое толкнуло в ноги, Славка чуть не упал. Сердце подпрыгнуло так, что показалось - застряло в горле, пальцы проехали по стене, цепляясь за каждую шероховатость. Черт, это же стражник! Вот нашел место дрыхнуть! Славка постоял, переводя дух, - «Быстрее!» - и двинулся дальше. Дальше начнется освещенный участок.
Управляющий стоял в углу между сторожкой и воротами, незаметный издали в густой тени. Улыбаясь, Михан подносил к губам сигнальный рожок. Славка не успел ничего толком подумать, рука действовала сама - быстрое движение, ножны слетели с клинка и ударили управляющего в плечо. Острие меча застыло у горла Михана. Управляющий дернулся, и Славка чуть слышно сказал:
- Спокойно.
Вот только непонятно кому: то ли ненавистному управляющему, то ли себе.
Скорее все же себе. Управляющий смотрел, чуть прищурившись от падавшего в глаза света; на его лице не заметно было и тени тревоги. То ли не боялся, понимая, что Славка не сможет убить, тем более вот так - безоружного, то ли не хотел спровоцировать его.
Меч был слишком тяжелым, и рука дрогнула. Михан прищурился сильнее, и Славка вспомнил: именно так тот смотрел, когда протягивал метательные ножи. Захлестнула ярость, но не такая, как прежде - в бой, хоть с голыми руками! - а спокойно-расчетливая. Даже когда он ранил Вилла, мальчик не испытывал такого. Сейчас Славка понимал: перед ним враг. Все будет решаться, как на войне. Живым останется только один. Славка поднял глаза от горла Михана и взглянул ему в лицо. Тот вздрогнул, разжал пальцы, и рожок покатился по земле.
- Убери, - прохрипел управляющий, - я открою подвал.
Держать в вытянутой руке меч было тяжело, и Славка начал опускать клинок. Губы Михана задрожали в полуулыбке, глаза наполнились мягкой, совсем не хищной, а какой-то уютной желтизной.
Славка задержал дыхание и ударил. Лезвие пробило горло, и клинок легко выскользнул обратно, когда управляющий начал падать. Славка отскочил, выронил меч. В сторожке громко всхрапнули, заставив мальчишку отступить еще на шаг. Он совсем забыл про стражу! Кажется, обошлось, охранники спали.
В круге света были видны только сапоги Михана, остальное скрывала тень от сторожки. Славка не мог разглядеть - мертв управляющий или только ранен. Мгновение стоял, прислушиваясь и борясь с тошнотой. Потом шагнул вперед, наклонился - ему в лицо смотрели мертвые глаза. Славка вскрикнул, отшатнулся, зажимая рот рукой, и все-таки не выдержал. Его начало рвать тут же, рядом с телом. Мальчик упал на колени и, содрогаясь от спазмов, желал только одного - чтобы сюда не пришел никто из ребят.
Тошнота прошла, оставив на губах противный привкус. Славка отполз в сторону, прислушался: из сторожки все так же доносился тоненький храп. Мальчик нашарил меч, вытер его о траву и вложил в ножны. Предстояло сделать еще кое-что, но он долго не мог себя заставить.
На четвереньках, волоча за собой меч, он подобрался к мертвому телу. В горле снова толкнулся противный комок, но Славка сглотнул его и нерешительно протянул руку. Вздрагивая и кривя губы, пошарил по безжизненному телу. Пальцы попали во что-то теплое и липкое. Славка отдернул руку и начал лихорадочно тереть ее о траву - точно так же, как недавно вытирал о сено, но сейчас кровь была настоящей. Второй раз прикоснуться к мертвому оказалось еще страшнее, но мальчик все-таки провел ладонью. Звякнули ключи, и он торопливо отстегнул связку от пояса. Стараясь не поворачиваться к убитому спиной, связал спящих охранников и бросился к дому, не разбирая тропинок и сминая цветы на клумбах.
…На Влада Славка наткнулся сразу у входа в подвал:
- Ну?
- Я нашел дверь, там навесной замок. Сейчас бы что-нибудь тяжелое.
- Не надо, - Славка показал ключи.
- Откуда?
- Михан подарил. Пошли!
- Не понял, - Влад замер в коридоре. - Он что, тут?
- Можно сказать и так. Да пошли же! Время!
Подвал освещался только двумя шарами, хорошо еще, планировка упрощена донельзя - коридор и двери по обе стороны.
- Тут, - Влад стукнул по дереву кулаком; в ответ тихо поскребли.
Славка, прикинув на глаз размер замка, начал подбирать ключи. Он торопился и несколько раз не мог попасть в скважину. Шестой подошел. Славка рванул на себя дверь и чуть не налетел на Алешку, сидевшего под порогом.
«Есть!» Как десятый нож кинул… Славку отпустило то дикое напряжение, в котором он был все эти дни, даже внутренние часы заткнулись. Привалившись к косяку, он едва не сполз на пол. Алешка улыбнулся разбитыми губами:
- У вас воды нет?
«Идиот», - мысленно обругал себя Славка.
- Сейчас, пошли, - засуетился он, поднимая Алешку.
Тот встал, придерживаясь за стену. «Как же он в седле удержится?» - встревожился Славка.
- Я так понимаю, мы бежим?
- Да, вот только... - начал Влад.
«Заткнись!» - в бешенстве оглянулся Славка. Чем позже Алешка узнает, что бегут не все, тем лучше. Влад понял, обогнал медленно идущих ребят и скрылся во дворе.
- Что - только?
Славка остановился и развернулся лицом к Алешке. «Твою мать, и как я должен ему сказать?»
- У тебя рубашка в крови!
- Это Михана. Я тебе потом все расскажу, сейчас некогда.
Алька торопилась и уже разбила горшок с рисом. Руки тряслись, за что хвататься - не понятно. Спасибо Барбе: когда Сима вежливо объяснила ситуацию, кухарка только покачала головой:
- Глупые вы. Разве от стражи убежишь?
Она посмотрела, как Алька лихорадочно распахнула шкаф и застыла перед полками.
- Давайте, соберу вас, - женщина поднялась с лавки, придерживая на пояснице шаль.
Алька оглянулась на Симу, та согласно кивнула головой.
«Почему же они так долго?» - под «ними» Аля подразумевала скорее Алешку, чем всех остальных. Еще один горшок грохнулся с полки, когда она потянулась за сухарями.
- Не нервничай так, - спокойно попросила Сима.
Влетел на кухню Влад - дверь треснула о стену со звуком пушечного выстрела.
- Ну? - накинулась на него Аля.
- Все в порядке, сейчас сюда придут.
- Как он? - спросила Сима.
- Ну, как - как? - раздраженно отозвался Влад.
- Давай, это вниз, - показала Сима на собранную кухаркой еду.
Влад схватил мешок и выбежал, снова шарахнув дверью. Алька вернулась к упаковке сухарей, напряженно прислушиваясь. Но Син храпел так, что заглушал все кругом. Да где же они?
Снова стукнула дверь - на этот раз тише. Ну, наконец-то!
Славка удивленно приподнял брови, увидев Барбу. Сима успокаивающе кивнула. Алешка же сразу схватил кружку с водой.
- А ты что в крови? - встревожилась Сима, разглядывая Славку.
- Вот, - тот выложил на стол связку ключей.
- Это же... - у Альки глаза полезли на лоб.
- Матерь заступница, это же управляющего! - охнула кухарка. - Что же вы наделали! Вас же казнят!
- Помолчите, - резко попросил Славка.
Алька тайком разглядывала Алешку: на левой щеке подсохшие ссадины - такие следы оставлял Михан, когда бил по лицу, не снимая кольца; губы разбиты; рубашка порвана и закапана кровью. Потом спохватилась, вернулась к работе.
Кухарка с жалостью посмотрела на ребят, потом махнула рукой:
- Птенцы неразумные, что ж вы делаете!
Алька недовольно оглянулась - ей и так страшно, а тут еще эта.
- Ешь, - Барба отобрала у Алешки воду, сунула кувшин с киселем и кусок хлеба. - Что уж теперь...
Славка повернулся к Симе:
- Я за Риком и в оружейку. Тебе тоже возьму.
- Захвати еще ту пару мечей, ну, те, из левого угла, пригодятся.
- Мы еще в кабинет зайдем, за бумагами.
- Ключи от бельевой дай, вот эти. Вас двоих переодеть надо. А то убежим до первого патруля.
На кухне остались трое: Алешка, Барба и Алька. Дань поволок вниз еще один мешок. Влад вернулся, вытянул из-под спящего Сина шкуру и снова убежал. Конюха Аля не считала - тот не проснулся, ни когда его связывали, ни когда Влад перекатывал его в угол.
«Ну что же я копаюсь!» - лихорадочно думала Алька, нервничая и снова рассыпая сухари.
Барба покопалась в коробке с лекарствами, сказала Алешке:
- Спину покажи.
Мальчик торопливо, почти не жуя, заглотил кусок. Потянул рубашку через голову и тут же зашипел от боли.
- Алька, помоги.
Снимали медленно, Аля осторожно отводила ткань от израненных плеч. Наконец одежда осталась у нее в руках. Девочка посмотрела на Алешкину спину и уткнулась лицом в пропахшую кровью и потом материю.
- Ох, матерь-заступница!
Алька подняла голову. Алешка сидел, навалившись грудью на стол, а кухарка мазала ему спину. «Влад может говорить все, что угодно, - твердо решила девочка. - Пусть я такая, но я готова променять тех, кто остается, на Алешку».
Рик устроился за столом Ласка и уверенно писал. Славка заглянул через его плечо: «...и приготовить дом к приезду хозяина...»
«Быстрее!» - снова твердили внутренние часы.
- Быстрее, - повторил он вслух.
- Угу, - отозвался Рик, заканчивая писать.
Сунул бумагу за пазуху, прихватив еще пару листов.
- Ты деньги нашел?
- Только вот, в шкатулке лежали, - показал Славка с десяток медно-красных монеток и одну большую, тускло-желтую, с чеканкой в виде циферблата. - Пошли.
Они торопливо вышли в коридор, даже не потрудившись прикрыть за собой дверь.
- Ну, на медь мы разве что разок где-нибудь перекусить сможем. А вот это - Рик ткнул пальцем в монету-часы, - один Росвел, хождения вне Стального княжества не имеет, но его можно обменять у купцов на сто медных.
Ребята спустились во двор. Связанные охранники по-прежнему храпели, из-за ворот не доносилось ни звука. Славка еще в оружейке хотел нацепить меч, но Рик не позволил и сейчас спрятал оружие в переметных сумках.
- Симе это не понравится, - заметил Славка, глядя, как скрывается оружие.
Рик с возмущением повернулся к нему, и тот быстро добавил:
- Только не надо «Святого Вакка»! Я понимаю, что переться по городу с мечом - большая глупость.
- Смотри: если что, дергаешь - и оружие у тебя в руке, - показал Рик.
Алешка переоделся, бросил старую одежду в печь. Сима веревками примотала Барбу к лавке, пробормотав под нос:
- Ради вашей же безопасности. Все, пошли.
На конюшне ждали только их. Рик уже выводил лошадей, шепотом командуя, кому какую брать.
- А где остальные? - спросил Алешка.
Славка быстро ответил:
- Они чуть раньше ушли, не всей же толпой переться.
Аля непонимающе посмотрела: «Что он несет?»
- Маразм, - чуть слышно прошептал рядом Влад.
- Может быть, поторопимся? - рассердился Славка.
Кадет усмехнулся, с интересом наблюдая за ребятами. Алешка кивнул, и Аля догадалась - он так измучен, что ничего толком не соображает.
Рик подвел к нему смирную лошадку:
- Давай помогу.
- Ты что творишь? - услышала Алька за спиной шепот Симы; та оттащила Славку в сторону и сунула ему чистую рубашку. - Ты спятил?
- Я не знаю, что он выкинет, когда узнает правду, - Славка торопливо избавился от запачканной в крови одежды. - Пусть это будет подальше отсюда.
- Ну, ты...
Перебил Рик, ведя под уздцы Магду:
- Алька, садись.
Та с сомнением посмотрела на лошадь.
- Боишься?
Магда с любопытством повернула морду. Аля решительно мотнула головой, вставила ногу в стремя и ухватилась двумя руками за седло.
- Мягко опускайся! - прошипел Рик, когда она, попытавшись перекинуть ногу, долбанула лошадь по крупу.
Магда дернулась, и Алька оступилась. Рик поморщился, Алешке же было все равно. Именно это равнодушие подстегнуло, и девочка все-таки оказалась в седле. Мягко не получилось, но она поздравила себя хоть с каким-то результатом. Кобыла переступила ногами, и Алька вцепилась в луку. «Ну, вот и сбылась мечта», - пронеслось в голове. Когда она смотрела приключенческие фильмы, ее тянуло испытать, каково это - мчаться на лошади галопом. Но девочка даже представить не могла, что желание исполнится таким образом.
- Ногу вперед вытяни. Да шевелись же! Тебе стремена покороче надо. Так, теперь вторую. Живее! Повод возьми вот так.
Пока выпрямлялась, отцеплялась от седла да правильно пропускала по ладони поводья, не увидела, как садились в седло еще двое новичков - Дань и Влад.
- Машка вас учила, вот и давай, - сказал Рик, ловко вскакивая на Ласточку.
Алю неприятно резануло упоминание этого имени. Но сейчас нельзя отвлекаться, нужно сосредоточиться на лошади. Маша действительно неоднократно вдалбливала им основные правила. Как всегда в стрессовой ситуации, мозги заработали эффективнее, и начинающая наездница прекратила хвататься за луку.
Наблюдавший за ней Рик кивнул:
- Сначала шагом.
Он чуть тронул Ласточку, и лошадь, послушно мотнув головой, зашагала вперед. Магда, не дожидаясь от Али руководства к действиям, двинулась следом. Девочка в который раз ухватилась за седло. Так и выехала со двора - не всадница управляла лошадью, а кобылка трусила вперед по собственному желанию. Остались за спиной распахнутые ворота. «Это что же, все?»
Город спал. За высокими заборами не слышно ни звука, лишь кое-где пробивается свет. «Мне опять кажется, что это кино», - прислушиваясь к стуку копыт Магды, подумала Аля. Страха не было. Росвел слишком походил на пустые декорации, и девочка никак не могла поверить в происходящее.
Так, вслед за Риком и Славкой, лучше всех вызубрившими путь, ребята выехали на гигантский перекресток. Алька ахнула: в центре его высилась башня - ажурная, словно сотканная из стальных нитей. Ее венчал гигантский циферблат с узорными стрелками. За переплетением решеток виднелся качающийся маятник. Как только кони ступили на площадь, часы захрипели и покатился первый удар: «Бом-м-м-м!»
- Полночь, - произнесла Сима.
- Рик, что это? - постаралась перекричать гул ударов Алька.
- Росвелские часы. Думаете, почему я карту вспомнил? Из-за них. Читал, вот и запомнилось.
- Откуда они тут? - спросил Дань.
- Перенес лет пятьсот назад дрид по имени Росвел. Тогда на этом месте была деревушка, а потом появился город. Сильный оказался дрид - как запустил, так до сих пор ходят. У нас тоже есть часы на городской площади, но они встали лет сорок назад. Поехали, быстрее.
Полночь наступила, часы прекратили бить. «Сон это», - решила Аля.
- Да поехали же! - Рик тронул Ласточку.
«Святой Вакк!» - мысленно закончила за него Алька.
Она засмотрелась на часы, повернув голову назад, и, когда Магда остановилась, чуть не вылетела из седла. Глянула вперед: посреди дороги стояли двое стражников, третий выехал навстречу ребятам, позевывая и равнодушно глядя на них. Альку словно приморозило к седлу, заболел низ живота и вернулось ощущение реальности. Это не приключенческий фильм, и кара за побег - настоящая, не бутафорская смерть.
- Кто такие? - сипло спросил патрульный.
- Рабы тэма Ласка Керино, - четко ответил Рик, стянул рукав и показал клеймо.
- А, это у него сейчас в трактире гуляют, - с завистью протянул стоявший в отдалении всадник, густо заросший пегой бородой.
- И чего вы по ночам шляетесь? - не отставал первый.
- У нас приказ хозяина, - Рик выудил из-за пазухи бумагу, протянул воину.
Тот недоверчиво взял лист, покрутил и неохотно вернулся к товарищам:
- Вот, чего это тут? - сунул он лист самому молодому и богато одетому.
Тот, шевеля губами, погрузился в чтение.
Рядом с Алькой переступила лошадь Симы. Девочка скосила глаза и увидела, что Сима положила руку на чуть видневшуюся рядом с сумкой рукоять меча.
Патрульный оторвался от чтения:
- Написано, что летний дом едут прибирать. Не знал, что у Керино еще один дом есть.
- Ну так, - сплюнул пегий. - Денежки есть, вон, всех поит. Поминки, дракон его раздери.
Осипший зевнул и невнятно спросил:
- Так что, пущай катятся?

Предыдущая страница 12 Следующая страница


13 Инна Живетьева

Аля затаила дыхание. Сима тоже замерла, только чуть вздрогнули пальцы.
- Пускай, - равнодушно согласился молодой.
Копыта стукнули по мостовой. Аля деревянно замерла в седле, проезжая мимо патруля.
- Постой! - вдруг крикнул сзади пегий. - А может, их того, к тэму Ласку отведем? Вроде как проверить? Заодно и нам нальют.
Славка остановил коня, пропуская ребят вперед:
- Рик, я вас догоню, - еле слышно шевельнул губами.
- А ну, стой!
Алешка оглянулся на отставшего уже на полкорпуса Славку, неумело натянул повод.
- Сдурел? - прошипел Рик. - С тобой только возни не хватает.
- Стой! - уже сердито повторил голос.
- Ну, держитесь, - крикнул Рик, хлопнул по крупу Алешкину лошадь и ударил пятками Ласточку.
Магда рванулась вслед, с удовольствием переходя на галоп. Аля вцепилась в седло, все наставления разом вылетели у нее из головы.
- Держитесь!
За спиной прозвучал рожок, но тут же захлебнулся.
«Господи, пронеси...» - лихорадочно думала Алька, хотя не верила в бога.
- Поворот! - заорал Рик.
«Ой, мама!» В седле удержалась чудом. Вылетели на черные улицы. Заборы сплошной чередой мелькали перед глазами. Слабый свет, приникавший между досками, расчерчивал дорогу полосами. Рик оглядывался, и Алька иногда видела его лицо, всего на мгновение, когда мальчишка проносился через освещенные пятна. Но и этого было достаточно, чтобы понять всю серьезность происходящего. Рик пригибался к лошадиной шее и все сильнее посылал Ласточку вперед.
- Какие у них шансы? - крикнул Влад.
«У них?» - Аля только сейчас поняла, что Сима тоже осталась. Рик снова оглянулся и не ответил. У Альки нехорошо засосало под ложечкой. Город больше не казался декорацией, он ожил, и за каждым поворотом ждали новые опасности. Ветер бил в лицо и мгновенно высушивал выступившие слезы. Девочка давно плюнула на все наставления и держалась за луку седла, не выпуская поводья из рук. Хорошо еще, что Магда послушно неслась вслед за всеми.
За спиной послышался стук копыт. Оглянуться Алька не могла, боялась не удержаться, и потому с надеждой посмотрела на Рика. Тот крутил головой, вглядываясь в темноту. Наконец улыбнулся и чуть придержал коня:
- Ну, как? Рядом еще патрули были?
- Нет! - Славка догнал ребят. - Слышали, эта скотина пытался сигнал дать? Я из-за него такой нож оставил!
Аля заметила, что он первым делом нашел взглядом Алешку, и сама с тревогой взглянула туда же: тот пока держался. А вот Славка говорил слишком возбужденно, и глаза поблескивали как-то лихорадочно.
- Вы их... убили? - Дань с жалостью взглянул на Симу.
Та кивнула.
«Уже четверых», - сосчитала Аля и передернула плечами.
- Сматываться надо, - Рик снова посылал Ласточку в галоп.
«Ну вот и не нужны оказались бумаги», - девочка поймала взглядом побелевшее от боли и напряжения Алешкино лицо.
Потом Алька не могла вспомнить, как же они выехали из города. Она не заметила, как под копыта лошади легла проселочная дорога, а потом трава, казавшаяся черной в свете луны. Только когда что-то закричал Славка и Рик круто остановил коня, она пришла в себя. «Молодец, коллективное животное», - мысленно похвалила Магду, которая легко послушалась и тоже встала.
Аля оглянулась: в полумраке было плохо видно, она лишь разглядела, как Славка спрыгнул на землю, а Сима поймала поводья оставшейся без всадника лошадки. Алешка все-таки не удержался в седле. Хорошо еще, что упал в густую высокую траву.
Рик нетерпеливо привстал на стременах:
- Надо ехать. Слышите, вода шумит? Нам туда надо, со следа сбить.
- Сейчас, - отозвался Алешка, поднимаясь.
Снова скачка по полю, потом вдоль опушки леса.
- Нам везет, - бросил Рик, когда они вылетели на берег неширокой речки. Хрустнула галька под подковами лошадей. Черно-серебристая гладь отражала небо, пахнуло свежестью.
Из-под копыт скачущих впереди веером летели брызги, и вскоре Алька стала мокрой с головы до ног. Несмотря на все команды Рика, попасть в ритм лошади у нее не получалось. «Одно из двух, - в ярости думала она, - или я пытаюсь на ней удержаться, или следую советам. Одновременно никак!» Но вслух ничего не говорила: если бы не Алешка, Рик бы гнал еще быстрее.
Высокий берег взяли чуть ли не штурмом. Але казалось, что ноги у нее уже свело судорогой, колени прижало навечно к лошадиным бокам. Снова высокая трава с шелестом рассекается на тропки.
На рассвете въехали в небольшой лесок, и Рик остановил коня:
- Отдышитесь.
Аля без сил сползла с седла и упала ничком на землю. Кольнула в бок шишка, ударила в лицо трава, сомкнулись над головой еловые лапы.
«Как мне хреново», - мысленно простонал Влад. Он рухнул на первую попавшуюся кочку и вытянул ноги. Колени распрямились с трудом.
Сима первым делом вытащила из ножен меч и начала разглядывать лезвие. Потом вытерла его о траву.
- Я не понимаю, остальные-то где? - спросил Алешка, растянувшийся на земле.
Вскинула голову Алька; села, прислонившись спиной к сосне. «Упс, приплыли», - посмотрел на Славку Влад.
- Они остались, - нехотя ответил тот, поправляя седло и не глядя на ребят. - Михан приказал всем идти в трактир. В доме никого не было, кроме нас, стражи, ну, и Барбы с Сином.
Влад с интересом посмотрел на Алю - девочка отвела глаза.
- Сэт их выкупит, я обещаю, - вмешался Рик.
- У нас могло не быть другого шанса, - Славка бросил изображать бурную деятельность и тоже повалился в траву.
Алешка глянул на ребят потемневшими глазами:
- Ласк же их за наш побег...
Аля при этих словах уткнулась лицом в колени.
- Да не было у нас другого выхода! - рассердился Славка. - Не было!
- Вы что, из-за меня?!
- Нет, из-за меня! - не выдержала Алька, вскинула голову и зло прищурила глаза. - Ну я, я никого не спросила и подсыпала охране сонный порошок! Потому что вот! - она дернула широкий ворот рубахи и показала синяк от ремня. - Фло бы меня прибила. Все, доволен? Или дальше считать будешь, что все вокруг тебя вертится? Ну, повода другого быть не может, только из-за его светлости Алешеньки!
«Охренела!» - ошарашено подумал Влад. Остальные молчали, пораженные не меньше.
Аля снова уткнулась лбом в колени. Влад сорвал травинку, пожевал. Гадость. Пора бы уж и позавтракать, да как тут напомнишь? Такие все тонкие натуры, плюнуть некуда.
- Славка, а зачем ты мне соврал? Ну, что ребята уехали. Я что, совсем дурак? Не понимаю, что раз ты Михана шлепнул, - Славка, услышав это, поморщился, - то уже все?
- Я боялся, что ты что-нибудь выкинешь.
- Да, например, предложу остаться. Чтобы всех повесили за убийство. Совсем меня за идиота держишь? Да ты...
Славка растеряно моргнул.
- Слушайте, вам не надоело разборки устраивать? - не сдержался Влад.
- Все, встали, - поднялся Рик. - Нужно обогнуть болота и выйти к горам, подальше от Купеческой дороги. Выдержите?
Влад огляделся: Сима пожала плечами, Дань кивнул. Аля чуть слышно хмыкнула, то ли поражаясь, то ли соглашаясь.
- Алешка, ты как? - повернулся Рик.
- Надо, значит поедем, - равнодушно ответил тот, избегая смотреть на Славку.

Глава 7

Маленький отряд то неспешно тащился по бездорожью, то переходил на галоп. Рик спешил и, как только ребята чуть освоились в седле, установил жесткий для новичков темп.
Настроение у Влада было отвратительное. Сима замкнулась, хотя Владу казалось, что быть более сдержанной просто невозможно. «Неужели из-за убийства так переживает? Или из-за ребят?» - не мог понять он. Аля мрачно смотрела перед собой и держалась особняком. Тут Владу было все понятно: «Дура! Сначала высказалась, потом подумала. Н-да, тут не то что черная кошка, целый тигр пробежал», - перевел он взгляд на Славку с Лешкой - И чего сцепились? Нашли время». Рик гонит как сумасшедший. Может, у них тут и другие потребности организма, а Влад предпочел бы хоть иногда слезать с лошади. Одному Даню все по барабану, спокойный, как удав. Был бы тут Костя… Но Кости нет, он остался там, где бушует разъяренный Ласк.
Почти не останавливались, даже чтобы поесть, беглецы ехали шагом, жуя сухари и передавая из рук в руки фляжку с водой. Вначале Влад еще крутил головой, рассматривая поля и мелькавшие на горизонте небольшие рощицы, но все было так похоже на родной мир, что вскоре он потерял интерес.
Потянулась степь - бескрайняя, с одуряющим запахом трав, монотонная. Над головой накалялось такое же бесконечное, без дымки облаков, небо. Покружил над отрядом коршун, но и он вскоре исчез. Влад не понимал, как Рик вообще умудряется ориентироваться, но тот смотрел на солнце, почти не щуря темные раскосые глаза, и уверенно посылал Ласточку вперед. Вокруг не было даже намека на жилье, иногда казалось, что ребята одни во всем мире, - если бы не постоянный страх погони. Влад часто оглядывался и порой даже видел на горизонте всадников, но тут же с облегчением понимал, что это или кромка леса, или просто подшутило зрение.
Ближе к вечеру все уже тащились шагом, - Рик берег лошадей.
«Нас бы он так берег!» - Влад зло взглянул воспаленными покрасневшими глазами на ровную нитку горизонта. Куда едут? Почему кругом нет жилья? Где эта Купеческая дорога? Сил больше не было.
«Ну и пусть! Пусть думает про меня, что хочет! - Алька прожигала взглядом спину Алешки. - Мне уже все равно. Какая жара!» Поймала сочувственный взгляд Даня и отвернулась. Почему, если хочется, чтобы пожалел другой, раздражает даже вот такое искренне сочувствие?
Рубашка у Алешки на спине в разводах пота. Как ему должно быть больно! И желудок наверняка болит - вон, как иногда загибается в седле. Пожуй-ка сухари после такой голодовки. А ведь не сказал, не предал. Молчал, черт возьми! Как это здорово, что он - такой. И как трудно, что он не бывает другим.
Маленький зверек неожиданно выскочил из-под самых копыт лошади. Магда шарахнулась в сторону, рванула - Альке показалось, что вверх, - и понеслась. Удержаться в седле девочке не удалось. Когда за спиной раздался дикий вопль Рика:
- Повод держи! - она уже вылетела и покатилась по земле.
Больно ударило в плечо, перевернуло, ударило затылком, протащило боком. Але показалось, что рядом с ней простучали все четыре копыта, причем одно припечатало по уху, а потом лошадь оказалась далеко впереди. Через пелену боли девочка увидела, как за Магдой проскакал Рик, а потом все поплыло перед глазами.
- Ты как? - подхватил ее Дань.
- А? Ой, кажется, сейчас сознание потеряю.
Очертания предметов приобрели странную резкость, границы стали очень контрастными, словно вокруг все было нарисовано и обведено тушью. А потом мир распался на части и поплыл в разные стороны. Алька постаралась зацепиться взглядом за первое попавшееся - камушек в траве. Он покачался, словно под землей ходили волны, и только через пару секунд замер. Все снова стало обычным.
Над Алькой наклонился перепуганный Дань. Из-за его плеча выглядывала Сима. Рядом стоял Славка, придерживая своего коня и лошадь Даня. Алешка равнодушно смотрел на происходящее, не сходя на землю. И это спокойствие так взбесило Алю, что у нее появились силы, и она зло бросила:
- Обморок отменяется.
- Все цело? - Сима отодвинула Даня и попыталась пощупать Алькины ребра.
- Сначала я приложилась боком. Потом головой. Или наоборот, - морщась от боли, вспомнила Аля. - Ой-е, такое ощущение, что мне на ухо копытом наступили.
- Ты бы тогда без уха осталась!
Аля обалдело уставилась на Славку: успокоил, называется! А мальчик продолжил невозмутимо:
- Вообще-то лошадь на человека не наступит, Рик говорит, что она обязательно в сторону шарахнется.
- Шарахнулась? - с подозрением уточнила Алька, чувствуя, как распухает ухо.
- Еще как! Вон, Рик поймал беглянку.
Алька села, отстранившись от настойчивых рук Симы.
- Ну, е-мое! Я себе весь бок отбила. И руку ободрала, - продемонстрировала она расцарапанную ладошку.
- Сейчас, - Сима порылась в сумке, доставая упакованные Барбой мази. - Ребра вроде целы, да?
- А я знаю? Вроде бы целы. Голова болит. Кажется, что я ей тормозила.
- Я же кричал: «Держи поводья!» - недовольно сказал подъехавший Рик.
- Ну, уж извините, как-то прослушала ваши ценные указания, - взъярилась Алька.
- Шипит, значит живая, - ухмыльнулся Влад.
Сима закончила мазать ссадины, боль утихла. Аля встала, но степь качнулась перед глазами, словно палуба гигантского корабля, пришлось уцепиться за Симину руку.
- Голова куда-то побежала. Да все, уже прошло.
Сима чуть свела брови, впилась глазами в Алькино лицо.
- Да говорю же, уже все! Не бойтесь, обузой я не буду.
- Дура, - чуть слышно сказал Влад, но девочка услышала.
Боль, обида, усталость, безнадежное понимание, что все поверили - она опоила стражу только из-за себя, выплеснулись в крике:
- Да пошли вы! Все такие правильные, умные, куда мне в такое общество!
Алька заплакала навзрыд, не чувствуя, как Сима обнимает ее, не слыша, как она говорит мальчишкам:
- Езжайте, мы вас догоним.
- Святой Вакк!
- Пока она не успокоится, мы все равно не сможем ехать.
Слезы кончились. Аля оторвалась от Симиного плеча, стыдясь прорвавшейся истерики. Ребята отъехали недалеко, видно было, как Рик нетерпеливо оглядывается.
- Как голова? Не кружится?
- Нормально.
- Слушай, ну что ты все время врешь, а? Голова у тебя болит, так?
Аля кивнула и слабо запротестовала:
- Почему - все время?
- А ты еще и про стражу соврала. Ты же из-за Лешки, да?
Аля испуганно оглянулась на ребят:
- Нет! Вот еще, придумала!
- Тяжелый случай, - констатировала Сима. - Мальчишки в этом плане, конечно, дураки, но я же вижу, как ты всю дорогу на Лешку пялилась.
- Не пялилась я! Что ты придумываешь?
Сима коротко усмехнулась:
- Ладно, поехали. Не испугаешься снова на лошадь сесть?
- Нет, - отрезала Аля и со второй попытки оказалась в седле.
На горизонте вырос лес, иззубрил прямую линию верхушками сосен. Рик повернул к ребятам серое, в разводах от пота лицо и устало попросил:
- Еще немного продержитесь, до леса. Заедем поглубже и остановимся.
- А сколько еще до него? - безнадежно спросил Алешка.
Рик взглянул на солнце, зависшее невысоко над горизонтом:
- Ну, стемнеть не успеет.
Аля тоже посмотрела на небо и тут же пожалела об этом - закружилась голова, затошнило. «Да что это со мной?» - она поймала встревоженный взгляд Симы и слабо улыбнулась.
- Хищники у вас тут водятся? - поинтересовался Славка.
- Ну надо же, вспомнили, - усмехнулся Рик. - Водятся, куда они денутся. Но тут вроде бы так, по мелочи. Ладно, поехали.
«Интересно, что в его представлении мелочь?» - подумала Аля, с опаской оглядываясь через плечо.
Несмотря на обещание, уже стемнело, когда, наконец, Рик остановил Ласточку на краю поляны.
- Здесь.
Это место показалось Альке самым уютным на свете. Сосны обступили со всех сторон, закрыв поляну в маленький мирок, высокая густая трава стелилась ровным полотном. Чуть шумели листья и где-то тоненько выводила колыбельную птица.
Аля с трудом спустилась на землю. Голова болела ужасно, тошнило и хотелось одного - лечь, прямо тут, под копыта Магды. Пусть кругом валяются шишки и за деревьями хищники бродят стаями, - плевать. Рухнуть в траву и не вставать...
- Я слезть не могу, - устало сказал Алешка.
Мальчишки помогли ему спуститься. Оказавшись на земле, Алешка сел и как-то излишне вежливо сказал Славке:
- Спасибо.
«Да уж! Если он на Славку так дуется, меня, наверное, совсем презирает», - расстроилась Алька.
- Как ты? - спросила у нее тихо подошедшая Сима.
Алька хотела соврать, но поняла - спрашивают не из пустого любопытства:
- Фигово.
- Не тошнит?
- Тошнит. Не понимаю, что со мной?
- Боюсь, что сотрясение.
Алька удивилась - она представляла себе это как-то иначе.
- Сима, лошадей надо расседлать, - окликнул Рик, и та отошла.
Алька неуверенно посмотрела на седло.
- Я тебе потом помогу, - оглянулась Сима.
Чувствовала себя Аля отвратительно - не только из-за усталости и непрекращающейся головной боли. Ее раздражала собственная неумелость. Не знала, ни как чистить Магду, ни как соорудить таган, на который можно подвесить котелок. Аля не умела ничего, что могло пригодиться тут, в лесу, и не понимала, куда ей приткнуться. Девочка чувствовала, что от нее мало толку, и это раздражает Рика - от подобных мыслей становилось еще хуже.
Да еще страх мурашками забегал по коже: не ожидание погони, а обычный страх перед темным лесом. Вот так, стоило чуть прийти в себя и - пожалуйста. Любой шелест или треск ветвей заставлял вздрагивать. Огромная луна - Аля никогда не видела такой в городе - висела над лесом очень низко, но толку от нее было мало. Длинные тени метались по поляне и еще больше добавляли страхов.
Но вот уже лошади стреножены и пасутся неподалеку, привязанные на длинной узде к деревьям. В котелке над костром булькает вода и приятно пахнет дымом. Свет залил поляну, отрезав лес стеной темноты. В вышине бродит ветер, качая верхушки сосен и беспокоя какую-то птицу: жалобное «тиу-тиу» разносится далеко по лесу.
Алешка с трудом растянулся на любимой шкуре Сина. Аля покопалась в сумке и вытащила мазь.
- Снимай рубашку, - повернулась к нему, пытаясь сказать это как можно равнодушнее.
Тот нехотя приподнялся, стаскивая одежду. Славка дернулся было помочь, но передумал и пошел в сторону сосен. Алешка лег на живот, уткнулся лицом в сгиб локтя. Мышцы на спине напряглись в ожидании боли. Аля чуть помедлила, но все-таки коснулась едва подживших рубцов набранной на кусочек тряпочки мазью. Мальчик вздрогнул, сжал пальцы в кулак. Аля замерла. Попросить Симу? Ну уж нет. Она снова протянула руку. Барба говорила, вкладывать прямо в рану, полностью обмазывать корку и края.
Славка вынырнул из темноты, протянул Владу и Даню палки.
- Вставайте.
- Зачем? - агрессивно поинтересовался Влад и плюнул в костер.
- Ты, кажется, собираешься выжить? Просил приемчики показать? - нехорошо усмехнулся Славка. - Вот мы тренировкой и займемся.
- Ты что, спятил?! Я на ногах не держусь после этой... э-э... этого... животного.
Но Славка повторил, чуть более жестко:
- Вставай.
- Да пошел ты! - отмахнулся Влад и откинулся на спину.
- Или ты встанешь, или я начну тренировку с лежащим противником, - Славка показал меч.
Аля с интересом смотрела на разворачивающуюся сцену. Алешка тоже повернул голову.
Влад несколько секунд смотрел в упор на Славку, потом плюнул и нехотя поднялся, что-то шепча. Аля могла поклясться - нецензурное.
- Я тоже, - подхватился Рик. Встала и Сима.
- Если ты настаиваешь, я, конечно, присоединюсь, - пожал плечами Дань. - Но вряд ли это будет иметь смысл, я не люблю оружие.
- Можно подумать, в последнее время мы делали только то, что хотели, - проворчал Рик.
Аля вернулась к прерванному занятию. Через лопатку шел глубокий рубец, сколько не обходи, все равно мазать нужно.
- Ты потерпи, - получилось хрипло.
Алешка покосился на нее через плечо.
- Тут сильно глубокий.

Предыдущая страница 13 Следующая страница


Цена свободы 14

Мальчик отвернулся, вцепился зубами в ладонь. И все-таки от первого же легкого прикосновения зашипел от боли. Але захотелось погладить Алешку по затылку, сказать что-то успокаивающее, ласковое - как говорила ей мама, когда Аля валялась с гриппом. Она досадливо мотнула головой, отгоняя это желание. Ну вот, здесь вроде все.
- Повернись, - теперь не хрип, а какой-то писк в голосе. Вот черт!
Алешка сел к ней лицом, слегка откинувшись и опершись на руки. Алька нервно поправила волосы, коснувшись горячей щеки. На груди у Алешки тоже рубцы. Вот гад Михан! Алешка посмотрел на ее пальцы, потом скользнул взглядом туда, где на границе освещенного круга Славка гонял мальчишек. Аля покрутила в пальцах тряпицу с мазью и резко сказала:
- Еще на щеке.
Алешка равнодушно перевел взгляд на нее, посмотрел и снова уставился на ребят. У Али же перехватило дыхание. Самая глубокая царапина шла от скулы, пересекала впавшую щеку и спускалась к темному уголку губ. Пальцы дрожала, когда Аля тряпицей с мазью повторила ее путь. Ее пальцев коснулось дыхание Алешки, и девочка не сразу отдернула руку.
- Ну, вот и все, - преувеличенно бодро заключила она, отбрасывая в огонь использованную тряпицу.
Мальчик даже не стал натягивать рубаху, снова улегся, прижимая руки к животу. Аля присела недалеко от костра. Ей безумно хотелось лечь, но устраиваться на земле при наличии специально постеленной шкуры как-то глупо, а примоститься рядом с Алешкой она стеснялась. Вот и пришлось делать вид, что с интересом следит за тренировкой. Впрочем, посмотреть было на что.
Славка «дрессировал» - другого слова Алька подобрать не могла, так жестко тот действовал - двоих: Даня и Влада. Рик был против Симы, и даже Алькиных познаний хватало, чтобы понять - он для Симы не соперник. Кадет тоже осознавал это, у него опасно сузились глаза, он стал действовать более расчетливо. Сима же напротив - шла напролом. Альке стало страшно: все-таки в руках не игрушки. Славка тоже остановился, с недоумением наблюдая за боем. Потом кинулся к ребятам, схватил Симу за плечи:
- Сдурела?!
Симе было достаточно одного движения, и Славка отлетел.
- Не трогай меня! - закричала она и отбросила меч.
- Ты что? - тихо спросил Дань.
Сима закрыла лицо руками. Але показалось, что она плачет, но нет - когда та подняла голову, глаза были сухими.
- Когда я училась фехтовать, то и подумать не могла, что придется убивать.
Славка при этих словах отшатнулся, словно хотел убежать, но остался на месте.
- Сима, это ... ну... как война, - выдавил он.
- Я все понимаю!! Но сейчас не могу взять его в руки, - она подбородком показала на меч. - Вы не думайте, я к утру успокоюсь. И не ходите сейчас за мной, хорошо?
Она развернулась, шагнула за край освещенного круга. Аля перевела взгляд на Славку и поежилась. Мальчик смотрел вслед Симе. Его лицо выглядело застывшей маской, а глаза, казалось, вот-вот начнут осыпаться пеплом. Мальчик наклонился, сорвал пучок травы и начал тщательно вытирать и без того чистые руки.
- Продолжим, - повернулся к ребятам.
- Да я уже...- попытался возразить Влад.
- Я сказал - продолжим.
Владу пришлось подчиниться.
…Костер догорал. Багровые угли подернулись сероватым налетом. Замолчала птица, а вот ветер в верхушках сосен расходился все сильнее.
- Спать пора, - зевнул Рик. - Если что - будите.
Сидевший по другую сторону костра Славка кивнул. Дежурить по очереди должны были все, кроме Али с Алешкой. Влад тоже зевнул, но с места не тронулся. Вставать и расходиться не хотелось. Рик пошевелил палкой угли, взметнулся рой искр. На мгновение поляна осветилась, потом стало еще темнее. Аля покосилась на лес. Где-то всполошилась и закричала птица - пронзительно, жалобно. Явно не та, которая выводила тоненькое «тиу».
- Мне нравится запах дыма, - задумчиво сказала Алька. - Как дома. У нас дача, так когда осенью картошку выкопаем, костер зажигаем, - и тут же прикусила язык. Она забылась на мгновение, вспомнив о доме. А ведь решила поменьше болтать - раз уже ее презирают. А что ребятам остается, сама ляпнула, что опоила стражу ради того, чтобы спасти себя. Но Сима сказала:
- Мы с братьями в поход ходили. Тоже костры жгли.
- А я когда к бабушке в поселок ездил, - добавил Славка.
Але показалось - неохотно, просто чтобы поддержать разговор. Но она была благодарна ему и за эту малость.
Рик закатал рукав и вытащил загоревшуюся палку. Маленький факел осветил выжженное клеймо.
- Собственность Ласка Керино, - он презрительно изогнул уголки губ. При свете затухающего костра черты его лица стали резче, и мальчик казался старше, во всяком случае, уж точно ровесником остальных ребят.
- Уже нет, - серьезно напомнил Влад. Он был странно молчалив, не ехидничал и не огрызался. Подкидывал шишки в костер и следил, как сворачиваются в пламени чешуйки.
- Неважно. Клеймо - вот оно.
Он подул на конец палки, заставляя гореть ее ярче, и снова осветил руку. Замер, - Але показалось, что затаил дыхание. Глаза у него расширились, выступила матовая бледность:
- Ну, вот и все, - и он прижал пылающий факел к коже.
Рик не закричал; выгнулся дугой и упал на спину, хватая губами воздух. Палка скатилась на рубашку, и сидевший рядом Дань еле успел откинуть ее прежде, чем вспыхнула ткань.
Откуда взялись силы вскочить - Алька не поняла, но она уже сидела рядом с Риком. Хорошо, что так и не убрала банку с мазью в сумку. Вот только искать тряпицу было некогда, и Аля лихорадочно вытрясала мазь прямо на ожог, вспухающий на месте клейма. Мальчик вырывался, и Дань помог его удержать.
Мазь подействовала. Рик сел, посмотрел на кожу.
- Ну, ты ... - покачал головой Влад и не нашел слов.
- Я не собираюсь возвращаться в Семиречье с клеймом, ясно?!
- Да ясно, конечно! - тут же пошел на попятную Влад. - Куда уж яснее…
Аля вытерла пальцы о траву:
- Мог хотя бы предупредить, я бы заранее все приготовила.
- Ну вон, готовь, - Рик показал подбородком куда-то за спину девочке. Аля оглянулась.
Алешка держал в руках горящую палку и с сомнением разглядывал собственное клеймо. Славка было дернулся:
- Ты... - но Алешка так взглянул на него, что тот замер на месте. У Альки в голове точно пружинка со звоном распрямилась, пробила виски болью.
- Подержи мне руку, - попросил Алешка сидящего рядом Влада.
Тот попятился:
- Я что, на придурка похож?
Алешка обвел взглядом ребят, и Рик шагнул к нему:
- Давай.
Алька удержалась, чтобы не зажмуриться. Рик, сжав мальчику запястье, плотно уложил руку к себе на колено. Алешка покосился на его ожог, прикусил губу и ткнул себя головней. Не удержался, вскрикнул, скорчился на земле.
- Мало тебе от Михана досталось, - чуть не плакала Алька, накладывая мазь. Хорошо, что Рик не отпустил его руку, и до ожога можно было добраться.
- Еще психи есть? - с опаской поинтересовался Влад.
Остальные промолчали.
- Все, давайте спать. Рик, у вас в лесу ночи сильно холодные? - поднялся Славка.
- Мне - нормально. Но вообще-то земля еще не сильно прогрелась.
- Ну, на шкуре поместимся, - усмехнулся Влад. - В обнимку.
В другое время Алька бы съязвила - с кем именно предпочитает обниматься Влад, но сейчас ей было не до того. А тот ждал и удивленно приподнял брови, когда девочка промолчала.
Славка кивнул:
- Аля, ты с Лешкой в середину, остальные как на вахты вставать.
Девочка наклонила голову, надеясь, что в темноте не видны вспыхнувшие щеки. Алешка перелег в центр, давая ей место. Чтобы остальные поместились, Але пришлось устроиться, почти прижавшись к нему спиной. Рядом растянулась Сима и неожиданно ей подмигнула. Альку опять бросило в жар.
- Ну что, Сима, я обнимаюсь с тобой, - чуть более нервно, чем это следовало для шутки, сказал Влад.
Аля вытянулась, чувствуя, как каменеет у нее спина.
Влад не спал. Днем казалось - готов уснуть где угодно, хоть сидя, хоть стоя. Но вот лежит, даже более-менее тепло, а сна ни в одном глазу. Слева дышит в ухо Рик, справа в позвоночник упирается Симина коленка, а в бок впивается ощутимая даже сквозь шкуру то ли коряга, то ли шишка. «Все! Я рискну перевернуться!» Осторожно, стараясь не разбудить ребят, поменял положение. Рик неразборчиво пробормотал что-то во сне. Сима тоже пошевелилась, убрала колено и уткнулась носом в грудь Владу, пощекотав ему подбородок жесткими волосами. «Ну вот и пообнимался, - усмехнулся тот. - Никакого интереса».
И тут же представил на Симином месте Леру - какой мысленно увидел ее перед вылазкой на галерею - без одежды. В голове словно взорвалось, смешалось все. Боль, что не смогли спасти остальных ребят. Желание, непреодолимое желание дотронуться до Леры, до ее груди - еще маленькой, целиком бы поместившейся в ладони. Презрение к себе - «мы их бросили!» Разочарование, что тут лежит именно Сима. Страх, а вдруг та почувствует происходящее с ним - он даже резко отодвинулся, придавив Рика, и тот снова что-то пробормотал во сне.
Дань, несший вахту, поднял голову и удивленно посмотрел на выползающего Влада. Тот демонстративно направился в сторону кустиков, и Дань отвернулся.
Вернулся Влад, полез на место. Аля рассердилась: «Ну что он копошится!». Голова болит так, что уснуть невозможно, а еще этот возится. Вот будет номер, если она завтра не сможет сесть на лошадь! Быть обузой - только не это!
Девочка смотрела в темное небо, расчерченное верхушками гигантских сосен. Они пахли совсем не так, как маленькая елочка в квартире на Новый год. У леса был другой запах, более сложный, терпкий. «Запах свободы», - с иронией усмехнулась она. И тут же вспомнила: «А остальные? Машка, Лера, Костя, Антон? Что с ними сейчас? И все из-за меня!» Еще сильнее заболела голова, словно кто-то сильными пальцами сдавил виски.
Даже то, что Альке могло привидеться только в самых тайных мечтах: лежать рядом с Алешкой - угнетало не меньше. В жизни все оказалось совсем не так. Помыться не удалось негде, и после целого дня, проведенного под жарким солнцем, скачки по степи, в пыли от копыт мчащихся впереди, она чувствовала себя грязной и потной. Аля словно видела себя глазами Алешки: никчемная девчонка, предавшая товарищей, упавшая с лошади, устроившая истерику, да еще и воняет. Она бы заплакала, но побоялась разбудить ребят. «Черт! Они же наверняка меня презирают!» - и слезы все-таки закапали из глаз, потекли по щеке.
«Интересно, что у меня не болит?» - поморщился Алешка. Больше всего мучил желудок, хотелось свернуться клубком, но места не хватало. Сухари после стольких дней голодовки оказались не лучшим вариантом; спасибо хоть на ужин кашу готовили, а то совсем бы загнулся. Да и скачка на лошади вымотала до предела. Хорошо еще, что мазь успокоила боль в спине.
«Я же так и не спросил, сколько дней прошло!» - спохватился он. Попытался подсчитать, сколько раз приходил Михан, но сбился. Путались и хронология, и сами события.
Дань подбросил в костер ветки. Алешка быстро закрыл глаза, притворяясь спящим - не хотел вопросов.
Даню показалось, что у Алешки открыты глаза, но в темноте трудно разобрать, а присматриваться не хотелось. Самому Даню наверняка бы не понравилось, если бы кто-то пялился на него спящего, и он предпочел отойти, только мельком, через плечо, взглянув на Симу. Ее было безумно жалко. То, что убивал Славка, Дань еще как-то мог принять, но что это сделала девочка, казалось диким и невозможным.
Вообще присутствие земных девчонок в этом мире шокировало Даня больше всего, а невозможность защитить их - угнетала. Но перебороть себя и учиться убивать самому он не мог. Он ненавидел холодное оружие, его мутило от запаха крови с тех пор, как два года назад в темном подъезде зарезали его старшего брата, возвращавшегося с последнего сеанса из кинотеатра. Убили просто так, с дури да по пьяни.
Дань закрыл глаза, уперся затылком в сосну. Славка ведь не отстанет, а значит - тренироваться придется. Но, с другой стороны, надо...
Лежавший рядом Славка повернулся, саданув локтем в бок, и Алешка чуть не зашипел от боли - попал точно в синяк. Вспомнилась обида: «Нет, ну зачем так врать?!» Глупо, конечно, обижаться сейчас, когда только вчера так хотелось просто поговорить со Славкой! Но ничего поделать с собой Алешка не мог.
Он лег на спину, стряхнув с плеча Алины волосы. Ему показалось, что девочка не спит, но нет - глаза закрыты, да и дыхание ровное. Слипшиеся мокрые ресницы даже не дрогнули, когда Алешка внимательно на нее посмотрел. «Плакала, что ли?».
Смешно сказать, но Алешка ее побаивался. Он терялся, когда девочка начинала язвить. С Владом проще - можно хоть как-то предположить, по какому поводу тот выскажется. Понять же к чему прицепится Аля, просто невозможно. «Неужели она подпоила стражу из-за себя? Ну, наговорить на себя такое - это совсем дурой надо быть». Алешка мысленно занес этот пункт в перечень: «Чего я не понимаю в девчонках вообще, и в Але - в частности» - и выкинул вопросы из головы как неразрешимые.
Желудок вроде стал болеть поменьше, и мальчик задремал. Но сразу же из темноты выплыло лицо Михана: «Детка, ты так и не придумал, что соврать? Что же, придется говорить правду!» Управляющий ждет, Алешка мучается выбором. Если он сейчас мотнет головой: «Нет», то управляющий ударит по лицу, рассекая перстнем кожу. Слишком долго будет молчать - по приказу управляющего стражник собьет с ног и начнет пинать, норовя попасть в живот.
- Нет, - чуть слышно сказал Алешка.
Сон пропал. Несколько секунд мальчик не мог понять, где он находится. Что было сном? Побег или приход Михана? Над головой шумели сосны, шкура под пальцами скользила потертыми завитками. Алешка посмотрел на небо. Отсутствие потолка успокаивало: за время, проведенное в подвале, замкнутое пространство надоело до чертиков и даже начало немного пугать. «Все, уже все! Надо это забыть», - приказал сам себе, но уснуть боялся. Воспоминаний достаточно, и неизвестно, что еще привидится. Хотя тягучее ожидание - оно было невыносимым.
…Сколько раз Алешка лежал, прислушиваясь к звукам в коридоре, пока в голове не начинало тоненько звенеть. Шаги... нет, показалось. Или кто-то идет? Да, точно, идут. Вот уже поравнялись с дверью... Мимо! Алешка откидывается без сил на пол, переводит дыхание и слышит Михана, только когда тот начинает ковырять ключом в замке. Управляющий входит, но не начинает сразу бить, а кружит, словно кот вокруг мыши, и это тоже страшно. Как-то мальчик не выдержал и нагрубил - лишь бы прекратить ожидание. Тот понял и стал действовать еще неторопливее.
«Да хватит же!!» - Алешка вытер пот со лба и перевел дыхание. Небо чуть посветлело. Неужели скоро утро? Вон и Даня уже сменил Влад. Славка беспокойно вертелся во сне, и Алешка предпочел повернуться к Але, снова стряхнув с плеча ее волосы. «Спать!»
...Он лежит ничком. Михан придавил вытянутые руки ногой к полу, наступив на пальцы, а на голую спину опускается плеть. Не вырваться, не отстраниться. Только зажмуриться, вцепиться зубами в губу. Во рту солоноватый привкус крови. Кажется, что со спины содрали кожу и секут по мясу. Алешка плачет от боли и не знает, что хуже: нескончаемые побои или то, что управляющий сейчас остановит стражника, подцепит носком сапога подбородок, запрокидывая пленнику голову, и увидит мокрое от слез лицо.
- Алеша, - плывет сквозь боль Алькин голос.
Он вынырнул из сна, еще удерживая на губах стон, и несколько секунд непонимающе смотрел на небо и встревоженное Алино лицо.
Подошел Влад, спросил чуть слышно:
- Чего тут у вас?
- Ничего, уйди, - отмахнулась Алька.
Влад хмыкнул, но отошел. Алешка приподнял голову и осмотрелся: фу, проснулась только Аля.
- Ты стонал во сне, - девочка пристально вглядывалась ему в лицо.
- Да, я понял. Давай, начинай!
- Что начинать?
- Ну, что ты обычно делаешь - язвить!
Алька подергала себя за прядку волос:
- Съязвишь тут. Ты бы себя со стороны видел. Ты же... - она прикусила губу, подбирая слово, - злой... Нет. Ненавидишь? Не знаю, - она отвернулась, вытянулась на шкуре.
Алешка снова уставился в небо. Он боялся закрыть глаза.
Чтобы не заснуть, Славка стоял под деревом, упершись в ствол лопатками. Разбуженный на дежурство Владом, он был как в тумане и чувствовал себя отвратительно. Хуже всего, что не только из-за усталости. Славку не покидало ощущение, что он ведет себя как дурак. Соврал Алешке - зачем? Растерялся, как сопляк, когда надо было решать: бегут или нет. Психанул, наорал.
Славка начал прокручивать цепочку событий назад, чтобы понять - с какого момента он начал так себя вести. Вспоминал все, даже самое противное.
Как тэм заставлял прислуживать за обедами в казарме. Как Зак побоями вколачивал правила поведения раба. Как приходилась красть кусок хлеба у стражи, чтобы к вечеру не протянуть от голода ноги, и как его поймали за этим и избили. Эти воспоминания заставляли морщиться, но Славка упорно искал - может быть, он испугался? Нет, такого не было. Тогда что же?
Славка оторвался от сосны, вышел на поляну и подбросил веток в огонь. Пламя взметнулось, осветив спящих ребят. Ночью в лесу холодновато, и они сбились как можно ближе. Славка посмотрел на Алешку: тому снился не самый хороший сон - лицо напряжено. Но как помочь, Славка не знал. Он жалобно поморщился и сообразил: да - с того момента, как Михан поймал Алешку! Именно тогда зациклило на одном, и он растерялся. «Мало что растерялся - ребят бросил! Леру, Костю, Машку, Антона!»
Славка вытащил меч и сделал несколько выпадов, не очень четких, так сильно он был вымотан. Но хотелось довести себя до полного изнеможения.
Устав, рухнул на охапку еловых веток. Отдышался. «Ну так что же, - решил Славка, - Лешка на меня все равно злится, может, оно и к лучшему. Нельзя сейчас замыкаться на ком-то одном».
Рик поднял всех рано утром. Влад отбрыкивался, отругивался, но вставать все-таки пришлось. Голова гудела, хотелось снова лечь и задрыхнуть еще на полдня, да и мышцы болели зверски. Ребята вставали не лучше. Влад с завистью покосился на бодрого Рика и душераздирающе зевнул.
- Меня не проглоти, - попросил встрепанный Дань.
- Аг-ау! - ответ перешел в новый зевок.
Влад поежился - утром выпала роса, было прохладно. Он сполз со шкуры, героически пересилил себя и не рухнул в траву, а встал. Над головой орали птицы. Воздух пах одуряющее, чем - непонятно, но казалось, что им можно умыться. Яркое солнце, пробивавшееся через ветки сосен, заставляло жмуриться. Влад замер, вобрал в себя все звуки и запахи, а потом раскинул руки и заорал:
- Ура-а-а! Это же свобода! Свобода!! Э-г-гей!- он вложил в рот два пальца и оглушительно свистнул. Если бы не болели мышцы, точно бы от избытка эмоций прошелся колесом по поляне. Славка показал Владу кулак - но и сам расплылся в улыбке.
- Еще бы кофе! - протянула Сима, когда Влад прекратил орать. - М-м-м, представляете, как оно пахнет!
- А горячего шоколада не хочешь? - подхватил Дань.
- Хочу! - кивнула Сима, - А еще хочу пирожное, заварное, с белковым кремом, чтобы много-много крема! И ванну, горячую, с пеной. А ты, Алька? Аля?..
Влад оглянулся: девочка сидела на шкуре, сжимая виски и морщась. Под глазами залегли тени, выглядела она усталой.
- Так, приехали, - мгновенно стала серьезной Сима. - Все-таки сотрясение.

Глава 8

Ехали вот уже пятый день. Из-за Альки не очень спешно, почти не переходя на галоп. Так все неудачно получалось, Алешка немного оправился, а девочке становилось все хуже. На привале она с трудом сползала с коня. Рик сердился, и Сима несколько раз одергивала его. Владу даже как-то показалось, что Аля стала побаиваться Рика. Да он и сам порой пугался той одержимости, с которой кадет гнал их к Семиречью. По бездорожью, сокращая ночлеги до минимума - только лишь бы ребята держались на лошадях. У Влада как-то даже мелькнуло, что Аля упала очень кстати. А Славка - ну два сапога пара! Пожалуй, он один мог одернуть Рика - и кадет бы его послушался, но тот то ли не считал это нужным, то ли просто вымещал досаду: с Алешкой-то не помирился.
Скакали все теми же степями, далеко обходя даже самые маленькие деревеньки. Влад посмеивался, что местный житель находит их по запаху - дым тот чуял издалека. Леса становились все гуще, широко расползались по степи. Кадет говорил, что возле гор вообще сплошные заросли. По ночам все чаще слышались голоса зверей, а белки так и вовсе прыгали над самыми головами, стоило только приблизиться к деревьям.
Влад уже уверенно держался в седле, особенно после того, как Рик устроил догонялки на лошадях. Проигравшему выпало дежурить на рассвете, и потому игра приобрела особую остроту. Вахта бы точно досталась Але, но она участвовала вне конкурса. Дань поддался, чтобы девочке было не так обидно, и вышел проигравшим.
Во время одной из ночевок Рик поймал в силки зайца. Но благоразумно разделал его там же, в степи, пожалел непривычных к такому зрелищу спутников. Хищников, к счастью, не встречали. Ночью отпугивал костер, днем ребята держались подальше от чащи. Раз только наткнулись на остатки их пиршества. Рик долго жалел, что мясо успело испортиться под солнцем.
Панический страх постепенно уходил, оставляя место разумной осторожности. А один вопрос Рика и вовсе разбил пасмурное настроение: «Да объясните мне, наконец, толком - что такое фэнтези?!» Влад захохотал во все горло, с трудом выдавив, что Рик - самый подходящий персонаж для подобной книги. Целый день ему с Данем пришлось рассказывать истории о гоблинах, орках и хоббитах. Славка сначала ворчал:
- Нашли что читать! - Но потом заинтересовался сам.
Рика некоторые истории смешили, иные удивляли, причем угадать заранее его реакцию оказалось невозможно. Кончилось тем, что ребята устроили тотализатор на тему «Рик и Властелин колец». Кольцо всевластия Рик обозвал «дридовской штучкой», а во всей истории заинтересовался лишь боевыми сценами.
Но вот когда ребята в свою очередь приставали к Рику с вопросами о Семиречье, тот отделывался общими фразами или шутками, все чаще повторяя:
- Сами все увидите!
Влада эта неизвестность несколько пугала.
Одной темы избегали ребята - они не говорили об оставшихся. Даже намеками.
Славка на каждом привале устраивал тренировки. Алешка тоже пытался приобщиться - Владу казалось, что исключительно назло Славке. Но куда ему в таком состоянии палкой махать! Рик занимался с азартом, вытягивая из Симы все новые идеи и приемы. Славка же гонял мальчишек нещадно. Хуже всех получалось у Даня, тот действительно не любил оружие. Влад очень уставал, злился, но возразить Славке не решался.
На пятый день пути появились горы. Рик все-таки старался держаться от них подальше, но другого пути не было. Горная цепь выросла на горизонте, постепенно сместилась влево. Леса действительно стали гуще, и Влад теперь больше опасался не погони, а хищников. Как-то не верилось ему, что беглецов можно найти в этом бескрайнем княжестве. Тем более горы сделали пейзаж совершенно сказочным, и по всем законам жанра ребятам должно было повезти.
Горная цепь складывалась в гигантские фигуры людей, животных, птиц. И сейчас, если присмотреться внимательнее, то на горизонте вырисовывался спящий воин - далеко сзади осталась голова с окладистой бородой, плавно спускающейся на грудь, потом явственно различался край рубахи, ноги, сапоги. Вчера ребята проехали мимо силуэта крадущейся лисы, а вечером видели дракона. Даже Рик с интересом осматривался кругом.
- Тут когда-то сражались два дрида, - пояснил он удивленным ребятам, - Один хотел превратить горы в свою армию, да сил не хватило - Огонь погас.
- Что значит - погас Огонь? - спросил Дань.
- Так люди называют их силу. Дриды, они же из смертных, а живут несколько веков. Если Огонь гаснет, то дрид мгновенно умирает от старости.
- И тут была война, - вздохнула Сима.
Влад, вспоминая об этом разговоре, засмотрелся на каменного воина, пытаясь представить его в полный рост. Солидная махина, раз топнул - и полконницы на фиг.
- Стойте! - Рик вскинул руку.
Ребята почти въехали в лес, и кадет, приподнявшись на стременах, начал вглядываться между деревьями. Ласточка фыркала и явно не хотела двигаться дальше.
- Что там? - не выдержал Славка.
- Пока не знаю, но точно ничего хорошего, - поглаживая лошадь, ответил встревоженный Рик. - Ждите, я посмотрю!
Влад удивился - картина открылась идиллическая. Впереди, совсем близко, пара сосен, за ними темно-зеленая поляна, поросшая мелкими желтоватыми цветочками, дальше опять лес. Как раз вовремя - привал бы сейчас не помешал: время катит к обеду, и желудок уже подвело.
Рик спрыгнул с коня, протянув повод Славке.
- Я с тобой, - Сима привязала лошадь к дереву.
- Идем, только осторожно.
Владу стало тревожно, и он на всякий случай тоже слез с седла - на земле чувствовал себя увереннее. Рик шел медленно, словно по болоту, внимательно осматриваясь кругом, Сима за его спиной держалась след в след. Вот они ступили на лужайку, дошли почти до середины... Кадет остановился, присел, вглядываясь под ноги. Влад озадачился: трава как трава, цветочки совершенно обычные, даже не пахнут толком.
Поляна дернулась, словно гигантский зверь наморщил шкуру. Рик не удержался на корточках, сел с размаху. В центре лужайки начал подниматься гигантский травяной шар, сначала медленно, а потом рывком вверх - на несколько метров, точно кто-то вскинул голову на длинной жилистой шее. Цветочки потекли по траве, сбегаясь в два пятна - и вот на ребят уже смотрит отвратительная рожа с желтыми бельмами вместо глаз.
Рик закричал, толкнул Симу к краю поляны и выхватил меч:
- Это Лесовой! Уходите!
Герба рванула повод из рук, и Влад повис, пытаясь удержать. Рядом бесновались другие лошади. Краем глаза мальчик увидел, как Аля вылетела из седла, но поводья удержала, и Магда потащила ее за собой.
Под землей родился глухой стон и прорвался через зеленую голову оглушительным воплем. Резкий порыв ветра чуть не сбил с ног, ударил в лицо затхлым болотным запахом. Герба снова рванула, Влад уцепился рукой за дерево, чтобы удержаться. Мимо промчалась лошадь Даня без всадника.
Рик бежал обратно по колыхающейся поляне, перепрыгивая через ползущие к чудовищной голове кочки. Рядом летела Сима. Шея чудовища изогнулась, желтые бельма уставились на убегавших ребят. Потом разверзлась щель, обрамленная белыми корнями, раздался еще один вопль, и голова потянулась к Рику.
- Рик! Сзади! - дико заорал Славка, чудом удержавшийся на Орске. Крик с трудом пробился сквозь завывания и гул ветра.
Мальчишка оглянулся и ударил лезвием наискось по щели. Морда скривилась, выпустила черный язык и облизнула меч. Недовольно сморщилась, когда меч насквозь прошил язык. Обиженно распахнула пасть во всю ширь, чтобы заглотнуть наглого человечка целиком. Славка с силой ударил Орска по бокам и поскакал навстречу ребятам, с трудом справляясь с конем одной рукой и удерживая повод Ласточки в другой, но не успевал. Да и Орск не хотел приближаться к поляне.
Сима вынырнула откуда-то сбоку и подрубила тонкую шею. Голова неуверенно качнулась, цветы начали стекать вниз, разрушая чудовищные глаза. Рик схватил Симу за руку и потащил к Славке.
- Быстрее, назад, - выхватывая повод, крикнул он. - Сима, руку! - та словно взлетела и оказалась у него за спиной.
Влад оглянулся, ища взглядом остальных: вон Дань встает с земли, Алька как-то умудрилась снова оказаться в седле... Тут Герба рванула изо всех сил и потащила за собой Влада, он только успел заметить, что Славка подобрал Даня.
- Назад! - снова проорал Рик.
Влад выругался, помянув все лошадиное племя, и Герба на мгновение присмирела - ровно настолько, чтобы мальчик успел сесть на нее.
Он уже догнал ребят, когда за спиной тонко и жалобно заржала Кори, привязанная к дереву. Закричала Сима - что именно, было не слышно. Снова - чудовищный вопль, порыв вера, - и лошадь смолкла.
…Влад пришел в себя, когда лес со страшной поляной скрылся за горизонтом, и первым делом пересчитал ребят. Все тут. Рик слез с коня, сел на землю и помотал головой, как пес, выбравшийся из воды.
- Что это было? - спросил Славка.
- Лесовой, - коротко и непонятно объяснил Рик. Посмотрел на ребят и добавил. - Дух леса. Они обычно не страшные, маленькие такие. А этого, видно, из-за побоища дридов раздуло.
- Кори, - жалобно сказала Сима, тоже спрыгивая на землю.
- Скажи спасибо, что сами целы остались, - нервно усмехнулся Влад.
- Спасибо, - серьезно кивнул Рик. - Думал, сглотнет, как жаба комара.
Влад соскочил с коня и только сейчас почувствовал, что у него ободран весь бок.
- Алька, ты как? - спросил Дань.
- Представляешь, в седло забралась. Наверное, со страху.
- Да, лошадей мы потеряли, - помрачнел Рик.
- Может, прочешем окрестности? Хоть Мака для Даня найдем, - предложил Славка.
- Смеешься? Один леший знает, куда он удрал! Святой Вакк!
- На Кори продукты были, - вспомнил Влад.
- А у меня на Маке - одежда, - добавил Дань.
- Хорошо, что оружие у меня и Славки, - вздохнул Рик. - Святой Вакк!! Как глупо получилось! Теперь через тот лес не пройдем, придется ближе к горам держаться. Лесовой - он по корням далеко забраться может. А я все думал, почему сегодня ночью так тихо было, только птицы орали!

Предыдущая страница 14 Следующая страница


15 Инна Живетьева

- А поедем как? Лошадей-то мало, - виновато спросил Дань.
- Ну, ты с Симой на Алькиной Гербе. Аль, ты со мной, - решил Рик. - Да тут недалеко и проедешь, там пойдут Лешачьи леса.
- Это еще что? - вскинулся Славка.
- Нет, леших там нет, - чуть улыбнулся Рик. - Просто такие... странные леса. Туда даже Лесовой не полезет.
Сима вдруг всхлипнула, и удивленный Влад заметил у нее слезы. Он-то думал, что из этой девчонки их разве что луком выжать можно.
- Ты чего? - спросил он прежде, чем Алька успела дернуть его за рукав.
- Кори жалко, - еще раз шмыгнула носом Сима.
- Лошадь ей жалко, - проворчал он, поднимая рубаху и демонстрируя ссадины. - Нас тут чуть не сожрали! Алька, смажь, а?
…Еще не стемнело, когда добрались до Лешачьих лесов. Но Рик ехать туда на ночь глядя отказался, переночевали на опушке.
И вот уже почти целый день ребята двигались пешком. На лошадях тут действительно не проехать. Влад даже представить не мог, что бывают такие мертвые леса. Даже птиц не слышно.
- Тут были болота, самый их край, - рассказал Рик, когда вошли в Лешачий лес, и ребята хором охнули. - Во время той самой битвы дридов они высохли, земля опустилась, и получилось - вот.
То, что получилось, пугало и завораживало. Земля действительно опустилась, обнажив гигантские корни деревьев - могучие, переплетенные между собой. Покрытые высохшей серой травой, пожелтевшей хвоей, мертвыми листьями, они походили на тела змей, погибших в страшной давке. Влад ни за что бы сам не пошел в такой лес, но другой дороги не было.
- И что только не поделили эти ваши дриды! - возмущалась Алька, пробираясь между корней. - Ты же говорил, что им власть не нужна.
- Так это когда было! Дриды-то изменились.
Лошади шли неохотно, что сильно тормозило движение. К горам вышли, когда небо совсем потемнело, уже при свете луны искали подходящую для ночлега площадку. Ночевать в Лешачьем лесу не хотелось.
Утром встали с трудом. Спать на камнях оказалось намного холоднее, чем в лесу или в степи. Дров хватило только на небольшой костерок, запасная одежда пропала вместе с Маком. Владу было совершенно все равно, кто лежит рядом, лишь бы согреться чужим теплом. Одежда за ночь отсырела, и мальчик стучал зубами, пытаясь подставить маленькому костерку и спину и грудь одновременно. Рик с интересом следил за его бесполезными попытками, - кажется, один кадет только сильно не продрог.
На завтрак набросились с жадностью, лишь Алька ела плохо. Влад заметил это, когда Сима бросила в ее сторону несколько тревожных взглядов. Присмотрелся - Аля совсем спала с лица, осунулась, темные круги под глазами стали еще резче. Влад дожевал сухарь и спросил:
- Алька, ты чего? Совсем хреново?
Та хотела огрызнуться - Влад видел это по ее глазам, но сдержалась и коротко ответила:
- Нормально.
- Твою мать, я тут с тобой что, реверансами обмениваюсь и чисто из вежливости спрашиваю?!
- Влад! - покачал головой Дань.
- А чего она?!
- Влад!! - вмешался и Славка.
Остальную часть реплики Влад чуть слышно пробурчал под нос.
- Алька, так что с тобой? Все хуже, да? - спросила Сима.
- Да, - нехотя кивнула та головой. Спутанные, нечесаные волосы упали вдоль лица. - Как подумаю, что на лошадь садиться, так просто выворачивает.
- Мда, вылетать с лошади из-за Лесового явно было уже лишне, - вспомнил Влад.
- Сам-то! - огрызнулась девочка.
Сима пересела к Альке и, положив руку на запястье, посчитала пульс:
- А теперь давай подробнее. Тебя рвало?
Алька вспыхнула, залилась краской.
- Я за тобой в кустиках не подглядывала, ну так как?
- Да.
- А еще что чувствуешь? - настаивала Сима.
- Спать не могу толком. Голова раскалывается.
- Подробнее!
- Ну, е-мое! То как будто в виски шурупы вкручивают, а то словно кто на затылок ладонь положил и давит.
- Понятно, - вздохнула Сима. - Я, конечно, не медик, но напоминает посткоммоционный синдром.
- А по-русски? - ошарашено спросила Аля.
- Осложнение после сотрясения головного мозга.
- И что делать? - поинтересовался Славка.
- В больницу везти.
- А ты уверена? - жалобно протянула Аля.
Сима пожала плечами:
- Не на все сто, но похоже. Меня дед заставлял учить симптомы основных травм.
- Знахарку надо, - вмешался Рик. - Я помню, у Дроня такое было, так его травками лекарь попоил - и полегчало.
Кто такой Дронь, Влада волновало мало, гораздо больше интересовало другое:
- Где ты тут знахарку возьмешь? Третий день ни одной деревеньки, даже самой завалящей, нету.
- А у горных, а, Рик? - предложил Славка. - Ты же говорил, тут живут.
- Ну, не знаю, - растерялся тот. - Их же не поймешь, какое племя мирное, ну, торгует, к себе в поселки пускает, а какое воюет - не разобрать. Хотя они нападают только на ратников, селян вон не трогают. Ну, почти не трогают.
- Да ладно вам! - отмахнулась Аля. - Пройдет!
Но Влад увидел, как Сима покачала головой, и понял - так просто не пройдет.
Але действительно стало хуже. В горах она не могла посмотреть ни вверх, ни вниз, тут же начинала кружиться голова. Ехали шагом, но Славка постоянно оглядывался на Альку - не упала бы. Девочка улыбалась в ответ, пытаясь скрыть свое состояние. Но в полдень, когда солнце палило особенно жарко, она попросила Рика остановить лошадь. Спрыгнула и бросилась за камни. Славка услышал, как ее рвет.
- Давайте вперед, - приказала Сима, тоже спешиваясь.
Мальчишки отъехали.
- Ну и что делать будем? - негромко спросил Рик.
- Ты же видишь, ей все хуже, - с досадой отозвался Славка. - Может, все-таки рискнем, поищем по дороге деревушку?
Рик оглянулся на девчонок и решился:
- Попробуем. Но тогда нам надо подняться выше, туда, - он показал на гору, похожую на гигантского жука.
Лапы насекомого образовывали странный ландшафт: долины сдавливались отвесными скалами, истончались до тропинок, взмывали склонами и горками спускались вниз. Тропы переплетались, и на перекрестке было трудно выбрать правильную, ту, что вела вперед, а не утыкалась в глухую стену. Дорога становилась все круче, пришлось спешиться и вести лошадей за собой.
Солнце уже окрасило вершины гор в алый цвет, когда шедший впереди Рик поднял руку:
- Чувствуете? Дымом пахнет. Там должен быть поселок.
- Ну, вечером, я думаю, туда ломиться не стоит, - сказал Славка, и кадет согласно кивнул:
- Как раз до утра понаблюдаем, а там пойдем.
…«Эта ночь еще хуже предыдущей», - думал Славка, лежа рано утром на каменистой земле и глядя вниз на поселок, покрытый туманом. Костер разжигать не решились, да и дежурили по двое. Он хотел выбрать в напарники Алешку, но вспомнил про данное самому себе слово и предложил Владу совместное дежурство. Тот посмотрел с иронией, перевел взгляд на отвернувшегося Алешку и кивнул. Сейчас Влад отправился будить остальных, а Славка остался вглядываться в туман. Нужно побыстрее смотать в поселок и идти дальше, - и так сколько дней на горы потеряют.
Неслышно подошел Рик, присел рядом:
- В поселок надо идти одному. Даже если они воинственно настроены, всех мы там все равно не перебьем, а только разозлим. А одного должны пропустить. Они все-таки воины, а значит - не режут детей.
- Они хорошие бойцы?
- Да уж лучше, чем стража Росвела. Вспомни про отряд Крита. Да и вчера почти возле каждого дома лошадь видели. Нас просто порубят, как лечебные корешки. Верхом вы сражаетесь хуже.
Славку передернуло - он до сих пор не мог без дрожи вспоминать ни мертвые глаза Михана, ни убийство стражников. Рик не заметил этого и продолжил:
- Деньги у нас есть. Так что я просто куплю эти самые травки, и назад.
- Нет. Ты не пойдешь.
- Я лучше вас знаю, как тут себя вести! - повысил голос Рик.
- Славка прав, - подошла Сима, следом появился Влад. - Ну, случись что, куда мы без тебя? И не кричи так.
Рик сердито отвернулся, но возразить не пытался.
- И кто тогда пойдет? - с досадой спросил он.
Сима вопросительно посмотрела на Славку.
«Опять?!» - ужаснулся тот. Но и Рик глянул так, словно и не сомневался, что решение будет за ним. «Ну почему опять я!» Кинуть жребий? Ерунда! Надо просчитать на шаг вперед, тут случайностью не обойдешься.
- Может, вызовем добровольца? Как в кино? - Влад лег рядом и тоже посмотрел на поселок. Огороженный высоким забором, накрытой шапкой тумана, он казался не жилым. И только поднимающиеся дымки выдавали присутствие там людей.
Рик, которому уже объяснили, что такое кино, покачал головой:
- Смысл? Ну, вызовутся двое, и что?
- Пусть Алька сама идет, - буркнул Влад и тут же быстро добавил. - Простите дурака, это я со злости!
«Должен быть какой-то разумный критерий», - пытался объяснить свой выбор Славка, - Рик не пойдет, тут даже и разговора нет. Влада нельзя - из него дипломат, как из меня балерина. Девчонки тоже отпадают. Алешка? Да ну на фиг, и так еле отошел, хоть перестал как подкошенный по вечерам падать. Пойти самому? Это лучший вариант. Но если Рик ошибся и поселок воинственный? Останутся на пять человек двое с мечами. Да и скажи сейчас Рику, мол, я иду, тот тут же встрянет: почему тебе можно, а мне нет? Вон уже, прищурился ехидно, и доводы наверняка нашел: мол, ты боец, ты должен остаться и охранять тех, кого должен. Да и толку переться в поселок с оружием. Нужно брать спокойствием и рассудительностью. А раз так, то другого варианта нет…»
- Дань, - выпалит Славка.
- Почему? - тут же спросил Влад.
«Чтоб тебе провалиться!» - мысленно пожелал Славка и резко ответил:
- Рик прав, сражаться там бессмысленно. Дань хуже всех владеет оружием, а нам нужно сохранить боеспособность. А главное - он самый спокойный.
Славка поднялся с тропинки и пошел к месту привала: сам выбрал, сам Даню и скажет.
…Туман еще не разошелся, и спускающегося по тропинке мальчика видно плохо. Славка смотрел вниз, с досадой вспоминая, как спокойно, даже безропотно отнесся тот к его словам. И как внимательно посмотрел Алешка, это тоже неприятно царапнуло.
Спускаться к поселку долго, и Славка надеялся, что туман к тому времени разойдется. Уже сейчас начали проглядываться дома, но людей на улицах не видно.
- У вас что, так поздно встают? - спросил он у Рика. Тот лежал рядом и тоже глазел вниз.
- Я горных не особо изучал. Хотя это, конечно, странно.
Алешка щелчком сбросил камушек и проследил, как тот утонул в тумане. Славка перевел взгляд - Дань не прошел и полпути до села.
Подошла позевывающая Аля:
- Вы чего меня не разбудили?
- Я же слышала, ты всю ночь толком не спала, - отозвалась Сима.
- А-а! - зевнула та. - А вы все на аборигенов пялитесь?
- Нет, - с преувеличенно милой улыбочкой ответил Влад. - В основном на Даня.
- Даня?
- Ага, - так же мило продолжил Влад, - он в поселок за лекарством пошел. Для тебя.
- Зачем? - у Альки распахнулись глаза. - Вы что, сдурели? На фига?! У меня и так все пройдет! - она подобралась к краю и глянула вниз. - Остановите его, ну зачем так рисковать?!
- Нет, не из-за тебя! - довольно, как кот у миски сметаны, отозвался Влад. - Из-за нас. Ты же нас задерживаешь, не видишь что ли? Все, довольна? - закончил он с какими-то знакомыми интонациями.
«Все, доволен?» - отозвался эхом у Славки в голове Алин голос.
- Или дальше считать будешь, что все вокруг тебя вертится? - совсем похоже передразнил Влад, и Славка вспомнил - именно это говорила девочка, когда Алешка спросил: «Бежали из-за меня?!»
Алька только ресницами захлопала. Сима улыбнулась:
- Влад, ты победил Алю ее же оружием. Силен!
Славка тоже усмехнулся и наткнулся на растерянный взгляд Лешки.
- Смотрите, - сдавленно крикнул Рик, показывая рукой вниз.
Туман рассеялся, и стало видно, что на широкой улице поселка лежит женщина. Чуть дальше, у порога дома - еще одна. А вон подросток... без головы. Аля вскрикнула, метнулась за камни. Кажется, ее снова рвало.
Славка вскочил.
- Ты куда? - дернул его Рик за штанину.
- Даня вернуть!
- Стой!! Смотри! Да не на поселок!
Чуть выше по той дороге, по которой шел сейчас Дань, двигался отряд. У ехавших вперед шапки украшали волчьи хвосты, а в арьергарде тащились обычные стражники Росвела.
- Это Степные Волки! - Рик даже не побледнел, а посерел. - Уходим. Быстро!
- Ты что? А Дань?! - возмутился Славка.
- Мы ему ничем не поможем!
- Сима, пошли! - Славка бросился было вниз, но его перехватил Рик.
- Не сходи с ума! - мальчик задыхался от ужаса. - Ты не понимаешь, это не люди! Это Охотники, Волки! Вы против них ничто!
- Мы его догоним! Пусти!
- Поздно! - глухо сказал Влад.
Славка посмотрел вниз: один всадник отделился и скакал к убегавшему Даню. Свернуть некуда - с одной стороны обрыв, с другой - отвесная стена. Еще мгновение, и его догонят...
Рик с силой оттолкнул Славку от края:
- Дураки! Они сейчас увидят клеймо и прочешут окрестности. Надо уходить. Это ВОЛКИ!
Славка на мгновение замер. Когда они бросали ребят у Ласка, то оставалась надежда, что все обойдется, их обязательно выкупят. Сейчас надежды не было, только уверенность - Даня обрекают на смерть. Даня - самого спокойного, молчаливого, - того, которого выбрал Славка. Он со свистом втянул сквозь сжатые зубы воздух, чтобы не закричать.
- Да. Пошли! - согласился с Риком.
Не веря, взглянул Алешка, Влад покрыл матом непонятно кого, а Рик уже бежал к лошадям.
- Быстрее, - оказавшись в седле, Славка пропустил ребят вперед. Аля, сидевшая за спиной у кадета, оглянулась, но мальчик отвел глаза: «Не сейчас».
Рик выбирал самые крутые склоны, словно лошади были заколдованы и не могли упасть. Славке даже показалось, что тот делает это со злости, но крикнуть что-нибудь ему не решился. Они вылетели к небольшой рощице. Рик направил коня между деревьями, но не успел въехать, как дико закричала Аля. Наездник дернул поводья, уводя Ласточку обратно.
- Что там? - останавливая Орска, спросил Славка.
- Там мертвые. Вот почему мы не слышали боя в поселке. Их мужчины были на охоте, и сейчас все... там. Без голов.
Аля, уткнувшись ему в спину, вздрогнула.
Рик ударил пятками Ласточку, направляя ее в объезд рощи. Славка поймал полный ужаса взгляд Влада и мотнул головой: «Вперед!» Рощица осталась за поворотом. Тропка вверх, дальше раздваивается, обходя скалу. Рик выбрал ту, что круче. Быстрее! Запутать, пусть ищут. «Дань! Он еще жив?!» - вспомнив о нем, мальчик стиснул зубы и сильнее сжал коленями бока Орска.
Галоп по узким горным тропинкам заставлял сердце испуганно падать. Иногда камни срывались из-под копыт и с грохотом летели вниз, словно намекая и на такой возможный исход. Только бы справился с конем Алешка! Алька бы удержалась! Влад бы не наделал глупостей. Вперед! Сам Славка не вылетит из седла, он вцепился, точно клещ. Быстрее, Рик уже не жалеет лошадей, гонит во всю мочь. Слева обрыв - не смотреть туда, ближе к стене. Снова обвал - эхо ударило по ушам.
Поселок остался далеко за спиной, когда одна из тропинок привела в тупик. Рик соскочил с седла и с силой ударил кулаком по скале:
- Дерьмо драконье!!
Отвесно вздымалась гора, и только в стороне от тропинки темнела расщелина, но такая узкая, что пролезть в нее можно было только боком. Спрятаться там? Смысла нет - лошади не пройдут, останутся на тропке, выдавая убежище беглецов. Да и нужно ли?
- Успокойся, - приказал Славка и сам удивился своему тону. - Мы уже далеко. Вернемся, поищем другую дорогу.
- Дурак! От этих далеко быть нельзя! Жабье племя! - мальчик снова ударил по скале, точно мог пробить в ней вход. Но всего лишь вылетела из пещеры стая пестрых птичек. - Это горловки! - в голосе Рика зазвучала непонятная надежда.
- Ну и что? - не понял Славка. Зря тут стоят, нужно попробовать вернуться к последней развилке.
- Они не живут в пещерах. Я посмотрю. Я сейчас, подождите!
Рик быстро протиснулся в щель и скрылся из виду. Славка повернулся к Але:
- Ты как?
- Я? - заторможено переспросила та. - Дань... он же...
- Дура! - перебил ее Влад, и Алька замолчала.
Славка повернулся к Симе, та покачала головой.
- Пожалуйста, - одними губами попросил он.
Девочка с досадой пожала плечами, подъехала ближе к Але, наклонилась и что-то зашептала.
Вылез Рик - задумчивый, словно и не колотило его только что от ужаса.
- Ну и что там? - спросил Славка.
- Да как сказать. Может быть, спасение, а может, нам туда лучше и не соваться. Иногда это называют Узелками, я предпочитаю название Лабиринт. Из него можно выйти совсем в другом княжестве, а если особливо повезет, то и в другом времени. Есть старая поговорка, что, плутая по Лабиринту, можно пройти полмира и увидеть несколько веков. Насчет веков, по-моему, лешачьи байки.
- Ага, - понял Влад. - Банальная нуль-транспортировка с машиной времени.
- Скорее, русская рулетка, - заметил Славка. - Рискнем? Или лучше вернуться и поискать другой путь?
- Как же, вернуться... Уверен, что Степные Волки найдут нас прежде, чем мы дойдем до развилки. Но если мы выйдем в центре Белой пустоши - нам конец. А есть еще сердце Лабиринта. Там живет Провидение, а его предсказание могут выдержать не все.
- У нас охренительный выбор, - процедил Влад.
«Я ненавижу это слово!!» - в ярости подумал Славка.
- Я предпочитаю Лабиринт, - твердо сказал Рик. - Тем более насчет веков я не верю. Вот только... - он замялся. - Лошадей придется бросить…
«После того, как мы бросили Даня...» - промелькнуло у Славки в голове.
- Значит - Лабиринт, - подвел он итог.
Ребята сняли переметные сумки, стараясь забрать как можно больше еды и воды. Сима мечом срезала несколько веток с одиноко торчащего куста. Рик поцеловал Ласточку в морду, зажег факел и первым вошел в Лабиринт. Славка подождал, когда в щель скользнет Алька, и двинулся следом.
За спиной заржал Орск.

Глава 9

Алька испуганно оглянулась, но Славка уже загородил собой дневной свет. Шедший впереди Рик поднял факел повыше - ярко-желтый, словно маленькое солнышко, он осветил пещеру.
- Что это? - Сима чуть прищурила глаза.
- Хвост саламандры. Очень долго гореть будет. Пошли быстрее, нам нужно добраться до перехода.
- До какого? - спросил за Алиной спиной Славка.
- Да пошли же! - в бешенстве оглянулся Рик. - Там лошади остались! Сразу ясно, куда мы делись!
Аля поправила на плече лямку от мешка и двинулась следом за Владом. Рик поднял факел еще выше - на каменном своде мелькнули высеченные ярко раскрашенные рисунки, что-то смутно напомнившие девочке. И только когда над головой проплыл дракон, она вспомнила: таких видела в саду Ласка. А Рик уже не шел, мчался, задрав голову:
- Там должен быть нарисован глаз! А потом мы окажемся в другом месте!
- Думаешь, Волки пойдут за нами в Лабиринт? - Славка бежал за спиной, не давая отстать Альке.
- Эти-то? Они к лешему в задницу сунутся, не то что сюда! - голос ударялся о стены и почти сразу гас.

Предыдущая страница 15 Следующая страница


Цена свободы 16

Нестись в темноте страшно, споткнешься или налетишь на стену - сразу расшибешься о камень. Вскоре Алька начала задыхаться, сдавило болью виски, замелькали перед глазами огненные пятна. Рисунки над головой сливались в один - словно художник растянул картину на многие переходы вперед. На каждой развилке Рик сбавлял скорость и рассматривал руны. По какому принципу он выбирал дорогу Алька не понимала, да и не особо задумывалась. Отдышаться бы успеть.
Вскоре проход стал шире, а потом свод резко взмыл вверх, и ребята очутились в просторной пещере, противоположный конец которой терялся в темноте. Аля задрала голову, и тут же все поплыло перед глазами.
- Мама! - Алька бежит по огромному залу, скользя по гладкому полу новыми сапожками. На минуту замирает, глядя под ноги на свое отражение. Именно на свое, хотя там виден маленький мальчик с длинными, до плеч, темными волосами. Она показывает отражению язык. Поднимает голову.
Красивая смуглая женщина оглянулась, тихо рассмеялась - словно высыпала на пол горсть хрустальных бусинок, и скрылась за колоннами. Только мелькнул кончик черной косы.
- Ну, мама! - в голосе обида, но не серьезная, а так - ради порядка.
Она точно знает, что за вон той резной колонной женщина остановится и, когда Аля побежит мимо, со смехом вытянет руки, схватит в охапку и скажет: «Что, малыш?»
- Мама! Я бегу!
Эхо отразилось от стен...
Аля открыла глаза. Она лежала на каменном полу, саднило локоть - кажется, основательно им приложилась. В кромешной темноте слышалось дыхание, кто-то шарил ладонями по камням. Брякнула палка, и через несколько мгновений вспыхнул свет. Рик поднял факел и осветил место падения. Прямо перед девочкой сидел Влад и потирал затылок.
- Ну, вот и все, - с облегчением вздохнул Рик. - Степные Волки нас не найдут. Переходы никогда не срабатывают одинаково.
- Это и был переход? А глаз-то где? - поинтересовался Влад.
- А вон он! - раздался Славкин голос, и Аля оглянулась.
Ход, по которому вышли в зал, пропал. Высилась глухая стена, на ней и высек неведомый художник огромный глаз, не человеческий, скорее кошачий, с вертикальным зрачком. Аля посмотрела вперед - пещеры не было, в темноту уходило несколько туннелей.
Рик вернулся, пощупал стену:
- Интересно. Я думал, рисунок будет перед переходом.
- Слушай, у меня глюк, - растерянно призналась Аля.
- Не у тебя одной! - Влад снова потер затылок.
- Все нормально, - успокоил Рик. - Мы просто обменялись воспоминаниями. Я читал, что такое возможно.
- Настоящими воспоминаниями? - напряженно спросил Влад.
- Ну а какими еще?
- Откуда я знаю! Очень интересно, что я кому-то вспомнил, - с нервным смешком ответил Влад.
- Ладно, пошли, - поднялся Славка. - Рик, куда дальше?
- Нужно идти по коридорам с рунами, - кадет факелом показал на потолок.
Аля еще раз запрокидывать голову не рискнула - смотреть вверх трудно, сразу начинает кружиться голова.
«Значит, Дань сейчас может быть за несколько километров от нас?» - механически передвигая ноги, думала девочка. Мешок, сначала казавшийся не таким уж и тяжелым, вскоре начал ощутимо давить на плечи. Да еще что-то твердое все время впивалось в спину. Алька уже пару раз перевесила его с плеча на плечо, и сделать это повторно стеснялась. Еще решат, что совсем слабачка. Поклажа была у всех: вода, остатки еды, запасное оружие, даже немного дров. Вспомнив об оружии, Алька вскинула голову и принюхалась. Пещеры казались стерильно-мертвыми, даже без запаха. Не верилось, что тут водятся звери.
Влад переложил мешок из одной руки в другую. «Привал бы сделать! - подумал он, но предложить не решился, - Какого хрена Алька молчит?» Он оглянулся - нет, судя по ее упрямо поджатым губам, просить об отдыхе девочка не будет. А пешочком-то и с поклажей в руках тяжелее, чем верхом.
- Ты что? - тут же спросил шедший за ним Славка.
Влад помотал головой, отвернулся. Ход плавно повернул, и ребята снова вышли в пещеру. Была она похожа на предыдущую, с таким же высоким сводом и терявшимся в темноте выходом. Только в центре блестело светлое пятно, словно камень там покрылся инеем.
- Не подходите, - велел Рик, присев рядом с ним на корточки.
Влад, радуясь передышке, сбросил мешок на землю.
- Что там? - Славка нервно вскинул голову.
- Ведь-озеро. Вот уж не думал, что они сохранились. - Рик провел ладонью над поверхностью. - Стражей нет, идите сюда.
Влад со вздохом поднял ношу и подошел ближе. На озеро это было похоже мало: тонкий слой воды под упругой серебряной пленкой - тугой, не продавливаемой пальцем. В пленке отражались их лица.
- Каких это стражей тут нет? - с опаской присела Аля.
- Грызов, это что-то вроде зубастых червей. Черви-то у вас есть? Ладно, не мешайте. Славка, подержи факел. Сейчас, я попробую.
Отражение дернулось, зарябило, хотя пленка даже не шелохнулась. Влад потянулся к ней пальцем, но Сима хлопнула его по руке. Серебро начало таять, мелькнул туманный силуэт замка, пропал. Появилось изображение огромного зала с высокими колоннами - Алька тихо ойкнула. А потом озеро словно вздохнуло и опало. Снова отражались ребята, но слой воды стал тоньше.
- Выдохлось, сил не хватает, - с сожалением сказал Рик. - А ведь должно показать тех, о ком ты думаешь.
- Даня? - вскинулся Славка.
«Костю...» - толкнуло Влада.
- Ну, если все одновременно захотят одно и то же, может, что и получится, - Рик снова провел ладонью над водой.
- Давай, - решился Славка. - Нам вслух надо что-то сказать?
- Нет. Просто думать о Дане. О нем же, да?
- О нем, - кивнул Славка. - Давайте.
Влад уставился на воду, вспоминая Даня. Это было просто: с ним он проводил больше всего времени, вкалывая в саду Ласка. Серебристая пленка потемнела, приобретая глубину и распахиваясь, словно окно. Влад вздрогнул, действительно увидев Даня - четко, как на экране телевизора.
Тот лежал на земле, прижимая руки к лицу, и сквозь пальцы сочилась кровь. Рубашка на спине разодрана до самого ворота и распахнулась, оголяя спину. Влад оцепенел - вся кожа была иссечена плетью. Изображение чуть затуманилось, но почти сразу снова обрело резкость. Дань пошевелился, с трудом сел, оторвав одну ладонь от разбитого лица и опершись рукой о землю. Вот сейчас он повернется... Влад сжал случайно попавший под пальцы острый осколок камня. Сейчас... но изображение застыло, а потом начало затягиваться изморозью. Озеро снова вздохнуло и просело на несколько сантиметров, отступая от берегов.
- Выдохлось! - глухо сказал Рик.
- А дальше? Эй! Оно что же, все? - закричал Славка. Факел покатился по камням, и Сима еле успела подхватить, прежде чем тот булькнулся в воду.
- Можно подождать. Если через несколько часов серебрянкой затянет - может, что и покажет. Но зачем? - Рик стукнул кулаком по колену. - Что вы еще хотите увидеть?!
- Что будет с Данем - что же еще?!
- Дураки, - Рик отвернулся. - Вы не понимаете. Степные Волки в живых никого не оставляют.
Влад стиснул камушек в пальцах так, что острой гранью резанул палец.
- Как - не оставляют? - растеряно хлопнула глазами Аля.
Славка подскочил к Рику, схватил за плечи и развернул лицом к ребятам:
- Почему? Ласку-то мы живые нужны, он же отыграться за побег захочет! Почему ты уверен, что Даня обязательно убьют?!
- Отпусти меня! Ты думаешь, Волки ищут беглых рабов для какого-то тэма? Как бы ни так! Они не мелочатся! Даня будут пытать, а потом убьют, если только что не убили. Понятно вам?! Его уже нет! Раз начали мучить, то это все! Значит, у них заказ, понятно вам?!
- Прекрати истерику, - сквозь зубы сказал Славка.
- Непонятно, - спокойно возразила Сима. - Какой заказ, если они не ищут беглых рабов?
Рик снова отвернулся.
- Кого они тогда ищут? - настойчиво спросила Сима.
«Ничего не понимаю», - подумал Влад. Ему было страшно, и даже осознание того, что Лабиринт надежно увел их от Волков, не успокаивало.
- Рик, тебя спросили, - снова развернул его Славка.
- А я откуда знаю?! - Рик вскинул голову, надменно, с вызовом, посмотрел на ребят.
- Как же мне надоело, что ты все время что-то скрываешь! - Славка оттолкнул мальчишку. Вернулся к озеру, потрогал пальцем воду: - Будем ждать.
- Тогда отстань от него. А лучше вообще отойдем, - буркнул Рик.
Влад пересел к стене, лизнул порез. Вид крови напомнил ему о Дане, и он чуть не закричал - то ли «Мама!», то ли просто хотел покрыть весь мир матом, но сдержался.
- Дань же все равно ничего не знает, мы сами не знаем, куда идем! - заговорил Славка. Он сидел у каменной стены, запустив пальцы в волосы, и смотрел в пол. - Они должны это понять и не мучить его!
- Рик, - спросил Влад, разглядывая кровь на ладони и борясь с тошнотой. - Эта штука работает в реальном времени?
- Это как? - Рик сел рядом, смотреть на ребят он избегал.
- Ну, мы видим то, что сейчас происходит?
Рик вытянул ноги, устраиваясь поудобнее, прикрыл глаза и подумал.
- Нет, - наконец сказал он. - Мы видим последний момент, когда человек что-то делал. Как это... осознанно, что ли. Вот если бы он сейчас спал, ведь-озеро показало бы, как он засыпает.
Влад уткнулся лицом в колени. У него перед глазами все время стоял сад и Дань в этом саду. Живой. Картинка была яркой-яркой, он даже вспомнил запахи... Влад открыл глаза и резко поднял голову. Так, как вспомнился Дань, живых не вспоминают.
Встал Славка и подчеркнуто вежливо попросил Алешку:
- Можно тебя на минутку?
«Ну и нервы! Сам ведь Даня выбрал», - поразился Влад, наблюдая, как мальчишки сворачивают в переход.
Аля сидела, обхватив себя за плечи и поджав ноги; невидяще смотрела в стену. Сима достала клинок и начала его чистить, устроив факел в расселине. Влад вытащил из ножен меч. Теперь, когда они шли пешком, оружие пришлось таскать на поясе, хоть это было и непривычно.
- Рик, - окликнул он. - Давай заниматься.
- Тут темно, - устало возразил тот. - Еще пораню ненароком.
- А ты повнимательней, - поднялся Влад.
Когда голоса ребят стали неразборчивы, Славка остановился и развернулся к Алешке. Отблесков факела хватало только на то, чтобы не удариться о стену да видеть силуэты друг друга.
- Поговорить мы можем?
- Ну, давай, - Алешка присел под стеной на корточки, глянул снизу верх.
Славка нерешительно постоял, потом сел напротив. Он не знал, с чего начать разговор, и бухнул первое пришедшее в голову:
- Это, конечно, гадость, ну, то, что я делаю сейчас. Но я не могу! Понимаешь?!
- Нет.
- Черт! - Славка стукнулся затылком об стену. - Я тебе соврал, так? Ты обиделся. А я решил, что так оно и лучше, меня не будет отвлекать. Ну, то, что я боюсь за тебя.
Говорить об этом Славке было трудно, он опустил голову, пошарил рукой по полу. Поднял валявшийся камушек и с силой запустил его в туннель. Алеша молча ждал.
- А сейчас... Это ведь я послал туда Даня! Я!! Это я согласился его бросить! - Славка помотал головой: - Спячу, я не могу так!
- Успокойся, - Алешка быстро встал и сел рядом.
- Ну вот... Видишь.
- Что?
- Я тебя в угол загнал. Ты должен злиться на меня, считать скотиной. А не помочь сейчас со своим характером не можешь. Вот я и говорю - гадство то, что я делаю. Все - гадство: и что Даня туда отправил, и что ребят мы бросили...
Алешка вздохнул, тоже привалился спиной к стене. Славка был рад, что темно и не видно лица.
- Помочь... - наконец устало сказал друг. - Как будто тут можно помочь... Я тебе двадцать раз скажу, что твое решение верное. Или, мол, не было другого выхода. Я много что могу сказать. А толку?! Ты в это поверишь?
Славка обхватил голову руками и застонал.
- Я только вот что скажу, прежде чем ты тут с ума сходить начнешь: ты почему о себе думаешь, а не о девчонках? Алька-то терзается, типа Дань из-за нее пошел.
Алешка говорил все это не с упреком, а скорее грустно, и от этого Славке было еще хуже.
- Ну почему?! Почему?! Как все просто в игрушке, да? - Славка стукнул кулаком о камень. - Щелкнул мышкой - и начинай все сначала. Этот персонаж жив, а ты второй раз один и тот же идиотизм не повторишь. А Даня, скорее всего, уже нет. Убили! Из-за того, что я раскрыл рот и что-то там ляпнул. И ни хрена не изменить! А мог бы подумать своей дурной башкой. Зачем было идти так рано? Подождали бы хоть час! Нет, заколодило немедленно. Лешка, ну разве мы, я - имеем право принимать такие решения?!
- Не имеем, наверное. А что делать?
- Скажи еще: «А кому сейчас легко?», - зло усмехнулся Славка.
Алешка промолчал.
- Ладно, злишься на меня, так и давай дальше.
- Дурак, - все так же грустно сказал Алешка, поднялся и вышел первым.
Хвост саламандры давал ровный желтый свет. На стенах пещеры выросли гигантские тени, мало похожие на силуэты ребят. Аля смотрела на фехтовавших: Влад с Алешкой нападали на Симу, Рик сражался со Славкой, - и завидовала. Ей тоже хотелось что-то делать, довести себя до изнеможения, чтобы сил не осталось не только на мысли, а даже на тени мыслей.
Озеро начало затягиваться светлой дымкой, но Рик не разрешал подходить, а только поглядывал издали. Славка каждый раз пытался его подловить, и кадету приходилось туго.
- Хватит, - сказал он, когда острие Славкиного меча в который раз замерло в нескольких сантиметрах от его груди.
Славка молча опустил клинок.
- Пошли, - кивнул Рик на озеро.
Расселись по берегу, вглядываясь в пленку. Ведь-озеро молчало. Рик оглядел ребят:
- Так не получится. Вы должны хотеть увидеть. Не бояться. И еще, чтобы досмотреть до конца - не отводите глаза - а то у него уже сил не осталось, схлопнется...
Аля кивнула: «Ну почему Рик так уверен?! Может быть, Дань жив и его везут к Ласку. Ну же!» - подхлестнула она ведь-озеро. И, словно в ответ на ее мысленный вопль, серебрянка потемнела.
Показались все те же горы, кругом застыли равнодушные Волки вперемежку с недовольными росвелскими стражниками. А в центре на коленях, наклонив голову, стоял Дань. Одежды на нем не было, и Аля стиснула зубы, чтобы сдержать крик ужаса. Только сейчас она в полной мере поняла слова Рика, что Даня будут пытать.
Волки переговаривались между собой, но звук озеро не передавало. Стражники несмело возражали, просительно заглядывая им в лица, но те от них отмахнулись. Один из Волков, совсем молодой, вышел в круг и потянул из ножен меч. Аля замерла. Какое тут «не отводите глаза», - зажмуриться и то сил нет, так оцепенела от ужаса.
Дань дернулся, словно хотел обернуться и посмотреть на Волков, но передумал и медленно, с трудом опустил голову ниже. Уставился в землю. Парень взмахнул мечом. Крик родился внутри Альки, но застрял в горле, закрывая воздух - вырвался только хрип. Лезвие опустилось на шею Даня, и девочка потеряла сознание.
Очнулась она в стороне от озера и рывком села. Закружилась голова, но на это плевать. Аля с надеждой посмотрела на ребят: может быть, ей просто приснился кошмар? И тут же поняла - правда! Даня убили. Она зажала рот ладошкой, чтобы не застонать.
- Очнулась? - повернулся к ней Славка. - Надо идти.
Аля послушно встала, бездумно ухватила мешок - так могла бы двигаться кукла. Остальные тоже поднялись.
- Подождите! - Рик вернулся к озеру. Впрочем, теперь это был просто тонкий слой воды, сквозь которую проступали камни. Кадет обмакнул туда палец и лизнул. Алю затошнило. - Надо набрать, у нас фляги пустые.
- Ты что?! - отшатнулся Алешка. - Это пить?!
- Это - просто вода! Серебрянки нет! А сколько мы по пещере плутать будем - неизвестно.
- Влад, флягу дай, - протянул Славка руку.
- Я сам! - резко ответил тот и пошел к Рику.
Рик оказался прав. Шли четвертый день - впрочем, ночи отмечали длинными привалами - и точным ли был календарь, никто не знал. Вчера закончилось вяленое мясо, на сегодня остались несколько сухарей и фляжка воды, той самой, из ведь-озера. Мешок полегчал, но уставала Алька все сильнее и сильнее. Тошнота и головокружение почти не прекращались.
Они проходили потрясающие места - высокие сводчатые пещеры, леса из сталактитов, раз даже видели золотую жилу, выходящую прямо на стену Лабиринта, но это Альку не интересовало. Над головами плыли нарисованные цветы, райские птицы и драконы - большие крылатые; мелкие, похожие на змей; толстые, с маленькими крыльями. Алькиных же сил хватало только на то, чтобы тупо идти вслед за ребятами и не плакать.
После ночевки вставать было невыносимо. Спать на камнях жестко и холодно, сбивались в кучу. Дрова кончились. Пытаясь согреться, за несколько привалов сожгли все. Альке стало все равно, лежит ли рядом Алешка. Она даже скорее желала оказаться подальше от него - такой замученной и грязной себя ощущала. Волосы повисли сосульками вдоль лица, умываться воды не хватало.
- Привал, - сказал шедший впереди Рик.
Они снова вышли из узкого прохода в пещеру. Аля тут же рухнула рядом со стеной.
- Вот, - Славка потряс ее за плечо и протянул фляжку. - Только немного, это последняя.
Вода растворилась еще в пересохшем рту, даже не скатившись в горло - так показалось Але, но Славка уже отобрал фляжку. Девочка с жадностью посмотрела, как пьет Сима, и снова легла. Сил больше не было.
…Алешка ждал, когда Славка вытащит меч и скажет: «Ну, встали!» Ему обязательно надо устать еще сильнее, чем сейчас, иначе не уснет. Засыпать, видя над собой свод пещеры, страшно. Казалось, что он снова в подвале у Ласка и ждет, когда придет управляющий. Наваждение просачивалось в сны, и Алешка просыпался от собственного крика. Ему было неловко перед ребятами, которых наверняка будил, но поделать ничего он не мог. Нашелся только один способ - устать до изнеможения. В тренировках это удавалось запросто, Славка с каждым днем становился все жестче. Алешку это настораживало, но тот больше не вступал в откровенные разговоры. А сам он не считал правильным лезть в душу, хотя обида давно прошла - после смерти Даня это стало казаться таким мелким и глупым...
- Слушай, Лешка, а ты чего это ни разу не спел про моральные страдания? - толкнул его плечом сидящий рядом Влад. - Я думал, после взбучки от управляющего совсем того...
- Чего - того? - поморщился Алешка.
- Ну, того, - Влад жестом изобразил нечто непонятное.
Отвечать Алешка не хотел, но Алька с интересом вскинула голову и уставилась на него.
- Много чести Михану будет.
- Интересный подход, - не отставал Влад.
- Ладно, встали, - сказал Славка.
Алешка поднялся, потащил из ножен меч. Даже странно, как он успел привыкнуть за эти дни к оружию.
…«Кому же досталось мое воспоминание?» - оглядывая ребят, думала Аля. За прошедшие дни она откопала в собственной биографии немало моментов, оглашать которые у нее не было желания. Перевела взгляд на Славку и вспомнила о Дане. Славкино спокойствие бесило, да так, что хотелось огрызаться на каждое слово. Так бы Алька и делала, если бы не понимала истинную причину раздражения. Славкино равнодушие подчеркивало, что в смерти Даня виновата только она сама.
- Лешка, ну что ты кидаешься, как на амбразуру? У тебя меч, а не автомат, - выругался Славка.
Аля взглянула на Алешку. Ну, вот и еще одно воспоминание, не предназначенное для других.
- Хватит на сегодня, - буркнул Славка.
- О чем задумалась? - Сима села рядом и внимательно всмотрелась в осунувшееся Алькино лицо.
- О воспоминаниях.
Сима нахмурилась. А Влад так вообще покраснел - видно, было что вспомнить. Славка прикрыл хвост саламандры ладонью, заставляя его гореть чуть тише, и предложил:
- А может, того, определимся? В смысле, кто чье вспомнил. А то так и будем друг на друга, как бараны, пялиться.
- У меня было твое, Рик, - быстро сказала Аля, чтобы никто не успел возразить. - Я видела отражение маленького мальчика. Тебя.
Тот напряженно взглянул на нее, и Алька поспешила добавить:
- Ты бежал за мамой по большому залу с блестящим, как зеркало, полом. Этот зал потом еще в ведь-озере мелькал.
Рик улыбнулся - но как-то жалобно:
- Догнал?
- Нет.
- Я так и думал!
Алька поразилась. Такого лица у Рика она еще не видела: растерянного, с широко распахнутыми глазами. Сейчас он был очень похож на того ребенка, увиденного в отражении.
- Она красивая, правда? Моя... мама, - чуть с запинкой спросил Рик.
Алька рассеянно кивнула, и тот отвернулся, явно не желая продолжать разговор.
- У меня было либо Алькино, либо Симино, - сказал Алешка, и девочка вздрогнула. - Во всяком случае, я не представляю, чтобы кто-то еще мог рассматривать веер.
- Какой веер? - удивилась Аля.
- Такой, - жестом показал Алексей нечто вроде полукруга. - Желтый, а на нем красный круг. А с обратной стороны наоборот.
- Это тэссен, - улыбнулась Сима. - Складной боевой веер, его носили самураи. В нашем роду он передается из поколение в поколение. Аль, а ты боишься высоты?
- Да.
- Значит, я догадалась правильно. Да не пугайся ты так!
«Неужели так заметно?» - слегка покраснела Алька.
- Просто стою я на балконе, в смысле, ты. Смотрю вниз, а у меня туда улетела панама. И я понимаю, что высота - это страшно. Вот и все.
Аля перевела дыхание. Могло быть и хуже.
- А кто из вас сидит на второй парте в третьем ряду? - ехидно спросил Влад.
- Я! - поднял Славка голову.
- Эх, жаль - девочка не повернулась! Только и рассмотрел, что короткую стрижку и тоненькую шейку. Точнее, это ты все рассматривал. Что, Слава, блондинки нравятся? - с ухмылкой спросил Влад.
- Какие блондинки? - растерялся тот. - Да я только...
- Ладно, Слава, не оправдывайся! С тобой все ясно!
- А кто хотел собаку? Рыжего щенка с белым пятном на морде? - перебил Рик.
- Ну, я, - отозвался Алешка.

Предыдущая страница 16 Следующая страница


17 Инна Живетьева

- Был он у тебя?
- Нет, не купили.
- А... я не понял.
- Ха, получается, мы со Славкой махнулись. У тебя ведь мое, да? - спросил Влад.
- Угу. Ну ладно, встали. Идти надо.
Влад перестал ухмыляться. Славка поднялся, взял мешок:
- Рик, куда пойдем?
- Какая разница? - тот поднял факел, всматриваясь в рисунки. - Ну, туда, - махнул в проход, над которым была высечена птица.
- Подъем, - поторопил ребят Славка.
«Интересно, что же он такое про Влада увидел?» - поднимая опустевший мешок, подумала Аля.
…Влад чуть отстал, пристроился рядом со Славкой.
- Что ты видел? - шепотом спросил он.
Славка слегка замялся:
- Ну... твоего отца.
- Пьяного, да? - помрачнел Влад.
Славка кивнул.
- А подробнее?
- Твоя мама просила вытащить у него из кармана деньги. Ты вытащил. Все.
Влад помолчал, потом сказал:
- Ты... ну, извини, что я так про блондинку ляпнул. Никак мозги в кучу не соберу.
- Переживу.
Влад не спешил обгонять его - слишком подходящий момент для разговора. Мальчик чуть усмехнулся про себя: ну и ну, кто бы мог подумать, что он начнет вмешиваться в чужие дела.
- Вы чего с Лешкой все собачитесь?
Славка дернул плечом и едва успел подхватить соскользнувшую лямку мешка.
- Мы не собачимся, - холодно возразил он.
- Ну, дуетесь. Разница-то?
- Вообще-то, это не твое дело!
- Угу, - кивнул Влад. - Не мое. Но чего вы как два младенца? Отдавай мои игрушки и не писай в мой горшок.
- Да не дуемся мы! - разозлился Славка. - Точнее, я не дуюсь.
- А он?
- Блин, ну у него и спроси!
- А сам? Язык отвалится? Тем более, это не мое дело.
- Слушай, отстань от меня, а?
Влад хмыкнул и отстал.
…Вода кончилась чуть позже сухарей - на один привал. «Это - финиш», - думал Влад, с трудом переставляя ноги. Меч, висевший на поясе, стал казаться непомерно тяжелым. Влад попробовал заикнуться, мол, зачем в этом мертвом Лабиринте оружие, не бросить ли его? Рик со Славкой наорали так, что мальчик тут же выбросил из головы идею «забыть» меч на привале. Тренировки сами собой прекратились - берегли силы.
После одной из ночевок Алька отказалась вставать:
- Отстаньте от меня! - расплакалась она. - У меня голова раскалывается.
- Приехали! - разозлился Влад.
- Алька, - нерешительно позвал Славка, - ну, надо идти.
- Куда?! - вскинулась та. - Может быть, тут вообще нет выхода! Или мы давно свернули не туда! Это бессмысленно, понимаете?!
Влад промолчал, потому что сам давно уже думал то же самое. Но сказать боялся - словно, произнесенные вслух, слова обретут вес и станут неизбежной правдой. Славка открыл было рот, но его одернула Сима:
- Давайте отойдем.
Влад поплелся за всеми.
- Ну? - поинтересовался Славка, присаживаясь у стены в отдалении от Альки.
Сима помялась, что было для Влада удивительно, вот уж не ждал от нее сомнений.
- Алеша, сходи, пожалуйста, к Альке и попроси ее встать.
- Это и есть твоя гениальная идея, из-за которой мы в дальний угол поперлись? - раздражение не отпускало Влада.
- Точно, - невозмутимо кивнула Сима.
- Почему я? - растерялся Алешка.
- Ну, тебе трудно, что ли? - фыркнула Сима.
Владу показалось - несколько наигранно, лишь бы не отвечать на вопрос.
- Да нет...
- Ну вот и сходи!
- Да почему я-то?
- Тьфу! По второму кругу пойдем?
- А что я ей скажу?
- Тебе слова на бумажке написать? - уже не в шутку рассердилась Сима.
- По-моему, он ее боится, - буркнул Влад.
- По-моему, тоже, - согласилась Сима.
- Да ладно, я уже пошел. Ну почему я?!
…Альке было все равно. Даже страх пропал. И когда затихли голоса ребят, она не повернула головы, чтобы взглянуть, куда они ушли. В виски словно вкручивали шурупы, сухой язык никак не мог устроиться во рту, а биение пульса набатом отзывалось в голове. Именно из-за него Аля не услышала, как кто-то к ней подошел и сел рядом. Только когда ее потрясли за плечо, она открыла глаза.
- Вставай, - попросил Алешка.
«Зачем?» - хотела спросить Аля, но язык не шевелился. Алешка понял и так:
- Мы обязательно выйдем. Ты только встань, а?
Звук вдруг исчез, хотя мальчик что-то говорил - Аля видела это по движению губ. Мир, лишенный голоса, оказался совсем другим, без запахов и чувств. Это слегка испугало Альку. Она мотнула головой, и тишина исчезла.
- ...Алька, ну, пожалуйста.
Вместе со звуками вернулись и ощущения: холодного камня под спиной, усталости и боли в висках. Алешка замолчал. Откуда-то донесся голос Влада, но слов Аля не разобрала. Она рассматривала Алешкино лицо - так близко девочка его видела, только когда мазала ему рассеченную кожу на скуле. Грязное, худое, со следами от заживших ссадин, с потрескавшимися сухими губами, оно не было красивым, как когда-то казалось Альке. Заболели пальцы от невозможности погладить это лицо. Алешка наморщил лоб, явно придумывая, что же еще сказать. Девочке очень хотелось, чтобы он еще поуговаривал, но боль в пальцах стала просто невыносимой, куда там шурупам в висках!
Она села:
- Да, я сейчас.
…Шли по узкому туннелю, где-то даже приходилось протискиваться боком, и Аля боялась, что тут они и застрянут. На предыдущей развилке Рик категорически отказался сворачивать под ухмыляющуюся жабу, и сейчас не хотел возвращаться. Але было наплевать и на жабу, и на его предрассудки. Хотелось лечь - шли уже давно.
- Стоп, развилка.
Аля с облегчением выполнила команду, привалившись к стене. Ноги не удержали, и она села.
- Тут две дороги, - оповестил Рик. - Я сверну, посмотрю, вдруг там сужается, а вы подождите.
- Я тоже схожу, в другую, - отозвалась Сима.
Она шла как раз за ним и, как только Рик шагнул в сторону, смогла сдвинуться с места.
Перед Алей остался только Влад. Ей захотелось уткнуться ему в спину и закрыть глаза...
- Тут свет! - прилетел Симин голос. - Золото-о-ой! - окончания слова перешло в легкий крик, и девочка замолчала.
Влад рванул вперед, успев в боковой проход раньше, чем вернулся Рик:
- Стой!! Не ходи туда! - закричал тот, бросаясь следом.
Алю в плечо толкнул Алешка, и она тоже побежала. Проход расширился, и мальчишки обогнали ее. Впереди действительно разливался странный свет, не желтый, а именно золотой. Он шел из пещеры, на пороге которой стоял Рик, раскинув руки и закрывая собой проем.
- Не входите!
Ребята остановились. Аля приподнялась на цыпочки и заглянула через плечи: Сима и Влад лежали в центре небольшой пещеры, так, словно спокойно уснули. На потолке над ними сияла звезда, вокруг которой обернулся спящий дракон - золотой, с маленькими крыльями и длинными усами.
- Что это? - ошеломленно спросил Славка.
- Золотой сон, - Рик опустил руки. - Надо же было так вляпаться!
- Что с ребятами? - Славка встал рядом с ним.
- Спят. И видят чудесный сон. Во всяком случае, так написано в книгах. И разбудить их нельзя.
- Совсем? - ужаснулась Аля.
Рик кивнул:
- Ну, если их оттуда вынести, то можно. А как вынести-то? Кто туда зайдет.. - он не договорил, и так все понятно. - Разве что они сами во сне поймут, что это сон, и захотят проснуться.
- А может, еще что в книгах написано? - с надеждой спросил Алешка.
- Еще? Что время во сне течет медленно, совсем не так, как у нас. Так что ждать можно долго.
Славка присел у стены, опустился и Алешка.
- Я так понимаю, у нас три варианта, - неторопливо начал Славка.
- Много, - зло усмехнулся Рик.
- Сколько есть. Вариант первый: они просыпаются, и мы идем дальше, - Славка загибал пальцы. - Вариант второй: кто-то идет проверять дорогу и, если находит выход, возвращается к нам. И вариант третий: мы тут помираем от жажды.
- Вариант второй - бред лешего в безлунную ночь. Вляпаться еще в один переход - как жабой об косяк. И куда потом возвращаться?
- Ну, значит, у нас два варианта, - невозмутимо ответил Славка.
Сима вошла в маленький сад - заросли кипарисов и бамбука; узкая дорожка тянется к маленькому домику. Девочка сняла обувь и, наклонившись, вошла в узкую дверь, оставив меч за порогом.
В комнате не слишком светло. Но шесть разных по размеру оконцев пропускают достаточно света, чтобы Сима сразу увидела токоному - нишу, где все согласно традиции: свиток с каллиграфической надписью, икебана и курильница с благовониями.
Девочка присела, ожидая хозяина чайной церемонии. Тядзен вошел неслышно, низко поклонился гостье. Сима сглотнула - так сильно он напомнил ей деда. Или это сам дед?
Тядзен сел у очага, напротив девочки. Почему-то только сейчас Сима увидела, что огонь разведен и над ним висит котелок. Хозяин... нет, все-таки дед, неторопливо насыпал в керамическую чашку зеленый чай. Тяван - вспомнила Сима, именно так называется чашка, а шкатулка для чая - тяирэ. Тень улыбки скользнула по губам деда, и Симе показалось, что старик угадал ее мысли.
Дед залил чай кипятком и начал взбивать содержимое бамбуковым венчиком. Ритмичное постукивание о край чашки действовало умиротворяющие. Сима снова перевела взгляд на свиток с иероглифами. Ей хотелось подойти поближе, но она не решилась встать.
Тядзен закончил приготовление и передал чашку Симе. Девочка медленно, осторожно пробуя жидкость языком, глотнула горьковато-крепкий напиток. Его вкус напомнил ей раннее детство - совсем маленькой девочкой она приходила к деду и вот так пила у него зеленый чай. Потом, когда дед умер, никто больше не смог заварить правильно. Умер?! Сима вздрогнула, чуть не расплескав чай, и впилась взглядом в старика: и глаза, и тень улыбки на губах, - все знакомо.
Она медленно обтерла край чашки и передала ее деду. Тот отпил неторопливо. Качнул чашку в темных старческих ладонях:
- Расположение камней
в саду
Меня наводит на сомненья
при выборе Пути.
Хочу сказать,
а слов не нахожу.
Сима сжала губы: это категорически не похоже на деда! Тот говорил всегда коротко, скорее отдавал приказы, чем беседовал с внуками. Но старик ждал ответа, и девочка произнесла:
- Да. Путь воина - не мой путь.
Сказала и снова удивилась - а почему нет-то? Сима тряхнула головой: возникло ощущение, что она забыла что-то важное.
Старик неторопливо кивнул:
- Ты не понимаешь смерть, - слова скользнули сквозь высушенные старостью губы с шорохом, как песок по рисовой бумаге.
Сима снова вздрогнула. Смерть... это что-то близкое. Что-то, связанное с ней самой. Но что, девочка не могла вспомнить. Состояние покоя осыпалось песком и утекло с таким же тихим шорохом. Девочка с надеждой вцепилась в протянутую ей чашку - глотнуть напиток и прогнать тревогу.
Влад сидел на желтом песке, бездумно ворошил его пальцами и смотрел на океан. Он был уверен, что это не море, а именно океан - огромная бескрайняя вода с островами и впадинами, коралловыми рифами и затонувшими старинными кораблями на дне. Он даже ясно представил один такой - лежащий на боку, с покрытой тиной палубой, сломанными мачтами и пробоиной, через которую выплывает стая мелких рыбок.
Мальчик так же твердо был уверен, что за спиной не материк, а маленький островок с пальмами, лианами, хижиной на холме и парой смешных обезьян. И то, что этот остров необитаем, совершенно не пугало, а даже радовало. Потому что в полосе прибоя спиной к нему сидела Лера, и белая пена скатывалась по ее обнаженным бедрам.
Факел потушили, света из пещеры лилось достаточно. Обжили углы, распихали мешки, превратив их в изголовья. Двигаться не хотелось, да и сил толком не осталось.
- Интересно, им во сне пить хочется? - облизнула сухие губы Аля.
- Вряд ли. Сон-то должен быть золотым, - возразил Алешка.
- А мне интересно, что им снится? - задумчиво протянул Рик. - По легенде, можно увидеть все, что угодно. Даже тех, кто уже умер. Совсем-совсем живыми, как будто они и не уходили. Когда я был маленьким, я искал Золотой сон, но у нас нет Лабиринта.
«У него что-то случилось с мамой!» - догадалась Аля, вспомнив женщину с хрустальным смехом. Ту, которую увидела в чужом воспоминании. Сказала вслух:
- Четвертый.
- Что - четвертый? - не понял Славка.
- Вариант. То есть, без того, второго, - третий. Золотой сон - это тоже выход из Лабиринта.
Мальчишки уставились на нее, потом Славка покрутил пальцем у виска:
- Придумала тоже!
- Зря ты так, Слава, сколько мы тут еще вытерпим? Без воды-то, - Аля в который раз облизнула потрескавшиеся губы. - А так... уснули, сон классный увидели, и незаметно так...
- Мне под порогом лечь? - мрачно поинтересовался Славка. - Ты сразу скажи, а то вставать лениво.
- Да я так, на крайний случай, - усмехнулась девочка.
Закрыла глаза. В этой пещере на потолке нарисована птица. В отличие от дракона, охранявшего Золотой сон, обыкновенная и нестрашная. Но надоела уже до чертиков, и смотреть на нее не хотелось.
- Все мы предпочитаем жизнь смерти. Все наши мысли и чувства влекут нас к жизни, - сказал старик.
Сима, так и не отпив чаю, покрутила чашку в руках. К жизни, выжить - эхом отдалось у нее в голове. Кто-то очень хочет выжить.
- Если ты, не достигнув цели, останешься в живых, - ты малодушен.
Сима не поняла и удивленно посмотрела на старика. Или все-таки на деда? Тот, прикрыв глаза морщинистыми веками, продолжил:
- Если ты умрешь, не дойдя до цели, твоя смерть может стать глупой и никчемной, но зато честь твоя не пострадает... Когда решимость твоя умереть в любой момент утвердится окончательно - жизнь твоя будет безупречна и долг выполнен.
Помолчал и добавил:
- Ямамото Цунэтомо. «Хагакурэ».
Сима поставила чашку:
- Я не хочу умирать. И не хочу убивать.
Тошнота подкатила к горлу, перед глазами мелькнули картинки: бородатый мужчина, судорожно открыв рот, падает с седла - а в горле его торчит нож. Сима подныривает под взлетающий меч другого и бьет клинком по ноге. Хлещет кровь, заливая меч, и брызгает ей на руку...
«Вспомни!» - кричал чей-то голос внутри ее.
Дед невозмутимо открыл глаза и взял чашку. Сима поняла, что он ничего не ответит.
«Это я от солнца так горю», - думал Влад, лихорадочно сметая с Лериной кожи сухой песок. Девочка улыбалась уголками губ. За все время она не сказала ни слова, а только вот так улыбалась и доверчиво позволяла его рукам освобождать ее от песка - вездесущего, прокаленного солнцем, легкого, золотого...
- Чем дольше мы тут сидим, тем меньше у нас шансов, - голос Рика отогнал дремоту, и Аля повернула голову. - Просто сил не хватит дойди.
- Мы их не бросим! - вскинулся Славка.
- А я и не предлагал, - огрызнулся Рик.
- Зачем тогда это сказал?
- Так... Сказалось. А ты что это сразу - «бросить»? Сам думал об этом, да? - с непонятной Але злостью накинулся Рик.
- А хоть бы и думал. Легче тебе от этого стало? Подумал и решил - хватит! Мы уже достаточно бросали!
Это был странный спор. Слова произносились с яростью, но на жесты сил не хватало, и Але казалось, что кто-то перепутал пленку - на фоне одной сцены пустил звук от другого кино.
- Вон, Лешка тоже что-то думает, но ведь не бросит, - Славка показал подбородкам на поднявшего удивленные глаза Алексея.
Рик усмехнулся и тут же прижал ко рту ладонь. Сухая кожа на губах треснула, выпустив багровую каплю крови.
- Судя по Лешкиному виду, он-то как раз и не думал.
Нет, это не дед. Тогда кто же?! Сима встала и, уже не стесняясь тядзена, прошла к окну и выглянула в сад. Как ни странно, но уже стемнело, зажегся фонарь, освещающий дорожку.
- Облачная гряда
Легла меж друзьями... Простились
Перелетные гуси навек.
Услышала она за спиной голос старика. В голове словно что-то взорвалось, ударив осколками в виски и затылок. Сима упала на колени, еле сдержав крик боли.
…И вспомнила. Боль медленно отхлынула.
- Я поняла, - вскинула голову Сима. - Моя решимость умереть в любой момент утвердится, и я навсегда останусь тут. Да? Или только пока мое тело там, в Лабиринте, живо?
Старик опять прикрыл глаза.
- Облачная гряда... Красиво, - девочка встала.
Ей было жаль уходить отсюда, а главное - от этого спокойного старика, так напоминавшего ей деда. Такого чувства умиротворения ей не доводилось испытывать.
- Я пойду? - неловко спросила она.
- Твой меч остался за порогом.
- Я помню.
Сима открыла глаза: прямо над ней парил усатый дракон. Нет, - она всмотрелась внимательнее, - дракон спал.
- Сима!!
Это был даже не крик - вопль. Сима и не подозревала, что Алька умеет так орать. Ей стало на минуту смешно - пока она не увидела рядом спящего Влада. Тот счастливо улыбался, словно и не лежал, голодный, на жестком камне.
- Сима! - теперь кричали уже все трое.

Предыдущая страница 17 Следующая страница


Цена свободы 18

- Выходи, - жестом попросив ребят замолчать, сказал Рик. - И вытащи Влада.
Сима кивнула. Ухватила мальчика за плечи и потянула к выходу. Через пару шагов в глазах потемнело - он оказался слишком тяжелым. Ребята нетерпеливо переступали на пороге, только Алька сидела, прислонившись головой к стене.
«Ну же! Еще немного. Не оглядывайся, а то покажется, что еще долго. Вот так... Еще. Дьявол, такой голодный, и такой тяжелый. Еще чуть-чуть...» В рубашку Влада вцепились руки мальчишек и помогли выволочь из пещеры. Сима тут же села, переводя дыхание.
- И как его будить? - поинтересовался Славка у Рика.
- Вот так, - он схватил Влада за плечи и хорошенько тряхнул.
- Очень оригинальный способ.
- Почему ты молчишь? - спросил Влад, обессилено валяясь на песке.
Лера пожала плечами.
- Хочешь, я найду тебе морскую звезду? Они тут обязательно должны быть. А то во всех книжках девушки просят звезду. А я тебе достану. Хочешь?
Откровенно говоря, вставать и тащиться за звездой было лень, но положение обязывало.
Лера промолчала. Непонятная тревога охватила Влада. Ему вдруг стало неловко, что он сидит перед ней голый. Но где его одежда, он не помнил. Чтобы прогнать неприятные ощущения, он протянул руку и коснулся Лериного плеча - осторожно, хотя только недавно скользил ладонями по всему ее телу. Плечо было горячим и упругим, и к нему снова прилипли песчинки. Лера повернула к нему голову и улыбнулась. Влад вздрогнул. Это не Лерин взгляд - слишком детский, послушный и совершенно пустой.
- Кто ты?!
Девочка все с той же замершей на губах улыбкой пожала плечами. Все стало не так - остров показался макетом, сидевшая на ближайшей пальме обезьянка - персонажем из мультика, и даже шум океана - магнитофонной записью.
- Вставай! - прилетел откуда-то чей-то знакомый голос, но чей - Влад не мог вспомнить. - Да проснись же, скотина!!
«Это я скотина?!» - изумился Влад.
...И проснулся.
Ход опять сужался, и Влад уже касался плечами стен. Отрывки воспоминаний о Золотом сне плавали в голове, как те самые рыбки у разбитого корабля. Мальчика то бросало в жар, то перехватывало дыхание. Ну надо же такому присниться! Если бы Лера шла сейчас рядом, Влад не смог бы на нее смотреть. Подумав о настоящей Лере, он помрачнел: а что, если Вилл опять нацелится ее купить?
- Интересно, червяк в яблоке себя так же ощущает? - поинтересовалась Алька, когда проход стал совсем узким.
- Червяк сам выбирает, куда ползти, - отозвался Славка.
- Угу, и у него кругом еда. Представляете, мы бы по жратве топали?
- Леха, ты садист! - застонал Влад, ощутив пустоту в желудке.
- Не, у него просто воображения нет. Я как представил, так сразу слюной изошел, - вставил Рик.
- Ну так плюнь, - посоветовал Алешка, - если есть чем. У меня так давно во рту сухо.
- А лично я себя червяком ощущаю, - решил Влад. - Только пережеванным вместе с яблоком.
- Гадость какая, меня аж снова затошнило, - поморщилась Аля.
- А меня нет, я бы сейчас и с червяком яблоко съел, - хмыкнул Рик. - А что - мясо, какое-никакое!
- А может, не будем про еду? - попросила Сима.
- А червяки, между прочим... - Влад не успел договорить, мол, это же экзотическое восточное блюдо, как шедший впереди Рик исчез.
Факел провалился вместе с ним, и ребята остались в темноте.
Влад рванул вперед, успев подумать, что беготня за Симой ничему его не научила. Земля под ногами резко наклонилась, и он покатился, словно с горки. Не закричал от неожиданности, да и падение было коротким. У финиша оказалась целая охапка травы, в нее-то он и приземлился - Рик еле успел откатиться в сторону.
Влад ошарашено помотал головой. Рик дернул его за рубашку, потянув к себе. И сразу же упала Сима, на нее свалилась Аля. Сима оттолкнула ее, метнулась в сторону, и тут приземлились остальные.
- Где мы?! - ошарашено спросил Влад, оглядывая зал.
- В сердце Лабиринта! Жабье племя!!!

Глава 10

Дрова уже прогорели и ало светились под слоем пепла. Влад устроился в кресле напротив камина и чувствовал себя удавом - сытым и довольным. Слова Рика его не пугали.
- Ну, подождем, - лениво ответил он, раздумывая - помешать угли или фиг с ними. - Тут всяко лучше, чем в этих переходах.
Сердце Лабиринта оказалось большим залом с единственным входом, тем самым наклонным туннелем. По стенам в держателях торчали горящие факелы, и первое, что увидели ребята в их свете - огромный стол, уставленный тарелками с едой. Посреди столешницы, прямо сквозь дырку в скатерти, бил фонтан. Струя распадалась куполом и таяла в воздухе, не оставляя даже мельчайших капель. Но на вкусе воды это странное исчезновение не сказывалось - чистая, холодная, аж зубы ломило, она быстро утолила жажду.
Кресел вокруг стола было шесть. Одно из них Влад и утащил к камину, в котором сам собой зажегся огонь. Каминную доску поддерживали уродливые мраморные собаки. Животным приходилось тяжело: на доске лежала куча вещей - подсвечники, шляпы, зонтик, желтые листы пергамента, исписанные непонятными значками, стеклянный шар с мордой улыбающейся крысы внутри (почему-то фиолетовой), шахматы, курительная трубка без табака и пустая птичья клетка.
Алька растянулась на лежанке - их тоже оказалось ровно шесть. Притулились рядком вдоль стены, накрытые тонкими бархатными пледами. Сима с интересом рассматривала китайские ширмы, составленные в углу. Остальные сидели в креслах у стола.
- Между прочим, тут некоторые с ума сходили, - мрачно заметил Рик.
- Лично меня радует, что они все-таки вышли из этого чертова Лабиринта, раз вам это стало известно, - так и поленившись подбросить дрова в камин, ответил Влад.
- Почему сходили-то? - спросил Славка, задумчиво вертя в руках вилку - ее черенок был сделан в виде бесенка, а зубчики являлись его трезубцем.
- Ну, вроде как тут им предсказывали судьбу.
- Н-да. Меня ваши предсказания уже напрягают.
Влад не понял: разве что-то уже предсказывали?
- Им такие ужасы наговорили? - повернулась Сима.
- Если бы, - усмехнулся Рик. - Наоборот. Сейчас, подождите, я вспомню.
Влад все-таки дотянулся до кочерги и пошевелил поленья. Огонь вспыхнул ярче.
- Если тут камин сам затопился, могли бы и дрова сами туда ползти, - проворчал он.
- Так, ну был один воин, из таких, не очень удачливых, - наконец сказал Рик. - Как он попал в Лабиринт, я не знаю. И вроде показали ему, что стал он сотником, да еще и титул сэта князь ему за доблесть пожаловал. Ну, воин, понятно, от счастья жабу в зад целовать готов был, а ему маленькое условие подсовывают: путь его начнется с битвы в... леший, не помню, в общем, с какой-то битвы. Вот если он там не струсит - все будет. А битва-то уже прошла, и воин в это время в лазарете торчал. Да по какому-то жабьему поводу - чуть ли не понос у него случился. Ну, он и спятил.
- Милая история, - Влад задумчиво щелкнул ближайшую каменную собаку по носу. - А что-нибудь поприкольнее было?
- Было, - охотно отозвался Рик. - Купец, как вышел из Лабиринта, так заключил какую-то жутко рисковую сделку и барышей получил - о-е-ей! - вся гильдия от зависти чуть собственные печати не сожрала.
- Ну, вот видишь! - оживился Влад.
- А тут показывают по заказу? - поинтересовался Славка. - Я могу спросить, как нам вернуться?
- Нет, - с сожалением покачал головой Рик. - А вообще-то, про купца только один случай из вот такой книги, - Рик пальцами показал толщину: сантиметров десять. - А так, или с ума сходили, или пропадали, а чаще всего просто потом вешались да топились.
- А трансляция для всех будет, общая? - уточнил Влад.
- Чего будет? - не понял Рик.
- Ну, покажут нам тут всем сразу?
- Понятия не имею, - рассердился Рик. - Влад, это не байки! Вы что, не понимаете?! С ума сойти хотите? Славка, если бы тебе показали, как ты в Лешку ножи кидаешь - ты что бы подумал, а? Или тебе, Влад, как Даню голову отрубили? Как бы потом жили?! И ждали этого, ждали!
Славка со стуком положил вилку.
- Рик, не психуй, - после недолгого молчания сказал Влад. - Мы тут все такие обожравшиеся, что никакие ужасы нас не проймут. И еще, - его голос стал резким, он встал: - Не надо про Даня вот так - для примера, о'кей?!
Факелы зашипели, свет стал приглушенным.
- Что это? - испуганно пискнула Алька.
- Сигнал «отбой», - решил Влад, направляясь к лежанке.
На мягком матрасике под пледом было очень уютно, и гул, прокатившийся по пещере, разбудил не сразу. Влад открыл глаза, не понимая - то ли это продолжается сон, то ли уже явь.
Факелы вспыхнули неестественно ярко, словно в каждом торчало не по хвосту, а по целой саламандре. Раздался грохот, похожий на шум обвала. «Засыплет», - мальчик в ужасе скатился с лавки. Рядом поднялся Славка с оружием в руках. Вскочила Сима, тоже обнажившая меч.
- Рик, что это? - закричала Аля.
- Дождались, - сквозь зубы выдохнул тот.
Факелы снова зашипели и погасли, но от этого не стало темнее. Перед каждым из ребят висели в воздухе и неярко светились маленькие шары. Размером не больше мужского кулака, они не слепили глаза, но помещение озарилось мягким желтоватым светом, и все словно покрылось тонкой золотой пылью.
- Да что это? - повторила Аля уже тише.
- Оно самое - Сердце Лабиринта! - отозвался Рик шепотом, и его голос неожиданно гулко отразился от стен, от купола, и эхо повторило:
- …Сердце Лабиринта...
На каменных стенах проступили контуры дверей - высоких, резных, с большими медными ручками. Влад поразился, как ярко видны все детали, даже узор из железных переплетенных ветвей на створке. Дверей было ровно шесть, и каждая из них засветилась тем же желтым светом. В зале стало совсем светло, и эхо билось о стены:
- ...Лабиринта...
- Я пойду, - вдруг сказал Рик,
Влад поразился его лицу - бледному, с широко распахнутыми глазами, в которых отражался светящийся шар.
- Но, Рик, ты же сам говорил... - крикнул он, но тот перебил его:
- Вы не понимаете, я обязательно должен! Тот знак, в саду, это не может быть правдой! Я должен проверить!
- ... должен проверить,.. - повторило эхо, и Владу показалось, что это говорят стены.
- Не сходи с ума, - крикнула Сима. Эхо промолчало.
- Да должен я! Вы не знаете! Я же... - Рик не договорил.
Шар, паривший перед ним, крутанулся в воздухе и поплыл к одной из дверей. Рик оглянулся на ребят, потянул ручку и решительно шагнул в открывшийся черный провал. Дверь погасла.
- Я тоже пойду, - услышал Влад Алин голос.
- Нет! Не смей! - закричал Славка и бросился к ней.
Но Алин шар встал между ними, и стало понятно, что он не подпустит Славку.
- Да поймите же, это глупо! Иметь возможность узнать и испугаться! Я себе потом этого никогда не прощу!
- ...не прощу... - заговорили стены.
- Я всю жизнь буду жалеть, что могла там что-то увидеть и испугалась!
Ее шар метнулся к двери, и Аля, ни секунды не помедлив на пороге, вышла из зала.
- Сумасшедшая, - прошептал Алешка, а стены смолчали, не повторив его слова.
- Нет! - коротко сказала Сима, глядя на шар.
Эхо не поленилось, слово метнулось ввысь, ударилось о стены и накрыло ребят, повторенное многократно. Шар перед Симой погас, и одна из дверей исчезла.
- Нет! - повторил Славка, - и их снова захлестнуло эхо, пропала еще одна дверь.
Влад зажмурился, сглотнул вертевшееся на языке «Я иду!» и тоже произнес:
- Нет!
В зале осталось только одна светящая дверь, и она принадлежала Алешке.
- Ты что? - повернулся к нему Славка.
«Какое избирательное эхо, - отметил Влад про себя, - молчит».
- Лешка, ты что?
- А я тоже пойду, - неестественно спокойно отозвался тот.
«Ну!» - мысленно подхлестнул эхо Влад, и оно ожило:
- ...пойду...
- Еще один псих на нашу голову, - жалобно сказал Славка. - Ну, зачем?
Алешка повернулся, было, чтобы объяснить, но вместо этого растерянно пожал плечами и скрылся за последней светящейся дверью.
Тут же золотой свет стал гаснуть. Не прошло и минуты, как зал снова погрузился в полумрак. Факелы на стенах загорелись бесшумно и неярко. Даже не верилось, что тут только что грохотало эхо и летали золотые шары.
- Зачем он туда пошел? - не понял Влад, без сил опускаясь на лежанку.
Эха больше не было, и вопрос повис в воздухе.
- А ты не понял? - устало спросила Сима и тоже села.
Влад помотал головой.
- Я уверена - из-за Альки. Он ее язычка боится. А тут она-то пошла, и Лешке - уже никак по-другому. Алька же скажет, что струсил.
- Бред, - отозвался Славка, заваливаясь на спину. - Ну, идиотизм какой-то.
Сима только усмехнулась.
- А Альку какого на подвиг потянуло? - заинтересовался Влад.
- Вернется, спроси, - пожала плечами Сима.
Влад улегся, чуть поморщившись - заболел живот. И вот ведь пакость, Сима предупреждала, чтобы не объедались, так он не послушал.
- Интересно, сколько они там пробудут? - вслух подумал Славка.
В ответ на его слова перед каждой из трех дверей возникли треноги, на которых покоилось что-то вроде песочных часов. Только вместо песка из одной прозрачной колбы в другую перетекал голубоватый свет.
- И на том спасибо, - проворчал Влад, раздумывая, а не попросить ли у неведомых сил что-нибудь от болей в желудке.
- Тут примерно на полчаса, - оценила Сима, внимательно разглядывая колбы.
Влад решил, что не горит желанием испытывать на себе уровень здешней медицины.
Пламя факела затрепетало, вытянулось и погасло. Потух уже второй. Ребята молчали. Сима внимательно смотрела на колбы, Славка лежал, уткнувшись лицом в стену. Влад хотел, было, подойти к нему, но не знал, что и как сказать. Он не мог себе представить, что чувствовал бы сам, будь за дверью Костя. Воспоминание о нем отозвалось уже привычной болью, и Влад пожалел, что не решился войти в Сердце Лабиринта. Может быть, несмотря на заверения Рика, узнал бы хоть что-то об оставшихся. И о Лере: чертов Вилл со своими похотливыми замыслами не давал покоя. Особенно после Золотого сна.
Но только Влад подосадовал на свой отказ, как тут же испугался. А вдруг сейчас перед ним снова вспыхнет шар, и придется еще раз решать свою судьбу под оглушающее эхо? Но шар не возник, только Славка приподнялся на локтях и глянул на часы. Нет, еще не скоро. Интересно, а как там все это выглядит? Хм, Рик-то всех стращал, а сам первый поперся.
- Славка, - окликнул Влад и сел на лежанке, - А про какой знак в саду говорил Рик, ты не в курсе?
- Ну, в курсе, - неохотно отозвался тот. - Это там, у Ласка...
Выслушав историю, Влад присвистнул.
- Слушайте, пока Рика нет, - начал Славка, - давно хотел спросить: а куда, мы, собственно премся?
- В каком смысле? - не понял Влад.
- А в прямом. Почему в Стальном плохо, а в Семиречье будет хорошо? С чего мы взяли? Рик говорит? Так он толком-то ни на один вопрос не отвечает. Даже сейчас!
- Это ты очень вовремя спохватился, - мрачно заметил Влад. - Ты ему так не доверяешь?
- Не знаю. Доверяю. Наверное. А может быть, доверяю от безвыходности. Меня бесит его святой Вакк! И главное - мы уже ничего не можем сделать! То есть у меня - ни одной светлой мысли. А ты как?
Влада пожал плечами.
- Сима, ты-то что молчишь? - окликнул Славка.
Девочка внимательно посмотрела на ребят. Владу стало не по себе - такой непроницаемый был взгляд. Поди разберись, что там, за темными жесткими ресницами.
- Если ты умрешь, не достигнув цели, твоя смерть будет глупой, но твоя честь не пострадает... Когда твоя решимость умереть в любую секунду утвердится окончательно - жизнь будет безупречна и долг выполнен.
- Это что за хрень? - поразился Влад.
- Не хрень, а Ямамото Цунэтомо, - недобро сощурилась Сима. - Он писал о кодексе самурая.
- Это ты к чему? - поинтересовался Славка.
- Ни к чему.
- На этом разговор увял, - констатировал Влад, растягиваясь на лежанке.
В верхней колбе часов, стоявших перед дверью Рика, осталось совсем чуть-чуть. Вот сорвалась последняя капля, и тут же тренога исчезла. Ребята вскочили.
Вышел Рик. Спокойный, такой же, как и прежде. Дверь за ним захлопнулась, мгновенно сливаясь со стеной. Рик молча прошел под взглядами ребят к лежанке и растянулся на ней, закинув руки за голову.
- Ну как? - спросил Влад, и поморщился от того, как глупо прозвучал вопрос.
Кадет повернул к нему голову, и мальчику показалось, что в его глазах все еще отражается золотистый свет.
- Нормально, - ответил спокойно.
- Ага, - непонятно с чем согласился Влад, и тут хлопнула еще одна дверь.
Алешка стоял, опустив голову и прислонившись спиной к тающей двери. Потом, все также не поднимая глаз, он сполз по стене и уткнулся лицом в колени.
Славка бросился к нему:
- Что там было?!
Влад заметил, как задрожали у Алешки плечи. Погас еще один факел. Влад только сейчас обратил внимание, что камин давно не горит, и в нем не осталось даже золы.
Алешка, наконец, поднял голову и взглянул сухими глазами на оставшуюся дверь. Последняя капля перетекла вниз, дверь открылась и вышла Алька. Глянула на всех расширенными от ужаса глазами, провела ладонью по лицу. Еще один факел догорел. Девочка повернулась, медленно побрела за ширмы. Алешка остался сидеть на полу, уткнувшись взглядом себе в колени.
Влад помялся, переступая с ноги на ногу. Потом с досадой дернул плечом и побрел к столу. Да что такое они там увидели! И ведь фиг расскажут. Может, зря не пошел? Влад рассеянно окинул взглядом стол и…
- Вода!!
Фонтан медленно пропадал - струя уже еле поднималась над столом. Мальчик бросился туда, лихорадочно хватая все, что попадалось под руку: высокий медный кубок, стекленную вазочку - и подставил под струю. Сима схватила сумку и начала сметать еду, быстро, не заботясь, что все перемешается. В ответ на удивленный взгляд Влада пробормотала:

- По логике.
Влад не понял, но подумал, что Сима знает, что делает. Рик торопливо подставил под фонтан фляжку:
- Сейчас-то нас точно выпустят наружу.
Вода иссякла, и сразу же потух последний факел. Поминая лешего, Рик нашарил в темноте палку и зажег несгорающий хвост саламандры.
Влад удивленно моргнул: ни стола, ни лежанок, ни даже камина со всем барахлом не было. Ребята стояли в центре большой пещеры, из которой вел только один выход.
- Ну что, пошли? - спросил Славка. - Леш, Алька! Вы где?
Аля подошла к ребятам, растерянно сжимая виски:
- А знаете, голова совсем не болит. Странно. Я уже отвыкла от такого состояния.
Влада тут же начало рвать на части любопытство: что же такого ужасного показали девочке. Но спрашивать глупо - все равно не расскажет. Подошел Алешка, и любопытство Влада заворочалось с новой силой.
Рик уже скрылся в проходе, и ребята поспешили за ним.
- Странно, - кадет стоял, высоко подняв факел. - Рисунков на стенах нет.
Он широко повел рукой, осветив потолок и стены.
- Почему же нет, - заметила Сима. - Вон!
Влад оглянулся. За их спинами, на входе в зал, щурился нарисованный кошачий глаз - знак перехода.
- Ух ты, а почему тут? - Рик осветил рисунок. - Уже сзади, а перемещения не было.
- Потому что мы пришли, - глухо сказал ушедший вперед Славка, и Влад кинулся на голос.
Теперь, когда факел оказался за спиной, в конце прохода ясно был виден дневной свет.
- Надеюсь, мы выйдем в том же времени, - нервно усмехнулась Алька.
- Еще бы сразу в Семиречье оказаться, - добавил Рик.
- Какие мы оптимисты, - вздохнул Влад.

Предыдущая страница 18 Следующая страница


19 Инна Живетьева

Под полуденным солнцем мелкая речка прогрелась до самого дна. Славка нырнул и почти сразу коснулся руками песка. Пальцы ухватили камушек, подняв со дна муть. Мальчик вылетел на поверхность, жадно глотнул воздух - свежий, пахнущий рекой и травой. После душных пещер Лабиринта он никак не мог надышаться. Солнце било в глаза, дробилось на поверхности реки множеством огоньков. Хорошо! Снова под воду, толкнуться ладонями в дно, и - вверх! Уфф!
Славка оглянулся: голова Влада торчит где-то на середине реки. Алешка плывет туда же. А ему было лень, хоть речка и не широкая, с вялым течением, неторопливо подмывающим противоположный глинистый склон, а плыть дальше не хотелось. Мальчик выбрался на берег - горячий песок обжег ступни, кольнула пятку сухая веточка. Нет уж, лучше на полянку. Славка растянулся на траве, приминая головки клевера. Яркий диск солнца чувствовался даже сквозь веки, и это было приятно после стольких дней темноты. Тихо, только шумит река, не слышно даже кузнечиков - то ли притихли из-за жары, то ли просто не водятся. «Хочу быть вяленой рыбой», - решил Славка, и тут же кто-то щедро окатил его водой. Мальчик сел и, как пес, вылезший из речки, тряхнул головой:
- Ну, Сима! Вот уж от кого-кого, но от тебя не ждал такой пакости!
Девочка показала язык и присела рядом. Из одежды на ней была только мокрая рубашка, выстиранные штаны болтались на иве. Неторопливо подошла Алька, тоже в одной рубахе, опустилась на траву.
- Хорошо, да? - потянулась она, подставляя лицо солнцу. Мокрая ткань рубашки облепила грудь, Славка смущенно отвел глаза и преувеличенно серьезно сказал:
- Знать бы еще, куда нас занесло.
- Тьфу, всю малину испортил! - огорчилась Сима, а Аля засмеялась - легко, словно полетели над рекой серебристые стрекозы. Мальчик с удивлением подумал, что он в первый раз слышит ее смех.
- Эй! - крикнула Алька, повернувшись к реке. - Возвращайтесь!
Алешка в ответ махнул рукой и поплыл обратно. Влад устремился за ним, поднимая тучу брызг, и уже у самого берега обогнал. Оба выползли на траву без сил. Алешка повалился на спину.
- Кайф, - Влад упал ничком.
С холма спустился Рик.
- Ну как? - повернулся к нему Славка. - Где мы?
- Я вообще-то кустики искал, - хмыкнул тот. - Ты что, думаешь, я весь мир знаю?
- А что, - загорелся Влад. - Нашел кустики, глянул: «Вау! Да это те самые, родимые, домашние!»
- Ага, - зевнул Рик. - А драконьи яйца тебе в придачу не надо?
- Это типа «ключ от квартиры, где деньги лежат»? - заинтересовался Влад.
- Какой квартиры?
- Опять литературные нестыковки, - рассмеялась Аля.
Славка увидел, как дрогнули, словно от боли, у Алешки губы, и не выдержал:
- Да что было в предсказании-то?!
Алешка с досадой свел брови. Аля обхватила себя за плечи руками. Славке стало не по себе - разбил дурацким вопросом настроение!
- Мое предсказание касается только меня, - отрезал Рик.
- Ну, дурак я! - покаялся Славка. - Пойти утопиться?
- А что, от этого поумнеешь? - вскинула брови Сима.
Алька сорвала травинку и, задумавшись, потянула в рот. Пожевала, сморщилась и с отвращением выплюнула:
- Как вы думаете, что противоположно равнодушию?
- Страсть, - усмехнулась Сима. - Это ты к чему?
Аля обвела всех внимательным взглядом:
- Мне там сказали: если силу меряет равнодушие, то поступок меряет... А чем именно меряет-то - не сказали.
- А кто сказал? - полюбопытствовал Влад.
- Ну, не то чтобы сказали...
...В темноте, поглотившей все, не видно ни потолка, ни стен - то ли безграничное пространство вокруг, то ли тесный кокон. Алька вытянула руку, пытаясь нащупать стены, но вблизи ничего не оказалось.
- Что, все? - дрогнувшим голосом спросила она темноту. Сама же подумала: «Хватит! Я больше не могу!»
Ни звука. Такое ощущение, что заложило уши - или, правда, что можно оглохнуть от слез? Аля провела ладонью по мокрым ресницам, и когда оторвала руку от лица, то увидела, как в темноте возникает тонкий светящийся прямоугольный контур. Через несколько мгновений проступила дверь, висящая в черном пространстве. Не то в нескольких шагах, не то далеко - без ориентиров понять невозможно. Аля пошла, осторожно ступая по невидимому полу. Оказалось - близко.
Положила ладонь на холодную медную ручку, совсем такую же, как те, что она чистила в доме Дарла, и тут же по дверной створке побежала надпись. Неровные буквы, словно кто-то торопливо писал. Странно, в таком месте можно было ожидать скорее красивые огненные руны. Это так удивило девочку, что читать она начала, только когда дверь оказалась наполовину исписана. Сначала почерк был более-менее разборчивым, потом начал мельчить, а последняя фраза так и осталась недописанной - места не хватило...
- Ну вот, эту фразу я вам сказала.
- А до нее что было? - прицепился Влад.
- Вторая касается только меня. Первая… «Не все доживут до конца лета».
Воспоминание о Дане накрыло холодной волной. Аля передернула плечами под мокрой рубашкой.
- Рик, - Алешка смотрел отчаянными глазами. - Когда у вас заканчивается лето?
- Еще три с половиной месяца. Если мы, конечно, вышли в нормальном времени.
- Черт!
- Лешка, да чего ты там увидел? - не выдержал Влад.
Алексей лег на траву, уставился в небо. Потом сказал по слогам:
- Ни-че-го та-ко-го.
«Врет, - поняла Алька. - И правды не скажет».
- Мы вернемся, слышишь? - разозлился Славка. - Я теперь убивать умею. Сыграем по их правилам.
«Вернемся...» Аля посмотрела на Влада - еще немного, и почти сотрутся следы порки. Перевела взгляд на Алешку. Походная грязь сказалась не лучшим образом: ссадины от кольца Михана зажили грубо, неровно. А то, что творилось с Алешкиной спиной, Аля и так помнила слишком хорошо. Она провела рукой по щеке и повернулась к Симе:
- У меня шрам остался?
- Маленький. Как кошка поцарапала.
- Кошка-мутант, - проворчал Влад, пытаясь извернуться так, чтобы увидеть собственную спину.
Алешка сел и набросил на плечи рубашку.
- Да ладно тебе, - Влад подцепил болтающийся рукав и сдернул с него рубаху. - Нас тоже стесняться будешь?
- Я просто подумал - а как будет дома? Ну, когда вернемся... вот такими...
Рик хмыкнул:
- Нам бы для начала в Семиречье вернуться.
- Ну, так пойдем, - поднялся Славка.
- Куда? - поинтересовался лежащий Рик.
- Если мы не знаем, куда хотим прийти, значит, неважно, куда пойдем.
- Опять будет литературная нестыковка, - проворчала Аля, поднимаясь.
- Какая? - удивился Славка.
Аля повертела пальцем у виска:
- Думаешь, у них есть Кэрроловская Алиса?
- Какая Алиса?
- Ну, ты что сейчас цитировал?
- Ничего, - отперся Славка. - Я ничего не цитировал. Я так брякнул.
Аля развела руками и отправилась снимать штаны с ивы.
…Рик выбирал путь по солнцу - в этом бескрайнем поле с невысокими холмами и чахлыми колючими кустиками других ориентиров не было. Через пару часов ребята снова вышли к реке. Скорее всего, к той же - неширокой, с прозрачной водой, в которой полоскала ветви ива - с глинистым противоположным берегом.
- Петлю делает, - предположил кадет. - Привал устроим?
Славка отрицательно мотнул головой.
- На лошадях было лучше, - вздохнул Влад.
- Дорогу бы какую найти, - заметил Рик, всматриваясь в горизонт. - Святой Вакк! Даже захудалой деревушки нет. Леший разберет, куда мы вышли. Ладно, двинем напрямик.
Но когда солнце начало валиться к горизонту, снова блеснула водная гладь. Влад плюнул с досады.
- Дежа вю, - вспомнила Аля подходящее определение, таращась на знакомый пологий берег и иву.
- Н-да,.. - глубокомысленно заметил Славка. - Это снова фэнтези?
Рик спустился к воде, срубил ветку ивы и воткнул в песок. Повернулся к ребятам:
- Дальше пойдем вдоль реки.
Аля хотела было заикнуться о привале, но передумала - любопытство взяло верх. По берегу идти оказалось приятнее, от воды шла прохлада. Песок мягко продавливался под ногами, не обжигая их сквозь кожаную подошву. Вот только как-то ненормально тихо, кроме плеска воды - ни звука. И в небе не видно ни одной птицы.
- Интересно, рыба тут есть? - вслух рассуждал Влад. - А то наловить бы.
Алю передернуло. Целых три момента смущали ее в рыбалке: процесс надевания червяка на крючок - как можно протыкать живое создание железякой, она не понимала. А потом еще нужно вытаскивать крючок из рыбы, раздирая ей губы, а потом еще и потрошить. Видела она, как прыгал у мамы под руками разделываемый карась, - с таким воплем, помнится, сбежала она из кухни... Говорить это вслух девочка не стала. Еще поднимут на смех: в самом деле, после всего происшедшего жалеть червяка...
К вечеру снова вышли к иве. Воткнутая в песок палка слегка наклонилась, оставленные в песке следы разровняли вода и ветер. Алька рухнула в траву, ноги ее не держали.
Славка вытащил палку и посмотрел на срез. Протянул Рику:
- Что скажешь?
Тот, ее даже в руки не взял, а отошел и завалился рядом с Алей.
- Лешачью задницу можно опустить, - посоветовал Влад.
- Ага. Ну, тогда мы все еще в Лабиринте.
Аля с досадой хлопнула себя по лбу:
- А-а! То-то я смотрю, ни птиц, ни жучков нет. Накрылась твоя рыбалка, Влад!
- Нету, - подтвердил Рик. - Ничего тут нету. Это же... как его, слепок пространства.
- И на фига нам такое счастье? - устало выдохнул Славка, тоже садясь на землю и сбрасывая с плеча мешок. - Что за слепок такой?
- Я про них только читал.
- А ты много читал. Не кадетский корпус, а филиал детской библиотеки, - лениво подколола Алька.
Рик недовольно повел плечом и продолжил:
- Там мало было написано. Даже зачем эти слепки нужны - непонятно. То ли опыты какие тут дриды ставили, то ли еще чего.
- А кто-нибудь место запомнил, откуда мы из пещеры вышли? - спросил Алешка.
- Я, - отозвался Славка.
Сима кивнула.
Рик усмехнулся:
- И прибыли вам с этого, как с целой купеческой гильдии. Думаете, так просто? Вот смотрите: где-то есть эта речка и эта жабья ива. А потом пришел дрид и... ну, не знаю, запомнил, что увидел. И перенес в пещеру. Ну, представьте шар. Стенки его - граница между слепком и пещерой. Все, что в пещере, - с одной стороны границы, а все, что в слепке,- с другой. А где проход через границу - зависит только от нее самой, а не от того, что расположено по ту или другую сторону.
- Нет, не филиал библиотеки, - решила Алька. - МГУ как минимум.
- А сами дриды как отсюда выбирались? - не сдавался Славка.
- Да жаба их знает.
Помолчали. Аля сорвала травинку, покрутила в пальцах. Вроде бы обычная.
- Давайте устраиваться на ночлег, - глядя на закат, решил Славка. - Дежурить, я так понимаю, смысла нет. Утром прочешем этот мирок.
- Больше всего мне не нравится, что тут нет живности, - свел брови Рик. - Еды почти не осталось.
Тут-то до Али и дошел весь смысл происходящего. От жажды-то они не умрут, но когда кончатся последние сухари… Девочка чуть не заплакала от отчаяния. Встала, спустилась к иве. Прижала к лицу ветки, такие настоящие, с узкими светлыми листьями. И так «взаправду» пахло рекой... Не хватало, пожалуй, одного, чтобы вечер стал похож на обычный - комариного звона. «Я не верю, что мы отсюда выберемся!» Аля дернула за ветку, пропуская ее через кулак - ладонь обожгло, смятые листья осыпались в воду. Мутная от взбаламученного песка волна подхватила, потащила их за собой. Девочка передернула плечами: пустая, без единого малька, река казалась мертвой.
Послышались шаги, кто-то спускался к воде. Алька оглянулась: Славка и Влад негромко спорили. Сима с Риком, беседуя на ходу, поднимались на холм. К иве шел Алешка. Славка плюнул, отвернулся от Влада и побежал вслед за Риком. Влад постоял чуток и неторопливо последовал туда же.
- Аль, - нерешительно окликнул Алешка. - Не расстраивайся ты так, мы выберемся.
- Я не верю, - покачала головой девочка, не прекращая мучить иву.
- Предсказание - оно же было. И происходило все не тут. Значит, мы выберемся.
Аля вспомнила свое видение и с досадой дернула плечом. Досада была на судьбу, не на Алешку, но тот принял это на свой адрес и повернулся уйти.
- Алеш, - окликнула Аля, не зная, что же сказать дальше, лишь бы он остался. Слова пропали, словно тоже провалились в замкнутое пространство.
Мальчик с готовностью обернулся. Алька с досадой оборвала листок и заплакала: от отчаяния, от безысходного стремления попасть домой, от невыносимого желания остаться тут, на этом берегу, с Алешей. А больше всего из-за собственной глупости: ну почему, она никак не может придумать, что же ему сказать.
Аля и сама не поняла, как это получилось, но она уже стояла, уткнувшись лицом в грубую ткань Алешкиной рубахи, и поливала ее слезами. Мальчик застыл истуканом, а потом медленно поднял руки и неуверенно обнял ее за плечи. По той нерешительности, с какой пальцы прикоснулись к ней, по его закаменевшей груди - словно Алешка и не дышал - Аля поняла, что он впервые обнимает девочку. Слезы тут же высохли, но еще несколько томительных мгновений она не поднимала головы. А потом вспомнила - предсказание! И в испуге отшатнулась. Вовремя: с холма спускался Влад, таща охапку травы.
Из зелени соорудили великолепное ложе, но спать никто не хотел, и Славка устроил тренировку. Вдвоем с Симой они отбивались от остальных. Впрочем, это не было боем. Даже наличие Рика в числе нападавших не гарантировало победы. Алька и то понимала: Сима и Славка специально затягивают процесс. Первым выбыл Влад - Сима выбила у него меч и остановила клинок у самой груди. Потом Алешка подставил бок. Славка еле успел отвести удар и чертыхнулся. Бой прекратился. Мальчишки поснимали мокрые от пота рубашки. Поменялись - теперь Сима с Риком были против троих.
Аля валялась на берегу, грызла травинку, исподтишка наблюдала за Алешкой и злилась на саму себя за неуместные мысли. Ее занимало вовсе не то, как они выйдут из слепка пространства. Девочка лихорадочно перебирала в уме: почему же Алешка к ней подошел. Мальчишки поменялись местами, и он был теперь к Але спиной. Она смотрела, как ходят его лопатки, и ей казалось странным: неужели именно она мазала шрамы, едва касаясь кожи? Привычно заныли от желания дотронуться кончики пальцев.
Когда закончилась тренировка, уже почти стемнело. Ребята рухнули в траву, с азартом обмениваясь комментариями. Только Рик, оставив на берегу одежду, выплыл на середину реки и там нырял, словно молодой дельфин. Аля посмотрела на него и слегка поежилась: мертвая вода была неприятна. Впрочем, Рик уже плыл обратно.
Натянув одежду на мокрое тело, торопливо подбежал к ребятам и разжал кулак:
- Смотрите.
На ладони лежала бляшка, похожая на ту, что украшала одежду стражников.
- Что это? - Славка взял медяшку с ладони, перевернул.
- Герб Лонда, - Рик ткнул пальцем в чеканку: - Это крепость на границе Стального и Семи Рек.
- Значит, если бы мы были в нормальном мире, то оказались бы рядом с границей, - констатировала Сима.
Мальчишка кивнул. Славка подбросил бляшку на ладони и вернул Рику. Тот не взял, и медный кружок упал в траву. Аля протянула руку, чтобы поднять, но как-то резко стемнело, и бляху стало не видно. Она удивленно вскинула голову. Привычного неба с алой полосой заката не было. Реку, холмы, лежащих на берегу ребят накрыл огромный черный купол.
- Кажется, я уже тоже не люблю фэнтези, - буркнул Влад.
В центре купола вспыхнула белая звезда и стала опускаться, превращаясь сначала в диск с неровными краями, а потом в вытянутую спираль. Задрав головы, ребята смотрели на эти метаморфозы. В тишине. Все от изумления замерли, а шум реки куда-то пропал.
Алька ахнула про себя, когда спираль распалась на множество звезд. Это было очень красиво и совсем не страшно. Потом звезды оказались так близко, что стали видны планеты, кружившие вокруг них, и маленькая хвостатая комета. Девочка решила, что, протянув руку, она сможет поймать ее, если, конечно, не обожжется о хвост. Космос приближался, падал на ребят...
Аля почувствовала себя маленькой букашкой на ладони великана, и в то же время - частью огромного мира. Показалось, что в сущности, все равно - на Земле ли она или на странной планете с княжествами, - мир один. Точно так же Аля могла бы оказаться вон на том зеленоватом шарике, стремительно несущемся вокруг одной из звезд, или на той планете, похожей на фотографию Марса.
- Смотри! - крикнул Славка.
Девочка оглянулась - там, где черный купол касался земли, просвечивали стены пещеры. Повернулся и Рик, вскочил, бросился к камням.
Пещера, содержавшая в себе слепок пространства, оказалась небольшой. Ее можно было окинуть взглядом - и выхода нигде не было. Ребята забыли про звезды над головой, дают свет - и ладно, и лихорадочно осматривали стены. Даже узкой щели нет. Единственное, что нашли - золотой отпечаток ладони на камне.
- Что это? - спросил Славка, кивнув на рисунок. Рик пожал плечами.
Аля опустилась на карточки и провела ладонью по траве. Это было странно: травинки легли под рукой, но девочка ничего не почувствовала. Опустила ладонь чуть ниже, и пальцы уткнулись в камень.
- Очень интересно, - повторил ее действия Рик.
На полу в центре пещеры вспыхнула алая точка, и словно невидимые руки раздвинули траву в этом месте.
- Представление продолжается, - процедил Влад.
Пульсируя, свет набрал силу и вдруг развернулся спиралью. Огненная полоса выползала, словно змея, закружила по траве, расширяя витки и приближаясь к ребятам. Потом резко выдернула хвост, начала более стремительное вращение, сливаясь в одну полосу, и замкнулась в кольцо. Вспыхнула - слишком ярко для окружающей темноты. Ребята зажмурились, загородились от света руками. Подул холодный ветер, снежинки кольнули щеки.
Аля открыла глаза. В центре круга, очерченного багровой полосой, стояли пятеро: Михан, трое росвелских стражников, тех самых, встретившихся им рядом с часами, и мальчишка - незнакомый, чуть помладше их.
- Святой Вакк! - выдохнул Рик.
- Вот вам и опыты, - зло бросил Влад.
Багровая полоса снова развернулась спиралью и, наматывая виток за витком, начала приближаться к ребятам. Аля вжалась в стену...
Славка выхватил меч и попытался поставить его на пути огня. Вспышка! В багровом свете погасли звезды, пропали планеты. Аля не выдержала и закричала. Пламя прошло сквозь нее, не обжигая, неощутимое, словно трава под ногами. И тут же потекло обратно, к неподвижно замершим фигурам, замыкаясь в кольцо и увлекая внутрь троих - Славку, Симу и Рика.
Аля без сил опустилась на землю. Звезды над головой погасли. Только в центре пещеры пульсировала ограниченная кругом огненная полоса. В ее свете было видно, как ребята поднимаются на ноги и оказываются лицом к лицу с убитыми ими людьми. Сима откинулась назад и уперлась лопатками в невидимую границу.
- Кто ты? - крикнул Рик мальчишке. - Призрак? Душа?
- Я? - чуть улыбнулся тот. - Я - слепок, как и все вокруг. А ты меня, как видно, помнишь.
- Помню, - глухо согласился Рик.
Мальчишка улыбнулся, сложил ладони лодочкой и резко выбросил их вперед, словно плеснул в Рика водой. Но вместо воды полетели снежные крупинки. Волосы кадета, трава под его ногами тут же покрылись инеем.
- Что это? - шевельнул Рик замерзающими губами.
- Твоя вина, - все так же улыбался убитый им мальчик.
Рик поднял руку, ловя снежинки.
- Моя... Но я не виноват перед тобой! У меня не было другого выхода!!
Мальчик сел, скрестив ноги.
- Знаешь, - задумчиво рассматривая Рика, сказал он, - а я ведь мечтал, что смогу победить на поединке и получить свободу. Я бы тогда стал ратником как вольный.
- Зачем снова в армию? - кадет стучал зубами от холода. Метель кружилась над ним, но до стоявших рядом ребят не долетала ни одна снежинка.
Славка начал стягивать с себя рубашку, но его остановил Михан:
- Не стоит, - усмехнулся управляющий, и Славка замер. - Не забывай о себе, детка.
- От этого холода одежда не спасает, - заметил мальчик и снова повернулся к Рику. - Я мечтал стать хорошим воином, получить награды. Заработать много денег и выкупить свою семью. Чтобы у меня было все как у всех - дом, мама.
- Я не хотел этого поединка. Но я должен был, понимаешь, должен, поступить в корпус, во что бы то ни стало! - губы уже не слушались Рика, и он говорил невнятно.
- Ценой оказался я, - кивнул мальчик.
- Если мы выберемся отсюда, я выкуплю твою семью. Я обещаю.
- Думаешь, так избавишься от вины передо мной?
Рик помотал головой:
- Нет. Просто я... ну, должен это сделать за тебя.
Мальчик встал, снова сложил ладони ковшиком, и снег потек ему в руки. Он начал сжимать его, вылепливая снежок - большой, аккуратный. А потом размахнулся и бросил его через огненную полосу. Снежок легко преодолел преграду, на которую опиралась лопатками Сима, упал к ногам Влада и начал стремительно таять.
- Уходи, - сказал мальчик.
Рик смахнул с волос снег и спросил:
- Как я найду твою семью?
- Мой отец - кузнец Парм, он работает на княжеский корпус.
Рик попятился и прошел через границу. С его волос падали капали от растаявшего снега, оставляя темные пятна на рубахе. Мальчик кивнул и исчез, превратившись в снежные крупинки.
- Теперь моя очередь, - выступил вперед Михан, и метель снова закружилась возле Славки. - Как ты меня, безоружного-то. Совесть не грызет? Кошмары не снятся? - преувеличенно заботливо поинтересовался он.
- Нет! - мотнул Славка головой.
- Врешь, детка, - усмехнулся Михан. - Не мучила бы, ты бы тут сейчас не мерз.

Предыдущая страница 19 Следующая страница


Цена свободы 20

- А я и не мерзну, - возразил против очевидного Славка.
Михан рассмеялся.
- Да! Не мерзну! - выкрикнул Славка, сжимая кулаки и наступая на Михана. - Я не жалею, что был вынужден убить тебя!
- Даже так? - управляющий поднял брови и скорчил жалобную гримасу.
- Да, так! - Славка уже не помнил о ребятах и не чувствовал снега. Он видел только Михана и продолжал вслух тот спор, который вел сам с собой все эти дни. - Ненавижу! Вот за это, - он отдернул рукав и показал клеймо. - За Влада. Ты помнишь, как он извивался от боли, когда висел на том чертовом крюке? Или тебе так на это наплевать, что в памяти ничего не осталось? За Леру - девчонку в качестве мишени, сволочь ты! За то, что я был вынужден кидать ножи в Алешку. Именно в него! Я же помню, как ты смотрел на меня, будто оказался в театре! Нет, как на кролика подопытного. Тебе это было интересно, даже забавно, правда? Ненавижу! За то, что ты делал с Алешкой в подвале - он же до сих пор кричит во сне!
Славка схватился за ножны, но меч остался там, за огненной полосой. Управляющий уже не корчил гримасы. Снег, до того круживший вокруг Славки, встал стеной, словно замерзшая волна, и обрушился на Михана. Управляющий запрокинул голову, ловя губами снежные крупинки, и исчез. Только тут Славка вспомнил о ребятах и оглянулся.
Алешка стоял почти у черты, Славка не успел понять, что же было в его взгляде: на него снова обрушилась метель, накрыв на этот раз и Симу.
- А теперь поговорим о нас, - шагнул вперед один из стражников, тот, что моложе и на вид знатнее. - Разрешите представиться, я - начальник караула бэр Томс. А это, - кивнул он в сторону оставшихся, - Панл и Некипор.
- Угу, поговорим, - влез пегий Панл. - Как ты мне в горло нож-то кинул, а? - ткнул он пальцем в сторону Славки.
Трава под ногами ребят мгновенно вымерзла. Симу затрясло от холода, Славка поежился и промолчал. Аля с ужасом увидела, как вокруг Симы, так и продолжавшей стоять, прислонившись к невидимой стене, начал расползаться иней.
- А я-то ведь и двух месяцев в страже не отслужил, - продолжал Панл. - До этого все купца охранял, да как-то надоело по дорогам мотаться. Дай, думаю, осяду в городе. Заработок хоть и небольшой, да верный. Вдовушку себе присмотрел. Домик у нее на окраине, аккуратный такой. Прежний хозяин, видать, работящий был. Только бы крышу поправить - и не домишко был бы, а загляденье!
- Да, а у меня жена на сносях, - вмешался Некипор. - Три девки подряд! Ну, думаю, тут точно пацана сделал! И вот, жабье племя, так и не узнал! Она всего месяц не доходила, как вы меня на тот свет спровадили.
Сима затравленно оглянулась, и Алька впервые увидела на ее глазах слезы. Едва пролившись, они тут же застыли на щеках. Теперь от холода трясло и Славку. Метель разыгралась не на шутку, ребят уже по щиколотку замело снегом.
- От меня тоже речи ждете? - усмехнулся бэр. - Идите вы к лешему в задницу! Буду я тут еще перед вами распинаться, - усмехнулся он презрительно.
Славка пошевелил посиневшими губами, но что сказал, не было слышно. Мальчик мотнул головой, кашлянул, и хрипло повторил:
- Это я решился на бой, я! - при каждом слове изо рта вырывалось белое облачко пара. - У Симы не было другого выхода, кроме как пойти за мной. Это моя вина!
Иней вокруг Симы растаял, и она выпала спиной вперед из круга. Весь снег обрушился на Славку.
Ребята замерли в растерянности, Сима даже не встала. В наступившей тишине Панл что-то бормотал себе под нос про вдовушку и домишко. Славка покачнулся и осел в сугроб. Его волосы покрыл снег, губы тряслись от холода. Потом лег...
Алешка протянул ладонь к кругу, легко преодолел невидимую границу. Чуть помедлил и шагнул внутрь.
- Выходи! Сейчас же! - вскинул Славка голову.
Аля зажала себе рот ладонью, чтобы не закричать. Алешка отрицательно мотнул головой и сказал стражникам:
- Он убивал не только из-за себя. Это и моя вина. Я тоже беру ее на себя, слышите?!
Метель взвилась, накрывая и Алешку. Но теперь она разделилась пополам. Сима торопливо вскочила и бросилась в круг:
- Я тоже решилась на бой, - крикнула она Славке. - Я от своей вины не отказываюсь.
Метель закружила над троими и, расползаясь в пространстве, стала чуть тише. Аля, даже не успев подумать о том, какую по счету глупость совершает, шагнула через огненную границу - легко, не встретив не малейшего сопротивления.
- Это же я усыпила стражу. Побега могло не быть, значит, это и моя вина.
Ледяной ветер ударил ей в лицо и, пробрав до костей, выдул все тепло из-под одежды. Девочка даже не представляла, что снег может быть таким обжигающе-холодным. За спиной выругался Влад и тоже шагнул в круг, почти одновременно с Риком.
- Это и моя вина, - нехотя сказал он, а кадет молча кивнул.
Дышать сразу стало легче: ветер уже не забивал горло, да и снежные крупинки не так секли кожу.
- А теперь скажите мне, пожалуйста, что мы будем делать дальше? - преувеличенно вежливо поинтересовался Влад, отплевываясь от снежной крупы.
Бэр Томс усмехнулся:
- Думаете, так просто, разделили вину и все?
- А как надо? - буркнул Влад.
Стражники рассмеялись.
- Встань, - Алешка потянул друга за рубаху.
Славка послушно выбрался из сугроба, попробовал стряхнуть снег с волос, но они взялись ледяной коркой.
- Вы убьете нас, но сами-то не оживете! Зачем вам это? - шагнула к ним Сима.
- Нам этого и не надо, - откликнулся бэр. - А снег... не мы придумали, место тут такое.
Алька почувствовала, как у нее закрываются глаза. Захотелось сесть в сугроб - такой обманчиво мягкий. Она потерла лицо руками, прогоняя сонливость.
- Ну зачем?! Зачем вы пришли? - повернулся Славка к ребятам. - Вот, - он поймал в кулак снежинку. - Это - моя вина. Я убил их. Просто потому, что встретились нам по дороге.
- Точно! - подтвердил Панл. - Хоть бы обмануть нас попытались, что ли. Нет, сразу ножом в горло, - с обидой добавил он.
- Мне нечего вам возразить, - ответил ему Славка. - Только ребят - отпустите.
Сима попыталась что-то сказать, но мальчик бросил через плечо:
- Молчи! - и так жестко это было сказано, что девочка осеклась.
- Ты признаешь свою вину перед нами? - официальным тоном спросил бэр.
- Да.
Але стало теплее, метель начала стягиваться к Славке.
- Можешь что-нибудь сказать в свое оправдание?
Славка с трудом пошевелил заледеневшими губами:
- Я боролся за свою жизнь и жизнь остальных.
- Это учтем, - согласился Томс.
Славка закрыл глаза, даже ресницы у него стали белые от снега.
- Стойте! - выкрикнул вдруг знакомый голос.
Ребята вздрогнули - посреди круга появился Дань. Вина перед ним ударила такой обжигающе-холодной волной, что они, не в силах устоять, опустились в наметенные сугробы. Две метели сшиблись в схватке, забивая все вокруг снегом.
- У меня тоже есть на них право, - сказал Дань, вставая напротив стражников. Бэр с досадой поморщился.
Аля обхватила себя ледяными пальцами. Ее трясло. Но страшнее холода оказалось необходимость взглянуть в лицо Даню.
- Признаете ли вы вину передо мной? - повернулся Дань к ребятам.
- Да, - еле слышно ответила Алька, и ребята эхом повторили:
- Да.
- Можете сказать что-нибудь в свое оправдание?
- Мы не могли противостоять Волкам, - тут же ответил Рик. - У нас не было шансов спасти тебя!
- Но чувство вины не стало меньше, правда? - грустно обвел ребят взглядом Дань. - А еще за то, что отправили именно меня. Да, Славка? Ты нашел оправдание, я понимаю. Святой Вакк тобой доволен.
- Меня не волнует мнение этого святого, - покачал головой Славка. - Лучше бы он меня проклял, но ты был бы жив.
- А чье волнует? Лешкино, да? Ну, так спроси у него!
Аля взглянула на Алешку. Губы у него посинели от холода и дрожали, но сейчас он их плотно сжал, не собираясь высказываться. Славке в лицо ударила метель.
- Э нет, стой! - возмутился Томс. - Нас-то они убили. А тебя просто бросили.
Дань усмехнулся:
- Вспомните, бэр, тут важно не это. А только то, насколько сильно они чувствуют вину.
Дань взмахнул рукой, и его метель застыла стеной позади него. Бэр повторил жест, и за стражниками тоже поднялась снежная волна, но не такая высокая и плотная. Дышать стало чуть легче, но ненадолго. Метель Даня снова накинулась на ребят. А та, что пришла со стражниками, осыпалась, погребя под собой хозяев.
Аля с трудом преодолела желание уткнуться лицом в снег и все-таки посмотрела на Даня. Тот что-то шептал и гладил метель ладонью, словно большую белую кошку. Она успокаивалась, сворачивалась у его ног клубком и, наконец, утихла.
Ребята встали. Все молчали, никто не решался сказать хоть что-то. Дань усмехнулся - совсем как тот мальчик убитый Риком:
- Торопитесь! Я не могу долго сдерживать ее, - метель чуть вздыбила снежную шкуру, и Дань снова начал гладить кружившийся в воздухе снег. - Ну же! - крикнул он.
Сима вскочила, потащила за собой Альку. Преодолев легкое сопротивление, девчонки вывалились из круга.
- Быстрее!! - крикнул Дань, и тогда побежали мальчишки.
Когда Славка последним шагнул наружу, Дань опустил руки. Метель взвилась, разрушая созданные ею же сугробы, и поглотила Даня. Огненная граница вспыхнула последний раз и погасла.
Из темноты снова проступили звезды, закрутились вокруг них планеты, и только посреди пещеры желтела убитая морозом призрачная трава. Снег растаял, намочив одежду. Аля передернула плечами - ее все еще знобило.
Долго все сидели молча, отогреваясь в теплом воздухе пещеры. Рик нерешительно предложил побегать, чтобы быстрее согреться, но идею не поддержали. Аля чувствовала себя опустошенной и усталой. Славка растянулся на камнях, не обращая внимания на лужицы ледяной воды. Аля подумала и тоже легла, уставившись в звездный купол. Бездумно начала считать звезды, тихо шевеля губами...
На сорок восьмой Славка встал, нашел свой меч и двинулся вдоль стены. Это было удивительное зрелище - он шел между звезд и планет, проходил через полупрозрачные холмы и речку, но Аля отметила это скорее машинально, без особой заинтересованности. Рик тоже поднялся и пошел ему навстречу. За рекой они встретились, так и не найдя выхода. Вернулись напрямик, пройдя неощутимую воду, обойдя вымерзшую траву.
- Я думаю, тут утром снова будут нормальная река и степь, - сказал Рик.
- А ночью придут эти? - кивнул Влад на центр пещеры.
- Не знаю, - разозлился Рик. - Может, и придут.
Славка, рассматривавший золотой отпечаток ладони на стене, перебил:
- А про это ты что-нибудь знаешь?
Рик покачал головой. Славка осторожно тронул золото пальцем.
- Камикадзе, - проворчал Влад.
Славка помедлил и приложил ладонь к рисунку. Он предназначался для взрослого, но хватило и Славкиной руки: в нескольких метрах слева от него стена бесшумно раскололась, открылся проход.
Закричали все разом, сдержаться удалось только Симе., и бросились к выходу. Славка отдернул руку, повернулся к ребятам, и проход тут же закрылся. Так легко, словно вокруг высились не скалы, а пластилин. Аля в отчаянии треснула по камню, но только отбила руку.
Славка вернулся и снова прикоснулся к рисунку - появился выход. Аля заглянула туда: знакомый Лабиринт с рисунками на потолке. Какими именно, в свете звезд не разобрать. Она еле сдержалась, чтобы не выбежать наружу. Славка отдернул ладонь, и выход закрылся.
- Ну вот, - не глядя на ребят, сказал он. - Механизм ясен. Я сейчас открою, а вы идите.
«А ты?» - Аля хотела удивиться вслух, но вовремя прикусила язык. Поняла - один должен остаться, он просто не успеет добежать до выхода. Ни за что не успеет.
- Да что тебя сегодня на самоубийственные подвиги тянет! - возмутился Алешка.
- Ну почему сразу - самоубийственные? Оставите мне часть еды. Выйдете, отыщите ведуна. Рик, ты же говорил, что у тебя есть знакомый. Он подскажет, как меня отсюда вытащить.
- Ты-то сам веришь в эту чушь? - поинтересовался Влад.
Славка пожал плечами.
- Жабий бред, - поддержал Рик. - Где мы потом эту пещеру будем искать? За каким переходом? И сколько ты тут продержишься? Нас может выбросить, леший знает где. Мы до ведуна, может, до конца лета добираться будем.
- У тебя другие идеи есть? - поинтересовался Славка, приваливаясь к стене рядом с золотой ладонью.
Рик промолчал.
- У меня есть вопрос, - сказал Алешка. - Почему - ты?
Альку словно кто-то ударил в живот, такой болью отозвалось понимание: вот сейчас Алешка начнет спорить, убедит Славку и сам останется в этой пещере.
Славка подумал, потом предположил:
- Ну, может потому, что это моя идея.
- А ты помнишь, почему ты выбрал именно Даня? - морщась, словно от боли, поинтересовался Алешка.
Славка отвернулся. Да, тут его загнали в угол. Одна из причин, по которой выбор пал на Даня: он самый слабый боец. Если то решение было правильным, значит, должны остаться либо Алешка, либо Влад. Останься он сам - это равносильно признанию, что он ошибся. А это просто невыносимо. Интересно, почему Алешка смолчал там, в огненном кругу? Но спрашивать Славка не будет, раз тот не говорит сам.
Снова бросить кого-то на верную смерть - шансов на спасение практически нет - трудно, не поднять такой груз. Остаться самому - страшно, безумно страшно.
«Кого-то», - то ли усмехнулся, то ли всхлипнул про себя Славка. Оставить Влада и спасти Алешку, только потому, что он друг, - подлость. И если собственную слабость Славка еще как-то смог бы пережить, то Алешка бы на это уж точно не согласился. Или согласится? Когда его избили на поле Дарла, Алешка выбрал жизнь...
От этих мыслей у Славки закружилась голова, и он прислонился лбом к каменной стене, спрятал лицо от ребят. Рядом светилась золотая ладонь, и вся ненависть к дридам, которая скопилась в нем, обрушилась на этот рисунок. Он показался ему капканом, намертво прикусывающим руку. Стало понятно, как звери перегрызают себе лапу, уходя из ловушек, как терпят боль, но не остаются. Такой силы злоба поднялась в душе, что Славка в этот момент тоже мог отсечь себе руку - да только это не помогло бы, обрубок к рисунку не приставишь. Что же сунуть тебе в зубы, капкан?
Славка вытянул из-за пояса нож, несколько секунд рассматривал лезвие, а потом с силой полоснул себя по ладони. К нему рванулся Алешка, но Славка отпихнул его локтем и приложил окровавленную ладонь к рисунку. Выход открылся. Мальчик отвел руку, очень медленно ... Кровь пузырилась на золоте, словно вода на раскаленной сковороде, целую минуту - и все это время проход оставался открытым. А потом она выкипела, и камни сошлись.
- Пошли, быстро, - сказал Славка, с силой надавливая порезанной ладонью на рисунок.
Аля в темноте провела рукой по камню - сплошному, ни щелочки, ни трещинки, даже с этой стороны. Ребят не видно, звучали только голоса.
- А хвост саламандры я потерял, - признался Рик.
- Да мы все сумки где-то там, на берегу бросили, еще когда звезды появляться начали, - усмехнулась Сима.
- Хоть оружие осталось, - заметил Славка.
- У меня еще спички и фляга, - посчитал Рик.
- Вот и посвети хотя бы спичками, - попросила Сима.
Послышался треск рвущейся материи, потом она сказала Славке:
- Дай руку, перевяжу.
- Рисунки на потолке не увидим, - вздохнула Аля.
- Пойдем наугад, - отмахнулся Рик.
- Ага, раз уже пришли, - подал голос Влад.
- Все, - Сима закончила перевязку.
- Выход где-то рядом. В книге написано было, что из Сердца Лабиринта почти сразу наружу попадали.
Двинулись, держась руками за стены и спотыкаясь в темноте. Аля чувствовала себя очень спокойно, словно исчерпала свой лимит на удивление и страхи, вот только клонило в сон. «А, мы же как раз на ночлег устраивались!» - вспомнила она охапки травы на берегу. Рик иногда зажигал спички, поднимал руку к потолку, пытаясь рассмотреть рисунки, и шепотом ругался. «Еще пару раз свернем, и буду просить о привале», - решила девочка, налетая на шедшего впереди Влада. Тот чертыхнулся, не оборачиваясь.
После первого поворота туннель оказался ненормально длинным, во всяком случае, так показалось Альке, засыпавшей на ходу. «Где этот чертов второй поворот!» Она споткнулась и снова стукнула Влада по спине.
- Аля, блин!
«Ну, относительно вежливо», - констатировала девочка, нашаривая рукой стену.
- Свет, - без удивления в голосе сказал Рик.
Аля подняла голову: действительно, свет, - неяркий, очень далекий.
Выползать пришлось через узкую щель, обрамленную колючими кустами. Ветки цеплялись за ткань, оставляли на коже тонкие вспухающие царапины. Не было ни малейшей площадки, даже ногу не поставить, и пришлось сразу катиться к подножию холма. Очень неудобный оказался выход.
Аля встала, отплевалась от земли, и лизнула царапину на запястье. Все молчали: перед ними отражала красное вечернее солнце река, и знакомая ива полоскала в воде листья. Не хватало только воткнутой палки, но Алька вспомнила, что Славка ее выдернул. Девочка вдохнула прохладный вечерний воздух и решила: «Ну и черт с ней, с этой ивой. Спать хочу!»
- Сплюю-у! - подразнила далекая птица.
«Зараза», - обиделась Аля. И тут до нее дошло - птица, настоящая, живая!
- Вышли! - заорал Рик. - Слышите? Вышли!!
- Никогда так не радовался комарам, - хлопнув себя по шее, заметил Влад.
«Все равно! Спать!»

Глава 11

Утром Алька долго не могла сообразить, где же она находится. И что из всего происшедшего приснилось, а что - нет. Вот ива - она есть. А был ли Дань? Михан? Убитые стражники? Девочка села, стараясь не потревожить спавших рядом ребят. Бродивший по берегу Рик повернул голову, и Аля в который раз поразилась остроте его чувств. Так что было сном, а что нет? Знакомый пейзаж сбивал с толку. Аля перевела взгляд на Славку - тот спал, прикрываясь от утреннего солнца забинтованной рукой. «Значит, все - не сон», - поежилась девочка, вспоминая метель.
- Буди ребят, - сказал Рик. - Надо идти.
«Завтрака не будет», - сообразила Аля.
К полудню, когда холмы и колючие кусты надоели до чертиков, вышли на дорогу. Рик внимательно осмотрелся, но ничего дельного сказать не мог: дорога как дорога - обычная, достаточно широкая, чтобы надеяться на недалекий город.
Пошли по обочине. Воздух звенел от кузнечиков, припекало солнце. Алька пожалела, что нет кепки или панамки. Оторвать у рубашки подол? Вид будет совсем как у бродяжки. Жарко. Пыль скрипит на зубах, душно пахнет полынью, густо растущей по обочине дороги - изредка ее разбавляли венчики незнакомых цветов. Влад ворчал:
- Премся, как стадо баранов. Может, свернем?
- Куда? - в который раз поинтересовался Рик. - В поле? Так и будем по нему бродить? Нам хоть куда-то прийти надо!
- Рик, что с оружием делать будем? - спросил Славка. - Не монтируется оно с нашим внешним видом.
- Не - чего?
- Тьфу! Не подходит, говорю.
- Не знаю, - вздохнул Рик. - Без него тоже как-то...
- А с ним мы на кого похожи? - заинтересовалась Сима.
- На бродяг. Или на беглых, - буркнул Рик. - Одно другого не лучше. Бродяг с оружием тоже ловят. Хорошо, хоть клеймо под рукавом не видно.
- Давайте быстрее заканчивайте спорить, - поторопил Алешка, оглядываясь. - Там кто-то едет.
- Прячемся, - Рик прыгнул в сторону от дороги, в высокую траву. Полынь доходила до колен, скрывала брошенные на землю мечи.
Аля сошла с дороги и села в траву. Цветы приятно пахли, басовито гудящая толстая пчела свалилась на голубой венчик. Полезла внутрь, деловито перебирая лапками. Аля, которая дома опасалась больших жужжащих насекомых, сейчас с завистью наблюдала за ней. Вот сейчас пчела насобирает пыльцы и полетит с добычей домой. Даже этому насекомому есть куда возвращаться.
Показалась телега, которую тащили две упитанные лошадки. Возница, мужичонка в драной шляпе, покосился на ребят и подтянул поближе валявшийся на телеге серп. Понукая лошадей, поспешил проехать мимо.
- А крестьянин-то один едет, - заметил Рик, глядя ему вслед.
- Ну и? - с некоторым раздражением поинтересовался Славка.
Аля поняла причину: надоело вытаскивать из Рика информацию по кусочкам.
- Город близко. Так бы он один не поперся.
- Тогда прячем оружие и идем к городу. Место только запомним.
Рик с сомнением кивнул, но возражать не стал.
- Пожрать мы там купим? У меня желудок уже сам себя переваривает, - вздохнул Влад.
- Купим, - все с тем же сомнением ответил Рик. - Раз город близко, охоты нет. Зверье пуганое, а мы без арбалетов.
- Время-то какое? Наше? - спросила Сима, тоже глядя вослед телеге.
Рик пожал плечами:
- Да кто его разберет. Крестьянин как крестьянин.
…Дорога петляла между холмами, заросшими колючими кустарниками. Идти по ней, вероятно, предстояло долго, вот и решили срезать. Путь сократился существенно, но и путники ободрались основательно. Лежа в траве под припекающим солнцем, все периодически почесывались. Аля зевнула и в который раз поскребла себя по щиколотке. Смотреть на ворота уже наскучило.
Это оказался не город. Во всяком случае, Аля назвать его этим словом бы не рискнула. Вот Росвел, к примеру, был похож на мирный населенный пункт, а тут - настоящая крепость.
- Это действительно город-крепость, все приграничные такие, - объяснил Рик.
- Солидное сооружение, - заметила Сима.
Аля мысленно согласилась, хотя видела только ворота - гигантские, сейчас распахнутые настежь, и высоченную ограду из оструганных бревен. По ту сторону входа сгрудились повозки, и худой безбородый купец что-то кричал, размахивая руками. Начальство - солидный мужчина с длинными усами - терпеливо слушал и даже не пытался перебивать. Тут же суетились ратники - с десяток, не меньше, да сколько еще мелькало внутри - не сосчитать. Прямо в воротах трое из них обыскивали одну из повозок. Купец бросал на военных злобные взгляды и продолжал наседать на начальника. По эту сторону вдоль дороги тоже выстроились телеги. Сидевшие на них крестьяне терпеливо ожидали своей очереди.
- Лерке, наверное, было бы интересно, - вздохнула Аля.
- Леший раздери, герб не видно, - разглядывал Рик обвисшее без ветра знамя над воротами.
- Глянь туда, - толкнул его в бок Славка.
По дороге пылил отряд с тэмом во главе. Ребята уже научились отличать знать, и не только по богатой одежде: горделивая выправка, место в отряде. Рядом с ним ехал седой мужчина в длинном темном кафтане. Следом - с десяток воинов в голубых плащах.

Предыдущая страница 20 Следующая страница


21 Инна Живетьева

Рик ахнул, приподнявшись на локтях.
- Смотрите!
- Куда? - спросил Славка. Судя по тону, ничего хорошего он уже не ждал.
- Да на плащи! Кораблик на голубом фоне! Эти люди из Семи Рек!
Седой мужчина, ехавший рядом с тэмом, поднял голову, всматриваясь в толпу у ворот. Провел рукой по груди - блеснула на солнце витая цепь с подвешенным медальоном, - что-то сказал тэму.
- Талем! - вскрикнул Рик.
Славка дернулся, хоть и понимал, что на таком расстоянии их вряд ли услышат.
- Быстрее, - кадет вскочил, бросился вниз, к дороге. Растерянные ребята остались на месте. - Ну же! - повернулся к ним Рик. - Быстрее!!
- Пошли, - скомандовал Славка.
Тэм передумал входить в город, отряд развернулся и поскакал обратно. Рик мчался наперерез. Аля шипела сквозь зубы, продираясь через кусты. Влад ругался вслух, и притом более изощренно. Бежать в горку - трудно, вниз - Аля боялась покатиться кубарем. Закололо в боку, когда они, наконец, выбежали к дороге. Город скрылся за холмами, отряд же казался лишь облаком пыли.
- Кто такой Талем? - спросил Славка, без сил падая на обочину.
Рик не ответил, он выскочил на дорогу и всматривался вперед.
- Скоро узнаем, - заметила Сима.
Аля яростно чесала ноги, проклиная заросли.
Отряд приближался. Рик замер, словно был твердо уверен, что всадники остановятся. Аля перестала чесаться и вздрогнула - лошади шли рысью, и сдерживать их, похоже, не собирались. Вот тэм нетерпеливо махнул рукой бродяге, убирайся, мол, с дороги. А за кого еще можно принять грязного, худющего мальчишку в замызганной одежде? Кони приближались, копыта ударили в пыль в паре метров от Рика. Славка дернулся стащить упрямца с дороги: растопчут же!
Седой мужчина привстал на стременах и посмотрел на мальчика внимательнее. Резко осадил коня, крикнул спутникам, приказывая остановиться. Аля с удивлением заметила, что седой вовсе не старик, а наоборот, совсем молодой.
Несколько мгновений все молчали: и ничего не понимавшие ребята, и Рик, стоявший на дороге с высоко поднятой головой, и ошеломленный тэм с воинами.
Потом тэм соскочил с коня и поклонился Рику, приложив руку к черной запыленной бороде. Чуть звякнула кольчуга. Аля удивленно моргнула.
- Я рад, что мы все-таки нашли вас, сэт Кир.
- Чего? - ошарашено протянул Влад.
От изумления ребята даже не встали, так и остались сидеть в траве на обочине.
- Я тоже этому рад, тэм Аскар, - спокойно ответил Рик и слегка склонил голову в приветствии.
Тэм махнул рукой всадникам, те отъехали, разделившись на две группы, и встали по обе стороны дороги.
- А я бы с большой радостью выдрал тебя, - покачал головой седой. Он был без кольчуги и без бороды, а значит, не воин - это Аля уже усвоила.
- Талем, вряд ли у тебя это получится, - улыбнулся Рик. Искренне, не только губами, но и глазами.
- Вряд ли, - согласился тот, спешиваясь. - А жаль.
Подошел к мальчику, одной рукой взял его за плечо, другую положил на лоб. Подержал мгновение и убрал, удовлетворенно кинув. Взглянул на ребят:
- Кто это?
«Идиоты, которые ни фига не понимают», - мысленно ответила Алька.
- Мои друзья, - в голосе Рика сквозил непонятный вызов. - Ребята, встаньте. Я вас представлю.
Аля торопливо поднялась. Талем обвел их внимательным взглядом.
- Представишь? - усмехнулся он. - Мне кажется, тебе самому нужно сначала представиться. Странные друзья, от которых скрывают свой род, - пальцы седого рассеяно скользнули по крупному зеленому камню-медальону. Очень сильно что-то напомнившему Але медальон у...
- Мать твою, это же ведун! - прошептал Влад.
- Я боялся не их, а за них, - слегка покраснел Рик. - И сейчас все исправлю.
Талем развел рукам, признавая его право сделать это. Рик повернулся к ребятам, посмотрел по очереди на каждого и произнес, чеканя каждую букву:
- Мое полное имя сэт Кир Отин, наследник князя Семи Рек Ларса Отина.
- Охренеть!- громко высказался Влад.
«Точно!» - согласилась Аля. Она быстро посчитала: сэт - второй титул после князя, и уж тем более - выше любого тэма.
- Ну конечно! Тогда все сходится! - Сима даже щелкнула пальцами от избытка эмоций.
Рик усмехнулся, и Влад не выдержал. Его взбесила эта улыбка: надменная, покровительственная.
- Ну, и на хрена?! Объясни мне, зачем мы все это делали?! - вырвалось у него. - Мы могли сидеть, прижав задницы, и тебя бы все равно нашли! И нас заодно! Зачем был нужен побег?! Зачем мы ломились через полкняжества?! Ребят оставили, Даня бросили, - зачем?!
Влад орал, не замечая, как Аскар вытащил плеть и уже примеряется хлестнуть. И только когда Рик яростно бросил тэму: «Не смей!», Влад замолк на полуслове. Аскар с сожалением опустил руку.
- Да вы что тут все! Чуть что - сразу лупить! Сдурели совсем! - в запале продолжил возмущаться Влад.
Тэм побагровел.
- Влад, замолчи, - сквозь зубы прошипел Славка.
- Я что - не прав?! Ну, зачем все это было?! Зачем?
- Тише, успокойтесь, - вмешался Талем. - Для начала нам нужно уехать подальше от Лонда. Потом поговорим.
«Ага, все-таки Лонд!» - вспомнила Аля бляшку, найденную Риком на дне реки.
- Простите, а вы не могли бы представиться? - подчеркнуто вежливо попросил Славка. - Хотя бы так, чтобы знать с кем поедем.
Рик торопливо пояснил, прежде чем Аскар успел выругаться:
- Это господин Талем, княжеский ведун и мой учитель. А это тэм Аскар, один из княжеских сотников.
Славка слегка наклонил голову. «А вот хрен вам!» - решил Влад и не пошевелился. Если бы не все эти всадники, дал бы он Рику в морду за такие дела. За ребят, за Даня, за страх, который пришлось пережить.
- Нам нужно забрать оружие, - напомнил Славка.
Талем вопросительно приподнял бровь, и Рик пояснил:
- Мы спрятали его тут неподалеку.
- Хорошо, - кивнул раздраженный тэм и повернулся к воинам. - Атен и Ильм, - ткнул он пальцем. - Купите шесть лошадей. Да не в одной деревне. Понятно? - Сотник вытащил из мешочка на поясе монеты и протянул их одному из посланных: - Встретимся в урочище Дурного дрида. - Тэм повернулся к Рику: - Простите, сэт, что пока не могу предложить коня, вам придется ехать с кем-нибудь из воинов.
Владу досталось место за спиной пожилого ратника.
- Филат, - коротко буркнул тот, когда мальчик взгромоздился на коня. Пришлось назваться в ответ, и ратник удивленно оглянулся.
Место, где спрятали оружие, искали долго. Аскар недовольно хмурился, но возразить Рику не пытался. Владу осточертело все: и палящее солнце, и сосущее чувство голода, и молчание воинов. Но больше всего - неподвижная спина Рика, ехавшего впереди. Невысказанное возмущение кипело и бурлило.
«Ладно, доедем до урочища, там я тебе...»
- Тут, - наконец увидел Славка, торопливо соскочил с коня и начал разгребать траву. Хотел нацепить меч на пояс, но Аскар возразил:
- Нельзя! Мне в отряде только незнакомых пацанов с оружием не хватает.
Славка нехорошо сощурился.
- Мне ты тоже запретишь носить оружие, тэм? - резко спросил Рик.
- Я не могу запрещать вам, княжич, но лучше бы не дразнить поглядов.
- У нас все равно нет подорожных на детей, - напомнил Талем. - Так что дразни, не дразни…
- Хорошо, сэт. Но тебе я оружие не дам, - кинул Аскар Славке.
Мальчик с досадой передал весь небольшой арсенал одному из воинов. Сима с сожалением проводила меч взглядом и попросила:
- Ну, хоть нож-то можно?
- Да зачем тебе! - отмахнулся от нее сотник.
Сима, как всегда, молча пожала плечами.
- Тэм Аскар, когда я был в корпусе, нас учили, что оружие, добытое в бою, принадлежит воину, - холодно заметил Рик.
- Сэт, если вы пожелаете принять командование отрядом, я подчинюсь.
Рик с досадой помотал головой.
- Я верну оружие. Когда приедем домой, - закончил разговор тэм.
- Всю жизнь мечтала безоружной по степям мотаться, - тихо пробурчала под нос Сима.
Аскар оглянулся на нее, Сима состроила невинно-вопросительную рожицу. Тэм с досадой отвернулся, Рик чуть слышно хмыкнул.
Урочищем Дурного дрида оказалась ложбина между холмами. Слева сосновый лес, справа низкий кустарник. Сотник первым делом выставил на обоих склонах охрану. В ложбине смеркалось быстрее, и Владу показалось тут неуютно. Через пару часов будет совсем темень, хоть глаз выколи. Хорошо еще, ночные дежурства закончились. И проблемы с пищей тоже - Влад перевел взгляд на молодого воина, почти мальчишку, разжигавшего костер. Есть хотелось неимоверно! Но это потом, главное - Рик.
Не только Владу хотелось поговорить, ребята сразу обступили Рика. Талем чуть усмехнулся и отошел, уводя с собой недовольного Аскара. Ратники занялись своими делами: кто нес караул, кто расседлывал коней, кто рубил лапник.
- Ты так смотришь, будто в морду мне дать собираешься, - усмехнулся Рик в лицо Владу.
- И дал бы, - мальчик сжимал кулаки. - Да не успею, твои охраннички тут же прискачут. Ты же у нас, оказывается, личность неприкосновенная. Жаль, Ласк этого не знал!
- Ничего, я прикажу в стороне подождать.
- Хватит! - встал между ними Славка. - Объясни, - велел он Рику.
- Ты как с сэтом разговариваешь? - в притворном испуге дернул его за одежду Влад. - Смотри, он рассердится.
- Хватит, Влад!
- Нет уж! Пусть он объяснит: зачем все это было нужно затевать?!
- Ну, меня могли и не найти у Ласка.
- Не смеши. Это наследника-то? - фыркнула Аля.
- Или нашли бы слишком поздно.
- Риск торчать у Ласка меньше. За побег - смерть, - напомнила Сима.
- А про Алешку забыли? Мы не могли торчать там вечно!
- Если бы мы не собирались бежать, он бы не поперся за этими бумагами! - разозлилась Аля.
- И я на галерею - тоже! - Влад передернул плечами, вспомнив боль от ударов плети.
Все замолчали, каждый ждал, что про Даня напомнит другой.
- Ну, хорошо, - сдался Рик, правильно истолковав молчание ребят. - Я не мог позволить, чтобы меня нашли вот так... в рабстве...
Влад даже задохнулся от возмущения. И это - причина?!
- Ну ты, блин.. - только и смог выдохнуть он, проглотив окончание фразы. Перевел дыхание и продолжил: - Это что же, ребята, все это только из-за такой фигни?! Да ты вспомни, как Дань умирал!
- Я - сэт. Я не мог...
- Скотина ты, а не сэт, - тоскливо протянул Влад.
- Ага, а мы так, без титула, шваль уличная. Нами и рискнуть можно! - психанула Алька.
Рик смутился.
- Да нет, чего вы... Не так все!
- А как? - язвительно поинтересовалась Алька.
- Да поймите вы! Я же княжич!! Ну, какой из меня наследник, если меня - из рабства?! Какой из меня тогда сэт? Да я отцу... - Рик не договорил, махнул рукой. Потом выдавил: - Думаете, я про Даня... И про ребят... Ну, не мог я перед князем, ну, перед отцом!..
Владу показалось, что Рик сейчас заплачет, но жалости к нему не почувствовал. «Сам выбрал! Да еще нас втянул!»
- Отстаньте вы от него! - вмешался Алешка.- Вы что, предпочли бы торчать у Ласка в услужении и ждать? Ничего не делать?
- Ну конечно, нашлась парочка благородных! - развел руками Влад. - Бурные аплодисменты!
Рик плотно сжал губы. Он не отворачивался, но и на ребят не смотрел. Уставился поверх Симиного плеча на заросший соснами склон и молчал. Влад хотел снова напомнить о Дане, но не посмел, - это ведь не только по княжичу ударит.
Подошел Талем, глянул на ребят
- Пойдемте, сядем, - ведун положил руку на плечо Рику и повел к костру.
Воины накидали кругом лапник, подвесили над огнем котелок. Дым отпугивал комаров, низко стелился по земле.
- И начни рассказывать с начала, - попросил ведун, когда все расселись.
Подошел Аскар, закончивший давать распоряжения. Недовольно покосился на ребят, но промолчал и тоже сел.
Влад впервые толком рассмотрел сотника. Да, это уже похоже на фэнтези: могучий бородатый воин в плаще, кольчуга поверх плотной рубахи, штаны заправлены в невысокие сапоги. А вот ведун на книжного мага не тянул: слишком молод, хоть и седой, одет просто - в невзрачный тонкий кафтан и такие же штаны и сапоги, как на сотнике. Разве что медальон у него хорош: крупный зеленый камень в вычурной золотой оправе на цепи замысловатого плетения.
Занятый изучением новых людей, Влад чуть не пропустил начало рассказа, а ведь ему было интересно послушать Рика. Волей-неволей, но слова выдадут отношение к событиям. А с учетом открывшейся новой информации - это важно. Да и просто любопытно, - Влад плохо понимал Рика.
Тот рассказывал кратко, но ведун и Аскар несколько раз останавливали вопросами, выпытывали о похищении из отряда как можно больше. Закончив с этой частью, Рик перевел дыхание.
- Странная история, - задумался Аскар.
Рик усмехнулся:
- Дальше будет еще загадочнее.
Услышав, что ребята перенесены из другого мира, Талем понимающе кивнул, а тэм с удивлением посмотрел на каждого.
- Как звали дрида? - уточнил ведун.
- Орон, - ответил вместо Рика Славка.
Талем задумался, потом сказал:
- Правильно, есть такой, я читал о нем. Видеться, конечно, не приходилось. Не очень сильный дрид, больше берет опытом. Один из старейших.
- Про амулет - это правда? Мы сможем вернуться? - перебила его Алька.
- Не знаю, рассказы о дридах очень противоречивы. Одни авторы трактатов говорят, что амулеты есть, другие - что были когда-то, а сейчас их в природе не существует. Кто-то вообще отрицает, что они существовали. Дриды редко вмешиваются в людские дела, и я не особенно внимательно изучал этот вопрос. Дома пороюсь в библиотеке, потом мы с вами поговорим. Но меня сильно смущает кое-что…
- Что Орон позволил тэму так обращаться с собой? - попытался угадать Алешка.
- Нет. Дридам все едино - воздают ли им княжеские почести или обращаются как с наемниками. Меня удивляет другое: зачем такие сложности? Не понимаете? - Талем обвел ребят взглядом. - Зачем Орону нужно было разыгрывать историю с тэмом? Я уверен, что тэм - всего лишь болванчик, одураченный дридом. Зачем же ему понадобилось прикрываться тем охотником, Дарлом?
Ребята помолчали. Подошел паренек, тот самый, что разводил костер, высыпал в закипевшую воду крупу. Влад сглотнул слюну.
- Иди, - приказал молодому ратнику Аскар. - Я сам послежу.
Тот с любопытством стрельнул глазами в сторону Рика, на остальных и с плохо скрываемым сожалением отошел.
- Рассказывай дальше, - попросил ведун.
Рик вздохнул, и Талем мягко добавил:
- Вас продали, я понял. Ты можешь пропустить это, расскажи про побег.
- Понял? - растерялся Рик.
Талем показал глазами на Симу. Та сидела, упершись локтями в колени и положив подбородок на сплетенные пальцы. Рукав соскользнул, открывая выжженное клеймо. Проследив взгляд ведуна, Сима тихонько хмыкнула, но позу не изменила.
- Я все же расскажу, - зло прищурился Рик.
Но заговорил он про другое: княжич перечислял все странности, происходившие вокруг. Про неожиданный выигрыш Ласка в карты, про разбитый отряд росвелских стражников и про то, как мельком видели за оградой Орона. Талем хмурился, но не перебивал. Злость у Влада прошла. Он с удивлением обнаружил, что Рик вовсе не строил из себя спасителя и даже мысли не держал бежать в одиночку. Тот рассказывал про все безумные идеи побега, про попытку выкрасть бумаги:
- Не смотри так на меня, Аскар! Да, я должен был туда идти, я, а не Лешка! Но кто бы потом вывел ребят? - Тэм не ответил, и Рик совсем сник. - Ты думаешь, мне наплевать было, когда Лешку там, в подвале, били? - повернулся он к Талему.
Влад поймал удивленный взгляд Али, растерянный - самого Алешки. «Ну, так мы, в общем-то, и думали», - мысленно заключил он.
Талем заметил скептическое выражение на лице Влада и перебил Рика:
- Кир не привык ничего скрывать от учителя, а уж тем более врать... - он демонстративно погладил медальон, позволяющий опознать в нем ведуна.
Княжич наклонил голову, аккуратно поправил под собой сосновую ветку.
- А потом мы были вынуждены оставить четверых в доме Ласка, - после минутной паузы признался он и поднял голову. - Я не буду оправдываться, - повернулся он к Аскару. - Потому что не знаю - как. И не думаю, что мои оправдания им помогут.
Влад отключился от рассказа. Он думал о Косте. Сейчас, когда страх не гнал неведомо куда, когда он поверил, что побег удался, - именно сейчас вспоминать о нем было особенно страшно. «Он выдержит», - уговаривал себя мальчик.
- ... и тут мы встретили Степных Волков, - ворвался в его мысли голос Рика, и Влад вскинул голову. - Я решил, что они ищут меня.
Аскар кивнул:
- Да, к сожалению, вы правы, сэт.
Влад еле сдержался, чтобы не нахамить Рику: мог бы и сразу подумать!
- Скажите, а если бы они нас всех поймали, то что бы сделали? Вернули Ласку? - напряженно спросил Славка.
- Не думаю, - покачал головой Аскар. - У Волков есть кодекс: кроме добычи, они в живых не оставляют никого.
- Все равно, за побег - смерть, - сумрачно глянул Рик.
- Но мы тоже - добыча!
- Не строй Башню, мальчик. Вы для Волков так... мелкая живность. Они не охотники за беглыми рабами. Волки живут сами по себе. Редко берутся за дешевую работу.
- А кто они? - поинтересовалась Сима. - Чей-то отряд? Племя?
- Клан. Со своим понятием чести. Своими командирами. У них нет родины. Их пропускают все границы.
- Чтобы стать Волком, нужно совершить обряд, какой именно - тайна, - вмешался Талем. - Говорят, у них нет души, поэтому их не держат границы. Но как можно потерять душу - мне про то неведомо. Святой Кроний, может, и к счастью.
Влад не понял, как переход через границу связан с наличием души. Таможня не пускает? Но промолчал, решив, что всему свое время.
- Как вам удалось оторваться от Волков? - напомнил Аскар о прерванном рассказе.
- Потому что мы оставили Даня, - резко ответил Рик. - И Волки его пытали. Наверное, хотели узнать, куда мы направляемся. Вот и было им, чем заняться.
- Волки не отвлекаются от следа, - покачал головой Аскар и помешал кашу.
- Ну, нам еще повезло с Лабиринтом.
- Вы были в Лабиринте? - Талем подался вперед. Ужас и любопытство как будто разрывало ведуна на две части, победило последнее. - И что там?
- Много чего, - вспомнил Рик. - Например, ведь-озеро. Мы видели там Даня. Как его казнили.
Влад снова метнул яростный взгляд на княжича. Черт бы побрал его с этим побегом! Дань был бы жив. Его бы не мучили.
Рассказ о Сердце Лабиринта ведун выслушал, напряженно сведя брови. Заметил вскользь:
- Дома повторишь все о Лабиринте для писца.
Заметил, как Рик недовольно скривил губы, и добавил строже:
- Обязательно! - потом повернулся к Альке. - Значит, потом у тебя голова не болела?
Девочка кивнула.
- Иди сюда.
Аля с легким вздохом встала и приблизилась к ведуну, обойдя костер.

Предыдущая страница 21 Следующая страница


Цена свободы 22

- Сядь. - Талем положил руку на лоб, закрыл глаза, посидел так мгновение. Потом чуть приподнял ладонь и начал водить над Алькиной головой, почти касаясь волос. - Интересно, - открыл он глаза. - Вы уверены, что не ошиблись? Удар о землю был настолько силен?
- Нет, не ошиблись, - коротко ответила Сима.
- Очень странно.
Талем снова провел ладонью над головой девочки, потрогал пальцем ее макушку.
- Такое ощущение, что ты падала очень давно. - Ведун пошевелил губами, высчитывая. - Лет десять назад.
Аля быстро вернулась на свое место, чуть не столкнувшись по дороге с парнишкой, несшим охапку хвороста. В урочище стемнело, и только свет костра позволял видеть лица собеседников.
- Какое было предсказание, вы, конечно, не скажете? - задумчиво проводил девочку взглядом Талем.
Сотник жестом отогнал парнишку от костра. Это Владу не нравилось: зачем разводить лишнюю секретность? Переглянулся со Славкой и понял, что тот тоже недоволен.
- Оно точно исполнится? - поднял голову Алешка.
- Как тебе сказать... В мире ничего не может быть обязательно. А вот наиболее вероятно - вполне.
- Мне показали два варианта. Как можно узнать какой из них более вероятный?
- Не знаю. Одно могу сказать: где-то есть развилка, ищи ее и, может быть, угадаешь нужный путь.
Алешка разочарованно вздохнул.
- Продолжай, Кир, - попросил ведун.
Когда Рик добрался до истории со слепком пространства, его учитель укоризненно покачал головой.
- Плохо. Ты так и не понял, как оттуда выходили дриды.
- А я что - дрид? - огрызнулся Рик.
- Кир, но ведь это так просто!
Мальчик с досадой дернул плечом, непроизвольно повторив любимый Алькин жест.
- Там ведь все построено по единому образцу - и мир, и пришедшие к вам люди. Даже подсказка была - отпечаток ладони! Вспомни, я говорил тебе о гармонии и единстве.
- Мне только о гармонии там и было время думать, - продолжил огрызаться Рик, и теперь уже Аскар укорил его:
- Хороший воин должен уметь думать и в худшем положении.
- Ответ лежал на поверхности, и он подчинен все тому же единству. Дрид делал с себя слепок и заставлял свою копию держать ладонь на отпечатке.
- Ну, блин, и помогло бы нам это! Зашибись ценная информация, - не сдержался Влад.
Аскар поморщился и с намеком погладил рукоять плети. Влад взвился, было, сказать что-нибудь резкое, но сидевшая рядом Сима дернула его за рукав.
- В чужой монастырь со своим уставом, - чуть слышно пробормотала она.
Мальчик с досадой вырвал руку, однако смолчал. Этот мир уже научил его, что не все выходки остаются безнаказанными.
- А Влад, между прочим, прав! - неожиданно поддержал Рик. И тут же торопливо перевел разговор: - Талем, теперь твоя очередь рассказывать.
- Тэм Мафин не сразу ушел с места последней стоянки, искал тебя, - начал ведун. Влад сообразил, что это тот самый командующий отряда, из которого пропал Рик. - Никаких следов, как леший утащил. - Повернул Мафин в Отин-град к князю. Для его воинов это возвращение странным показалось. Из-за кого - из-за какого-то обычного кадета столько шума. А когда Мафин по приезду сразу к князю кинулся, слухи пошли. Сам знаешь, как это бывает: наврут с три каравана, лишь бы покрасивее да позанятнее. А вранье-то на этот раз с правдой и совпало как по писанному. Князь, правда, велел говорить, что болен, мол, княжич, увезли его на озера. Да слухам это не преграда, а кому надо - тот все проверил. Хоть и штандарт твой, сэт, над Озерным замком держали, и карету туда закрытую провезли, да все же нашелся, видно, ведун-лесовик, запустил слухача. Тот и принес: нет там княжича.
Рик быстро глянул на ведуна, и тот поспешил его успокоить:
- Нет, что ты, в княжеских словах никто ложь не нашел. Самого-то Отина напрямую не спрашивали, говорил все лекарь Фрам. Тогда, видно, Степные Волки заказ и получили. Ведать бы еще - от кого...
- Узнаем, - уронил Аскар.
- Значит, в корпусе теперь известно кто я такой? - спросил Рик.
- Конечно. Нет, я не знаю, как они отнеслись к такой новости, - усмехнулся ведун в ответ на незаданный вопрос. - Кадеты не посвящают посторонних в свои разговоры.
- Мог бы и послушать. Ведун ты или нет? - слегка обиделся княжич.
- Знаешь, Кир, меня волновало совсем другое, - улыбнулся Талем. - И даже если бы я подслушал - неужели ты думаешь, что рассказал бы тебе?
- Я теперь не смогу вернуться в корпус.
Влад не понял, с какой интонацией сказал это Рик - в голосе были и сожаление, и надежда.
- Это решит князь.
Аскар снова помешал кашу, попробовал. Влад потянул носом запах: как жрать охота! Талем повозился, поудобнее устраиваясь на сосновых ветках:
- Такой глупейшей ситуации, что ты продан простым охотником за рабами, - при этих словах Рик напрягся, высокомерно вскинул голову и холодно взглянул на учителя, - мы и предположить не могли, - продолжил тот невозмутимо. - Даже если и пришла бы такая мысль, начали бы искать ближе к границе, но никак не в Росвеле.
Рик перевел взгляд на Влада. Тот усмехнулся: «Кто же знал, что они такие дураки!»
- Княжеские погляды копались совсем в других историях. Попутно вскрыли заговор с целью получения места виночерпия при дворе, нашли склад украденной с княжеской кухни муки и чуть не устроили дипломатический скандал с Сизелией. Никаких следов! И главное - все молчат, ни выкупа не требуют, ни угроз не посылают. Нет, была, конечно, пара авантюристов - куда без них - пытались прибыль получить, да с ними разобрались быстро.
Аскар повернулся, знаками велел принести посуду. Влад сглотнул.
- А потом мне было видение, что найду тебя на границе Стального княжества недалеко от Рудных гор. Еле получили у князя Сантина подорожную на наш отряд. Чего-то он опасается, вот и тянул, сколько мог. Правда, совсем уж на конфликт не пошел, скоро же торги в Омке. Вот мы и путешествуем вдоль границы уже месяц.
- Говоришь, Сантин тянул, а вон как вы быстро выехали, - удивился Рик, принимая из рук тэма деревянную миску с едой. - Мы тогда еще не придумали, как от Ласка сбежать.
- Кир, ты что-то путаешь. Судя по твоему рассказу, вы как раз сбежали, когда мы оказались в Стальном. Погоди-ка, - на лице ведуна обозначилась растерянность. - Пока Мафин вернулся, да погляды расползлись, пока Сантин от послов прятался...
- Вот именно! Мы столько в Лабиринте не пробыли. Какой сегодня день? Пятнадцатое Горловки? Шестнадцатое?
- Двадцать шестое, - медленно произнес Талем.
- То есть, мы были в Лабиринте больше двадцати дней? - посчитал Рик.
«Бред какой-то», - мысленно согласился Влад, хватаясь за ложку. Но каша была еще горячая.
- Хоть в темноте дни и не посчитаешь, но я время чувствую. Чуть больше десяти дней, - сказала Сима.
- Все-таки выкинуло нас в другом времени, - констатировал Рик.
- А ребята? - вырвалось у Славки.
«Костя!» - с отчаянием вспомнил Влад и чуть не выронил миску.
Костя стоял, прижавшись лбом к оконной раме, и смотрел в темноту. Во дворе шел дождь, струи воды бежали по мутному стеклу. Мальчик вслушивался в шум ливня, пытаясь уловить интересные сочетания звуков, новые оттенки. Но капли монотонно долбили землю под стать настроению.
За стеной кто-то выругался в голос. Костя вздрогнул и с досадой повел плечами. Нет, показалось, упомянули не его. Впрочем, оставалось совсем немного до того, как придется выйти в зал. Взять скрипку и заиграть. Привычно скользнет под пальцами лак, рука отработанным движением взмахнет смычком. Чуть тронуть струны - и родится первый звук.
Костя не выдержал и заплакал. Слезы беззвучно катились по щекам, застревали в уголках губ, и приходилось слизывать соленую влагу. Играть в зале было противно. Мальчик ненавидел всех сидящих там, жрущих и пьющих - непрерывно, словно они состоят из одних желудков. Ненавидел воздух, пропитанный запахом пива и жареного мяса с луком. Стойкие ароматы въелись в одежду, осели на коже и волосах, - не отмыться. Костю тошнило от грязных рук посетителей, копавшихся в тарелках, от угодливых физиономий рабов, от вездесущих жирных тараканов.
Но главное - ему опротивела та музыка, которую заставляли играть. Костя легко выучил весь репертуар пожилого усатого музыканта. Тот играл на инструменте, похожем на гитару, и вместе со скрипкой получался странный дуэт. Легкие песенки и заунывные баллады - все было для Кости чужим, принадлежащим чужому миру и людям-желудкам. Сначала мальчик еще находил в местной музыке какую-то безыскусную прелесть, но потом делать это стало труднее. И что хуже всего - мелодии звучали повсюду, они забивали ноздри, липли к коже мутной пленкой, оседали в горле вязкой мокротой, затыкали уши, не пропуская ничего. Костя словно оглох и онемел.
Раньше он умел «выговариваться» в музыке, перекладывал в звуки скрипки все, что мучило и волновало, словно рассказывал близкому человеку. Порой ему казалось, что он не живет, а набрасывает черновик, и только сыграв, ощущает произошедшее по-настоящему. А сейчас в голове все время всплывали отрывки здешних песенок.
Если бы можно было поговорить с Владом! Костя слизнул с губ соленые капли. Он и не думал, что больше всех ему окажется нужен этот резкий, циничный мальчишка. Дома Костя обходил таких стороной. Что у него могло быть с ними общего? С теми, кто слушает современные поп-группы и не видит разницы между «Реквиемом» Моцарта и «Реквиемом» Верди! Да и знает ли о них вообще - вот вопрос. «Какой же я был идиот! Тоже мне, сноб нашелся. Дурак. Влад, ты только вернись, вернись! Пусть вам повезет! Пусть вам обязательно повезет!»
Костя хотел, было вытереть мокрое от слез лицо рукавом рубахи, но сдержался: он уже переоделся в специально выдаваемую для трактира одежду, и за любое пятно влетит. Скоро надо будет идти.
Он выпрямился, с облегчением заметив, что спина уже не болит. Недавно Ласк опять пытался выбить то, чего ребята не знали: куда именно направлялись беглецы. И зачем старался? Все, что знал, Костя рассказал еще тогда, когда тэм в первый раз избил его, да и специально приглашенный ведун подтвердил это.
...В ту ночь Костя только начал играть песню о Росвелской страже, их своеобразный гимн. Неофициальный - слишком уж нецензурные слова. Пьяные воины запели, точнее - заорали, когда в трактир вломился патруль. Лера, тащившая пару кувшинов, испуганно оглянулась на громко хлопнувшую дверь. Главный - толстый бэр с яростно выпученными глазами - пробрался к столу, за которыми сидели тэмы, и начал что-то говорить. Ласк слушал пару минут, потом развернулся и запустил в музыкантов полуобглоданной костью. Снаряд пролетел мимо, Костя воспринял это как сигнал и прекратил играть. Стража недовольно взвыла. Некоторые продолжили петь и без музыки. Но Крит рыкнул, и все заткнулись.
- Ну, так что вы скажете по поводу этих ножей? - в наступившей тишине повторил свой вопрос бэр.
Ласк взял протянутое оружие, посмотрел.
- Да, это из моей оружейки. И что дальше?
- О, ничего такого, что могло бы отвлечь уважаемого тэма от этого стола, - продолжил толстяк. - Этим ножом всего лишь убили одного из патрульных.
- Кто?! - не понял Ласк.
- Не могу знать, тэм. Перебит весь патруль, рассказать некому.
- Как это? - снова тупо спросил пьяный.
- Как? - бэр преувеличенно задумался. - Насмерть!
До Ласка дошло, что над ним издеваются, и кто? Человек, который ниже его по титулу. Он взревел и вскочил, опрокинув кувшин с вином. На толстяка это не произвело никакого впечатления.
- Желаете выехать на место происшествия? Это не так уж и далеко, на Часовой площади.
- Еще как желаю! Посмотрим, что это за патруль, который позволил себя зарезать, как пьяных свиней! И при чем тут мой нож?!
Тэмы вымелись из трактира, посетители, те, кто еще стоял на ногах, потянулись следом. Костя вопросительно посмотрел на Жакоба, торчавшего за стойкой. Тот махнул: мол, играйте. Костя поднял смычок.
Через некоторое время в трактир вошли двое достаточно трезвых стражников. Подошли к Жакобу, поговорили с ними. Тот вышел из-за стойки, поймал Леру за плечо и что-то ей приказал. Потом прошел к Косте:
- Заканчивай и марш на двор.
Мальчик оставил в специальной каморке скрипку, переоделся и вышел. Ждали только его, девочки и Антон стояли на крыльце.
- Пошли, - велел стражник.
Костя вопросительно посмотрел на ребят. Лера пожала плечами. Что произошло, никто не знал.
Рассветало. На улицах было тихо, приятно свежо после душного трактира. Такой город - без людей, голосов, звуков, - даже нравился Косте. И ворота дома Ласка, с грифом и львом, вполне смахивали на сказочные. Вот только во дворе ощущение сказки прошло. Тэм орал, размахивая кулаками под носом у стражи. Те переминались с ноги на ногу, отворачивали опухшие рожи, и зачем-то держали в руках веревки. И тут же лежал мертвый Михан...
...Костя снова прислонился лбом к оконной раме. Дальше вспоминалось отрывками. Вот Ласк повернулся, увидел их... И начал бить тут же, во дворе. Костя только прятал руки, сжимал кулаки, боялся повредить пальцы. Когда тэм схватил его за волосы, запрокинул голову и прорычал: «Куда?! Куда побежали эти сволочи?!», - мальчик не сразу сообразил, о ком идет речь. Тэм снова ударил его, сбил с ног. Лежа на земле, Костя увидел, как из конюшни вышел, пошатываясь, Син с разбитым лицом. Увидел его и Ласк, подскочил к конюху.
- За Ласточку я тебя...
Костя закрыл глаза. Послышались звуки ударов, потом закричала Маша, и мальчик испуганно приподнялся на локтях. Конюх лежал в паре метров от него, из перерезанного горла толчками выходила кровь.
Как именно Костя сообразил, что ребята сбежали - сейчас он не мог ни понять, ни вспомнить. Сначала навалилась обида - тяжелая, жгучая. Как же так?! Их бросили! Потом надежда - если все получится, ребята вернутся, обязательно! И снова захлестнул страх перед бесновавшимся в ярости тэмом.
Ласк бил свирепо, вымещая на ребятах злость. Тогда-то Костя и рассказал все, что помнил со слов Рика. Задыхаясь от боли, от страха, что ему покалечат руки, не обращая внимания на заплаканных девчонок. Впрочем, как оказалось, Антон тоже не выдержал, но и он знал не больше.
Уже потом Костя сообразил - ничего нового Ласк от них не узнал, об этом тэм и сам мог догадаться, ведь знал, что Рик родом из Семиречья. Но это потом, а тогда страх и отвращение к самому себе заглушали все мысли.
Тэм бушевал несколько дней. Выгнал стражников, не выплатив им расчет, нанял новых. По его приказу Антона и Костю избили плетьми под внимательным взглядом ведуна. Хоть девчонок не тронули...
...За стеной продолжали ворчать. Костя узнал голос Жакоба. Все, пора идти. Надо только отвлечься от всего, успокоиться, а то пальцы дрожат. Выйдя в коридор, мальчик снова попытался вспомнить хоть что-то из того, что так великолепно знал раньше. Мысли его метались от одного композитора к другому. «А я бы теперь лучше понял «Страсти по Матфею», - подумал Костя, дойдя до Баха. - Если бы я только мог вспомнить! Хоть одну музыкальную фразу! Я так с ума сойду!!»
Уже перед выходом в зал в голову пришла мысль: «А если это наказание? За предательство. Я же больше всего за руки боялся, что покалечат, и играть не смогу. Получается, выбрал музыку, а ребят предал. И музыка ушла».
Лера растянулась на лавке, уронила вдоль тела натруженные руки. Хорошо хоть сегодня тэм не вернулся домой.
«Пожалуйста, пусть он торчит подольше в своих казармах! И пусть приезжает без Вилла! Ну пожалуйста!» - мысленно попросила Лера.
Маша встала и подошла к окну. Поднялась на цыпочки, выглянула во двор.
- Маш, ты чего? Ложись спать.
Подруга не ответила - да Лера и не надеялась на ответ. Хорошо хоть, послушно вернулась на место и легла.
- Разденься, - напомнила ей Лера.
Девочка послушно потянула шнуровку ворота. Качнулся огонек светильника, отразился в бездумных Машиных глазах...
Может быть, лучше бы она, Лера, развязала тот чертов мешок? Не думала бы сейчас ни о чем: ни о Вилле, ни о том, что вернуться у них шансов почти нет. Или она отреагировала бы по-другому? Лера перевернулась на живот, уткнулась лицом в согнутую в локте руку, и прошедшие события поплыли перед глазами.
...Ласк не появлялся пару дней. Новый управляющий, похожий на крота Повил, тихо шнырял по дому. Вот только что лез в чугунок на кухне, и на тебе - уже торчит в столовой, проверяет, как девчонки моют пол. Да, в отличие от Михана он залезает в каждый уголок, в каждую щелку, как будто Фло им мало. Вспомнив о Михане, Лера чуть вздрогнула. Когда они вернулись из трактира, труп управляющего лежал во дворе, на старых мешках, и над ним растерянно стоял стражник. Михан был первым мертвецом, которого увидела Лера, и это потрясло ее. А потом еще и пришлось застирывать испачканные кровью мешки, полоскать их в красноватой воде. До сих пор противно выкручивать мокрую ткань, - неважно, что это: половая тряпка или собственная рубаха. Вот и сейчас Лера замерла на мгновение, наклонившись к ведру.
Машка плюхнула тряпку под порог, в растекшуюся грязными разводами лужу.
- Ну почему у них до сих пор не изобрели линолеум? - с досадой спросила она.
- И пылесос в придачу.
- Когда вернусь домой, два месяца полы мыть не буду. Нет, три!
- Угу, - отозвалась Лера, в который раз пересчитывая дни. Получалось, что ребята сбежали чуть больше двух недель назад. Если ничего не случилось, то должны уже пересечь границу. А вот сколько времени им понадобится в Семиречье, непонятно. А это плохо, Вилл все никак не хочет отвязаться.
- Нет, рано еще, - эхом отозвалась Маша, и Лера сообразила - тоже считает.
По молчаливой договоренности они не говорили о побеге. Не хотели сглазить. Боялись: не случится ли чего в дороге, не забудут ли ребята о тех, кто остался, решатся ли рискнуть - вернуться, выкупить. Тем более, после убийства управляющего и кражи лошадей.
Лера так и не поняла, что именно разозлило Ласка больше: то, что убили его человека, или пропажа Ласточки. Чаще девочка склонялась к последнему. Вилл, кажется, тоже - уж очень он сокрушался о кобылке, вроде как ненароком напоминая приятелю об утраченном.
«Чтоб ему пусто было!» - вспомнила Лера о похотливом тэме и с яростью выжала тряпку. Очень вовремя: Повил бесшумно прокрался по коридору и заглянул в комнату. Машка, все еще что-то высчитывавшая, схлопотала подзатыльник и шустро метнулась в дальний от управляющего угол. Повил, с зажженной лампой в руке, заглянул под стол, осмотрел пол. Девчонки затаили дыхание. Но тот вылез молча, вышел. Машка повернулась к двери и показала язык. Лера ей позавидовала: подругу точно не мучили сомнения, вернутся ребята за ними или нет.
Только домыли пол, пришла Фло, велела идти на задний двор. Спускаясь, Лера услышала голоса: тэм вернулся, да не один. «Только бы не с Виллом!» - взмолилась она. Пронесло: Ласк разговаривал с незнакомыми воинами. Нерасседланные лошади стояли тут же, во дворе. Приехавшие были в пыли, лица украшали серые разводы размазанной грязи.
- Сюда, - велел Повил, выстраивая рабов вдоль стены сарая. Лера с удивлением увидела Костю с Антоном. Да, уже вечер, но все равно слишком рано для возвращения из трактира.
- Все, тэм, - управляющий подошел к Ласку.
Тот кивнул, схватил лошадь под уздцы и вывел на середину двора. Оглядел всех - у Леры нехорошо тенькнуло под ложечкой.
- Ты! - палец указал на Машку. - Иди сюда.
Маша жалобно посмотрела на Леру и вышла.
- Отвяжи мешок и открой, - велел хозяин.
Девочка, ломая ногти, начала теребить тугой узел. Ласк ждал. Маша в отчаянии дергала веревки, потом начала помогать себе зубами и только так сняла мешок. Поставила на землю.
- Развязывай, - поторопил тэм.
Узел поддался легко, стоило потянуть за кончик веревки. Девочка распахнула мешок... Тот дикий вопль, который издала Машка, Лера не забудет никогда. Он ей потом снился каждую ночь. А тогда Лера сползла по стенке, села на землю, закрыла глаза и заткнула уши. Чтобы не видеть то, что оказалось в мешке: отрубленную голову Даня.
Леру подняли, встряхнули, прислонили к сараю. Машка уже не кричала, потеряла сознание.
- Понятно, что бывает за побег? - ухмыльнулся Ласк, носком сапога раскрывая мешок пошире. Лера услышала, как Антона начало рвать. Тэм довольно ухмыльнулся.
Куда потом дели то, что привез тэм - Лера не знала, а спрашивать боялась. Машка же вообще замолчала. Ходила по дому бесшумно, как тень, бездумно глядя на всех. Послушно выполняла все, что ей говорили, но очень медленно. Одну тарелку могла мыть несколько минут, пока кто-нибудь не спохватывался и не забирал у нее посуду. Фло хмурилась, но молчала.
...Лера вцепилась зубами в дерюжку, чтобы не закричать. Она утешала Машку, как могла. Но подруга ее словно не слышала. Да и сама Лера уже была на грани истерики. Этот Вилл! От него нет спасения. Он часто приезжал с Ласком и пользовался любым моментом, чтобы потискать Леру. Как противно ощущать его пальцы на теле! Подкатывать с просьбой о продаже девочки Вилл не решался, любое упоминание о деньгах Ласк воспринимал в штыки, усматривая в них намеки на удравших рабов. Но долго так продолжаться не могло. Либо Виллу хватит наглости, либо Ласку пьяная дурь в голову ударит. Лера так надеялась на ребят! Она не верила, что те их бросят, но после смерти Даня надежда несколько угасла.
Девочка в который раз начала перебирать варианты спасения. Нахамить хозяину, чтобы тот ее наказал, запер где-нибудь? А если тэм решит продать строптивую девчонку? Вилл будет тут как тут. Попросить Фло не отправлять обслуживать тэма с гостями? Как же, так та и позволила! Напроситься работать в трактир? Опять-таки Фло будет против, в доме осталось слишком мало служанок. Да и Виллу кто помешает притащиться в трактир? Нет выхода.
Впрочем, был у Леры вариант хоть как-то смягчить предстоящее, но и он провалился. Пришло это решение в голову неожиданно. Четыре дня назад девочка лежала ночью без сна и вспоминала, о чем шушукались девчонки в раздевалке при спортзале. Была у них такая Танька, про нее слухи ходили, что спит со старшеклассниками. Вот девчонки и насели на нее с вопросами. Танька сначала гордо кривила губы, мол, будет она тут им все рассказывать. Но потом не выдержала, начала вываливать историю за историей. Лера не слушала - в Танькином исполнении все казалось как-то пошло и грязно, а хотелось совсем другого. Сейчас же девочка думала об этом с ожесточением: лучше бы она была такой, как Татьяна! Не пришлось бы так мучиться, да и первым мужчиной стал бы не этот мерзкий тэм. С досады Лера чуть не расплакалась, но Машка не спала, и не хотелось ее пугать. А ведь она даже не целовалась! Дура! Ведь хотел Денис из параллельного домой проводить, так нет, он ей маленьким показался.
И тут Леру как током ударило: а чего это она лежит и страдает? Кто мешает поцеловаться в первый раз с нормальным парнем? С Антоном, например! А что? Костя все время витает в облаках со своей музыкой, а Антон такой серьезный, сдержанный, в общем-то, даже симпатичный. Лера села на лежанке, обхватила колени руками. Ледяные пальцы коснулись кожи. А кто сказал, что только поцеловаться?..
«Так, спокойно! - девочка потянула себя за косу. - Не гони лошадей!» Решится ли она на это? Да уже решилась! Будет ли жалеть потом? Ни капельки! Хуже, чем Вилл, трудно кого-то вообразить. Именно Антон? А кто же еще? Для «чистоты эксперимента» Лера представила себе всех своих одноклассников. Нет, из них точно никто на эту роль не подходит. Вот если бы ребята не сбежали, тогда кто? Влад? Хм... это, конечно, вариант, ну уж больно Влад циничен! Славка? Тоже нет. У Леры бы язык не повернулся такое ему предложить, да и слишком он упертый, только о том, как вернуться, и думает. Алешка? Этот еще совсем мальчишка, как и Костя. Дань же относился к девчонкам слишком по-братски. Рик вообще младше по возрасту. Значит, и тогда выбор пал бы на Антона.
А что? Он высокий, Лера ему еле до плеча макушкой достает, а она не такая уж и мелкая, не то что Машка. Узкое лицо, светлые глаза, широкие темные брови в контраст светло-русым волосам, четко очерченные губы. Почему это он только вполне симпатичный, он очень даже симпатичный! Да и характер его нравится. Леру привлекают такие немногословные, спокойные. Значит, решено. Дождется завтрашнего вечера и скажет Антону... Остаток ночи девочка крутилась с боку на бок, придумывая, как и что сказать. Соврать про внезапную любовь? Или правду?
Наутро встала с гудящей головой, так ничего и не решив. С тоской посмотрела на Машку - вот бы с ней посоветоваться! Пойти к Минке? А, да что Минка, известно, что та скажет! Начнет выспрашивать, нравится ли ей Антон, потом будет трещать о всех, кто когда-либо нравился ей, вот и весь разговор. Нет, решать надо самой.
Лера уже выходила из комнаты, когда ее остановила простая мысль: «А если Антон откажется?» Вот не понравится ему Лера, и все тут! Судя по Танькиным рассказам, не должен. Но тогда придется принять за правду и все остальные ее россказни, а как не хочется! Гораздо приятнее думать, что есть где-то серьезный, верный и нежный мужчина. Нет, пожалуй, все-таки Антона придется обмануть.
Вечера Лера ждала как в лихорадке. И чем ниже клонилось солнце, тем больше она боялась. Фло заметила ее состояние и поглядывала с подозрением. Лера опускала голову, пряча то и дело вспыхивавшие от запретных мыслей щеки. Представляла себе Антона, и с каждым часом он нравился ей больше и больше. «Самообман? - думала она. - Ну и пусть!»
За ужином кусок не лез в горло. Сидела Лера как раз напротив Антона и не могла поднять глаза, словно все кругом тут же догадались бы о ее идее. Антон встал из-за стола одним из первых, Лере же надо было дождаться Маши. С досадой покосилась на нее - та ела неторопливо, иногда вообще забывая об опущенной в похлебку ложке. Лера чуть не прикрикнула на подругу. Антон же сейчас уйдет в комнату и не появится до утра! Сдержалась. Попросила Минку шепотом:
- Посмотри за Машкой, ладно?
Девушка кивнула, только хотела что-то спросить, но Лера пулей вылетела из-за стола.
Антона она догнала уже почти в дверях комнаты.
- Подожди, - крикнула ему в спину.
Тот повернулся, посмотрел без удивления.
- Зайди к нам, я поговорить с тобой хотела, - кивнула Лера на дверь, помня, что Машки не будет еще долго. Антон нехотя зашел и прислонился к косяку, мешая закрыть дверь.
- Сядь, а? - подавляя досаду, предложила Лера.
Совсем не так ей представлялось начало разговора. Антон присел на Алькину лавку, теперь пустовавшую. Девочка прикрыла дверь и села напротив, зажав ладони между коленками. Антон молчал, словно его совсем не волновало, зачем позвали. Лера тоже никак не могла начать разговор. Решимость разыграть сцену про большую любовь испарилась, как роса под солнцем. Да и как тут начнешь? «Не на шею же ему кидаться!» - с тоской подумала Лера и ляпнула:
- Ты знаешь, что меня Вилл не оставляет в покое?
- Откуда бы? - слегка удивился тот.
Лера в досаде прикусила губу. Действительно, откуда, если Антон торчит целый день в трактире. Но должен же он помнить о той игре в карты! Обязательно должен!
- Так вот, Вилл не отстает, - снова начала Лера. - А я не хочу, чтобы он ... первый. Понимаешь? - Она смотрела в стену и не видела, как отреагировал Антон. В отчаянии закончила: - Я даже не целовалась ни разу. Поцелуй меня, пожалуйста.
Девочка перестала дышать, закаменела, но ничего не произошло. Прошел месяц, не меньше - так показалось ей, - пока Лера не решилась, наконец, повернуть голову. Антон сидел красный и растерянный.
- Я... это... - невразумительно выдавил он. - Не умею...
- Я тоже, - вздохнула Лера. - Но...
- И сейчас Машка придет, - пробормотал Антон, вскочил и попятился к двери. Он избегал Лериного отчаянного взгляда.
Дверь захлопнулась. Девочка опустилась на лавку и разрыдалась, обреченно, в голос. Минка потом отпаивала ее водой - Леру трясло так, что зубы стучали о край кружки. Гладила по голове, допытывалась, что случилось, успокаивала. Затем она выпросила у Фло каких-то травок и с трудом затолкала отвар в Леру.
Антона она с тех пор избегала. Ни Машка, ни Костя этого не замечали...
... «Что же делать?» - в который раз с тоской подумала Лера.
- Антон, спишь? - окликнул Костя.
- Нет, - неохотно отозвался тот.
Костя понял его нежелание говорить и замолчал.
Да, Антон предпочитал молчать. О чем говорить? Что нового они могут сказать друг другу? Антону точно нечего. Разве что в который раз повторить: их бросили. Представился шанс спасти свои шкуры, и ребята сбежали. Даже не подумали о том, что будет с оставшимися. «Я не буду терзаться тем, что рассказал обо всем Ласку, не буду!» - в ярости думал он, прислушиваясь, как Костя ворочается на лавке. «А Костя - дурак, мучается. Его Влад предал, а ведь прилип сначала, как к дорогому родственничку. А все равно - своя шкура дороже оказалась!»
Особенно взбесила Антона как-то оброненная Костей фраза: «Лешка-то выдержал, когда его Михан бил». Подумаешь! Такой весь из себя честный-благородный, а тоже сбежал. И Даня они тоже бросили, бросили!! Иначе бы Ласк приволок все головы. Кинули Даня, даже сомнений нет. Так что еще неизвестно, кто предатель - сам Антон или те, кто сбежал. И если они вернутся - еще посмотреть надо, кто будет оправдываться. Плевать, что рассказал Ласку. Все равно он ничего нового не узнал. А друзья, так называемые, оставили тут подыхать...
Костя, наконец, успокоился, заснул.
«Интересно, а ему Лера предлагала ЭТО?» - вспомнилось Антону. Мальчик с досады был готов дать себе в ухо - как глупо он себя повел! И чего только испугался, как малолетка? Ой, дурак!
Он представил, что Лера снова начинает тот разговор... Нет, так бы Антон уже не сплоховал. Начать самому? Духа не хватит... Да и как-то... додумывать, что он не хочет брать на себя такую ответственность, Антон не пожелал.

Глава 12

- Нам нужно вернуться за ребятами! - Славка с ужасом пытался представить, что могло произойти в доме Ласка за все это время. Да они, поди, уже и не надеются на помощь! А если их вообще продали в разные места? Не захотел тэм иметь таких ненадежных рабов - и все!
- Нет, - отрезал Аскар. - Мы должны вернуть Кира домой. Как можно скорее.
- Рик, ну почему скорее? Скажи им! - в отчаянии попросила Аля.
- У нас приказ князя! - повысил голос Аскар. - Я не намерен нарушать его непонятно из-за кого.
- Что значит, непонятно кто! - запротестовал Рик. - Ты просто не знаешь...
- Нет! - Хлопнул тэм ладонью по земле. - Приказ князя!
- Святой Вакк! Да как ты не понимаешь!
- Кир, успокойся! - попросил Талем и объяснил ребятам: - Мы не можем долго задерживаться тут. Быть чужеземцем без подорожной - не самый удачный способ путешествовать. И не забывайте - на Кира охотятся, кто-то же сделал заказ Волкам. Вы ешьте, ешьте, голодные же.
Рик с досадой отвернулся. Славка взялся за ложку. Несмотря на голод, жевал механически, лихорадочно прокручивая в голове варианты. Нет, этот Аскар явно уперся... Черт, ну как же быть! Пока они попадут в Семиречье да вернутся обратно…
- А может, они все-таки не на Рика охотились? - мелькнула у Славки идея.
Талем покачал головой:
- У нас сложные политические отношения. Если князь Сантин узнает, что у него продали в рабство наследника Семиречья... Это же скандал!

Предыдущая страница 22 Следующая страница


23 Инна Живетьева

- Я не намерен рассказывать всем, где я был, - сквозь зубы процедил Рик.
- И кое-кто в Сизелии был бы рад исчезновению Кира, - продолжил Талем, успокаивающе положив ладонь ученику на плечо. Тот дернулся и сбросил руку. - Да и другие желающие - не убить, а всего лишь настойчиво пригласить княжича в гости - найдутся. У Отина нет больше детей, Кир - единственный наследник.
«Замечательно», - облизывая ложку, мрачно подвел итог Славка:
- И как мы отсюда выбираться будем?
- Через Башню, попробую взломать. Тут есть одна недалеко, там не держат заставу - места больно глухие.
Ведуна окликнули, и он торопливо встал. Славка оглянулся: один из воинов, приподняв лошадиную ногу, с сокрушенным видом осматривал копыто. Талем погладил коня по крупу и тоже наклонился.
Влад быстро глянул на Аскара и громким шепотом спросил у Рика:
- Что за Башня?
- Границы держит, - с усмешкой ответил тэм. - У вас нет таких?
- Может и есть. Если бы мы еще были в курсе, что это за фигня такая, то сказали бы точнее.
- Границы между княжествами охраняет сила дридов. Война была у нас, давно уже. Все со всеми сражались. Дриды тогда собрались и поставили границы. Вроде как побоялись, что совсем люди друг друга перережут. Теперь так просто к соседям не подашься. Нет, конечно, рискуют некоторые. Вон, контрабандисты тропки знают. Так их кого прихлопнет на границе, кого просто обездвижит. А бывает, в Башнях как завоет, похлеще заволука на случке, и вытолкнет граница нарушителя обратно. Сразу отряд примчится. За такое дело без суда на первом же суку вздернут. Ежели, конечно, не откупит нарушитель свою шкуру.
- Офигеть! И как мы через них попремся?
- А ведун знает!
Славка не понял: то ли это что-то вроде «а черт его ...», то ли Аскар имел в виду конкретно Талема.
- Мудрят ведуны чего-то в Башнях. Причем ровно в полдень. Тоже не всегда бывает удачно. Может прям там, в Башне, придавить.
- Миленькая перспективка, - заметил Влад. - Рик, а ты нас как через эти границы тащить собирался, а?
- Ну, я не думал, что меня так ищут. Может, где через заставу бы проскочили.
Аскар только буркнул что-то невнятное с досады.
…Аля вспоминала: что за сложная фамилия была у автора, книгу которого ее все время заставляли прочитать родители? Фамилия на ум не шла, зато картинка из книжки так и стояла перед глазами: удав, проглотивший слона. Удаву девочка безмерно сочувствовала, потому как прекрасно понимала его состояние. Слона - не слона, но как минимум, половину его она съела, так, во всяком случае, ей казалось. Счастье, что Аскар решил заночевать в урочище Дурного дрида, а то бы в седло девочка точно не села. Аля лениво глянула на стреноженную светлую кобылку, предназначенную ей. Лошадка попалась меланхоличного нрава, но даже и на такой тащиться куда-то было неохота. Тем более, здесь так уютно.
Девочка поудобнее устроилась на сосновых лапах, застеленных вытертой шкуркой неизвестного ей животного. Потрескивали шишки в костре, выбрасывая в темнеющее небо искры. Пламя освещало задумчивое лицо Симы, сидевшей напротив. Казалось, ее мысли были не так безмятежны, как Алькины. Вон и Славка хмурится: сколько ни просил Рика уговорить Аскара, тот ни в какую. Говорит - бесполезно.
Где-то за спиной на два голоса бубнили Талем и Влад. Отошли от компании, пристроились на поваленном дереве и разговаривали уже почти час. По отрывкам доносившихся фраз Аля догадалась, что там проводят, по меньшей мере, научные изыскания: сравнение магии, описанной в фэнтези на Земле и существующей тут.
Недалеко от костра сидел, прислонившись к сосне, один из воинов и чинил сбрую, что-то невнятно напевая себе под нос. Так спокойно, по-домашнему он это делал, что девочка совсем расслабилась. Глаза тут же начали закрываться, и она мотнула головой, прогоняя сон.
- Слушай, а как нам теперь тебя называть: Кир или Рик? - без особого интереса спросила она Рика, сидевшего рядом с Симой.
- Если Кир, то тогда уж сэт Кир, - усмехнулся он и выбросил в костер сухую веточку, которую крутил в руках. - И вообще, будут у вас при дворе сплошные проблемы с этикетом.
Аля фыркнула.
- Тэмы и сэты бывают разные, - назидательно заметил Рик, - обратишься к кому-нибудь не так, и все - скандал. Тем более, титулов у вас нет, и вы там будете считаться... - он слегка замялся.
- Так дай нам титулы, - брякнула Алька. - А что? Буду я эта, тэмиха.
Рик улыбнулся:
- С титулом вы еще больше проблем наживете. Сейчас, если что не так - защищать вас буду я, как ваш сэт. А если вы носите титул, то должны решать проблемы сами. Например, в поединке.
- Облом-с, - вклинился в разговор Влад, подсевший поближе к огню.
Алька только сейчас заметила, что Талем уже пересел на другую сторону костра и сейчас сосредоточенно рылся в сброшенной на землю седельной сумке.
- Жаль, - слегка огорчилась Аля. - А то стала бы я титулованной особой, хоть ненадолго!
- Не, не стала бы, - помотал головой Рик. - Женщины носят титул либо отца, либо мужа. У них своего не бывает.
- Ни фига себе! - возмутилась девочка и приподнялась на локтях. - Это еще почему?!
Влад ехидно заржал и запустил в прогорающий костер шишкой, выбив искры. Славка коротко усмехнулся. Алька тоже нашарила рядом с собой шишку, но полетела она не в огонь, а во Влада. Тот дернулся в сторону, а Сима быстро вскинула руку и отбила снаряд в сторону.
- Никакой женской солидарности! - расстроилась Аля, пытаясь нащупать еще одну шишку, на этот раз для Симы.
- Дай человеку ответить! - рассмеялась та, а Рик продолжил:
- Да все потому же - чтобы ее смог защитить род. К ним даже обращаются не так, как к мужчинам. Мою жену, например, будут звать сэт Отин Елина, по моему имени - сэт Отин.
- То есть, как это? - поразилась Алька. Сон слетел с нее окончательно, и она села. - Откуда ты знаешь, как будут звать твою жену?
- Есть такой договор у Семиречья с Сизелией, что мы поженимся.
- И как она тебе? - прищурилась девочка.
- Алька! - Сима укоризненно посмотрела на нее.
Та мгновенно состроила рожицу: молчу-молчу!
- Это ее родственнички так тебя не любят, что шею свернуть готовы? - вспомнил Влад.
Рик повел плечами. Получилось: понимай как хочешь, то ли да, то ли нет.
- А мне титул могли бы дать? - перевела Сима разговор, гневно сверкнув на Влада глазами. - Я могу постоять за себя в поединке!
- Вроде бы были такие случаи, но я точно не помню.
- Рик, а почему - Рик? Ведь легко догадаться, ну, тем, кто знает. Кир - Рик, очень просто! - не совсем ясно спросила Аля, но княжич понял.
- А я в кадетском корпусе был под этим именем. Оно у нас очень распространенное. Кроме меня, там еще двое Риков было. Правда, один из них Рикан, другой Риктор, но все равно сокращали. - Мальчик обвел глазами спутников и признался: - Мне придумала его мама. Говорит, ты Кир, наследник, должен вести себя как будущий князь, тебе нельзя вот этого и этого, да и вообще, много чего нельзя. А когда мы уезжали в Озерный замок, то играли как будто мы вовсе не княжеская семья, а я просто Рик. И мне все можно. - Он оглянулся на Талема и продолжил: - У меня мама не из знати, у них в роду даже ни одного тэма не нашлось. Ей было трудно во дворце. А в соседних княжествах к браку моих родителей относились, ну... в общем, не очень. Отец потому и договорился с князем Сизелии о помолвке между мной и его младшей дочерью, чтобы мое происхождение сгладить. А там не все этого хотят, но княжеский договор - это священно.
Рик пошевелил палочкой угли в костре. Дотянулся до сваленной охапки хвороста и подбросил в огонь. Пламя разгорелось, высветив лица внимательно слушавших ребят. Аля потерла коленки, чуть отодвинулась от огня - припекало. Вечер еще только начал переползать в ночь, и похолодать не успело.
- Вы думаете, что это на меня такая откровенность напала, да? То молчал про себя, а тут бац, и заговорил.
Аля отвела глаза и призналась сама себе: «Ну, была такая мысль».
- Знаете, я никому никогда не рассказывал о себе, - Рик снова оглянулся на Талема, но ведун был поглощен вытаскиванием каких-то мешочков. Один из них раскрылся, и потянуло пряным ароматом. - Кому бы? Во дворце меня знают. А в корпусе я же был не как наследник. Так принято - княжичи попадают туда так же, как и все, чтобы они не имели снисхождения в учебе, да чтобы на своей шкуре почувствовали, что это такое - дружина. Не как сэт, а как простой воин. Нет, конечно, некоторые сотники знали, кто я - да и то не все. Мафин, Аскар... А ребятам в корпусе я про себя должен был врать. Знаете, вечером перед сном все дом вспоминают, маму, отца. А я молчу - не хочу про них ничего придумывать. Мамы-то уже не было...
Аля подумала, что Рик говорит слишком быстро и как-то четко. Так, словно про себя уже строил эти фразы, но не мог решиться произнести их вслух.
- Меня за это ребята не любили. Наверное, думали, что высокомерный сильно. Там ведь как - на время учебы, пока ты в отряде, титул забудь. Неважно, сэт ты или тэм, а может, из купцов. Все равны, все кадеты. А я этим вроде как пренебрегал. Я не хочу, чтобы и вы так же думали. Хотя, конечно, у вас найдутся и другие причины. Сколько всего случилось...
- Рик, а что у тебя с мамой? - очень мягко, не похоже на себя, спросила Сима.
- Ее убили, я еще маленький был.
- Кто?
- Не знаю. Искали, конечно, да нашли ... исполнителей. Мертвых. А кто уж...
Рик не договорил. Теперь оглянулся на него Талем, завязывавший сумку. Впрочем, ведун тут же поднялся и, прихватив выбранные мешочки, пошел к лошадям.
Аля с легким вздохом легла обратно. В небе вспыхивали первые звезды, совсем обыкновенные, не похожие на те, что светили в Лабиринте. Пахло травой, дымом от костра, фыркали рядом лошади, тихо переговаривались воины. Тот, кто чинил сбрую, уже ушел, но зато чуть в стороне насвистывал парнишка, оттирая закопченное дно котелка пучком травы. «Мама! Сколько с тех пор времени прошло... Наверное, уже и не надеются найти»... Аля представила свое фото на экране телевизора и бесстрастный голос за кадром: «...ушла и не вернулась Александра...».
Неслышно возник у костра Аскар.
- Ложились бы вы спать. Завтра рано подниму. Нужно до Рамана засветло доехать.
- Куда? - переспросил Рик, но тэм уже отошел.
- Раман - небольшой городок неподалеку, - ведун вернулся и снова начал возиться с сумкой, складывая мешочки обратно. - Подальше от границы, поспокойнее. Правда, ребята, ложились бы вы спать.
- А не опасно по городам-то шастать? Сами же говорили - подорожная, - напомнил Славка.
- Нормально. Сантин не может приставить к нам постоянную слежку - не враги же, в торговом союзе княжества состоят. Где может, там присмотрит. Но от Лонда за нами никого не было, это я чувствую. И нам все равно очень нужно в Раман, там живет один из мастеров. - Талем посмотрел на непонимающих ребят и объяснил: - Ведуны бывают разные, в смысле, по призванию и служению. Каждый силен в своем. Дар-то у нас один, да просто разными гранями повернут. Один может легко договориться со зверями и птицами, другой ведает тайны металлов, третий управляет ветрами. Мастера знают тайны вещей - созданы ли они людьми или дридами - не важно.
- Какие могут быть тайны, ну, вон у вашего плаща? - чуть усмехнулся Славка.
Ведун разгладил складки на голубой ткани. К ночи похолодало, и он предпочел набросить поверх кафтана плащ, такой же, как и у остальных ратников.
- Хороший мастер расскажет многое - где бывал его владелец, и что в жизни его случалось - радость какая или горе. Раманский мастер подскажет, как пройти Башню на границе.
- Талем, а кто вы? - поинтересовалась Сима.
- Я духовник. Мое призвание врачевать души, я могу заглянуть в самые дальние ее уголки.
- Опаньки! - вырвалось у Влада.
Ведун улыбнулся.
- Я никогда не делаю это без разрешения. Или без необходимости.
- Талем, - Рик поднялся и взял ведуна за рукав. - Мне у тебя кое-что спросить надо.
Отошли они недалеко. Альке, во всяком случае, все было слышно. Правда, что греха таить, она внимательно прислушивалась.
- Мне кажется, Аскар на меня за что-то злится. Это он из-за того, что я в плену... ну, в рабстве, был?
- Нет, что ты, Кир.
- Тогда почему? Я же вижу, что-то не так! Он такой сердитый.
Талем помолчал. Потом нехотя ответил:
- Тэм Мафин, они с Аскаром друзья. Князь не простил, что Мафин тебя потерял. Говорит, что же это за тэм, у которого из-под носа мальчишку крадут, а тот даже и следов найти не может. А Мафин, видно, за собой вины не чувствовал, да и высказал князю такое, что вассалу говорить не след. Мафин, он же вспыльчивый, расшумится, так деревья гнутся. Лишили его титула, теперь в сотне Леона простым ратником служит. Аскара это гложет, он тоже Мафина не винит. И все вроде как из-за тебя произошло. Аскар, конечно, понимает, что не прав, да с собой справиться не может.
Алька еще бы послушала такой занимательный разговор, но перебил подошедший парнишка. Тот самый, что котелок чистил. Самый младший из всех воинов, он был чуть постарше ребят.
- Хей! Вы правда из другого мира? - присел он рядом на корточки. Выбрал момент, когда никого из старших не было, и подобрался к ребятам.
- Правда, - коротко ответил Влад.
- Я Тимс, - поглядывая по очереди на всех светлыми зелеными глазами, представился он. - И как там оно у вас?
- Что - оно? - уточнил Влад.
- Ну, вообще, - показал Тимс руками нечто больше.
- Нормально, - так же кратко ответил Влад.
Парень смутился
- Вы это... ну, извините, что побеспокоил, пойду я.
- Обидели человека, - вздохнула Сима, когда парнишка отошел.
- А чего он? - огрызнулся Влад. - Того, оно! Задает вопросики.
- Злые мы стали, - меланхолично заметила Сима.
- А я и раньше добрым не был, - Влад демонстративно зевнул и пошел устраиваться на ночлег.
Путешествовать в отряде оказалось намного проще. Во всяком случае, Алька могла пожалеть только об одном: ночевках, во время которых нужно было греться друг о друга. Сейчас всю ночь поддерживали огонь, и тонкие на ощупь шкурки неплохо согревали. Вот и не выпадал больше шанс уткнуться носом в Алешкину спину. Смотреть на его шею, на спутанные прядки волос, слушать его дыхание. И словно бы во сне касаться его плечом.
Аля посмотрела вперед. Алексей ехал рядом со Славкой, мальчишки о чем-то разговаривали. Алешка чуть повернул голову, и Аля видела его щеку. Вот он мотнул головой, будто возражая. Интересно, о чем они?
Оглянулся Аскар, махнул рукой, и отряд перешел на рысь. Але стало не до наблюдений. Тэм не преувеличивал, когда обещал поднять рано. Солнце еще не взошло, а на месте привала уже тушили костры. Алька была этим недовольна: тэм не дал ей досмотреть потрясающий сон. Она в каком-то замке, в пышном платье с кринолином, с высокой, «взрослой» прической, с изумрудным колье и длинными серьгами. При быстром движении серьги касались щек, шуршало платье, чуть постукивали каблучки. Шла Алька роскошной анфиладой - просто как в кино. В одной из комнат блеснуло огромное, во всю стену, зеркало, и Аля буквально прилипла к нему. Девочка проторчала бы там дольше, но смутное беспокойство гнало вперед. Аля помнила, что это только снится и может вот-вот закончиться. А ей обязательно нужно было найти Алексея. Он тут, во дворце, Аля в этом уверена... И такой сон прервали!
Город показался на горизонте, когда день перевалил через полуденную черту. Небольшой, даже меньше Росвела, так показалось Альке. С виду такой же мирный, в отличие от приграничного Лонда.
При въезде разделились: кроме ребят, поехали ведун, Аскар, Тимс и еще пара воинов - Атен и Филат - Алька с трудом вспомнила их имена. Куда делись остальные, девочка не поняла, занятая разглядыванием домов. Впрочем, на одном из перекрестков ей показалось, что мелькнули знакомые всадники.
На улицах было на что посмотреть: на всадников, кареты, прохожих, забавные флюгеры на крышах, резные ворота, гербы, прибитые на богатых домах. Часто попадались маленькие лавки с открытыми витринами, защищенными от воровства специальными амулетами - так объяснил ребятам ведун. И чего там только не было! Каменные вазы и чаши, резные узорчатые пластинки непонятного назначения, шкатулки - всевозможных форм и размеров, браслеты, ожерелья...
- Бажов, честное слово, «Хозяйка Медной горы», - пробормотала Сима, тоже с восторгом разглядывавшая витрины.
- Угу, - согласилась Аля, с трудом отрывая взгляд от колье из странных голубоватых камней. И то, только когда Влад ехидно предложил ей сесть на лошадь задом наперед.
Ведун посмеивался, Аскар равнодушно взирал на все из-под лохматых бровей. Проехали мимо оружейной лавки, и тут уже пришлось окликать Симу.
- Тяжелое у тебя положение, - посочувствовала ей Алька. - И женские цацки интересуют, и мужские. Так и разорваться недолго.
Сима только фыркнула в ответ и снова впилась взглядом в выставленный на витрине палаш. Лавки каменных дел мастеров закончились, пошли товары оружейников. Тут Але осталось только одно развлечение: комментировать жадные взгляды ребят. Но потом громко заспорили Сима и Рик, вмешался Славка, и девочке пришлось примолкнуть. Тем более, Аскар с большим интересом прислушивался к разговору.
Когда мелькнула невесть как затесавшая на этой улице лавка с витриной, завешенной тканями, Талем остановил коня:
- Зайдем, вам нужно переодеться.
Алька чуть покраснела: ее смущал собственный вид.
В магазинчике было тесно и душно. Почему-то горьковато пахло травами. «От моли, что ли?» - недоумевала девочка, пока Талем торговался с купцом. Наконец, они договорились, и юным дамам вручили охапку нарядов, указав за плотную занавеску.
Вся одежда оказалась темной, немаркой, как раз для дороги. Брюки точно впору, правда, чуть короче, чем болтались на девочках до того. Расшитые отвороты доходили до середины икры. Аля решила, что тут такая мода. Рубашка привела в восторг: тонкая, мягкая, с неяркой вышивкой - светло-желтые нити на коричневом поле, - по плечам и подолу. А поясок, сплетенный из тонких кожаных ремешков и украшенный деревянными бусинками! Аля обхватила им талию и посмотрела на Симу.
- Да, меч на такой не повесишь, - хмурилась та, подпоясываясь.
Аля только усмехнулась. Каждому свое!
- Вы скоро? - окликнули их из-за занавески.
- Сейчас, - отозвалась Аля, затягивая в хвост отросшие волосы найденной в груде одежды лентой.
Мальчишки тоже переоделись. Они-то могли закрепить оружие на поясе, но толку с того - с мечом был только Рик.
…Аля недоумевала, как ведун ориентируется в переплетении улочек. Но Талем уверенно ехал впереди, почти не оглядываясь по сторонам. На одном из поворотов ему навстречу выехал всадник, знакомый, из отряда. Наклонился, что-то негромко сказал. Ведун согласно кивнул и свернул туда, откуда приехал воин.
Доехал до высоких ворот, чуть стукнул кулаком. Створка тут же приоткрылась, и гостей впустили во двор. Поменьше, чем у Ласка, но так же спускалась со второго этажа лестница, - дрова рядом с ней, правда, не лежали. Аля оглянулась: а вот сторожка есть. На пороге торчал бородач и сверлил приехавших взглядом.
- Сначала хозяин велел пригласить только вас, - подошел к ведуну невысокий мужчина.
Талем ушел, остальные спешились. Подбежали двое мальчишек, приняли у них лошадей. Алешка проводил их чуть прищуренными глазами. Рик быстро глянул на него, на конюшню и демонстративно отвернулся. Тимс попытался разговорить стражника, но тот так зыркнул, что парнишка предпочел ретироваться.
Ждать пришлось недолго. Слуга вышел и пригласил Аскара с ребятами. Дом мало отличался от жилища Ласка - тот же скрипучий деревянный пол, крутая лестница. Скользя ладонью по перилам, Аля думала: «Как там ребята? Так много времени прошло!» Остальные тоже притихли, и девочка была готова биться об заклад - причина крылась вовсе не в смущении от предстоящей встречи с ведуном-мастером, а воспоминаниях.
А вот комната отличалась от виденных ранее, причем существенно. Плотные шторы, висевшие на окнах, почти не пропускали свет; тускло горел шар над дверью. Меблировка скромная: небольшой стол, совершенно пустой, пара стульев и длинная лавка вдоль стены. Два кресла с высокими резными спинками. В одном устроился Талем, в другом - хозяин. Оказался он постарше ведуна, но и не седобородым старцем, как представлялось Але. Мастер сидел прямо, перебирал сухими пальцами кисточку на конце пояса; было в его осанке что-то от ратника, проводившего время в походах и сражениях.
- Приветствую вас, - наклонил он голову. - Мое имя мастер Турман.
- Я...
- Ваши имена я не спрашиваю, - перебил мастер Аскара, резко повернув в сторону тэма голову.
В неподвижных глазах Турмана отразился свет шара, смотрел он вроде на сотника, и в то же время мимо... До Альки дошло: мужчина слеп и ориентируется на голос.
- Подходите ко мне по одному, - велел Турман. - Кроме воина. У вас и у ваших людей не должно быть больших проблем, если Талем правильно откроет проход. Меня интересуют дети.
Первым, нерешительно оглянувшись на ведуна, подошел Рик. Мастер оставил в покое пояс, провел ладонью по его лицу. Замер...
- Следующий, - уронил руку на колени.
Алька подошла последней. Сухая ладонь, напомнившая осенний лист, скользнула по лицу. На мгновение девочке увиделась степь, высокая башня, темнеющая на горизонте, и словно ударило ветром.
- Ну что тебе сказать, - обратился мастер к Талему, не повернув к нему головы. - Есть у вас шанс пройти границу, есть. Этих пропустят, хоть и чужаки. Ты только Башню правильно вскрой.
- И велики шансы, мастер?
- А это уж как хранитель пустит, - развел Турман руками. - Точно одно могу сказать - нет у вас несовместимости. А дальше уж сами...
- А как же...
- Проводник, я помню, - Турман снова взялся за кисточку на поясе. - Вроде мелькнуло что-то. Может, и повезет.
- Кто?
- Не проси, не скажу. Вам от этого только хуже будет. Хранители не любят, когда им кого-то специально приводят, они предпочитают выбирать сами.
- Спасибо, мастер, - ведун поднялся.
- Храни вас святой Кроний! Пройдите в столовую, вас покормят. Простите, что не могу разделить с вами трапезу.
Талем уже пошел к двери, когда Славка громко сказал:
- Подождите!
Аля даже вздрогнула от неожиданности. Славка подошел к Турману.
- Вы же знаете тайны вещей, скажите, амулет дридов - это правда?
- Ты о том, который дает право вернуть все на исходный путь, мальчик?
- Да.
- Когда-то я держал такой в руках, правда, очень давно, - признался после паузы Турман. - Вот такой шарик, - показал он колечко из пальцев. - «Услышать» амулет я не смог, хотя в ту пору мне были подвластны даже свитки дридов. Сохранить тоже не смог - он рассыпался в пыль. Но тот ли был амулет, есть ли такие еще - не ведаю. Больше они мне не встречались, и я ничего не слышал о них.
Турман замолчал, глядя куда-то мимо ребят невидящими глазами.
- Пойдем, - Талем вернулся и взял Славку за плечо. Тот неохотно послушался.
…Уже начало темнеть, когда ребята покинули дом мастера. Обратно ехали другим путем, не тем, что днем. Ближе к центру: дома попадались солиднее. Лавок стало меньше, но те, что встречались, поражали богатством витрин. Двигались медленно, их все время обгоняли и пешие, и конные. Пышно одетые тэмы с женами, простолюдины, принаряженные девицы, мальчишки, купцы, крестьянская семья на телеге. Пацаненок, сидевший сзади и грызший огурец, уставился на ведуна широко распахнутыми глазами.
- Интересно, что там, - показал Рик вперед подбородком.
- Балаган приехал! - крикнул ему мальчишка, проскакавший мимо на невысокой лошадке. Аля с завистью проводила его взглядом - седла не было, но маленький всадник держался как влитой.
Рик жалобно посмотрел на ведуна.
- Сэт, негоже... - начал было Аскар, но Талем перебил его:
- Ладно тебе, тэм. Мальчик скоро вернется во дворец и будет снова жить по этикету. Пусть посмотрит.
- Он не мальчик, он - княжич.
Талем понизил голос, и как он уговорил тэма на эту авантюру, ребята не услышали.
Площадь оказалась странной шестиугольной формы. Небольшая, вымощенная брусчаткой, освещенная тремя огромными световыми шарами. На ней толпились зрители, более-менее соблюдая иерархию. В одном конце собралась знать, в другом простолюдины, и зрелища предлагались для них разные. Тэмы, яростно крича, подбадривали лохматых соперников - там шли собачьи бои. Мальчишки визжали от восторга, глядя на жонглера, ловко управлявшегося с горящими булавами. Чуть в стороне слышались завороженные вздохи и ахи: прямо над головами шла по канату маленькая гибкая девочка в узких брючках и короткой рубашке. Через толпу сновали продавцы и надрывно кричали:
- Сла-а-адкие шары! Сла-а-адкие шары!
- Пиво! Лучшее пиво из «Пьяной русалки»! Кому пиво?
- Рыбка! Соленая-вяленая! А рыбка!
- Ква-а-с! Ква-а-ас!
Алька рассмеялась:
- Не хватает только гимнаста Тибула. Суок уже есть, - махнула она в сторону канатоходки.
- Кого не хватает? - не понял Рик.
- Это книга у нас такая есть, «Три толстяка» называется.
- Не читал, - с сожалением заметил Влад.
Они спешились и, оставив коней на привязи под охраной воинов, двинулись в толпу. Ведун жестом подозвал торговца и купил небольшие черные шары, блестящие, словно лакированные.
- Ну что, сэт, попробуете любимое лакомство обычной ребятни?
- А то, можно подумать, я в корпусе такое не ел! - фыркнул Рик, забирая один шар.
Аля глянула с сомнением - внешний вид сладости не вызывал восторга.
- Попробуйте, - невнятно посоветовал Рик, засовывая шар целиком в рот.
Девочка взяла, недоверчиво лизнула: по вкусу это напоминало мед с лимоном, такая вот сладковато-кислая масса.

Предыдущая страница 23 Следующая страница


Цена свободы 24

- Я уже не ребенок, - гордо отказался Тимс, когда на ладони у ведуна остался один шар. Аля громко фыркнула.
- Бери, - проворчал тэм. - Не ведуну же это теперь облизывать.
Тимс быстро запихал лакомство за щеку.
- А вот чудо из чудес! - закричал рядом пронзительный голос, Алька чуть не подавилась от неожиданности. - Такое вам и ведуны не покажут! Знаменитый чародей и искусник Чадар!
- Это типа местного фокусника? - с интересом оглянулся Влад.
Ярко одетый карлик расчищал место на площади, довольно-таки неучтиво расталкивая зевак. Посреди образовавшегося пятачка стоял человек в синем балахоне, расшитом драконами. На голове у него топорщилось нечто, напомнившее Але ночной колпак из старых фильмов. Благодаря стараниям карлика, ребята неожиданно для себя оказались в первых рядах и легко могли рассмотреть Чадара.
Чародей щелкнул пальцами, и помощник бросился к клетке, накрытой куском дерюги. Сдернул ткань под восхищенный выдох толпы. Петуха, сидевшего там, можно было смело назвать красавцем: огромный алый гребень, роскошный, золотисто-пурпурный с изумрудно-черным, хвост. Еще один щелчок пальцами, и карлик, подставив под ноги клетку, завязал чародею глаза. Чадар встал спиной к петуху, равнодушно смотревшему на публику. Помощник выудил из-за пазухи мешочек, полный разноцветных камушков, и высыпал их перед петухом. Птица заинтересованно посмотрела, потом клюнула.
- Ну, давай, Фаримон, покажи им! - подбодрил карлик.
Петух послушно выбрал камушек и положил его в стороне. Потом еще один, и еще. Задрал голову и кукарекнул.
- Красный, синий, белый! - возвестил Чадар.
Зрители зашумели - названо верно.
Когда Чадар угадал в пятый раз, Влад не выдержал:
- Фигня! Выдрессировал петуха, вот он и кладет, как нужно.
Чадар услышал и повернулся.
- Ребенок? - спросил он у карлика.
- Мальчик, - быстро закивал помощник.
- Хорошо. Мальчик, если ты не веришь в мое искусство, может быть, сам попробуешь выбрать камушки?
В толпе засвистели, кто-то громко крикнул:
- Давай, парень!
Аскар злобно зашипел за спиной, но Влад уже вышел в круг. Аля с любопытством уставилась на происходящее. Все ей казалось забавным и таким похожим наконец-то на сказку, а не на фильм ужасов. Влад уложил камушки ровненьким рядом. Чадар провозгласил:
- Синий. Синий. Синий. Белый.
Мальчик расстроено чертыхнулся.
- Дурак, - чуть слышно прошипел Славка.
До Али дошло с запозданием - черта тут не поминали. К счастью, никто не обратил на это внимания. Разве что стоявший неподалеку мужчина в темном плаще, но и он быстро отвел взгляд от Влада.
- Ну, так как? - ехидно поинтересовался чародей.
- Как, как... может, у вас повязка неплотная, или вот он вам подсказывает, - показал Влад на карлика.
- Мой слуга стоял рядом с тобой, - напомнил очевидное Чадар. - А повязка... Если хочешь, примерь.
- А вот и хочу.
Чтобы завязать мальчику глаза, карлику не пришлось подтаскивать клетку.
- Не туго? - заботливо поинтересовался он.
- Не-а.
- Ну, что скажешь? - усмехнулся Чадар. - Что-нибудь видно? Фаримон, милый, выбери.
Петух послушно выложил рядом с чародеем ряд из камушков.
- Красный, белый, зеленый, - выпалил Влад.
Толпа взвыла, ребята закричали - угадал!
Чадар удивленно застыл, потом подскочил к мальчику, стянул повязку, удивленно ее осмотрел.
- Ну-ка, давай еще раз! - снова завязывая ему глаза, скомандовал чародей.
- Да пожалуйста, - усмехнулся Влад. - Белый. Черный. Коричневый.
Аля в восторге обернулась к ребятам и наткнулась на взгляд ведуна. Тот задумчиво смотрел на Влада, и было в его лице что-то Альке непонятное, но тревожащее. Она толкнула в бок Славку и украдкой кивнула на Талема. Славка тоже глянул. Растерянно пожал плечам. Талем то ли увидел, то ли почувствовал происходящее, повернулся и успокаивающе улыбнулся ребятам. Альке почему-то спокойнее от этого не стало. А Влад между тем уже угадал в четвертый раз. Чадар разозлился, сорвал с него повязку.
Мальчик еле сдержался, чтобы не показать чародею язык. Он сам не понимал, как ему удавалось угадывать, словно кто в ухо шептал. Вокруг шумели, хлопали в ладоши, и Влад был доволен, как никогда. С трудом протиснувшись через толпу жаждущих что-нибудь сказать ему, напоить пивом или просто дернуть за одежду, он вернулся к ребятам. И увидел Талема. Неподвижное лицо ведуна выделялось из толпы, как остров в бушующем море. Задумчивый, он внимательно смотрел на приближавшегося Влада. Тот сразу почувствовал себя в чем-то виноватым:
- А чего?!
Договорить не успел - сильные пальцы тэма схватили его за ухо и основательно крутанули. Влад коротко взвыл.
- Если ты еще раз, сопляк, на всеобщее обозрение полезешь, голову оторву! - пообещал Аскар.
Влад возмущенно дернулся, поворачиваясь за поддержкой к приятелям.
- По сути, сказано верно, - спокойно заметил Славка.
- Ну, не за ухо же хватать! - возмутился Алешка.
- Давайте-ка уйдем отсюда, - поторопил Талем.
Влад потащился за всеми, возмущаясь и потирая ухо. Бормотал он тихо, под нос, и поглядывал на толпу, а не на спутников. Мальчишки махали ему руками, карлик зло смотрел вслед. Какой-то мужчина в темном плаще задержал на нем внимательный взгляд, потом уставился на Рика. Беспокойство кольнуло Влада, но говорить ребятам он ничего не стал, еще подначивать начнут, мол, что ты хотел, ты же теперь местная знаменитость.
Шли пешком, ведя коней за собой. Слишком многолюдно на улицах, а боковые переулки узкие. Плутая, выбрались, наконец, в более спокойный район, и тут Рик застыл перед витриной. Влад сначала глянул без интереса, но потом восхищенно присвистнул. Все пространство занимали карты: на кусках кожи, тонких дощечках, свитках пергамента. Грубые, расчерченные резкими черными штрихами, более искусные, нарисованные чем-то зеленым. И одна разноцветная - да какая! Каждое княжество выделялось своим гербом и штандартом, там бродили звери, летели птицы. По краям лежали длинные усатые драконы и щурили желтые глаза.
- Талем! - оглянулся Рик. - Давай зайдем.
- У нас есть карта, - заметил Аскар.
- Я хочу эту, - ткнул Рик пальцем в одну из нарисованных на коже. Влад разочаровался - на его месте он взял бы с драконами. Но потом пригляделся внимательнее: карта, выбранная Риком, хоть и не так искусно изукрашена, но зато имела множество мелких значков: города, деревни, замки, переправы и мосты.
- Хорошо, только я один зайду, а то тебя потом оттуда лошадьми не вытащишь.
Ведун скрылся в дверях.
- У тебя что, карт нет? - спросил Влад. - Я думал, раз сэт, то всего завались.
- Почему нет, есть. Просто я люблю карты. Мне нравится смотреть и представлять, как я путешествую.
Влад отвернулся от витрины.
- Ты и так можешь путешествовать!
- Не могу, - чуть понизив голос и отодвинувшись от Аскара, признался Рик. - Я должен учиться в корпусе. А во время отпусков присутствовать на советах, заниматься с Талемом и каждый день тренироваться. Я в город-то выхожу только с ребятами из корпуса, и то редко нас сотник пускает.
- А когда ты живешь с отцом? Что, не ездите никуда?
- Ты думаешь, с ним - это прогулка? - горько усмехнулся Рик.
Влад бы еще много что спросил, но вышел ведун, протянул сверток княжичу:
- Держи. И давайте поторопимся из города, что-то мне тут перестало нравиться.
Мальчик удивленно окинул взглядом улицы - пусто, словно все горожане толпились на площади. Только в один из переулков свернул прохожий, или показалось? Так, мелькнуло что-то темное.
Алешка покинул город с тайным облегчением: смущало, что ему в этом месте понравилось. Он думал, что может только ненавидеть Стальное княжество. Но Раман... Это было похоже на ожившую книгу или фильм, хотелось остаться подольше, побродить по улицам и переулкам, потолкаться на площади и снова увидеть цирковое представление. Там ему вдруг поверилось, что волшебники бывают добрые, а злых обязательно побеждают, пусть пройдя через трудности и бои, но не ценой брошенных друзей...
Мальчик так задумался, что не заметил, как его догнал ведун. Талем успокоил коня, переведя его на шаг, пристроился рядом.
- У тебя странное имя, - сказал он, когда Алешка повернул голову, - А-лек-сей, - протянул по слогам.
- Обычное имя. У нас много таких. Но вы же слышали, меня чаще называют Лешкой или Алешкой.
- Я тоже буду называть тебя Алешка, - решил ведун.
- Да пожалуйста.
- Давай чуть отстанем, я хочу поговорить с тобой.
Алешка придержал коня, и они пристроились в арьергарде. «Что ему надо?» - искоса поглядывая на ведуна, с тревогой думал он.
- Я неплохой ведун, мальчик. Я много «слышу». Тебе очень тяжело, может быть, я смогу помочь тебе?
Алешка вскинул было голову, чтобы запротестовать, но потом прикусил язык. С кем он собирается спорить - с ведуном? Нелепо.
- И что такого вы слышите? - осторожно спросил он, тайно надеясь, что и хороший ведун не сможет разобрать всего.
- Не очень много, - подтвердил Талем его догадку. - Я слышу, что тебя точит изнутри, словно червь пытается прогрызть насквозь дерево. И ты этого червя не хочешь выгнать, а позволяешь вольно разгуливать. Что с тобой?
Алешка замялся. О чем он? Если о предсказании, то Алешка все равно ничего не расскажет. Незачем знать кому-то еще, да и не известно, как оно выйдет. А помочь Талем не сможет, сам сказал: ищи, мол, развилку, и баста. А вот если о другом... Алешка лучше рассказал бы это Славке, но тот не спросит. А самому... Нет, лучше не надо. Ну почему, почему у них так по-дурацки получается? Ходят кругами друг возле друга, и ни один не начнет первым... Но это не тот червяк, о котором говорит ведун. С этим они справятся сами, обязательно, не может быть, чтобы не справились.
- Вот представьте, что вы всегда считали себя нормальным человеком, - начал несколько сумбурно Алешка. - Вот таким вот, ну, не супергероем, но нормальным, понимаете? А потом, когда чуть прижало, оказалось, что все не так. И ты не такой, да и вообще, а надо ли быть таким, может, это как раз ненормально? Я непонятно объясняю, да?
- Давай на примерах.
Алешка подумал, что Талем все-таки понял, но хочет заставить его выговориться. Почему бы нет?
- Хорошо. Быть рабом - это омерзительно, да? Нельзя им быть, надо сопротивляться. А меня избили, и я начал работать. Это так противно, когда бьют. Страшно, больно и очень противно! И я стал рабом, понимаете? Я сам им стал. Я оказался совсем не таким, каким себя представлял. Славка не такой, у него есть цель - вернуться, и он про другое не думает. А я все время отвлекаюсь: я был рабом, я сам им был. Понимаете? - Когда Алешка начал говорить, слова побежали одно за другим: - А потом, там, у Ласка в подвале. Вот Михан в любую минуту может прийти и избить. Как хочет, когда хочет. Он меня бьет, а я думаю: еще немного потерплю, еще чуть-чуть, чтобы уж сразу не сдаваться. Понимаете? Он просто бить переставал раньше, чем это мое «немного» заканчивалось! А если бы не переставал, я бы что - предал?! Я все время помню, как меня били, и как я про это думал. Ночью глаза закрываю и вижу!
Алешка чуть опустил ресницы, словно демонстрируя. Потом открыл глаза и внимательно посмотрел на ведуна - понимает ли? Презирает или жалеет? Алешка не хотел бы увидеть на лице Талема ни то, ни другое. Но ведун смотрел так, словно слушал историю о ком-то другом, малознакомом и далеком. Алешка успокоился: с таким отношением говорить проще, свободнее.
- А ты не думал, что это твое «немножко» - просто за той гранью, до которой тебя могли бить?
- Неважно. Я думал об этом, понимаете? Думал!
- Понимаю, - кивнул Талем.
Некоторое время ехали молча. Алешка корил себя за несдержанность. Надо же было так разоткровенничаться!
- Если хочешь, я могу «припорошить» твои воспоминания. Особенно о том, что произошло в подвале.
- Это как?
- Тебе будет казаться, что все случилось очень давно и словно в полусне. Ты не будешь так остро все чувствовать и сможешь спокойно разобраться в себе.
- Я подумаю, ладно?
- Подумай, - кивнул ведун.
Алешка посмотрел на ребят. «Надеюсь, они не слышали наш разговор». Вроде бы нет. Сима болтала с Риком. Аля бросала Владу что-то ехидное: наверное, все еще дразнила тем «выступлением» на площади. Только Славка оглянулся. Талем чуть пришпорил коня, но Алешка остановил его.
- Подождите! Я уже решил. Нет, я не хочу. Пусть будет, как будет.
- Ты уверен? - с сомнением переспросил ведун.
- Да. Иначе совсем как-то... В общем, неправильно. Только вы не делайте это сами, я решил, что не хочу. А то знаете, взрослые иногда уверены, что лучше знают, как нам быть.
- Не буду. Я не могу сделать некоторые вещи без разрешения. И дело не только в этике - таковы законы дара.
- Кайфовые у нас стали привалы, - решил Влад, наблюдая, как Тимс тащит котелок.
Отряд остановился на опушке леса, в приятной тени. Ребята лежали на траве, рядом паслись стреноженные лошади. Славка, поймав в кулак черно-красного жука, прислушивался к его басовитому гудению. Рядом валялся Алешка и лениво пялился в небо. Славку так и подмывало поинтересоваться, о чем с ним говорил ведун, но было неловко. Он даже бросил пару раз вопросительный взгляд на Алю и Влада - уж эти могли спросить о чем угодно. Но девочка казалась слишком задумчивой и молчаливой, а Влада больше интересовал обед.
Неслышно подошел Аскар:
- Сэт, простите, но вы до сих пор числитесь в корпусе. А я, хоть и тэм, но все-таки сотник. Поэтому идите-ка помогите с кострами.
- Тогда уж не «идите-ка», а «иди», - проворчал тот, вставая. - И не сэт, а Рик.
- Вы тоже, - велел Аскар мальчишкам. - А вы займетесь обедом вместе с Тимсом, - махнул рукой девочкам.
- Оба-на, приплыли, - прокомментировал вслед Влад.
- И еще, - остановился уходящий тэм, уколол ребят взглядом из-под лохматых бровей. - Я не позволю нарушать заведенный в отряде порядок.
- И что же...
- По шее, - коротко перебил Влада Аскар.
- И тут по шее, - горько заметил Алешка.
- Да ладно тебе! Он же так, для поддержания дисциплины, - усмехнулся Рик. - Пошли.
- Нож хоть дайте! - попросил Славка. - Послали за дровами...
- Ладно, вот, - Аскар отцепил от пояса и протянул пару.
- А что, у вас в корпусе приняты физические наказания? - спросил Алешка, когда сотник ушел.
- Вообще да. Но такое случается редко. Если что, отправят «на высидку» или на кухню.
- На высидку? Это как?
- Запрут, где потемнее, могут на хлеб и воду посадить.
- Мда... Пошли-ка за дровами, - подвел итог Влад.
После обеда Рик в который раз начал крутить карту. Славка с интересом заглянул через его плечо:
- У вас такой странный мир, словно лоскутное одеяло. Вот, - обвел он пальцем область на карте. - Три княжества, а чего только нет: и горы, и степи, и реки. Даже кусок пустыни.
- Причем недалеко от нас, - тоже сунулась Сима и нашла Раман.
- Есть такая легенда, - ревниво следя, как Славка елозит по карте пальцем, сказал Рик. - Что когда создавался мир, то каждый дрид построил по кусочку: кто океан, кто леса, а кто пустыни, ну и все остальное. Был мир ровный и аккуратный. А потом дриды подарили его своим детям, тогда вроде как рождались у них дети. И вот мальчишки начали играть, и каждому стало скучно иметь только что-то одно. Придумали они меняться, или вообще заключали пари и спорили на кусочек земли. Постепенно вот такой мир и получился.
- Забавно, - улыбнулась Аля.
- Ага. Я так хочу съездить вот сюда, - ткнул пальцем Рик в россыпь озер. - Жаль, что все наследники должны идти в корпус.
- А ты не хотел? - удивился Влад.
- Нет, никогда не хотел. Тем более так...
- В смысле - так?
- Ну, вы что - не помните? - княжич обвел валявшихся на траве ребят отчаянным взглядом. - Там, в Лабиринте, помните, сын кузнеца Парма… Которого я убил.
- Не шел бы в этот твой корпус, - неуверенно предложила Аля, обрывая лепестки ромашки. - Что бы тебя - заставили?
Рик горько усмехнулся.
- Не шел бы... Думаешь, это возможно? Да как бы я отцу такое сказал...
- Аскар снова идет, - перебил Влад с досадой.
И точно: подошел тэм:
- Сэт Кир...
- Если я кадет, то тогда уж Рик, - напомнил тот.
- Хорошо, Рик, вставай, ты давно уже не тренировался, надо наверстывать.
Княжич рассмеялся:
- Давно? Ты этого монстра не знаешь, - показал он на Славку. - Постоянно нас гонял.
Аскар удивленно приподнял брови.
- Вы не могли бы все-таки дать нам оружие? Хотя бы на время тренировки, - попросил Славка.
- Я сказал - нет! Приедем, потом с вами разберемся.
Славка сплюнул с досады, Сима коротко усмехнулся.
Рик нашарил в траве брошенный меч и пошел за тэмом. Аля ехидно высказалась, снова откидываясь на траву:
- Жаль-жаль! Вы, мальчики, клево смотрелись с мечами! Блин, лишили меня такого зрелища! Круче был только Влад в роли балаганного фокусника.
- Ладно, встали, - скомандовал Славка.
- На фиг? - удивился Влад.
- Вон лес, видишь? Сейчас вырежем подходящее оружие и займемся.
- Ну, блин!
- И будем прыгать, как в зоопарке, - подхватил Алешка. - Эти же пялиться начнут.
- Хорошего бойца такие вещи не должны отвлекать, - усмехнулась Сима, легко поднимаясь с травы.
- Ага! Значит, комментировать можно? - демонстративно потерла руки Аля, разве что не поплевала на ладошки.
- По мне так лучше пусть вся толпа пялится, чем одна Аля со своими комментариями! - в сердцах высказался Алешка.
Бой вели пара на пару: Славка с Алексеем против Симы и Влада. Алешка как в воду глядел - первым к месту тренировки подтянулся Талем. Аля как раз вздыхала:
- Нет, с этим оружием вам только деревянных лошадок не хватает. А что? Очень бы миленько смотрелись. А так, ну никакого эффекта!
Алешка краснел, но старался не отвлекаться. Влад хихикнул, и досталось персонально ему:
- Влад, солнце мое, ты бы хоть рожу-то пострашнее скорчил. А то ты скорее рассмешишь, чем прибьешь противника. Или это - такой новый прием?
Рядом с Талемом остановился Ильм, едва ли не самый молодой из воинов, если не считать Тимса. Аля оглянулась, прикусила язык. Алешка растерянно опустил палку и тут же схлопотал «укол» от Симы.
- Не отвлекайся, - заметила она, быстро поворачиваясь и, отражая Славкин удар, взвинтила темп.
Алька затаила дыхание. Она мало что понимала в фехтовании, но чувствовала: и Славка, и Сима преследуют одну цель - доказать, что могут сражаться. К поляне сошлись уже многие, в том числе и Аскар с Риком. Аля чуть усмехнулась, заметив, какой гордый взгляд бросил на тэма княжич.
Влад и Алешка начали уставать, запыхались. Аля, до этого сидевшая, даже вскочила от волнения, не отрывая взгляда. «Ну же! Еще продержись!» Но вряд ли...
- Хватит, - остановил Славка.
Влад, тяжело дыша, привалился к сосне:
- Говорила мне мама, делай, сынок, зарядку, - между глотками воздуха сообщил он.
Алешка чуть усмехнулся и сел в траву.
- А против меня? - выступил вперед Аскар. - Вы двое.
- Оружие... - начал знакомую песню Славка.
- Дайте им, - распорядился тэм.
- Наше оружие, - успела вставить Сима.
Славка с Симой быстро переглянулись. Аля очень понадеялась, что они поняли друг друга. «То ли по дереву постучать?» - подумала она и на всякий случай скрестила пальцы.
Ребята друг друга поняли: бой закончился, едва начавшись. Славка, взяв в руки меч, сразу отвлек на себя внимание тэма, перейдя в атаку и делая широкие взмахи перед лицом противника. Аскар ухмыльнулся подобной ошибке - только неопытные новички могли так начать бой.
Аля заметила его реакцию и болезненно сморщилась: что же, ребята сейчас проиграют?! «Славка! Ты же видишь, как он на тебя смотрит! Давай же!»
Аскар словно услышал ее, шагнул в сторону Славки... Да, Симу он недооценил - мгновенный выпад, и у горла сотника остановился кончик ее меча.
- Однако, - Аскар замер, скосив глаза на блестящий клинок.
- Еще раз? - спросила Сима, опуская руку.
Алька еле удержалась, чтобы не начать аплодировать.

Предыдущая страница 24 Следующая страница


25 Инна Живетьева

Аскар пошел в атаку без предупреждения, на этот раз стараясь держать обоих ребят в поле зрения. Аля не понимала, как такой громоздкий человек может двигаться столь стремительно и атаковать Славку и Симу одновременно. Вот его меч почти коснулся Славки, и тот, даже не пытаясь остановить его, нырнул в сторону. Одновременно с этим Сима атаковала тэма, но он легко блокировал ее меч и попытался ударом ноги сбить девочку наземь. Сима уклонилась - Аля даже не успела испугаться за нее. И тут же просто взорвалась вихрем ударов. Это было похоже на стремительный полет маленького насекомого вокруг, пусть и очень ловкого, но все же менее расторопного зверя. Славка тоже не зевал, и ребята вдвоем атаковали с разных сторон. Тэму пришлось уйти в оборону. Бой затягивался...
Аля лихорадочно крутила головой, пытаясь уследить за всеми. Вот Аскар начал осторожные, короткие атаки. Сима крутилась волчком, Славка еле ушел от удара, и тут же, из достаточно неудобного положения, заехал Аскару плашмя по локтю. Тэм дернул рукой и снова открылся, на этот раз перед ним остановился Славкин клинок.
- Очень интересная школа, - отодвигая меч кончиком своего клинка, заметил Аскар. - Вдвоем вы хорошо сражаетесь. Я хотел бы, чтобы вы потренировались вместе с моими ратниками. Нам не знакомы некоторые приемы.
Ребята замялись. Аля поморщилась, сообразив, о чем те думают - слишком все это напоминало Ласка. «В третий раз! Дарл, Ласк, теперь Аскар - подумала она. - Как сговорились тут все!»
- Вы оставите нам оружие? - жестко спросил Славка.
- После такого? - удивился тэм. - Конечно, нет! Мне не нужны малознакомые вооруженные дети в отряде, тем более так владеющие оружием.
Славка с досадой мотнул головой:
- Ладно, раз уж мы тут собираемся выжить... Только в тренировках будут принимать участие все, ну, кроме Альки, конечно.
- Ее мне только не хватало, - буркнул тэм, скептически осмотрел Влада с Алешкой и решил, - Ладно. Согласен.
Княжич проводил Аскара взглядом.
- Да, Рик, сложно тебе, - чуть улыбнулась Сима, - Жаль, что сотник проиграл, все-таки свой, родной. И прикольно, что мы выиграли, да?
- Ага, - легко признался Рик.
Сима с сожалением отдала меч, но не успела сделать и пары шагов в сторону, как наткнулась на Талема.
- Ты не могла бы уделить мне пару минут? - серьезно попросил ведун. Девочка коротко пожала плечами. Талем принял это за согласие и отвел в сторону.
Сел на поваленный ствол, Сима примостилась рядом на пенек и уставилась на ведуна непроницаемым взглядом.
- Я хотел тебя попросить вот о чем: будьте чуть помягче к Киру, пожалуйста..
Сима не ответила, даже не соизволила изобразить на лице хоть какое-то чувство.
- Не знаю, поняли вы это или нет, но Кир к вам очень привязался. Тайком-молчком, а накрепко, так и канатом невозможно. Одна беда - не умеет он с ребятами уживаться. Да и откуда бы ему этому научиться? Один ребенок во дворце, - так уж получилось, что его ровесников там нет. Столько семей, приближенных к князю, погибло во время неудавшегося переворота - жены, дети... - Талем на мгновение замолчал и провел рукой по волосам. Сима, в который раз поразилась несоответствию его молодого лица и седины. - Так вот, не пришлось ему друзей найти. Да и какие друзья у наследника? При дворе-то? А в корпусе... Пока прижился да малость гонор сбавил, все-таки княжич, к другому обращению привык. Врать про себя так и не научился, да и какая может быть дружба на вранье? Так у него никогда друзей и не было. А он, хоть и сэт, все-таки мальчишка. Хочет он с вами быть поближе, да не умеет.
Помолчали.
- Почему вы говорите это именно мне? - разлепила губы Сима.
- А кому? Как ты себя с Киром поведешь, так и другие потянутся.
Тень удивления мелькнула по лицу Симы.
- Девочка, я все-таки ведун, - развел Талем руками.
- Хорошо.
- Хорошо - значит, ты выслушала меня, так?
- Да.
- Ну что же, хотя бы это.
Вернувшись, Сима застала ругающегося Славку. Упрямство тэма его явно бесило, и он не стеснялся в выражениях.
- Чего это ведуну надо было? - бесцеремонно поинтересовался Влад, Славка замолчал.
- Так. Краткий экскурс в психологию человеческих отношений, - ответила Сима, вертя в руках муляж оружия, - взять с собой или не таскаться?
- Спасибо, очень понятно ответила, - обиделся Влад и переключился на Алешку. - А тебя чего мурыжил? Ну, Лешка! Ты-то хоть не отмазывайся!
- Вещь одну предлагал сделать, - нехотя признался тот. - Говорит, может воспоминания чуть притушить. Нет, он как-то по-другому сказал... А, припорошить! Не так ярко потом все буду помнить.
- Ты согласился? - напряженно спросил Славка.
Друг помотал головой.
- Ни фига себе! Это чтобы у тебя в мозгах лазили! - возмутился Влад. - Офонарел он, такое предлагать?
Алешка не ответил, только чуть повел плечами.
- Жалеешь, что отказался? - спросила Сима. Палку она все-таки решила взять с собой - может, подходящее дерево потом и не встретится - и сейчас пыталась укрепить ее вместе с седельными сумками. И тут же пожалела, что влезла в разговор - Алешка чуть прикрыл глаза, отгородился ресницами.
- Офонарел такие предложения делать? - переспросила звенящим голосом Аля. - Нет, ни капельки! Леша же у нас исключение, музейный экспонат. Ему просто обязаны были такое предложить! Мы же так, попроще, мы не переживаем. Подумаешь, рабство, ерунда-то какая! - она говорила так, точно хлестала наотмашь словами. - А Лешенькина душевная организация такого не выносит. Над ним порхать надо и крыльями бить. Успокаивать и уговаривать, по головке гладить! Ути-пути!
Алешка вскочил на ноги. Хотел что-то сказать, но то ли не нашел слов, то ли перехватило дыхание. Круто развернулся и пошел в глубь рощи.
- Между прочим, привал закончен. Собираться надо, - бросила ему вслед Аля.
Алешка не остановился, зато высказался Славка:
- Ну...!
Сима испугалась - у мальчика сделалось такое лицо, как будто он сейчас ударит Альку.
- А что, не так, что ли? Что вы над ним трясетесь? Ему придется с этим жить, пусть привыкает!
- Замолчи, - сквозь зубы процедил Славка. Аля презрительно поджала губы.
Засуетились ратники, зашипели заливаемые водой костры. Промчался Тимс с сумкой в руках. Сима нерешительно глянула на рощицу: Лешку позвать нужно. Но тот вернулся сам и начал седлать коня. Молча, ни на кого не глядя.
…«Ну вот, класс!» - думала Сима, не обращая внимания на окружающий пейзаж. Впрочем, смотреть особо было не на что. Поле, холмы, изредка попадались заросли. Раз промчался испуганный заяц, да кружила в небе какая-то птица. Солнце припекало, несмотря на приближающийся вечер. «Алешка ото всех отгородился. Славка злится на Алю. Аля шипит на всех. Влад никак не может определиться, на чьей он стороне. Рик, если верить Талему, вообще не знает, как себя вести. Черте что!» - Сима с досады сильнее, чем нужно, потянула повод, и лошадь недовольно дернула головой. Девочка тут же ослабила натяжение и виновато попросила шепотом:
- Тише, Кори...
«Тьфу! Какая Кори!!»
Так и ехали по степи...
Дни казались безумно похожими друг на друга - разве что теперь вместе с Риком тренировались и ребята. Алеша фехтовал зло, словно пытался что-то кому-то доказать. Симе это не нравилось - не дело переносить такие чувства в бой. И точно: получалось только хуже, Алешка умудрялся пропускать простейшие удары. От этого еще больше злился, и чем дальше, тем хуже получалось. «Хоть Алька не комментирует!» - попыталась найти что-то хорошее в создавшейся ситуации Сима.
Во время тренировок Сима выучила имена ратников. Тимса она запомнила сразу, потом выделила Филата - самого пожилого и опытного, по мастерству фехтования превосходящего и Аскара. Ольг был самым непредсказуемым в бою, и Симе он очень нравился как противник. Пров поначалу относился к девочке снисходительно, но когда не смог ни разу победить, обозлился. Ильм - очень гибкий, с ним было трудно сражаться: Сима теряла свое преимущество - быстроту. Остальные - равны как бойцы, и Сима запомнила только Атена, и то потому, что тот все время возился с лошадьми. Остальных путала: Матью, Грет, Якон, Дим, - никак не могла выучить, кто из них кто. Хотя нет, Дима она выделяла - на привалах он больше всех шумел, постоянно шутил. А Ильм любил напевать себе под нос, очень тихо, но голос был приятный, и Сима жалела, что он ни разу не спел громче.
На привале ребята редко садились с ратниками. Рик этого не делал, а они не подходили первыми. Симе порой казалось, что к ним относятся настороженно, особенно после того, как начались тренировки. Ребята - чужаки, да еще и владели непривычной школой фехтования, а это не могло не тревожить. Вот разве что Тимс с удовольствием присоединился бы к их компании, но Рик был для него сэтом, и парнишка не решался.
…«В степи не бывает миражей», - прищурилась Сима, глядя вперед. Шел третий день пути по монотонной, ровной земле, и возникшее на горизонте казалось чудом. Небольшая рощица похожих на клены деревьев с листвой золотого цвета. Ветра не было, но ветки слегка покачивались, и в воздухе разливалась еле слышная музыка - листья не шумели, а нежно перезванивали при столкновении.
- Ну, сейчас начнут одежду рвать, - проворчал Аскар, но совершенно не зло, а скорее добродушно.
- Что это? - выдохнула Аля.
- Добрая примета, - улыбнулся ведун. - Золотая роща, подарок путникам.
- А можно поближе посмотреть? - с надеждой повернулась к нему девочка.
- Можно, конечно, можно!
Ребята поскакали к роще. Это было упоительно - лететь на мчащейся галопом лошади по бескрайнему полю, в этом звенящем воздухе, навстречу золотому сиянию. Сима засмеялась - последний раз с ней такое происходило, когда она летала во сне. Все обиды, мрачные мысли уносило бьющим в лицо ветром...
- Э-э-эй!! - закричал Влад, пришпоривая коня и обгоняя ребят.
Но ненадолго - Рик ударил пятками своего жеребца и тут же обошел Влада, а сзади уже летел Тимс на рыжей лошадке с длинным, струящимся хвостом. Сима не выдержала и тоже бросилась в погоню.
Остановили коней у самых деревьев. Сима протянула руку и потрогала ветку - листья живые, совершенно обычные на ощупь, и непонятно, почему же звенит воздух. Интересно, на деревья были привязаны тонкие ленты, обрывки материи, длинные кожаные полоски, кусочки шкур.
Аля соскочила с лошади и, ведя ее за узду, вошла в рощу.
- Ребята! Как тут пахнет!
Сима торопливо последовала ее примеру. Пахло действительно здорово: как в лесу после дождя, когда лезут из-под листвы грузди и поднимается, высыхая под солнцем, трава. Сима прижалась к стволу, щекой ощутив теплую кору.
Подъехали остальные. Талем тоже соскочил с седла.
- Что это за веревочки? - повернулся к ведуну Влад.
- Есть такая легенда, очень старая, - Талем погладил ствол ближайшего дерева. - В таких рощах живет Счастливый дух. Такой добрый, что одаривает своим теплом всех, кто придет к нему - всех без разбора. Берите, несите с собой, будьте счастливы и дарите радость другим. Но только дух так погружен в свое безмятежное состояние, что может забыть о побывавших у него в гостях. И чтобы напомнить о себе, нужно оставить ему подарок - обрывок одежды. Да не просто так привязать к ветке, а сказать, что же тебе нужно для счастья. И если он не забудет, то обязательно выполнит желание.
- Это только сказка, да? - грустно улыбнулась Аля.
- Не знаю. Может быть, да, а может быть, нет. Никто же не знает, вспомнил ли о нем дух.
- Значит, желание... - Славка вытащил нож, отвернул подол рубахи и решительно отсек узкую полоску. Чуть приподнялся на цыпочки и обвязал ствол. - Вернуться! Что же еще нужно?
- А обязательно говорить вслух? - спросила Аля.
Ведун покачал головой, и девочка без сожаления потянула с волос ленту.
«Для счастья... Пусть Алешка на меня не злится, ладно? И чтобы не сбылось то предсказание, ну, чтобы я не привела того, кто мне дорог, к самому страшному испытанию. Ну, пожалуйста, ведь не все предсказания сбываются, с него уже хватит...»
«Хорошо, что много ткани подгибают», - порадовалась Сима, отпарывая ножом ленту от подола. Выбрала молодое деревце с нежной, еще не загрубевшей корой: «Я не хочу больше убивать. Пусть мне не придется этого делать».
Влад залез в развилку и, удобно там усевшись, обвязал лоскутом самую верхушку дерева: «Я хочу, чтобы Костя нас дождался. Ну, не только, конечно, он, пусть все дождутся. Пусть у Кости все будет... блин, ну хорошо-то сейчас ему всяко не будет, но пусть хотя бы нормально!» Хлопнул ладонью по стволу и спрыгнул на землю.
- Дай нож, - попросил Алешка Славку.
«Не должно, ни за что не должно случиться то... ну, которое случится до полудня. Пусть исполнится второй путь! Алька, она, конечно, зараза, но только не первое предсказание!» - мальчик с силой затянул обрывок ткани - так, словно от крепости узла зависело исполнение желания.
Ребята вышли из зарослей, только Рик застрял, беззвучно шепча над лоскутком. Даже Талем не обошел вниманием золотые деревья - на одном развевался кусочек кожаного шнурка от его плаща. Тимс и еще несколько воинов, в основном те, кто помоложе, торопливо выбирались из глубины рощи.
Деревья осталась далеко за спинами, когда Сима сообразила - напряжение, стоявшее все это время между ребятами, исчезло... И на следующем привале ратники не сторонились чужаков.
Сима обнаружила, что Дим знает множество походных баек, а Грет может научить читать следы. Влад ходил за ним по пятам и восхищенно бормотал: «Как в кино!» Потом пришлось объяснять, что же это такое - кино. А у Маши нашлось бы, о чем поговорить с Атеном, знатоком лошадей. Сима часто вспоминала о девчонках, оставшихся у Ласка. Ни Антона, ни Костю она не успела как следует узнать, а Маша и Лера стали ей близки. Хотя сами девочки вряд ли догадались бы об этом, так немногословна и замкнута Сима. А сейчас девочка думала: Лере был бы интересен Талем, она любила такие разговоры - о прошлом, влияющем на настоящее и будущее.
Аля перенесла свою язвительность на Влада, что доставляло и им, и окружающим удовольствие. Влад, когда Аля его доводила, становился не менее острым на язык, и следить за их перепалками было увлекательно, особенно когда все эти реплики направлены не на тебя.
Сима как раз прислушивалась, как Аля с Владом сцепились в очередном словесном поединке, когда Талем предостерегающе вскинул руку. Отряд ехал по степи, и далеко за спиной остались невысокие горы - их прошли вчера за один переход.
- Что? - коротко спросил Аскар.
- Рядом кто-то есть. Следят за нами, мне и раньше что-то такое казалось, но так... слишком смутно и редко, думал, обманываюсь. А сейчас вот точно есть - следят.
- Казалось! Дракон тебя раздери - не мог раньше сказать?! - рассердился Аскар. - И давно?
- Начиная от Рамана.
- Что еще чуешь, ведун? - нахмурился тэм.
- Подождите.
Талем проехал чуть вперед, остановил коня. Аскар, хмуря лохматые брови, внимательно наблюдал за ним. Ведун галопом объехал замерший отряд, вернулся.
- Странно ... Следят за нами, и словно не люди.
- А кто? Зверье за нами из Рамана тащиться будет, что ли?
- И не зверье, вот что странно...
- А что тогда? Привидение утопшего по пьяни лешего? - рассердился Аскар.
- Нет, это Волки! - раздался голос Рика. - Талем, ты же сам говорил - у них души нет! Люди - и не люди.
Сима опустила поводья и схватилась за пояс - но пальцы не нашли меч.

Глава 13

Конь оказался умница - молодой, резвый, его не нужно было понукать, и он с удовольствием мчался следом за остальными. Алешка мог сосредоточиться на том, чтобы удержаться в седле. Как Талем выбирал направления, было непонятно, но вот уже несколько часов отряд несся по степи. Сначала строго на восток, потом чуть свернули. Ведун как-то разом осунулся, и напоминал Алешке хищную птицу. Аскар не сбавлял темп, послушно следуя за Талемом. Иногда оглядывался, окидывал взглядом скачущих следом, и тогда мальчишка видел его хмурое лицо.
Славка смотрел на сотника не менее зло: тот опять отказался дать ребятам оружие: «Это бой! Не тренировка! Мне не нужны неожиданности в собственном тылу!» Сима попыталась уговорить Тимса - Алешка видел, как она что-то быстро доказывала ему, - но парнишка испуганно глянул на Аскара и покачал головой.
Пыль скрипела на зубах, очень хотелось пить. Во фляжке плескалась вода, вот тут, совсем рядом, ударялась в тонкие стенки, но протянуть руку и открыть крышку нельзя: Алешка точно не удержится в седле. Мальчик с завистью посмотрел на скачущего неподалеку Матью - тот ловко, одной рукой, управился с фляжкой и жадно глотнул воду. Мальчик облизнул пересохшие губы.
Степь сливалась перед глазами. Наверное, так же скакали из Росвела, но Алешка не помнил ту ночь, так плохо ему тогда было. А если Алька сейчас упадет с лошади... Талем вскинул руку. Остановились. Алешка тут же схватился за фляжку. Теплая вода мгновенно растворилась в горле.
Ведун соскочил с седла, лег ничком на землю, обхватив голову руками. Полежал так несколько мгновений. Пыль осела на его голубом плаще. Поднялся, провел ладонью по мокрому от пота лицу, размазывая грязь.
- Окружили. Там, - ткнул рукой на северо-восток, - их чуть поменьше. Но все равно...
У Алешки перехватило дыхание, и он сжал фляжку. Что же, все?..
- Поменьше, это сколько?! - разозлился Аскар.
- Больше нас, - поднял на сотника глаза Талем.
Чуть слышно прошептала что-то Сима. Аля зажала себе рот ладонью. Сердце у Алешки то колотилось в горле, то падало в желудок.
- Святой Вакк! - тихо выдохнул Рик.
Сотник зло дернул головой и выругался. Алешка не понял почти ничего из его страстной речи, но догадался, что это местный аналог русского мата.
- Ты, - без всякого этикета повернулся тэм к Рику. - Не высовывайся! Этот бой для того, чтобы ты выжил, и не лезь, ясно?!
Рик хотел возразить, но прикусил губу.
«Успокоиться! Только моей истерики тут не хватало!» - пока Алешка пытался взять себя в руки, Аскар уже выдал распоряжения. Отряд встал кругом, в центре - ребята и ведун. Филат пристроился рядом с Риком и обнажил меч. Матью и Якон вытащили арбалеты.
Вовремя - на горизонте показались черные точки. За спиной крикнул Ильм, Алешка оглянулся - и с той стороны приближались Волки.
- Арбалетов мало, - сквозь зубы процедил Аскар, глядя на всадников.
Волки сужали круг. Они не торопились - дичь загнана.
- Как в кино, - рассмеялась Алька, и Алешка испугался - такой неестественный, резкий был смех, и через него вот-вот могли прорваться слезы. - Правда, же? Смотрите!
Талем быстро наклонился к Але, сжал ей виски ладонями. Девочка дернула головой, пытаясь вырваться, но ведун удержал.
Ратники вскинули арбалеты, но только Якон успел выстрелить… Короткий вскрик - и вот уже они оба выпали из седел, у одного стрела торчала в горле, у другого в глазнице. Алешка с трудом подавил рвотный позыв. Матью упал совсем рядом, и его кровь быстро впитывалась в землю.
Волки стягивали кольцо. Их действительно больше, навскидку - почти в два раза, чем взрослых бойцов в отряде Аскара. И только у двоих арбалеты.
«Почему они не стреляют?» - поразился Алешка.
Один из преследователей чуть тронул пятками коня и выехал вперед. Спокойно, словно не к врагам ехал. Алешка поразился - он представлял Волков совсем иначе, а в ведь-озере не рассматривал, не до того было. Русая короткая борода, светлые волосы, стянутые кожаным шнурком, прямая осанка, - этот Волк походил на витязя из русской сказки. Вот только глаза светлые, совершенно пустые, и Алешку передернуло от отвращения. Теперь он понял страх Рика: человек с таким взглядом может убить не то что легко, а даже не задумываясь, - так, как кто-то другой взмахом руки отгонит жука. Алешка облизнул пересохшие губы. Как же страшно было Даню!
Вожак - а это был именно он, недаром у седла болтался не серый, как у всех, а белоснежный волчий хвост - посмотрел на Аскара и неторопливо произнес:
- Отдайте нам мальчишку. Вы же не хотите, чтобы его зацепило в бою.
Алешка не видел лицо сотника, но легко представил, какую тот скорчил рожу.
- Попробуйте, возьмите, - выплюнул Аскар.
- Зря, - заметил вожак, внимательно осматривая ребят.
«Он не знает, кто из нас княжич!» - сообразил Алешка. Но вожак уже рассмотрел меч на поясе Рика, единственного из детей, и тень усмешки тронула его губы.
...Словно серая тень метнулась к земле - так стремительно вожак наклонился с седла и выпрямился. Брошенный из-за спины тэма нож прошел мимо.
- Я не хочу, чтобы мальчишку ранили, - равнодушно уронил вожак. - Иначе мы бы давно перебили вас. Отдайте нам его сразу.
- Конст? - вдруг прервал вожака растерянный голос Талема.
Ведун выехал из круга, жестом отодвинув с дороги Грета. Аскар, пораженный его вмешательством, даже не успел возразить, а тот уже обогнул сотника и остановился перед противником.
- Конст, ты?
Вожак помолчал, разглядывая ведуна, потом ответил:
- Конст - так звали человека.
- Тебя звали этим именем шесть лет назад.
- Может быть, - слова падали как мелкие камешки на песок. - Я уже не помню. Ты хочешь умереть первым?
- Подожди, Конст, вспомни!
Талем вскинул голову, в упор уставился на вожака. Тот моргнул, и тогда ведун с силой дернул завязки плаща, словно ему не хватало воздуха. Плащ упал, и Алешка вздрогнул - на Талеме не было кольчуги. Ведун чуть выгнулся, глухо застонал, на ткани стали расплываться темные пятна, словно он вспотел от тяжелой работы.
- Вспомни! - прокатился по степи голос ведуна с силой, недоступной человеку. - Высшая школа святого Крония! Десять лет назад двое выпускников стоят перед князем Отином и присягают ему на верность! Ну же! - Талем рванул ворот рубахи, нашарил цепочку и протянул медальон на ладони. - Мы с тобой в один день получили вот это!
Вожак чуть прикрыл глаза, боль разлилась по его лицу. Ветер взбил пыль у копыт лошадей, очень странный ветер, он крутился волчком между Талемом и Констом. В воздухе засвистело, сильный порыв сорвал траву, и черная полоса земли пролегла между двумя всадниками. Ведун кричал что-то про школу, мальчишеские клятвы и высший дар. Вожак все чаще кривил губы, наклоняя голову против ветра. В воздухе уже не свистело, а выло.
- Хватит!!! - заорал вдруг Конст так, что конь под Алешкой дернул головой и отступил назад. Вой прекратился, ветер утих, так и не затронув ребят.
- А теперь ты вспомни! - глаза у вожака полыхнули яростью. - То восстание шесть лет назад. Мы стояли с тобой на крепостной стене, помнишь?! И видели в бойницы, как сжигают наших жен. А где был тот князь, которому мы присягали на верность?! Где?! Он прятался за стенами замка, а наших сыновей - ты помнишь, они же родились в один месяц, и мы всегда шутили по этому поводу, - наших сыновей зарезали у нас на глазах! Это ты помнишь?!
Талем опустил голову.
- Вижу, что помнишь. Ни одного черного волоса не осталось. Все сединой взялось. И я помнил - долго помнил! Да так, что душу жгло! Школа святого Крония, говоришь? Я был хорошим учеником, это ты не интересовался боевой магией. Я-то знал, кто такие Волки... и чем заканчивается их обряд! Не жжет мне душу больше, - все, замуровали мне ее. Как ты посмел до нее достучаться!
- Посмел, потому что ты был моим другом. И потому, что я не отдам тебе княжича. Конст, зачем тебе мальчик? Вам предложили хорошие деньги? Князь заплатит вам больше.
Вожак рассмеялся, да так, что у Алешки холод прошелся по позвоночнику.
- Волки не принадлежат никому, над нами нет князя, и потому нет предательства. Достучался ты до меня, до ненависти моей. Я пацана не продам, нет, ни тебе, ни кому другому. Вот как моего сына зарезали, так и Отин пусть полюбуется: я у него на глазах наследничку-то горло перережу.
- Ты много говоришь, - вмешался один из Волков, жилистый мужчина с арбалетом в руке. Вскинул и навел оружие на ведуна.
- Тут командую я! - взревел Конст.
Волк опустил арбалет и метнул на вожака такой взгляд, что стало ясно - среди них идет своя война за власть.
- Конст, ты вспомнил о моем сыне, - севшим голос сказал ведун, - Так вот, этот мальчик... Когда он остался без матери, я потерял семью - и я стал ему не только учителем, но и... Ты же был ведуном, услышь! Все, что у меня оставалось, что не мог отдать сыну, я отдал ему.
Алешка услышал, как прерывисто вздохнул Рик.
- Ты хочешь второй раз убить... - голос у ведуна прервался.
- Тебе будет уже все равно, - коротко усмехнулся Конст. - Ты к тому времени будешь мертв.
Талем потянул за тонкий шнурок, почти незаметный рядом с цепью медальона. Вытащил из-за пазухи маленький мешочек. Чуть помедлил, снял шнурок через голову, рассыпав по плечам седые волосы, и протянул Консту. Мешочек качнулся и замер между ведунами.
- Возьми. Потом, после всего... тебя не нашли. Думали, что погиб... Я сначала не верил, не чуял твоей смерти, а потом да, как холодом пахнуло. Видно, как раз тогда душу-то тебе и замуровали. Сам я и своих хоронил, и Сельму с Витом. Мальчишки-то наши всю жизнь вместе были, друзья-поверенники. Вот их в одной могиле и положил. Земля это оттуда.
Ведун тронул коня и приблизился к Волку:
- Бери. Все равно меня убьешь, я с ними и встречусь.
Конст медленно, словно пересиливая себя, протянул руку и принял мешочек. Алешка затаил дыхание - мелькнуло в лице Волка что-то человеческое. Словно и глаза цвет поменяли.
- Уходите, - глухо сказал вожак. - Вон отсюда.
Талем удивленно взглянул на него.
- Вон отсюда! - зарычал Конст.
- Ты что?! - взвился Волк, который и раньше возражал.
- Встретимся на кругу, а пока я вожак! - прикрикнул Конст и круто развернул коня. Выдохнул что-то резкое и помчался, с силой пришпоривая жеребца и уводя за собой остальных. Только несогласный с ним воин чуть отстал и бросил злобный взгляд на ведуна. Аскар рванул поводья, лошадь взвилась на дыбы, закрывая Талема. Брошенный нож пришелся как раз в седельную сумку с запасным оружием. А Волк уже мчался прочь.
Талем слабо улыбнулся, покачнулся в седле и потерял сознание. Сотник не успел подхватить, тело ведуна сползло на землю. Княжич подбежал к Талему и первым делом схватил медальон. Алешка мельком удивился: изумруд пропал, на его месте торчал кусок гранита.
- Он все силы отдал! - со слезами в голосе крикнул Рик.
- Уходить надо, - бормотал Аскар, глядя, как Филат протирает мокрой тряпкой лицо и грудь ведуна. - Леший знает, что там у них за круг.
Талем открыл глаза и сел, тяжело опираясь о землю:
- Не волнуйся, кое-какое время у нас есть. Успеем решить, куда дальше пойдем. Старый путь нам заказан, если они от Рамана за нами следили, то - кто ведает! - может, и про мастера Турмана узнали. Да и похоронить убитых надо. Домой не довезем, а раз так - надо воинов на поле боя предать земле, - говорил ведун шепотом, словно сорвал голос, когда кричал на всю степь.
Ребята, не дожидаясь приказа, спешились.
- Зря вы не дали нам оружие! - высказался Славка.

Предыдущая страница 25 Следующая страница


Цена свободы 26

Аскар только рукой махнул и пошел к убитым.
Когда могилы вырыли, ведун окончательно пришел в себя. Камень в медальоне хоть и не сверкал, но и не казался куском гранита - проступала зелень. Ребята стояли рядом с Талемом и смотрели, как на плащах опускают погибших. Потом краями этих же плащей закрыли им лица. К могилам подошел Тимс и бережно положил туда ножи. В глазах у парнишки блестели слезы, но он сдержался и, вскинув голову, медленно отошел к остальным.
- А почему мечи не кладут? - шепотом спросил Влад, кивнул на лежавшее в траве оружие. Рик вскинул удивленные глаза:
- Ты что, нельзя. «Меч воина должен продолжить служение», - процитировал он.
- Иди, - перебил их Аскар. - Они защищали вас, вы первые...
Алешка растеряно оглянулся на Рика, а тот вытащил нож и шагнул к могиле. Отсек прядку волос и высыпал на грудь убитому. Шагнул к другой яме.
- Так нужно, - тихо сказал Талем ребятам, - Матью и Якон защищали вас, значит, вы должны дать им в дорогу благословение. Идите, только по двое у могилы не стойте.
Славка кивнул и пошел. Алешке пришлось взять нож у ведуна. Стоя над могилой, он пытался вспомнить - а что же он знает об этих ратниках? Получалось, что ничего, и это заставляло глотать застрявший в горле комок стыда.
После ребят пришла очередь соратников. Они бросили в могилы по горсти земли. Воинов было мало, и земля только чуть прикрыла плащи. Дальше засыпали без обряда. Талем встал в изголовье и неторопливо заговорил на непонятном языке. Алешка повернулся к Рику, но тот покачал головой:
- Я не все понимаю. Это молитва духам первых воинов. К ним на нашем языке не обратишься, только на старом.
Тимс все-таки не выдержал и всхлипнул. Аскар подошел, положил руку ему на плечо. Не успокаивая, даже не глядя на парнишку, но тот замолчал.
Алешка сам был готов разреветься, не столько от печали по погибшим - он еще не успел их узнать - сколько от гнетущей атмосферы и пережитого страха. Алька, стоявшая рядом, вдруг качнулась и уткнулась лбом мальчику в плечо. Тот вздрогнул от неожиданности и тут же замер - девочка плакала, вздрагивая и слизывая с губ слезы.
- Вот и она - Белая пустошь Княгини Заны, - остановил коня Талем.
Второй день после встречи с Волками отряд ехал по степи, уходя все дальше в сторону от первоначального маршрута. Точно на пути лежала пустыня. Как сказал Аскар - лишний шанс, что Волки за ними не сунутся. После того, что ведун рассказал на привале, у Алешки пропало желание туда лезть, но по-другому уйти не получится. Талем все еще не восстановил силы и не мог сказать, есть ли за ними погоня. Более циничный тэм склонялся к мысли: «Тот волчара, что нож кидал, власть делить будет, это как дракону свою задницу увидеть. А уж он-то нас не отпустит».
Алешка с удивлением смотрел вперед. Он плохо представлял себе, как начинаются пустыни, но уж точно не так. Степь словно отсечена гигантским ножом, и дальше ни травинки, ни кустика: до горизонта тянется светлая гладь песков, кое-где смятая барханами.
- Поехали, - Аскар тронул поводья.
Когда конь ступил на песок, Алешка задумался, вспоминая все, что говорил Талем о Белой пустоши.
Опасность для путешественников представляли не столько отсутствие воды и дров для костра, жара днем и холод ночью, сколько водившиеся тут заволоки. Как понял Алешка, были эти животные похожи на черных догов, вот только совершенно лысых. Жили заволуки большими стаями, так и охотились. Предпочитали мясо, это и стало их проблемой. За границы песков зверюги не выходили, и когда подъедали всех живущих в округе, то начинали голодать и через несколько поколений вымирали, оставалось с десяток особей. За это время добычи прибавлялось, и заволуки снова начинали жить королями, плодя потомство, обреченное на голод. Ведуны научились рассчитывать жизненные циклы заволуков - и, по утверждению Талема, сейчас был самый удачный момент, чтобы пересечь пустошь. Все бы хорошо, да вот только у человека против этого хищника шансов выстоять почти нет. Как только воин вступал в бой с заволуком, то с первым же взмахом клинка начинал терять память. И чем дольше длился бой, тем больше забывал человек - год, три, десять... Забывал все происшедшее с ним, друзей и врагов, приобретенных за это время, забывал и воинское искусство. Заволуки гибкие, хитрые звери, они могли затягивать бой, а потом легко перегрызали горло бойцу, ставшему беспомощным ребенком. На схватку с ними решались только старые, опытные воины.
- А почему их нельзя убивать из арбалета? - спросила тогда Сима.
- Живучие очень, - покачал головой Талем. - Ранить можно, а потом, если повезет, добить. У некоторых это получалось, да только по десятку лет теряли. Потом и не помнят, как в пустыне очутились да куда шли. Чтобы убить заволука из арбалета, надо попасть ему в глаз или перебить вену на горле, да только это очень шустрые звери - на месте не стоят. Вроде бы, вот она цель - летит болт, а заволука уже нет, в последнюю секунду уходит. А то и просто башкой мотнут - и болт мимо.
Дрова экономили: развели маленький костер, только-только сварить ужин. Ели молча, лишь Влад недовольно бурчал себе под нос да порой громко и ехидно цеплялся то к не совсем доваренной каше, то к «россказням» о заволуках, то к Аскару, заставлявшему тренироваться даже тут. Впрочем, о последнем он предпочитал говорить потише. Ворчание Влада не раздражало Алешку, оно было привычным и успокаивающим. А вот Алькино молчание ему не нравилось категорически. И не ему одному, ведун тоже поглядывал с тревогой, но ничего не делал - то ли еще не набрался сил, то ли берег их для дальнейшего пути. Алешка поделился своей тревогой со Славкой, отведя его в сторону.
- Ничего, выдержит, - жестко отозвался тот. - Сколько уже всего было, и нормально.
Алешку поразил его тон, и упрек сам собой сорвался с языка. Славка только больше разозлился:
- Послушай, у Али характерец еще тот. Да Сима быстрее сорвется, чем она. А все эти слезы, это так - выплакала и забыла. Никуда не денется, оклемается!
- Я что-то пропустил?
- Это как?
- Ну, она что, тебе какую-то гадость сделала, чего ты злишься?
Славка сел, давая понять, что разговор будет не на минуту. Алешка последовал его примеру, растянувшись на остывающем песке. Интересно, почему ночью будет холодно? Сейчас совсем неплохо лежать вот так, под вечерним солнцем.
- Не люблю я ее, - наконец признался Славка. - Чего она к тебе цепляется? Да еще так... по-подлому. По самому больному место ударить норовит.
Алешка поморщился, вспоминая Алькины выходки. Да уж, знала, чем цеплять. И в то же время, была в ней какая-то беззащитность: тогда, в Лабиринте, и когда хоронили погибших. Но сказать это Славке он не мог, потому что и сам не понимал, как один человек может быть таким разным. Одну Алькину ипостась мальчик был готов задушить собственными руками, другую же хотелось оберегать и прятать от всех страхов, особенно после того предсказания. Если бы Алешка мог хоть чем-то ее подбодрить! Но он не знал - как. Спросить: «Устала?» Вот идиотизм, как будто и так не понятно. Да и язычок у Альки - как ответит, так ответит. А если предсказание сбудется?! Случится - и все. При мысли об этом у Алешки руки-ноги ватными становились. Хотелось закрыть Алю от всех бед, что свалились или могут свалиться на нее. Жаль, что нельзя рассказать об этом Славке. Не нужно, чтобы об этом знал кто-то еще. А еще мальчишке смутно казалось, что своими словами он даст предсказанию лишний шанс стать реальностью. А пока о нем не говорит - вроде бы ничего и нет.
Славка не дождался ответа и перевел разговор:
- Помнишь, там, у Ласка, как мы по ночам трепались? О доме... Знаешь, когда тебя в подвале заперли, я не мог на своем месте спать, - Славка неловко усмехнулся, - Перелег, а затылком чувствовал, что тебя нет.
«Славку я тоже не всегда понимаю», - решил Алешка.
- Ну и перепады у тебя. То как... ну, не знаю, шарахаешься от меня, то вот...
- Дурак я, - серьезно поделился Славка ценным наблюдением.
- Угу. А подробнее?
Славка запустил пальцы в песок, набрал в горсть и начал пересыпать из ладони в ладонь. Мелкие песчинки тонкой струйкой вытекали сквозь пальцы. Алешка терпеливо дождался, когда высыплются все, и повторил свой вопрос.
- Знаешь, я думал, такое в книжках бывает, - еле заметно усмехнулся Славка. - А вот облом, все в реале точь-в-точь. Когда нас Волки окружили, я решил - все, капец. Только бы убили сразу, чтобы не мучиться. Вот и не вернулись мы домой... А когда они ушли, меня пробрало - это что же, может в любой момент произойти какая-нибудь гадость, из-за которой мы можем погибнуть или не вернуться? Что же я, как осел, уперся и ничего, кроме возвращения, не вижу, - я ведь могу и не успеть ничего! Нельзя откладывать на потом! Даже если что-то не хочется делать по глупости или из-за неловкости, ну, то есть, не хочется делать, а хочется, чтобы было. Вот и тянешь время, авось, все и так образуется. А фигушки, «потом» может и не быть.
- Не знаю, - покачал головой Алешка. - Жить и думать, что в любую минуту что-то может случиться, как-то... Я бы не хотел.
А сам подумал: а ведь он боится предсказания, и про Альку, и про себя самого. Лучше бы не ходил в Сердце Лабиринта! Озноб прошел по коже, стоило вспомнить увиденное там.
- Я предсказание видел, - уронил Алешка. - Я тебе рассказывать не буду, противно очень. Я не могу каждую минуту ждать его. Помнить-то помню, но ждать - это же спятить можно.
К месту стоянки мальчишки вернулись, только когда их шуганул Дим. Аскар сидел перед картой и водил по ней пальцем. Недовольно зыркнул, но ничего не сказал.
Мальчишки поспешили лечь. Ведун оказался прав - чуть только солнце задело краем горизонт, как начало стремительно холодать. Ребята спали на одной шкуре, укрываясь двумя, брошенными друг на друга. Девчонки в центре, остальные по краям. Влад недовольно морщился - прядка Алькиных волос попала ему на лицо, - но не просыпался. У Алешки проскользнула досада: если бы они не трепались так долго со Славкой, то сейчас он мог бы лежать на месте Влада.
Уснул Алешка быстро и увидел очень яркий сон. Он шел через пыльную, давно заброшенную комнату. Вдоль стен выстроилась старая, скособоченная мебель, покрытая пожелтевшими газетами. На одном из шкафов стояла клетка с оторванной дверцей. В клетке торчало пыльное чучело попугая. Когда Алешка проходил мимо, птица открыла глаз и ехидно спросила:
- Куда пр-р-решь, дур-р-рак?
Мальчик вздрогнул, но птица замерла и снова стала похожа на чучело. Пробираясь между стульями, вышел к двери - деревянной, тонкой, как в квартире между комнатами. Только очень старой, покрытой облупившейся тускло-голубой краской. Потянул за ручку, и дверь, не скрипнув, открылась. В лицо ударил соленый ветер, принесший запах воды и крики чаек - за порогом раскинулся океан.
Алешка шагнул на влажный песок. Белая птица пронеслась над головой, тоскливо крикнула. Неслышно подошел каурый конь и толкнул в плечо мордой. Уходить отсюда не хотелось, но Алешка вскочил в седло и помчался вдоль берега. Раз есть конь - надо ехать, в этом была неумолимая логика. А потом на горизонте показалась белая точка. Она все приближалась, и стало видно, что это конь с огромными белоснежными крыльями. Пегас сделал над океаном крутой разворот, чуть не коснувшись крылом воды, и опустился прямо перед мальчиком. Верхом на нем сидела Аля. Она звонко рассмеялась к Алешиному изумлению. Крикнула:
- Догоняй! - ударила босыми пятками по белым бокам и помчалась по самой кромке воды...
Аля слышала, как вернулись мальчишки, и продолжила притворяться спящей. Ей никого не хотелось видеть, и не было желания ни с кем говорить. Страх все еще не отпускал. Раз за разом девочка прокручивала перед глазами одну и ту же сцену: вот всадники окружают их, вот падают убитые, а вот Волки смотрят на ребят. Была бы хоть малейшая щель в окружавших врагах, Аля бы точно заверещала и бросилась в степь. Наверное, так чувствует себя зайчонок, когда над ним в степи кружит хищная птица. С трудом верилось, что Волки ушли. Но страх не исчез, продолжал терзать. Если бы Алька могла хоть кому-то выговориться, выплакаться... Чтобы ее пожалели, вытерли слезы и вообще обошлись бы, как с маленьким ребенком, утешили и убаюкали. Но приходилось быть взрослой, только так можно здесь выжить. Алька с досадой вспомнила все свои выходки там, дома, когда она пыталась продемонстрировать родителям: я уже взрослая, я уже самостоятельная и сама знаю, что для меня хорошо, а что плохо. Дура!
Как хотелось, как безумно хотелось, чтобы хоть кто-нибудь просто спросил: «Как ты? Трудно?» Хоть кто-нибудь! Никто не спросит, никто не пожалеет. Кому она тут нужна? Если бы она, Алька, осталась у Ласка, а на ее месте был бы кто-то другой: Лера или Маша, о ней бы и не вспомнили! Вон, про девчонок ни разу никто даже не заикнулся. И Алешка бы тоже. «Только не реви!» - прикрикнула она сама на себя. Ну, не вспомнят, а разве должны? Разве обязаны они помнить о ней? Ни капельки!
Дорога в песках оказалась еще более монотонной, чем по степи. Да и пить хотелось намного сильнее. Аскар высчитал, что на путешествие уйдет четыре дня, и четко разделил воду. Влад помнил, что сегодня можно сделать из фляжки еще целых шесть глотков. Конечно, никто не считает, сколько именно он выпьет, но мальчик понимал, что больше нельзя, иначе к концу пути останется без воды. Нет, поделиться с ним, может, и поделятся, оторвут взрослые от себя, но как потом ребятам в глаза смотреть? Влад усмехнулся мысленно: «Вот уж точно, с кем поведешься...», - и бросил взгляд на Алешку. Да, его «моральные терзания» слишком глупые и детские для этого мира, но, черт возьми, Влада начали волновать совершенно дурацкие вещи. Например, доказать Аскару, что они вовсе не маленькие ребятишки. Или не зарыться от ужаса в песок, когда по ночам прилетает далекий, еле слышный вой. Или вот сейчас, с водой. «Мда, еще немного - и я начну терзаться тем, что кланялся Ласку, когда тот проезжал по саду. Нет, это уж дудки, облезете и неровно обрастете!»
Влад посмотрел, чуть прищурившись, на солнце - оно подбиралось к зениту, а, значит, скоро привал. На второй день пути сменили график: спали днем, в самую жару. А потом ехали до темноты, сколько позволял тусклый свет заката. Так легче, а то в первый день чуть до обмороков дело не дошло, да и коней жалко. Хоть и делились с ними водой, да сколько ее хватало для таких животных. А за вечер и полночи, когда становилось прохладнее, преодолевали большую часть отмеренной на сутки дороги то галопом, то рысью.
«Жаль, что тут нет кактусов», - с легким сожалением подумал Влад. Было бы очень интересно посмотреть «вживую» колючих метровых уродцев, каких показывали в фильмах. Фууу, ну и пекло! Нос вон клочками облазит. На песок смотреть страшно - кажется, что над ним дрожит раскаленный воздух. Влад тронул языком потрескавшиеся губы. Один глоток. Только один.
Аскар махнул рукой. Привал! Влад с облегчением скатился с седла. Хоть и привык к скачке, все равно после долгих переходов очень болезненно ощущается каждая мышца. Нет, есть же маньяки, для которых конные прогулки - самый желанный вид отдыха! Но думал так Влад только в минуты сильной усталости, он научился любить коней и подозревал, что дома будет по ним скучать.
«А вот и кактусы, - обрадовался он, окидывая взглядом место привала. - Только почему они фиолетовые?!»
Громко присвистнул Славка.
- Дракон меня оближи, - выдохнул прибившийся к их компании Тимс.
Кактусы торчали двумя ровными, как по линейке, шеренгами. Огромные, ростом с Влада, они походили на двузубые вилки, щедро украшенные длинными шипами. Толстые мясистые растения отливали в ярких лучах солнца фиолетово-розоватым оттенком.
- А ты говорил, что тут ничего такого не растет, - с претензией заметил Рик Талему.
- Не растет, - развел руками ведун, - И не живет... такое, - севшим голосам добавил он.
Алька взвизгнула, Влад открыл рот: между фиолетовых колонн, уходивших за горизонт, неторопливо полз большой блестящий крокодил. Его зеленая шкура лоснилась так, словно животное только что вынырнуло из речки. Вот крокодил повернул морду и посмотрел на людей. Очевидно, отряд его не заинтересовал, он торопливо развернулся и скрылся из виду.
- Твою мать! - высказался Влад.
Ближайший к ним кактус треснул, и на одном из отростков стремительно распустился алый цветок. Потом следующий кактус выкинул такой же фокус, цветы пошли вспыхивать один за другим. Талем рассмеялся:
- Это же мираж, как я мог забыть! Просто в Белой пустоши они вот такие причудливые. Это даже не простые миражи. Тут все намного сложнее и интереснее!
- Чем же? - тут же поинтересовался Влад. С одной стороны, стало спокойнее - мгновенно расцветающие кактусы наводили на нехорошие мысли о состоянии собственных мозгов. С другой - было безумно обидно, что никакой речки, в которой плескался крокодил, на самом деле нет, а значит, с водой они пролетели.
- Я читал отрывок из записок дрида. Были когда-то времена, когда они просто путешествовали и описывали все увиденное в своих дневниках. Жаль, что эти времена давно в прошлом. Так вот, там я встретил очень странные слова: «информационное поле». Что за выражение и откуда оно взялось, я не ведаю.
Влад хотел вставить, что он-то как раз в курсе, что это такое, но вовремя одумался. Талем же потом прицепится как клещ, и не отстанет, пока все не выпытает. Любопытства у ведуна побольше, чем вредности у Али.
Во время рассказа Талема меж кактусов прошествовало странное животное, напомнившее гибрид бегемота и слона, на нем сидел маленький, загорелый до черноты мальчик, укутанный в светло-голубую материю.
- Я понял так, что все, происходящее в мирах, все, что могло произойти, но по какой-то случайности не свершилось, все, что было выдумано или нарисовано, оставляет свой отпечаток в неведомых нам небесах. А вот эти миражи - отражение того пространства.
- Действительно... - растерянно сказал Славка.
Недалеко от них, буквально в паре метров, возник Костя. В той, земной одежде, со скрипкой в руках. Не глядя на ребят, он пристроил инструмент у подбородка, вскинул смычок и заиграл, вот только звук мираж не создавал. И только по стремительному полету руки и напряженному выражению лица можно было догадаться, что играет скрипач о чем-то неспокойном. Влад бросился к нему, но его перехватил Аскар.
- Пусти меня! - забился мальчик в жесткой хватке тэма. - Вы... блин, пустите! Это же Костя!
Аскар разжал руки, и Влад чуть не упал. Рванулся вперед, но друга уже не было. Влад сел и с отчаянием ударил ладонями по песку.
- Это только мираж, - мягко напомнил за спиной Талем.
- Да идите вы... - горько прошептал Влад. Он чуть не плакал от обиды.
- Все, представление закончено? - спросил Рик, глядя на увядающие цветы.
Словно в ответ из-за особо мясистого кактуса выскользнула девичья фигурка. Длинные темные волосы ниспадали на еще только намечавшуюся грудь. Короткое белое платьице, едва доходившее до середины бедер, перехвачено на талии несколькими золотыми цепочками. Широкие браслеты болтались на руках и ногах. Девочка была босая, но легко двигалась по раскаленному песку. Вот она приблизилась, плавным жестом отвела волосы от лица...
- Сима! Это же ты! - выкрикнула Алька.
Влад с сомнением посмотрел на девочку, повернулся, глянул на Симу. А что - очень похоже!
Девочка-мираж обвела всех взглядом, равнодушно-отстраненным, только на ведуна не посмотрела, да чуть дольше задержала его на Симе. Потом кивнула, щелкнула пальцами - во всяком случае, жест был таким, а звука опять не слышно - и поплыла по песку в странном танце, легком и в то же время очень эмоциональном. И Влад только сейчас понял, что девочке все-таки больно двигаться по раскаленному песку. Он узнавал движения Симы - такими они были на тренировках - но, сплетенные в танец, казались еще более красивыми, точными и гибкими.
Тимс завороженно выдохнул, когда девочка остановилась. Она даже не запыхалась, хотя Влад ожидал этого - очень уж реальным казалось это создание миража. Подошла ближе, остановилась рядом с первым кактусом. Вытащила из ножен на поясе нож. «Странно, вроде его не было», - успел подумать Влад. Затем она пристально посмотрела на Симу, подняла руку и быстро уколола себя ножом. Темная капля скатилась на песок, пробив в нем след, словно камушек. Девочка еще раз кивнула и исчезла вместе с кактусом и следами на песке - крокодильими и того странного гибрида.
- И что это было? - поинтересовалась Сима. - Это что - вариант каких-то событий?
Талем пожал плечами:
- Если бы я знал! Мне показалось, она хотела намекнуть тебе на что-то.
- Так! Привал сделаем в другом месте! - решил Аскар, вскакивая в седло.
Влад быстро, пока остальные рассаживались по коням, глотнул из фляжки. На сегодня оставалось четыре глотка. Нет, даже три с половиной, с досадой понял он, слишком уж пожадничал.
…С этого дня Тимс, который и так бросал на Симу излишне восхищенные взгляды, просто прилип к ней. Следовал за девочкой, как тень, приставал с расспросами и вообще предпочитал держаться поближе. Сима сносила все терпеливо, но без особого энтузиазма. Аскар этому не препятствовал. Может, имел свой резон, рассудил Влад. Или надеялся, что Сима чему дельному Тимса научит, или просто считал нелишним присутствие своего человека среди ребят. Не то чтобы тэм не доверял им, но настороженность сквозила. Влад как-то подслушал, как Аскар с досадой говорил ведуну:
- Не люблю, когда чего-то не понимаю. А их понять не могу, чего у них на уме да как себя поведут. Не наши они, не наших кровей. Простых вещей не знают, не понимают. Не дело, что княжич к ним привязался. Совсем не дело. Что с ними при дворе делать? Куда девать? Да они при первом же удобном случае выкинут, леший знает чего. Итак происхождение у Кира, ну, малость не того. А если он еще вот этих притащит? Поговори ты с ними, что ли, хоть как-то объясни, что, если княжич много им позволяет, то только из милости. А то ведь не понимают, святой Вакк, не доходит это до них!
Влад готов был биться об заклад, что Талем заметил его и специально позволил выслушать тэма.
- Да не из милости, сотник, нет. Княжич в кои-то веки себя просто ребенком чувствует, какая уж тут милость.
- Вот и не дело это! И рассказывают они такое, что хоть дракон уши отгрызи. Не бывает так, как они говорят. Машины какие-то, кино, этот, как его, леший раздери, иль-тернет.
Влад еле сдержался, чтобы не фыркнуть.
- Врут ведь, сочиняют как леший в постный день. А зачем? Может, они княжича с собой сманить хотят? А зачем он им? Вон как Кира похитили - совсем лешачьи проделки! И эти тут же... Нет, не нравятся они мне.
Влад потом долго думал: рассказать остальным или нет. Потом решил, что не стоит. Аскар все равно им ничего сейчас не сделает, ведун не позволит. А вот когда приедут, надо будет поосторожней себя вести. А сейчас незачем зря ребят волновать, и так забот хватает. Влад хмыкнул про себя: нет, это надо же, как его все остальные заботить стали. Он попытался на время выкинуть из головы подслушанный разговор, но тревога осталась.
…Вчера ночью вой заволуков звучал еще ближе, да и вода почти кончилась. До последнего дня пути оставался еще один привал, если, конечно, Аскар высчитал правильно. Кони устали, и гнать их галопом жалко, хоть часть поклажи и перегрузили на двух, оставшихся без хозяев.
Влад в который раз решительно отдернул руку от фляжки: нет, пить еще рано, надо потерпеть. Чтобы отвлечься, он принялся следить за Талемом. Ему категорически не нравилось, как ведун все время оглядывался. Неужели Волки все-таки пошли через пустыню? Как там Рик говорил: «Эти и к лешему в задницу сунутся». Мда... какой-то неудачный им достался мир. Вон, почитаешь, так обязательно пришельцы оказываются будущими великими магами или, как минимум, лучшими воинами мира. А тут то охотник за рабами, то Волки, то вот эти... заволуки. Воют, заразы, почище сигнализации на машине. И жара... одуряющая жара. Ребята загорели уже до черноты.
А тэм Аскар? Тот еще подарок судьбы. От скачки сил нет, а он опять со своими тренировками. Конечно, сотнику, в сущности, наплевать на него, Влада, но Аскар пообещал Славке, а в этом мире тэмы от своего слова не отступают. Нет, Влад совсем не против того чтобы научиться фехтовать. Тем более сам замечал, что стал двигаться более четко и гибко, да и мускулы пощупать теперь не стыдно. На вид не очень заметно, а так вполне ощутимо. Но одно дело - учиться в каком-нибудь монастыре под руководством мудрого строгого учителя или в лесу с благородным отшельником, как описывают в книгах. А прыжки по жаре с палкой в руке Владу не нравились категорически. Он бы плюнул с досады, но в горле все пересохло. «Ты, сотник железобетонный, - мальчишка сверлил взглядом спину Аскара, - привал давай». Вместо тэма оглянулся Талем, и Влад с досадой отвел глаза. Ведуна он малость опасался - еще откопает в голове какие-нибудь не такие мысли...
А мыслей, не предназначенных для широкого общества, у Влада достаточно. И страх перед заволуками, и то, что Симе идет загар. Это раньше Влад ее не воспринимал как девочку, а мираж показал совсем с другой стороны. Очень досадно, что Тимс разглядел первым. Не то чтобы Влад имел на Симу виды, но сама мысль, что какой-то местный парень смотрит на их девочку такими глазами, неприятна.
А еще давила тоска по Косте. Влад и сам не ожидал, что будет так трудно, и чем дольше продолжалось путешествие, тем тяжелее. Надеется ли еще Костя на спасение? Верит ли, что они вернутся? Владу становилось нехорошо, когда он представлял, что друг считает его предателем. А как это еще могло выглядеть? Бросили ребят и не возвращаются? Или считают, что все погибли? Влад не знал, что легче.
- Привал! - скомандовал Аскар.
«Не прошло и полгода!» - мрачно прокомментировал про себя Влад.
Песок проникал везде: в складки одежды, в волосы, в обувь, в котомки. Легкий ветер разносил его повсюду. Влад раздраженно провел рукой по лицу. Умыться бы, а еще лучше - выкупаться. Нырнуть в ванну и отмокать там часа три.
Дров оставалось совсем чуть-чуть, обошлись сухим пайком. Разрывая зубами вяленое мясо, тоже слегка припорошенное песком, Влад поделился с ребятами наблюдением:
- Эти заразы молчат, не воют. Может, ушли куда?
Только Рик равнодушно пожал плечами, остальные не отреагировали. Ушли и ушли, нашим легче.
- Сегодня не будем задерживаться на привале, - скомандовал Аскар. - Мне не нравится эта тишина.
Талем согласно кивнул, и Влад с тоской понял, что нужно опять садиться в седло.
Перед скачкой нужно было поправить подпругу. Обычно спокойный Кур нервно прядал ушами и недовольно косил на хозяина.
- Стой, коняга, - сквозь зубы попросил Влад.
Но тот шарахнулся в сторону, напугав Алину кобылку. Влад с досадой посмотрел на Кура и заметил, что остальные лошади ведут себя не менее странно. Талем и Атен обеспокоено ходили между ними, поглаживали их по шеям, говорили что-то ласковое, но паника не утихала. Одна из кобыл, оставшихся без хозяина, вдруг взбрыкнула и рванула в сторону. Тимс легко взлетел в седло и бросился за беглянкой.
- Стой! - заорал ему вслед Талем.
Поздно: черная тень стремительно мелькнула в воздухе, на мгновение припала к шее сбежавшей кобылицы - и, брызнув фонтаном крови, животное упало на песок. Черный зверь поднял окровавленную морду и негромко рыкнул. Тимс круто остановил коня, тот бил копытами и рвался унести всадника куда подальше, но полагаться на обезумевшую лошадь было опасно.
«И это похоже на дога? - с ужасом подумал Влад. - Твою мать, да он же раза в два крупнее!»
Филат и Атен, с трудом справившись с лошадьми, подскакали к Тимсу, загородили его собой. Парнишка тут же соскочил с седла и, пятясь, стал отступать, уводя за собой коня. Взрослые тоже не задерживались и медленно двигались, продолжая его прикрывать.
- Если он один, то нападать не будет, - пробормотал Талем, все еще пытаясь успокоить коней.
«Сомневаюсь, что ему хватит этой коняги. Дог, черт побери!! Собака Баскервилей!!»
- А если трое? - спросила Сима, глядя в сторону.
Влад обернулся: на песке сидели еще две лысые псины и задумчиво разглядывали отряд, словно решая своим хищным умишком, кого съесть сразу, а кого оставить на десерт.
- Ну, во всяком случае, нападать они будут по очереди, - заметил ведун.
Тимс, наконец, присоединился к ребятам и первым делом перехватил поводья у Али. У той так дрожали руки, что лошадь могла вот-вот вырваться.
- Кони сильно напуганы, не ускачем. И пешком не уйдем, - процедил Аскар.
«Предпочту бешеного коня, чем ваших псин», - тут же решил Влад. Но тэм был прав - лошади паниковали все сильнее, и только опытный наездник смог бы сейчас удержаться в седле.
Алешка быстро сунул поводья в руки Славке, подошел к Альке и обнял ее за плечи. «Ни фига себе!» - Влад на мгновение даже забыл о заволуках. Девочка благодарно уткнулась затылком в Алешкину грудь.
- Я пойду первым, - сказал Филат, самый пожилой воин, когда один из заволуков, наконец, оторвал задницу от песка.
Справа раздался душераздирающий вой, Влад глянул: там ровненьким рядом сидело еще четверо зверюг. Самая крупная из них, со шкурой, изукрашенной рваными рубцами, смотрела на людей и выла низким утробным басом, срываясь порой на тоненький, похожий на детский, плач. А на горизонте виднелись еще несколько животных, приближавшихся огромными скачками. Вот-вот они будут здесь! Лошади совсем взбесились. Славка с трудом удерживал двоих, почти повиснув на поводьях. Песок фонтаном брызнул из-под копыт, стеганул Влада по лицу.
Талем раскинул руки и что-то протяжно прокричал. В ту же минуту повисла звенящая тишина. Лошади встали как вкопанные. Влад с тревогой глянул на Кура - тот смотрел, не моргая, и глаза походил на стекляшки.
- Обалдеть! - выдохнул мальчик. - А с ними так можно? - кивнул он на замолчавших зверюг, их собралось уже больше десятка.
Странно, нападать они не спешили, да и тот, пожелавший стать первым, снова сел.
- Если бы все так просто! - вздохнул Талем.
Заволук со шрамами на шкуре неторопливо поднялся и потрусил к отряду. Бежал он действительно, как дог, грациозно переставляя мосластые лапы с крупными подушечками. Филат вытащил меч и двинулся навстречу.
- Это самоубийство, - прошептал Тимс.
Бежавший к людям заволук чуть свернул в сторону, словно желая обогнуть приближавшегося к нему воина. Сел на песок и снова завыл. Так тоскливо, что Влад выпустил поводья неподвижного коня и заткнул уши. Филат стал подбираться к зверюге сбоку.
«С первым взмахом клинка человек теряет память...» - вспомнил мальчик.
Откуда между воином и псом появилась Сима, Влад не понял. Всеобщее удивление было так велико, что никто не возразил, когда девочка остановилась, скинула обувь и босиком направилась к зверю. Шла она, чуть касаясь пятками раскаленного песка, слегка пружиня. Влад опустил руки. Заволук прекратил выть и посмотрел на девочку в упор. Симу это не остановило: она подошла вплотную, вытянула руку и коснулась пальцами огромной звериной головы. Заволук чуть сощурил желтые глаза, но с места не двинулся и даже не рыкнул. Пес был так огромен, что его глаза пришлись вровень с глазами Симы. Девочка и животное замерли.
- Княгиня Зана, - пробормотал Талем и жестом остановил Аскара, попытавшегося вмешаться. - Лучше отзови Филата.
Аскар непонимающе оглянулся.
- Отзови. Кажется, Золотая роща - все-таки добрая примета.
Тэм неуверенно кивнул, свистнул и мотнул головой: мол, отходи. Сима чуть вздрогнула, оглянулась на людей и беззвучно пошевелила губами.
- Не мешайте, - прочитал Талем.
Девочка, не отрывая пальцев от головы зверя, повернулась и пошла к неподвижной стае. Заволук бежал следом, вытягивая шею, старясь держать башку так, чтобы рука ни в коем случае не соскользнула.
Стая подтягивалась к этой странной паре, и вот уже Сима оказалась в центре, а заволуки все подходили и подходили - из-за горизонта, справа и слева, пологой дугой огибая отряд. Сели кольцом, по двое в ряд.
Изукрашенный шрамами зверь снова взвыл, но на этот раз в голосе сквозило торжество. Сима улыбнулась и погладила его, как послушную собаку. Потом двинулась вдоль круга летящим, стремительным шагом, почти танцуя, звери тянули шеи, подставляли ей под руку головы. И каждый, кого касались ее пальцы, начинал выть. Вскоре по пескам уже катилась многоголосая волна. Лошади начали отходить от оцепенения, и Кур дернул ушами. Владу вдруг показались знакомыми Симины движения, особенно когда девочка пошла петлять между заволуками. Вот она резко вскинула голову, убирая упавшие на щеки жесткие прядки, и Влад узнал - не хватало только золотых украшений и длинного покрывала волос, чтобы Сима повторила танец девочки-миража.
- Зана! - снова повторил ведун, уже в полный голос.
Сима встала напротив потрепанного в боях заволука. Вой затих, замерли и люди, и животные. Зверь послушно протянул лапу, Сима вытащила нож и полоснула по черной коже. Пес тихо заскулил, но даже не попытался укусить девочку или лизнуть рану. Сима уронила нож и протянула руку. Заволук осторожно взял в пасть ее ладонь и сжал зубы. Сима прикусила губу, но животное быстро отпустило. По пальцам девочки потекли красные капли, упали в песок и смешались с кровью заволука. Зверь лизнул пораненную руку и только после этого занялся собой. Сима с благодарностью потрепала его по ушам и пошла в сторону от людей, уводя за собой стаю.
Заволуки потянулись за ней вереницей, рядом с девочкой все так же бежал вожак, подставляя голову под ее пальцы. Потом Сима остановилась, махнула рукой вперед, и звери начали обходить ее. Неохотно, поворачивая назад головы и тоскливо подвывая. Когда последний заволук скрылся из вида, Сима опустилась на песок. Она легла навзничь, раскинув руки.
Кони еще не пришли в себя, и ребята побежали, увязая в песке. Аскар что-то крикнул им, но Талем торопливо пошел следом, и сотник замолчал.
Сима бездумно смотрела в небо. Аля схватила ее за руку:
- Симочка! Что с тобой? Ответь, Сима!
Подбежал Талем, опустился рядом.
- Ничего, все нормально, просто переутомление. Все пройдет, - бормотал ведун, водя руками над Симиным лицом.
Девочка поморщилась и с досадой попросила:
- Не мельтешите у меня перед глазами, пожалуйста.
Талем послушно опустил руки. Сима села, потерла лоб. Влад обратил внимание, что кровь на ранке уже запеклась, словно после укуса заволука прошло несколько часов.
- Черт возьми! И что это со мной было?
- Приплыли, - ошеломленно заметил Влад. - А мы это как раз у тебя спросить хотели.
Девочка обвела взглядом столпившихся вокруг людей - подтянулся уже весь отряд, - и раздражено попросила:
- Вы не могли бы не стоять у меня над душой, а?
Аскар нехотя велел:
- Отойдите.
Сам же тэм остался, Тимс тоже не двинулся с места.
- Так что это было? - снова обратилась к ведуну Сима.
- Чудо, - серьезно ответил он.
- Это мы поняли, - с досадой буркнул Влад и ревниво покосился на Тимса: чего торчит, не уходит?
Ведун открыл фляжку, протянул Симе.
- У меня своя есть, - строптиво возразила она. - Ну так?
- Прямо тут рассказывать? - недовольно заметил Аскар.
- Лично меня тут вполне устраивает, не знаю, как вас, - разозлилась Сима. - Кто-нибудь объяснит, наконец, что со мной было?! - повысила она голос, яростно тряхнув волосами.
- По преданию, заволуки - это нарушившие присягу вассалы княгини Заны, - торопливо начал Талем. - Что уж там произошло, никто не ведает, давно было, еще когда дриды вступали в брак и правили княжествами. Так вот, властвовала тогда княгиня Зана, и супругом у нее был дрид. Он и обратил отступников в такие чудовища. Раскаялись неверные вассалы, да поздно. Стая приходила к стенам дворца, выла по ночам, и княгиня пожаловалась супругу, мол, спать ей мешают, да и слуг пугают. То и отправил заволуков в пустошь, а чтобы совсем не одичали, сказал, что придет к ним новое воплощение их повелительницы. Чтобы ждали. И так давно это было, что заволуки все-таки одичали, но не забыли про обещанное.
- Так я что, по-вашему, - дух этой капризной дамочки? - возмутилась Сима.
Талем развел руками:
- Ну, дух не дух, но заволуки тебя послушались. И потом, девочка, не меряй все своими ладонями. В те времена неверных вассалов жестоко казнили, и то, что сделала Зана, - милость. А по преданиям, эта княгиня, между прочим, была искусной воительницей. Мне больше интересно, как ты смогла увести заволуков.
- Не знаю, - отрезала Сима, вставая. - Как кто за руку водил. Мозги совсем отключились. Так, мелькнет просветление: «Ой, мамочка! Что ж это я делаю?!», и дальше, черт знает, кто тащит. И все девочка перед глазами мелькала, та, из миража.

Предыдущая страница 26 Следующая страница


27 Инна Живетьева

- Не знаю, какой черт и что это за создание тебя водило, но будем ему благодарны, - торжественно заключил ведун.
Аля не удержалась и прыснула, Влад захохотал следом, с удовольствием сбрасывая напряжение.
…Заканчивалась пустошь так же резко, как и начиналась - дальше поднимались горы. Влад с удовольствием вытряс песок из одежды. Нашли родничок, мелкий, но фляги наполнить смогли. На деревья природа не расщедрилась, но кусты тоже горели неплохо. Расположились у подножия гор, среди огромных валунов. Аскар с удовольствием заметил, что площадка для тренировки тут просто прекрасная. Влад скептически оглядел нагромождение камней. Ничего особо интересного он не заметил, и оказался прав, как решил позже, когда сотник основательно погонял их по этому полигону. Влад напрыгался, как бешеный, больно ударился коленом о камень и, неправильно рассчитав движение, врубился со всего маху плечом в скалу. После тренировки только хотели измученные ребята упасть вокруг костра, как сотник отправил их за дровами. Кусты прогорали быстро, и на ночь нужно было насобирать много.
- Ну вот, завтра к полудню будем у границы, - заключил ведун, закончив вместе с Аскаром рассматривать карту.
Влад сидел рядом, сотник не разрешил расползаться далеко от центра стоянки. Подходов много, все часовыми не перекрыть.
- Так граница-то какая-то странная, - влез Влад, обнаглев от усталости. - Совсем не с Семиречьем.
- Пойду, посты проверю, - проворчал Аскар, поднимаясь.
Славка отвлекся от спора с Тимсом по поводу заточки мечей и заинтересованно прислушался.
- Правильно, - кинул Талем. - Но наверняка на том кордоне уже дежурят, а тут есть шанс проскочить. Пройдем по владениям Горного барона, а там у него тропка есть через полуразрушенную Башню, ее и взламывать не надо, только правильной дороги держаться. А там снова через границу, и дома.
- Что еще за Горный барон? - подсел Славка поближе.
- Да есть такой, - усмехнулся Талем. - Дед у него был личностью просто исторической, да и папаша не подкачал.
- И что такого исторического дед совершил? - заинтересовался Влад.
- Совершил невозможное - подкупил дрида, да еще об этом слухи по всем княжествам распустил. Дрид тот пару Башен построил да оттяпал земли одинаково и у Семиречья, и у Стального княжества. Земля бросовая: горы, камень, разве что на щебенку годный. А дед до той поры тэмом был. Дрид и посмеялся, мол, тэма для этого владения мало, а сэта много. Быть ему бароном, да не простым, а Горным. Вот и повелось. А что за барон, что за чин такой, никто и не знает. Дед жутко этим возгордился. Конечно, потом выяснилось, что дриду просто место нужно было, то ли под лабораторию, то ли еще зачем-то, и чтобы никто там не шастал.
- А папаша? - напомнил Влад.
Вернулся Аскар, присел у костра. Талем улыбнулся:
- Благодаря папаше мы туда и идем. Не понравилось наследнику, что отца обманули, вот он и решил с дридом силой померяться. С рождения, видно, небольшого ума был, а в тот раз еще и навеселе. Дрида искать трудно и долго, а Башня вот она, под рукой. Что уж он в этой Башне творил, никто не знает, - барон не вышел, рассказать некому. Только треснула Башня от фундамента до самой крыши. Один умный контрабандист трещину ту как-то на карту перевел, а как - неведомо. И получилась тропочка через горы. Иди по ней - как раз границу пересечешь. Осел контрабандист во владениях нынешнего барона и стал проводником. Барон не против - есть с кем выпить да с кого налоги брать.
- А кто туда ходит? - заинтересовался Славка. - Если в том месте нет ничего интересного, зачем там проводник?
Аскар с интересом посмотрел на мальчишку.
- С владениями Горного барона граничат три княжества - Семиречье, Стальное и Сизелия, - развернул карту Талем. - Трещина на границе Стального, да как раз в том месте, где неплохая добыча самоцветов. Месторождения не очень богатые, разрабатывают их плохо, да и не охраняют толком. Знающим людям есть чем поживиться, вот только нелегко потом продать - надо иметь бумагу от гильдии. Горы пролегли через баронство, цепляют Семиречье и уходят в Сизелию. У нас и у барона в горах пусто. А вот в Сизелии добыча камней поставлена хорошо, и охраняют неплохо. Мастеров очень много, материал всем нужен, и продать намного проще. Вот и ходят в Стальное через пограничные крепости, а уж оттуда, с добычей, к барону в гости. В Сизелию потом пропускают без труда - камни-то ввозят, а не вывозят.
- Если это все известно, то почему князь Стального не прикроет лавочку? - лениво поинтересовался Влад.
- Я не князь, не ведаю, - пожал плечами Талем. - Может, считает, что прибыли с этого будет меньше, чем убытков.
- А потом как? Через какой пограничный город пойдем? - спросил Славка, внимательно изучая карту.
- Не видишь, что ли? - вмешался Рик. - У нас с бароном пограничных постов нет. Когда дрид Башню поставил, граница слишком плотная получилась.
- В смысле?
- Пройти через границу можно там, где заканчивается сила одной Башни, да не начинается сила другой, - Талем провел пальцем по карте. - Видите? У Сизелии и у Стального крепости стоят ровно посредине между Башнями - там специальные проходы пробиты. Можно пробраться и через саму Башню - если хранитель позволит. На нашей границе слишком мало места, чтобы сила успела истончиться, да и места пустынные. Буду ломать вот эту Башню, видите, тут поселений нет, заставу тоже не поставили. Мастер Турман говорил о проводнике. Святой Кроний, может, и повезет.
- Сколько дней потеряем на это баронство, - вздохнул Славка. - Ребята, наверное, уже и не надеются, что мы вернемся.
Влад нахмурился. Неизвестность угнетала.
Привычно составив на поднос тарелки, Лера помчалась в столовую. Еще в коридоре услышала голоса: конечно же, Вилл там! Если не везет, то по полной программе!
«И даже больше», - решила она, войдя в комнату. Ласк был пьян, причем до стадии полного отупения еще не дошел, а пребывал как раз на буйном этапе. Вилл - потрезвее, Крит же вдрызг пьяным еще ни разу не приезжал, и сейчас - слегка во хмелю и только.
Увидев девочку, Вилл заулыбался и попытался ущипнуть ее. Лера ловко обогнула кресло, на котором умостился тэм, и оказалась по другую сторону стола. «Пусть только попробует, я на него все жаркое вывалю. А там пусть хоть что!» - ожесточенно подумала девочка. За прошедшие дни Вилл надоел ей до зубовного скрежета. Омерзительными казались его запах, сопение, масляные взгляды, улыбочки. При виде его Лера была готова зажмуриться и не дышать.
Тэмы обсуждали все то же - побег, и Лера жадно вслушалась в разговор. След потеряли - это она поняла еще раньше. Мелькал в обсуждении какой-то лабиринт, и что «никто не захочет совать туда свою задницу», да еще какие-то волки.
- Что ж ты у Степных не стал Ласточку обратно требовать? - лениво подколол Крит.
Глаза у Ласка налились кровью. Тэм стукнул кулаком по столу, и полилась ругань на головы и волков, и приятеля-собутыльника. «Это что же, ребята без лошадей остались? Или Дань на этой проклятой Ласточке был?» - пыталась сообразить Лера. Крит пропустил тираду Ласка мимо ушей, ткнул в сторону девочки кружкой - налей, мол, и снова поинтересовался:
- Ну, все же? Тебе же эта кобыла дороже всех твоих баб.
- А ты бы стал? У Волков-то? Ты видел, как они смотрят? Выпучат свои буркалы и глядят, как дракон на дерьмо.
- Да если бы на тебя дракон посмотрел, ты бы...
Лера вышла и окончания фразы не услышала. О чем, впрочем, не жалела. На грязные словечки тэмы не скупились. Ладно, главное - ребят не нашли.
На кухне девочка села в угол, уперлась подбородком в колени. А ведь даже и поделиться не с кем! Маша так и не пришла в себя, Костя по-прежнему витает в облаках, а Антон... то он признавал Леркино право избегать его и не попадался на пути, то словно нарочно лез на глаза. Это даже Минка заметила и не преминула подколоть. Лера же равнодушно дернула плечом. Влюбился, скажет тоже! Девочка инстинктивно чувствовала, что влюбленностью и не пахнет. Может быть, пожалел, что сбежал тогда? И стоит поговорить с ним еще раз? Нет! Антон и так знает все, что нужно, и он должен сделать первый шаг. «Глупо, - укорила себя Лера. - Не в моем положении думать о гордости». Но все-таки о ней думала, и потому Антона сторонилась.
А сегодня утром натолкнулась на мальчика, выходя из умывалки: торопилась и налетела со всего маху. И как не услышала, что кто-то есть в коридоре! Ведь прислушивалась, остерегаясь из-за незапирающейся двери, и было тихо. Налетела, извинилась кивком головы, но Антон придержал ее за плечи. На мгновение, и тут же испуганно отдернул руки. Но Лера смутилась, сбившись с дыхания, и подумала: «А все еще спят». Но Антон торопливо шагнул в умывалку. Глухо хлопнула дверь. Девочка нерешительно тронула ручку: войти следом? Пальцы скользнули по поверхности. Нет.
Лера вынырнула из воспоминаний из-за тычка Фло.
- Мясо горячее отнеси.
С плохо скрываемой неохотой девочка встала. «Обожрутся же!» - поднимая тяжелую ношу, подумала Лера.
Ласк тупо смотрел в тарелку. Крит лениво гонял хрящик ножом по столу. Вилл расстегнул ворот рубахи и жрал мясо, капая жирным соусом на колени. Леру передернуло от омерзения, и она постаралась пройти как можно дальше от гостя. Но Вилл ткнул рукой в пустую кружку. Пришлось приблизиться. Тэм не упустил возможность и звонко хлопнул пониже спины. Лера вздрогнула и пролила вино.
Вилл расхохотался, нагнулся через стол к Ласку:
- Ну, зачем тебе такая косорукая? Продай, а? Я сейчас при деньгах!
«Все-таки решился!» - в отчаянии подумала Лера.
- А тебе зачем косорукая? - резонно спросил Ласк. - Она и ... - добавил хозяин такую пошлость, что Леру бросило в краску. Вилл откровенно залюбовался девочкой.
- Ну, вот я и проверю, раз у тебя такого интереса нету.
Лера метнула отчаянный взгляд на хозяина: «Не надо!»
- Так проверяй, - равнодушно отозвался тот. - Я что, против?
И Ласк снова тупо уставился в стол. Вилл радостно подскочил:
- Вот это, я понимаю, друг!
- Не надо, пожалуйста! - закричала Лера, бросилась за стул Ласка.
- Не визжи! - прикрикнул тот.
Девочка затравленным взглядом обвела комнату.
- А куда пойти-то? - засуетился Вилл.
- А зачем идти? - удивился Крит. - Ты тут давай!
Вилл отмахнулся:
- Я в спаленку гостевую, ладно?
Ласк тупо кивнул и уронил голову на стол.
- Пошли, лапочка, - потянул Вилл девочку за руку. Та попыталась вырваться, но хватка у тэма была стальная, даром что пьян.
- Закончишь, меня позови, - глянул Крит холодными глазами. - Тоже ее попробую, раз хозяин не против.
- Да иди ты, дура! - гаркнул Вилл на упиравшуюся девочку.
Крит неторопливо встал, подошел ближе и с силой ударил Леру в лицо. Теряя сознание, она услышала:
- Сам дотащишь? Или помочь?
…Лера очнулась от прикосновения рук - твердых, вымазанных жиром, вонявших мясом. Пальцы торопливо развязали поясок и задрали рубашку до горла - вечерний воздух охладил кожу. Лера открыла глаза. Она лежала навзничь на кровати, а в полумраке комнаты над ней навис Вилл. Он торопливо стягивал с себя штаны и быстро повторял:
- Хорошая девочка, прелесть, что за девочка!
Лера попыталась одернуть рубашку и вскочить с постели, но мужчина быстро прижал ее коленом, больно надавив на живот. Девочка закричала сквозь стиснутые зубы, выгнулась и почти стряхнула с себя тэма. Колено с такой силой припечатало ее к кровати, что стало трудно дышать. Лера еле втянула в себя воздух, в глазах потемнело.
Тэм навалился грузным телом, жарко дыхнул в ухо:
- Девочка, хорошая.
Леру тряхнуло от гадливости. Зловоние изо рта Вилла, его свистящее дыхание вызывали не меньшее отвращение, чем мявшие тело пальцы. Девочка вскинула руки, уперлась Виллу в лицо. Пусть он прекратит! Пусть он прекратит дышать! Лера прижала ладони и содрогнулась от омерзения, словно давила голыми руками таракана. Она все напирала и напирала, отталкивая от себя тэма, пока Вилл не скатился на пол.
Тэм побагровел, гулко стукнулся затылком об пол и начал рвать на груди рубаху. Лера испуганно отпрянула, подтянула ноги на кровать. Вилл карябал себе грудь жесткими ногтями, хрипел и бился, хватал воздух посиневшими губами. Потом замер и вытянулся.
Девочка осторожно спустила ноги с кровати. Прикрывая глаза, обошла тэма, пошатываясь, добрела до умывальника - воды там плескалось чуть-чуть, - и тщательно вымыла руки, жалея, что не может оттереть их песком. Торопливо подхватила отброшенный пояс, туго затянула его на талии. И только после посмотрела на Вилла. Тэм был мертв - ни один живой человек не смог бы так выпучить глаза и вывалить язык. Вилл задохнулся, как и пожелала Лера.
Она спокойно вышла из комнаты, спустилась на кухню, не встретив никого в коридорах. У печи возилась Барба, да Минка задумчиво перетирала тарелки.
Девушка удивленно оглянулась:
- Уже? - вырвалось у Минки, и она тут же прикусила язык.
- Смотря что ты имеешь в виду, - прислонившись к косяку, все так же спокойно сказала Лера.
- Ну...
Дверь за спиной открылась. Через порог шагнула Фло, удивленно подняла брови.
- Тэм Вилл умер, - сообщила ей Лера.
Минка ойкнула, Фло схватила Леру за плечо и втащила за собой на кухню:
- Ты что несешь, дура?! - отвесила звонкую пощечину.
- Я говорю, что он умер. Задохнулся.
Фло втолкнула девочку в кладовую, заперла и торопливо вышла из кухни. Минка тут же приникла губами к щели:
- Ты что, убила его?! - с ужасом и любопытством спросила она.
«Да», - хотела сказать Лера, но, к счастью, инстинкт самосохранения у нее не пропал:
- Нет, конечно. Как ты себе это представляешь?
- А он, ну, это, успел?
- Нет! Минка, отстань!
Фло вернулась нескоро. Минка извелась от любопытства, но Лера молчала, а выйти из кухни без разрешения девушка не решалась.
Лера сидела, прислонившись к стене. Она устала - очень сильно, словно в одиночку выдраила все полы в доме. Руки болели, а ладони жгло огнем - сильнее, чем щеки от хлесткого удара Фло. Девочка не понимала, что произошло, но инстинктивно предпочитала не думать о случившемся. Она словно погружалась в белый туман, укутывалась в него, теряла представление о времени.
Дверь открылась неожиданно. Фло ухватила Леру за плечо жесткими пальцами, потянула:
- Марш за мной.
В малой столовой за пустым столом сидел ведун - Лера отличила его по медальону на груди. Рядом развалился Крит. Ласк, очевидно, был так пьян, что в следственную группу его не включили. Девочка с облегчением поняла, что занятый смертью приятеля Крит забыл о своем желании. Вряд ли бы у нее получилось подобное еще раз.
- Подойди ко мне! - тонким голосом приказал ведун.
Девочка приблизилась, он цепко схватил ее за волосы и притянул к себе. От ведуна пахло чем-то приторно-сладким, желто-коричневые глаза смотрели в упор. Но белый туман, плававший вокруг Леры, смягчил взгляд, он воткнулся, точно гвоздь в желе - без толку. Ведун с сожалением оттолкнул девочку.
- Пусто, как я и предполагал, - повернулся он к тэму. - Она тут ни при чем. То есть, вы понимаете, что я имею в виду. Не на этой, так на другой уважаемый тэм Вилл мог... э... перейти в мир иной. Все-таки образ его жизни…
Лера подумала, что ведун и сам не понимает причину смерти тэма, но вынужден говорить уверенно, чтобы не повредить своей репутации. Ее обвинить не рискнет - ничего криминального не увидел, а голословно - слишком опасно, мало ли как всплывет эта история, да кто проверит Леру. А так все чисто, не подкопаешься.
- Иди, - велела Фло, и Лера послушно поплелась на кухню.
От расспросов Минки отмахнулась, послушно принялась мыть посуду. Как же так получилось, что Лерино желание исполнилось? Ладошки уже не горели, а просто чесались. И это лишний раз убеждало, что именно она убила Вилла. Но почему-то ужаса от содеянного девочка не испытывала. Умом понимала, что человек мертв - плохой ли, хороший - но Лера не вправе лишать его жизни. «Я убийца», - подумала она, но даже это не взволновало. В душе ворочался белый туман.
Внешне девочка оставалась абсолютно спокойной. Привычно помогла Барбе с ужином, присмотрела за Машкой. Вот только на Антона не взглянула, хоть тот и крутился поблизости. Его навязчивость казалось неприятной, точно отголосок дыхания Вилла.
За столом Минка хотела рассказать о происшедшем - Лера болезненно поежилась внутри. «Не болтай!» - прикрикнула Фло, и девушка примолкла. «Все равно разболтает», - подумала Лера. Она оказалась права: в тот же вечер о случившемся узнали все. Впрочем, особого ажиотажа история не вызвала: какое дело рабам до умершего тэма? И до девчонки, которой хозяин распоряжается по собственному усмотрению?
…Маша затихла, в коридоре ни звука, только доносится густой храп. Лера выскользнула из комнаты: очень хотелось еще раз вымыть руки. И наткнулась за дверью на Антона. Мальчик явно ждал ее, терпеливо подпирая косяк плечом.
Лера молча прислонилась к стене напротив, показывая, что готова его выслушать, но сама разговор не начнет. Лицо Антона тонуло в полумраке, и не получалось разглядеть его выражение. Помолчали.
- Ты как? - наконец сказал мальчик.
- Нормально.
Еще помолчали. Лера пошевелилась, собираясь уйти, и Антон торопливо спросил:
- Я тебе больше не нужен?
Горечь поднялась волной, затопила горло, осела неприятным налетом во рту - Лера даже поморщилась. Ей так был необходим кто-то, кто пожалел бы, с кем можно поговорить - не о происшедшем, а об обыденных, простых вещах.
- Нет, - Лера оторвалась от стены и пошла в сторону умывалки.

Глава 14

Утром ехали по горам. Талем недовольно глядел по сторонам: что-то не так в этих скалах, ведуну трудно «слышать» дальше, чем проникает его взгляд. Аскар, узнав об этом, нахмурился и послал разведку. Ребят пристроил в середину отряда, в сотый раз отмахнувшись от Славкиной просьбы вернуть оружие. Мальчик не сдержался, выругался шепотом.
Алешку ситуация несколько напрягала, но время шло, ничего не происходило, и он расслабился, задумался. Рик по-прежнему не желал говорить об Отин-граде. А при Аскаре с вопросами приставать как-то не хотелось. Идея: нужно попробовать поговорить с Тимсом! Вон, он опять рядом с Симой едет - Алешка бросил взгляд вперед. Тем более, несмотря на все предосторожности Аскара, в отряде знают правду. Клеймо не скроешь, да и по обрывкам фраз многое можно понять. А Тимс не дурак - Алешка снова взглянул на ратника и тут же отвлекся: Алька уже уверенно держится в седле. Вон, осанка какая. А все-таки молодец девчонка - не ноет.
…До границы оставалось совсем немного, когда налетели Степные Волки. Тут же отсекли путь к отступлению и прижали отряд к скале. Алешка даже не успел сообразить - откуда они появились и как обошли разведку, а вокруг уже бушевал бой. Волков было меньше, чем в первый раз, да и вел их не Конст - видно, решили они что-то на своем круге. Силы оказались примерно равны.
Ребят мгновенно загнали за спины ратников; обругали без особого почтения Рика, попытавшегося вмешаться в сражение. Они оказались в неглубокой нише с пологим склоном, которую прикрывали Дим, Филат и Тимс. Алешка растерянно смотрел на происходящее: это был первый бой в его жизни, и он совершенно не понимал, что происходит, выхватывал лишь отдельные фрагменты. Вот Талем соскочил с седла и отбросил в сторону плащ, пытаясь хлестнуть им по лицу одного из Волков. Вот Аскар повел коня сразу на двоих, по дороге снеся голову напавшему сбоку. Вот один из Волков пробился к нише и метнул нож. Дим с коротким стоном сполз на землю. Сима с силой ударила пятками лошадь, подлетела к раненому и выхватила меч. Стремительно извернулась в седле, и лезвие пропороло горло под черной бородой Волка. Мертвый только начал падать, а девочка уже перехватила его меч. Алешка вздрогнул - он и не увидел, когда Славка оказался рядом с Симой, но нишу уже прикрывали четверо... Нет, трое - Филата оттеснили в сторону. Но помощь ребят все же качнула чашу весов в пользу отряда Аскара, и Волкам приходилось туго. Алешка высматривал щель, чтобы проскользнуть к Диму, но воин лежал слишком далеко, не пробиться - прибьют по дороге. «Жив или нет?»
Под Тимсом убили лошадь, парнишка покатился кубарем, к счастью, не под копыта. Алешка соскочил с седла, бросился к нему. Цел! Ушибленное плечо - ерунда. Рядом присела Алька, и мальчик заорал, чтобы она не высовывалась. Дернул ее за руку, оттаскивая. Тимс вскочил на ноги...
Ситуация менялась мгновенно - Волков оставалось уже мало, уцелевшие ратники теснили их в сторону... Все практически кончено. Алешка разглядел Славку чуть в стороне от боя - на двух оставшихся Волков хватит и взрослых ратников.
Откуда взялся тот, с окровавленным лицом, Алешка не понял. На ладони Волк держал ярко-синий шар, похожий на стеклянный... Ведун закричал, бросился к нише, но не успел. Воин уже стоял между затихавшим боем и ребятами, отбросив меч и ухмыляясь - страшна была та улыбка, залитая кровью. Поднял руку и метнул шар в сторону ребят. Рик пролетел на коне, с силой толкнул Алешку в сторону Али:
- Держи ее! - заорал он, прыгая с седла. Упал на Влада, сбил с ног - тот съехал по склону, подбил Тимса. Рик рванулся к ним.
Алешка налетел на Альку, уронил ее на камни, и в тот же миг у него потемнело в глазах. Жуткий свист чуть не разорвал барабанные перепонки, боль отозвалась в висках, и мальчик потерял сознание.
Кровь из разбитого носа капала на рукав. Алешка сел, запрокинул голову. Полуденное солнце ударило в глаза, ослепив на мгновение. Мальчик растеряно оглянулся: рядом навзничь лежала Алька, а больше никого не видно. Да ладно бы никого - пропали даже знакомые скалы. Это был небольшой пятачок: за спиной гора, впереди обрыв, справа куча камней, слева трещина. Голова все еще гудела, и Алешка подумал, что это бред или мираж. Провел ладонью по камню - реальная шероховатая поверхность, нагретая солнцем. Да и разбитый нос побаливал ощутимо. Оставалось признать, что их перенесло неведомо куда. Аля села, приложила руку к затылку и зашипела от боли:
- Опять головой долбанулась, ну что за идиотизм! - пожаловалась она. - Где мы?
Алешка пожал плечами. К его удивлению, истерика не началась. Аля поднялась, шагнула к краю обрыва. Мальчик подошел ближе, и она тут же ухватилась за его рукав:
- Не люблю высоту, - девочка раздраженно дернула плечом.
Горы - до самого горизонта, с редкими проплешинами зелени. Где-то вдалеке поднимался дымок, или только показалось? Сколько Алешка ни всматривался, больше он не увидел ни признаков жилья, ни знакомых мест. Непонятно даже, где заканчивались горы. Да и солнце, висевшее в зените, смущало - полдень еще не наступил. Опять местные выверты!
- Волк постарался. А Рик сообразил, к тебе толкнул и сам к ребятам прыгнул.
- Как ты думаешь, нас искать будут? - спросила Аля после паузы и поежилась на ветру.
- Конечно, будут, - как можно тверже сказал Алешка. - Будут, - повторил он в ответ на Алькин недоверчивый взгляд. - Даже если Аскар не захочет, Славка все равно будет.
Аля только вздохнула. Мальчик понял: кто знает, где сейчас Славка и как разметало остальных? Может быть, они вообще в другом княжестве. Бездумное ожидание пугало, и Алешка предпочел действовать:
- Давай попробуем спуститься.
Трещина слева оказалась не очень широкой, вполне можно перепрыгнуть. Дальше начинался спуск, крутой, но проходимый. Подрагивало где-то в желудке, когда из-под ног срывались мелкие камушки и уносились вниз. Алешка цеплялся за скалу, обдирая пальцы, и опасливо поглядывал на Алю. Та шла следом, и если девочка оступится, то сорвутся оба, а на таком склоне и костей не соберешь. Аля заметила и попросила:
- Давай я впереди пойду. Если что, ты же меня все равно не удержишь.
Алешка помотал головой. Склон становился то круче, то положе - и тогда переводили дыхание. Вскоре внизу показалась зелень: низкорослый кустарник цеплялся изо всех сил за тонкий слой почвы.
- Там передохнем, - кивнул Алешка.
Аля не ответила. «Вымоталась», - с тревогой подумал мальчик.
Когда до кустов оставалось совсем немного, Алешка попал ногой в незаметный под слоем камушков горный ручей и покатился вниз, успев крикнуть Альке:
- Осторожно!
Приземлился неудачно, больно ударился локтем и получил по ребрам. Аля торопливо обогнула ручеек:
- Жив?
- Угу, - Алешка посмотрел на разбитый локоть. Попытался пощупать ребра - вроде бы целы, вздохнул с облегчением. - Зато у нас есть вода, - кивнул в сторону ручейка.
Капли просачивались через россыпь гальки, срывались со склона на широкий камень и скапливались в небольшой выемке. Вода оказалась очень холодной, даже зубы ломило. Алешка смочил ладонь, прижал к горевшему от боли локтю.
Аля села, прислонилась спиной к скале. «Устала?» - хотел спросить Алешка, но вовремя прикусил язык, представив кучу язвительных комментариев. Сказал вместо этого:
- Интересно, что за шарик такой у Волка был?
Девочка равнодушно пожала плечами. Алешка заткнулся. Чувствовал он себя неловко: о чем говорить, не знал, а молчать было глупо. Равномерно капала вода, отмеряя время.
- Надо спускаться, - Алешка поднялся.
Дальше идти стало легче, и вскоре пологий склон, поросший травой, привел их в небольшую долину. Аля восхищенно выдохнула. С невысокого уступа струился водопад, разбрызгивая водяную пыль и переливаясь радугами. Поблескивало небольшое озерцо, поросшее по берегу травой, прозрачное до самого дна. Лишь там, где вода билась о скалу, дно не просматривалось - то ли глубоко, то ли мешала густая тень. Аля подставила ладони под струи:
- А тут намного теплее, чем тот ручеек! - крикнула она.
Алешка рассеянно кивнул - есть хотелось зверски. Но припасы остались во вьюках, притороченных к седлу, а насчет грибов-ягод он испытывал большие сомнения, - как знать, какие тут съедобные, а какие нет?
Девочка оглянулась, потом неуверенно попросила:
- Отойди за рощицу, а? Ни разу не мылась под водопадом.
Алешка углубился в лесок, стараясь не вслушиваться в плеск воды. Воображение оказалось менее воспитанным и рисовало одну сцену за другой. Мальчик рассердился на себя и тут же подумал: «А Влад бы точно оглянулся!» Эта мысль одновременно и раздосадовала, и как-то успокоила. Алешка сел под сосну, рассеянно сорвал веточку и прикусил иголку. Вкус хвои наполнил рот горечью, как раз под стать мыслям. Лес Алешке не нравился - мало ли кто тут может водиться! А вдруг хищники? Мальчик торопливо пошарил по мешочкам, висевшим на поясе: нашлись только спички. Даже ножа нет. Вот уж встряли, так встряли!
Что-то радостное завопила Алька, за шумом воды не разобрать. Мальчик не выдержал, встал и отвел вниз еловую лапу. Водопад был далековато, но Алешка рассмотрел тоненькую фигурку. Девочка медленно поворачивалась в струях воды, вскинув руки. У Алешки перехватило дыхание. Ему приходилось видеть обнаженное девичье тело - на фото в журналах и в Интернете, по телевизору. Но это же была Алька! Такая упрямая, независимая, язвительная… и такая недосягаемая. Девочка шагнула из-под водопада. Неглубокое озерцо едва прикрывало ее по пояс. Солнечные блики на поверхности воды мешали смотреть, но Алешка не отворачивался. Аля собрала двумя руками волосы в короткий «хвостик» и принялась отжимать, подняв острые локотки. Так и двинулась к берегу... Алешка отбежал подальше и рухнул под сосну, торопясь унять бешено колотившееся сердце. Чувствовал он себя последней скотиной: так не оправдал Алькиного доверия. Закрыл глаза - и темнота вспыхнула игравшим на мокрой коже солнцем…
Девочка неторопливо вытерлась рубашкой. Она ни капли не стеснялась, балансируя на теплом камне. Была уверена - уж Алешка-то ни за что не станет подглядывать. Аля с досадой тряхнула мокрыми волосами. Вот черт, она не интересует Алексея даже просто как девочка. Оглянулась - в лесу не дрогнула ни одна ветка. Ну раз так, то еще и одежду не помешает сполоснуть.
- Можешь выходить! - закричала Аля на всю долину.
Вдалеке послушался шум раздвигаемых веток. «Ну конечно, уперся аж на другой конец леса», - с досадой подумала она. Нет, Аля вовсе не хотела, чтобы Алешка увидел ее голой, но было ужасно обидно, что он даже не пожелал этого сделать.
Когда мальчик подошел, Аля уже сидела на солнце, пытаясь высушить одежду прямо на теле. Он сел рядом, сорвал травинку, пожевал и выплюнул:
- Есть охота, - зевнул и вытянулся на траве.
Девочка с досады чуть не разревелась. Вот - что и требовалось доказать, ни капельки она его не интересует!
…Алешка искоса поглядывал на Алю. Она сидела, упершись руками в землю и чуть откинувшись назад. До середины икры загорели, а дальше ноги остались молочно-белыми. Рубашка съехала до середины бедер, облепила влажным подолом. Алешка воровато отвел взгляд: еще заметит. Глупо ляпнул про еду, зачем - ведь есть все равно нечего.
- Не думаю, что нам нужно идти дальше, - сказал он, стараясь, чтобы звучало как можно серьезнее. - Все равно непонятно, где мы находимся, может, только хуже сделаем. Подождем.
- Чего? - безжизненно отозвалась Аля.
«Что с ней? Так устала, или от голода?» - испугался Алешка ее тона.
- Пока нас не «услышит» ведун.
Аля пожала плечами:
- Если они остались в горах, то он там не «слышит».
- Значит, выйдут из гор. Если Рик понял, что за штука была у Волка, Талем уж тем более сообразил! Наверняка знает, что делать и как нас искать.
Аля промолчала.
- У меня спички есть. Можем развести костер, быстрее высохнешь.
Девочка снова не ответила. Алешка поднялся и пошел за сушняком. В роще выместил на засохших ветках досаду на судьбу и злость на собственное поведение, и к месту привала вернулся почти спокойным. Аля все так же сидела, подставив лицо солнечным лучам. Когда костер разгорелся, Алешка стянул через голову рубашку, кинул Альке:
- Надевай, - пояснил в ответ на ее недоуменный взгляд. - Твою сушить будем.
Отвернулся. Зашуршала материя, послышались шаги. Потом между лопатками коснулись Алькины пальцы. Нерешительно замерли и скользнули вдоль шрама от плети Михана.
- Очень больно было?

Предыдущая страница 27 Следующая страница


Цена свободы 28

Алешка удивленно повернулся и очень близко увидел Алькины глаза - непривычные, без насмешки и язвительности. Растерялся:
- Очень.
И тут же скривился от досады - ну кто такое говорит девчонке? Аля явно неправильно поняла его гримасу, отодвинулась. Алешка чуть заметно вздохнул и мысленно махнул рукой - все равно Алька его недолюбливает, хуже не будет:
- Больно. И страшно.
И тут случилось невероятное: Аля протянула руку и провела по его волосам, чуть коснулась виска. Так глядят маленьких детей, утешая, или котят, лаская - показалось Алешке, а других сравнений у него не нашлось. Девочка отдернула руку и сухо сказала:
- Спасибо за рубашку.
- Пожалуйста, - проводил ее растерянным взглядом Алешка.
У костра сидели молча. Мальчик мрачно смотрел в огонь, изредка подбрасывал ветки. Ну почему, почему именно она так его невзлюбила? Характер у нее, конечно, мерзкий, но в глазах Алешки она слишком отличалась от других девчонок и уже этим притягивала неимоверно, и в то же время отпугивала. Тем более, умела Аля находить самое болезненное место - и била наотмашь. Алешку даже передернуло, когда он вспомнил о некоторых ее высказываниях. И ведь именно в его адрес! Остальных если цепляет, то не так зло...
Искоса посмотрел на Алю - та казалась сумрачной. «Переживает, наверное. Боится, что нас не будут искать». Алешка, в который раз окинул горы взглядом. Знать бы, куда и как их занесло. То есть «как», в общем-то, понятно, опять магия. А вот куда... и сколько придется тут продержаться? Хорошо хоть, бой уже стих, а то он бы с ума сошел, думая, не убили ли Славку. Алешка так успокаивал себя, но где-то в подсознании сидел страх. А вдруг все-таки?..
Влад потер нос. Да, не самое приятное зрелище - очнуться и увидеть перед лицом клинок. Еще немного, и с носом можно было бы распрощаться. Ладно, хватит вспоминать гадости, решил он, соскакивая со скалы. Тимс, все еще придерживаясь за спину, вышел из-за поворота.
- Ну как? - спросил Влад.
- То же, что и кругом.
- Да что за хрень такая была?
- Какая-то дридова штучка.
Влад хотел с досады пнуть по камню, но вовремя остановил ногу.
- И что будем делать?
- Ждать.
- Чего?!
- Когда нас найдут, - в светло-зеленых глазах Тимса не мелькало и намека на волнение, и Владу стало неловко из-за своей вспышки. - Талем нас найдет, он же ведун.
- Думаешь, Аскар согласится терять на нас время? - сплюнул Влад. Хотелось пить, но кругом только камни. Фляжку сорвало с пояса, и она осталась там, где вышла заварушка с Волками. Тимс с легкой укоризной глянул на него:
- Аскар не бросает своих людей.
- У него приказ князя - привезти Рика!
- Все равно, - отрубил Тимс. - Он сотник. И потом - Кира тоже куда-то отнесло, он же рядом с нами был.
Это успокаивало больше, чем предыдущие аргументы.
- Я не знаю, как та штука действует. Так что лучше ждать тут.
Влад с сомнением оглядел местность: скалы, ни кустика, ни травинки. Облизнул губы. Тимс тут же отстегнул от пояса фляжку, протянул:
- Может, Талему нас так проще найти будет, чем если мы куда-нибудь потащимся.
Влад пожал плечами: мол, тебе виднее. Сел. Камни на солнце нагрелись, начало припекать. Сколько тут предстоит торчать? Ожидание нервировало, Влад не просидел и получаса, соскочил и принялся бродить кругами. Тимс полулежал, чуть прикрыв глаза. Но именно он первым услышал шаги и вскочил, обнажив меч. Владу передалась его тревога, но не успел он толком испугаться, как из-за скалы вышел Рик. Влад перевел дыхание. Теперь их обязательно будут искать!
Тимс выпрямился и слегка поклонился. Влад чуть усмехнулся про себя: он до сих пор не мог толком привыкнуть к тому, что Рик - это не Рик, а сэт Кир. То есть, осознавать-то осознавал, но все время забывал.
…Рик разложил на земле камушки:
- Смотрите. Вот тут были мы, а тут все остальные. Тут Волк, - концом ножа Рик прочертил в пыли полосу, разделившую ребят и остальной отряд. - Волк ударил ладонью дрида...
- Чем? - перебил Влад.
- Сила, которая разбрасывает людей в разные стороны, если грубо говорить. Вот нас она и отбросила. Я с вами рядом был, меня унесло недалеко.
- А остальных?
- Вот представь себе ладонь, - Рик поставил руку ребром и положил перед ней камушек. - Вот ты чуть отвел ее, а потом ударил, - камень отлетел в сторону. - Видел? В одну сторону ладонь чуть выгнулась, а в другую махнула изо всех сил. Вот так и нас. Волка прибило насмерть. Остальных отбросило ненамного, а вот мы отлетели далеко. Сейчас полдень, а когда начался бой, до него оставалось часа два. Значит, мы где-то в дне пути от того места. Алька с Лешей были ближе к Волку, их отнесло чуть дальше. Сейчас сориентируюсь. - Рик внимательно посмотрел на схему и ткнул ножом, - вот сюда, к западу от нас. Святой Вакк! Талему будет сложнее это рассчитать, я-то две точки знаю. Ну что, пошли? - поднялся он.
Влад в первую минуту не понял:
- Куда?
- Как куда? Искать Лешку с Алей! - удивился Рик.
Влад посмотрел на горы. Ему казалось нереальным найти тут кого-то, но лучше это, чем сидеть без дела. Тем более - а вдруг Талем найдет сначала Рика? И Аскар не согласится продолжить поиски.
- Пошли! - вскочил он с энтузиазмом.
- Сэт, а ты помнишь бой? - остановил Тимс.
Влада умиляло такое обращение: «сэт» и на «ты». «И волки сыты, и овцы целы», - называл он про себя такой компромисс между этикетом и походными условиями.
Княжич кивнул.
- Я видел, как погиб Пров. А Дима ранили. А ты?
Рик покусал губу:
- Грет, его ударили ножом в грудь. Он не выживет.
Тимс потер лоб рукой, на мгновение спрятав от спутников лицо.
- Двинули, - повторил Рик.
Разделились: посередине шел княжич, справа Влад, слева Тимс. Изредка перекликались, чтобы не потерять друг друга. Вскоре Владу пришлось свернуть и пристроиться рядом с Риком. Проход в горах стал узким, не разойтись. Ребята то осторожно ступали по осыпающемуся склону, то прыгали с камня на камень, то лезли в гору, держа направление по солнцу.
- Желудок уже в фигушку свернулся, - вздохнул Влад.
- Потерпим, не впервой, - отмахнулся Рик.
- Сэт, мне показалось, что я видел дымок, - крикнул Тимс.
Влад вскинул голову, но парнишку не увидел, усмехнулся.
- Ясно! - проорал Рик в ответ и повернулся к Владу. - Ты чего?
- Да просто забавно. Ты - сэт.
- Что в этом забавного? - ощетинился Рик. - Ну, сэт, и что? Вас же я не прошу так ко мне обращаться!
- Ага, это пока мы по горам шастаем. А там, у вас? А, черт! - Влад споткнулся, отбив ногу.
- Ну, там же этикет. Там так нужно.
- Да фигня это! Будь мы такими, как Тимс, ты бы нас уже сейчас заставил говорить по-другому, - возразил Влад. Он бы смолчал, но боль в ноге не утихала.
Рик отчаянно замотал головой:
- Ну, ты что! Вы же... Нет, я бы не стал!
- Что «мы же»? - продолжал цепляться Влад. - Друзья? Как же! Просто мы из другого мира. Ты бы и не подумал, что с нами можно дружить, если бы мы были местные. Я что, не вижу, как ты с Тимсом обращаешься? Он старше тебя на несколько лет, а ты им как пацаном, помыкаешь!
- Тимс простой воин, - возразил Рик.
- Дык вот и я о том же!
Рик промолчал, Влад тоже заткнулся. Так поднялись на небольшое плато, пересекли его и вышли на тропу. Выше по склону мелькала рубаха Тимса.
- Влад, у нас свои законы, - наконец нарушил молчание Рик. - И давай лучше смотреть по сторонам. Я не знаю, как отличить звериную тропу от той, по которой ходят люди.
- А какая разница? И тех, и других опасаться надо, - уныло заметил Влад.
- В стратегии обороны, - подражая голосу Аскара, ответил Рик. Мальчишки рассмеялись: ссориться им не хотелось.
Спустился Тимс, осторожно ступая по осыпающемуся склону.
- Сэт, там дерьмо, его много, и оно такое, свежее. Леший знает, что за зверюги тут водятся.
- Ага, не будем больше расходиться, - согласился Рик.
Владу эти нескончаемые горы уже осточертели. Нет, хорошо в книгах - вот герой вышел, а вот пришел. Ну, шлепнул по дороге пару драконов. А тут между «вышел» и «пришел» - долгая дорога, нудная, утомительная, однообразная. И все сам, ножками, да на голодный желудок. Еще и неизвестно - туда ли они идут.
Путь выбрали неудачный: с тропинки свернули, не желая встретиться с неизвестным зверем, и оказались у обрыва. Возвращаться значило потерять время и сбиться с направления. Пришлось спускаться по отвесной скале, связав пояса в длинный жгут. Влад ободрал живот, когда преодолевал последние несколько метров, и чуть не изрезал ладони об острую кромку скал. Лучше всех спуск получился у Тимса, Рик лишь завистливо вздохнул.
Вскоре показалась долина.
- Сейчас бы канатную дорогу! - вырвалось у Влада, когда он сообразил - это по воздуху до нее близко, а в обход по горам тащиться и тащиться.
- Дым, - показал Тимс.
- А вон еще, - ткнул Рик в другую сторону. - Еще бы знать, горные там или наши. Ладно, посмотрим.
- Горные? - насторожился Влад.
- Тут давно никто не воюет, вряд ли они на нас нападут, но лучше держаться подальше. Святой Вакк, мне уже надоели сюрпризы!
- Куда пойдем? - поинтересовался Влад. - Давайте, к тому дыму, что поближе, а?
Его сейчас уже не сильно пугали ни горные, ни неведомые звери, он устал и ужасно не хотел тащиться в долину. Но Рик держался, а ведь он младше, значит, и Влад должен. А то, что княжич больше приспособлен к этому миру, чем Влад, выросший в окружении автомобилей, лифтов и эскалаторов, в расчет не принималось.
- Я же просил тихо, - прошипел Рик.
Влад хотел огрызнуться в ответ, но решил, что это уж точно получится не тихо. А он виноват?! Заходящее солнце слепит глаза, куда поставить ногу, непонятно, невысокий кустарник цепляется за штаны, норовя проткнуть шипами ткань и впиться в ногу. И это все в придачу к ободранному пузу! Занятый мысленным перечислением бед, Влад споткнулся и чуть не съехал вниз. Тимс еле успел поймать его за шиворот.
- Я пойду первым, - сказал парнишка и решительно отодвинул не только Влада, но и Рика.
В долину спускались с заросшей деревьями стороны, не желая заранее привлекать к себе внимание. Последние несколько метров до рощицы преодолели чуть ли не ползком. Тимс извивался ящеркой, бесшумно, даже ветки над ним не колыхались. Влад старался, как мог. Но то и дело ловил на себе страдальческие взгляды Рика. Не приблизься они настолько к костру, Влада бы уже попросили остаться. Но разговаривать сейчас казалось рискованно, а жестов Влад «не понял»: вот еще, одному тут застрять!
Когда до последних деревьев осталось совсем немного, Рик решительно ухватил Влада за плечо и кивнул Тимсу. Тот мгновенно оказался у сосны и очень аккуратно отвел ветку.
- Как идиот столько полз на ободранном брюхе! - громко возмутился Влад и встал.
У костра, свернувшись калачиком, спала Алька. Рядом, схватив палку потолще и напряженно глядя на рощу, застыл Алешка. Медленно разжал руки, выронил импровизированную дубину:
- Фу, черт! Я чуть не помер, пока вы там шуршали!
- Не мы, а он! - возмутился Рик, кивнул на Влада. - Трещит, сопит, как обожравшийся двуенос!
- Кто?! - озадачился Влад.
- Я тебе дома на картинке покажу, - злорадно пообещал Рик.
Сонная Алька пару раз моргнула, потом сказала сквозь зевок:
- Мы тоже очень рады вас видеть!
- Судя по следам, тут такие зверюги есть! Ты бы этой палочкой их только пощекотал, - заметил Тимс.
- К-к-какие зверюги?! - подскочила Аля.
- Не знаю, они нам не представлялись, - заметил Влад. - А жаль - может, съедобные! - он энергично щелкнул зубами.
Аля чуть поморщилась.
- Ага, или мы для них! - напомнил Алешка.
Влад посмотрел на озеро:
- Как водичка? Искупаться можно?
- Вполне, - с непонятным ехидством ответила Аля.
Купание в озере вернуло Владу бодрость, вот только есть захотелось сильнее. Из долины решили не уходить: Рик сказал, что Талем сумеет просчитать, куда их отбросило, и лучше ждать тут. Соорудили из лапника лежанки, натаскали дров. Стемнело быстро, и начало холодать. Впятером в незнакомых горах было страшновато, привыкли уже к защите Аскара. Да еще какая-то птица ухала так, что сердце уходило в пятки, - глухо, подвывая на низких нотах.
- Передразнивает кого-то, - заметил Тимс.
Влад попытался представить крик в оригинале и зябко повел плечами: не хотелось бы встретиться с этим зверем.
Говорили ни о чем, перебрасывались ненужными фразами, лишь бы не молчать - тишина давила. Рик хмурился, Тимс лежал на спине и смотрел в небо, в общий разговор не влезал. Влад понимал: погибшие в бою молодому ратнику ближе, чем остальным. Двоих Тимс уже похоронил, а сколько останется в земле после сегодняшнего боя? Кто выжил, а кто умирает от ран? Влад бросил быстрый взгляд на Алешку - как он, Славка-то остался? И Сима. Нет, про Симу Влад помнил четко - она стояла чуть в стороне, оставив взрослым добивать Волков. А вот Славка... Нет, Алешка не был бы так спокоен, если бы друг затесался в гущу боя.
- Рик, а что тот Волк, Конст, кажется, говорил Талему? - неожиданно спросил Алешка. - Ну, про какой-то то ли переворот, то ли восстание.
Княжич быстро глянул на еще больше помрачневшего Тимса. Тот сел, достал меч, и стал преувеличенно внимательно рассматривать заточку при свете костра.
- Да я маленький был, плохо помню, - неохотно отозвался Рик.
- Ну историю же ты учил. Расскажи, - попросила Аля.
- А у меня родители тогда погибли, - вдруг сказал Тимс, опустил меч и снова откинулся на спину.
…Владу досталось дежурить вторым. Когда Алешка разбудил, он с трудом поднялся, осторожно отодвинувшись от Альки. В горах ночи холодные, ребята это уже выучили и спали в обнимку.
- Ты чего такой сердитый? - душераздирающе зевнув, прошептал Влад.
Алешка не ответил, улегся на его место. Аля тут же подкатилась поближе, уткнулась носом ему в рубашку.
- Холодно, - глядя на нее, передернул плечами Влад.
Алешка снова промолчал, только аккуратно накрыл Алино плечо ладонью.
Влад обиделся. Чего это Лешка на него дуется?! Вроде ничего такого не произошло. Может, из-за той шутки? Подумаешь, сказал голосом киношного героя: «Аля, детка, ложись рядом! Согрей меня!» Аля только фыркнула и толкнула его острым кулачком в бок. Алешка же бросил на Влада такой взгляд - что о-го-го! Нет, таким правильным быть вредно! Или у него с юмором плохо?
Влад подбросил дров в костер. Яркий свет залил поляну, но за спиной темнота стала гуще. Снова заорала птица. «Чтоб ты подавилась!» - от души пожелал Влад. Побежали мурашки. Треснула в огне шишка, выбросила сноп искр. Пламя костра напомнило Владу рассказ Рика.
…Маленький мальчик бежал пустыми коридорами замка. Из комнаты вышел бородатый воин - Кир не помнил, как его зовут, но знал, что он сотник князя.
- Сэт, позвольте проводить вас к вашей матери.
- Я хочу видеть князя! - детским голосом трудно отдавать приказы, но Кир старался держаться уверенно.
- Сэт, боюсь, ваша мать потеряла вас, - тэм взял его за руку и решительно повел обратно.
Кир молча вырвал ладошку и побежал по коридору, скользя по гладким каменным плитам. Вот он - спасительный колонный зал. Тут трудно поймать мальчишку, который знает все тайные двери. Кир нырнул в ход, ведущий через Северный кабинет к внутренней стене замка.
Бежать туда долго, и Кир запыхался. Внутренняя стена опоясывала весь замок и казалась Киру почти бесконечной, но он все равно упорно искал отца. Вот и выход. Малыш выбрался наружу и тут же закашлялся. Ветер принес клубы дыма. Там, за стеной, бушевал пожар.
Враги - Кир не знал, что у них за враги, да и вряд ли мог понять в том возрасте - враги пришли неожиданно. Сегодня должен был состояться турнир в Озерном замке, и туда уехали почти все сотники со своими отрядами. Осталось лишь несколько - и некоторых из них называли предателями, восставшими против князя. Киру на мгновение стало обидно, что турнир не состоится. К нему так долго готовились! А мама утром примеряла новое голубое платье и отдала сыну целый лоскут, так похожий цветом на княжеский штандарт. Теперь у деревянной конницы будет свое знамя.
Ветер сменил направление, отнес дым в сторону и открыл Киру картину пожара. Мальчик тут же забыл о турнире. Там, за внутренней стеной, были дома сотников и многих тэмов, приближенных к князю. Жили там и княжеские ведуны, учителя Кира и многие, без кого не мог обойтись двор. Эти дома опоясывала еще одна стена - внешняя, а уже за ней бурлил город. С внутренний стены он не виден, но мальчик знал, что пожары бушуют и там. Многие преданы своему князю, и короткие стычки вспыхивали в переулках и на площадях - так говорили в замке. Говорили, бессильно стискивая кулаки, - что могла сделать горстка воинов? Даже из застенка не выйти - караулили со всех сторон, и у каждых ворот - нападающих было во много раз больше, чем запертых в замке.
Мальчик еще посмотрел на горевшие дома и снова нырнул в узкий ход. Отца тут нет, нужно искать дальше. Повезло на четвертый раз - неподалеку на стене стоял князь со свитой. Кир выскользнул наружу и притаился у зубца. Князь хмурился, и такое было у него лицо, что мальчик подойти не решился.
Совсем рядом с Киром стоял молодой ведун, он учил маленького сэта истории, географии и письму. «Талем!» - хотел окликнуть его Кир, но прикусил язык. Ведун смотрел на пожар, и слезы катились по его лицу. Кир выглянул из-за зубца и тут же понял, куда направлены все взгляды - и князя, и его свиты, и плачущего ведуна, и растерянно сжимавших арбалеты воинов. Внизу роились враги, но стрелять в них было невозможно - они прикрывались молодыми девушками, и вперемежку с воинами стояли дети. Да и не долетят арбалетные болты - далеко. Слишком далеко, как раз на границе площади, там, где высились свежесрубленные столбы. Их готовили к празднику: между ними натягивали веревки и подвешивали мишени, так, чтобы легкий ветерок качал их. Сейчас же к ним привязали женщин, обложили охапками дров, и пламя уже лизало подолы. Кир отшатнулся, растерянно посмотрел на отца - почему тот ничего не делает?! Но князь молчал. Мальчику стало страшно, и он бросился обратно в замок.
- Мама! - разнесся крик по колонному залу. - Мама!
- Кир! - поймали его чьи-то руки - жесткие, незнакомые - Кир забился в них, пытаясь вырваться:
- Мама-а-а!..
Влад поежился, подбросил хворост в костер. Пламя затрещало, и мальчику пришлось помотать головой, словно так можно было избавиться от видений.
Дальше Рик говорил кратко. Мятежники торопились - от Озерного замка уже шли верные князю сотни. Вот и решились на такую жестокость: сжечь семьи преданных Ларсу Отину. Но князь не открыл ворота, не вступил в бессмысленный бой, в первые же минуты закончившийся бы поражением. Глядя на горевший город и умирающих людей, Отин дождался прихода войск. Тогда, наверное, Конст, ставший вожаком Волков, и отрекся от князя, не сумевшего спасти семью своего вассала. А Талем поседел, хоть было ему чуть больше двадцати.
Пока сражались у стен, убили княгиню, мать Рика. Кто - неизвестно, к тому времени восстание подавили, а заговорщиков схватили. На допросах говорили, что смерть княгини никому была не нужна, хватило бы отречения князя в пользу его двоюродного брата, сэта Натана.
Влада кто-то с силой толкнул в плечо, да так, что он чуть не влетел в костер. Быстро перекувырнувшись через голову, потянулся к мечу, отданному Тимсом, но оружие уже сжимал в руках невысокий полуголый мужчина. Влад не успел крикнуть, как к его горлу приставили нож. У костра один за другим неслышно появились люди. Один из них мгновенно разоружил Рика.
- Стоять! - крикнул тот, что держал Влада.
Разбуженные неожиданным нападением ребята только сейчас осознали происходящее и замерли. Алька растеряно моргала, Алешка косился на дубинку. Влад сглотнул и почувствовал, как лезвие плотнее прижалось к коже. Это было неприятно, но как-то не страшно. Когда мальчик понял, что напали не Волки, страх исчез.
- Не сопротивляйтесь, - посоветовал все тот же мужчина и в качестве аргумента еще сильнее запрокинул пленнику голову. У Влада промелькнула мысль, что он слишком рано перестал бояться.
Ребятам быстро связали за спиной руки и, подталкивая в спину короткими копьями, повели в глубь долины.
- Мы идиоты, - шепотом сказал Рик, когда среди кустарника показался проход. - Даже не осмотрелись толком!
Ближайший к ним конвоир усмехнулся краешком губ, и Влад не сдержался:
- Что, справились с детьми и рады?
Довольных его выступлением не нашлось: Рик метнул яростный взгляд, Тимс нахмурился и сжал губы, а охранник ощутимо кольнул Влада копьем между лопатками. Тот и сам уже проклинал себя за несдержанность. Спина у мальчика закаменела, он ясно представил, что в следующий раз копье может не остановиться, а пропороть насквозь.
Спускаться по горам в темноте, да со связанными за спиной руками было слишком неудобно, ребята то и дело оступались и падали бы, не поддерживай охранники их за шиворот. Правда, успевали не всегда, и Влад основательно приложился коленом. Ойкнула за спиной Алька, наверное, тоже упала. Тропка вилась между скал, шла по берегу бурной речки - Влада хлестнуло по ногам волной, намочило штаны. Потом вышли на плато - холодным ветром продуло до костей, неприятно прилепило мокрую ткань к телу. «Скорее бы прийти!» - мальчик попытался пошевелить онемевшими руками и опять получил укол копьем в спину. «Черт! И как только видят в такой темноте!» Снова крутой спуск, тут сразу ухватили пленников за вороты рубах, придерживая, как котят за загривки. Неприятное путешествие заканчивалось, дальше по склону внизу виднелись отблески костров.
Из темноты вынырнули длинные тонкие жерди. Забор показался Владу стишком хлипким для защиты от людей, а вот мелких хищников, наверное, удержал бы. На жердях висели обрывки шкур и кожаные ленты. Чуть в стороне заржали кони, потянуло дымом и запахом недавно испеченного хлеба. Влад сглотнул слюну, есть хотелось нестерпимо. «Может, попросить, чтобы пожрать дали?» - мелькнуло в голове, и мальчик с большим трудом отогнал эту идею. Алешка и Рик не одобрят. Черт! Как это неудобно - постоянно считаться с их мнением! «Не считайся», - ехидно возразил голос внутри Влада. «Как же, не считайся. Не получается!» - подосадовал он.
Воин гортанно крикнул, часть жердей убрали и пропустили внутрь. Ребят провели между двумя хижинами - пропахшие дымом стены были первым жильем, встреченным после Рамана, и показались Владу даже уютными, - так надоело скитание по горам и пустоши. Вывели на небольшую площадь, освещенную кострами. Справа под навесом из еловых лап возились две маленькие девочки, убирая остатки ужина. При виде пленников они бросили работу и с любопытством на них уставились. Один из воинов торопливо пробежал к стоявшей отдельно хижине с наброшенной поверх крыши белоснежной шкурой. Сквозь плетеные, как у круглой корзинки, стены пробивались отблески пламени. Остальные его соплеменники замерли, застыв, как статуи. Девочки вернулись к своему занятию, тихонько посмеиваясь и поглядывая на ребят - явно обсуждали их.
За хижинами проглядывали на фоне темного неба острия кольев. «Нда, через такой забор разве что с шестом прыгать, а ворота охраняют. Вот гадство, не везет-то как, нас тут искать...» - додумать Влад не успел. Полог на двери белой хижины откинулся, вышел коренастый мужчина. На смуглой груди лежало огромное ожерелье, собранное из белых перьев; такие же перья были вплетены в короткую косу. Вождь, как окрестил его Влад, подошел к ребятам, с интересом посмотрел, поцокал языком и, круто развернувшись, ушел. Воин, бегавший в белую хижину с докладом, сказал своим:
- Дайарена проверит их утром.
Подталкивая копьями в спины, ребят провели на другой конец площади. Там высилось несколько вбитых в землю столбов. На натянутых между ними веревках что-то развевалось, но что именно - ночью было не разобрать. Владу стало страшно: а вдруг это специальное место для жертвоприношений? Его затошнило, то ли от голода, то ли от страха. Пленников заставили сесть на землю и примотали связанные кисти рук к столбу, по кругу - Влад, Аля, Рик, Алешка, Тимс. Влад завозился, пытаясь устроиться поудобнее, и один из стражников поднял копье.
- Намек понял, - пробормотал мальчик, затихая.
Воин наклонился, еще раз проверил путы. Удовлетворенно кивнул и неторопливо ушел вслед за остальными. Все, кто был поблизости, растворились в глубине поселка, и только один задержался под навесом, взяв у девочки кувшин.
Сидевший рядом Тимс пошевелил руками, пытаясь ослабить веревку. Пути натянулись, врезались в кисти, и Влад недовольно поморщился.
- Рик, - тихонько позвала Аля.
Воин под навесом не отреагировал, и невидимый Владу княжич отозвался невнятным «угу».
- Они нас убьют? - жалобно спросила девочка. Ее пальцы дрогнули.
- Нет, - не совсем уверенно отозвался Рик. - Сразу же не убили.
- А человеческие жертвоприношения у них не приняты? - мрачно поинтересовался Влад, почувствовав, как Тимс оставил попытки распутать веревки.
- Влад! - сквозь зубы прошипел Алешка.
- Хочешь сказать, чтобы он меня не пугал? - нервно прошептала Аля. - Да я и сама себя напугаю, делов-то!
- Мы мало знаем о горных, - словно оправдываясь, ответил Рик.
Влад уперся затылком в столб - для этого пришлось чуть выгнуться, - и закрыл глаза. Сейчас все равно ничего не сделать, так лучше попытаться уснуть. Черт его знает, как будет нас проверять утром этот, дайа-как-его-там. Тимс снова завозился, и мальчик с досадой сжал губы - веревка натянулась сильнее и больно врезалась в запястья.
- Тимс, это бесполезно, - прошептал Рик, наверное, тоже почувствовал. - Нас двужильным узлом связали.
Парнишка не ответил, но возиться прекратил.
Руки быстро занемели, свело позвоночник; земля остывала и вытягивала из них тепло. Но усталость давала о себе знать, и Влад задремал. Уже в полусне почувствовал, как Аля положила ему голову на плечо, тепло задышала…
Девочка проснулась от громкого детского крика и злобного шипения Влада. Открыла глаза: прямо перед ней скакали и размахивали руками ребятишки, самому старшему из них вряд ли исполнилось семь. Полуголые, босые, черноволосые, они напомнили ей Маугли из мультика. Один пацаненок поднял с земли камушек и запустил в сторону пленников. Влад еле успел отодвинуть Алю плечом и снова злобно зашипел - камень попал в ключицу.
Из-за хижины выскочил мужчина, ухватил проказника за ухо. Тот попытался вырваться, в глазах блеснули слезинки, но ребенок даже не вскрикнул. Пока воин выкручивал ухо одному сорванцу, камушек прилетел с другой стороны и попал в Рика. Аля в ужасе прикрыла глаза: кто знает этого Алешку, сочтет оскорблением и ка-а-ак выскажется! К счастью, подоспели женщины и разогнали детей. Девочка потянулась, чуть выгнув спину, и поморщилась - болели запястья и каждый позвонок. Солнце только начало всходить, но Аля надеялась, что в поселке встают рано. Лучше уж какая-то проверка, чем сидеть так и дальше.
Женщины остались на площади, рассматривая пленников. Аля не осталась в долгу, тоже уставилась на них - и восхищенно охнула. Они были очень красивы, словно вышли из восточной сказки: темноглазые, с длинными, падавшими ниже талии черными прямыми волосами. Гибкие фигурки закутаны в нечто, напомнившее девочке сари. На смуглых руках до самых локтей змеились браслеты - медные, деревянные, из каменных бусинок и кусочков меха. Впечатление не портили даже грязные босые ноги. Их смуглые лица с тонкими чертами показались Але знакомыми, и она чуть не вскрикнула, сообразив, кого они ей напомнили: мать Рика, увиденную в его воспоминании.
К столбам потянулись и остальные жители. Мужчины тоже носили длинные волосы, но стягивали их на затылке лентами из шкур или сплетали в жесткие косицы. У каждого на поясе висел меч, у кого-то и виднелись за спинами арбалеты, и почти у всех короткие копья. Аля с удивлением разглядела молодых девушек, одетых по-мужски и тоже вооруженных. Кажется, собрался весь поселок: подошли старики, снова вернулись дети, но на этот раз не кричали, а прятались за спинами матерей и оттуда хихикали, тыкая пальцами в пленников.
- Сидим тут как на выставке, - раздраженно прошептал Алешка.
- Если тебя волнует только это, я тебе завидую, - не смолчал Влад, и Аля еле слышно хмыкнула.
Подошел мужчина, оценивавший пленников ночью. Аля решила, что это вождь, и тот действительно отдал приказ:
- Начинайте!

Предыдущая страница 28 Следующая страница


29 Инна Живетьева

Молодой воин, чьи собранные в хвост волосы были украшены особо причудливо, подошел к белой хижине и откинул полог, согнувшись в низком поклоне. Собравшиеся тут же замолчали, даже дети притихли.
Из хижины вышла... В первое мгновение Але показалось - огромная белая птица, но это оказалась пожилая женщина в белоснежном сари и накидке из светлых перьев. Гордо вскинув голову, она шла через расступившуюся толпу, и надменное лицо ее оставалось совершенно безучастно. Длинные седые волосы кольцами ложились на спину, переплетаясь с перьями. Назвать ее старухой язык не поворачивался, больше подошло бы - королева.
Женщина подошла вплотную к ребятам - от нее шел тонкий аромат трав - и уставилась немигающими черными глазами. Коротким жестом показала на них своему «пажу», - так окрестила Аля молодого воина с украшенным «хвостом». Не только он, еще двое горных бросились выполнять молчаливый приказ и несколькими взмахами ножей освободили пленников. Аля потерла кисти и сморщилась: руки за ночь отекли, от веревок остались следы, и было очень больно, да и встала девочка с трудом.
- Я сэт... - начал Рик, но его остановил «паж». Воин зажал мальчику рот и повернулся к женщине, та кивнула.
- Молчи! - отпустил княжича воин. - Ты не смеешь говорить с дайареной без ее разрешения.
Рик упрямо мотнул головой, и тот повторил:
- Молчи! А не то отрежу язык.
Судя по лицу «пажа», это была не пустая угроза. Влад прерывисто вздохнул, Аля поняла - вспомнил свои выходки.
В сопровождении молчаливой толпы воины дайарены отвели ребят на окраину поселка. Там, между последней хижиной и оградой, лежал большой плоский камень, возвышавшийся на полметра над землей. Пленников заставили взобраться на него. Аля испуганно глянула на ребят: Рик невозмутим, а у Влада подрагивали губы. Алешка взял Алю за руку, и ей от этого стало спокойнее. Тимс окинул взглядом частокол, но Рик покачал головой: бежать сейчас - самоубийство.
Подбежали подростки и насыпали вокруг камня охапки сушняка. Вождь, стоявший рядом с дайареной, махнул рукой, и в хворост полетели головни. Аля взвизгнула, отшатнулась и чуть не упала с камня, - хорошо, что Алешка удержал ее за руку. Влад матерился, но шепотом, почти беззвучно. Но не успело пламя лизнуть камень, как подростки кинули на ветки охапки длинных узких листьев. Повалил густой дым, скрыв из вида горных. Аля закашлялась, схватилась за горло. Рик повернулся к ним, отчаянно взглянул - так, словно хотел что-то сказать, но не мог.
У девочки все поплыло перед глазами. Она опустилась на камень, такой удобный, совсем не жесткий. Ей было очень спокойно и не верилось ни во что плохое. «Алешку жалко, испугался», - промелькнула тенью мысль. И тут же поплыли вопросы: Алешка? Кто такой Алешка? А, вот он - тоже опустился на камень, совсем рядом. У него такое умиротворенное лицо, в уголках губ прячется улыбка. Какая хорошая улыбка... и он сам очень хороший. Но сам-то он не знает об этом, Аля не сказала ему! Вот глупая, это ведь так важно - сказать, что он очень хороший. Девочка открыла уже рот, но тут же передумала. Ей совсем не хотелось говорить, хотелось другого. Легко подтянувшись на руках - тело стало сказочно-легким, невесомым, как у бабочки! - она оказалась лицом к лицу с Алексеем. Его полуулыбка манила, и Аля накрыла ее поцелуем. Губы Алешки оказались неожиданно жесткими и горячими. На плечи девочки опустились руки - такие же горячие, она чувствовала их жар сквозь рубашку, и Алешкины губы шевельнулись в ответ. Какая-то темная сила захлестнула Алю, унося последние мысли.
Легкий укол в ногу, второй - и Аля с сожалением оторвалась от Алешкиных губ, все таких же горячих, но уже не так неприступно-твердых. Сквозь пелену дыма на девочку смотрел человек, незнакомый и совершенно ей не нужный. Он что-то спрашивал, но Аля не могла понять - что. Человек терпеливо повторил, снова кольнув ее копьем:
- Вы пришли со злом или с миром? Что вам надо от нашего народа?
- Ничего! - удивилась Аля. - Мне совершенно ничего от вас не надо!
Она отвернулась от ненужного человека к тому, кто ей необходим. Но вязкая пелена встала между ними, забила Але горло, и она потеряла сознание...

Глава 15

Голова гудела, во рту - как мел жевала, а под веки словно насыпали песок. Аля открыла глаза, сморгнула набежавшие слезы. Взгляд уткнулся в странный узорчатый потолок, похожий на дно корзинки. Девочка с трудом повернула голову и уперлась носом в такую же плетеную стену.
- Она пришла в себя, - услышала голос.
Чьи-то жесткие пальцы прикоснулись к щеке и развернули голову в другую сторону. Над ней наклонились двое мальчишек, их лица показались Але знакомыми. Один из них, младший, поднес к ее губам кувшин, и Аля жадно потянулась к воде. С каждый глотком возвращалась память: это Рик, и голос она слышала именно его. Ночь они провели все вместе у столба - болью отозвались запястья - а потом их повели к камню... В горле запершило, но это скорее - просто воспоминание. Да, узкие светло-зеленые листья... Аля вдохнула дым и потеряла сознание. Кажется, случилось что-то еще, но на попытку вспомнить голова отозвалась такой болью, что девочка поспешно отказалась от этой части своей биографии.
Села, взяла кувшин в руки - влажные прохладные стенки приятно легли в ладони.
- Что это за гадость дымила? - обвела взглядом ребят: подавленного Рика, растерянного Алешку. - Остальные где? У, зараза, как голова трещит!
Рик на четвереньках перебрался к двери, потянул край закрывавшей выход шкуры. Алиным глазам открылась уже знакомая площадь. К двум столбам были привязаны Влад и Тимс, веревки туго впивались в запястья, накрепко приматывая вытянутые вверх руки. И если более высокий парнишка мог чуть опустить локти, то Влад вытянулся в струнку, стоя на цыпочках.
- Это было испытание, - глухо объяснил Рик. - Я поздно понял. Там уже не мог сказать, чтобы вы затаили дыхание - они бы решили, что нам есть что скрывать.
- Я догадался, - после паузы сказал Алешка. - Только все равно нахватался. Ну, хоть сознание не потерял.
Аля отхлебнула воды, в горле першило не переставая.
- Ничего не помню. То есть дым помню - а дальше полный провал. Чего было-то?
Рик хотел начать говорить, но Алешка бросил на него предостерегающий взгляд. Это девочку рассердило, а страх за оставшихся на площади ребят сделал ее грубой.
- Ну? Что за идиотские тайны?!
- Да нет никаких тайн, - быстро заговорил Рик. - Это дурман-трава, я вспомнил, мне Талем показывал ее в гербарии. Она мгновенно опьяняет, разум туманит. Можете сболтнуть то, что раньше бы не сказали.
- В смысле, что у пьяного на уме, то и на языке? - все еще морщась от головной боли, спросила Аля.
- Ну, примерно, - после секундного раздумья согласился Рик. - Они и спросили, мол, чего вам надо и какого лешего приперлись. Ты вполне честно сказала, что они тебе на фиг не нужны. Лешка - что у него совсем другие планы, и посмотреть на поселок, конечно, интересно, но он бы с удовольствием обошел его стороной. Я - что мой отец не воюет с горными и учит меня уважать их.
- А Влад? - с тоской спросила Аля, примерно догадавшись об ответе.
- А Влад устроил скандал, - мрачно подтвердил Алешка. - Кричал, что дикарям место в книжке, и чтобы его не тыкали этими палками. И вообще, погибнуть от рук киношных персонажей - это идиотизм, и его надо немедленно отпустить. Он еще много что говорил, я не запомнил.
Рик кивнул и добавил:
- Кажется, они сочли себя оскорбленными.
Аля тихо застонала.
- А Тимс сказал, что он воин, и, если его тэм прикажет, он будет их убивать, - закончил Рик.
Девочка посмотрела на площадь: Тимс поглядывал по сторонам. Влад же опустил голову. Аля заметила, что из шевелюры у него выхвачен клок волос, и только тут поняла, что болталось на веревках, натянутых между столбами - тонкие прядки, длинные и короткие, прямые и локоны. Их было очень много - не меньше трех десятков.
- И что теперь?
Рик пожал плечами.
- Пока - ждем. Охранник, дракон его раздери, тупой попался. Чуть высунешься или сказать что попробуешь - сразу ножом машет.
У Али снова заломило в висках. Она намочила рукав водой из кувшина и провела по лбу. На мгновение стало легче.
- Дайарена - это имя или титул? - спросил Алешка.
- До этого дня я думал, что лешачьи выдумки. А вообще, вроде как ведун у нас, только все дайарены - женщины.
Аля поставила кувшин у стенки и снова легла, свернувшись калачиком и положив руки под голову. Она пыталась вспомнить хоть что-то из происшедшего в дымном кругу, но боль тут же подступала снова. Рик сидел на земле, закрыв глаза, и чутко прислушивался к тому, что происходило снаружи. Алешка маялся, бродил от стенки до стенки. Алю это метание раздражало, но она не решалась сделать замечание.
Когда в узкую щель между косяком и пологом не падала тень от стража, Рик тихонько отодвигал шкуру. Тимс устал и уже не смотрел по сторонам, а Влад лишь пару раз поднял голову, отгоняя приставучих насекомых. День обещал быть жарким, и уже сейчас солнце залило всю площадь.
Охраняли двое: один у входа, другой присел в тени хижины и быстро что-то сплетал из тонких полосок кожи. Несколько ребятишек с интересом разглядывали пленников. «Хоть камнями не кидаются», - вздохнула Аля. Пару раз проходили женщины в своих странных одеждах, одна несла корзинку, полную свежеиспеченных лепешек, и девочка сглотнула слюну. Кажется, под навесом завтракали. Мужчин не видно, но за задней стенкой слышались их громкие голоса, звяканье метала и фырканье коней.
К полудню Аля совсем ослабла от голода и неподвижно лежала на земляном полу. Что чувствовали ребята, стоя на самом солнцепеке, - она старалась об этом не думать, иначе отчаяние волной подкатывало к горлу.

Когда полог распахнулся, подняв тучу пыли, Аля даже не шелохнулась. В хижину шагнула дайарена. Прошмыгнула маленькая девочка, поставила перед ребятами корзину с лепешками и кусками мяса. Тут же отпрянула обратно и уже из-за приоткрытого полога сверкала глазенками. Женщина посмотрела на ребят и ровным, без интонаций, голосом произнесла:
- Двое из вас могут принести зло моему народу. Один - убивая нас по приказу. Второй - оскорбляя нас. Наши духи давно не получали жертвы, и чем страдать безвинным, я лучше подарю им этих двоих. Они будут висеть на столбах Чиа-ту, пока духи не возьмут их жизнь. Как только это произойдет, вас отпустят.
Алешка вскочил, пытаясь возразить, но дайарена вышла. В хижину заглянул воин и ударом отбросил мальчика, рванувшегося следом. Вытащил длинный нож, показал вполне недвусмысленно. Рик медленно подошел к выходу, всем видом демонстрируя, что не намерен сопротивляться:
- Мы хотим поговорить с дайареной. Попросите ее прийти еще раз.
Страж отрицательно мотнул головой.
- Ну, пожалуйста! Это очень важно!
- Дайарена уже говорила с вами, - казалось, что воина просто раздувает от осознания собственной значимости - как же, оберегает свою госпожу!
- Но мы не успели ей сказать!
- Дайарена все знает сама! - возмутился страж и запахнул полог.
- Подождите! - Рик попытался еще раз.
- Я сказал - нельзя! - отрезал воин, выдирая из рук мальчика край шкуры. - Молчите!
- Но я сэт, наследник князя Отина! - выпалил в отчаянии Рик.
Стражник с интересом заглянул в хижину, ухмыльнулся:
- Наша дайарена выше всех князей! Еще слово, язык отрежу! - погрозил он ножом.

Полог снова упал, оставив маленькую щель, в которую просматривался кусочек площади.
- Индюк набитый! - разозлился Алешка, до того благоразумно не вмешивавшийся в спор.
…- Надо есть! - резко сказал Рик, когда Аля с возмущением оттолкнула корзинку. - Ты что, хочешь совсем ослабнуть? Ребятам это не поможет, а что дальше будет - святой Вакк знает! Ешь!
Девочка послушно взяла лепешку. Первый кусок протолкнулся с трудом, но потом сосущая пустота в желудке потребовала еще. Стараясь не думать о голодных друзьях, Аля быстро рвала хлеб зубами. Алешка после слов Рика тоже начал есть.
- Что будем делать? - спросила Аля, когда корзинка опустела.
- Стражник сменится, попрошу еще раз. А пока ждать, - ответил Рик.
«Опять!» - девочка хотела сказать, что им легко тут сидеть, а каково стоящим на площади? Но смолчала - об этом помнили и без нее.
Рик лег на спину, прикрыл лицо от света ладонью. Аля снова свернулась калачиком, закрыла глаза. Она думала о Владе, о том, что видела его счастливым трижды: когда он улыбался Золотому сну, в Рамане во время «поединка» с бродячим фокусником и в роще Счастливого духа. От Влада мысли перекинулись на Даня. Потом на оставшихся у Ласка ребят. То, что она мысленно поставила их в один ряд, испугало Алю, и она открыла глаза. И тут же наткнулась на внимательный взгляд Алешки. Мальчик сидел, прислонившись к стене, поставив локти на колени. Положил подбородок на сжатые кулаки и смотрел на Алю.
- Ты совсем не помнишь, что говорила в том дыму? - насторожено спросил он.
Девочка равнодушно покачала головой, и ей показалось, что мальчик перевел дыхание. Неужто ляпнула что-то не то? Но тогда бы Аля оказалась на площади, а не в лачуге.
Время тянулось невыносимо - солнце словно приклеилось к безоблачному небу и не двигалось. С каждой минутой надежда на благополучный исход угасала. Аля села - все равно не уснет.
- Не изводи так себя, - Алешка пристроился рядом. - Мы что-нибудь придумаем.
- Что мы придумаем? Что?!
- Не шуми, Рика разбудишь, - спокойно заметил Алешка. - Выход найдется.
Она примолкла, удивленная. Какая-то незнакомая сила звучала в его голосе- уверенность, что Алька послушается. Да, он уже не тот мальчик, что плакал в сарае у Дарла. Это несколько смутило: такого уже не ударишь словом, не возьмешь над ним верх.
- Ты бы поспала, Рик прав - этот индюк сменится, будем пытаться уговорить другого. Надо иметь нормальные мозги.
- Я все равно не усну, - качнула головой Аля.
Внутренний жар опалил ее - ужасно захотелось лечь к Алешке на колени и закрыть глаза. И от невозможности этого после всех язвительных реплик, нанесенных ему обид, закружилась голова.
Алешка пробрался к пологу:
- Тимс еще держится.
«А Влад?» - хотела спросить Аля, но промолчала, уткнулась лбом в колени.
Вскоре проснулся Рик, вопросительно глянул на Алешку.
- Тот же, не менялись, - без слов понял он.
У Али покатились слезы; она старалась не вздрагивать и плакать молча.
Ребята уже потеряли всякую надежду, когда поселок оживился. По улице пробежали несколько воинов, где-то вдалеке заржали кони. Их страж отошел, остановил босоногую девушку в мужской одежде и принялся расспрашивать. Рик попытался воспользоваться случаем выскользнуть наружу, но у воина словно глаза на затылке были - он быстро обернулся и наполовину вытащил меч. Рик тут же отпрянул.
Пленники встали у двери, пытаясь хоть что-то рассмотреть в щель между косяком и пологом. Аля почувствовала рядом плечо Алешки и незаметно качнулась назад, коснулась его. Тот чуть отвел голову - Алины волосы щекотали подбородок. Девочка разозлилась: вот, она только мешает ему! И вообще, дура - нашла время. Вон Влад даже голову не поднял взглянуть на суматоху.
Пробежал «паж», скрылся в белой хижине. Через минуту появилась дайарена. Прежде чем кто-то из ребят успел сделать движение, страж выбросил в их сторону руку с мечом.
К дайарене подвели белую лошадь, попоной для которой служила сетка, сплетенная из тонких кожаных ремешков, украшенная кусочками шкур и белыми перьями. Не оседланная, только вилась искусно сплетенная уздечка. «Паж» подхватил женщину на руки и посадил на коня чуть боком, словно в дамское седло. Потом взял лошадь под уздцы и повел с площади.
- Чего это они? - спросил Алешка, с тревогой наблюдавший за действом.
Рик с досадой пожал плечами:
- Я вам что, ведун? Подождем.
- Ждем и ждем! А чего ждем?! Чего? - взорвалась Аля.
- Не шуми, - резко бросил княжич, прислушиваясь к происходящему в поселке. - Отряд какой-то едет. Не очень большой, но и не местные.
Аля не поняла, как Рик это определил - далекие звуки ей ни о чем не говорили, но послушно замолчала. А княжич оказался прав: на площадь вернулась дайарена в сопровождении своих воинов: по правую руку от женщины ехал вождь, а по левую...
- Талем! - крикнула Аля и рванулась вперед.
Алешка еле успел ее перехватить, прежде чем страж двинулся к ним. Прижал к себе, закрыл рот ладонью. Ведун перевел взгляд от столбов, ободряюще улыбнулся ребятам. Сима, ехавшая в арьергарде, вскинула голову и толкнула Славку, в упор смотревшего на Влада. Славка нашел ребят взглядом и облегченно выдохнул.
- Все-таки добились своего, - заметил Алешка, отпуская Альку. - Оба с мечами.
- Святой Вакк! - с болью выдохнул Рик.
Аля обежала взглядом присутствующих - из отряда, кроме ведуна и Аскара, осталось трое - Атен, Ильм и Филат, - все осунувшиеся и очень уставшие. А Сима так вообще почернела, губы - как короста запекшаяся. Лошади тяжело вздымали бока; скакали, наверное, без передыху.
- Они ранены? - испугалась Аля, разглядев бурые пятна на одежде.
- Нет! Ты что, не видишь? Только Филат, - ответил Рик. Пожилой воин сидел неестественно выпрямившись, прижимая перевязанную руку к боку.
Процессия остановилась, всадники спешились. Славка попытался подойти к Владу, но страж преградил ему дорогу. Мальчик с досадой глянул на Аскара, тот успокаивающе кивнул. Славка же стиснул губы. Талем помог дайарене спуститься на землю. Алю поразило, с каким почтением ведун подал руку женщине. Дайарена благодарно наклонила голову и отошла в сторону, словно передавая власть вождю. Тот не замедлил этим воспользоваться и тут же начал отдавать приказы.
Под навесом засуетились девушки, расставляя кувшины и тарелки. Двое мальчишек притащили роскошную белоснежную шкуру. Подростки перехватили коней, повели за хижины. Аскар проводил их недоверчивым взглядом, и Талем успокаивающе что-то шепнул сотнику.
Вождь жестом пригласил гостей. Ведун быстро заговорил, показывая то на стоявших у столбов ребят, то на заключенных в хижине. Вождь нахмурился, вмешалась дайарена. Что-то холодно ответила Талему, махнула рукой воинам. «Паж» подбежал к хижине:
- Дайарена приглашает вас.
Ребята только шагнули за порог, как на них налетели Славка и Сима. Аля заметила в глазах девочки слезы и озадаченно моргнула.
- Что удивляешься? - слабо улыбнулась Сима. - Мы уже и не надеялись вас найти. Особенно тебя с Лешкой, - думали, занесло вас черт знает куда!
- Разговоры потом, - остановил их Аскар, ухватил Рика за плечо и повел к навесу.
На белоснежный мех опустилась дайарена, пригласив к себе ведуна. На ярко-рыжий ковер, сшитый из множества лисьих шуб, сели вождь и Аскар. Остальным гостям достались жесткие серые шкуры.
Тимс ловил взгляд сотника, а Влад так и не поднял головы. Это Алю испугало, и она пропустило начало разговора.
- ... духи давно не получали свою жертву, они могут рассердиться на нас, - говорила дайарена.
- Но разве нужен вашим духам человек из другого мира? - возразил Талем.
- Что ты хочешь этим сказать, ведун? - насторожилась женщина и быстро переглянулась с вождем.
- Дайарена, уж кто-кто, а ты должна была понять это сразу, - с мягким укором заметил Талем.
Женщина легко поднялась, прошла к столбам - белая накидка плеснула по спине, точно крылья. Смуглая ладонь легла на грудь Влада. Мальчик не отреагировал, но дайарену это не смутило. Она постояла так несколько секунд, потом отшатнулась, брезгливо отряхнула руку.
- Герм, я отпускаю его, - повелительно бросила вождю.
Тут же подбежал воин, полоснул по веревкам ножом, и Влад мешком упал на землю. Мужчина подхватил обессиленного пленника и потащил вслед за торопливо побежавшей к хижинам женщиной в зеленом сари.
- Это травница, не бойтесь, - торопливо пояснил Талем.
Вождь кивнул, подтверждая его слова, потом сказал:
- Ваш раненый пусть тоже пойдет.
- Иди, - велел Аскар Филату.
- Тимс... - еле слышно начал тот.
- Иди. Разберемся
Аля проводила пожилого воина сочувственным взглядом - тот выглядел не лучшим образом и еле держался на ногах. Дайарена перешла к Тимсу, заглянула ему в глаза. Успокоившись, прикоснулась к нему, легко, формально.
- Чиа-ту, этот наш!
Аскар нахмурился.
- Не волнуйся, разговор еще не закончен, - шепнул Талем.
Озадаченная дайарена вернулась на место, села:
- Да, это урок мне. Я привыкла, что знаю все, и перестала смотреть. Спасибо, ведун, что не дал совершиться непоправимому. Что ты хочешь за это?
- Жизнь этого мальчика, - указал он на Тимса.
Женщина чуть усмехнулась:
- Он не мальчик, он считает себя воином. Сам признался, что, если прикажут - убьет мой народ. Я обещала жертву духам и не могу забрать ее у них. Духи и так будут разгневаны на меня.
- А если мы предложим замену? Может быть, духи согласятся на что-то другое? - не сдавался Талем.
- Что ты можешь предложить более ценное, чем человеческая жизнь? - улыбнулась дайарена.
У Али от ярости даже ладони зачесались. Как она ненавидела эту женщину!
- Я не знаю, что ваш народ ценит больше.
- Мой народ больше всего ценит благополучие своей дайарены! - резко выкрикнул вождь.
- Тогда что больше всего ценишь ты, дайарена? Верность? Любовь? Самопожертвование? Может быть, золото?
Женщина вскинула голову, еле слышно стукнули деревянные бусы на старческой морщинистой шее.
- Ты неучтив, ведун. Но ты прав. Я знаю, какую жертву примут наши духи. Любовь ведуна.
Талем тронул ворот, пытаясь нащупать пропавший шнурок от мешочка с землей.
- Увы, дайарена, но этого нет.
- Сейчас - нет. Я возьму у тебя способность увидеть ту, которая тебя любит, и которую можешь полюбить ты. Ты будешь рядом - и не поймешь этого. Она скажет тебе о своей любви - ты ей не поверишь. Твоя избранница пройдет мимо тебя как тень. Ты не найдешь ее. Никогда.
Голос дайарены не был громким, но он разнесся по всему поселку. Талем на мгновение изменился в лице.
- Это не жертва, это проклятие, - выдавил он.
- Проклятие? - подняла брови дайарена. - Ну, тогда ты можешь утешиться тем, что может найтись женщина, способная его разрушить.
«Стерва!» - разозлилась Аля. В усмешке дайарены легко читалось: вряд ли такое возможно. Девочка зябко повела плечами. Это что же - знать, что ты обречен на одиночество? Она представила: Алешка никогда, ни при каких обстоятельствах и условиях не увидит в ней желанную девушку. Ни сейчас, ни через несколько лет. Никогда. «Ни-ког-да», - повторила она про себя по слогам. Или так - она сама приносит эту жертву... У Альки закружилась голова, совсем как во время болезни.
Талем помолчал, посмотрел на Тимса.
- Может быть, так будет даже лучше, - ведун провел рукой по седым волосам. - Я согласен.
Женщина довольно прикрыла глаза. Тимса тут же освободили, увели в лачугу травницы.
- Раздели с моим народом хлеб и вино, - приглашение дайарены больше походило на приказ. - А я должна поговорить с духами, - по ее знаку «паж» метнулся к коновязи.
Хлеб и вино были просто символами - под навесом раскинулся богатый стол. Кусок не лез Але в горло. Казалось, весь поселок рассматривает их как диковинных зверюшек. Девочка злилась, но молчала - даст бог, все обойдется. За исключением настырных взглядов, хозяева гостям не досаждали. Несколько воинов расползлись по серым шкурам, рассеянно жевали мясо и казались больше обеспокоенными отлучкой дайарены. Видно, занимать гостей разговорами не в обычае горного племени.
- А мы послали в поселок Даня, - с горечью вспомнил Рик, обращаясь к ведуну.
- Там бы все обошлось, редко в каком племени есть дайарена. А те, кто потерял свою дайарену, лишились права на покровительство духов, а значит, и на жертвоприношение. Не будь ее тут, вас бы допросили да отпустили с миром.
- Да кто такая эта дайарена? - раздраженно спросила шепотом Сима.
- Древний род, передающий дар по наследству. По силе они намного превосходят ведунов, но уступают дридам, - пояснил Талем. Он был рассеян и порой проводил рукой по шее, словно пытаясь найти шнурок от пропавшего мешочка. - Но род умирает, вряд ли во всем мире найдется хотя бы четыре дайарены. Почитаете потом в книгах сами, - торопливо закончил ведун, заметив, что вождь прислушивается к его словам.
Из хижины травницы вышел Тимс, нерешительно приблизился к навесу:
- Тэм, я... - начал он, и Аскар перебил:
- Сядь. Потом.
- Как там Влад? - спросила Аля. Талем не разрешал выходить из-под навеса, опасаясь, как бы они по незнанию не нарушили какой-нибудь запрет.
- Травница чем-то отпаивает. Говорит, что скоро отпустит, - Тимс с жадностью набросился на еду.
- Как это вам тэм мечи отдал? - шепотом поинтересовался Алешка у Славки.
Сима коротко усмехнулась, Славка дипломатично отозвался:
- Поверил, наверное.
Аскар громко хмыкнул, не отрываясь от большого куска мяса. Славка заговорил тише, Аля не слышала о чем, да и предназначалось это скорее Алешке, а не всем присутствующим.
Дайарена вернулась, когда до заката оставалось не так уж много времени. Легко спрыгнула с коня, приблизилась гостям.
- Был ли мой народ достаточно гостеприимен? Если вам что-нибудь нужно - говорите сейчас!
Талем приготовился произнести вежливо-благодарные слова, но его перебил Славка:
- Нужно! Скажите, как можно найти амулет дрида, да и самого дрида?
Дайарена удивленно вскинула брови, Аскар нахмурился.
- Я объясню тебе, дайарена, - вмешался Талем и быстро пересказал историю ребят.
Женщина села рядом с ведуном, задумчиво погладила перья в накидке. Свела темные, красиво очерченные брови, словно взвешивая про себя: говорить или нет? Решилась:

Предыдущая страница 29 Следующая страница


Цена свободы 30

- Вряд ли я помогу вам. Найти дрида можно только тогда, когда он сам захочет этого.
Аля в отчаянии посмотрела на дайарену. Что же - никакой надежды?! Никакой?!
- Могу подсказать, где искать его следы: в корнях, сердце и разуме.
- А это что значит? - заинтересовался Талем.
- Дрид выходит из рода человеческого, а значит, есть дом, где он родился - это его корни. Каждый, осознавший себя дридом, уходит, чтоб взрастить свои силы подальше от людей, и живет несколько лет в уединении - там его сердце. А разум - в его айремах. Не знаю, как это называется у дридов. Для нас айрем - место, где мы постигаем природу мира.
- В его лабораториях, - подсказал ведун.
- Может быть, - благосклонно наклонила голову дайарена.
Аля растерянно посмотрела на ребят. Если даже эта старая ведьма не может помочь... Где они будут искать? В каком княжестве?
- А амулет? Амулет дрида? - не сдавался Славка.
- Амулет - это только название. Вовсе не он заставляет дрида исправлять совершенное, а сила, заключенная в нем.
- Есть разница? - тихонько буркнула Аля, но женщина ее услышала.
- Есть. Амулет - он сам по себе, а силой его надо наполнить, - дайарена отвернулась к ведуну. - Вам придется покинуть мой народ еще до заката, сегодня ночью я буду проводить обряд, - усмехнулась, достала нож. - Твою любовь еще нужно поймать. Наклони голову.
Талем послушно склонился, и дайарена выхватила прядку седых волос. Бережно завернула в обрывок шкуры, спрятала в складки одежды.
- Я благодарна тебе, ведун, ты помог не навлечь на мой народ проклятье, - спокойно закончила женщина.
- Мы сейчас уедем, спасибо и тебе.
Тимс чуть слышно хмыкнул и потер запястья.
- Не сейчас, - покачала головой женщина. - Я приглашаю вас в мой айрем. Тебя, ведун, и вас, чужаки. Мой долг перед вами еще не выполнен.
Рик с завистью глянул на ребят.
- А Влад? - тихонько напомнила Аля.
- Мы зайдем к Айке.
Травница впустила только дайарену и Талема. Ребята остались у хижины, увешанной пучками засушенных трав. Из-за полога тянуло горьковатым запахом, и Тимс поморщился - видно, вкус у лекарства был не менее мерзкий, чем запах. Аля прислонилась к плетеной стенке, из головы не выходили слова: «Найти дрида можно только тогда...»
Ведун вышел.
- С ним все будет в порядке, - успокоил ребят. - Тимс, зайди к нему.
Дайарена привела всех к белой хижине, «паж» откинул перед гостями полог. Аля вошла следом за всеми и удивленно ахнула: внутри помещение оказалось намного больше, чем казалось снаружи. Потолок поднимался на несколько метров, а площади с лихвой хватило бы на двухкомнатную квартиру. Обставлена круглая комната была достаточно просто, но так, чтобы хозяйка чувствовала себя уютно: сложенный посредине очаг из белых камней окружали маленькие подушечки, разбросанные по рыжей шкуре. В углу за полузадернутой занавесью - пышная постель, и Аля с восхищением рассмотрела узорчатый плед, сшитый из множества разноцветных кусочков меха. Плетеные корзины, полные шкур и разноцветных тканей, стояли открытыми, только на крышке одной из них грудой лежали пергаментные листы. Дайарена пересекла комнату и откинула гобелен: там оказалась еще одна, что было совершенно невозможно, - ведь хижина-то снаружи - круглая.
- Идите за мной, - уронила женщина.
Вторая комната предназначалась не для жилья - земляной пол не покрывали шкуры, на стенах не было украшений, а только длинный ряд полок, беспорядочно заставленных всевозможными вещами - от чучела белки до странной конструкции из костей и перьев. Посреди комнаты возвышался плоский камень. У Али царапнуло в горле - она вспомнила удушающий дым.
- Сядьте вдоль стен, - велела дайарена.
Девочка оглянулась: все-таки намек на удобства был - такие же маленькие подушечки на полу, что и в жилой комнате.
Дайарена скинула накидку из птичьих перьев и пошла вдоль полок, придирчиво осматривая содержимое. Сняла корзинку, полную сухих листьев, и высыпала ее содержимое на камень. По комнате поплыл сладковатый аромат. Сверху уложила длинные стебли, похожие на гибкие тела змей. По-птичьи наклонив голову, полюбовалась сооружением. Затем обошла кругом камень, что-то шепча и брызгая на пол из маленькой плошки. Ощутимо полыхнуло жаром - камень стал нагреваться, повалил густой запах, и Аля затаила дыхание. Не хватало опять надышаться какой-нибудь пакостью. Женщина развела руки в стороны, словно хотела обнять что-то огромное, потом резко свела их над головой и хлопнула в ладоши. Тонкий звон прошел по комнате, и запах исчез. По загустевшему над камнем воздуху Аля поняла, что дым никуда не делся, но неведомая сила удерживает его на месте.
Дайарена тряхнула белоснежными волосами и взошла на камень, так королева могла подняться на эшафот. Легла поверх трав, глубоко вздохнула и замерла. Талем поднес палец к губам, приказывая ребятам молчать.
Аля смотрела на дым, закрывавший тело женщины. Першение в горле становилось все сильнее - это проявлялись воспоминания. Вот девочка сидит на камне, и дым забивает ноздри. А вот она думает об Алешке. А потом... Алька вспомнила! Она сама, первая, поцеловала его! Да как поцеловала! Аля с ужасом оглянулась на мальчика, с интересом изучавшего замершую дайарену, и почувствовала, как горят щеки. Вот почему он спрашивал, помнит ли Аля что-нибудь! Что же Алешка теперь о ней думает? Что?! И как теперь с ним общаться? Девочка дернула ворот рубахи, ей стало душно.
- Чужаки, подойти ближе! - не открывая глаз, приказала дайарена. - К самой границе дыма.
Аля торопливо встала. Напротив нее оказался Алешка, но, к счастью, дым мешал им видеть друг друга.
- Протяните руки вперед!
Рука легко прошла сквозь преграду, удерживавшую запах, окунулась в теплый дым.
- Прикоснитесь к камню! И не отпускайте, пока я не скажу!
Пришлось сесть на корточки. Аля дотронулась до камня и чуть не отдернула руку - он нагрелся как хорошая батарея. Закусила губу, упрямо вдавила ладони. Время шло, у Али уже выступили слезы. Камень обжигал все сильнее. Как же терпит дайарена? Вряд ли ее защищают сухие листья и тонкая ткань. «Быстрее! Пожалуйста!» - девочка сморгнула слезинки.
- Вернитесь на свои места, - уже не приказала, а тихо прошептала женщина.
Аля тут же отдернула руки и подула на ладошки. Странно - ей казалось, что будут волдыри, но кожа даже не покраснела, да и боль мгновенно прошла.
Дым над дайареной уже истончился, женщина открыла глаза. Махнула рукой, словно прогоняя надоедливое насекомое, и запах снова поплыл по комнате. Сошла с камня:
- Идите за мной, - тихо сказала и двинулась к выходу на жилую половину дома.
Предложила гостям сесть вокруг погасшего очага и сама удобно устроилась тут же.
- Я знаю вашего дрида, - сказала, когда молчание стало нестерпимым.
Талем жестом остановил хором заговоривших ребят.
- Ведун, подай мне вот тот свиток, - показала женщина на пергамент, лежавший на одной из корзин.
Талем торопливо развернул тонкую кожу - это оказалась карта. «Эх, Рик не видит!» - пожалела Аля. Карта была сделана не менее искусно, чем та, которую купили в Рамане.
- Его корни тут, - ткнула дайарена пальцем, и Славка присвистнул.
Тонкий ноготь, покрытый чем-то серебристым, указывал точно в Росвел.
- Его душа тут, - ноготок сместился к центру Сизелии, показал на россыпь маленьких озер.
- Его разум... Это сложнее. Он и тут, и тут, и тут - дайарена указала три места - одно на границе Стального княжества и Сизелии, другое в самой Сизелии, еще одно - в горах Стального.
Сима стремительно наклонилась к карте. Подняла голову, усмехнулась:
- Как раз где Лабиринт.
Для Али все горы на карте были одинаковы, но она поверила Симе.
- Спасибо, дайарена, - наклонил голову ведун.
- Я оплатила свой долг, - высокомерно отозвалась женщина. - Мой воин проводит вас к ущелью. Идите по нему с рассветом, и ближе к вечеру будете у владений Горного барона.
Коней в том бою сохранили. Аля ласково погладила бок своей лошадки. Талем ушел к травнице, как только вернется с Владом - отряд тронется в путь. Ждали за околицей, не желая лишний раз рисковать. Аскар нетерпеливо оглядывался. Выделенный дайареной проводник флегматично что-то жевал и похлопывал по шее свою маленькую лохматую лошадку. Ту беспокоило общество красавцев-жеребцов, и она нервно пряла ушами. Аля только вздохнула, глядя на лошадиные мучения.
Ей тоже хотелось нервно чем-нибудь дернуть - что, ну что теперь думает про нее Алешка?! Он же был уверен - Аля его терпеть не может, а тут, на тебе - целоваться полезла. Сняли для нее внутренние запреты, и тут же на шею бросилась. Фу! Мерзко как все! А вдруг он догадается? Вот смеху-то будет! А еще Влад… Что он помнит о происшедшем? Рик трепаться не станет, не в его характере. Тимс тем более. А Влад... «Ну что же, лучшее средство обороны - это нападение!» - вспомнила Аля.
Со стороны поселка показались всадники. Осунувшийся за этот безумный день Влад усмехнулся:
- «Как здоровье? Не дождетесь!»
Местные шутку не поняли, глянули растеряно. Мальчик сидел неестественно прямо, чуть выгнув спину и безвольно бросив руки с перевязанными запястьями на луку.
До ущелья добрались в полной темноте. Проводник, не покидая седла, церемонно поклонился Талему, Аскару, ударил босыми пятками лошадь и умчался по узкой тропе обратно - только копыта простучали. За все время гости не услышали от него ни слова. Аля поежилась: прохладно, наверное, солнце и на час сюда не проникает. Ни травинки, ни кустика. Только где-то шумел ручей, перекатывал камни.
«Все! Упаду и усну», - Славка еле держался. Устал ужасно: от бешеной скачки, от бессонницы, от изматывающих мыслей, бросавших то к радужной надежде, то к черному отчаянию. Он до сих пор не верил, что закончились эти кошмарные сутки.
Как ввязался в бой - сам не понял. Просто невозможно оказалось дальше стоять и смотреть, как убивают тех, с кем столько времени провел вместе и кто только что их собою закрывал. Славка не боялся быть убитым и не боялся убивать. Все пережитое им самим, и смерть Даня, и боль ребят, - все превратилось в тугую струну, четко разбившую окружающих на своих и чужих, на друзей и врагов. А еще была уверенность - Сима прикроет, так, как в любую секунду готов сделать это для нее он сам. Страх появился, только когда Волк поднял руку с шаром - непонятное пугало. Но мальчик не мог и предположить, что ребята исчезнут. Мгновенно, словно их и не было. Славка оцепенел, и если бы бой к тому времени не кончился, его бы обязательно убили.
Как только удалось не впасть в истерику и не схватить за грудки Талема: «Где они?! Что сделал это гад?!» Ненависть ко всем жестоким чудесам захлестнула Славку. Кругом уже не было друзей, а только враги, враги просто потому, что они - плоть от плоти этого мира. Страшный был у него взгляд - Сима испуганно отшатнулась, потом схватила за плечи и хорошенько встряхнула. А тэм, подошедший забрать оружие, махнул рукой и ушел.
Славка подумал, что навсегда запомнит Стальное княжество таким: с лежащими на камнях убитыми, с мечущимися лошадьми, оставшимися без хозяев, с теплой кровью, забрызгавшей ему руку.
...А потом хоронили погибших. Мертвые слишком тяжелы для детских рук, но нужно было спешить. Талем мерил шагами нишу, из которой исчезли ребята. Филат баюкал перевязанную руку, прижимая локоть к рассеченному боку. Ведун помог ему, чем мог, но, обрабатывая рану на боку, хмурился. Атен ловил лошадей, не подпускавших к себе никого другого. Аскару и Ильму вдвоем было не справиться.
Хоронили не только своих, но и Волков. Последних просто закопали в общей могиле, без ритуала. Славку тошнило от запаха крови, от вида разрубленных тел, но он делал все, что велел Аскар. Даже когда пришлось нести в яму отрубленную руку, только чуть прикрыл глаза ресницами. И дело было не только в том, что нужно торопиться. Просто это - и его бой. Он тогда впервые четко понял: детство закончилось. Мысль крутилась в голове, повторяясь, словно записанная на закольцованную магнитофонную ленту.
Сима работала рядом, и кровь так же пачкала ее одежду и руки. Ручья поблизости не оказалось, а во флягах было слишком мало воды - не смыть.
- Сима, уйди, - с болью попросил Славка, увидев, как у нее между бровей пролегла глубокая морщинка. - Ты девочка, уйди!
Сима покачала головой:
- Если я научилась убивать, я должна научиться и хоронить.
...И бешеная скачка по горам. Чужая кровь засохла коркой, но Славка забыл про нее, поглощенный другой мыслью: он уже не сможет без Алешки. Сколько бы глупостей он себе ни придумывал: и поговорить нормально с ним неудобно, как-то не по-мужски выяснять отношения, и дружба отвлекает от цели, заставляет искать обходные пути. Это приводило в смятение: то, к чему Славка так стремился - возвратиться - могло обернуться тяжелой потерей. «Я даже не спросил, из какого он города! А если из разных, что тогда?» Ни Славка, ни Алешка не решали, где и как им жить дальше, как не решают дети подобные вопросы. А значит, возвращение может стать расставанием. Мальчик стиснул зубы - чем оно обернется, он чувствовал сейчас.
Ночью на привал не останавливались. Когда темнота сделала скачку по узким горным тропинкам опасной, пошли пешком, ведя лошадей в поводу - своих и тех, которые остались без хозяев, убитых или пропавших. Шли медленно - раненый Филат не выдержал бы жесткий темп. Как только рассвело, скачка возобновилась, коней посылали в галоп, переходя на шаг, только когда те уставали. Горы сливались перед глазами, от съеденного наспех черствого хлеба болел желудок, но Славка ни за что бы не признался в усталости.
Когда из-за камней на повороте тропинки выехали четверо, мальчик схватился за меч, не задумываясь. Отдай Аскар приказ - кинулся бы в бой. Но ведун запретил, сам поехал навстречу незнакомцам.
В поселке Славка держался только на безумной радости от встречи с друзьями и на ненависти к новым «чудесам». Айрем раздражал своей нереальностью, старуха, украшенная, словно индейская скво в плохом вестерне, бесила его своим киношным видом. Славка с трудом заставил себя говорить вежливо - информация о дридах была необходима. То, что возвращение стало пугать, не должно сказаться на остальных, и в первую очередь на Алешке.
И вот привал - все, можно лечь и уснуть. Хотя нет, оставалось еще кое-что: надо выстирать одежду. Пусть Славка замерзнет, но смыть засохшую кровь необходимо. Место для ночлега есть кому устраивать и без них, да что там устраивать - даже костер развести не из чего.
- Ты куда? - окликнул Алешка.
- Умоюсь.
- Подожди, помогу.
Следом пошла и Сима, за ней потащилась Алька. Судя по боязливому взгляду, она не хотела оставлять Симу одну. «Правильно, - подумал Славка. - Что-то она никак после боя отойти не может». Холодная вода обжигала кожу. Славка тер себя песком, и его знобило.
Хоть одежду и выжимали с Алешкой в четыре руки, но она все равно осталась слишком мокрой. Надеть ее сейчас - верное воспаление легких. Друг уже потянул с себя рубашку, когда из темноты вынырнул Атен. Мужчина нес вещи, и у Славки родилось подозрение, что это наследство убитых. Ратники не возили с собой ничего лишнего, и теплый кафтан наверняка вытащили из седельной сумки того, кому он больше не нужен. Уточнять не стал - торопливо оделся, подвернув слишком длинные рукава.
Спать на камнях было жестко и холодно, но глаза у Славки закрывались сами собой. Он продержался еще только мгновение, чтобы успеть спросить: а откуда Алешка попал в этот мир. Название города выбило последнее напряжение: они были из одного! И мальчик тут же провалился в тяжелый сон.
Алешка уснуть не мог. Славкин вопрос вызвал у него легкую усмешку: все-таки какая непоколебимая уверенность в том, что они вернутся! Он с сожалением посмотрел на спящего - так хотелось поговорить! Но, хоть в темноте лица не видно, Алешка помнил, каким измученным выглядел друг, и даже не попытался ему что-то сказать. Да и как - кругом люди. Трудно в этом мире остаться одному. Просто-таки нереально!
Мальчик закрыл глаза и представил, как они со Славкой сидят у него дома: закрылись в его комнате, включили магнитофон, чтобы заглушить для родителей голоса. Алешка - на диване, привалившись к широкому подлокотнику, Славка в «гостевом» кресле. Только сначала надо вытряхнуть оттуда кипу журналов, книги, кассеты, недостроенную модель танка, старую клавиатуру и фотоальбом. Из кухни тянет свежепожаренными котлетами - мама точно придет не вовремя, чтобы позвать ужинать! За стенкой орет телевизор: отец в который раз смотрит в записи чемпионат мира по футболу. Алешка не понимает, какой интерес смотреть игру, финал которой известен? Вот тогда бы они со Славкой поговорили! Обо всем! И про Алю. Да ладно, что себя обманывать - именно о ней хотелось рассказать. Потому что сам он Альку понять не может. Как объяснить тот поцелуй в дыму? Она же его терпеть не может! И все-таки… Все-таки, стоило вспомнить об Алиных губах, как охватывало странное чувство. Алешке казалось, что он все может и все у него получится.
- Сима, - вдруг услышал он Алин шепот.
Спали вповалку, слева лежал Славка, справа Сима.
- Сима, ты поплачь, слышишь? Ну что ты как каменная! - в темноте мелькнула Алина ладошка и начала торопливо гладить Симу по волосам. - Я Талема просила помочь, а он говорит, что ему силы для перехода нужны, вдруг проводник подведет. Хочешь, я еще попрошу? Ну, Сима, не держи ты все в себе!
Алешка чувствовал, как окаменело Симино плечо, и как она упрямо тряхнула волосами, отстраняясь от Альки. Но та не сдавалась, а все что-то говорила, какие-то глупости, как казалось Алешке. Неожиданно Сима дрогнула и расплакалась; уткнулась лицом в тонкую шкуру, заходясь в рыданиях. Аля гладила ее жесткие волосы, иногда касаясь Алешки и тут же испуганно отдергивая руку. Как различала - непонятно, но чувствовала безошибочно. Алешка стало обидно, и он укорил себя: разве можно думать об этом, когда Симе, которая сражалась за них, так плохо? Но он ничего не мог поделать, воспоминание о поцелуе застилало все на свете.
Сима плакала недолго. Протяжно всхлипнула в последний раз и легко уснула, благодарно уткнувшись носом Але в плечо.

Глава 16

Аля отодвинулась подальше от костра, и тут же начала мерзнуть спина. Вот не было печали! Чтобы вызвать проводника, пламя раздули до небес. Огонь пожирал часто подбрасываемые охапки легких сухих веток, обжигал, а потом угасал, и становилось прохладно. Можно по примеру Симы завернуться в шкуру и лечь спать, но Альку мучило любопытство. Тем более и Алешка сидел тут же. Вот еще загадка века: если бы с ними были Лера и Машка, то кого бы он успокаивал, когда выли заволуки? И что он все-таки думает о поцелуе?!
Девочка так погрузилась в размышления, что не заметила, как у костра возник незнакомый мужчина. Вынырнул из темноты, присел между Тимсом и Славкой, протянул руки к огню. Кажется, его появление стало сюрпризом не только для Али. Тимс выхватил меч, подбежал Ильм, наставил арбалет. Славка перекувырнулся через голову, откатываясь подальше от незнакомца, и вытащил нож.
- Быстрая стража, да невнимательная, - белозубо усмехнулся незнакомец.
Был он без бороды, как и Талем, а значит, не воин, рассудила Аля, с интересом разглядывая мужчину. Черная рубаха, черные же штаны. Поверх рубахи накинуто нечто, похожее на жилет.
- Кто такой? - подошедший Аскар нахмурился, услышав слова незнакомца.
- Тот, кого звали, - кивнул он на чуть затухшее пламя. - Риктор.
- Ой ли? - усомнился ведун. Аля вспомнила: это слишком уж распространенное имя, и назваться им - все равно, что сказаться дома Ивановым или Сидоровым.
- А вам что, имя важно, или через границу пройти? - усмехнулся проводник.
- «Шашечки или ехать», - пробормотал сидевший рядом с Алей Влад. Чувствовал он себя все еще плохо, и потому был сверх меры раздражителен.
- Что? - не понял Риктор.
- Не обращайте внимания - так, детские словечки, - поспешил вмешаться Талем, а Аскар выразительно пошевелил в воздухе пальцами. Влад потер ухо и заткнулся.
- С тобой о цене говорить будем? - посмотрел на тэма проводник. - Ну, так давай отойдем.
Торговались недолго, видно, сотник не скупился. Вернувшись к костру, Аскар сразу шуганул ребят:
- Спать, живо! Завтра до рассвета вставать.
- До рассвета, между прочим, часов пять осталось, - пробормотал Влад, предусмотрительно отойдя подальше. - Или даже четыре. Так что уже сегодня.
…«Вставать до рассвета - это ужасно! - душераздирающе зевнула Аля. - Надо было вместе с Симой ложиться, нет, сидела чего-то. И чего, спрашивается? Все равно толку никакого!»
- Башня там, - ткнул рукой вправо Риктор. Он ехал рядом с Талемом и Аскаром на низкорослой лошадке, лохматой, словно пони. Такие были и у Горного племени. - А поедем через ущелье. Точнее, я поеду, а вы пойдете. Ваши лошади могут напугаться, там довольно-таки неуютное местечко, похуже Сизель-трюма.
- Что за трюм еще? - спросила Сима у Тимса.
- Тюрьма в Сизели, - с готовностью объяснил парнишка. - Как раз в Порт-Сизе, для пиратов и контрабандистов.
Аля чуть слышно хмыкнула. Хороший им проводник достался. А Тимс от Симы так и не отлипает. Неужто влюбился? Забавно было бы... Нет, не получается отвлечься, поняла Алька, задирая голову и вглядываясь в верхушки гор. Очень уж эта местность напоминает горы Лабиринта. Кажется, оглянись - а рядом едет Дань...
- Вам придется спешиться, - напомнил Риктор, когда отряд добрался до узкого хода между скалами. Алька послушно спрыгнула с лошади.
Место действительно оказалось неприятным. Черные стены почти смыкались над головой, словно вот-вот сойдутся и раздавят людей. Зябко, сыро - Аля передернула плечами. «Идиотизм, раз мрачное место, так и камни обязательно черные!» - с досадой подумала девочка и провела по ближайшей стене. Мазнуло чем-то жирным, мягким, и подушечка пальца почернела. Аля поднесла руку поближе к лицу: вымазалась в чем-то, похожем на смесь сажи с жиром.
- Неужели? - раздался сдавленный голос ведуна, и тот кинулся к стене. Взял на палец странную субстанцию, понюхал, чуть ли не лизнул.
- Так это?.. - растеряно повернулся он к Ритору.
- Оно самое, - усмехнулся бывший контрабандист. - Пепел от дыхания дракона.
- Не может быть! - Талем ошалело бросался от одной стены к другой. - Такого не находили уже несколько веков! Это же уникальная пещера, это же!..
- Ведун, крыса ты ученая, - ласково позвал его Риктор. - Запомни: не знали и не узнают. А то ход - оно дело ненадежное, может, выйдете, а может, нет. А вот если кто по вашей наводке придет, точно не выйдет. Ясно?!
- Но это же... - растерялся Талем и посмотрел на Аскара.
Тэм отвернулся. Было ясно - он предпочтет отсутствие проблем на границе самому важному открытию. Рик сочувственно взглянул на Талема.
- Хорошо, - наконец кивнул ведун и вернулся на свое место в отряде.
Риктор тронул лошадку, двинулись дальше. Насчет коней он оказался прав, не нравилось им в пещере.
- Интересно, ход слишком узкий для дракона, откуда тут сажа? - оглядывался по сторонам Талем.
- Да очень просто, - отозвался Риктор. - Я картинки у барона видел. Не знаю, кто рисовал, может, и дрид еще при бароне первом. Тут молодняк воспитывали. Загоняла мамаша чадо к началу ущелья, а сама сверху тушей садилась. Как раз одна лапа на одной горе, а вторая на другой. А хвост тютелька в тютельку до детеночка доставал. И учила его мамаша-то. Детенок пламя дунет, а ей сверху хорошо видно, докуда он достал. Коли мало, лупила хвостом по заднице.
- Поразительно! - воскликнул Талем.
- А ты все заладил: «Не люблю фэнтези! Не люблю фэнтези!» - передразнил Влад Славку.
Проводник не стал спрашивать значение незнакомого слова, лишь метнул на ребят внимательный взгляд. На счастье Влада, Аскар был далеко, а Славка обиделся и не подумал о конспирации.
- А вот и Неудачник Дин, - гостеприимно махнул Риктор в сторону небольшой ниши.
Аля взглянула и вздрогнула: там сидел скелет. Череп скалился во все зубы, точно как в кабинете биологии, только вот бирочки не хватало.
- Как попал сюда - неизвестно. То ли граница прихлопнула, то ли еще драконенок спалил. А теперь тише! Дышать через раз, ясно? И лошадей держите. Ну, пойдем, благослови нас святой Кинт!
Вроде бы ничего не изменилось - те же стены, небо высоко над головой, но стало душно. Лошадь тревожно всхрапнула, и Аля погладила ее по шее. Талем с сожалением оглянулся. Наверное, хотел повторить свой фокус с конями, да запрет Риктора не давал шуметь. Девочка пыталась вдохнуть поглубже, но воздух загустел и, словно тягучая масса, медленно вливался в горло. У Альки на мгновение потемнело в глазах. Уже не она вела лошадь, а лошадь ее; Аля уцепилась за седло и с трудом переставляла ноги. Но вот кобылка рванула вперед, чуть не уронив хозяйку, и с лица словно сдернули пленку. Аля с всхлипом втянула в себя воздух. Огляделась - они все еще не вышли из ущелья.
- Все прошли? - оглянулся Риктор.
- Все, - сдавленно отозвался Филат, замыкавший шествие.
- Теперь туда, - кивнул проводник на еле заметную щель в скале. Вспыхнул в его руке факел негасимым саламандровым огнем.
Лошади капризничали, не желая заходить, пришлось вести силой. Пахнуло горячим воздухом. Он дул прямо в лицо, обжигая кожу, и опять стало трудно дышать. Губы мгновенно запеклись.
- Быстрее, - повернулся Риктор, прикрывая от ветра лицо.
Аля ускорила шаг, и снова помогла лошадка. К счастью, жара продолжалась недолго. Стало прохладнее, но тут же под ноги хлынула вода, да какая-то тягучая и очень странная - раскаленные ручьи переплетались с ледяными. Вода поднялась Але до колен, и девочка зашипела сквозь зубы.
- Поворачиваем! - сквозь шум потока прилетел голос проводника.
С трудом преодолевая течение, свернули в узкий проход и очутились в гигантском муравейнике. Десятки дорог вели в разные стороны, пересекаясь под всевозможными углами, сливаясь и снова расходясь. Солнце сюда уже не попадало, и путь освещал только хвост саламандры в руках проводника.
«Ну вот, сейчас замерзну в мокрых штанах», - подумала Аля и даже успела стукнуть зубами, когда обнаружила, что ткань совершенно сухая. «Надоели эти глюки!» - решила она, двигаясь за Риктором. Его лохматая кобылка бодро двигалась вперед, каким уж чудом проводник ориентировался в переплетении дорог - непонятно. Мелькнул свет, Аля прищурилась: точно, там выход. «Ну, и что нас ждет на этот раз? Огонь и вода были, только медных труб не хватает!» - разозлилась она. И, словно в ответ на ее пророчество, в воздухе завыло и загудело так, что девочка торопливо заткнула уши, чуть не выпустив поводья. Хорошо еще, на лошадей какофония не подействовала, они как будто и не слышали ее. «Нет, это не трубы! Это помесь бензопилы с аварийной сиреной!» - торопилась Аля вслед за всеми.
Как только свернули, вой стих, как отрезало. Свет стал ярче, и очень скоро отряд вывалился из ущелья.
- Ну, и кто прав? - первым делом спросил Славка у Влада. - Вот, не люблю фэнтези.
И тут же удостоился внимательного взгляда от Риктора и подзатыльника от тэма.
- Это не наш метод! - высказался Влад, чуть отодвинувшись.
- Ну, вот и все, - проводник соскочил с лошадки. - Лучше идти туда, - показал взмахом руки направление. - По традиции, вам придется остаться на сегодняшний день у барона, в путь тронетесь только завтра утром.
- Мы спешим, - отрезал Аскар.
- Зря, - сплюнул Риктор. - Лучше зайдите. А то со слугами на вас охоту устроит. И все равно затащит в замок. Придется неделю пить. Или убивать будете гостеприимного хозяина?
Рик чуть поморщился, Талем быстро взглянул на сотника, и тот нехотя согласился:
- Ладно, где этот ваш замок?
- После полудня будете, - крикнул Риктор и унесся на своем коньке.
Аля восхищенно присвистнула. Зубчатые стены не закрывали замок и на треть, позволяя оценить красоту сооружения. Из скалы вырастали башни, украшенные кружевными шпилями, между ними висели на цепях мосты, а в самом центре вздымался полукруглый купол.
- Ну вот, история подтверждается. Такой замок в те времена без дрида не построить, да и сейчас слишком сложно, - заметил Талем. - Интересно, барон перебрался сюда после того, как ушел дрид, или это родовой замок так... гм... перестроили?
- Какая разница, - заметил Аскар и повернулся к воинам. - Значит так, пить, но не напиваться. Ясно? А если тебя, Тимс, с вином застукаю, выпорю. Кстати, к вам это тоже относится, - глянул тэм на ребят.
Аля громко фыркнула.
- Да в курсе мы, в курсе. Несовершеннолетним ни капли отравы, все на борьбу с зеленым змием! - провозгласил Влад.
- Каким змием? - озадачился тэм и покосился в сторону оставшегося позади драконьего тренажера.
- А также с фиолетовыми чертями и прочими глюками, - с милой улыбкой дополнил Влад.
Аскар побагровел. Рик тихонько прыснул, глядя на рассерженного тэма.
- Ну, смотри у меня, шутник, - сощурился сотник. - Твое счастье, что сэт под покровительство взял, а то бы уже схлопотал плетей.
- Плетей, говорите? - у Влада нехорошо зазвенел голос. - Только попробуйте, сотник, троньте!
- Аскар! - крикнул Рик. - Не надо так!
- Если вы это сделаете... - начал Алешка, с трудом справляясь с дрожащими губами, но Талем положил ему руку на плечо и заставил замолчать.
Тэм перевел взгляд с взбешенного Влада на возмущенного Рика:
- И сделаю. Я должен привезти княжича домой. Все ясно?
Со стороны замка долетели звуки сигнальных рожков и прервали неприятный разговор.
- Вперед, - скомандовал сотник. - Только вот еще: за одеждой следите, не стоит клеймо всем показывать. Хорошо, Кир себе его прижег. Жаль, не у всех на это духу хватило.
Алька сидела на подоконнике, подтянув ноги и упершись подбородком в колени. Чуть влажные волосы падали на шею, и это было приятно. Она так давно толком не мылась, да еще в теплой воде!
Из открытой двери на другом конце коридора доносился шум: барон потчевал гостей. Принимал с размахом, стол ломился от еды, кувшины с вином стояли плотным строем. Молодые смешливые служанки зорко следили, чтобы кружки не пустели, и шустро наливали вино, наваливаясь плечиком на воинов. Ребят пристроили на дальнем конце стола, Рик тоже сел с ними. Даже тут, вблизи от дома, его происхождение не афишировали.
Когда Алька оказалась за столом, то готова была проглотить все и сразу, но уже скоро поняла, что не сможет запихнуть в себя больше ни куска. Кормили тут сытно: огромные порции жирного мяса, рыбные пироги, жареная птица, всевозможные соленья. Девочка тихонько выскользнула из-за стола и пристроилась на подоконнике, в относительном одиночестве: по коридору пробегали служанки, порой неторопливо проходил кто-нибудь из охраны барона. Аля смотрела, как во дворе развели в огромной яме костер и жарили целиком баранью тушу. Смотрела и ужасалась - неужели еще еды не хватает?
Впрочем, это все скользило по периферии сознания. Другое занимало Алю вот уже который день: Алешка. Ну почему, почему он подошел, когда выли заволуки? Испугался, что Аля устроит истерику, и поспешил успокоить? Или все-таки... Да нет, ерунда! Ну какое может быть «все-таки»? С какой стати? Особенно после того, что Алька ему наговорила. Алешка, он же такой... он такие слова не простит. Но почему он подошел?! И почему ответил на поцелуй? Нет, в разное «все-таки» Аля категорически не верила. Ну не бывает так, не бывает! Она чуть усмехнулась: сидит на подоконнике старинного замка, слушает, как пьяный барон уговаривает ведуна спеть хором, и рассуждает о том, что бывает и чего не бывает. «Но я быстрее поверю в дракона, тренирующего детеныша, чем в это, - решила Аля. - В общем, примем за эту, как ее, рабочую гипотезу, что Алешка просто пытался предотвратить психоз, а поцелуй, это так, дым, наваждение». Гипотеза не понравилась, и настроение у девочки испортилось.
Из зала выскользнула Сима:
- Чего тут сидишь?
- Думаю, - мрачно отозвалась Аля.

Предыдущая страница 30 Следующая страница


31 Инна Живетьева

- А-а! Полезное занятие. И как результат?
- Никак. Все пытаюсь понять, где в этом замке была та самая лаборатория дрида, - соврала Аля. - Наверное, ближе к горам. - Мотнула головой в сторону башни, одна стена которой казалась вплавленной в камень.
- Ну, это если она на самом деле была.
Пробежали две служанки, таща огромное блюдо. За ними трусил пес. При входе в зал одна из девушек отпихнула его ногой, и собака села у дверей, жалобно поджав хвост. Пес был совсем мелкий и безобидный, но Але вспомнились заволуки. Да, повезло им тогда.
- Слушай, а ведь Тимс в тебя влюбился!
- Скажешь тоже! - отмахнулась Сима.
- А что, он прямо по пятам за тобой ходит. Давай поспорим, что скоро выйдет?
- Очень мне надо спорить!
- Вот! - подняла Аля палец.
- Даже если и влюбился, что с того? - жестко спросила Сима, и Аля растерялась.
- Ну как это... А что, он тебе не нравится?
- А это неважно, нравится он мне или нет. Совсем неважно.
Аля от удивления спустила ноги с подоконника, Сима тут же присела рядом.
- Даже если отбросить то, что мы собираемся жить в разных мирах. Что у нас может быть общего? Он для меня как инопланетянин. Ой, Алька, не умею я объяснять!
Аля задумалась, поскребла каменную стену пальцем. Нет, все-таки она не хотела бы жить в замке, неуютно. Окна маленькие, стены слегка влажные, и свет шаров слабо освещает коридор. Непривычно. И что-то есть в Симиных словах правильное. Аля вздохнула:
- Ты просто сама не влюбилась, вот и все.
Сима кивнула:
- Конечно. Как я могу в него влюбиться?
- Можно подумать, влюбляются как-то и по желанию, - фыркнула Алька и тут же прикусила язык: из зала вышли Славка с Алексеем. Сима проследила ее взгляд, чуть слышно хмыкнула.
- Чего сидим? - задал Славка тот же вопрос.
- О любви говорим, - улыбнулась Сима.
Славка озадачился. У него на лице явно читалось: «Ну, вы и тему нашли!» Алешка демонстративно уставился в окно, глядя поверх Алиного плеча.
- Ага, главное, к месту, - наконец пробормотал Славка.
- И вовсе не о любви, - ощетинилась слегка покрасневшая Алька. - Я смотрела, где могла быть лаборатория дрида.
- А, вы тоже, - легко отбросил любовную тему Славка. Сима глянула вопросительно. - Если тут бывал дрид, то имеет смысл обыскать замок. Может, что полезное найдем, узнаем.
- И как ты себе это представляешь? - покрутила пальцем у виска Аля.- Замок-то ого-го!
- Ну, хотя бы самые старые, заброшенные коридоры. Давайте чуть попозже, когда эти, - мальчик мотнул головой в сторону зала, - как раз до кондиции дойдут.
- Наши не дойдут, - заметил Алешка.
- Ну и фиг с ними. Главное, чтобы местные не засекли, а нашим соврем про неуемное любопытство.
- И Аскар тогда точно всыплет, - усмехнулась Аля, с вызовом глянув на Алешку.
Тот растерялся.
- Не всыплет, - поспешно вставил Славка. - Если Рик с нами пойдет.
Девочка улыбнулась, оценив столь быстрое вмешательство полупрезрительным изгибом губ.
Аля вернулась в зал и осторожно присела на лавку. Барон все-таки уговорил петь хором, правда, не ведуна, а Ильма и Атена. Пели про то, как едет по бескрайней степи ратник, возвращается домой, где ждет его семья. Мелодия совсем простенькая, стихи не блистали изысками, но была такая искренность в голосе воинов, что Аля заслушалась. Как там дома - надеются ли еще?
Сидевший напротив Талем наклонил голову, спрятал глаза под волной упавших волос. Але стало очень жаль его. Когда Рик рассказывал о погибшей семье ведуна, главным был страх перед жестокостью этого мира. А вот сейчас Аля поняла - это не фрагмент из учебника истории, это живые люди. «Мы ведь ничего о них не знаем! Совсем ничего! Чем живут, чего они хотят. Мы только боимся их или надеемся на них!»
Аля повернулась, чтобы поделиться своим открытием хоть с кем-нибудь. И увидела Влада. Тот застыл на пороге, не сделав шага в комнату. Служанка, несшая кувшин с вином, бесцеремонно подвинула мальчика. Влад сел на край скамьи, положив перебинтованные руки на стол.
- Ты что? - повернулась к нему Аля, мельком подумав, что пора сменить повязку, ткань загрязнилась.
- Я вот думаю... Костя, он, наверное, сейчас играет такое... Вот сейчас, вечером. А потом переоденется, и его поведут в дом Ласка. Представляешь? Он придет в комнату, а там нас нет. Там пусто. Только он и Антон. Представляешь?
Альку передернуло. «Его я тоже не знаю», - подумала она, и это немного напугало. Как-то привыкла уже к ребятам, мысленно отведя каждому его роль. А с чего она взяла, что, если Влад циник, то ему не может быть тяжело из-за другого? Але стало не по себе, захотелось зажмуриться, тряхнуть головой и забыть все эти мысли, вернуться в уже привычное состояние. Но это было невозможно, и она задумалась: а Алешка? Что он носит в себе, кроме той боли, которую видно другим?
Рик согласился на вылазку сразу. Только смотался на конюшню и вытащил из сумки Талема хвост саламандры да прихватил веревку. Влад, увязавшийся с ним, уговорил взять еще ножи. Пиршество продолжалось уже больше четырех часов, и Аля сомневалась, что кто-то из «своих» может сейчас встать из-за стола. А местные так сбились с ног, что им не до детей. Башню для исследования выбрали «на глаз»: самую потрепанную, как наиболее старую.
Извилистый коридор тянулся в нужном направлении, по нему и пошли. Рик шагал впереди, освещал дорогу. Осторожно вытягивал руку, прежде чем зайти за поворот. Тень, неожиданно выросшая на стене, показалась ребятам гигантской. Рик даже отпрыгнул от неожиданности, а Славка мгновенно изготовил к броску нож.
- Это я, Тимс! - крикнул человек и вышел на свет.
- Ты что тут прячешься? - холодно спросил Рик.
- Простите, сэт. Я просто хотел пойти с вами.
- Ты подслушивал, да?
Аля чуть поежилась: тон у Рика был еще тот - княжича.
- Сэт, я нечаянно услышал! - попытался оправдаться Тимс.
- И кто услышал еще? Аскар? Или Талем?
- Никто, сэт! Я никому не сказал.
- Никому? - поднял брови Рик. - Ты не сказал своему командиру?
Аля с жалостью посмотрела на Тимса. Он ведь всего года на два-три старше их. Хотя это в школе между восьмым и одиннадцатыми классами пропасть, а тут возраст меряется по-другому.
- Рик, - осторожно начала Сима. - Он же...
- Вы не понимаете! - посмотрел на ребят, нехотя кивнул: - Хорошо, пошли.
Из башни в башню можно было попасть либо по внутренним переходам, либо по навесным мостам. Но идти через улицу ребята не решились. Выбирали ходы самые старые, а значит, запущенные и грязные. Сырые темные коридоры поворачивали под неожиданными углами, несколько раз им приходилось перелезать через груды досок и камней, натыкаться на полуобрушенные лестницы и галереи.
- Несет нас черт знает куда, - ворчал Влад. - Хотел бы я знать, как мы обратно потащимся.
- А по-моему, тут очень интересно, - ответила Алька, оглядывая висевшие на стенах основательно подпорченные сыростью картины. - Главное, чтобы паук за шиворот не свалился. А то я заору так, что все сбегутся.
- Не сбегутся, мы далеко ушли, - успокоил Славка.
- А мы сейчас проверим, - сказал Влад, ухмыльнулся и потянулся к белевшей в углу паутине кончиком ножа.
- Влад! Скотина! - взвизгнула Аля и отпрыгнула подальше.
- Вот это да! - поразился тот. - Алька, ты в школе на физре рекорды не ставила? Мощный прыжок!
- Если ты сейчас же не оставишь в покое насекомое, я тебе рекорд по оплеухам покажу!
- Ха-ха! Я теперь натренированный Аскаром, фигли достанешь.
- Я?! - удивилась Аля.
- Влад, не рискуй, она достанет, - серьезно посоветовал Алешка.
Девочка громко фыркнула и первой начала спускаться по скрипучей деревянной лестнице: узкий коридор без окон привел ребят в тупик, из которого вел один путь - вниз.
- Осторожно! - крикнул Алешка, когда у Али под ногами треснула ступенька.
Алька взвилась:
- Ты чего мне под руку орешь? Я,что, слепая, сама не вижу? Конечно, я не Сима! Но я, что, по лестнице пройти не могу?!
- Да можешь, - Алешка от изумления даже остановился.
- А при чем тут Сима? - удивилась сама Сима.
- Бешеная, - прошептал Влад. - Укусит, а тут прививок от бешенства нет, еще не придумали.
- Ничего, Талем вылечит.
Рик произнес это так, что было непонятно - то ли он это в шутку, то ли успокаивает всерьез. Глядя на Алькино ошарашенное лицо, ребята расхохотались - все, кроме Алешки.
Аля дернула плечом и продолжила спуск. Вот еще, нашелся указчик! Думает, ей так нужно, чтобы Алешка ее оберегал? Может, и нужно, да только Аля этого ни за что не покажет. Свалится с этой чертовой лестницы, а помощь не примет... дура. А все из-за того поцелуя: пусть не думает, что на шею вешается.
- Ну, вот чего я такого сказал? - шепотом злился Алешка. - Ну чего?
Славка пожал плечами, словно говоря: стерва она и есть стерва.
Лестница уперлась в покосившуюся дверь. Аля подергала ручку:
- То ли заперта, то ли просто застряла.
- Пусти-ка, - отодвинул ее Славка. - Не видишь петли? Она внутрь открывается.
Аля почувствовала, как вспыхнули щеки. Да что она сегодня все в идиотские ситуации влипает!
Славка, навалившись на дверь, с трудом приоткрыл ее на несколько сантиметров. Мальчишки пришли на помощь, и вскоре в щель можно было протиснуться.
- Нет, ну куда нас черт несет, а? - спросил Влад, когда ребята один за другим пробрались внутрь, в обычный коридор, такой же узкий и без окон.
Дверей нигде не было, только изредка попадались ниши в стенах. В одной валялось нечто, с Алькиной точки зрения похожее на алебарду. В другой - покрытый плесенью моток веревки. А в третью Рик нырнул с таким воплем, что у ребят заложило уши.
- Ты... блин, - не совсем ясно высказался Влад, присев от неожиданности.
Но Рик выскочил из ниши с огромным белым клыком с руку толщиной, потряс им в воздухе.
- Ничего себе зубик, - уважительно сказал Алешка.
Княжич заблестевшими от восторга глазами обвел ребят:
- Святой Вакк! Я такое на картинке видел. Знаете, что это такое?! Зуб дракона!
- Надеюсь, череп целиком в эти коридоры не влез, - содрогнулась Аля.
- Вы представляете, как Талем обрадуется? - Рик сунул зуб за пояс.
- Угу. А теперь представь, как ты ему будешь рассказывать, где взял этот клык, - заметил Славка, и Рик скис.
Нерешительно вытащил зуб, повертел, тяжело вздохнул:
- Думаете, он и так не догадается, что мы шастали где попало?
- Ты же говорил, что и ведуна можно обмануть! Главное - молчать, - напомнил Влад.
- Ага, и он спросит: «А куда вы уходили с пира?» или «А что ты так рано лег спать?» - И что? Молчать будешь?
- Или где вы так уделались, - добавила Аля, брезгливо снимая паутину с локтя.
Путешествие по заброшенным покоям замка не украсило их костюмы, и не нужно было обладать способностями ведуна, чтобы понять, где именно они умудрились так испачкаться.
- Вот именно, - решительно сказал Рик и снова сунул клык за пояс.
- Ты только будь к нам поближе, когда Аскар об этом узнает, - попросил Влад.
Голоса ударялись о свод потолка и тут же затихали. Тени скользили по стенам, то пропадали в темных провалах ниш, то вырастали до потолка. Было жутковато, и в то же время очень интересно, как в приключенческом фильме. И за следующей дверью обязательно найдется сундук с золотыми монетами, прикрытый полуистлевшим пиратским флагом. Аля даже пожалела, что замок барона стоит не на берегу моря.
- Интересно, тут водятся привидения? - спросила она. - Такие, фамильные. Того же баронова дедушки.
- Уууууу, - завыл за спиной Влад.
Аля вздрогнула:
- Дурак!
- Это я вызываю дедушку, подманиваю, - спрятался за спину Тимса Влад.
- Вообще-то, в качестве манка обычно работает самка, - с ехидной улыбкой заметила Аля.
- А тут кто-то недавно был, - перебил Рик, заглядывая в одну из ниш.
- С чего решил? - спросила Сима.
- А веревка валяется, совсем не заплесневелая.
Подошел Славка, с интересом глянул, потом присел и потрогал ее пальцем.
- Конечно, она и будет почти как новая, - чуть растерянно сказал он. - Провод в изоляции может долго проваляться.
- Как провод? - подскочил Алешка.
Славка выпрямился, держа в руках конец «веревки». Аля присмотрелась: действительно, провод, обычный, как от удлинителя.
Влад присвистнул. Рик с интересом потянул провод к себе:
- Это что, из вашего мира, да?
- Из нашего, - кивнул Алешка. - Да еще и нашего века. Ну, или из прошлого, кто тут поймет.
Аля отвернулась и пошла вперед. Она уже научилась справляться с собой и старалась меньше думать о доме. А тут и песня ратников, и такая обыденная, домашняя вещь...
- Теперь я верю, что тут у дрида была лаборатория, - сказал Славка. - Ладно, пошли, что встали.
Коридор закончился тупиком. Сочился свет из прикрытого изнутри тяжелой ставней окна.
- Ну вот, шли-шли и пришли, - расстроилась Алька.
Тимс откинул ставню, и заходящее солнце хлынуло в коридор:
- Жабье племя! - выдохнул Рик.
Было чему удивляться: свой путь ребята начали со второго этажа и только и делали, что спускались. Сейчас же они оказались на самой вершине одной из башен. Далеко внизу виднелся двор, костер в яме уже потушили и жареную тушу унесли. Слуги разошлись, лишь на стене виднелись несколько стражников. Один из них сидел, прислонившись спиной к зубцу, и извлекал не очень музыкальные звуки из какого-то маленького инструмента. Во двор вышел кто-то из отряда - Алька узнала по плащу, - огляделся.
- Надеюсь, не нас ищут, - прошептал Рик, хотя во дворе вряд ли бы услышали и крик.
- Опять фокусы с пространством, как в Лабиринте. Отсюда-то мы никуда не перенесемся? - чуть раздраженно спросил Славка.
Рик пожал плечами, отошел от окна:
- Странно, что нет двери. Глупо тащиться в такую даль, чтобы просто выглянуть в окно.
- Нужно посмотреть в нишах повнимательнее, - предложил Тимс. - У меня отец был помощником княжеского зодчего, я видел у него рисунки: в замке князя есть несколько таких комнат.
- Ты, я посмотрю, лучше меня мой дом знаешь, - нехорошо усмехнулся Рик. - Может, и где княжеская казна хранится, в курсе?
- Мой отец честно служил князю, - вытянулся в струнку Тимс. - Я видел только гостевые покои.
- Ладно, - после короткой паузы бросил княжич. - Поищем там.
В нишах было темно, а хвост саламандры только один, поиски затянулись.
- Интересно, нас уже хватились или нет? - вслух рассуждал Влад.
- Что, Аскара боишься? - поддела Алька, и в этот момент Рик крикнул:
- Нашел!
Ребята ринулись к нему, чуть не сбили с ног. Дверь казалась незаметной брошенному мельком взгляду из-за паутины, сплошь затянувшей нишу. Аля предусмотрительно отошла, когда ребята стали снимать тонкие нити обломками валявшихся досок. Сначала дверь пытались открыть, но она словно вросла в камень. К счастью, доски оказались не столь крепкими, как рассчитывали строители, и за прошедшие годы превратились в труху. Несколькими ударами в двери пробили щели. Первым протиснулся Рик, Славка пытался схватить его за рубаху, но не успел.
- Ух ты! - донесся голос Рика, и в щели вспыхнул свет. - Шар работает!
Аля пролезла вслед за всеми, брезгливо сторонясь пауков. За дверью оказался небольшой купол, почти пустой: стоявшее боком к стене громоздкое кресло с высокой спинкой, небольшой столик перед ним. Окон не было, да и вообще казалось, что комната вырублена в скале, а не сложена из камней. Стены монолитные, а та, в которую упирался столик, и вовсе отполирована до блеска. Душно, но не так сильно пахнет сыростью, как в коридоре.
- Да уж, а рвались, как в драконью сокровищницу, - разочарованно протянул Рик.
Аля с интересом потрогала стену. Интересно, чем ее так отполировали?
- Ну что, валим отсюда? - спросил Славка.
- Ага, сейчас, - Рик прошел к креслу.
Спинкой тому служила вырезанная из дерева гигантская птица с запрокинутой головой. Мертвые глаза смотрели в потолок, а крылья судорожно сжимались, образуя подлокотники. Алю это кресло пугало.
Рик погладил крыло птицы, провел пальцем по сомкнувшимся на сиденье когтям.
- Представляете, - повернулся к ребятам, - дрид тут сидел. В такой дурацкой комнате и в таком кресле в самый раз.
Осторожно присел сначала на краешек, а потом и вовсе устроился по-хозяйски, положив руки на подлокотники.
- Ну как? Ощущаем себя дридом? - усмехнулась Аля.
- Не-а! - помотал головой Рик, и стал сползать с кресла, ухватившись за торчавшие деревянные перья. Те неожиданно щелкнули и сомкнулись. В комнате что-то громко пискнуло, и Альку отнесло к стене. Она стукнулась локтем, зажмурилась от боли. Громко выругался Влад, да и Тимс помянул жабье племя.
Аля открыла глаза. Ребят разнесло по комнате и прижало к стенам. А между ними колыхались в воздухе тонкие серебристые пленки, закутывая каждого в персональный кокон.
- Влад, помолчи! - попросил Славка.
Тот заткнулся. Аля протянула руку и коснулась пленки. Она легко спружинила под ладонью и тут же оттолкнула руку обратно. Девочка нажала сильнее: никакого результата. Рик вытащил меч и попробовал разрезать, но клинок скользнул, не причинив преграде ни малейшего вреда. Славка, желая убедиться сам, провел кончиком ножа и с досадой сплюнул.
- Ну и что дальше? - спокойно спросила Сима.
Снова пискнуло, и на полированной стене начала появляться надпись. Таким же небрежно-корявым почерком, как и в Лабиринте, вспомнила Аля.
«Измерения силы по правилу 4, - писали на стене. - Условия: полотна Ромуна, изолирующие испытуемых друг от друга».
- Это чего? Местный учебник физики? - ошарашено спросил Влад.
«Критерий разрушения полотен: честный ответ на вопрос, заданный находящимся справа. Обязательные условия: вопрос должен вызывать у отвечающего сильное желание утаить правду. Подсказки по содержанию вопросов не принимаются ни от кого из участников.
Эксперимент начат».
- Да что за чушь?! - повторил Влад.
- Это не чушь, - переварила текст Аля. - Это объяснение, как мы отсюда выберемся.
- Стиль у этого объяснения уж больно того... не местный, - усомнилась Сима.
- Дареному коню, - пожала плечами Аля.
Ее охватило ощущение нереальности. Так не бывает! Если бы из-за кресла выполз розовый в полоску дракончик - это воспринялось бы более нормально. Но эксперимент не лез ни в какие ворота.
- Хочешь сказать, это и есть полотна Ромуна? - Славка снова кольнул серебряную пленку ножом.
«Эксперимент начат», - повторно написала невидимая рука на стене.
Влад разозлился:
- Нашли подопытного. Фигушки! Рик, нас же ведун все равно найдет, да? А я лучше буду разбираться с Аскаром, чем с этой дрянью.
Княжич помотал головой так, что волосы разлетелись:
- Не думаю. Мне кажется, через эту гадость Талем нас не услышит.
Аля поняла причину траурного тона - это ведь он щелкнул перьями на подлокотниках и вызвал к жизни загадочное оборудование.
- Вы поняли условия? - ничуть не радостнее Рика спросил Славка. - Стоящий справа должен задать вопрос, на который отвечать ни в коем случае не хочется! А ответить придется. Правду.
Аля поежилась. Она достаточно многое не желала бы рассказывать ребятам.
- Но другого выхода у нас нет, как я понимаю? - невозмутимо спросила Сима. - Если ведун нас не услышит, то в этих переходах можно месяц искать и не найти.

Предыдущая страница 31 Следующая страница


Цена свободы 32

Рик опустил голову.
«Я не хочу! А если, - Аля покосилась на стоящего справа, - Славка спросит чего-нибудь такое, а? Я не хочу!» Возмущалась девочка про себя: не хотели все, но Сима права - другого варианта нет. Аля окинула взглядом комнату: слева от нее Влад, потом Алешка, дальше Сима, Тимс, Рик и Славка.
- Я попробую, - повернулась Сима к Тимсу, помолчала, потом выдала:
- Тебе страшно убивать?
- Нет, - покачал тот головой. - Я всегда хотел стать воином.
Все замерли, но ничего не происходило. Потом на стене возникла надпись: «Вопрос не соответствует заданным условиям».
- Во формулирует! - возмутился Влад. - Тоже мне, блин, профессор! Нет, это уже не фэнтези, а черт знает что!!
Аля сверлила Симу взглядом. «Это же так просто! Вопрос лежит на поверхности, ну же! Да вспомни, мы же недавно об этом говорили!» Сима поймала ее взгляд, с досадой повертела у виска пальцем. Аля развела руками. Можно подумать, та сейчас изобретет что-то другое! Тимс следил за ними с опаской. Сима коротко выдохнула и поинтересовалась:
- Ты в меня влюбился?
Тимс покраснел, даже уши полыхнули. Уткнулся взглядом в пол.
- Я могу отвернуться, - Сима демонстративно встала спиной к ратнику.
- Да, - наконец выдавил тот.
В комнате тотчас что-то пискнуло, и пленка вокруг Тимса лопнула.
- Есть! - в восторге выкрикнул Славка.
Сима с любопытством повернулась.
- Давай, спрашивай Рика, - даже не дав Тимсу прийти в себя, велел Славка.
- Я? Сэта? Княжича?!
- Ну ты же справа от него!
- Я не могу у сэта!
- Рик, ну скажи ты ему, - повернулся Славка.
- Я вообще не хочу отвечать ни на какие вопросы, - резко ответил тот. - И вообще, пусть Тимс просто сбегает и приведет Талема.
- Рик, ты гений! - Аля захлопала в ладоши.
Тимс рванулся к двери, но серебристая пленка колыхалась и там. «Эксперимент не завершен», - написали на стене.
- Зашибись! - психанул Влад. - Даже если нас через месяц найдут, то фиг сюда войдут! Рик, какого черта ты ломаешься? Кто тебя вообще просил в то кресло лезть? Думаешь, задницу к дридову креслу прижал и сам дридом стал?
Рик метнул на него возмущенный взгляд, но тут же взял себя в руки и велел Тимсу:
- Спрашивай!
- Ага, так он тебя и спросил! - вмешалась Аля. - Ты можешь представить, что для него ты не Кир, а просто Рик, а?
Княжич повздыхал:
- Тимс, ладно, я сейчас не сэт! В конце концов, в дружине не знали, кто я!
Парнишка мялся.
- Мне от старших мальчишек, между прочим, твоих ровесников, даже пару раз по шее прилетало. Давай, спрашивай.
- Ладно, - решился Тимс, - не сэт так не сэт, ты сам разрешил. Чего ты больше всего боялся в рабстве?
«Кажется, Рик пожалел о своем разрешении!» - поняла Аля, глядя на изменившегося в лице княжича.
- А можно другой вопрос? - севшим голосом спросил он.
«Вопрос принят. Ожидается ответ», - написали на стене.
- Нет, нельзя, - перевел Влад.
«Ох, ни фига себе! Выходит, можно спросить что угодно, вот вылетела глупость с языка, и надо обязательно ответить?!» - Аля даже зажмурилась, представив возможности. Это была власть - пусть только на одно мгновение, но власть. Интересно, думал ли об этом дрид, планируя эксперимент?
Рик покрутился на пятках, потом обхватил себя за плечи, зябко поежился:
- Я боялся... Я боялся, что меня будут продавать с публичных торгов, вот! А там окажется кто-нибудь из Семиречья.
Пискнуло, и Рик оказался на свободе. Аля озадаченно уставилась на него: «Нет, он спятил?! Нашел, чего бояться! Радоваться надо было, если б, правда, так случилось, и его узнали». Потом перевела взгляд на Алешку, сочувственно смотревшего на Рика, и раздраженно завела глаза к потолку. Нет, она от этих его моральных заморочек спятит.
- Давай мне! - попросил Славка.
Рик внимательно посмотрел на него, сощурился и выпалил:
- А если бы там, в горах, Волки поймали Лешку, а не Даня, ты бы вернулся?
«Первый!» - подумала Алька. Ни Сима, ни Тимс не воспользовались властью, данной дридом. Они не стремились узнать тайное, просто нашли неудобные вопросы. А вот Рика пробило любопытство.
- Дурак! - прошипел Алешка.
Аля поймала себя на том, что с интересом уставилась на Славку. Тот стоял, прислонившись спиной к стене, натянув пленку до предела и запустив пальцы в волосы. Потом резко выпрямился и коротко ответил:
- Нет!
Но на Алешку он при этом не смотрел. Под ставший уже привычным писк пленка лопнула. Алешка, взглянув на Рика, выдохнул:
- Ну ты и... все-таки! Зачем?!
Сима перебила:
- Славка, твоя очередь!
Когда рассерженный Славка повернулся, Але захотелось зажмуриться. Ну и не повезло же ей! Сейчас он ка-а-ак спросит... Аля скорчила жалобную гримасу, и Славка холодно поинтересовался:
- За что ты так не любишь Лешку?
- Да вы что, сдурели все?! - заорал Алешка, бросаясь на пленку. - У вас что, тем других нет?!
Аля растерянно отступила к стене:
- Но я вовсе не не люблю его! - помотала она головой.
Пленка чуть колыхнулась, но осталась цела.
- Скотина, ты, Слава, - со слезами в голосе бросила Аля и села на пол.
Славкина злость уже прошла, и он выглядел растерянным и виноватым. Но Альке от этого было не легче. Она уткнулась подбородком в колени и принялась размышлять.
Так, ответ не приняли. Получается, с точки зрения той заразы, которая задумывала эксперимент, Аля соврала. Но ведь это не так, она сказала правду. Хотя, с другой стороны... Если смотреть внешне, то она действительно ведет себя так, словно Алешку терпеть не может, и получается это довольно-таки искренне. Что же тогда - она и любит, и не любит? Аля на мгновение озадачилась, как можно это совмещать, но тут же выкинула из головы. Сейчас это неважно. За что же она злится на Алешку? Что он не обращает на нее внимания? Да фигня, вспомнила она свои рассуждения на подоконнике. Маломальское его внимание скорее пугает, значит, не из-за этого. Тогда что же?! Чтоб этого Славку! Сам так признался: бросил бы Лешку, а теперь, вишь, какие вопросики задает, скотина! Так, черт с ним, надо думать про другое. Аля намотала прядку волос на палец, потянула. Если вспомнить все выходки, то... Ой, нет! Озвучить получившийся вывод невозможно! Аля снова лихорадочно начала перебирать варианты, забыв о скрестившихся на ней взглядах. Не смотрели только Слава и Сима: Сима жестами демонстрировала Славке глубину его идиотизма, тот безропотно принимал это. Аля подняла голову. Черт! А ведь другого не получается. Ладно...
- Я не люблю его за то, что он, вот с таким своим поведением, заставляет думать о себе хуже, - глядя в упор на Славку, отчеканила она. - Он вот такой гордый, а я так совсем моральный урод.
- Но я вовсе... - растерялся Алешка, но его заглушил писк, возвещавший: сказанное - правда.
Аля шагнула к Славке. Тот покаянно наклонил голову:
- Ну давай, бей! Пока вот он не вышел и тоже мне не всыпал.
- Да пошел ты! - со слезами в голосе выкрикнула девочка. На Алешку она так и не смогла посмотреть.
- Алечка, успокойся, - попросила Сима. - Твоя очередь.
Девочка повернулась к ребятам. Алешка внимательно изучал пол под ногами. Алькина жертва - Влад с тоской смотрел на нее. Он явно не ждал ничего хорошего. Аля покопалась в голове, но там было пусто, словно все выдуло. Она махнула рукой и ляпнула:
- Почему ты пошел на галерею, там, у Ласка? Ты же собираешься выжить, во что бы то ни стало, а это был не самый удачный способ.
- Ну спасибо, Аля, удружила, - отвесил Влад шутовской поклон. - За доброту, за ласку спасибо!
Аля дальше цитату из кино не помнила, потому ответила кратко:
- Всегда пожалуйста.
Влад пробежался по кругу - маленькому, сколько позволял кокон. Остановился.
- Да из-за Леры я пошел, из-за Лерки! Ясно?! Думаю, пока я тут выживать буду, какой-то старый хрен ее лапать начнет или чего похуже!
Пленка тут же выпустила мальчика. Ребята растерянно переглянулись. А если Вилл не отвязался от Леры? У Али от ужаса задрожали губы. Влад тоже выглядел подавленным.
Через несколько мгновений Славка напомнил:
- Влад, твой вопрос.
Тот со жгучим интересом посмотрел на Алешку. Было видно, что вопрос у Влада так и вертится на языке. Славка только открыл рот, чтобы помешать, как Влад выпалил:
- Ты был уверен, что не выдашь нас? Ну, в подвале у Ласка.
Алешка усмехнулся одними губами:
- Что, спросил и рад?
Влад быстро отпрыгнул от Славки:
- Но-но! Только драки нам не хватает!
Славка со злости сжал кулаки, но сдержался.
- Да не был я уверен, не был, - ответил Алешка. - И что - доволен?!
Был ли доволен Влад, осталось не понятным, но хозяина эксперимента ответ удовлетворил: пленка лопнула.
В плену оставалась только Сима. Она смотрела на Алешку спокойно, словно ее не испугали разыгравшиеся сцены. «А ведь она уверена, что совсем уж гадость не спросит», - поняла Алька. Алешка почти вплотную подошел к последней пленке:
- Чего ты больше всего боишься?
- Что мне придется убивать, - чуть помедлив, призналась Сима. - И не в бою, а безоружного.
Аля представила себе такое, и ее передернуло. Алешка протянул руку - пленка с писком лопнула под его пальцами.
«Конец эксперимента», - написали на стене.
- Ну, я сейчас!.. - Влад стал озираться в поисках чего-нибудь тяжелого.
- Не смей! - оттащил его Славка. - Не хватает еще чего-нибудь тут запустить. Валим отсюда, - кивнул он на освободившуюся от пленки дверь.
В коридоре ребята неловко переглянулись.
«В кои веки: скандал из-за дурацких высказываний, и я тут ни при чем!» - усмехнулась про себя Аля.
- Ну что, возвращаемся? - буркнул Славка.
Сима молча пошла обратно.
- Подожди, - задержал Славку Алексей.
Аля оглянулась: много бы она отдала, чтобы узнать этот разговор, но не подслушивать же на глазах у всех!
Славка напряженно взглянул на хмурое Алешкино лицо. «Ну, Влад, спасибо! Блин, ну надо же было так подгадить!» - с тоской подумал он.
- Ты чего к Альке привязался? - жестко спросил Алешка, когда ребята отошли подальше.
Славка удивленно моргнул - он ждал другого.
- А чего? - глупо поинтересовался он.
- Того! Ну, и кому от этого лучше стало? Альке? Мне? Тебе? Ну, зачем ты это у нее спросил?! Славка, ты хоть понимаешь, что ты наделал?!
- Да ты что, Лешка! Она на тебя кидается, а мне и спросить нельзя?
- Ты же ничего не знаешь! Ну, зачем?!
- Лешка, да ты чего?
Друг только рукой махнул. Потом спросил:
- Она ведь права, да? Я тут строю из себя оскорбленную личность и только вам хуже делаю?
- Черт! Черт! Черт! - Славка отвернулся к стене и легонько стукнулся лбом о камень.
- Вы там долго еще отношения выяснять будете? - долетел крик Влада.
- Уже идем! - заорал Алешка в ответ.
Барон отвел для гостей целое крыло в центральном здании. Пришлось изрядно поплутать, пока вышли к нему. Хорошо хоть, больше таких шуточек с пространством не было. Последние несколько переходов ребята преодолели на цыпочках, не желая нарваться на кого-нибудь. Славка уже валился с ног, когда они разглядели знакомые двери. Впрочем, радоваться оказалось рано: прислонившись к стене, там стоял ведун и, скрестив руки на груди, внимательно смотрел. Славка остановился так резко, что на него налетел Влад.
- Святой Кроний! На кого вы похожи! Что, в подвалах барона давно не убирались?
Рик покраснел и отвел глаза. «Фу, хоть не Аскар!» - перевел дух Славка.
Талем открыл дверь в комнату, отведенную мальчикам, и сделал приглашающий жест. Аля с Симой попытались ускользнуть к себе, но ведун поймал обеих за плечи и отправил вслед за мальчишками.
Помещение оказалось достаточно большим, чтобы поместились все. Возле одной стены стояли лавки, застеленные одеялами: даже сейчас, летом, в каменном замке было прохладно. В противоположной стене - камин, по летнему времени пустой. Возле него стояли кресла и пара небольших столиков. Узкие высокие окна давали не слишком много света, и Талем зажег шар.
- Ну, и зачем вы туда лазили? - поинтересовался ведун, когда ребята расселись: кто на лавку, кто в кресло. Аля же забралась на подоконник.
- Мы искали лабораторию дрида, - вскинул голову Рик.
- Нашли?
Княжич промолчал. Талем обвел ребят взглядом, снова посмотрел на ученика:
- Ну, раз молчишь, то я так ведаю, что нашли. И что там?
- Вот, - Рик вытянул из-за пояса зуб дракона.
- Это же клык малого дракона! - охнул ведун и схватил добычу. - И в таком прекрасном состоянии!
Договорить он не успел - дверь со стуком распахнулась, и в комнату шагнул рассерженный Аскар.
- Вернулись? - его голос не предвещал ничего хорошего. Славка метнул быстрый взгляд на Рика. Тот упрямо смотрел на сотника.
- Сэт, вы поступили как мальчишка, а не как наследник, - холодно сказал Аскар, и Рик с досадой прикусил губу. - Ваше счастье, что я все-таки помню о том, что вы - наследник. А вот ты, Тимс... Иди сюда!
Парнишка встал перед тэмом, опустив голову.
- Вижу, объяснять не надо, что ты натворил.
- Нет, сотник, - поднял Тимс голову.
- Ты признаешь, что заслуживаешь наказание?
- Да, сотник, - ответил, вытянувшись в струнку.
- Ну что же... Я лучше бы это сделал в другом месте, менее многолюдном, - кивнул Аскар на закрытую дверь, из-за которой доносились голоса слуг. - Но тогда ты можешь задержать нас в пути. Раздевайся. И не шуми. Не стоит беспокоить хозяев.
Тимс потянул через голову рубаху. Аскар вытащил из-за голенища плеть. Ребята вскочили.
- Да вы что! - крикнул Алешка.
- Я просил не шуметь, - таким тоном напомнил сотник, что Славка мгновенно прикусил язык.
Но Алешка лишь сбавил громкость:
- Как вы можете?!
Аскар удивленно глянул на него.
- Лешка, молчи! - встал между ним и тэмом Рик. - Я тебе потом все объясню!
Алешка с досадой мотнул головой, но замолчал. Аскар повернулся к Тимсу:
- Ложись на лавку.
Тот послушно лег, подтянул одеяло поближе и вцепился в его край зубами.
Аскар взмахнул плетью и ударил Тимса вдоль спины. Алешка дернулся, но Рик схватил его за руку. Славка сглотнул. Конечно, Аскар бил не так, как лупили стражники у Ласка, но по тому, как вздрагивал Тимс, Славка понял, что сотник тоже не особо жалеет. Парнишка крутил головой, не выпуская из зубов одеяло, но не стонал. Славке захотелось зажмуриться и зажать уши, не видеть, как вспыхивают красные полосы на коже, не слышать свист плети. Но смотрел, не отворачиваясь: это было и их наказание.
Наконец Аскар шагнул в сторону.
- Всем спать, - велел он и вышел из комнаты.
Талем подошел к Тимсу, положил ладонь ему на затылок. Парнишка вывернулся из-под руки:
- Не надо!
Неловко встал с лавки, морщась, натянул рубаху. Посмотрел нерешительно на Рика:
- Я пойду, сэт.
Тимс должен был ночевать вместе с ратниками. Рик кивнул.
Талем покачал головой, вздохнул и, ничего не сказав, пошел вслед за Тимсом. Княжич рухнул на лавку, опустил голову.
- Почему ты не помешал Аскару? Ты и мне не дал это сделать! Почему? - возмутился Алешка.
- Потому что Аскар прав, - резко кинул Рик. - По правилам он и нас должен был вот так отлупить. Да не решился. Это для кадета или ратника просто наказание, а для княжича позор! Он и вас-то не тронул из-за меня. Понятно вам? А насчет Тимса он прав! Тот и приказ нарушил, и тэму не доложил, когда узнал о вылазке. Дурак я! Не хотел же, чтобы он с нами шел. А потом испугался, вдруг вы подумаете, что я свысока на всех смотрю, и согласился. Жабье племя!
Славка тоже сел, с досадой потер ладонями лицо. Куда еще они вляпаются по собственной глупости? И кого могут подставить, вот как сейчас Тимса? «Он сам захотел!» - попытался успокоить себя, но на душе кошки скребли.
- Пойдем мы, - сказала Сима. Аля нехотя спрыгнула с подоконника, на который снова успела забраться.
…Славка хотел поговорить, но Алешка отвернулся и натянул на голову одеяло. «Лешка, я же не только из-за себя бросил бы тебя у Волков! Я же еще из-за ребят не остался бы! Ну, как мне тебе объяснить?» - говорил про себя Славка, глядя в потолок. За окном пели подгулявшие слуги, но никак не могли решить, что же именно исполнять, и со двора неслась какофония. «Ну что делать, если тут такой мир? И надо выбирать. Я не хочу, а надо!» Алешка не спал - Славка был уверен. Но звать его не стал: не хочет, так не хочет, что тут сделаешь. Черт, а так мечтал об этом ночлеге. Наконец-то под крышей, в кровати...
Мальчик все-таки заснул и увидел Лабиринт - очень ярко, совсем как в реальности. Так же давили каменные стены, и хвост саламандры слабо освещал рисунки на потолке. Вот только ведь-озеро показывало не Даня. Там отражался измученный пытками Алешка, и именно ему вот-вот должны были отрубить голову. Славка закричал во сне и проснулся. Несколько секунд хватал губами воздух, судорожно вцепившись в одеяло. В комнате стоял полумрак: за окном серело небо, скоро должно рассвести. Все спали: то ли крик остался во сне, то ли был не таким громким, как показалось Славке. Алешка лежал, по-прежнему отвернувшись, только скинул с себя во сне одеяло.
Славка слез с лавки, ощутив босыми ногами холод каменного пола. Не обуваясь, подошел к Алешке. Постоял несколько минут, вглядываясь в его лицо. Потом накинул на спящего одеяло и прошлепал к окну. Сел на подоконник, подтянув ноги, и уставился на стены замка. Аскар обещал поднять рано, а спать больше не хотелось.
«А дисциплину у них в отряде держат», - думал Алешка, седлая утром во дворе лошадь. По внешнему виду ратников нельзя было сказать, что вчера они сидели за столом, за которым вино и пиво текли рекой.
Мрачный Тимс неловко забрался в седло, и Алешка сжал губы, вспомнив о наказании. Он не мог понять Рика. Как же так: для него порка - позор, а за Тимса не заступился. Ну, как так?! Алешка взлетел на коня, даже не задумываясь, это движение давно стало привычным и отработанным до автоматизма. Барон гостей не провожал - солнце только поднималось из-за стен замка, а в это время хозяин еще дрых. Заспанные, помятые слуги открыли ворота и опустили подвесной мост.
- Ну, вот и все, - сказал Талем, когда замок скрылся за горизонтом. - Завтра будем у Башни, а там и дома.
Ехали узким ущельем, и путь не нравился Аскару, ожидавшему нападения. Риктор мог так же спокойно привести на земли барона и погоню. Если их нашли Волки - могут найти и другие, а от отряда осталась половина.
Влад пытался приставать к Талему с расспросами насчет драконов. Но ведун был слишком напряжен, вслушиваясь в горы, чтобы говорить даже на очень интересовавшую его тему, и Аскар отогнал мальчишку. Тот торопливо пристроился вместе с остальными ребятами. Алешка заметил: после наказания Тимса Влад явно побаивался сотника и даже прекратил ворчать по поводу и без повода. «Интересно, а Влад тоже так же думает, как и Аля», - вспомнил Алешка и помрачнел.
Всю ночь он проворочался с боку на бок, думая об Алькиных словах. Это было очень больно - знать, что Аля так его не любит. Особенно после того, что произошло у горных. «Как мордой об стол», - горько сформулировал мальчик.
Да еще мучило: кто из ребят согласен с Алей? Получалось - все, и что делать с этим, Алешка не знал. Не возникать, когда ситуация становится унизительной? Противно. Возникать - а если это будет как раз то, о чем говорила Аля? Он вспомнил, как вел себя в первые дни в этом мире, и поморщился: да, есть за что его не любить. Алешка так погрузился в свои мысли, что не замечал, как Славка с тревогой поглядывает на него.
К вечеру горы разошлись, открыв небольшую долину. На противоположной стороне виднелся узкий проход дальше, но Талем остановил коня:
- Мы должны быть у Башни в полдень. Заночуем здесь, тэм?
- А не лучше ли доехать до границы? Мы уже близко.
- Аскар, у ведунов тоже есть свои поверья. Если я хочу взломать Башню, то не стоит мне ее видеть раньше, чем за несколько часов до полудня.
- Ну, так бы и говорил, - проворчал сотник.
Алешка подумал, что Аскару надоели горы, и жалко сейчас делать привал, когда совсем близко, на выходе из ущелья, ожидает степь, более понятная и привычная жителям Семиречья. Сам же мальчик с облегчением спешился.
Вечер был занят привычной работой и тренировкой. За время похода распорядок дня более-менее сложился, и Алешку это вполне устраивало. Только одно отличало: Тимс держался от них подальше.

Предыдущая страница 32 Следующая страница


33 Инна Живетьева

- Это он Рика обходит, - пояснила Сима, заметив Алешкин взгляд. - Все-таки вчера тот вел себя как сэт.
- Его не поймешь! - подосадовал Алешка. - То нормальный, то отмочит, хоть стой, хоть падай - как же, княжич!
- Издержки воспитания, - пожала плечами девочка.
На тренировке Алешка двигался вяло - сказалась бессонная ночь, - и схлопотал солидную порцию замечаний от Аскара, да в придачу еще и подзатыльник. Стиснул зубы и ничего не сказал сотнику, встретив Алин задумчивый взгляд. Девочка быстро отвела глаза, да и вообще была она тихая, даже сумрачная, и к Алешке не цеплялась. Тот только вздохнул - он давно уже зарекся пытаться разобраться в Алькином настроении.
- Довольно, - закончил Аскар тренировку, и Алешка с облегчением отдал меч Тимсу.
Хотел отойти и наткнулся на Славку. Это было одним из минусов похода - невозможность остаться одному. А так порой этого хотелось, особенно сейчас. Алешка отвернулся и пошел в сторону коней. Стреноженные, они паслись недалеко от костров. Мальчик сел, прислонившись спиной к камню.
Что же получается, ему теперь нужно будет все время сдерживать себя? То, что он смолчал в ответ на подзатыльник Аскара - это ладно. В общем-то, тэм прав и поступил в соответствии с этикой своего мира. Сотник не хотел его оскорбить, да он даже и не понял бы, скажи ему кто, что это унизительно. Но, стерпев одно, нужно ли терпеть дальше? Чтобы ребята больше не имели повода думать так, как сказала Аля? Но до чего же противно - это терпеть!.. Алешке с досады хотелось с кем-то поругаться, выплеснуть раздражение, и он с трудом взял себя в руки. Посмотрел на Талема - поговорить с ведуном? Он поможет. Это было заманчиво, но мальчишка не поднялся с места. Нет, он должен разобраться самостоятельно и решить все сам. Только не сейчас - он устал. Его измотали встряски: от отчаяния к надежде, от нежности к Альке до боли от ее слов. Кто-то уже говорил про такое: «от отчаяния к надежде» - вспомнилось Алешке. Ах да, Славка. А может быть и хорошо, что Славка спросил об этом у Али? Меньше иллюзий.
Славка с досадой проводил Алешку взглядом. Что с ним происходит? И ведь не поговоришь - он явно этого не хочет. Неужели так обиделся на ответ про Волков? И что теперь, как мириться? Славка плюнул и подошел к ведуну:
- Вы понимаете, что с Алешкой происходит?
- Понимаю.
Славка вопросительно уставился на него, но Талем покачал головой:
- Если бы он хотел, чтобы ты знал, то поделился бы с тобой.
Мальчик помолчал, с досадой глядя в сторону. Потом решился:
- А может, он просто не знает, как? И вообще, может, я ему чем помогу, если знать буду?
- Может, и поможешь, - согласился ведун. - Так пойди и спроси у него.
- Вы что, не понимаете, что он не скажет?!
- А ты бы хотел, чтобы я прочитал тебя? А потом бы еще и поведал обо всем твоим друзьям? Нет? Так чего же ты просишь у меня?
Славка чуть покраснел и с досадой отошел. «Тоже мне, нашелся моралист!» - буркнул он про себя, признавая правоту ведуна.
Подошел к костру, опустился на лапник рядом с Владом и уставился в огонь. «Ну что же, завтра будем в относительной безопасности. Останется совсем немного, - чуть усмехнулся он.- Вернуть ребят, найти амулет и дрида. Хоть бы Талем помог». Он задумался: а как вообще найти дрида, если дайарена сказала, что это невозможно без его желания? Вряд ли Орон жаждет встречи. «Вот о чем нужно было говорить с Талемом», - рассердился Славка на себя. Оглянулся, но ведун уже беседовал с Риком. И наверняка вытягивал подробности эксперимента в кабинете дрида.

Глава 17

«Ну, вот и все», - думала Алька, с удовольствием жмурясь на восходящее солнце. Сегодня они будут на родине Рика, а там уже все проще.
Девочке представлялось: вот приедут в замок - великолепный, белокаменный, совсем не похожий на то промозглое строение барона. На воротах будут стоять... Аля задумалось, потом из глубин памяти выплыло полузабытое слово «герольды». Герольды так герольды, решила она. Или это что-то другое? Ладно, ну вот будут стоять эти самые герольды, на самой высокой башне развернется княжеский штандарт... Рик расскажет отцу о случившемся, и князь выкупит ребят. Да, они приедут в Семиречье гораздо быстрее - по Купеческой дороге, напрямую, с подорожной. Может, и в карете - Алька вспомнила увиденное на улицах Рамана. Нет, в карете будет дольше, решила девочка.
- Гол!! - разнесся по долине крик, и Аля посмотрела на ребят.
Вот уж точно - то ли плакать, то ли смеяться! До полудня еще долго, до Башни близко, и как уж получилось, что мальчишки заговорили о футболе, Аля прослушала. Но только Рик заинтересовался. Не прошло и пяти минут, как ребята стащили пустой кожаный бурдюк, завязали узлами углы, завернув их внутрь, и надули. На мяч это походило слабо, но гоняли его с азартом. Постепенно к импровизированному футбольному полю подтянулись ратники. Первым не выдержал Тимс и с азартом выбежал к мальчишкам. Следом попросился Атен. Вскоре по полю носились две команды, и только раненый Филат и девчонки не принимали в этом участие. Ворота отметили горками камней, с одной стороны стоял Влад, с другой Талем. Вратарь из ведуна получился великолепный - интуиция действовала безошибочно и с лихвой восполняла отсутствие опыта.
- Нет, я понимаю, когда у нас мужики за мячом бегают, - повернулась с досадой Аля к Симе. - Инстинкты, так сказать, наружу просятся. Воспоминания, как толпой за мамонтом гонялись. Но тут-то - ладно, не мамонты, но гоняться-то есть за кем!
Сима коротко усмехнулась и встала:
- Пойду-ка я тоже присоединюсь. Надеюсь, примут в мужскую игру.
Аля не выдержала и рассмеялась.
Чтобы уравновесить силы, девочка выступила на стороне местных. Игра накалилась...
Когда Аскар оглушительно свистнул, давая сигнал к окончанию привала, счет был равный - шесть-шесть, и игроки с досадой остановились.
- В замке доиграете, - успокоил тэм.
- Святой Кроний! - сказал Талем.
«Наверное, это у них, как сплюнуть через левое плечо», - решила Аля.
Граница оказалась весьма материальной - черная полоса мертвой земли разделяла степь от края до края. Не очень широкая, вряд ли больше метра, и Славка не понимал, как можно идти через нее несколько часов. Может, Талем преувеличивал, когда говорил, что кто-то бродил там пару суток? Хотя в этом мире все может быть.
От границы дышало жаром, но стоило сделать шаг в сторону - обрушивался холод, потом снова начиналась жара. Странно, но лошади, казалось, не чувствовали этого, и можно было подъехать совсем близко.
- Не увлекайтесь, - окликнул ведун, и мальчик вернулся к Башне.
Запрокинул голову, пытаясь рассмотреть зубчатый край, но солнце било в глаза. Славка опустил взгляд: темно-серый камень на основании Башни порос мхом. Узкие окна-бойницы располагались не ярусами, а хаотично. На деревянной двери, собранной из неструганных досок, сидело маленькое существо, напоминающее лохматую ящерку. Оно вцепилось лапками в засов и, не мигая, смотрело черными блестящими глазками на подошедших людей. Талем наклонил голову в приветствии и неторопливо сказал:
- Хранитель, я пришел сюда по праву.
Лохматая ящерка повернула в его сторону плоскую мордочку, сощурилась. Талем и существо несколько секунд смотрели друг на друга в упор. Славка мог поклясться, что у ящерки не менее осмысленный взгляд, чем у ведуна. Потом существо отцепилось от засова, промчалось по доскам и легко проскользнуло в щель между дверью и порогом.
Талем отодвинул засов и с трудом потянул дверь на себя. Из башни пахнуло сыростью. Ведун шагнул за порог, Рик отправился следом. Славка сунулся, было тоже, но за спиной сердито зашипел Аскар.
- Пусть идут, - послышался из башни голос Талема. - Все идите, и лошадей возьмите.
Внутри было пусто и прохладно. Полосы света из бойниц падали на каменный пол, и Славка понял, что в расположении окошек есть своя система - лучи выстраивали объемный рисунок, похожий на схему кристалла в учебнике по химии. Мальчик задрал голову, пытаясь рассмотреть купол, и чуть не вскрикнул от неожиданности. С потолка насмешливо смотрел бородатый мужчина. Взгляд был такой живой, что в первое мгновение Славка не понял, что это рисунок.
- Кто это? - спросила Сима, тоже задравшая голову. Отозвалось негромкое эхо, напомнившее Славке Лабиринт.
- Дрид, поставивший эту башню, - ответил Талем, уважительно глядя на фреску.
- Странно, - удивилась Алька. - Он тут такой человеческий. Ну, в смысле, усмехается, как человек, а говорили...
- Да, раньше дриды были немного другими. А сейчас не мешайте мне.
Талем пошел вдоль стены, поглаживая камни и что-то шепча.
- Хакер, блин, - негромко сказал Влад, с интересом разглядывая ведуна, шедшего уже на четвертый круг.
- Молчи, - чуть слышно шепнул Рик.
У Талема на лбу выступил пот. Ведун шел по кругу все быстрее, с силой ударяя ладонями по камням.
Славка вопросительно взглянул на Рика, тот пожал плечами. Ратники столпились около двери, придерживая коней. Аскар по обыкновению хмурился, поглядывая на ведуна.
- Эй, тебе чего? - негромко спросил Влад, и Славка, вздрогнув от неожиданности и чуть не отпустив повод, обернулся.
На полу сидела все та же лохматая ящерка. Поставив передние лапки на ногу Влада, она подняла мордочку и с интересом рассматривала его.
- Не двигайся! - закричал Талем.
Мальчик послушно замер. Ящерка, ловко цепляясь незаметными коготками за материю, полезла вверх по штанине.
- Замри, - снова приказал Талем.
Влад застыл, как статуя, затаил дыхание и скосил глаза на зверька. Тот уже шустро забрался на рубашку и пристроился на плече. Вытянул шею, внимательно посмотрел человеку в глаза. Теперь затаили дыхание все. Ящерка подумала пару секунд, а потом потерлась головкой о шею Влада. Ведун с облегчением вздохнул и посоветовал:
- Протяни ему ладонь. Хранитель переберется туда, и ты спустишь его на пол, только осторожно.
Оказавшись на земле, ящерка ринулась к стене, оглядываясь по дороге на Влада.
- Иди за ним, - подсказал Талем.
Мальчик дошел до стены, нерешительно тронул камень руками. Ящерка стукнула по полу хвостом и пропала. В стене появилась дверь, такая же, как та, через которую вошли. За окошками мгновенно потемнело, кристалл в центре Башни погас. В темноте ойкнула Аля. Славка протянул руку - он стоял рядом со стеной, но пальцы уткнулись в воздух, не встретив на пути камень.
- Не шевелитесь! - крикнул ведун.
Ребята послушно замерли, были слышны только дыхание да стук копыт - чьей-то лошади не стоялось на месте.
- Влад, открой дверь.
- А меня ничем таким не долбанет? - с опаской спросил тот.
- Прости, хранитель, он не ведает, что говорит, - вежливо попросил ведун и уже резче велел Владу: - Открывай.
Раздался скрип, словно это была не дверь через границу, а старые ворота на заброшенной даче. С той стороны полился полуденный свет, ослепив на мгновение. Когда Славка привык и оглянулся, внутри Башни все изменилось. Стены, такие близкие, словно растаяли в темноте. А до выхода оказалось очень далеко, намного дальше, чем Влад прошел за лохматой ящеркой.
- Стой на пороге, - приказал Владу Талем.
Мальчик шагнул и застыл в проходе, придерживаясь одной рукой за косяк.
- Спасибо, хранитель, за выход. Укажи нам путь к нему, если признал нас достойными своей милости, - попросил Талем.
Светлая тканая дорожка развернулась от двери прямо под ноги ведуну. Тот, не колеблясь, шагнул на нее, повернулся к спутникам:
- Смотрите внимательно. Если я где-нибудь замедлю шаг или остановлюсь - будьте потом осторожны. Если упаду - не вздумайте подходить ко мне. Влад, подождешь немного, если я не встану, закроешь дверь. Тогда вы сможете покинуть Башню и будете искать другой путь. Лошадей позовем потом. Им граница не преграда.
Ведун пошел.
- Помоги ему, святой Кроний! - прошептал Рик.
Талем пошел. Странно, он шагал размашисто, но продвинулся по дорожке совсем ненамного.
«Нам повезет! - думал Славка. - Нам должно повезти! Мы должны дойти, хватит с нас того, что было. Хватит!»
Талем чуть замедлил шаг, он шел все медленнее и медленнее, вот-вот остановится. «Нет! Не надо! Хватит! - Славка не разомкнул губ, но он кричал. - Пусть будет конец пути!» Что-то зашуршало у него под ногами, мальчик наклонил голову: на земле сидел лохматый хранитель и смотрел Славке в лицо. «Зверушка ты или маг какой-нибудь, помоги нам. Мы не контрабандисты или бандиты, мы просто хотим домой». Ящерка склонила голову набок, словно подмигнула, и шмыгнула в темноту. Славка поднял голову - Талем шел уверенно, все быстрее и быстрее. Вот он добрался до двери, ухватился за плечо Влада. Остановился, пытаясь отдышаться.
- Следующий, - крикнул оставшимся.
- Атен, вперед! - скомандовал тэм.
Молодой воин опустил поводья коня, ласково погладил его по шее и пошел к дорожке.
Шагал, не останавливаясь, только с опаской крутил головой и пару раз подпрыгнул. Славка видел: на месте, но для Атена это был длинный прыжок. Когда тот достиг выхода, то хотел что-то крикнуть, но Талем запретил:
- Каждому будет свой путь! Ты только собьешь их.
Следующим отправился Ильм, и только когда тот уверенно достиг выхода и сгинул за спиной ведуна, Аскар пустил Рика. Славка почти не волновался, он почему-то поверил, что хранитель поможет им. Рик шагнул за порог, когда послышался голос Влада:
- Талем, а можно я сяду? Устал...
- Терпи, мальчик, терпи. Только ты держишь выход, я не смогу помочь.
- Ты, быстрее, - толкнул Аскар Алю.
Девочка нерешительно шагнула на дорожку, оглянулась на ребят.
- Быстрее! - подхлестнул тэм.
Аля пошла, потом побежала, и сделала это зря - почти не середине пути вскрикнула и чуть не сошла с дорожки.
- Не останавливайся! - крикнул ведун.
Девочка шагала медленно, раскинув руки и покачиваясь, точно по узкому бревну. «Держись! Только держись!» - просил Славка. Вот Аля пошла увереннее, опустила руки и уже спокойно добралась до выхода.
- Сима! - велел Аскар.
Славка видел, как Сима, а вслед за ней и Алешка благополучно достигли двери. Вот только Влад уже привалился к косяку и не пытался выпрямиться.
- Быстрее, - поторопил тэм, когда Славка шагнул на дорожку.
Он понял, почему вскрикнула Аля и прыгал Атен. Дорожка петляла не по земле: она стелилась по горам, обходя глубокие трещины, заползала на лед, шла через жгучую пустыню и заросли кустов с острыми иглами вместо ветвей. Славка не понимал - то ли это иллюзия, то ли так причудливо переплеталось пространство. Хотелось верить в первое, но мальчик предпочитал не рисковать. Не зря так испугался Талем, когда Аля чуть не сошла с дорожки. Пройдя тропкой через болота, Славка с облегчением вцепился в протянутую ведуном руку. Влад слабо улыбнулся и тут же прикусил губу. Он действительно устал - на лбу выступила испарина, глаза ввалились.
Славка шагнул за порог и оказался по ту сторону границы. Там раскинулась та же степь, так же светило полуденное солнце, и осталось непонятным, почему же в Башне темно. Атен протянул фляжку, и мальчик с удовольствием отпил холодной воды.
- Тут ручей близко. Есть силы - сходи.
- Есть, - кивнул Славка. Очень хотелось вымыться, хотя бы лицо и руки.
- Пойдем, я тебя ждал, - поторопил Алешка.
Славка перевел дух. Он все еще не верил, что Алешка не сердится на него из-за правды, произнесенной на эксперименте, и в каждом поступке искал подтверждение.
Аля сидела на берегу и пила воду из горсти. Мальчишки присели рядом. Все молчали, словно любое слово могло вспугнуть удачу.
Вскоре к ручью пришли и Филат с Тимсом. Ребята поторопились вернуться к Башне - через границу последним переходил Аскар.
- Все, - выдохнул Влад и чуть не выпал из дверного проема.
Талем подхватил его на руки:
- Еще минутку! Атен, помоги позвать лошадей.
Лошади вырвались из Башни на зов хозяев легко, им явно не пришлось преодолевать горы и пустыни. Ошалевших от свободы после темноты Башни, их пришлось ловить.
Талем подхватил Влада под мышки и вытащил за порог. Дверь тут же захлопнулась. На необструганных досках сидела лохматая ящерка и с любопытством рассматривала потерявшего сознание мальчика.
- Спасибо, хранитель! - наклонил голову Талем.
Аскар взял Влада на руки и понес к ручью. Славка нерешительно приблизился к двери, ведя за собой коня. Интересно, ее можно сейчас открыть?
- Можно, - сказал за его спиной Талем. - Можно даже войти.
- Тогда зачем Влад держал ее? - не понял Славка.
- Мы можем войти, но это будет уже Башня с нашей стороны. Не стоит беспокоить хранителя еще раз.
«Как меня достало это фэнтези!» - решил Славка, возвращаясь за Талемом к ручью.
Влад стоял на коленях и полоскал рот. Сплюнул кровью, поморщился.
- Вот мы и дома, - сказал ведун и накрыл затылок Влада ладонью. - Не надо, мальчик, не дергайся, я же тебе помогаю.
«Ну что же, часть проблем решена», - подумал Славка.
- Спасибо за такую помощь, - зло отозвался Влад. - Я думал, у меня там кишки спрессуются! Что, другого способа не было?
- Талем тоже рисковал собой! - вступился Рик.
- Но ведь прошли, - улыбнулся ведун. - Кир, ты дома, и я успел до большого дождя.
- Еще не дома. Как приедем в Отин-град, тогда будем дома, - проворчал Аскар и нахмурился, окинув взглядом оставшихся в живых: - Ладно, подъем. К вечеру надо быть в Таласе.
- Что за Талас? - спросил Славка, пристраивая коня рядом с Риком. Ехали по степи неторопливо, берегли лошадей. Времени на разговоры хватало, и Славка хотел выяснить как можно больше до прибытия в столицу.
- Раньше был приграничной крепостью, пока границы не натянули, да барон не поселился. А сейчас просто городишко.
- А большой дождь? Талем говорил, что успеет до него вернуться.
- Просто дождь, только очень долгий. Может дней десять лить, а то и больше. Поля надо прикрывать, за дамбами на Лении следить, ведуны везде нужны будут.
Лению Славка помнил - это река, на которой стоял Отин-град.
- А ребят успеют до этих дождей выкупить? - заволновался он.
Влад подъехал поближе, вслушиваясь в разговор.
- Успеют, - как-то рассеяно ответил княжич, и Славке это не понравилось. Оглянулся, поискал глазами Алешку - как он отнесся к ответу Рика, но тот был далеко. Странно, показалось или он избегал Рика?
К Таласу подъехали, когда еще не успело стемнеть. В свое время это действительно была крепость, но отсутствие границы основательно распустило ратников, и город практически не охранялся. На сонных улицах царило запустение. Копыта лошадей мягко ступали по пыли. Редкие прохожие на отряд поглядывали с любопытством, но без особого интереса. Словно не потому, что часто видели подобное, а просто интересоваться было лень. Рик морщился недовольно, а Славке город понравился: трудно представить, что по этим улицам могут ходить убийцы.
Аскар с трудом нашел дом сэта, чуть не проехав городишко насквозь. Почти всю центральную площадь занимал неработающий фонтан. Через мостовую пробивались чахлые деревца, толстые ленивые голуби бродили по серой крыше давно не ремонтированного трехэтажного здания, чуть скрытого забором. На нем висел герб с корабликом и реками, сбегавшимися в один бурный поток. Сотник подъехал ближе и застучал кулаком в ворота.
- Ну что грохочешь? - раздался, наконец, изнутри недовольный голос. - Раз казенное, так ломать можно?! Я вот тебя...
- Ты с кем говоришь, лешачья задница! - взревел Аскар. - Я княжеский сотник! Отворяй!
В воротах открылось окошко и показался любопытный глаз. Разглядел Аскара, ведуна, поглаживавшего цепь на груди, и пропал. Застучали засовом, засуетились и распахнули ворота. Низко кланяясь, безбородый человек в черном кафтане поспешно пригласил их к сэту, под чьим покровительством находился Талас. Пошли только Талем и Аскар, происхождение Рика пока решили не афишировать. Остальные остались во дворе. На первом этаже за мутным стеклом мелькнул человек. Охранник, лениво прислонившись к калитке, тасовал колоду для краппа - больше никого и не было.
- Бардак, - сплюнул под ноги Филат.
- Зато спокойно, - возразила Сима.
- Интересно, мы тут сможем где-нибудь поужинать? - поинтересовался Влад.
- Куда в тебя столько влезет! - искренне удивилась Аля.
- Да поужинаем-поужинаем, - успокоил Филат.
- И поспим, - зевнул Славка.
На третьем этаже распахнулась дверь, ведущая на маленький балкончик. Вышел Талем, что-то бережно несший в руках. Размахнулся и кинул это что-то в небо. Маленькие желтые птички стремительно унеслись, Славка даже не успел их толком разглядеть.
- Вестницы, - опережая вопрос, пояснил Рик. - К полуночи будут в Отин-граде.
Аскар вышел, громко хлопнув дверью:
- Болото! Ну, я вам покажу, разоспались тут!
- Сотник, ты меня чуть не пришиб, - посмеиваясь, сбежал по ступенькам Талем.
Следом за ним скатился парнишка и со всех ног бросился за ворота. Филат проводил его взглядом и снова сплюнул.
Трактир стоял на углу. Центральный вход смотрел на перекресток, два крыла протянулись вдоль улиц. Сотник ударом ноги распахнул дверь:
- Есть кто живой?
Трактирщик оказался расторопнее стражи. Коней приняли, увели на конюшню. Приезжим выделили лучшие комнаты в правом крыле. Быстро накрыли на стол в просторном зале. Хозяин, помахивая гигантским кухонным ножом, распоряжался челядью, как генерал войсками на параде. Аскар платил щедро.
Славка с интересом разглядывал обеденный зал: провонявшее тушеной капустой помещение, заставленное столами, стойка в углу, за ней ход на кухню. Задняя стена - сплошь в полках. Потолок высоченный, и на уровне второго этажа идет балкон - редкая балюстрада просматривается насквозь, спрятаться там невозможно. «Кому тут прятаться, - одернул себя Славка. - Все, мы в Семиречье». Из посетителей пара купцов, недоверчиво оглянувшихся на приезжих, да компания подвыпивших тэмов.
Не успели приняться за ужин, как в трактир робко просочился отряд внутренней стражи. Аскар довольно хмыкнул и пересел за соседний, пустой стол, жестом указав командиру место напротив.
Славка чуть не подавился, услышав, какими словами сотник распекает обленившихся ратников. Один из пировавших в углу тэмов аж рот приоткрыл от зависти. Рик ухмыльнулся в ответ на Славкино удивление.
- Во дает, - шепотом заметил Влад.
Аля покраснела, когда сотник дошел до личной жизни командира.
- Так, давайте-ка вы поужинаете в комнате, - решил Талем.
Рик пытался возразить, но осекся под укоризненным взглядом ведуна.
Слуги тут же подхватили тарелки и утащили.
Среди отведенных гостям номеров был даже небольшой зал с камином и обеденным столом. Туда ребята и переместились. За окном виднелись внутренний двор и вход на конюшню. Комната уютно освещалась тремя шарами, а на потолочной балке болталась подвешенная игрушка - непонятное существо, сшитое из разноцветных шкурок. Но отголоски рева Аскара слышались и за закрытыми дверьми.
- Ой, кто это? - Аля подпрыгнула и дернула игрушку за хвостик.
- Домовой, - улыбнулся Рик. - Талем говорит, раньше ими многие увлекались. Вешали дома, добрых духов приманивали. А потом как-то забылось постепенно.
- Зря, очень даже симпатичный домовой, - решила Аля, присаживаясь вместе с остальными за стол.
Вскоре к ребятам присоединился ведун. Тоже сел за стол, налил себе кваса и заявил:
- Есть у нас проблема, решать ее надобно поживее. Завтра утром пойдем в сторону Отин-града, а там нас и княжий отряд встретит.
- Что за проблема? - коротко спросил Славка, отставляя тарелку. У него пропал аппетит.
- Вы, вестимо. Как вас двору представлять будем? Князю-то правду скажем, а вот остальным? Не след все рассказывать, люди при дворе разные есть, кто выгоду увидит, а кто и опасность.
- Какую выгоду? - не понял Влад.
- Мне неведомо, но рисковать не стоит. Да и Киру не надо репутацию портить, кто-то может и косо посмотреть, что у него с чужаками отношения завязаны. Что за чужаки, с какого такого мира, да по какой надобности дрид перенес - неведомо, а потому пугает. Сами, небось, видели - непонятное страшит порой побольше живого дракона.
- Ну, кого как, - хмыкнул Влад.
- И что вы предлагаете? - поинтересовался Славка.
- Кир, дай карту, - попросил Талем, сдвигая на край стола тарелки.
Развернул протянутый ему свиток, ткнул пальцем на границу Семиречья и княжества Мариин - как прочитал Славка мелкие буквы. Мариин тянулось узкой полоской вдоль моря. Рядом с пальцем ведуна была нарисовано устье реки Ления.
- Тут был поселок, маленький, на такой карте он не отмечен. В прошлом году во время дождя прорвало плотину, городок затопило, все жители погибли, - Талем сделал паузу. - Кроме вас.
Славка не удивился: нечто подобное он и предполагал.

Предыдущая страница 33 Следующая страница


Цена свободы 34

- Ну, и что нам это дает? Мы все равно плохо ориентируемся в вашем мире, нас расколют за пару минут! - возмутился Влад.
- Ты не дослушал. Был в этом поселке приют, не простой, специальный, ведун им заведовал. С пяти княжеств туда сирот привозили. Попадали туда в особых случаях: когда родители на глазах у детей погибли или что страшное пришлось пережить. Да такое, что душа не выдерживала, умирала. Ведун Калин тогда им память заговаривал, все воспоминания стирал. Некоторым так до самого рождения приходилось убирать - ни родителей они не помнили, ни себя. А раз память теряли, то обычаев наших не ведали, рода и титула не имели. Имена им другие давали. А что Мариин рядом - тоже хорошо. Там воины отменные, то против пиратов стоят, то сами контрабандой не брезгуют. Оттуда ваши умения в фехтовании прийти могли. И имена у них разные попадаются, ваши не удивят. Слабенькая, конечно, история, да лучшего не придумаешь. Был бы кто один, а так вас вон сколько, да потом еще прибавится.
От последних слов ведуна Славке стало спокойнее: про оставшихся у Ласка ребят не забыли.
- И как же мы выжили? И где были? - поинтересовалась Аля.
- А сбежали из приюта - дети иногда хотят волю почувствовать - поскитались малость по Мариину, да в плен и попали.
- Я так понимаю, что выбора у нас нет, - заметила Сима, и ведун кивнул.
- Талем, но вы же говорили, что ведуны не могут такое сделать, да еще и без разрешения человека, - напомнил Алеша.
- Не могут и не сделают. Да только такой силы желание бывает - не помнить о происшедшем, что ведуну многое становится позволено и доступно. Дети-то потом знали, что память им стерли, да вот желание не помнить оставалось, - никто и не стремился что-то исправить. И не сам Калин делал, а нашел конструкцию дридову, ею и работал. Есть такие штуки: та - память уносила, другие - в страхи, человеком придуманные да в душе скрытые, погружали. Разные есть, благо, редко их находят. У нас в Семи Реках две таких штуковины и было - у Калина, что во время наводнения пропала, да в княжеском дворце стояла.
- А какая там? - настороженно спросил Алешка.
- Сон она давала, а во сне том - любовь, пусть иллюзорную, да сладкую. Мечта твоя всегда с тобой, любит и счастьем одаряет. Правда, помнит человек, что это только сон, да толку-то, все одно просыпаться не хочет. Там ведь и нелюбимые любят, и мертвые оживают.
- А сейчас она где? - спросила Аля.
Талем бросил на Рика быстрый взгляд:
- Князь через месяц после смерти первой княгини велел разломать, а что можно - сжечь, остальное по княжеству рассеять, в реках затопить.
- Почему? - не понял Влад и ойкнул: Сима пнула его под столом.
- Потому что любил маму, - гордо вскинул голову Рик. - А князь себе не принадлежит.
Талем вздохнул:
- Слишком большое искушение - остаться в том сне.
Славка подумал, что ведун может говорить и о себе: Алешка успел пересказать ему историю о погибшей во время восстания семье Талема.
- Ложитесь спать, - поднялся ведун. - Завтра поутру выедем, чем быстрее мы встретимся с княжеской сотней, тем лучше.
- Что, со всей сотней? - то ли в ужасе, то ли в восторге - Славка не понял, - спросил Влад.
- Нет, конечно, - улыбнулся Рик. - Десяток придет, и все.
Ночью Славка проснулся от громкого голоса Аскара. Сотник орал на кого-то, приближаясь к комнатам. Его жертва невнятно бубнила и, судя по звукам, разок рухнула на пол. «Чтоб тебя разорвало», - подумал разбуженный мальчишка с досадой, переворачиваясь на другой бок. И тут же вскочил - Влада не было. Его постель стояла пустой, в ногах валялось скомканное одеяло.
Заспанный Алешка, увидев, как Славка лихорадочно натягивает штаны, тоже вскочил. В коридор вылетели уже втроем, Рик выскочил следом. Рядом стукнула дверь и выглянула Сима - растрепанная, сонная, но с мечом в руке. Славке стало неловко: свое оружие он забыл в комнате. Из мальчишек с ножом был только Рик.
Впрочем, оружие оказалось не нужно, Аскар тащил за собой упиравшегося Влада. Славка приготовился высказать все, что думал по поводу рукоприкладства сотника, но вовремя смолчал: Влад был пьян, и от заляпанной рубашки несло вином.
Аскар прошествовал мимо остолбеневших ребят, пинком распахнул дверь в комнату и мощным толчком отправил мальчишку на кровать.
- Выпорю! - разъяренный тэм пытался нашарить висевшую на поясе плеть, но одет был сотник по причине глубокой ночи не полностью, и плетка осталась в спальне.
- Сейчас - бесполезно, - неслышно подошел ведун. - Может, отложим до утра?
Аскар смерил Талема недовольным взглядом, но к словам прислушался. Круто развернулся и ушел.
- Офонареть! - высказала Аля общее мнение.
- Влад, ты рехнулся? - обрел голос Славка.
- А тебе какое дело? Или ты меня еще за руки подержишь, когда сотник пороть будет, а? Давай, вперед!
- Во-первых, не орите на всю гостиницу, - заметила Сима, заходя в комнату. - А во-вторых, Влад, ты хоть объясни, с чего тебя на пьянку-то потянуло.
Талем, хоть его никто и не приглашал, тоже вошел и прикрыл за Алей дверь. Свет, лившийся из коридора, погас. Ведун зажег шар, осветив столпившихся у порога ребят и Влада на кровати.
Славка первым делом переложил меч. Теперь, вскакивая с постели, он всегда найдет оружие под рукой. И только потом посмотрел на Влада.
Тот явно чувствовал себя нехорошо: согнулся, обхватив голову руками, и тихонько покачивался из стороны в сторону. Ведун, даже не попытавшись помочь мальчику, тихо сел в углу. Да так, словно его в комнате и не было. Сима опустилась в кресло, Аля присела рядом на подлокотнике. Славке не нравилось их присутствие, но возражать он не стал.
- Ну, так с чего такие подвиги? - поинтересовалась Аля, покачивая ногой.
- А какая вам разница, а? Ну какая? Аскар, сволочь, притащился! И как только услышал!
- Ты не можешь так говорить о сотнике! - вспыхнул Рик.
- Да пошел ты! Вместе со своим сотником. Зачем, зачем! Забыть хотел! Думаете, легко было там, на столбе висеть? Сходите, попробуйте! Зачем... Я спать не могу, как глаза закрою, так эту чертову площадь вижу. Вам бы там повисеть... Думал - пройдет. А ни хрена не проходит! Руки зажили давно, а болят, как вспомню - так болят! Не хочу помнить. Думал, выпью - забуду, как папашка мой. А что, у того очень хорошо получается, а мне что, нельзя?!
Рик отступил, тяжело сел рядом со Славкой. Ведун смотрел сочувственно, но не вмешивался. Славку это бесило: видит же, что парню плохо, так помог бы! Вон, уже зеленый сидит, того и гляди стошнит.
Влад обвел всех взглядом - почти ненавидящим.
- Что смотрите? Пьяный, да? А мне плевать, я выжить хочу, я вернуться должен! Вот вы так домой рветесь - а почему? По мамам с папами соскучились, да? - Влад говорил быстро, словно торопясь высказать все, пока пьян. - А я вот по родному папочке ни капельки. Слава, что же ты не сказал, а? Ты же в Лабиринте про меня видел, а промолчал? Меня пожалел, а? А мне плевать, вот!
Славка сжал губы. Он не сразу вспомнил, что же такое там было. События прошедших дней застлали память.
- А что, тебе мой пьяный папашка не понравился? Представляете, не понравился! А зря, я его трезвым почти и не видел, другого предложить не могу! - Влад попытался шутливо раскланяться, но чуть не упал с лавки. - Он же у меня шишкой был на заводе, представляете? Мелкой, да куда там - с гонором, до директора дорасти хотел, а то и повыше. А как мне родиться, завод-то и ... - Влад нецензурно, но очень красочно описал случившееся с предприятием. - Представляете? Денег ни хрена, работы нет. И руководить - хы! - мальчик развел руками, - некем. Разбежались все. Ну, папочка, блин, в позу встал. Гордость ущемленную заливает, - Влад попытался встать сам, но не удержался на ногах. Рухнул обратно на койку.
- Талем, ну сделайте что-нибудь, - не выдержала Аля.
Ведун покачал головой.
- Он и меня-то не хотел, матери предлагал аборт сделать. Я знаю! Он мне сам по пьяни рассказывал. Представляете? А мать уже в возрасте, детей у них до этого не было, а тут на тебе - подарочек. Я, то есть. Вот и родила, вопреки папочке. Тот меня всю жизнь этим попрекает. Представляете? И я вернуться хочу, ясно? У меня там мать одна с ним спятит! Папашку-то на работу не зовут. И без него много желающих ручками водить да в зеленых получать. Что уставились? Ну что?
- Девочки, шли бы вы к себе, - вмешался, наконец, ведун, не повышая голоса. Сима послушно встала, потянув за собой Альку.
- А ты ложись, - попросил Талем Влада. - Ложись, спи, утром...
- А утром меня Аскар выпорет! - с преувеличенно радостной улыбкой перебил Влад и поник. Запала на большее не хватило, агрессивность прошла.
- Не выпорет, я попрошу. Ты ложись.
- Правда? - жалобно спросил Влад.
- Правда, я обещаю.
Утром Славка проснулся сам, уже привык вставать с рассветом. Дремал только Алеша. Рик отжимался от пола, и делал это давно, - запыхался. Влад сидел на постели и, схватившись за голову, слегка раскачивался.
- Ты как? - испугался Славка его чуть зеленоватого цвета лица.
Влад молча глянул на него, слов не потребовалось. Рик с шумом рухнул на пол.
- Изверги, - пробурчал Алешка, пытаясь укрыться тощей подушкой. - Еще спать и спать можно.
Без стука вошел Тимс, сунул Владу в руки большую деревянную кружку:
- Пей. Давай, ну? А вы чего не встаете? Все уже поднялись.
Влад безропотно приложился к напитку. Славка вылез из постели и начал одеваться, предварительно стянув с Алешки подушку. Тот недовольно буркнул, но все-таки встал.
- Вы уже? - стукнула в дверь Сима.
- Да! - торопливо завязывая пояс, ответил Алешка и душераздирающе зевнул.
Сима заглянула в комнату, за ней мелькнула Алька, и Алешка торопливо пригладил лохматые волосы. Девочки успели умыться и причесаться. Сима окинула быстрым взглядом ребят, задержалась на помятом Владе.
- Там завтрак накрывают. Аскар просил вас поторопить.
- Щас, умоемся, - пошел к двери Алешка. Рик вскочил с пола и шагнул следом. Сима посторонилась, но Алексей нерешительно сказал:
- Я Славку подожду.
Рик кивнул, хотел, было, выйти, но на пороге развернулся и спросил:
- Лешка, ты меня чего, избегаешь? Так нечестно, скажи, в чем дело?
- Что, так заметно? - криво усмехнулся Алешка.
Сима, в предчувствии неприятного разговора, шагнула в комнату и закрыла за собой дверь, чуть не ударив просочившуюся в последний момент Алю:
- Что за манера орать на всю гостиницу!
Рик машинально шагнул в центр комнаты:
- Да не то чтобы заметно... Но это одно из первых, чему учатся наследники - определять отношение к себе даже по мелким деталям.
- Ты не заступился за Тимса.
- Я же объяснил - почему! - рассердился Рик.
- Объяснил?! Что ты сказал, ты помнишь? Что для тебя это оскорбление! А для Тимса, значит, нет?
Не успевший выйти из комнаты ратник сжал губы. Судя по его виду, он с удовольствием смотался бы куда подальше, но у двери торчали девчонки, и незаметно проскользнуть не удалось бы.
- Как так вообще можно - ты вот такой особый, а он что, второго сорта? - продолжил Алешка, отмахнувшись от пытавшегося вмешаться Славки. - А за Влада, когда Аскар хотел его выпороть? Хорошо, что Талем попросил. А если бы нет?! Что тогда? Ты бы и за него не вступился! Ты дурак или не хочешь понимать, что не только княжича может что-то оскорбить?! - Алешка говорил слишком запальчиво, чтобы следить за словами.
Рик шагнул к нему:
- Дурак? Ты не смеешь так со мной разговаривать!
- Ах, не смею? Да, ты сэт, а мы никто. Мы тоже - второго сорта. Нас тоже можно отдать под плети, да? Ну так давай, что у вас полагается за оскорбление княжича?!
Рик был в бешенстве:
- Те самые плети и полагаются!
Алешка так взглянул на Рика, что стало ясно - от своих слов он не откажется. Тишина воцарилась такая, словно никто и не дышал. Княжич справился с собой, вскинул голову и ушел. Алешка сел на лавку, сгорбился.
- Мда, приплыли, - безрадостно прокомментировал Славка.
- Он не прикажет, - неуверенно сказала Аля, слишком уж демонстративным был уход Рика. Казалось, что вот-вот в комнату ворвется Аскар.
- Сам ты дурак, Лешка! - разозлился Влад. - Зачем ты все испортил? Талем же обещал поговорить с Аскаром, меня все равно бы не выпороли!
Алешка поднял на него полный недоумения взгляд.
- Нам ведь, кроме Рика, никто не поможет. На хрена ты устроил этот скандал? Что мы теперь будем делать?! А?!
- Предлагаешь мне перед ним извиниться?
- А хотя бы!
- Я не буду этого делать.
- Что?! - Влад состроил такую гримасу, будто недослышал. - Да я...
- Я не буду этого делать! - с напором повторил Алешка. - И что ты? Дашь мне в морду?
- Влад, остынь! - одернул Славка.
- За дружка заступаешься? Он нас подставил, а ты!.. Ну что мы будем теперь делать?! Что?! Если Рик на нас обидится... Дураки, какие вы дураки!!
- Да не ори ты! - Славка подавил в себе желание зажать Владу рот. - Не хватало, чтобы Аскар услышал. Подождем. Рик психанул, успокоится, там видно будет.
Влад, не соглашаясь, дернул плечом, но промолчал. Потянулся к рубашке, брезгливо поднял ее, залитую вином.
- Сотник сказал, что если увидит тебя в таком... э... - покосился Тимс на девочек, - то никакое заступничество Талема не поможет.
- И что он предлагает? Мне голым ехать? - разозлился Влад.
- Давай, жертва алкоголя, постираю, - вырвала рубашку у него из рук Сима.
- Возьми в седельной сумке кафтан, - вспомнил Славка об отданной им одежде.
Рик в комнату не вернулся, видно, сразу пошел завтракать. Придя из конюшни, Влад не преминул напомнить Алешке, что тот поступил по-идиотски. Славке показалось, что Влад, хоть и злится из-за происшедшего, но отчасти даже рад, - это отвлекло внимание всех от его ночной выходки.
В обеденной зале тэм встретил их мрачным взглядом. Рик, как ни в чем не бывало, сидел рядом с Талемом, и Славка подумал, что все обойдется. Завтракали молча, только тэм бросил, чтобы поторопились.
В зале было пусто. То ли завтракать в такую рань в трактире не в обычае горожан, то ли Аскар вчера распугал всех посетителей. Ведун расщедрился на горячий шоколад, и Славка с удовольствием пил густую горьковато-сладкую массу. Влад не мог впихнуть в себя ни куска и только морщился, глядя на жующих. Аскар вздохнул и попросил Талема:
- Убери ты это лешачье похмелье, нам в Кермь до полудня добраться надо.
- Не могу, - аккуратно расправляясь с пирожками, покачал головой ведун. - У каждого поступка есть своя цена, почему он не должен ее платить?
- Потому что, если он вывалится из седла, я подбирать его не буду.
Ведун не ответил, и завтрак закончили в молчании. Но когда во дворе Влад не забрался в седло с первого раза, Талем вздохнул, положил руку на лоб мальчику и что-то пробормотал. По просветлевшему лицу приятеля Славка понял, что тому стало легче.
Провожать приехал сам сэт, видно, шумный разнос устроил Аскар. Хоть сэт был и выше титулом, да княжеский сотник обладал куда большей властью.
Дорога тянулась привычная, монотонная, и Славка почти не смотрел по сторонам. Который день его мучил вопрос: тот кошмарный сон про Лабиринт напомнил о чем-то тревожном, но вот о чем, Славка никак не мог понять. Мешал ужас, приходивший вместе с воспоминаниями - слишком ярко тогда увидел он и ведь-озеро и казнь Алеши. Да еще Влад оглушительно чихал под ухом, сбивая с мысли.
Впрочем, чихание было мелочью по сравнению с поведением Рика. Он ехал рядом с Талемом и Аскаром, не оглядываясь на ребят. Напрягало это всех, и только сотник делал равнодушное лицо. Алешка злился, и Славка знал, из-за чего: с одной стороны, считал себя правым, с другой - понимал, что сделал хуже всем. «А я вспоминаю сон!» - усмехнулся про себя Славка.
Отряд выехал к реке и направился по берегу вдоль течения. Вскоре должен показаться Кермь - городок, возникший на месте, удобном для переправы и зарабатывающий деньги на паромах. Аскар уже приподнимался на стременах, вглядываясь в излучину реки. Там их должны ждать ратники князя Отина. И тут Славка вспомнил.
Рисунки в Лабиринте напоминали узоры в саду Ласка. А Рик ведь тогда соврал, сказав, что не помнит значение выпавшей ему руны. Не мудрено было забыть, столько всего произошло со времени побега! Славка с силой ударил пятками коня, посылая его в галоп. Догнал Талема и попросил:
- Можно вас на минутку?
Рик бросил ревниво-недоверчивый взгляд и тут же отвернулся.
Встали, пропустив отряд вперед. Алешка хотел задержаться, но Славка сказал:
- Потом, - и тот послушно уехал.
- Вы ведь знаете древние руны? Скажите, что означает змея, выползающая из цветка?
У Талема удивленно поползли вверх брови. Он ждал какого угодно вопроса, но явно не этого.
- Ты видел этот рисунок в связи с кем-то?
- Да. Но вы лучше не спрашивайте, я все равно не отвечу.
- Это очень серьезно, и стоит мне сказать об этом Аскару, ответ из тебя вырвут, - нахмурился Талем. Кольнул взглядом - мальчику показалось, что он догадался, прочел.
- А вы не говорите, - чуть усмехнулся Славка, проклиная себя за дурацкую затею. Ну что стоило подождать до замка, а там самому посмотреть в библиотеке?
- Не скажу. Пока. Если не будет тому других причин. Какие цвета были на рисунке?
- Это так важно? Я не помню, - растерялся Славка.
- Очень. Эта руна означает предательство, и если цветок белый - то предадут тебя, а темно-багровый - предашь ты. Я ответил?
- Да, спасибо, - наклонил голову Славка и тронул коня. Талем догнал его минуту спустя, и все это время Славке казалось, что его спина дымится от пристального взгляда ведуна.
В саду было темно, но Славка помнил точно - цветок казался почти черным.
Город Кермь расположился на холме, спустив к реке широкие ступени. Предприимчивые купцы воспользовались этим, и на лестнице развернулся лабиринт торговых рядов. Бойко продавали утренний улов, и солнце отражалось на блестящих рыбьих боках, запах приманивал стаи бродячих кошек, пропитывал все вокруг и тут же оседал на одежду. Деревянная набережная, тянувшаяся вдоль берега, была заставлена телегами. Их разгружали и нагружали, на них сидели и вели неторопливые беседы, ели, спали, ругались, договаривались о сделках.
Выше по течению набережная упиралась в частокол, за которым возвышался огромный особняк. На крыше дома крутился деревянный флюгер в виде кораблика, а на воротах висел герб: внизу уже знакомое по Таласу изображение рек, сверху свиток пергамента. Талем объяснил торопливо, что это школа святого Лодия, покровителя путешественников. Учат там будущих лоцманов и капитанов для торговых речных караванов. На удивленный возглас Влада: «У вас и такое есть?», ведун пробормотал:
- Чего только дриды не привезли. Если вам интересно, сходите, посмотрите. Правда, сейчас школа пустая.
Но попасть туда ребята не успели. Их действительно ждали, и стоило выехать на набережную, как отряд тут же окружил десяток всадников в голубых плащах. Чужаков моментально оттеснили в сторону, и они наблюдали встречу юного сэта с княжеской сотней из-за спин взрослых. Особой торжественностью не пахло, больше говорили между собой Аскар и незнакомый тэм. Ратники смотрели на Рика со сдержанным любопытством. По легенде, придуманной ведуном, княжича похитили неизвестные в надежде на выкуп. В плену сэт познакомился со своими спутниками, вместе они почти сразу и сбежали. Столь длительное отсутствие объяснялось путешествием по Лабиринту и выбросом в другом времени, с разницей на месяц вперед.
Тимс подъехал к ребятам, неловко отозвал Симу в сторону. Они отошли к привязанным у причала лодкам, ведя за собой лошадей.
- Вот и закончилось дорога, - глядя в сторону, сказал Тимс. Его лошадь переступила по доскам и потянулась мордой к воде. Парнишке пришлось сильнее натянуть повод.
- Разве закончилась? Мы еще не в Отин-граде.
- Ну и что? Я теперь буду с отрядом Аскара, а вы - друзья князя.
Сима усмехнулась, вспомнив утреннюю сцену. Влад, конечно, формулирует так, что хоть стой, хоть падай, но он прав. Без Рика им никуда. И если тот обиделся, проблем будет слишком много. Но уговаривать Алешку просить прощения она не станет. Во-первых, Алешка не согласится, во-вторых, Рик не дурак и не примет извинения из-под палки.
Тимса волновало другое:
- Я, наверное, тебя больше толком и не увижу.
Сима хотела в раздражении отмахнуться, мол, куда ты денешься, не расстаемся же еще, но поняла, о чем он, и присмирела. Вот они, последствия эксперимента. Она внимательно посмотрела на Тимса, чуть запрокинув голову.
Молодой ратник высокий, почти на две головы выше Симы. Его выгоревшие на солнце волосы падали неровно обрезанными прядками на лицо, почти закрывая брови. Сима помнила - одна бровь рассечена тонким старым шрамом и поднимается домиком. Кожа на лице обветрена, прокалена солнцем так, что несколько крупных веснушек еле заметны. Борода еще не растет, но скоро Тимс обзаведется и этим украшением. Светло-зеленые глаза с рыжими крапинками спокойно встретили изучающий взгляд.
Сима вспомнила свои детские мечты. Ей никогда не был нужен изнеженный принц или популярный певец. Воображение рисовало вот такого закаленного в походах спутника, и сейчас он стоял перед ней. Но что поделать, если реальность не совпадает с детскими мечтами?
- Тимс, подумай сам, - резко начала она. - Если бы не эксперимент, я бы ни за что не заговорила с тобой на эту тему. А тогда у меня просто не было выхода… Ты придумал себе сказку про девочку-воительницу. А я - другая. Тимс, ты не представляешь мир, в котором я выросла! Он совершенно не похож на ваш! И дело даже не в том, что у нас машины, а у вас кони. У нас другие обычаи и другие отношения.
- Сима, - перебил он. - Я же ничего не прошу! Я просто... ну, попрощаться хотел.
Конь Тимса снова потянулся к воде, но хозяин не обратил на это внимания. Симе стало неловко, тем более ей совсем не хотелось обижать парня. И она с облегчением вздохнула, когда Славка замахал им руками и закричал:
- Идите сюда!
К ребятам подъехал сотник и начал отдавать распоряжения.
- Мое место там, - показал Тимс на стоявший в отдалении отряд.
Девочка коротко кивнула и пошла первой.
- Значит, так, - говорил Аскар. - Паром будет через час, можете погулять по набережной, но далеко не разбредайтесь. Тимс, - окликнул проходившего мимо парнишку, - пойдешь с ними, присмотришь, а то обычаев наших не знают. На пароме вести себя тихо, лишний раз не встревать. Ясно?
- Так точно, - буркнул Влад.
- Вот и молодцы, - предпочел не заметить других - кроме согласия - интонаций тэм. - Лошадей можете оставить там, - ткнул в сторону коновязи, занятой встретившим их отрядом.
Сначала побродили по базару, с интересом рассматривая сети, гарпуны и кинжалы. Торговцев рыбой обошли стороной, не заинтересовавшись их товаром. Так же, как на площади в Рамане, суетились разносчики пива и кваса, оглушительно расхваливая напитки. Шныряли вороватые пацанята, и Тимс посоветовал следить за поясами, если у кого есть что на них ценное.
Ворота школы оказались не заперты, но во дворе ребята никого не встретили. Только когда поднялись на высокое крыльцо, дверь отворилась, и вышел пожилой мужчина в тускло-сером кафтане. Молча глянул на посетителей.
- Мы хотели посмотреть школу. Это можно? - спросил Славка.
Мужчина молча кивнул и посторонился. Когда ребята ввалились в помещение, вслед им долетел глухой голос:
- Только первый этаж. Выше подниматься нельзя.
- Хорошо, - оглянулся Славка.
Из узкого коридора вели несколько дверей. За ними не оказалось ничего интересного: большие помещения, уставленные лавками; на некрупном помосте -одинокое кресло с высокой спинкой; полки вдоль стен, на некоторых лежали пергаменты, книги и карты.
В одном из классов ребят нашел Рик. Сухо сказал:
- Талем просил показать вам одно место.
В глубине двора стояла часовня: небольшое здание, увенчанное резным куполом. Внутри оказалась всего одна комната - полутемная, - свет падал из небольших окошек под потолком. Но его хватало, чтобы разглядеть стены, затянутые рыбацкими сетями. Сквозь них проглядывали бревна, потемневшие от старости. Там было почти пусто, если не считать сундучка в углу и портрета на дальней стене. Ребята подошли ближе.
- Святой Лодий, покровитель путешественников, - пояснил Рик.
Это было вовсе не похоже на икону, слишком непринужденно сидел в кресле Лодий, держал в руках выточенную из дерева лодочку. Он больше походил на ведуна, чем на святого. Да и лицо - ничем не примечательное, такое обыденное - Славке оно даже показалось знакомым. На маленькой полочке, прибитой под картиной, теснились оплывшие свечи.
- Ну, значит, это наш святой, - сказала Алька. - Как попросить, чтобы он помог вернуться?
Рик прошел в угол, откинул крышку стоявшего там сундучка и достал свечку:
- Вот, нужно зажечь. И попросить позаботиться о тех, кто в пути, - негромко сказал он, уже без холода в голосе.
Пламя свечи немного разогнало полумрак, и Аля увидела печальные глаза Рика.
- Тот, кто умер, они тоже в дороге, на звездном пути, - шепотом добавил он. Пламя колыхнулось от дыхания, но не погасло. - Они ищут свою звезду, чтобы подарить ей душу. Поэтому звезд так много и они горят вечно.
- А которые падают? - спросила Сима, когда Рик замолчал.
- Это те, у которых нет души.

Предыдущая страница 34 Следующая страница


35 Инна Живетьева

Аля выбрала тонкую небольшую свечку и зажгла ее от свечи Рика. «Может быть, Дань уже нашел свою звезду». В часовне загорелось семь огоньков, по стенам выросли тени, а взгляд святого Лодия стал совсем живым.
«Помоги нам, пожалуйста. Должны же быть тут добрые чудеса», - попросила Аля, прилепив свечу на полочку.
Постояли, глядя на Лодия. Аля вспоминала путь из Росвела и ужасалась: неужели они прошли все это? Оставили ребят, бросили Даня, но прошли. Она поежилась от воспоминаний. Если такое начало, то что будет дальше, в конце? «Помоги, пожалуйста, святой Лодий! Пусть не исполнится то предсказание!»
Аля искоса взглянула на стоявшего рядом Алешку. У него шевелились губы, наверное, тоже что-то просил у святого. Девочку бросило в жар, так явственно почудился ей тот поцелуй на камне у горного племени. Закололо в пальцах от желания взять Алешку за руку, - это ведь так просто, стоит только качнуть ладошкой. Мальчик оглянулся, словно почувствовал взгляд, и в этой часовне Але показалось неправильным закрыться привычным щитом язвительности, словно Лодий не одобрил бы такого обмана. «Сама виновата», - подумала, когда Алешка перевел взгляд на свечи. Тоже отвернулась и вздрогнула от неожиданности: Алешкины пальцы обхватили ее ладонь. Девочка замерла, понимая, что стоит обернуться, и мальчик тут же отдернет руку.
- Пора, - негромко сказал Рик. - Скоро будет паром.
Рука пропала, и Алькина ладошка повисла в пустоте. Колыхнулся рядом с плечом воздух, это Алешка пошел к выходу.
После тишины часовни шум торговых рядов неприятно ударил в уши. Ребята пошли краем набережной, обходя телеги и оступаясь на склизких от чешуи досках.
Але пришло в голову, что Талем не зря назвал себя духовником. Были у него резоны отправить их к святому Лодию. Рик больше не стремился убежать, а топал вместе со всеми, неловко поглядывая на ребят. «Может, обойдется», - подумала Алька. Слишком сблизила их дорога, чтобы вот так просто поругаться. Да и непонятно, кто прав. Вроде и Алешка - свинство со стороны Рика так поступать, а с другой стороны, Рик - сэт, и к нему нельзя подходить с привычными мерками.
- Вечером будем дома, - нарушил молчание Рик, когда подошли к коновязи. - Аскар больше не хочет ночевать где попало. А Леон свежих лошадей привел.
Аля вспомнила, как мечтала о герольдах, и усмехнулась. Кажется, все будет намного сложнее.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 25)
    • Глава 14 (Страница 27)
    • Глава 15 (Страница 29)
    • Глава 16 (Страница 30)
    • Глава 17 (Страница 33)


Инна Живетьева

Цена свободы

Цикл: "Стальное княжество " - 1

 Читать книгу

Аннотация

Интересно читать истории о магах и смелых рыцарях, невольно примеряя на себя роль спасителя мира. Но как быть, если злая воля закинула в чужой мир и никто не жаждет вручить волшебный меч или научить магии? Как быть, если тебя обрекли на рабство? Тебя и нескольких твоих ровесников, оказавшихся на землях Стального княжества…За свободу тебе придется сражаться. И выбирать — не между плохим и хорошим, а между плохим и очень плохим. Такова цена свободы. Ты готов ее заплатить?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel