Илья Стогов - Камикадзе

1 Илья Стогов

Читать собственные юношеские романы - все равно что пытаться выдавить прыщик на собственной школьной фотографии. Ты вырос. Прыщик остался. Поздняк метаться.
Роман "Камикадзе" - это именно ЮНОШЕСКИЙ роман. Если быть точным: вторая по счету книга, которую я умудрился дописать до конца.
Никогда в жизни я не писал книг дольше, чем месяц. На роман, который вы держите в руках, у меня ушло три недели. Одна неделя в апреле (пять глав) и еще две - в июле (четырнадцать глав).
Это было время, когда правильно поставить ударение в слове "дефолт" могли исключительно умники из политизированных фондов. Фамилия Путин тогда ничего не говорила даже им.
В Петербурге "Камикадзе" продавался очень бойко. Добрался даже до первого места в книжном чарте - правда, не очень престижном.
А вот критики его не заметили. Лично я видел всего две рецензии. Автор одной решил, что в романе я вывел его, и пообещал при встрече ткнуть в бок ножом. Автор второй утверждал, что "Илья Стогов" - это не реальный человек, а бренд, за которым скрывается таинственная писательская команда.
Понятия не имею, откуда оба рецензента все это взяли.
Момент расплаты с издателем совпал с августовским кризисом-98. Мимо денег я пролетел. Одновременно у меня начался жуткий геморрой в личной жизни.
В общем, так себе было времечко.

***

Только ленивый не брался до сих пор порассуждать, что, мол, романы... это такая штука... иногда они СБЫВАЮТСЯ... иногда - как напишешь, так дальше и заживешь.
Ничего, если я тоже скажу пару слов о том же самом?
Когда я написал "Камикадзе", мне было двадцать семь. По инерции я все еще работал журналистом. Вернее, даже главным редактором одной газетенки. Часы на руке Господа дотикивали последние секунды ТОЙ моей жизни.
В "Камикадзе" у героя есть возлюбленная. Каждую ночь того года голова описанной в "Камикадзе" девушки лежала на одной подушке с моей. Потом перестала лежать.
Странно, до чего же все, что начало вдруг со мной твориться, было похоже на то, о чем я написал в этом романе.
Обнаружив себя со вспоротыми венами в больнице... чувствуя, что НА САМОМ ДЕЛЕ схожу с ума... глядя, как жизнь моя расползается, словно сгнившая дыня... я сто раз подряд понимал, что книжки писать нужно было не про несчастную, блядь, любовь... а детские сказки... про ежиков и лисичек... причем чтобы в конце все они между собой переженились.
Еще в "Камикадзе" есть герой, написавший документальную книгу про русских террористов. Я тоже написал такую. Моя называется "Революция сейчас!".
Кое-где наши с ним книги совпадают дословно. Не упрекайте меня в плагиате. Упрекните лучше тех, кто реализовал сюжет "Камикадзе" 11 сентября 2001 года в Нью-Йорке и Вашингтоне.
А вообще - этот роман я взялся написать лишь ради тысячи-другой халявных долларов США. Кто мог подумать, что, бумерангом возвращаясь, книга столько времени будет бить меня по башке?
Впрочем, сейчас все это в прошлом.
Недавно я случайно встретил ТУ девушку на улице. Посмотрел на нее и поразился. Неужели из-за этой... чужой девицы... неужели из-за нее я каждый день умирал?.. каждую ночь, как Иов, стенал и плакал... хотя даже детям известно, что мачо - не плачут?

***

Честно сказать, мне не хотелось переиздавать "Камикадзе". Но... поймите меня правильно. Та самая тысяча-другая халявных долларов. Плюс почти решенный вопрос с продажей романа в Европу... а я человек жадный... вернее, бедный. Впрочем, это одно и то же.
С каждой купленной вами книжки в мой карман капает копеечка. Разумеется, не в буквальном значении слова "копеечка".
Если эти строки вы читаете, стоя в книжном магазине, - большая просьба: дойдите до кассы и купите роман.
В конце концов, если он вам не понравится, найдите меня, мы потратим вырученные деньги вместе.
На пару пива нам хватит, а если нет - я поговорю со своим издателем и он напечатает еще какую-нибудь мою старую книгу.
Илья Стогоff,
Ноябрь 2001
...Все ходили грязные,
Оттого сделались похожие,
А под дождем оказались разными,
Большинство - чистые, хорошие...
Александр Башлачев
...Объективная реальность - это бред,
Вызванный недостатком алкоголя в крови.
Народная мудрость
23 сентября. Около полудня
Дверь обменника хлопнула, и оттуда вышли сразу несколько человек.
Даниил прищурился и пересчитал: четверо.
Если до этого он нигде не сбился, значит, внутри не осталось никого, кроме охранника и молоденькой кассирши.
Он выкинул недокуренную сигарету. Руки дрожали.
С того места, где сидел Даниил, ему были видны лишь небольшой кусочек дома с дверью и два кота неподалеку. Коты сосредоточенно и молча делали секс.
Люди, проходившие мимо Даниила, тоже были сосредоточенны и молчаливы. Широкоскулые лица. Плохая, нечистая кожа. Потерявшая определенный цвет одежда.
Над дверью обменника висела табличка: "Банк Дорпетинвест. Обмен валюты". Закопченные кирпичные стены... годами не вывозившийся мусор... чуть дальше, за обменником, улица превращается в пустырь.
На пустыре раскуроченной банкой лежал сожженный троллейбус. Ни единого дерева, ни намека на траву. Грязный асфальт, серый бетон, зияющие пустоты расписанных пульверизатором подворотен...
Как вам место для пункта обмена валюты?
Последние сорок минут Даниил сидел и по головам считал посетителей обменника. Вошло трое, вышел один... Вошла девушка, двое мужчин вышло... Пауза - еще один вышел... Вошло двое, никто не вышел...
Остальные члены группы остались в машине. Им было тепло. Они слушали радио...
В кармане дурацкой, на пару размеров больше, чем нужно, куртки у него лежала запасная обойма и сигареты. В эти бесформенные куртки им, перед выходом, велел нарядиться Густав.
Он сказал, что в том виде, как они обычно ходят по улицам, идти на акцию - значит не прогулять на свободе и суток. Вчера он принес в их квартиру ворох этого тряпья и с утра напомнил, чтобы они не забыли переодеться.
Они не забыли.
За последние пять минут в дверь обменника зашли три человека - девушка и двое мужчин. А вышли двое - здоровенный парень, проторчавший внутри минут пятнадцать, и средних лет мужчина. И вот теперь вышли сразу четыре человека. Значит, внутри не осталось никого.
Даниил поднялся со скамейки и условным жестом поправил вязаную шапочку.
Улица была пуста. Припаркованный в стороне "Москвич" мигнул фарами. Из него выбрался Гребень. Тоже одетый в нелепую куртку.
Гребень хлопнул дверцей, перешел дорогу и направился к обменнику. Машина начала разворачиваться. Еще раз - по возможности незаметно, но без особых шпионских ужимок - оглядевшись по сторонам, Даниил зашагал к дверям.
Заткнутый за ремень "ТТ" больно врезался ниже ребер.
Этот обменник они выбрали больше двух недель тому назад. Из всех, что они присмотрели, этот был самым удобным. Пустынная улица в новостройках. Ближайшее отделение милиции в двадцати минутах езды. А вот выручка - приличная.
"Один из семи смертных грехов городского партизана - это неподготовленность, - сказал им Густав. - Подверженный этому греху думает, что враг глуп, и считает, будто экспроприация - это просто. А в результате он проваливает операцию, которая важна для нашего дела. Вы понимаете, о чем я?"
Они ответили "понимаем" и принялись готовиться к тому, что должно было произойти сегодня.
Сперва, несколько дней подряд, все четверо членов Боевой группы - Даниил, Лора, Гребень и Артем, - меняясь каждые два часа, наблюдали за обменником. Через несколько дней им было известно, во сколько приезжают инкассаторы и сколько их, инкассаторов. Когда в банке наплыв народа и когда там никого нет.
Они знали даже, что дежуривший день через два толстомордый охранник вечерами провожает симпатичную кассиршу до дому.
Решив, что информации достаточно, они перешли ко второй фазе. Вчера вечером, уехав на другой конец города, Лора и Гребень угнали каждый по автомобилю, которые затем в темпе и не особенно заботясь о правдоподобности перекрасили и перегнали поближе к обменнику.
Густав лично осмотрел их оружие, приказал всем хорошенько выспаться и добираться до места поодиночке.
- Дальше действуете сами. Все всё помнят?
Они все помнили.
Перед самой дверью Даниил надвинул вязаную шапочку на глаза. Посетителей внутри не было. В углу на старом стуле развалясь сидел охранник. Тот самый, что вечерами провожал до дому кассиршу.
Два дня назад, чтобы осмотреться на месте, Даниил, в обнимку с Лорой, заходил сюда поменять $20. В тот раз охранник сидел точно так же - привалясь всей спиной к спинке стула. Жирные ноги широко расставлены. Рука - лениво на кобуре.
"С этим проблем не будет. Ведь правда?" - сказала тогда Лора.
Гребень, похожий в своей куртке на мелкого жулика, уже пристроился возле окошка кассирши. Он как-то сосредоточенно рылся в бумажнике. То ли документы не мог найти... то ли так и не решил, сколько денег хочет поменять.
В помещении было душно. Дверь в бронированную кабинку кассирши была приоткрыта. Краем глаза Даниил видел, как Гребень передвигает ногу в сторону дверной щели.
Сейчас... вот сейчас... сейчас Лора вырубит им сигнализацию, и в дверях появится Артем... Даниил скользил ничего не видящими глазами по строчкам обменной таблицы. Зеленые цифры скакали в глазах, как взбесившиеся пони. Внутри, ниже диафрагмы, у него не было больше ничего... только мерзкая, парящая пустота.
(го-спо-ди!)
Он чувствовал, что не может даже нормально вздохнуть. Потом - у-у-у-пуххх... - хлопнула дверь.
Еще до того, как она успела закрыться за спиной Артема, тело Даниила почти против его воли пришло в движение. Левая рука - вокруг шеи охранника. Правая - рывком внутрь куртки за пистолетом. Губы уже шипели сотню раз отрепетированную фразу насчет того, что, если парень вздумает шевельнуться, - он труп.
Чтобы охранник не сомневался, Даниил громко передернул затвор.
- Руки!.. Руки, с-с-сука, на колени положил!.. Чтобы я видел!.. Теперь на пол... Медленно. Рыпнешься - пиздец тебе...
Охранник медленно, всей тушей, сполз на пол и лег лицом вниз. Даниил поставил колено ему на спину и потянул на себя воротник форменной рубахи. Второй рукой он вдавил дуло чуть ниже уха.
- Лежишь?! Блядь! Я не слышу - лежишь?!
Задохнувшийся охранник мотнул головой. Типа - да, лежу. Даниил расстегнул его кобуру и переложил пистолет к себе в карман куртки.
(оружие городской партизан добывает себе сам. много этого оружия не бывает никогда.)
Только после этого Даниил оторвался от охранника и поднял глаза.
Артем перекрывал вход и низко, у самого брючного ремня, двумя руками держал автомат. Расплющенному, задохнувшемуся под коленом Даниила охраннику автомат был виден. Он даже не пытался шевелиться.
Нависая над девицей-кассиром, Гребень орал:
- Ключи от кассы!.. Быстро!
Девица молча и внимательно смотрела ему в глаза.
- Оглохла, сучка?! Ключи, я сказал!
Девица продолжала молчать. Глаза ее открывались все шире... и шире... и шире... потом это стало казаться почти нереальным.
Гребень коротко, без замаха, ударил ее по лицу. Девица, мелькнув на мгновение белым в разрезе юбки, с грохотом повалилась со стула. В бронированной кабинке было тесно. Гребень за волосы выволок ее на середину зала.
Коленом, упертым в спину охранника, Даниил почувствовал, как тот напрягся. Даниил еще сильнее потянул на себя ворот его рубахи... еще на сантиметр вдавил пистолет ему в загривок.
Гребень держал девицу за волосы. Дуло его пистолета упиралось ей чуть левее носа.
- Считаю до трех, и твои мозги забрызгают все стены.
С ноги девицы свалилась туфля. Даниил видел, что на большом пальце ноги у нее порваны колготки. Она запрокинула голову, стараясь как можно дальше отодвинуться от дула пистолета. Челюсть и руки дрожали,
- Раз... Два... что ты там пищишь, а?!
- Н-н-э-э... Н-нэ-э... Он-на н-не зак-к-крыт-та...
- Кто не закрыта? Я не слышу! Кто, блядь, не закрыта, а?
- К-к-касса... Н-н-не зак-крыта...
Гребень выпустил ее волосы. Не ожидавшая этого девица гулко ударилась головой об пол. Гребень переложил "стечкин" в левую руку, вытащил из кармана большую сумку из нервущейся ткани и нырнул в кабинку.
Из-за тяжелой двери его не было видно. Время тянулось мучительно. Даниил скрипел зубами и чувствовал, что непроизвольно все глубже вдавливает дуло пистолета в беззащитную шею охранника.
Потом он подумал, что вот ведь она, сила тренировки: что бы ни происходило, никто из группы так и не назвал друг друга по имени. Похоже, Густав вбил в них это правило до уровня рефлекса.
Больше он не успел подумать ничего.
С улицы послышался звук... бибикнула машина. Все замерли. Даниил вопросительно посмотрел на Артема. Тот закатил глаза и прислушался.
Сигнал повторился: длинный гудок и два коротких.
- Это нам?
- Твою мать!
- Ну? Что там?
- Ч-черт!
- К нам?
- Похоже на то...
- Б-блядь! Много?
- Тетка... Вроде одна...
Даниил рванул на себя ворот рубашки охранника и заставил его подняться на колени. Наклонившись к самому лицу, он внятно проговорил:
- Не вздумай шевелиться. Застрелю, на хуй!
Парень был на грани обморока. Он даже не пытался шевелиться. Даниил слегка отпустил воротник. Парень судорожно втянул в себя воздух.
Даниил видел, как на лице у него выступают капли тяжелого пота... сотни, тысячи капель.
Повисшая тишина давила на уши. Артем, не шевелясь, смотрел, что происходит снаружи. Автомат он перекинул себе на плечо. Правой рукой он подал знак, чтобы никто не вздумал шуметь.
- Точно! К нам! Заткнитесь все...
Гребень за волосы оттащил кассиршу с середины зала. Она страдальчески скривила лицо. Словно насекомое, быстро-быстро заперебирала ногами.
Гребень что-то шептал ей на ухо и придавливал голову к стене. Дуло пистолета он держал прямо у ее виска.
За дверью послышались шаги. Даниил глотнул воздуха и почувствовал, что в животе опять муторно заворочалось. Неужели он действительно все это делает? Неужели все это действительно происходит?
(нас всех поймают... нас поймают... иначе это никогда не кончится...)
Артем густым басом проговорил:
- Закрыт обменник, мамаша. Не работаем мы сегодня. Нет, не работаем...
Тетка за дверью что-то у него спросила. Артем ответил, что кончились рубли.
- Нет. Нет, мамаша, не знаю, когда будут...
Щель в дверях он оставил совсем маленькую и целиком загораживал ее спиной. Даниил слышал прерывистое дыхание Гребня.
- Ага... ага... заходите еще. Завтра? Ну, может, и завтра...
И тут он совершил ошибку. Вместо того чтобы сперва закрыть дверь, Артем, не утерпев, бросил быстрый взгляд внутрь... а тетка, решив спросить что-то еще, сунула голову прямо в щель... в просвет между краем двери и плечом Артема. Даниил отчетливо увидел ее лицо... одутловатое лицо немолодой, помятой женщины... и на этом лице он прочел сперва хмурую озабоченность... потом непонимание... потом от вида парней с пистолетами, прикрывающимися как щитами охранником и кассиршей, у тетки отвалилась челюсть и округлились глаза.
- Бери ее! - срываясь, крикнул Гребень, и Артем, вытянув руки вперед, бросился на тетку.
Она отшатнулась. Артем успел схватить ее за серый плащ и потащил внутрь. Теткина сумочка упала, тетка хваталась за косяк... но Артем был выше ее на голову и вдвое шире в плечах.
Он еще раз рванул ее на себя, и, перелетев через порог, тетка рухнула на пол.
Теперь орали уже все. Тетка протягивала руки в сторону двери. Артем матерно рычал. Кассирша, выпав из реальности, на грани ультразвука голосила.
- Заткни ей пасть! Быстрее!
Спустя еще секунду:
- Мочи ее!
Носком тяжелого ботинка Артем, не целясь, пнул женщину в грудь и сдернул автомат с плеча. У женщины было некрасивое старое лицо... и некрасивые старые руки... этими руками она пыталась закрыться от пуль, вылетевших из автомата Артема.
Дуло вздрогнуло всего несколько раз. Больше четырех одиночных выстрелов позволить он себе не мог.
(мы не власть. не армия и не менты. городской партизан сам добывает себе боеприпасы. и добывать их приходится большим потом и кровью.)
Тело женщины дернулось, съехало со ступенек, и больше она не шевелилась.
Даниил прекрасно понимал, что это означало. Теперь они должны будут убить их всех. Гребень, отвернув лицо, чтобы не видеть, два раза выстрелил кассирше в голову. На стену брызнуло.
Артем, стоя в дверях, орал:
- Уходим! Быстро, быстро уходим!
Ногой он придерживал дверь и, скалясь, будто у него свело лицо, смотрел на Даниила. Гребень уже бежал к выходу, на ходу заталкивая за пазуху сумку с деньгами.
- Ну же! Ноги! Ноги!
Перед глазами у Даниила плыли красные пятна. Он чувствовал ядовитый запах собственного пота.
Он должен был выстрелить. Просто напрячь указательный палец правой руки... и сделать шаг в сторону... чтобы не испачкаться кровью... больше ничего.
Он должен был выстрелить. Но он не выстрелил.
- Писатель!.. Твою мать!.. Кончай его!..
Он все еще стоял и держал свой пистолет возле головы парня. Левой рукой он все еще душил охранника воротником. Тот даже не пытался пошевелиться.
Артем в последний раз крикнул: "Ну?!"

1 Следующая страница


Камикадзе 2

Даниил смотрел Артему в глаза. Он знал, чтоґ сейчас произойдет. Он вообще удивительно четко и ясно все понимал. Он чувствовал горячую мокрую кожу охранника под своей рукой. Тетка хотя бы пыталась защититься от выстрелов руками. Парень же просто стоял на коленях... и дышал.
"О'кей..." - произнес Артем. Большим пальцем он сдвинул рычажок с отметки "одиночный выстрел" на "стрельбу очередью".
Звякнув о стену, гильзы градом посыпались на пол. В воздухе поплыл кислый запах пороха. Только спустя секунду
(секунду?)
От рук до головы Даниила дошло ощущение того, какими тупыми толчками входят пули в упругое... жаркое тело охранника.
Три... шесть... восемь пуль... потом он перестал считать.
Артем все еще стоял в дверях. Он словно застыл в странном танцевальном па. Охранник, взбрыкнув ногами и дернув рукой, начал заваливаться. Прямо на Даниила.
Даниил все так же ясно понимал, что происходит вокруг него, вот только сделать хоть малейшее движение... хотя бы шагнуть в сторону, хотя бы снять руку с шеи парня он был не в состоянии. Его ладонь все еще была засунута за воротник охранника.
Когда тот навалился на него всей тяжестью своего мертвого... совсем мертвого тела, на ногах Даниил не удержался и рухнул на пол вместе с ним.
Лежа на полу, он полной грудью вдохнул запах крови. Омерзительный запах крови уже умершего человека.

***

Машину вела Лора. Лицо у нее было равнодушное. Рывок переключения передач, резкий поворот руля. В окне мелькали обшарпанные стены домов. Через двадцать минут их "москвич" стоял в пустом и тесном дворе.
Куртки они побросали в багажник. Гребень щелкнул зажигалкой. Дальше они ехали уже в другой машине. Еще через час, все вчетвером, они сидели на скамейке в скверике на другом конце города и прикуривали одну сигарету от другой.
Говорить не хотелось. Вам бы хотелось?
Потом Гребень сказал:
- Пивка бы сейчас.
Голос у него был усталый. Даниил курил и иногда смотрел на коричневую грязь у себя под ногтями... так себе... просто странного цвета грязь.
- Не нахлобучивайся, Писатель.
Даниил запрокинул голову. Взглянул на пустые, серые и скучные небеса.
- Не переживай. С каждым бывает. Со мной тоже.
Даниил молчал.
- Деньги у нас... Может быть, теперь все получится... Как сказать-то? Типа того, что дело того стоило.
И тогда Даниил поднялся со скамейки, отошел чуть в сторону, и его начало рвать прямо на пожухлую осеннюю траву.
За год до этого. Весна-осень
"„Всякий раз, когда я надеваю маску-пассамонтану, я ощущаю жар пролетарского сообщества. Результат меня не волнует, возможный риск не тревожит.
Всякий акт разрушения и саботажа отзывается во мне как голос классовой общности. Я ощущаю лихорадочное возбуждение, как если бы ожидал встречи с любовницей!"
Это слова идеолога левого радикализма Тони Негри.
Неизвестно, испытывал ли такое „лихорадочное возбуждение" один из боевиков „Красных бригад", профессор литературы Энрико Фенци, когда принимал участие в нападении на банкира Карло Кастеллано.
Фенци страстно желал всадить в него несколько пуль, и именно из-за этого акцию пришлось несколько раз переносить: Энрико постоянно простужался, температурил и не мог выйти из дому.
Когда налет все-таки состоялся, профессор прострелил Кастеллано коленные чашечки („Пусть хромает так же, как эта буржуазная власть!"), и тот потом долго лечился в Советском Союзе, в клинике Елизарова.
Банкиру не помогло ничто, он на всю жизнь остался калекой. А профессор на следующий после покушения день с азартом рассказывал студентам о гомосексуальных мотивах в поэзии Пьера Паоло Пазолини..."

***

С этого все и началось. Мазефака! С этих нескольких абзацев его собственной книги. Он помнил каждое слово на той странице.
Свою первую в жизни книгу Даниил писал быстро и легко. По три больших главы в неделю. Почти без черновиков.
Это было самое начало лета, которое в том году выдалось ранним и жарким. На Марсовом поле отцветала сирень. Каждое утро он просыпался от слепящего сквозь окно солнца, чувствовал запах плавящегося асфальта, целовал золотые волосы Полины...
Потом она уходила на работу. Он залезал в душ, включал радио, садился за компьютер и выпивал несколько чашек горячего кофе. Очень пахучего. А затем несколько часов не отрываясь писал.
Так хорошо ему не было еще никогда.
Сперва Даниилу казалось, что пишет он научное исследование. Абсолютно серьезное - со ссылками на источники и библиографией на четырех языках. Немного странно выглядела тема ("Левый терроризм 1970-х годов. История и современность"), но это была уже головная боль рецензента.
А получилось, что написал он чисто бестселлер. Палп-фикшн с красными, словно туфли у шлюх, знаменами... с кучей динамита, наркотиков и кровавых преступлений.
Тираж разошелся за пять недель. Взмокший издатель оборвал телефон, зазывая Даниила продлить контракт.
На такой поворот Даниил не рассчитывал. Кому, думал он, могут быть интересны все эти итальянские "Красные бригады", немецкие "R. A. F.", французские "Аксьон директ" и прочая публика, давно обосновавшаяся на тюремных нарах половины стран Европы?
Но раз так вышло, отказываться от увеличившегося почти в четыре раза гонорара не стал. После допечатки первого тиража денег ему выплатили столько, что хватило почти на три месяца. Плюс осталось немного, чтобы покатать Полину на белом пароходике по Средиземному морю.
Полина... Девушка, лучше которой никогда не будет в его жизни.
Впрочем, ладно.
Собирая материалы для книги, он беседовал с людьми... с разными людьми. В том числе с такими, с кем мало кому до него удавалось побеседовать. Чем собеседники занимаются сегодня, его не интересовало. Ему была важна психология человека, берущего в руки пакет с динамитом.
Как житель скучных мегаполисов конца XX века, спрашивал он, может сознательно поставить себя вне общества? Что движет парнями, которые с головой окунаются в кровь и грязь классовой войны?
И ладно бы хотелось парням денег... или, например, славы... это было бы понятно. Так нет - взорвав пару вокзалов и ограбив несколько банков, гибнут боевики безвестными и в нищете. И ради чего? Ради фраз, относиться к которым серьезно Даниил, как ни старался, не мог.
Схема была проста. Он звонил, представлялся, просил о встрече, объяснял зачем. Функционеры чумазых партий и крошечных политических движений передавали друг другу слухи о парне, пишущем книгу про радикалов. Через некоторое время звонить стали уже ему.
Таких партий в городе имелось больше дюжины. В каждой обязательно находился хоть один желающий попасть на страницы книги о суровых воинах революции. Даниил никому не отказывал, встречался со всеми, с кем было можно.
Писалось ему легко. Он боялся отвлечься, не задумывался над тем, во что это выльется.
Вылилось в то, что через пару недель после запуска дополнительного тиража ему позвонили.
Дело было в конце июля.
Звонок раздался рано. Что-то около одиннадцати утра. Предварительно уточнив, он ли тот самый писатель Даниил Сорокин, автор той самой знаменитой книги о террористах, мелодичный женский голос поинтересовался, не желает ли уважаемый писатель встретиться со специалистами из организации, ведающей у нас в стране антитеррористической деятельностью?
Накануне вечером они с Полиной ходили в недавно обнаруженный ими ирландский кабачок. Очень симпатичный. Слушали "Cranberries", пили "Гиннес", пахнущий черным кофе... часам к двум ночи перешли с пива на виски.
Теперь он стоял босиком и в одних трусах на кухне, прижимал ко лбу прохладный стакан с водой и не мог понять, чего от него хотят. Зато когда понял, даже обрадовался.
Встретиться Даниил, разумеется, согласился. На следующее утро он отправился в громадное серое здание на Литейном. Разговор получился не совсем таким, как он его представлял... совсем не таким.
Мужчина, сидевший в большом и хорошо обставленном кабинете с видом на Захарьевскую, улыбался во всю ширину мужественного рта и говорил негромким, хорошо поставленным голосом.
Он представился майором Тыр-пыр-восемь-дыр и усадил Даниила в мягкое кресло. Вроде бы они собирались говорить о его, Майора, трудовых буднях... а то, что разговор съехал на личности тех, с кем Даниил общался, собирая материал для книги, произошло само... как-то само собой.
Знает ли господин писатель, что при нынешнем, чего скрывать, весьма сложном положении дел в стране, возникновение у нас собственных преступных группировок, вроде печально известных "Красных бригад", перспектива вовсе не фантастическая? А знает ли он о том, что половина из тех, чьи интервью помещены в его книге (книге, кстати, очень интересной, захватывающей), являются социально опасными элементами и с часу на час будут выписаны ордера на их аресты? Книга у вас получилась замечательная, персонажей для нее вы подобрали с большим мастерством. Поверьте, я искренне рад вашей творческой удаче. Вам удалось то, что никому не удавалось до вас. Вы обнажили самое нутро такого мерзкого явления нашей жизни, как терроризм. И, я думаю, вы со мной согласитесь - останавливаться не следует. С этими социально опасными элементами должно быть покончено. Мы ведь, по большому счету, Даниил Владимирович, делаем с вами одно дело. Вы со своей стороны, мы - со своей.
Ну и так далее.
Организацию, которую представлял собеседник, интересовало политическое движение "Прямое действие".
- Вы ведь некоторых людей знаете там лично?
- Знаю.
- В Петербурге у "Прямого действия" большая структура?
- В Петербурге? Не очень большая. Я писал об этом в книге. Секрета из этого они не делают.
- Не очень большая?
- Внутри "Действия" есть несколько отделов. Кто-то занимается пропагандой, кто-то устраивает митинги, кто-то ведет работу среди рабочих... или среди студентов. Еще в "Прямом действии" есть законспирированное крыло, которое они называют "Боевой группой".
- Да?
- Террор - это работа именно Боевой группы. Это самостоятельная структура, действующая независимо от остального движения. Чтобы не подставлять легальные отделы "Действия", члены Группы постоянно подчеркивают, что их работа абсолютно автономна. Бюро определяет объекты террора, иногда помогает деньгами, публикует в партийной прессе сообщения о терактах. Остальное - целиком на усмотрении руководства группы.
- То, что эти люди сами пошли с вами на контакт, это удача. До сих пор никому из наших людей это не удавалось.
- Да?
- А вот вам удалось.
Майор внимательно посмотрел на Даниила. Даниил внимательно посмотрел на Майора.
- Вы замечательно в этом разбираетесь! Может, и нам поможете разобраться?
- Не знаю... а я смогу?
В течение следующего получаса Даниил сидел и слушал, как затянутый в безликие пиджак и галстук Майор предлагает ему, модному писателю Даниилу Сорокину, карьеру секретного агента.
- Я не предлагаю дать ответ сразу. Подумайте, взвесьте "за" и "против". Мы вас не торопим. Когда вы будете думать над моим предложением, не забудьте и о том, что эта работа обязательно будет оплачена.
- Оплачена?
- Почему нет? Я, конечно, понимаю, что основным мотивом для людей, соглашающихся работать с нами, является не стремление к материальным благам, а желание принести пользу стране... обществу... однако, раз мы об этом заговорили, хочу сказать, что работу своих сотрудников мы оплачиваем высоко.
- "Высоко"? Это как?
- "Высоко" - это "не низко". Вам с вашей рыженькой девушкой хватит, чтобы купить домик где-нибудь на теплых островах и несколько лет даже не думать о том, чем зарабатывать на хлеб.
Упоминание о "рыженькой девушке" удивило Даниила. На размер вознаграждения он поначалу не обратил внимания. Откуда они знают о Полине?
Вечером они сидели с Полиной в "Mad Dog". Она пила баккарди с грейпфрутовым соком. Он пил пиво "Миллер". Знаете? Пробку с бутылки там нужно сковыривать не открывашкой, а прямо пальцами.
Он рассказывал ей об утреннем разговоре.
- Интересно, они действительно могут заплатить тебе СТОЛЬКО денег?
- О чем ты думаешь, поганка?
- Было бы здорово уехать из этого мерзкого города...
Он не знал, что ответить. Он просто пожал плечами. С прогулки по Средиземному морю они вернулись всего десять дней назад. У Полины до сих пор была загорелая кожа. Ее добела выгоревшие волосы еще не успели снова потемнеть.
Загорелые девушки... что еще вставляет мужчин так, как их вставляют загорелые девушки?.. белая полоска на том месте, где должны быть трусы... а еще лучше - отсутствие белой полоски... и твои руки на коричневой коже... не только руки.
В кафе играли "The Cure". Какой-то их допотопный альбом. Даниил смотрел в вырез ее платья. Меньше всего он в тот момент думал о том, сколько отечественные спецслужбы могут заплатить ему за работу. Когда пришло время давать собеседнику из здания на Литейном ответ, он просто согласился.
Майор пожал ему руку. У него были серые глаза и крепкое рукопожатие. Потом Даниил вышел из гранитного подъезда. Он подумал, что вот и стал он почти таким же, как герой его собственной книги, профессор литературы Энрико Фенци, вечерами откладывавший в сторону томик стихов и бравший в руки пистолет...
На самом деле момент для зигзага судьбы был подходящим. Во-первых, деньги, полученные за книгу, подходили к концу. А ежевечерне трескать миног в модных клубах и, не задумываясь, угощать Полину любимыми сортами джина оказалось приятно. Еще полгода назад о такой жизни он не мог и мечтать. Но ведь к хорошему привыкаешь быстро, не правда ли?
А во-вторых... С момента выхода его первой книги прошло достаточно времени, чтобы задуматься: а что дальше? В модного писателя он превратился быстро. Теперь, по доходившим слухам, читающая публика с нетерпением ожидала, чем на этот раз порадует ее Даниил Сорокин.
Чем в таких случаях положено радовать публику, он не представлял. Так что предложение спецслужбистов подвернулось кстати. Он уже видел, как из типографии приходит его ВТОРАЯ книга. Такая же модная... еще более модная, чем первая. На этот раз написанная совершенно с другой точки зрения.
"Как я был секретным агентом". Чем не находка?
Сперва новый род занятий ему даже нравился. Он ходил на собрания "Прямого действия", слушал "Dead Kennedies" и Тома Уэйтса, принимал участие в митингах и пикетах, пытался выйти на членов Боевой группы.
Вечерами он рассказывал Полине о том, чем занимался днем. Она, блестя зубами, смеялась. Он пихал ее локтем, гневно сдвигал брови: "Шпионов не уважаешь?" - а потом смеялся над этими историями вместе с ней, и иногда они обнаруживали себя уже в постели, и тогда...
Впрочем, не об этом речь.
О новых знакомых Даниил аккуратно сообщал Майору. Большого интереса к ним тот не проявлял. Майор хотел от Даниила не сведений о том, где и когда состоится очередной пикет. Ему нужна была голова руководителя Боевой группы. Человека по имени Густав.
Ни настоящая фамилия, ни приметы данного персонажа известны Майору не были. Зато известно ему было, что боевики "Прямого действия" были собраны вместе и вооружены именно Густавом. Что он направлял их удары - всегда точные и неожиданные. Что без него Боевая группа не просуществовала бы и дня.
"Хорошо бы навести справки об этом Густаве у ваших новых знакомых", - сказал он как-то, а Даниил подумал, что если ему действительно удастся выйти на самого руководителя Боевой группы, то книга, которую он об этом напишет, станет не просто бестселлером, а абсолютным хитом десятилетия.
В конце октября Даниил вместе с несколькими новыми товарищами собрался посетить "Dostoevsky-Club". В тот вечер там выступала группа с названием... точно не помню, но похоже на "Смерть бразильца".
К открытию они опоздали. Едва не грохнувшись несколько раз в темноте, Даниил отыскал свободный столик, и они уселись. Группа оказалась так себе, и все приналегли на алкоголь.
Минут через двадцать стало понятно, что группа не в состоянии извлечь из гитар ничего, кроме тоскливого скрежета.
- Может, еще куда пойдем?
Пойти решено было в "Бронкс". Длинноволосый парень с плохими зубами, по кличке Брюква, уверял, что в "Бронксе" сегодня конкурс любительского стриптиза: "Любительский - это значит, что раздеваться будут простые тетки из зала".
Из "Dostoevsky" до "Бронкса" идти было минут пятнадцать. Они решили прогуляться пешком.
- Я, между прочим, еще когда на первом курсе учился, разработал целую классификацию поп...
- Классификацию чего?
- Поп. Женских задниц.
- И как ты... в смысле классифицировал?
- Это ведь только кажется, что они все одинаковые, а если присмотреться... Одно дело - это, скажем, "попа-груша". И совсем другое - "попа-слива". Ты понимаешь? Это совершенно различные виды поп! А еще есть большая группа "попа-гладильная доска", но такие попы я не люблю.
Стриптиз в "Бронксе" оказался ничуть не забавнее "достоевского" панк-рока. На сцену из зала тоскливой вереницей выбирались крепконогие и широколицые претендентки.
Некоторые снимали бюстгальтеры. Снять трусы не отважился никто.
Брюква сказал, что от черного кружевного белья его всегда тошнило. Они перебрались в один из боковых зальчиков.
Проектируя заведение, хозяева "Бронкса" имели в виду что-то брутально-кинематографическое. Со множеством металлических деталей, кирпичными стенами и полуголыми официантками.
Затея не удалась. Из модного клуба "Бронкс" быстро превратился в пивнушку. Зато алкоголь в "Бронксе" был недорогим - меньше $0, 5 за кружку. Уже через полчаса один из партийцев отправился в комнату, где переодевались стриптизерки, с целью объяснить им насчет теории сексуальной революции Вильгельма Райха.
Судя по их визгу и по тому, как заметались охранники, в тот вечер девушки так и не познакомились ни с одной из теорий Вильгельма Райха.
Неподалеку сидела одинокая и трезвая девушка. Брюква попробовал к ней подсесть.
- Как вас зовут?
- Все только на коммерческой основе!
- Редкое имя! Наверное, не русское?
Девушка встала, забрала сигареты и ушла. Брюква грустно смотрел на ее попу-грушу. Даниил выковырял из пачки новую сигарету, прикурил, наклонился к самому его уху и поинтересовался, не знаком ли тот с Густавом?
- С Густавом? Знаком. Кто ж с ним не знаком? Ты чего, решил в террор податься?
Протрезвел Даниил моментально.
- Почему в террор?
- Так Густав же боевик. Он у нас в "Действии" террором заведует. Слышал, как в Москве газораспределительную станцию заминировали? Очень серьезный парень.
Даниил не мог поверить. Неужели вот так, запросто, в перерыве между двумя "Балтиками-номер-семь", можно взять и выдать страшную партийную тайну? А как же конспирация?
Его и раньше удивляло отношение приятелей к подобным вещам. Как-то раз Брюква кивнул в сторону длинноволосого угреватого типа, забредшего на собрание "Действия":
- Знаешь, кто это?
Даниил не знал.
- Это Вишняков. В Питере он гасится от пензенских ментов. Неужели не слышал? О нем даже по телеку говорили. Вишняков у себя в Пензе одному пареньку уши ножом отрезал. Тот на фээсбэшников работал... ну, Вишняк и...
Как при таком отношении к конспирации весь личный состав петербургского отделения "Прямого действия" до сих пор не обосновался на тюремных нарах, было для Даниила загадкой.
Он посмотрел по сторонам. Посетителям "Бронкса" не было дела до их разговора. Он сказал, что да, он, Данила Сорокин, действительно хотел бы работать в терроре.
Чувствовал он себя при этом, как мальчишка, просящий принять его в дворовую футбольную команду. Брюква воспринимал подобные разговоры на полном серьезе. Он отодвинул бокал с пивом и постарался придать лицу трагическое выражение.
Почувствовав себя увереннее, Даниил ввернул пару фраз насчет "софт-тоталитаризма нынешней Системы" и "необходимости врываться в сознание масс посредством динамита".
За время, пока писал книгу, он выслушал и прочел огромное количество таких фраз. Брюква смотрел на него с уважением и обещал посодействовать.
Чем закончился вечерок в "Бронксе", вспомнить Даниил потом не мог. Мало ли их было, таких вечерков? В начале ноября произошло то, ради чего вся эта история и затевалась.
Брюква отвел его в сторонку и, плюясь на новый Даниилов свитер "Polo", зашипел:
- Помнишь, ты меня о Густаве спрашивал?
- Ну?
- Мы с ним встречались. Он спрашивал, не появились ли у нас в отделении люди, готовые на серьезные дела.
- А ты?
- Я рассказал ему про тебя. Сказал, что ты хочешь с ним работать.
- А он?
- Он спросил, серьезный ли ты парень.
- А ты?
- Я сказал, что ты нормальный.
- А я нормальный?
- Говорят, в Москве кого-то из его парней прямо с "калашниковым" в сумке взяли. Пришлось работу всего отделения сворачивать. Теперь ему нужны люди. Так что он тебе позвонит, жди.

Предыдущая страница 2 Следующая страница


3 Илья Стогов

Тем же вечером Даниил снова сидел в мягком кожаном кресле, смотрел сквозь большие окна на безлюдную Захарьевскую и в подробностях пересказывал свой разговор с Брюквой.
Выслушав его, Майор хищно улыбнулся.
- Мы сегодня же поставим ваш телефон на прослушивание. Когда он вам, Даниил Владимирович, позвонит, постарайтесь подольше продержать его на связи. Если получится, арестуем его прямо у аппарата. На всякий случай, если он будет предлагать вам встретиться, не отказывайтесь. Премию, о которой мы договаривались, вы сможете получить сразу же после ареста.
Даниил вышел из здания и подумал, что, если неуловимого Густава арестуют в тот момент, когда он будет ему звонить... или, еще лучше, придет на встречу... члены Боевой группы непременно заподозрят... заподозрят его, Даниила Сорокина... и тогда они...
Что они сделают... как далеко смогут пойти... он старался не думать об этом. Он зарывался лицом в золотистые волосы Полины, до изнеможения целовал ее роскошное, упругое тело.
Перед тем как уснуть, они, лежа в кровати, слушали радио. Она доедала мороженое. Он прямо из горлышка пил вкусное красное вино. Той ночью ему приснился их с Полиной дом, стоящий на берегу теплого моря, и в окно этого дома, сжимая в зубах нож, лез длинноволосый угреватый парень родом из Пензы...
Прежде чем Густав позвонил, прошло почти две недели. Первоначальное, до дрожи в диафрагме, напряжение прошло. Даниил начал понемногу верить, что Густав не позвонит.
Но он позвонил.
- Господин Сорокин?
- Да, это я.
- Я читал вашу книгу. Наверное, это лучшая книга о революции, какую я держал в руках.
Они разговаривали недолго. Положив трубку, Даниил не смог понять, хватило ли спецслужбистам времени засечь, откуда звонили. Он положил трубку и только после этого почувствовал, что ему нечем дышать... почувствовал, как дрожат его руки.
Это был последний день, который он провел как обычно. С тех пор как раздался звонок, жизнь его пошла совершенно иначе.
24 сентября. Раннее утро
- Ну давай, Лора...
- Отстань.
- Ну, Лорка...
- Говорю - отстань.
- Давай-давай, не ломайся...
- У тебя совесть есть? К похмельному человеку с такими вещами лезть...
- Я сказал, не капризничай...
- Гребень, ты идиот...
- Тебе сложно?..
- А если меня прямо на тебя вырвет?
Короткое шебуршение. Пара всхлипов. Минутная пауза... снова сопение и скрип пружин кровати.
- Убери свою кретинскую руку... И не надо так глубоко.
Еще одна пауза.
- Да говорю же тебе - не надо... Я сама...
Даниил открыл глаза, послушал звуки из соседней комнаты и снова закрыл. Несколько минут лежал не шевелясь, пытаясь понять свое состояние.
Вроде бы ничего нового. Ноющий пульс в затылке, чужой, не умещающийся во рту язык, пустота ниже диафрагмы. Смущала лишь саднящая боль в правой руке.
Он вытащил руку из-под одеяла, разлепил глаза и рассмотрел ее. Рука как рука... грязные, с траурными ободками, пальцы. Костяшки были разбиты, и на них запеклась черная кровь.
Кому это я вчера? Ах да...
- Давай... давай, милая... моя дев... моя де-евочка...
Даниил поворочался, стараясь глубже зарыться под одеяло. Зажмуриться бы, вжаться лицом в серую от грязи наволочку и пролежать до обеда.
Он свесил ноги, почувствовал холодное прикосновение линолеума. Первое, на что он каждое утро натыкался взглядом, был висевший на стене портрет Гребня. Портрет нарисовала Лора. Лица на нем было почти не разобрать. Зато выделялся здоровенный, изображенный в анатомических подробностях член.
На стуле под портретом грудой была навалена одежда: палестинский платок и футболка Гребня вперемешку с окаменелыми носками Артема и нижним бельем Лоры.
Похоже, вчера парни начали раздевать ее, даже не доведя до кровати. Чем склонять неизвестно к чему, лучше бы заставили девушку постельное белье постирать.
Ежась от холода, он выудил из кучи свой "Левайс", вжикнул зиппером, протянув руку, включил радио и пошлепал в туалет.
За дверью туалета рычал Артем. Даниил подергал ручку и подождал. Артем задыхался, сипел и отплевывался.
- Долго ты там?
Новый фейерверк звуков. Даниил плюнул и пошел в ванную. Из потемневшего зеркала на него глядело смутно знакомое лицо.
За время, пока он, склонившись над раковиной, тер зубы старой, почти лысой щеткой, по облупившейся стене успела пробежать, наверное, дюжина тараканов. Тараканов в квартире было много. Однажды он проснулся оттого, что мерзкая тварь ползла прямо по его волосам...
Даниил жил в этой квартире уже почти три месяца. Вообще данный притон был найден Густавом как раз на такой случай, как сейчас, - когда вся группа должна быть под рукой.
Недавно он сказал, что намечается большая акция и в ближайшие две недели все они будут жить вместе. Режим конспирации - максимальный. Из дому выходить как можно реже. Никаких магнитофонов и телевизора: не хватало, чтобы соседи вызвали ментов. Помните: здесь, в квартире, почти все запасы нашего оружия и боеприпасов, это понятно?
Даниилу Густав разрешил жить на конспиративной квартире постоянно: "Раз уж у тебя так вышло, то живи. Заодно и порядок тут будешь поддерживать".
Даниил вытер руки, еще раз полюбовался на свое отражение (покрасневшие глаза, свалявшиеся, нечесаные волосы, щетина, клочками разбросанная по щекам) и вышел из ванной.
- Привет, - буркнул он, заходя на кухню.
Лора кивнула.
- А где Гребень?
- Зарядку пошел делать, идиот. Ты же знаешь - пятьдесят отжиманий и ледяной душ.
Даниил оглядел стол. Пепельницы и грязные тарелки напоминали поле боя. Наших били по всем фронтам. Пустых бутылок набралось столько, что вместо следующей экспроприации их можно будет просто сдать.
Даниил открыл форточку. Уже какой день по утрам у него болел зуб - пятый верхний справа. Денег вылечить зуб все равно не было. Даниил старался не обращать внимания. Зуб ныл омерзительно.
- Еды не осталось?
- Тебе чего? Шашлык по-карски? Осетрину бешамель?
- Вообще ничего?
- Пива вон стоит две бутылки.
- Хм, действительно пиво... Как это мы вчера не допили?
Протискиваясь на кухню, Артем просипел:
- Сосьялисьм о муэрте.
- Муэрте, муэрте. На кой хрен нам сосьялисьм?
Такой, как сейчас, он особенно напоминал толстого, глупого ребенка. Оглядев Артема, Лора сжалилась и спросила, не налить ли ему пива?
- Какое пиво - посмотри на меня... С утра вышел водички попить - блевал час, наверное, без перерыва.
- Это все последняя бутылочка твоя вчерашняя. Кто громче всех орал: "Еще одну! Переходим, блядь, на вино!" Сколько можно? Третий день творения!
- В смысле?
- В смысле, что третий день подряд в тварей превращаетесь! Еще раз устроите то, что вы устроили ночью, - нажалуюсь на вас Густаву.
- А что мы устроили?
- Ты лучше у Лоры спроси, что вы с Гребнем вчера устроили! Спермой всю квартиру провоняли!
Раскрасневшийся и мокрый, из ванной появился Гребень.
- Здорово, парни!.. Артем!.. бразер!.. ты, как бы, живой, что ли?.. а я думал, ты сдох уже на хуй... на радость, как бы, мировой буржуазии!
Гребень скакал по-боксерски вокруг Артема, а тот морщился и защищался негнущимися руками. Из комнаты слышались звуки попсовенькой песенки. Звуки казались знакомыми.
Даниил хотел сказать Гребню что-нибудь остроумное и жизнерадостное. Остроґта умерла, не родившись. Как это обычно бывает с похмелья, ты просыпаешься и обнаруживаешь, что связь между мыслью и словом разрушена. Открываешь рот и понимаешь, что понятия не имеешь, чем закончится фраза, которую ты произносишь.
- Люблю похмелье. Вы, как бы, дураки, ни хрена не понимаете в настоящем удовольствии. Я, может, и пью-то только ради этого состояния. Открываешь, как бы, глаза, и - wow! - мир не узнать...
- А я с похмелья мясо люблю. Грузинское. Хинкали там или аджапсандали. Или лобио...
- Лобио - это не мясо, это такие бобы...
Нарезав салат, Гребень пристроился к столу и принялся, сочно хрустя, завтракать. Остальные сидели и молча на него смотрели.
Потом Даниил все-таки сформулировал связную мысль:
- Гребень, ты скотина. Ешь как все - пельмени и макароны. Хватит травить душу своими фруктовыми салатами.
- С чего это мне есть пельмени и макароны?
- Пельмени и макароны - это еда бедных.
- Еда бедных - это, как бы, хлеб без масла.
- Ешь хлеб без масла.
- От мучного толстеют.
"Ха!" - только и сказала Лора. Сама она ела все подряд, причем с утра до вечера. И при этом даже не думала толстеть. Оставалась узкобедрой, узкоплечей, почти безгрудой девочкой-тинейджером. Вот только губы всегда немного припухшие... словно усталые.
Иногда, глядя на Лору, Даниил сравнивал ее с Полиной. С роскошной, ухоженной Полиной, которая любила свое тело... которая только на косметику, парикмахерскую, стоматолога, нижнее белье и противозачаточные "пилз" тратила в месяц больше $300.
Лора с ее короткой, почти под ноль стрижкой и вечно исцарапанными руками была другой. Из тех, переспав с кем, ты просто застегиваешь пуговицы на джинсах и думаешь, что именно сейчас было бы недурно покурить.
Даниил скосил на нее глаза и вспомнил, как Гребень рассказывал, что утренний секс здорово снимает похмелье.
Он привстал с табуретки и взял со стола бутылку пива. На ощупь бутылка была теплая и липкая. Он отковырнул пробку, и из горлышка выполз язычок тягучей пены. Даниил почувствовал, как к царящим в квартире запахам (дешевых сигарет, грязного белья, пота плохо питающихся людей) примешался мерзкий запах дрожжей.
- Ты, Лорка, помнишь, как мы вчера за этим последним пивом в магазин гоняли?
- Вы, как бы, вчера еще и из дому выходили? Густав узнает - убьет!
- Убрать бы тут... В смысле, к приходу Густава.
- Во сколько он обещал прийти?
- Кто ж его знает? Сказал, в первой половине.
- Время не сказал?
- Шутишь? Он же никогда не говорит. Конспирируется, блядь...
Все посмотрели на стол. На горы грязной посуды. На липкие бутылки, полные мокрых окурков. На разбросанные всюду почерневшие остатки еды и ярко-вишневое пятно от чего-то пролитого посредине стола...
По линолеуму цвета уличной грязи с видом первопроходцев изредка пробегали тараканы. Гребень выбрался из-за стола, поставил тарелку в раковину и положил ладонь Лоре на плечо.
- Товарищч, я уполномочен, как бы, донести до тебя задание партии. Тебе выпала высокая честь, товарищч. Ты должна будешь все здесь вымыть, убрать и до блеска надраить. Чтобы лидер нашей, как бы, группы остался доволен. Ты все поняла, товарищч?
Он заглянул Лоре в лицо и улыбнулся.
- Сука ты, Гребень. Мог бы и помочь.
- Я не могу. Я повел, как бы, Жирного на балкон, проветривать. А то он нам сейчас всю кухню заблюет. Ты ж не хочешь, чтобы Жирный заблевал нам всю кухню?
Они ушли на балкон. Даниил выискал себе еще один окурок и с ногами забрался на табуретку.
Лора состроила мину и начала понемногу складывать грязную посуду со стола в раковину.
Он пускал кольца и смотрел, как она двигается. Ногам было холодно, а справа за ухом противно бился пульс, но Даниил только затягивался... и смотрел.
У нее была длинная, красивая шея и зеленые глаза, а на предплечье была вытатуирована маленькая ящерица с желтым хвостом.
(убери свою кретинскую руку... и не надо так глубоко... я сама.)
Вообще говоря, Лора считалась девушкой Густава. Великого и Ужасного, Неуловимого и Всезнающего Густава, приезда которого они ждали сегодня утром. Правда... как бы поточнее? Тут имелся нюанс.
Даниил прекрасно помнил, что, когда в прошлом году Группе срочно понадобились деньги на выпуск листовок, а экспроприацию Густав решил не проводить, дело кончилось тем, что они две недели подряд по очереди водили Лору на вокзалы. Где по сходной цене продавали ее подвыпившим приезжим.
На эти деньги они потом издали целую кучу отличных, забойных листовок и газет. Боґльшая часть из них до сих пор лежала в дальней комнате под кроватью...
Лора составила всю посуду в раковину и поддернула рукава футболки. Он посмотрел на ее губы. Губы у нее были красивые.
(не надо так глубоко... я сама.)
Футболка с изображением бандитских рыл незнакомой рок-банды. Угловатые плечи подростка. Полоска белого тела между футболкой и джинсами.
- Лора... - сказал Даниил, чувствуя, как садится его голос. Она перевела взгляд с раковины на него.
- Лора... иди сюда...
- В смысле?
- Ну иди...
- О не-ет!.. Ты-то хоть не лезь.
- Ну Лорка... Ну... Ну иди сюда...
- Вы что все, взбесились?
- Кто "все"?
Он встал, приобнял ее за талию и подтянул к себе. Она не сопротивлялась. Она просто смотрела на него усталым взглядом зеленых глаз.
- Ну давай...
- Чего "давай"? Чего все время "давай"?
- Давай, не ломайся...
- Почему с этим с утра-то лезть нужно, я не понимаю?
- Лора, пожалуйста!.. А поговорим мы потом...
- Слушай, Писатель, у тебя совесть есть? Думаешь, у тебя одного похмелье?
- Давай поговорим потом! Садись!
- У меня башка взорвется сейчас!..
Окончательно переставая понимать, что несет, Даниил продолжал говорить:
- Я быстро... вот увидишь - я быстро... ну давай... ну ПО-ЖА-ЛУЙ-СТА!!!
"Ох, блядь..." - выдохнула она, садясь на корточки и расстегивая молнию у него на джинсах.
В раковине шумела вода, в комнате надрывалось радио, а на столе, в куче мусора, лежала чумазая тряпка. Она умела делать... то, что делала... она умела это так, что мужчин скручивало в узел.
Она вставала с колен и равнодушным жестом вытирала губы, а мужчины долго не могли отдышаться и, поднося зажигалку к сигарете, чувствовали, как дрожит огонек. Но было что-то оскорбительное в покорности, с которой она соглашалась на то, чего хотели от нее мужчины.
Губы у нее были теплые и мягкие... и вся она была очень теплой и очень мягкой. Она делала все, что бы он ни пожелал... даже то, что невозможно сделать.
Он руками прижимал ее голову, а она не сопротивлялась. Она была лишь продолжением его воли, но с каждой минутой Даниил все отчетливее ощущал запах теплого, несвежего пива и собственной давно не стиранной футболки... все меньше понимал, зачем ему это нужно.
Он чувствовал, как издалека... из-за спины... на него накатывает острое, как приступ, удовольствие, как в затылок впиваются сотни тысяч крошечных коготков, как тело опять перестает ему принадлежать.
Она не прекращала двигаться ни на секунду. Он запрокинул голову, задохнулся... и именно в этот момент дверь на кухню открылась и в дверях появился Густав.
В раковине по-прежнему шумела вода. За окном по небу плыли грязные облака.
"Кхм", - судорожно выдохнул Даниил, чувствуя, как пляшут перед глазами красные чертики восторга.
На Густаве, как обычно, был черный плащ. Смотрел он все так же - будто брезгливо разглядывал что-то за спиной собеседника.
Даниил осторожно убрал ладони с затылка Лоры. Она поднялась с колен.
- Здравствуй, Густав.
- Здравствуй, Лора. Здравствуй, Данила.
- Доброе утро, - проговорил Даниил. Голос его поднялся до совершенно кретинского фальцета. Лора выключила все еще бьющую в раковину воду и, покопавшись в пепельнице, выудила оттуда совсем маленький окурочек.
Ощущения возвращались по одному. Неожиданно он почувствовал, что просто помирает от жажды. Секунды тянулись как резиновые.
Густав стоял в дверях. Лора курила. Даниилу хотелось одного: зажмуриться и умереть.
Ровным, ничего не выражающим голосом Густав наконец проговорил:
- Если вы помните, мы собирались сегодня провести совещание вашей группы. Через десять минут я хотел бы, чтобы вы были полностью готовы.
После этого он аккуратно закрыл за собой дверь.
24 сентября. Утро

Предыдущая страница 3 Следующая страница


Камикадзе 4

Они впятером сидели в большой комнате вокруг стола. Радио было выключено. В комнате висела непривычная, нервирующая тишина.
- Сколько вы вчера взяли денег?
- Четырнадцать тысяч шестьсот двадцать. Это если все пересчитать на доллары.
- Меньше пятнадцати... Что-то немного...
- Больше не было.
- Если каждый раз, когда понадобятся деньги, вы будете оставлять после себя по три трупа, то на свободе долго не прогуляете. На вчерашнюю пьянку вы из этих денег чего-нибудь брали?
Наверное, их вчерашняя суета смешила его. Насколько знал Даниил, за самим Густавом таких экспроприаций было не меньше дюжины. Да и самый первый автомат появился в арсенале "Прямого действия" именно благодаря ему.
Чтобы добыть его, Густав ночью, один, подобрался к складу Богом забытой воинской части, ладонью зажал рот часовому и, не торопясь, воткнул тридцатисантиметровый охотничий нож ему в грудь. Несколько раз подряд. После чего аккуратно оттащил тело подальше от ворот склада и, уходя, не забыл вытащить из подсумка запасной рожок.
(оружие и боеприпасы городской партизан добывает себе сам.)
Впрочем, может быть, все происходило и не так. О Густаве в Движении ходило множество страшных и малоправдоподобных легенд. В любом случае, этот автомат появился в те времена, когда никого из них в Боевой группе еще не было.
- Ладно. Насколько я знаю, у ментов никаких зацепок пока не появилось. Переходим к обсуждению планов?
- Давай перейдем.
- Несколько дней назад прошло расширенное заседание Бюро "Прямого действия". Это заседание мы планировали провести давно. Дело в том, что последние год-два мы не идем вперед... а значит, оказываемся отброшенными назад. Обсуждение вышло бурным. Единогласного решения принято не было. Но в любом случае теперь наша работа будет строиться немного иначе. Прежде всего это касается вашей группы.
Лора скучала. Сизый с похмелья Артем внимательно слушал. Гребень перебирал на столе пробки от бутылок. Даниил же краснел ушами и не мог думать ни о чем, кроме того, что произошло на кухне.
- Не мне вам объяснять, какова технология государственного переворота. Всем известно, что на первом этапе должна появиться организация: несколько десятков крепких парней. На втором этапе начинается партстроительство. Организация растет по всей стране. Члены движения готовятся к тому, чтобы, когда наступит час "Зет", заменить органы нынешнего режима на местах. На третьем этапе триста членов движения захватывают Кремль, еще триста - какую-нибудь задроченную воинскую часть, а остальные, сколько есть, из гранатометов обстреливают иностранные посольства, министерства, телестудии и редакции крупнейших газет. В стране хаос и неразбериха. Для спасения нации движение вводит в столицу свои танки и объявляет военное положение. Люди на местах берут власть в свои руки. Все! Через двадцать четыре часа телевидение транслирует расстрелы прямо у Кремлевской стены, банки национализированы, вместо ментовского беспредела на улицах патрули из улыбчивых комиссаров в кожаных плащах. Правильно?
- Правильно.
- Несмотря на то что схема правильная, сотни раз опробованная, сегодня она не работает. Восемьдесят лет назад она работала у большевиков. Сорок лет назад - у Че Гевары на Кубе. А у нас сегодня - не работает.
Он вздохнул и продолжал:
- Чтобы провести нормальный государственный переворот, необходим железный кулак. Нужны замаскированные под видом профсоюзов или общественных организаций ячейки на предприятиях и люди, симпатизирующие нашей идее, в органах власти. Нужны, в конце концов, отряды, готовые по первому сигналу развернуть по стране партизанскую войну... А что мы имеем? Ячейки движения в восьми субъектах Федерации. В каждой состоит по двадцать-тридцать ребят. В основном студенты. Пока это все. Чтобы собрать вашу группу, я потратил полгода. Полгода, чтобы собрать группу из четырех человек!
- Я не согласен, - сказал Артем. - Я не думаю, что нам нужно много людей. Я думаю, нужен небольшой толчок. Дальше пойдет само.
- Серьезно? Как ты представляешь этот "небольшой толчок"? В августе уже прошли выступления шахтеров. Люди ложились на рельсы, били омоновцев и хотели линчевать официальных профсоюзников. Чем кончилось? Шахтерам подкинули денег, объяснили, что сложности у них временные, что правительство помнит о них, и все, как бараны, разошлись... Две недели назад в Екатеринбурге выступили студенты. Они перевернули ментовские автобусы, подожгли два магазина, перебили витрины по всей главной улице... а потом перед ними выступил мэр, и все опять успокоились. Почему?
Артем кусал губы и молчал.
- Представь, что завтра на Красную площадь выбегает толпа каких-нибудь голодных горняков... или рыбаков... или кого там еще. Людям нечем кормить детей! Они берутся за ломы и булыжники! Круша все на своем пути, они начинают штурмовать ГУМ и Мавзолей! Чем это кончится?
Артем по-прежнему кусал губы.
- Я скажу, чем это кончится - Кровавым воскресеньем, вот чем! Когда толпа вырывается на площадь - это просто несколько тысяч злых и голодных парней. Чтобы толпа стала революционной армией, ей необходимы главари. С четким пониманием цели. Сегодня имеются все условия для того, чтобы в стране все началось всерьез. Но для этого нужно, чтобы люди нам доверяли. Чтобы, выходя на улицы, они знали: на свете есть сила, способная привести их к победе. Пока мы не способны возглавить общенациональную партизанскую войну.
Гребень, слушавший до этого молча, поднял голову:
- Извини, Густав, что я, как бы, вмешиваюсь, но... На хрена нам эта общенациональная революция? Нет, то есть в принципе я, как бы, согласен: революция - это супер. Вот только ждать мы ее будем еще пару тысяч лет.
Он вздохнул и откинулся на спинку стула.
- Я в прошлом году ездил в Ижевск, договаривался с оружейниками насчет охотничьего карабина. Помните? В этом Ижевске я, как бы, с парнем, который стволы с завода проносит, разговорился. Так он целый час ныл насчет того, что зарплату уже полгода не платят. Ему - оружейнику! Элитному, как бы, специалисту! Я ему говорю: "Что ты ноешь? Через твои, как бы, руки в день тонна оружия проходит! Не дали зарплату пятого числа - шестого бери ствол и забирай все деньги, сколько найдешь в кассе!" Знаете, что он ответил? Я, говорит, не могу. Мне, говорит, до пенсии всего, как бы, семь лет осталось. А пенсию пока регулярно платят. Блядь! Проблема не в партстроительстве. Проблема в людях. Власть не выпрашивают. Ее просто забирают.
- Кто возражает? Может, расскажешь, КАК ее забирают?
- Взрывать нужно! Беспощадно и каждый день. Директор завода, на котором парни с голоду дохнут, коттеджик себе построил? Созвали Бюро, приговорили его и - вместе с коттеджиком - как бы, на хер! Банкир с мужиков деньги под какие-нибудь облигации собрал и за границу намылился? Вместе с самолетом - к едрене-фене! Орел из министерства новый закончик придумал, чтобы народ вообще с голоду коней двинул? Пусть, как бы, знает: жить ему осталось часа четыре. Если повезет - четыре с половиной!
- И что?
- Чего "что"?
- Что будет после того, как ты перебьешь этих милых парней?
- Будет то, что народ, как бы, увидит... как сказать?.. что наша группа - люди с понятием... поверит нам и, типа того, как один...
- Как народ о нас узнает?
- Ну как? Узнает как-нибудь...
- Я пытаюсь объяснить вам простой факт: до тех пор, пока народ не узнает о нас правду, никакой захват власти невозможен. А не узнают о нас до тех пор, пока мы, как бараны, будем плевать на то, что пишут в газетах и говорят по ящику. Сегодня мы можем перебить пол-Госдумы - чем это кончится? По телевизору скажут - смотри, электорат, что за херня творится! Ты в собственный выходной пошел на избирательный участок, выбрал себе народного, блядь, избранника, а эти уроды его по асфальту размазали!
Он обвел их взглядом.
- Вспомните, как каждый из вас пришел в группу? До тех пор пока вы смотрели телевизор и читали газеты, в которых вам объясняли, что есть мудрые и добрые дяденьки, которые заботятся о вас, - до тех пор вы были бессмысленными животными. У вас открылись глаза в тот момент, когда вы узнали правду. Вы получили информацию, поверили ей и изменили свою жизнь. Процесс занял несколько лет. А от людей вы хотите, чтобы они прочитали в газете, что Боевая группа, о которой они первый раз слышат, ограбила банк, и с революционными лозунгами повалили на улицу?
Он вздохнул, подбирая слова.
- Сто лет назад мужик приходил с фабрики, считал бабки и был готов своими руками свернуть шею фабриканту. Потому что тот - вор и сука. А сегодня тот же самый мужик сам хочет стать такой же сукой. Он поверил, что проблема не в фабриканте, а в том, чтобы больше зарабатывать. Кто сегодня ходит на демонстрации? Студенты и пенсионеры - те, кому делать нефиг. Остальные ЗАРАБАТЫВАЮТ! Люди смотрят телевизор и видят: у всех всё есть! нужно просто напрячься и тоже купить стиральную машину, путевку в аквапарк и искусственную почку! тогда и заживем! Никто не смотрит по сторонам, все смотрят телевизор. Сегодня государственные перевороты делаются не на площадях, а на голубом экране. Для того чтобы сделать революцию, больше не надо брать Зимний - нужно снять клип, в котором будет показано, что Зимний уже взят.
- Погоди, Густав. У нас же есть партийная газета. Там хорошо обо всем написано. Правильно и доступно.
- Ага, доступно. Ты знаешь, какой у нашей газеты тираж?
- Ну какой?
- Четыре тысячи. Как у какого-нибудь "Чмырьгородского вестника". А телевизор ежедневно смотрят сто миллионов человек. И из телевизора они узнают, что наша группа - это фашисты, которые хотят загнать народ в ГУЛАГ и национализировать женщин. Что если мы придем к власти, у тебя, дорогой Пидор Иваныч, последние портки заберут. Из нас делают либо клоунов, либо уголовников. Пока мы проигрываем информационную войну, о победе в гражданской войне можно не мечтать, понимаете?
- И как мы будем вести эту информационную войну?
- На заседании Бюро мы разработали четкий план. Первым пунктом там значится акция, на которую пойдут экспроприированные вами вчера деньги. Акция состоит в том, что мы должны взять заложников. И в обмен на их жизнь потребовать от правительства эфирное время. По несколько часов в день... ну или хотя бы по часу... на протяжении недели. Потом мы отпускаем заложников... но перед этим говорим людям правду. Что нам не нужны их последние портки. Что наша борьба - это их борьба. Мы говорим о том, что власть сделала этих людей рабами и свиньями... лишила их человеческого лица. И что мы готовы рискнуть жизнью ради того, чтобы вернуть им - простым и беззащитным перед лицом сегодняшнего режима - право на НАСТОЯЩУЮ жизнь... И тогда, возможно, ситуация изменится в нашу пользу...
Даниил потер ладонями лоб и кинул взгляд в сторону окна. Было слышно, как на кухне жужжат ленивые осенние мухи. За окном, похоже, собирался дождь.
- Красиво излагаешь, - наконец сказала Лора.
- Если в общих чертах, то акция сводится к следующему. Через неделю в город приезжает японский премьер. Слышали об этом? Бюро постановило взять его в заложники. Сделать это должны мы. Все вместе.
- Что, и ты с нами пойдешь?
- И я.
Они переглянулись. Такого на памяти Даниила не случалось ни разу. Обычно Густав привозил им разработанный в Бюро план, снабжал оружием, указывал, какие подготовительные работы должны быть проведены, и исчезал до тех пор, пока не убеждался, что все прошло чисто.
- В программе визита указано, что в пятницу в полдень наш высокий гость должен будет подняться на колоннаду Исаакиевского собора. С целью обозреть город с птичьего полета. В прошлом году на колоннаду лазил премьер Канады. В тот раз я специально отследил, как обеспечивается охрана. С иностранным телом ходят только пятеро личных охранников. Больше нельзя: какие-то международные конвенции запрещают иметь на территории иностранного государства больше пяти бодигуардов. Остальную наружку обеспечивает наше 3-е Управление. К собору подъезжает машина. У входа гостя встречают двое сопровождающих. Вместе они поднимаются наверх. После того как все поднялись, фээсбэшники перекрывают вход. Гость делает кружочек по колоннаде и спускается вниз. Пока понятно?
- Не очень.
- Перед визитом колоннаду от публики не очищают. Там по будням и народу-то от силы десять человек. И те - иностранцы. Так что в пятницу мы заранее поднимаемся наверх и минут двадцать любуемся видами города. До тех пор, пока не появится гость. Дальше - дело техники.
- Ничего придумано!.. То есть... ага... Нет, здорово придумано! И что дальше? Мы увозим его в заранее оборудованное место?
- Зачем? Как только мы спускаемся вниз, нас, как в тире, начинает шпиговать свинцом минимум полк фээсбэшных снайперов. И вообще - куда ты собрался его везти? Нам с Исаакиевской дальше метра отъехать не дадут! А на колоннаде мы в безопасности. Крыши просматриваются. Вход на колоннаду - только один. Такой узкий, что Лора с детской хлопушкой может сутки держать там "Альфу" в придачу с "Омегой".
- Супер!
- Погоди, - не поворачиваясь, сказал Гребень, - Чего тут "супер"?! Я, как бы, одного, Густав, не понимаю. Допустим, все будет так, как ты сказал. Скрутим мы этого козла нерусского, навешаем на него динамита, предъявим свои, как бы, требования... Но скажи, пожалуйста, как мы оттуда будем уходить?
- В смысле, после того, как акция будет закончена?
- Да, после того.
- Я не знаю.
- Как это "не знаю"?! Кто говорил, что городской партизан должен, как бы, продумывать все до малейших деталей?!
- Это говорил я. Только не перебивай. Во-первых, нужно посмотреть, как все пройдет. Может, если все обернется хорошо, мы сможем договориться о предоставлении убежища за границей. Или затребовать гарантий неприкосновенности от самих японцев. Или еще что-нибудь...
- А во-вторых?
- Пойми меня правильно... Никто не спрашивает, должны ли мы вообще оттуда уходить. Такой случай может не представиться еще долго. Может быть, годы предыдущей работы были нужны только для того, чтобы через неделю мы сделали... то, что должны сделать. Понимаешь?
Гребень хрустнул костяшками пальцев и покачал головой. Лицо у него было несчастное.
- Сядем же...
- Ну и пусть сядем! Зато...
- Да погоди ты, Жирный, со своим "зато" лезть! Я сидеть не хочу! Ты, может, думаешь, что тебя, как Кропоткина, в Петропавловской крепости держать будут?! И книжки по теории прибавочной стоимости из Публичной библиотеки присылать?! Сними очки: нас отправят на обычную зону! Где будет куча вонючих уголовников и вечно пьяных конвоиров!
Все молчали.
- Ты, Густав, как бы, пойми: я готов участвовать в любой акции! Хочешь, я завтра с одним "стечкиным" на Смольный нападу?! Ты только скажи! Если шансы будут фифти-фифти, меня это, как бы, полностью устраивает! Но ведь то, что ты предлагаешь, - это суицид!
- Именно поэтому я вместе с вами иду на колоннаду.
- А я вот согласна, - сказала Лора.
Все посмотрели на нее.
- В конце концов, надоело херней заниматься. Тоже мне, революция! То вонючие обменники грабим, то листовочки, блядь, выпускаем... Детский лепет! Давайте наконец сделаем что-нибудь серьезное. Что-нибудь спешиал. Тогда и посидеть не жалко.
- Я тоже согласен, - скорбно и торжественно проговорил Артем.
- Что скажешь, Данила?
- Positive. Давайте попробуем. Может быть, получится весело...
Гребень сходил на кухню, принес недопитую Даниилом бутылку пива и с гулким звуком хлебнул из нее. Кадык у него был длинный и очень острый.
- Тоже мне, блин, викинги революции... Я еще посмотрю, Жирный, как тебя воры на зоне иметь будут куда не лень.
- Ты согласен или нет?
- Да согласен я, блядь! Согласен! Я ведь не трушу, идиоты! Я ведь и о вас тоже думаю. Ну сделаем мы все это, ну посадят нас... Кто в группе-то останется, а? А сидеть я не хочу. Как бы, не могу я жить вместе со жлобьем. У меня, как бы, конституция душевная для этого чересчур тонкая, поняли?
Артем с Даниилом заржали. Густав встал из-за стола.
- Я рад, что мы обо всем договорились. На этом заседание нашей группы объявляю закрытым.
24 сентября. Вечер
Как хлопнула дверь, услышали они одновременно.
- Пришел, что ли?
- Да вроде...
Прислушиваясь к тому, что происходит в прихожей, Даниил покосился на ящик стола. В ящике лежали их с Артемом пистолеты.
Последние пару часов они курили на кухне, и Артем долго и нудно тянул бесконечную историю о том, как в семнадцать лет он с пацанами, еще у себя в Воронеже, ездил на рыбалку, варил уху, и все они напились, и Артем, как всегда, начал блевать, а девчонки, которых они взяли с собой, смеялись, и та, что была с ним, ночью отказалась делать секс и сказала, что от него пахнет... ну и так далее.
Даниил пил уже пятую бутылку пива, слушал радио, чувствовал, что, несмотря на утренние самобичевания, снова неудержимо напивается, и ждал, пока приедет Гребень.
Гребень тоже любил вечерами поболтать. Его истории никогда не были такими нудными.
- Гребень? Это ты?
- Я! Конечно я... Кто к вам еще приедет?
Гребень повозился в прихожей, раздеваясь. Часы показывали почти десять. В радиоприемнике орала певица Чичерина.
- Как дела?
- Как горячка бела.
- Сейчас все будет! Я, парни, вам, как бы, грибочков принес - закачаетесь! Как бы, лучше грибочков и на свете нет!
Гребень размотал палестинский платок, скинул куртку и вывалил грибы на разложенную на столе газету. Даниил ради интереса пододвинулся поближе и тоже поглядел.
Поганки, они и есть поганки. Серенькие, с юбочками, на тонких ножках.
- Как тебе?
- На член похоже.
- Сам ты, как бы, на член похож.
Днем, уходя из квартиры, Густав сказал, чтобы пока они отдыхали. Но только безо всяких ночных дебошей. Свинству - бой! Завтра вы понадобитесь мне свеженькими. Ясно?
Лору Густав увел с собой. Посовещавшись, парни решили, что, пожалуй, сегодня пить алкоголь не станут:
- Какой алкоголь? Жирный опять блевать пойдет, завтра, как бы, башка трещать будет... и Лорки нету. Разве Жирному впердолить... но что-то не возбуждает он меня, как бы, в последнее время...
- Гребень, я ведь и обидеться могу!
- Я, как бы, не об этом. Я, как бы, о том, что давненько мы с тобой, Жирный, не ели грибочков. Как думаешь?
Артем думал, что действительно давненько. Гребень отправился на одному ему известный сквот покупать грибы, а Даниил, обозвав парней придурками и наркоманами, спустился в магазин, купил себе целую сумку пива и решил, что, может быть, сегодня наконец отоспится.
Гребень высыпал поганки в дуршлаг, окатил водой и, ножка к ножке, разложил на газете.
- Писатель, ты как? Не хочешь расширить границы сознания?
- Не хочу.
- Имей в виду: от пива толстеют.
- А от наркотиков едет крыша. Уедет совсем - на чем будешь гребень носить?
- Разве грибы это наркотики? Так... мостик между чистым сознанием и реальностью.
Даниил усмехнулся и пустил колечко дыма. Вообще-то никакого гребня Гребень не носил. И прозвище это пристало к нему давно, больше десяти лет назад.
Юного Гребня вместе с приятелем забрали в милицию. Обычная проверка документов, а может, милиционерам просто было скучно и хотелось развлечься.
Приятель разорался на предмет ущемленных гражданских прав, и сержант закатал ему с правой в скулу. Когда тот упал, он добавил ему сапогом в бок, чуть ниже ребер.
Совсем молодой и оттого свято верящий, что человека нельзя просто так бить ногами, Гребень лопотал:
- Что вы делаете? За что?
Сержант повернулся к нему:
- Сиди и помалкивай... пока не огреб. Петушок, бля... Вякать будешь - в темпе гребень начищу.
Прозвище прижилось. Через полгода он и сам, представляясь, уже называл себя только так. Приблизительно тогда же он впервые попробовал галлюциногенные поганки.
Один из приятелей свистящим шепотом поинтересовался, читал ли он Карлоса Кастанеду?
- Чего-то читал, а что?
- А то, что у нас, в наших лесах, растут точно такие же галлюциногенные грибочки, как в Мексике. Собрал, съел и... короче, круче, чем ЛСД. Представляешь? Эти грибы, между прочим, чистый мескалин, и совершенно бесплатно. Со-вер-шен-но! Представляешь?
Очень быстро Гребень обнаружил, что поедание поганок стало общегородской модой. Продвинутые персонажи нарядились в свитера с сибирской символикой,
(шаманы эти мухоморы со времен царя-косаря жрут и, между прочим, поздоровее нас с тобой будут, понял?)
А как-то раз поэтичная девушка полночи, перекрикивая громоподобный рейв, рассказывала ему, что, поедая грибы, она в буквальном смысле слова отдается духу Александра Блока... может быть, скоро она родит от него ребенка.
Те годы были, наверное, самыми счастливыми в его жизни. Он читал "Алису в стране чудес" и Теренса Маккену, перепробовал почти все наркотики, которые продавались в Петербурге, и успел отметиться на всех модных вечеринках, проводившихся в городе.
Он засыпал под утро, просыпался с закатом и чуть не ежевечерне заволакивал в койку зеленоволосых рейверш.
Ему это было несложно: высокий, сероглазый, с мужественной челюстью. Курит исключительно "Житан" и "Голуаз". Такие, как он, обычно нравятся родителям девушек, с которыми встречаются.
Он жил, как хотел, слушал ту музыку, которая ему нравилась, и не желал ничего в своей жизни менять... менять все равно пришлось.
Началось все из-за легких драгс. Разумеется, из-за них. У него и было-то с собой... меньше двух граммов. Следователь сказал, что, согласно УК РФ, такое количество классифицируется как "хранение наркотиков в крупном или особо крупном размере". Срок - до пятнадцати лет.
Ночью в отделении, где держали Гребня, была попойка. Пьяные крепкозубые милиционеры раз в полчаса заставляли его выходить из камеры и показывать вновь прибывшим коллегам татуировки на теле... сережки в сосках... ухмылялись и говорили, что, когда Гребень доедет до зоны... уж там-то!..
Гребень не любил вспоминать о том эпизоде. Злился, когда Даниил расспрашивал о деталях.
До зоны он не доехал. Родители наняли дорогого адвоката и добились освобождения сына под залог. Вечером следующего дня Гребень уже стоял на перроне Витебского вокзала. Через три часа ехал в поезде по направлению к Минску. А через сорок восемь часов вышел на центральную площадь города Варшава.
После этого он почти пять лет прожил в Европе. Оттуда он вернулся таким, каким был теперь.
- Сколько ты за эти грибы заплатил?
- Тридцак.
- Баксов? - ужаснулся Артем.
- Нет, блядь, рублей!
- Почему так дорого?
- Да ладно, "дорого"! Поляну найти, грибы собрать, в город привезти... Между прочим, за все можно элементарно срок схлопотать.
- Разве за грибы сажают?
- Ха! Я когда в прошлом году последний раз в лес ездил, лично ментовскую машину в кустах видел. Стоит аккуратная машинка... веточками забросанная. А на крыше, как бы, мент с биноклем.
- Да?

Предыдущая страница 4 Следующая страница


5 Илья Стогов

- Хотя, говорят, если нарвать не одних поганок, а смешать их со всякими сыроежками, то можно отмазаться. Сказать, что, как бы, не разобрался, думал, лисички.
Гребень, давясь, запихивал в себя бутерброд с маслом, поверх которого аккуратно уложил сразу штук семь поганок.
- Я, как бы, стараюсь из лесу ничего не возить. Либо в городе у парней покупаю, либо уж прямо в лесу и ем. Одно плохо: в поезде накроет - хоть вешайся! Двери электрички хлопают, а я от страха чуть сознание не теряю.
- Я тоже один раз начал жрать грибы и дозу не рассчитал...
- И чего?
- Раза в два больше съел, чем мог. От жадности.
- Дай угадаю! Потом ты сутки блевал?
- Не... Очнулся через день. Стою в парадной и на лампочку смотрю. Она светит, а мне смешно! Яркая такая, необычная... А чего я перед этим делал сутки - не помню.
- К чему ты это?
- Ни к чему. Просто так.
- Неинтересные у тебя истории какие-то.
Артем двумя пальцами брал гриб за ножку, запихивал в рот и, стараясь не жевать, глотал.
- Вкусно хоть?
- Любишь бумагу жевать? Тогда вкусно.
Он скривился и хлебнул из графина с кипяченой водой.
- Ты б их сварил. Супчик бы сделал. Заодно бы и с ужином проблему решили.
- Не варят их, эти грибы. От варки из них весь смак уходит. Одна гадость токсичная остается.
Парни двигали челюстями и прислушивались к тому, что творится у них внутри.
- Давайте, может, видик посмотрим?
- Давайте лучше слышик послушаем!
- Кстати, Жирный, а что это за говно у нас по радио играет?
- Это не говно. Это "Scooter". Модная немецкая группа.
- Убери на хрен этих модных немецких козлов. Поищи нормальное чего-нибудь.
- Чем тебе музыка не нравится?
- Это не музыка, это издевательство над личностью. В Европе такую пердулу гомосексуальную сто лет уже никто не слушает.
Даниил еще раз отхлебнул из бутылки. Пиво успело нагреться и потеряло даже намек на приличный вкус. Он поставил пустую бутылку к раковине, взял еще одну и закурил.
Что за музыку нынче слушают в Европе, Гребень знал хорошо.
В Варшаве он пробыл недолго, дней пять. Ночевать приходилось в "хостеле" - крытом спортзале с серым от грязи бельем. Там жили несколько десятков волосатиков со всей Европы: художники, музыканты... анаша, круглосуточное пиво, групповой секс, пение под гитару, полное отсутствие комплексов... Стоимость - $2 в сутки.
Потом он поменял оставшиеся рубли и злотые на доллары, выпросил у девочки-польки с "Alamo Rent a Car" карту и, изучив ее, решил двинуть дальше.
Всего за тридцать пять дойчмарок он купил "Wochenend Ticket" - льготный "билет выходного дня", действующий с вечера пятницы и до утра понедельника. Этого достаточно, чтобы проехать Германию из конца в конец и оказаться в Голландии.
Он заплатил за туристическую визу и, сидя в вагоне второго класса для некурящих, много часов глазел на одинаковые аккуратные домики с одинаковыми аккуратными лужайками перед входом. В восемь вечера воскресенья он сидел в Роттердаме на набережной Мааса и пил холодный "Budweiser".
На данном этапе он отлично знал, чего хотел. Он хотел жить в собственной квартире, слушать музыку, которая ему нравилась, и никогда в жизни не общаться больше со жлобьем.
Через три месяца он уже мыл полы в чумазом кинотеатрике и жил в цокольном этаже частного дома на набережной. До рейв-пароходика "Штубниц" (ежедневные, кроме понедельника, вечеринки с "экстази", тощими голландскими фройляйн и непринужденным оральным сексом в кабинках туалетов) было рукой подать, а денег за мытье полов хватало, чтобы на уик-энд до полной отключки укуриться кампучийским гашишем. И никаких тебе пьяных омоновцев.
Со временем помимо гашиша попробовал он и модный кокаин, а из Роттердама съездил не только в соседние Бельгию с Францией, но добрался даже до Рима.
Садясь на поезд или рейсовый автобус, билет Гребень покупал не до конечной станции, а только на одну остановку вперед. При входе билет проверяли, он залезал внутрь и, стараясь не привлекать внимания, ехал столько, сколько нужно.
Купив как-то билет из Страсбурга до станции Киль (двадцать франков, полтора часа езды), он спокойно доехал до Марселя (шестьсот франков, двенадцать часов езды).
В Марселе он позагорал, покупался и, решив заработать денег на обратный билет, пришел в маленькое бистро, чтобы предложить услуги в качестве мойщика посуды.
Хозяин оглядел его, скривился и сказал, что отбросы вроде Гребня никогда и близко не подойдут к его заведению.
"Сумасшедший", - подумал Гребень и пошел наниматься в другое бистро, через дорогу. Реакция - та же самая. Обойдя за вечер еще полдюжины фаст-фудов, работы он так и не нашел.
Девчонка, с которой он познакомился на пляже и у которой остановился, смеялась и советовала в следующий раз, прежде чем идти к работодателям, снять хотя бы половину сережек, а прическу убрать под кепку или платок:
- То, что прокатывает в твоем квартале Красных фонарей, никогда в жизни не прокатит здесь. Да и вообще, наверное, нигде в Европе.
Сказанное удивило Гребня. Когда люди в России не понимали его татуировок и отовсюду торчащих сережек, это было понятно. Но когда точно так же реагировали на него европейцы...
Он выходил из дому, и матери, косясь на его прическу, непроизвольно прижимали детей к себе... полицейские провожали пристальными взглядами... охранники магазинов не отступали ни на шаг все время, пока он бродил между прилавков.
Плюс ко всему он был русский, и это просто чертовски осложняло жизнь. Под утро он с приятелями возвращался с вечеринки домой, их машину останавливал дорожный патруль, и после этого все ехали дальше, а он - в участок для проверки, не просрочена ли виза.
Попытавшись однажды разораться на копов, он провел после этого в полиции не положенные полтора часа, а почти двое суток. Камера была чистенькой, с простынями в голубую клеточку и трехразовым питанием. Охранник обращался к нему "Herr". Но - вы же понимаете - это все равно была тюрьма.
Пока он общался с обитателями сквотов и посетителями рейв-party, все было о'кей. Стоило попробовать общаться с рядовыми европейцами - и начинались проблемы.
В Австрии, в гостинице для студентов, дошло до того, что, оценив его внешний вид, в номере забыли сменить белье, оставшееся от предыдущих постояльцев. Это было чересчур, и Гребень устроил скандал.
Скандал вышел недолгим. Администратор вызвал секьюрити, а те, узнав, что он русский, заставили его предъявить документы, встать к стене, задрать руки и вывернуть карманы, а сами, радостно скалясь, переворошили весь его багаж.
Чувствуя, как на щеках проступают красные пятна, он спросил у охранников:
- В чем дело? В чем ваша fucking проблема?
- Наша проблема? У нас нет проблемы. Это у тебя, парень, проблема.
- Да? И какая же?
- Мы тебя, парень, здесь не ждали. Не приглашали. Такие парни, как ты, вообще нам здесь ни к чему. Что-нибудь не устраивает - обращайся в полицию. Причем лучше не в нашу, австрийскую, а у себя. В своей motherfucker стране...
Охранник усмехался и смотрел Гребню прямо в глаза. Он мечтал, чтобы Гребень дал ему в морду. Тогда из ситуации можно было выжать отличную, веселую драку.
Но Гребень не ударил его.
- Я обращусь. Я вернусь домой и обращусь. Но только не в полицию. Я обращусь в ракетные войска стратегического назначения. И вот тогда мы посмотрим, кто из нас прав...
Он собрал разбросанные вещи, вышел и по-хамски хлопнул дверью. Он до судорог сжимал кулаки и понимал, что его смешные угрозы никого на свете напугать не могут.
И все-таки даже после пяти лет такой жизни, после постоянных, по несколько раз в неделю, проверок документов и бесконечных объяснений, кто он такой и что здесь делает, он считал, что все идет нормально.
Осенью позапрошлого года Гребень шел по пустой роттердамской набережной. Что-то в районе Хохенцоллерн-Дамм. Довольно криминальный район. Именно в таких районах он предпочитал жить в Европе.
Банка пива в руке, плейер тянет что-то из Бьорк... в плейере кончались батарейки. И, конечно же, его остановили полицейские:
- Индшульдигензи. Могу я взглянуть на ваши водительские права?
Совсем молодой коп. Он разглядывал загранпаспорт Гребня, а напарник стоял чуть в стороне и делал вид, что скучает, хотя на самом деле не сводил дула автомата с футболки Гребня.
На футболке кривлялась рожа Сида Вишеза. Дуло вытягивалось, словно хотело чмокнуть Вишеза в губы... а под футболкой у Гребня ничего не было... только тело. И тогда он подумал: а зачем ему это надо? что изменилось с тех пор, как он уехал из собственной страны?
Полицейские давно ушли. Они не задержали его, не нахамили. Все было тихо и благообразно. А он сидел и морщился от понимания... невыносимого, словно заноза в мошонке.
(какое право они имеют подходить и требовать, чтобы я не шел туда, куда собирался идти, не делал то, что собираюсь делать... а стоял и выдавливал из себя глупые слова оправданий?
Они подходят, наставляют на меня автомат - и всё, больше я не свободный белый совершеннолетний парень, а потенциальный злоумышленник.)
Кто такие эти полицейские? Кто такие эти пахнущие шавермой омоновцы? Они не прядут, не ткут, но регулярно получают приличную зарплату и отдают детей в хорошие колледжи.
Почему?
Потому, что они защищают хороших парней от плохих. Но - и это Гребень знал прекрасно - никакая защита ему не нужна. Он годами ходил по самым темным улицам континента - и дома, и здесь, в Европе. Он общался с наркоманами, проститутками и сбродом, живущим на всех в мире вокзалах... причем отлично находил с ними общий язык.
Он жил в верхних этажах публичных домов и ночевал на скамейках в таких местах, куда даже днем не рискнет сунуться ни один легавый. И ни разу у него не возникло идеи позвать на помощь полицию.
Он уехал из дома, чтобы не общаться со жлобьем. Но это и есть жлобье. Люди, которые никогда в жизни не будут равнодушно смотреть на таких, как он. На волосатых, небритых, воняющих кампучийской травкой и не желающих работать парней.
(точно так же ко мне относились и дома. я был не похож на нормальных людей там, я не похож на них и здесь. я забрался черт знает куда, но даже здесь ничего не изменилось.
Я как был им чужой, так и остался. не просто не похожий на окружающих, а абсолютно другой... как негр в антарктиде.)
И тогда он понял, что пора возвращаться.
Он закрыл глаза, и по ту сторону век проплыла картина: сжимая в зубах ножи, на улицы выползают те, кто, как и он, моментально привлекает внимание полиции в любой толпе.
Они вылезают из подвалов, вентиляционных шахт, из-под мостов и из расселенных домов, а гладко выбритые, с хорошими зубами и в аккуратных пиджаках мужчины, которые так долго не желали признавать их за равных, замирают посреди улиц... и мочатся в свои дорогие брюки.
А потом начинается самое интересное.
Он открыл глаза и встал со скамейки. Где-то обязательно должны быть такие же парни, как он. Чужие этому миру... но свои ему.
(вы хотели видеть меня врагом? хорошо, я стану вашим врагом. не уверен, что вам понравится.)
С утра он пошел на вокзал и купил билет на поезд до Минска. Из Минска в Петербург он добрался автостопом. Уже через три месяца он встретился с Густавом. А еще через шесть недель убил первого в своей жизни человека...
- Гы-гы-гы! какой... ка... какой классный мультик! Гы-гы-гы!
Они умяли все, что лежало на газетке, и теперь смотрели телевизор. Даниил знал: по-настоящему их накроет не раньше чем минут через двадцать. Потом придется идти спать, потому что никакого общения уже не получится.
- Смотреть на вас противно.
- Почему?
- Как животные... Поганок нажрались, мультик смотреть сели. Через неделю нас, может, посадят всех. А может, и вообще убьют на хрен...
Гребень помолчал. Потом медленно встал и взял себе сигарету.
- Ну правильно... Может, посадят, а может, убьют. Так что проживем остаток дней весело.
- Проживе-о-ом! Кла... классный мультик! Всё - супер-дупер!
- Супер? Сколько ты в прошлый раз от этих грибов блевал? Уж не двое ли суток?
- Чего ты привязался к парню? Когда мы будем сидеть в тюрьме, ему будет приятно вспоминать этот вечерок.
- До тюрьмы вы с такой жизнью можете и не дотянуть.
- А ты хочешь прожить вечно?
- Наркотики - это яд.
- Яд - это алкоголь. А психоделики - это то, что помогает мне жить.
- Посмотри на себя - это ты называешь жизнью?
- Жирный! Ты как считаешь? Мы живем?
- Живем!
Гребень повернул лицо к Даниилу:
- А ты что называешь жизнью? Так и будешь по ней, как бы, с ума сходить, а? Сколько можно?
Он повертел в руках зажигалку. Она была квадратной, металлической.
- Хватит, Писатель, забудь... Радуйся, как бы, жизни. То, что было, давно прошло. Живи сейчас.
- Как ты?
- Как я. Чем я плохо живу?!
Даниил, не поворачивая головы, на него посмотрел. Опухшие веки, безвольно распущенный рот. В углу рта у Гребня запеклись зеленоватые слюни.
- По-моему, ты сейчас вообще не живешь... Спокойной ночи.
В дальней комнате, где он решил сегодня лечь, было темно и стоял запах неделями не менявшегося постельного белья.
На улице капал нудный дождь. Окна домов не горели, как будто во всем районе не осталось ни единой обитаемой квартиры. В ветвях голых черных деревьев шумел ветер. Где-то далеко еле слышно выла собака.
Он прибавил громкости в радиоприемнике, стянул футболку и стал укладываться. Потянулся, закрыл глаза. От выпитого пива немного кружилась голова, но он не стал обращать внимания.
Скоро он уже спал, и ему снилась она... Полина...
Проснувшись утром, он понял, что ночью у него из глаз опять текли слезы.
За несколько лет до этого. Осень
В обязательном для всех "Учебнике бригадиста" указывалось:
"Квартира члена „Красных бригад" должна быть по-пролетарски скромной. В ней не должно быть ничего лишнего, и вместе с тем она должна быть хорошо обставленной и приличной (шторы, табличка с именем, коврик у входа)...
С хозяевами следует поддерживать хорошие отношения, с соседями быть любезным. После определенного часа не следует включать приемники и проигрыватели.
Следует возвращаться домой до полуночи. Не рекомендуется делать покупки и посещать кафе в собственном районе...
Активист должен быть пунктуальным в отношении квартплаты, прилично одеваться, носить короткую стрижку, быть приветливым, не ввязываться ни в какие ссоры".
Именно такой жизнью жила команданте римской колонны "бригад" Барбара Бальцерани.
В легальной жизни она работала скромной служащей 18-го муниципального округа Рима. В тот момент Барбаре было двадцать семь.
С детства она мечтала стать учительницей, но, приехав из своей глухомани в большой город поступать в педагогическое училище, случайно познакомилась с активистом одной из левых организаций. Левак-обольститель сперва уговорил ее бросить все и уехать с ним в Рим и через некоторое время (Барбара считалась довольно хорошенькой) даже женился на ней.
Впрочем, всего через пару месяцев после свадьбы он ушел от Барбары к ее ближайшей подруге. Вскоре после этого Барбара сближается с "красными бригадами" и начинает вести аскетичную жизнь революционера.
Никто из сослуживцев не мог и заподозрить, что эту милую, немного полноватую молодую женщину разыскивает половина полиции Италии. Взяв на работе отпуск на два дня, она едет в Турин и в упор расстреливает председателя тамошней коллегии адвокатов.
В ее по-пролетарски скромной квартире хранится арсенал, которого хватило бы на небольшую армию, она лично оперирует раненых бригадистов, а из бланков своего учреждения делает замечательные фальшивые документы для террористов...

***

Когда полтора года тому назад он дописывал эту главу своей книги, то и предположить не мог, что настанет время и такой же жизнью придется жить ему, Даниилу Сорокину.
Это была просто книга, которую он очень хотел написать. А вышло совсем иначе... Через полгода после того, как им домой впервые позвонил Густав, Полина сказала, что перестает его узнавать.
(ты отдаляешься от меня. мы больше не вместе?)
Он и сам понимал, что теряет контроль над ситуацией... что дела принимают не тот оборот, какой он предполагал. Он знал, что она права, но не мог себе в этом признаться, и в то утро они чуть не поругались.
Полина... Его единственная любовь...
Она просыпалась поздно... была б ее воля, валялась бы в постели и до обеда. Розовая, заспанная, она вылезала из-под одеяла, тянулась, стоя голой посреди комнаты, и отправлялась в душ. Он смотрел на все это и каждое утро ловил себя на одной и той же мысли: больше никогда в жизни не будет у него такой женщины.
Он хотел ее постоянно. Как пятнадцатилетний мальчишка. Это было унизительно. Он понимал, что зависит от нее... как джанки от героина... он даже не думал с этим бороться.
Впрочем, она испытывала то же самое. Она любила, когда он ее целовал... она говорила ему "еще! еще!"... она смеялась от восторга... она требовала, чтобы он был быстр... еще быстрее!.. быстрее, чем hard-cor!.. пли-и-ззз!..
После того как он наконец отрывался от нее, она говорила: "Не знаю, какой уж ты там писатель... но любовник... как сказать?.. в общем, неплохой"... Он улыбался и прикуривал им по сигарете, она клала голову ему на грудь, и счастливее его не было никого на свете.
Это было похоже на невысокого пошиба сериал, но ему казалось, что он полюбил ее в первый же вечер. Увидел ее, заговорил с ней, в первый раз коснулся ее кожи - и пиздец.
Был обычный октябрьский вечер. Редактор журнала, для которого Даниил в то время писал, поинтересовался, не желает ли он сходить на вечеринку.
- Что за вечеринка?
Редактор вытащил из ящика стола конверт с приглашением и объяснил, что банк, спонсирующий их журнал, известную радиостанцию и пару ежедневных газет, а также, по слухам, давший денег на избирательную кампанию нынешнего главы города, представляет новую региональную программу.
- Должно быть весело. Сам бы пошел, но... Верстка к концу подходит. Не успеваю.
Даниил взял конверт и вечером, надев чистую рубашку, отправился искать указанную в приглашении резиденцию на Каменном острове.
Настроение испортилось сразу, как он вошел. Захотелось обернуться, найти глазами камеру и понять, что да, все правильно, это кино, а в жизни так не бывает.
На крыльце громадного, похожего на торт здания лиловый негр забрал у него из рук куртку и исчез вместе с ней в глубинах необъятного гардероба.
В холле, куда проводил его безмолвный и торжественный охранник, негромко переговаривалась публика - человек сорок-пятьдесят. Кроме него, все мужчины были в худшем случае во фрачных парах.
Они были галантны и тщательно выбриты. Они пахли вкусными афтешейвами и пили дорогие аперитивы. С ними рядом стояли их женщины в платьях, которые без пары килограммов бриллиантов вроде как неудобно и надевать.
Роскошно убранный зал, наборный паркет, тяжелые шторы... В таком месте хотелось разогнуть согбенную спину, закурить сигару и, может быть, даже обратиться к кому-нибудь "сэр".
(кретин он, этот редактор. мог бы и предупредить.)
Программа вечера вполне соответствовала интерьеру. Сперва перед публикой выступил директор банка. Он вкратце рассказал, как именно вверенное ему учреждение собирается облагодетельствовать наш город. Улыбался он так старательно, будто у него свело сразу все мышцы лица.
Потом гостям предложили шампанское и закуски. И того и другого было столько, что не очень большой африканской стране хватило бы на пару лет безбедной жизни.
Под конец было объявлено, что перед собравшимися выступит камерный оркестрик. В углу зала появилось несколько типов с виолончелями и клавесином.
Самый главный и самый лысый из типов вышел на край невысокой сцены и объяснил, что его музыканты рады возможности представить свое творчество на суд столь изысканной публики. Лысому поаплодировали.
Он добавил, что традиции дворцового музицирования возрождаются именно благодаря тем, кто собрался сегодня в этом зале. Ему еще раз поаплодировали. Немного пожиже.
Он не успокоился и рассказал, что сегодняшнюю программу его музыканты разучивали почти полгода. Специально, чтобы порадовать сегодняшних приглашенных. На этот раз аплодисменты звучали так, будто у зрителей болели ладони.

Предыдущая страница 5 Следующая страница


Камикадзе 6

Лысый наконец слез со сцены, и типы в концертных фраках затренькали-запиликали что-то, на вульгарный вкус Даниила, невыносимо занудное. Впрочем, присутствующим нравилось. Они отставили недопитые фужеры и потянулись поближе к сцене.
"Пижоны", - зло подумал он и вышел на небольшой, не больше футбольного поля, балкон.
Там он увидел Полину.
В зале скрипели на виолончелях музыканты и дородные мужчины вели неспешные, преисполненные глубинного смысла разговоры, а на балконе рядом с ним стояла девушка, лучше которой он никогда в жизни не встречал.
Некоторое время они молчали и просто курили. Скосив глаза в ее сторону, Даниил начал издалека:
- Как вам вечеринка?
- Тоска смертная.
- Да? Я думал, таким девушкам, как вы, должно нравиться.
- А какая я девушка?
Голос у нее оказался спокойный, уверенный... с этакой волнующей сексапильной хрипотцой. Она повернулась к нему, выкинула в темноту докуренную сигарету и достала из пачки новую.
- Я имел в виду...
- Да ладно, я пошутила. Вы работаете на городское правительство?
- Нет. Я журналист.
- Как интересно! И для кого вы пишете?
Шея у нее была длинная, зовущая к поцелуям и прочим легкомысленностям. Красивая, в общем, шея.
- Я - то, что называется freelance. Вольное копье. Пишу для тех, кто больше платит.
- О чем?
- О жутких преступлениях, громких скандалах, кровожадных злодеях и бесстрашных героях, которые им противостоят. Обо всем, за что сегодня платит читающая публика.
- Наверное, у вас очень интересная жизнь.
- На самом деле нет. На самом деле моя работа - это нудное, рутинное занятие. Без малейшего намека на романтику.
По опыту он знал: после этой фразы девушки окончательно убеждались, что перед ними - профессионал журналистского расследования. Из тех, кто ради пары абзацев в материале способен ночь напролет лежать под дождем на скользкой крыше, сжимая в немеющих руках микрофон направленного действия.
- А где работаете вы?
- Я работаю с Юрием Анатольевичем.
- Юрием... Как вы сказали? Кто это - Юрий Анатольевич?
Она еще раз засмеялась. Он еще раз поразился, какая роскошная у нее шея.
- Юрий Анатольевич - это глава банка, который устраивает сегодняшнюю party.
- Ax вот оно что!
Они помолчали.
- Может, шампанского выпьем? - решился наконец Даниил, а она усмехнулась, взяла его под руку и сказала: "Давно бы так".
В тот вечер он был в ударе. Он обрушил на нее все накопленные за долгие годы журналистские байки... играючи называл по именам знаменитостей... с которыми, разумеется, на дружеской ноге... он намекнул, что работа у него опасная и редко обходится без риска для жизни.
Откуда что бралось? Уже через полчаса он шептал, касаясь губами ее золотых волос, а когда вечеринка была закончена и он, получив в гардеробе свою куртку, лишь с третьего раза попал в рукав, остановить его не могло ничто на свете.
Она доверчиво протянула ему руку, и они полезли сквозь какие-то кусты, ветки царапали ему лицо, и один раз он, поскользнувшись, даже упал, а потом ее ноги белели на фоне черной травы, а когда кто-то, матерясь и чертыхаясь, прошел совсем неподалеку за кустами, они замерли, кожей прижавшись друг к другу, и перед глазами все плыло, но ему было плевать, и она, смеясь, делала с ним все, что хотела, а где-то совсем неподалеку в темноте шумела крохотная речка... потом она на своей машине подбросила его до дому.
Утром он лежал в кровати, тер ноющие виски и прикидывал, следует ли в таком состоянии садиться за компьютер.
(интересно, давал я ей вчера свой телефон? и если давал, то запомнила ли она его? или, наоборот, это она давала мне свой телефон, а я, дурак, спьяну забыл?)
Это был не лучший момент для рефлексий. Московский глянцевый журнал, из тех, работать с которыми мечтала половина журналистов города, заказал ему материал. Сдавать материал следовало очень быстро. Лучше всего - сегодня.
Денег москвичи платили столько, что... в общем, если бы я вам сказал, вы бы не поверили. Он понимал: следует встать, по-быстрому привести себя в порядок и садиться писать.
(нет, если бы она дала мне свой телефон, я бы не забыл... скорее, я бы забыл собственную фамилию.)
Первым ощущением наступавшего утра было довольство собой... чувство полноты бытия. Он включил радио, натянул джинсы, закурил и усмехнулся. А чё?
Ближе к обеду он вылез из дому, доковылял до ближайшего кафе
(или все-таки она дала мне чертов телефон?)
И заказал острое, горячее мясо. В кафе играло радио "Русский шансон". Даниил терпеть его не мог.
К мясу он заказал кружку пива... единственную кружку пива... потом еще одну-единственную кружку
(А ВДРУГ ОНА ЗАМУЖЕМ?!)...
Вернее, не совсем одну.
Спустя трое суток он, так и не написав для московского журнала ни строчки, сидел в том же кафе, слушал тот же "Шансон", пил водку и думал о ней. О ямочке у нее на щеке... о том, как, щурясь, она кусает нижнюю губу... по спине пробегали когтистые зверьки... от курения уже тошнило, но рука все равно тянулась к новой сигарете.
В тот вечер ему пришла в голову простая мысль: именно это и называют любовью. Ни о какой романтике речи не шло. Ощущение было чисто физиологическим. Он встал, вышел на улицу и отправился ее искать.
Как уж он раскопал ее адрес - разговор долгий. Журналист в таком городе, как Петербург, может многое. Возможности он использовал на все сто.
Почти совсем ночью он стоял перед ее дверью. Розы, купленные на Торжковском рынке, кололи ладонь. Он стоял и не мог нажать кнопку звонка. Он представлял, как заглянет в ее глаза и скажет... скажет еще вчера придуманную фразу... а она, помедлив минуту, бросится ему на шею.
- Это ты? С ума сошел? Ты знаешь, сколько времени?
Она не ждала его. Она собиралась ложиться спать... практически уже легла... завтра на работу. Он все равно отдал ей розы
(красивые. спасибо.)
И начал произносить заготовленную фразу. Получалось не очень.
Она слушала долго и внимательно. Потом сказала:
- Что за манера являться к девушке пьяным?
- Да я... как сказать?.. Я и выпил-то...
- Ладно. Не оправдывайся. Проходи. Только недолго, о'кей?
Он прошел. Квартира была большая. На кресле валялось ее платье - не то, что в прошлый раз... еще лучше. Он сел на диван, она села рядом, а он протянул руку к ее груди... грудь тоже была большая... и она... ну, в общем, вы понимаете.
Начиная с того мгновения и на протяжении следующих трех лет он относился к ней, как диабетик относится к уровню инсулина в крови: хочешь жить - умей поддерживать на нужном уровне.
В начале ноября она выдала ему зубную щетку и ключ от входной двери. В тот вечер они купили красного вина, он пожарил мясо, а вечером они гуляли по набережной, и она впервые сказала, что он, возможно, лучший любовник из всех, кто у нее был.
- Правда, что ли?
- Я сказала "возможно"!
От восторга он вынес ее на середину проезжей части и, держа на руках, долго целовал. Проезжающие машины бибикали и мигали фарами. Это был салют в их честь... салют в ее честь.
Так они и прожили почти три года. Время от времени ходили на концерты модных групп и выставки его знакомых художников. На годовщину знакомства он дарил ей огромные охапки роз, а она говорила, что лучше купи себе нормальную рубашку, а то выглядишь как гарлемский драгдилер, в приличную компанию взять тебя стыдно.
Полина говорила, что хочет, чтобы дома был битком набитый холодильник, дорогая собака и он, Сорокин. Смеясь, она перечисляла именно в таком порядке. Детей она не любила и сама рожать не собиралась. А вот собак любила. Чем дороже порода, тем сильнее любила.
Когда он получил гонорар за первый тираж своей книги, они сходили в магазин на Лиговке и купили громадную и дорогую итальянскую тахту. Старая под ними скрипела. Даниил всегда по этому поводу комплексовал.
Потом издательство выплатило ему гонорар за переиздание, и они уехали в круиз. А потом...
Она спрашивала, когда же Майор заплатит ему деньги, которые обещал... и они уедут покупать бунгало на засаженном пальмами берегу, а он, чувствуя, что от него больше ничего не зависит, мычал в ответ... и не мог поверить, что эта история, в которую его засосало, как кролика, решившего поцеловаться со слоном... что эта история может когда-нибудь кончиться.
Но она кончилась. Это произошло быстрее, чем он мог себе представить.
26 сентября. Раннее утро
- Мерзкий городишко.
- Ага, мерзкий.
- Взорвать бы тут все к едрене-фене.
- Допивай, взрывало, пойдем покурим.
Даниил с Артемом сидели в кафе на Ленинградском вокзале в Москве. За столиком напротив читал газету мужчина. На первой полосе крупными буквами был набран заголовок: "Невыносимая мерзость бытия".
Перед мужчиной стояла тарелка чего-то отвратительного в буром соусе. Часы показывали без двадцати восемь утра.
Вчера Густав сказал, что они двое понадобятся ему здесь, вручил билеты на поезд и подробно рассказал, где они встречаются днем.
Сам он то ли поехал на машине, то ли полетел на самолете, а может, самотелепатировался прямо с Невского на Тверскую. Главное, что, как обычно, он ехал сам по себе.
А они - сами по себе. Так что в поезде они быстро перешли с пива на джин-тоник (ничего другого не было)... а ближе к трем ночи - на крепленое вино (купили у старушек на станции Тверь).
Поезд прибыл меньше получаса назад. Выйдя на перрон, они уперлись в парочку сонных и злых милиционеров. Те оценили их опухшие физиономии и подрагивающие конечности, грамотно приперли к стене и поинтересовались на предмет документов.
- Что такое-то? Мы только что с поезда...
Оружия с собой у них не было. Артем решил, что может подискутировать. Милиционеры
считали иначе. Подняв тяжелый взгляд, тот, что был постарше званием, почти не разлепляя губ, сообщил Артему, что если он не заткнет пасть, то ближайшие трое суток проведет в отделении.
- Ты когда-нибудь слышал, чтобы мент человека от бандитов защитил, а? Наплодили мы их, Писатель, на свою голову. Ведь на наши же налоги, козлы, хлеб с маслом трескают. И что, гады, делают?
- Ты действительно когда-нибудь в жизни платил налоги?
Артем помолчал, глядя на свои здоровенные, похожие на сырых крабов руки, и залпом влил в себя остатки теплого пива.
- Пошли курить?
- Пошли.
Со ступеней вокзала утренняя Москва смотрелась симпатично. Сталинские скайскрепперы. Не отключенная еще с ночи неоновая реклама. Ажурные завитки на теремках соседних вокзалов.
Они перешли привокзальную площадь, рухнули в пластиковые стулья открытого кафе и заказали еще по пиву. На вывеске кафе значилось название неизвестного Даниилу напитка: "Пиво-Пепси".
"Только поищи, брат, похолоднее", - сказал кавказцу, хозяину кафе, Артем. "Холодного нет", - буркнул хозяин и выставил на прилавок все ту же "Балтику" с косо наклеенной грязной этикеткой. У хозяина были черные, зачесанные на лысину волосы и золотой передний зуб.
- Почему у них, в Москве, тоже пьют одну "Балтику"? Своих сортов нет? Нам, может, в тюрьму через четыре дня ехать, а мы, блядь, пива нормального попить не можем...
Даниилу отдающая ацетоном "Балтика" тоже не нравилась. Еще он думал о том, что теперь у него каждое утро здорово дрожат руки. Интересно, раньше они тоже дрожали?
- Лето кончилось, а я и не помню, каким оно было. Что ни вечер - обязательно напьюсь. А раньше я на юг ездил - загорал. Меня девушки любили.
- Сейчас не любят?
- Да кому я такой нужен?
- А Лоре?
- Ну, может быть, Лоре.
Лора и Гребень остались в Петербурге. Густав сказал, что для дела ему нужны только два человека. Артем сделал большой глоток - он вообще очень быстро пил и ел, - почесал заросший подбородок и вытащил из пачки новую сигарету.
Вокруг кафе ветром носило обрывки газет и пустые банки из-под колы. Среди мусора бродили покрытые наростами грязи дети-попрошайки, безумные седые старухи и бомжи.
Некоторые подходили, спрашивали, не могут ли ребята дать им денег? Артем отвечал, что может дать бутылку из-под пива. Еще может дать в рыло. Денег дать не может.
В Петербурге Даниил знавал одного бомжа, который работал в паре с замызганного вида подругой. Они сидели неподалеку от Сенной площади и держали перед собой табличку: "Помогите собрать денег на свадьбу. Мы очень любим друг друга".
Народ удивлялся, бросал в их кепку купюры, и жила парочка неплохо. Правда, пожениться так и не собралась.
- Куда пойдем?
- Не знаю. Рано еще.
Даниил приложился к бутылке и опять почувствовал, что, как обычно, с утра у него болит зуб. Вернее, не болит, а ноет. Как налитый прыщ внутри рта. Он задирал верхнюю губу и вдыхал холодный воздух. Зуб ныл немножко меньше.
Возможно, что по вечерам зуб тоже ныл, да только вечерами Даниил был постоянно пьян и на зуб не обращал внимания.
Артем рассматривал вывески на ларьках.
- Смешное выражение "горячая выпечка".
- Чего в нем смешного?
- На "белая горячка" похоже. Есть хочу.
- Та же фигня.
- Может, чипсов купим?
- Чипсов? Может, лучше мяса купим?
- Где ж мы его купим? Восьми утра еще нет.
Когда-то давно, в прошлой... или даже позапрошлой жизни, Даниил много писал для московских журналов. На гонорары, привозимые из столицы, он мог если не жить так, как хотел, то хотя бы не чувствовать себя находящимся на содержании у Полины.
В те былинные, закончившиеся несколько тысячелетий назад времена он каждое утро брился, его джинсы пахли порошком "Тайд" и его никогда не останавливала на вокзалах милиция... зато всегда без лишних вопросов пропускали через линию фэйс-контроля самых пижонских клубов.
Именно с тех пор он хорошо знал, где и почем в Москве можно поесть вкусно пахнущего, острого и горячего - такого, как хочется с похмелья, - мяса.
Память рисовала политые лимонным соком свиные ребрышки в блестках красного перца из "Viva Mexica"... утку с древесными грибами из китайского ресторанчика на Плющихе, которая пахла Азией... пахла так, как только и могла пахнуть реальная китайская утка... холодный розовый сациви, который в "Куреґ" носастый хозяин в джигитской рубахе с теми странными штуками на карманах, куда, наверное, удобно совать патроны от собственного пулемета, принесет вам прямо на стол и который нужно запивать терпким молодым красным вином.
Даниил вспомнил о "ти-бон-стейке" из "Капитана Сильвера", где вечерами терзают струны затянутые в черную кожу молодцы-рокабилы в остроносых, как лыжи, сапогах, об ирландской лазанье, залитой несколькими слоями сыра, из "Долли", поедая которую ты постоянно ловишь на себе взгляды рыжих завсегдатайш, все как одна в почти прозрачных платьицах и с длинными ногами, и даже о съеденном как-то цыпленке с золотистой хрустящей корочкой и обложенном по бокам маринованными дольками невыясненного происхождения, которым его угощал в "Праге" знакомый фотограф...
В Москве много мяса. Может быть, больше, чем где бы то ни было в стране. Но - Артем прав - в восемь утра вряд ли им что-нибудь в этом смысле светило.
- Слушай, а пошли в "Макдональдс"?
- Да ты что! Это же рассадник блядского буржуинства!
- Прекрати! Не на митинге. Съедим по биг-маку... картошки французской купим...
- По биг-маку? Ну, пойдем...
Московское метро производило впечатление следующего утра после окончания строительства Вавилонской башни. Они доехали до Тверской. Тяжело дыша,
(ебаные московские холмы!)
Добрели до Главпочтамта и, сидя на открытой макдональдовской террасе, стали вгрызаться в отдающие жеваной промокашкой гамбургеры.
- Говно, а не еда. Ни хрена на мясо не похоже.
- Точно, - кивнул, двигая челюстями, Даниил.
- Может, еще пива попьем?
- Пива? Не знаю...
- По бутылочке... холодного...
Даниил над этим подумал.
- Нет. Нам скоро с Густавом встречаться.
- Ни хрена себе - "скоро"! Почти пять часов еще ждать. И потом, мы можем жвачку купить - он и не почувствует ничего.
(алкогольная зависимость делает человека хитрым. всю ночь пить... залить вином единственные брюки... проснуться опухшим, воняющим перегаром... а потом купить жвачку... и верить, что никто не догадается, что ты получил-таки свои миллилитры так необходимого алкоголя.)
Не было еще и девяти утра. Народу в "Макдональдсе" оказалось все равно много. Седой мужчина с золотым перстнем читал газету на незнакомом Даниилу языке.
По-модному изможденные девушки возвращались из клуба и заскочили выпить колы. Пара молодых мужчин заказали себе по завтраку с биг-маком и теперь сосредоточенно жевали, посматривая на золоченые часы.
Артем откинулся на спинку стула и вытащил сигареты.
- Нет, не люблю я этот город. Терпеть не могу.
Даниил дожевывал свой гамбургер. Артем покосился в его сторону и, не дождавшись реакции, продолжал:
- Ты посмотри на этих москвичей...
Даниил послушно скосил глаза на спешащих мимо террасы москвичей.
- Идут вроде по улице. Обычные вроде люди. А на самом деле? А? Ты где-нибудь видел, чтобы столько народу - и в галстуках? Понимаешь? Они не просто идут, они спешат. Ты понимаешь? Собираются своими руками строить завтрашний день. Улыбаются. Суки. Еще и зубы у всех хорошие.
- Чего плохого в хороших зубах?
- Да ничего плохого. Просто у меня зубы очень плохие. В Воронеже, где я родился, у всех плохие зубы. Зато парни там - нормальные. Такие, что не нацепят на себя галстук и не пойдут горбатиться на уродов из банков и правительства. А лучше свернут этим уродам шеи. Эти парни пахнут потом, а не дезиками, но это здоровый пот здоровых людей.
- Да ты поэт...
Даниил тоже посмотрел на текущую вниз и вверх по Тверской толпу. С того места, где они сидели, был виден кусочек до сантиметра изукрашенного неоновыми вывесками дома на другой стороне и пара павильонов с дорогим алкоголем, сигарами и полупорнографическими журналами.
Перед павильонами толкались дорого одетые типы, непонятно чем в такое время здесь занимающиеся. Типам было скучно. У типов были двубортные пиджаки и аккуратные стрижки. От нечего делать типы метко плевали в урны.
Судя по виду, типы были небезопасны для любого, кто рискнул бы сунуть длинный нос в их дела. Прохожие, мужчины и женщины в дешевых пальто и плащах, проскакивали мимо с видом людей занятых и спешащих.

Предыдущая страница 6 Следующая страница


7 Илья Стогов

Поднимать глаза от земли они на всякий случай не рисковали.
Даниил начал было думать о том, что Москва... это действительно особый город... вернее, не особый, а...
Додумать он не успел.
- Даня! Ты?!
Из толпы выплыл пухлый субъект в дорогом длинном пальто и с портфелем из натуральной кожи под мышкой. Он махал руками и шагал к тому месту, где они сидели.
Даниил не сразу понял, что субъект обращается именно к нему. Потом еще несколько секунд он не мог вспомнить, кто это. Но вспомнил-таки.
- Здравствуй, Виктор. Рад тебя видеть.
Это было наглое вранье. Даниил был абсолютно не рад его видеть.
- Ты как в Москве? Почему не позвонил?
Субъект работал в глянцевом журнале, для которого Даниил когда-то писал. В те времена, которые прошли навсегда, Виктор частенько выступал для него с Полиной в роли гида и водил их в клубы, считающиеся модными на этой неделе.
За время, пока они не виделись, Виктор прибавил в весе и стал одеваться консервативнее. Одно его синее длиннополое, с большими карманами пальто чего стоило.
- Рассказывай! Как ты? Для кого пишешь? Что не звонишь?
- Не звоню? Я только что приехал. Только что с вокзала.
- Для кого пишешь?
- Я пока ни для кого не пишу.
- Что-нибудь случилось?
- Я... как сказать? Пока что я в творческом отпуске.
- Что, вообще не пишешь?
- Нет.
- Да ты что? Серьезно, не пишешь?
- Ну да. Я... В общем, не пишу, и все.
- А чем занимаешься?
- Да так...
Виктор улыбался уже менее лучезарно. Он перевел взгляд на сизого с похмелья Артема. Из-под косухи у Артема торчала серая в разводах футболка с неприличной англоязычной надписью. Вокруг могучей шеи была повязана бандана с обтрепанными краями.
Артему было наплевать на то, что думали по поводу его внешнего вида окружающие.
- А как ты?
- Нормально! Ты знаешь, у меня все нормально! Помнишь Серегу? Он же теперь в "Дженерал фитнесс" арт-директором! Ты не слышал? Что ты! Он теперь круче всех мужчин! Знал бы ты, Даня, какой у него оклад!
- Какой?
- Мы теперь с ним вроде как приятели, а помнишь... раньше?.. Чего только не было!.. а теперь собираюсь с ним в Патайю слетать - бархатный сезон... тайки, море, кьянти с кока-колой!..
Какой Серега? Какая Патайя? У Даниила было впечатление, что субъект говорит на очень иностранном языке.
- Мне тут англичане заказ для одного журнала подбросили. Обещают платить столько, что сдохнешь от зависти. Как Полина?
Даниил помахал рукой. В том смысле, что так как-то...
- Понятно. Слушай, мы же с тобой сто лет не виделись!
- Ага, сто лет...
Даниил протянул руку к лежащей на столе пачке сигарет и заметил, как противной, мелкой дрожью дрожат его пальцы.
Самое мерзкое, что Виктор тоже смотрел на эти пальцы с траурными ободками ногтей и тоже видел их дрожь. С похмелья под ногтями всегда появляются траурные ободки. Даже если прошлым вечером ты пил в резиновых перчатках.
Они помолчали.
- Классно, что мы с тобой встретились.
- Угу.
- У меня редакция теперь здесь неподалеку, за "Россией". Переехали в район попрестижнее. На Варварке. Знаешь, наверное?
- Знаю... Вернее нет, не знаю.
- Это рядом с "Иокагамой". Помнишь, как Полина любила пить сакэ в "Иокагаме"?
(господи! за что мне это?! если ты не хочешь, чтобы я прямо здесь убил его, господи, то, пожалуйста, убери его от меня...)
Они помолчали.
- Когда домой?
- Не знаю. Наверное, завтра.
- Ты так и не сказал, как Полина?
- Я не знаю, как Полина...
Виктор изо всех сил поджимал пальцы ног. Смотреть он старался в сторону.
- Будешь еще в Москве, обязательно звони.
- Конечно...
- Полине привет.
Виктор зашагал вверх по Тверской. У него было чувство, будто он случайно подсмотрел что-то, что видеть ему не следовало. Например, как какает человек, с которым он только что разговаривал на возвышенные темы.
Даниил тыльной стороной ладоней потер глаза и снова взглянул на улицу. Она не изменилась.
Над Москвой висело тяжелое осеннее небо, а по улицам, сосредоточенно перебирая ногами, шли хорошо одетые и чисто вымытые люди. Шли на работу, шли с работы, шли писать статьи для англичан и покупать билеты в Патайю, где тайские красотки, бананы и кьянти с кока-колой... где на берегу бирюзового океана стоит так никем и не купленное бунгало.
- Слушай, ну его на хрен, этого Густава. Ты хотел пива? Пошли поищем, где у них продается пиво...
- Пошли, - улыбнулся, обнажая плохие зубы провинциала, Артем.
26 сентября. После полудня
В Москву они приехали, чтобы купить взрывчатку. Несколько килограммов отличной армейской взрывчатки. Поставщики обещали, что прямо со склада.
Через несколько дней им предстоит поднять эту взрывчатку на колоннаду Исаакиевского собора.
Развалившись на переднем сиденье машины, Густав давал им с Артемом последние инструкции:
- Парни, к которым вы идете, - дагестанцы. Народ горячий, и все в таком роде. Не расслабляйтесь - не тот случай. Постарайтесь спиной к ним не вставать и вообще страхуйте друг друга. Это понятно?
- Это понятно.
Густав глянул в зеркальце заднего вида.
- В бардачке возьмите оружие.
Артем открыл бардачок, вытащил из-под кучи газет и тряпок свой "стечкин" и "ТТ" Даниила, сунул стволом за ремень и закрыл бардачок. Даниил положил свой пистолет во внутренний карман куртки.
- Дверь на первом этаже. Та, что справа. Номера на ней нет. Звонка тоже нет. Будете стучать. Скажете, что приехали из Петербурга, они вас ждут. О цене с ними договорено, так что торг устраивать не давайте. В коридоре темно, будьте осторожны. Проверьте, чтобы не сунули какую-нибудь туфту. Надеюсь на тебя, Артем. Осмотри каждую упаковку, чтобы все было тип-топ. Окна выходят во двор, так что наблюдать за вами я не смогу. Рассчитывайте на себя.
- Да ладно, Густав. Первый раз, что ли?
- Ты меня не перебивай. Ты слушай и запоминай. Насколько я знаю, взрывчатки у этих парней немного. От силы пара ящиков. А покупателей они к себе наприглашали целую кучу. Чуть не центнер обещали продать. Кого-то они собираются отпустить ни с чем. Хорошо бы, чтобы это оказались не мы.
Он помолчал.
- Денег я вам с собой не дам. Зайдете, выберете все, что нужно. Потом один останется внутри, а второй выйдет ко мне. На всякий случай, давайте договоримся: тот, кто выйдет, должен будет сказать условную фразу. Если они потребуют, чтобы вышел кто-то из них, передайте фразу ему: мол, у нас тут вроде пароля. Пусть, например, скажет: "Дай сигарету"... Если я услышу эту фразу, то пойму, что начались неприятности. Вы запомнили?
- Мы запомнили.
Они выбрались из машины.
Кривая, очень московская улочка. Посреди тротуара - нереально огромная куча дерьма. Мертвые стволы деревьев, обшарпанные фасады домов, ни единой души вокруг. Поразившись неживому миру, люди давным-давно отсюда ушли.
Подъезд вонял мочой. Звонка действительно не было. Дверь была драная, а обивка потемнела от древности. На том месте, где во времена какой-то из вымерших цивилизаций стоял нижний замок, теперь была замаскированная картонкой брешь.
- Притон какой-то, а не квартира.
- Да какая это квартира? Такая же конспиративная делянка, как у нас в Питере.
Артем постучал:
- Открывайте, суки! Ревтрибунал пришел.
Дверь никто не открывал. Артем постучал сильнее, кулаком. В глубине квартиры послышались шаркающие шаги.
- Кто там?
- Мы из Петербурга.
За дверью повисла тишина.
- Из Петербурга?
- Да, да! Из Петербурга! За покупками.
Щелкнули замки, и дверь приоткрылась. Всего на несколько сантиметров. В щель протиснулась старушечья головка, закутанная в белый платок. Лицо у старухи было смуглое, почти черное, и сморщенное. Тот, кто лепил это лицо, в последний момент передумал и решил, скомкав, выкинуть.
В проеме виднелся кусочек ее восточного цветастого платья.
- За какими покупками?
Голос у нее был под стать физиономии - старый и невнятный.
- За дорогостоящими.
Старуха помолчала. Ее азиатские глаза сантиметр за сантиметром ощупывали лестничную площадку.
- Мы беженцы. Ничего не продаем.
- Бабушка, давайте без игр. Мы долго еще будем стоять снаружи? Или вам хочется, чтобы нас кто-нибудь увидел?
Старуха еще раз осмотрела лестничную площадку и закрыла дверь. Когда дверь открылась снова, на пороге стоял огромный, метр девяносто пять, мужчина.
Стрижка почти под ноль, похожая на совковую лопату челюсть, черная щетина до самых глаз. И лицо. Похоже было, что это лицо били всем, чем можно, кроме точечных ядерных ударов.
Все в рубцах, шрамах, следах от лихих апперкотов с разворота... лицо, которому больше нечего бояться на этом свете.
Голос у горца был гортанный.
- Сколко ваз?
- Двое.
- Входите.
Непроизвольно наклонившись, чтобы не удариться головами о косяк, они вошли. С незаинтересованным видом мужчина окинул взглядом лестничную площадку и захлопнул дверь.
Коридор, как и предупреждал Густав, был неосвещен. Только из-под дверей выбивались полоски света. Вдоль стен были навалены бесформенные тюки, поверх тюков брошены грязные тряпки и аляповатые ковры.
В комнате сидели еще четверо. Бычьи шеи, неласковые взгляды из-под кустистых бровей. Кулаки размером с маленькую тыкву. "Братья, наверное", - решил Даниил.
- Здрасте, - цыкнул он.
Артем спросил, где товар. Дагестанцы переглянулись, и один - обладатель большого костистого носа - откинул тряпку со стоявшего возле него ящика.
Даниил вытянул шею и заглянул внутрь ящика. Хорошая это была взрывчатка или то самое фуфло, о котором говорил Густав, он не имел ни малейшего понятия. Бурые брикеты с желтыми бирочками.
(похоже на хозяйственное мыло.)
Взрывчатыми веществами в их группе занимался Артем. Несколько раз Даниил заставал его с учебником химии в руках. А один раз он несказанно удивил всех, с завязанными глазами разобрав и собрав настоящую боевую гранату.
Артем наконец оторвался от ящика и сказал, что взрывчатка вроде ничего. Даниил полез за сигаретами.
Дагестанцы среагировали моментально:
- Не кури! Нельзя курить!
- В смысле?
- Взорваться хочешь?
Даниил посмотрел на Артема.
- Точно. От этого говна испарения какие-то исходят. Щелкнул рядом зажигалкой - и всему микрорайону пиздец.
Даниил убрал сигареты в куртку.
- Что теперь?
- Давай деньги и можешь увозить.
Артем еще раз наклонился к ящику, поковырял один из брусков ногтем, попробовал, взявшись за металлическую ручку, ящик приподнять, поднялся с корточек и посмотрел на Даниила:
- Ну чего? Постоишь? Я схожу.
Даниил кивнул. Дальше все происходило быстро. Носатый уже перекрывал Артему дорогу, а еще двое выросли за спиной.
- Ты куда?
- У меня деньги в машине. Я сейчас их принесу.
- Нет.
- Ребята, вы чего? Я же говорю: я к машине. За деньгами.
- Отсюда никто не выйдет.
- Погоди, ты, наверное, не понял... Мы, когда сюда шли, деньги с собой брать не стали. Оставили в машине. Чтобы тебе их отдать, я должен туда сходить.
Рука Артема медленно ползла к поясу. Самый здоровенный из братьев что-то сказал на своем языке, и последнее, что увидел Даниил, - перекошенные лица одновременно бросившихся на Артема мужчин.
Сзади Даниила ударили. Он упал.
(что происходит?.. происходит что-то не так...)
Он пытался тянуться к внутреннему карману куртки, где, тяжелый, черный и надежный, лежал его пистолет... чужие пальцы уже сомкнулись вокруг его шеи, чужие руки уже шарили по его телу... а он лежал, вдавленный в давно не мытый пол, и не мог пошевелиться.
Кряхтенье и топтание нескольких пар ног слева над головой. Потом там кого-то громко ударили... перекинулись репликами на непонятном языке.
- Обмануть хотели, да? Думали, мы идиоты, да?
Он дышал и пытался вывернуть голову, чтобы посмотреть, что творится. Пистолет сам выпрыгнул из кармана его куртки в руки дагестанцев. Сжимавшие его горло пальцы чуть ослабили хватку.
(именно об этом говорил Густав...)
Даниилу заломили руки и, приподняв над полом, поставили на колени. Сперва он увидел, что напротив, в точно такой же позе, стоит Артем. Губы у него были разбиты, окровавлены.
Потом до Даниила дошло, что в затылок ему упирается что-то жесткое... металлическое. Дуло пистолета. Может быть, его собственного пистолета.
- Где деньги?
- Русского языка не понимаете? Деньги в машине!
- Тот, кто пытается меня обмануть, - покойник. Это понятно?
- Понятно.
Даниил подумал, что точно так же, как его сейчас, дагестанцы держат за конечности своих баранов, которых точными и уверенными движениями режут на радостный праздник Курбан-Байрам.
(ОНИ ХОТЯТ НАС УБИТЬ!)
Над ухом у Даниила щелкнул затвор. Артем смотрел поверх его головы. Ему было видно, чем занимается дагестанец.
- Знаешь, что я сейчас сделаю? Я убью твоего друга. А если ты не отдашь мне деньги, я буду тебя пытать. И ты все равно отдашь мне деньги. Понятно? Лучше отдай сейчас.
Две пары сильных рук согнули Даниила в пояснице, прижали лицом к коленям и уперли в голову пистолетное дуло. Оно упиралось в затылок, но Даниил отлично видел его... бездонное отверстие на конце ствола... черный зрачок презрительно рассматривал его беззащитный затылок.
(почему я?! почему именно я?!)
- Считаю до трех. Потом я застрелю твоего друга.
Артем молчал. Двое мужчин, державших его руки, тоже молчали. Им было все равно. Пальцы, сжимавшие затылок Даниила, были словно корни дерева... они собирались пустить ростки ему в голову.
- Раз.

Предыдущая страница 7 Следующая страница


Камикадзе 8

Артем молчал. Его футболка почернела от пота. На щетинистой шее вздрагивал кадык. Даниил пытался вывернуть голову и посмотреть дагестанцу в лицо.
- Не надо... Артем... скажи им... Артем...
- Два.
(мне ничего не надо... вообще ничего... не надо сейчас и никогда не понадобится в будущем... только пусть он уберет от моей головы пистолет...)
- С собой денег у меня нет. Честно, нет.
- Где они?
Даниил не мог даже дышать. По глазам стекал раскаленный пот.
- Деньги у меня, - прозвучал спокойный голос. Этот голос расколол мир. Этот голос означал, что они победили.
Он стоял в дверях. В длинном, до пят, черном плаще, с развевающимися волосами и автоматом наперевес. Он пришел к ним на помощь, и в целом мире не было никого, кто мог бы его остановить.
Густав сделал шаг в комнату, и от этого шага содрогнулись стены. "Птыш-птыш-птыш..." - дернулся ствол его автомата, и стальные тиски, сжимавшие затылок Даниила, превратились в ласковые материнские объятия.
Даниил выкатился из-под убитого дагестанца. Перед глазами мелькнул опрокинутый стул, перекошенное лицо Артема и брызги стекла, когда автоматная очередь скользнула по пустым бутылкам в углу.
Грохали тяжелые шаги... слева кто-то хрипел... сочно хрустело под ногами битое стекло. И надо всем этим парили полы черного плаща Густава... словно ангельские крылья.
Те двое, что держали Артема, смешно суетились... взмахивали руками... что-то кричали на своем гортанном языке. Последний из них даже успел выхватить огромный пистолет... он двумя руками держал пистолет перед собой... он изо всех сил пытался спастись... потом зрачки Густава скользнули по нему... на стену брызнули сгустки черной крови... дагестанец в агонии затрясся большим телом и больше не шевелился.
Густав выглянул в коридор. В коридоре было тихо.
- Взяли ящик - и быстро к дверям! Без меня из квартиры не выходить! Живо! Живо!
Чтобы подняться, Даниил сперва встал на колени, затем оперся об пол руками и только потом выпрямился. Вытирая ладонями лицо, он почувствовал, что весь залит собственной, неощутимо текущей по щекам кровью... а может, не только собственной.
В воздухе плыл кислый пороховой запах. На пол медленно оседали пестрые клочки. Обрывки грязных обоев?.. Вырванные из дагестанских шелковых рубах лоскутки?..
Пошатываясь, он подошел к стене. Уперся в нее лбом и просто постоял. Потом подошел к разметавшему руки дагестанцу и, стараясь не глядеть ему в лицо, вытащил из теплой ладони свой пистолет.
Над брючным ремнем у дагестанца белела полоска толстой спины. Из заднего кармана торчал краешек почти чистого носового платка.
Ящик был невероятно тяжелым. Он весил больше, чем все, вместе взятое, что случалось поднимать Даниилу. Добавьте еще килограммчик - и ящик мог бы вырвать ему руку прямо из плеча.
Не доходя до двери, они поставили ящик и, задыхаясь, упали на корточки. Светлые волосы Артема были мокрыми, будто он только что из ванны.
Некоторое время они сидели и прислушивались. Потом Даниил поднялся и прошептал, что сходит глянуть, как там Густав.
Густав стоял в самой дальней от входа комнате, положив тяжелый, с сантиметровой рифленой подошвой, ботинок на затылок старухи. Сморщенное лицо женщины было вжато в пол. Щека расплющена под ботинком.
Даниил замер в дверях. Густав повернул голову, посмотрел на него и, не повышая голоса, проговорил:
- Ящик грузите в багажник. Быстро и так, чтобы вас никто не видел. Я сейчас.
Когда они выбрались на лестничную площадку, в глубине квартиры хлопнул еле слышный выстрел. Даниилу даже показалось, что он услышал тихий, словно выдох, женский стон.
26 сентября. Три часа спустя
Говорят, прежде чем отлететь в эмпиреи, души только что умерших некоторое время еще видят свои тела. Взлетают и грустно машут им на прощанье прозрачными крылышками.
Даниил отхлебнул из стакана и покосился на лежащую на столе руку. Рука была чумазой. Еще она немного дрожала. Представить, как она трансформируется в крылышко, не получалось.
С того места, где он сидел, ему было видно отражение в кособоком мутном зеркале за стойкой.
Небритые тридцатилетние мужики. Лбы здоровенные. Любой скажет: взрослые, жизнью помятые парни. Даниил не считал, что жизнь помяла его достаточно... он был не против еще помяться... он ведь только начал... даже не начал еще.
Иногда он боялся смерти. В остальное время не думал о ней. Утро этого дня совершенно не было похоже на ПОСЛЕДНИЙ день... как он его представлял. Что было хорошего в его жизни? Или даже не хорошего... просто БЫЛО?
Ну, написал он книгу. Ну, съездил покататься на белом пароходике по Средиземному морю. Впереди могло быть еще двадцать книг... двадцать пароходиков...
(двадцать полин...)
Вместо этого, не появись на пороге Густав, он схлопотал бы пулю в голову. Все просто: он приехал в Москву... посидел в "Макдональдсе"... попил пива... потом его убили.
В кафешке играла незнакомая Даниилу радиостанция. Из московских, недавно появившихся. Пили они противное вино. У вина был вяжущий привкус.
- Как ты? - спросил он Артема.
Так себе реплика, но нужно же с чего-то начинать?
- Нормально. Совсем нормально.
- Знаешь, Артем... пойми меня правильно... Я...
Артем внимательно смотрел на него .
- Знаешь, чего?.. У тебя не возникало желания бросить?
- В смысле?
- Ну... слиться по-тихому - и делу конец?
- Не возникало.
(глупо получилось...)
- Пойми правильно, я не о том, чтобы кого-то предать... подвести. Просто... На самом деле то, что происходит с нами в последнее время... Жуть какая-то...
Артем промолчал. Даниил попробовал сказать то же самое иначе:
- Через четыре дня будет еще хуже. Мы погибнем. Нас всех убьют, или посадят, или еще что-нибудь. Увы, недолго мое тело будет жить на земле! Это все всерьез... Это все очень всерьез.
- Да. Я знаю. Я готов.
- К чему ты готов? Ты всерьез понимаешь, что жить осталось ЧЕТЫРЕ ДНЯ? Друг мой! Какого хрена мы тогда сидим в этой помойке?
- Чего ты разорался? Ты не думай, что я выпендриваюсь. Просто я не знаю, как об этом сказать. Как ни скажу - глупости получаются. Я действительно много думал... обо всем этом. Я не передумаю. А ты, если хочешь, откажись. Я поговорю с Густавом, он согласится.
(его не переубедить... это ведь не он лежал на грязном полу... и едва не писался от страха...)
- Я не об этом... Просто на самом деле я устал.
- От чего ты устал?
- Не знаю. От всего.
Они снова помолчали.
- Не понимаю я, когда вы, парни из столиц, так говорите...
- Точно. Если я родился в Петербурге, то устать не могу. Да?
- Можешь, наверное...
Они помолчали. Артем спичкой рисовал на салфетке карикатурную рожицу. Получилось довольно смешно.
- Знаешь, где я родился?
- Знаю. В Воронеже.
- Был когда-нибудь?
- В Воронеже? Зачем?
- Городишко маленький, вонючий. Часов в семь темнеет - и пиздец. Пойти некуда. И по радио только Шуфутинские и всякие блядские "А-хи". Хоть вешайся. Ты даже не представляешь, что это такое...
Он допил вино и поставил стакан на стол.
- Я первый раз алкоголь попробовал лет на шесть позже, чем знакомые. Они уже давно пили... а я отказывался. Не хотелось. Зато как попробовал... Понимаешь, у меня организм алкоголь не держит, блюю все время. Всем противно... да и мне тоже противно. Зато с утра парни подыхают, а я как новенький... могу начинать снова. Ну, я и начинал... Один раз два месяца подряд пил... каждый день. То есть вообще без перерыва. Я тогда все ждал, когда меня наконец посадят.
- За что?
- За что-нибудь. У нас всех - за что-нибудь. Мне казалось, что таких парней, как я, обязательно должны посадить. Да и развлекался я... так себе развлечения... У друга девчонка была. Он ее любил. Я как-то зашел к ней... сказал, что Валера просил с ней поговорить... завел в подвал и изнасиловал. Несколько раз подряд.
- Зачем?
- Не знаю... Захотелось. Зуб ей выбил...
- Артем, ты сумасшедший?
- То есть девчонка мне была не нужна. Просто... мне хотелось доказать... что я на самом деле живой... Понимаешь?
- Ты сам-то это понимаешь?
- Валере этому... потом... когда он полез мне из-за нее морду бить... я так навешал, что его из реанимации только через две недели перевели. После этого я в Питер и перебрался.
- Не говори "Питер". Говори "Петербург". На худой конец "Ленинград". "Питер" - это московская кличка моего города.
- А в Воронеже у меня девчонка осталась. Олей звать. Мальчишку мне родила... Антона.
- У тебя есть сын?!
- Я его с тех пор и не видел ни разу.
Даниил подумал над тем, что сказал Артем. Потом спросил:
- Ты им хоть пишешь?
- С какой стати?
Даниил полез за сигаретами. Он знал этого парня много месяцев... как-то они вместе с ним и Лорой занимались групповым сексом... у Артема оказался вполне приличного размера член... за последнее время они выпили чуть не цистерну алкоголя...
(а теперь я действительно все это слышу?! от артема?!)
- Я и в Питере первое время так жил... С утра до вечера пил. Много недель подряд. То есть понимаешь, да? МНОГО недель... Украл куртку у парня, у которого жил в общежитии. А потом все изменилось... Я куплю еще вина. Тебе взять?
- Да. Красного... Или лучше водки? Здесь есть водка?
Артем все равно купил вина. Оно по-прежнему было противным.
- А два года назад... Я просто почувствовал... Я пошел на рок-фестиваль... не собирался идти, пил перед этим, не до фестивалей было... но пошел... не помню зачем... В тот вечер пел Егор Летов. Слышал?
- Слышал.
Для петербургской ячейки "Прямого действия" Летов был иконой. Старый магнитофон, стоявший в штабе "Действия", с утра до вечера орал летовским голосом. Даниилу Летов не нравился. Он предпочитал англоязычные аналоги.
- Я пришел на концерт... хотя до этого и не представлял, кто такой этот Летов... а он вышел на сцену, набросил на плечо ремешок гитары... как автомат в руки взял... и все! Он еще первый аккорд не успел взять, а двадцать пять тысяч парней уже сошли с ума. Я стоял и слушал... а он говорил мне о том, о чем больше никто мне не говорил... об анархистах, которые знают Смерть... о товарище Ким Ир Сене и о Северной Корее, где тоже хорошо... о Революции... Он орал лично мне: "Вижу, поднимается с колен моя Родина!.. Вижу, приходит Она - Революция!.." И вокруг меня стояли тысячи парней в черной коже, и мы все орали: "Революция!" Он пел, а мне казалось... что Революция - это женщина... ты знаешь, что означают слова "непроизвольная эякуляция"?.. а после концерта менты начали разгонять толпу, и мы мочили их велосипедными цепями. По глазам. Потому что менты били наших парней, а мы били их. Мы сожгли их автобус, потому что нас было больше и мы были злее, а они ничего не могли с нами поделать - вообще ничего! И знаешь, Писатель, я тогда, может, впервые в жизни понял - я не свинья. Что живу плохо не потому, что я плохой, а потому, что меня заставили так жить... потому что есть враги... те, кому выгодно, чтобы я был скотом.
Даниил много слышал о том фестивале. Он не думал, что когда-нибудь встретит человека, поверившего в революцию просто потому, что о ней спел Егор Летов.
- И я пошел искать тех, с кем плечом к плечу дрался. Я куда только не ходил, я как пьяный был. В голодовке кретинской поехал участвовать... потому что понял: если теперь я сяду в тюрьму, то не как скот, а как пацан нормальный... за дело. За то, что придет момент и я своими руками вспорю брюхо жирной гниде. И тогда мне понадобится опыт голодовок. Зря смеешься! Я тогда все песни "Гражданской обороны" наизусть выучил... сперва записал в особую тетрадку, а потом выучил. Я готов был для парней, которые меня с собой на тусовки брали, даже за портвейном бегать и носки стирать - только бы не выгнали! Сел читать каких-то долбаных Маркузе с Гаем Дебордом...
- С Ги Дебором...
- Хуй с ними обоими... Я все равно ничего не понял в этих книжках. Но это и не важно. Самое главное, я понял: я живу не правильно. Правильно - по-другому... Ты только не смейся. У меня будто глаза открылись.
Он отхлебнул еще вина.
- Я тогда первый раз понял: тому, кто хочет, чтобы я сдох, как животное, можно дать в морду. Эта жизнь может принадлежать мне. Я смотрел телевизор и шалел от ненависти. Я знал: это - мои личные враги. Чем выше, чем богаче... чем брюхо толще - тем страшнее враг. И я знал, что придет момент и я буду пиздить его своими руками. Душить, как суку позорную. Я знал, что придет момент, и все начнется...
- Что начнется?
- Война начнется! Мы - против них! Я тогда впервые видел парней, которым нужны не деньги, а война и свобода...
Артем вытащил из коробка спичку, послюнил ее и принялся рисовать на салфетке еще одну рожицу.
(срочно в номер! в воронеже открыто месторождение последних романтиков ХХ века. методом перегонки из одного романтика получается приблизительно пара капель романтического эликсира... и два ведра портвейна.)
Просто чтобы не молчать, Даниил сказал:
- Жалко, когда юношеские мечты сталкиваются с реальностью...
- Почему мечты?
- Ты считаешь, что так может быть на самом деле?
- Конечно.
- Да ладно! Неужели до сих пор так считаешь?
- До сих пор.
- Брось, Артем! Где ты видел таких парней?
- Видел. Есть такие парни.
- Ты идеализируешь. Все проще.
Артем пьяно выпячивал челюсть и смотрел на него:
- Да?
- Да. Все проще. Ты вот из Воронежа. Значит, провинциал. Извини, но ведь это правда? В большом городе тебе не пробиться, правильно? Гребень абориген, но ему мало Петербурга. Он хочет пробиться в Амстердаме... или Роттердаме... ну, ты понимаешь. Вот вы и начинаете красивые фразы говорить: "Нам нужна свобода!.. Без свободы никак!.. Перманентная, блядь, провокация!.." А перевернуть картинку - то же самое и останется. Перережем буржуев, сами станем буржуями. На дорогих тачках ездить станем и не Лорку на корточки сажать, а топ-моделей... э-э-э... с девятым размером бюста.
- Я не хочу быть буржуем.
- Все равно будешь. Отберешь бабки у буржуев, заберешь себе, не заметишь, как начнешь портсигарчики из крокодиловой кожи заказывать и на царских кроватях валяться.
- Ты серьезно так думаешь?
- А ты думаешь иначе?
- Конечно.
Даниил спросил:
- Может, расскажешь тогда, на хрена нам всем нужна революция?
- Не придуривайся, Писатель, ты же сам об этом писал в своей книге.
- О чем "об этом"?
- О том, что революция - это не процесс, а состояние.
(мазефака! самоуверенный и напыщенный провинциал!)
- Что-то я не помню ничего такого в своей книге.
Артем вздохнул:
- Что значит "жить хорошо"? Кто сейчас живет "хорошо"? Какие-нибудь чиновники... или банкиры, так? Плюс их дети, которым все на халяву досталось, правильно?
- Ну, правильно.
- По идее, мы должны бороться за то, чтобы все жили так, будто наш папа еще сто лет назад своровал полгосказны. Чтобы все жили, как эти сынки, так?
- Ну, так.
- Ты никогда не думал о том, что эти папины сынки стреляются, вешаются и из окошек небоскребов выбрасываются в сто чаще раз, чем мы, простые парни?
- Ты хочешь сказать...
- Я хочу сказать, что эти сынки, может, самые несчастные парни на свете. Мы рождаемся, учимся ходить, выходим на улицу и видим, что, если не хотим к едрене-фене сдохнуть от голода, должны впрягаться в лямочку... и всю жизнь... с утра до вечера... как пони в зоопарке. А они? У них все есть... им не надо, как пони. И чем тогда заниматься? Чем им, черт возьми, всю их долгую и сытую жизнь заниматься? Воровать больше, чем папаша? Им абсолютно нечего хотеть.
В стоявшем за барной стойкой радиоприемике похрюкивали неразборчивые голоса. Даниил морщил лоб. Он так и не понял, что Артем имел в виду.
- Погоди... А как же?.. То есть ты...
- Что ты не понял?
- Ты будешь спорить с тем, что революции происходят ради того, чтобы люди жили лучше?
- "Лучше" - не значит "жирнее".
- А что это значит? Ради чего ты, например, впрягся во все это говно?
- Не люблю я об этом разговоры разговаривать.
- Хватит ломаться!
- Я делаю то, что я делаю, ради людей.
- А вот бы нам взять, да и обойтись без красивостей, а? Ради каких людей ты это делаешь?
- Ради людей, похожих на нас. Таких, как мы. Как ты, я, Гребень... Как Густав.
- Нимб не жмет?
- Смеешься? Как сказать? Я не знаю... Просто я верю, что я не один. Что есть люди, которые такие же, как я. Ради них я все это и делаю.
- Да какие, черт возьми, люди?
- Разные. Много-много незнакомых мне людей. Вечно пьяных или похмельных... плохо пахнущих, небритых, одетых в черные кожаные куртки... расстроенных из-за того, что им отказала барышня. Парней, которых не пустят в приличные места и у которых постоянно проверяют документы на улице. Сегодня они раздавлены, оглушены, задыхаются и не могут понять, почему этот мир... привычный для всех, омерзителен им, словно они не отсюда? ВООБЩЕ НЕ ОТСЮДА!.. В нынешнем мире они не способны жить... как ребенок-инвалид, который родился без кожи... и мне, и этим парням нужен ДРУГОЙ мир... Лучше...

Предыдущая страница 8 Следующая страница


9 Илья Стогов

Он перевел дыхание и сделал большой глоток.
- Ты будешь смеяться, но я взялся за оружие не ради того, чтобы жить нормально. Не ради удовольствия или власти. Не ради мести... Я вообще не ради себя все это делаю. Я недостоин другой жизни... вообще не обо мне речь. Я пришел сюда ради них - моих неведомых братьев. Ради тех, кому сейчас плохо, и ради тысяч тех, кто еще не родился. Пусть хоть им будет легче, чем мне... Пусть хоть к ним новый мир будет милосерднее, чем был ко мне старый...
Он допил вино и посмотрел на Даниила:
- Если хочешь, можешь надо мной посмеяться.
Но Даниил даже и не думал смеяться.
26 сентября. Вечер
Уже на подходе к "Аквариуму" их обрызгал здоровенный, как танк, автомобиль. Хромированный бампер, тонировка на стеклах, почти бесшумно работающий мотор. Он вынырнул из-за угла, окатил их грязной водой и исчез за поворотом.
Они шагали по извилистым улочкам. Даниил вспоминал, куда
(fuck all the moscowians!)
Нужно свернуть дальше. Вокруг блестели рекламы. Вокруг было много ночных магазинов, и из-за двери каждого орала музыка. Тем не менее вокруг было... как бы поточнее?.. гнилостно.
Город представлялся Даниилу в виде нескольких концентрических кругов. Как Стоунхедж. Древние руины вымершего московского центра... светящееся огоньками трупного разложения Садовое кольцо... мертворожденные ублюдки новостроек... несколько подсвеченных неоном мертвых колец.
- Далеко еще?
- Почти пришли.
Раньше Даниил любил ходить в "Аквариум". Во-первых, хоть и в центре, но с недорогим входом. Во-вторых, здесь бывало действительно весело - конкурс на самое быстрое выпивание пива или что-нибудь в этом роде. В-третьих, ему нравился здешний интерьер.
Одна стена в клубе целиком состояла из аквариумов. Аквариумы с золотыми рыбками, аквариумы с черными и полосатыми рыбками, аквариумы с морскими черепашками, аквариумы с пираньями, аквариумы с тритонами, сомиками, осьминогами...
Зеленая вода, белые пузырьки воздуха. Смотреть на экспозицию, кушая экстази, не рекомендуется: от восторга потеряешь сознание.
У рыб были пушистые хвосты, выпученные глаза, переливающаяся чешуя и ни малейшего понимания, зачем они здесь находятся.
Вылупившись из икры, большие рыбы начинали наколачивать понты перед маленькими. Маленькие, сбиваясь в стаи, ластами до смерти забивали больших.
Всюду жизнь.
Они завернули за самый-самый последний угол, вышли на ярко освещенную площадку и уперлись в нарядный, как новогодняя елка, "аквариумовский" вход. Из глубины доносились глухие удары басов. Над кассой горел огонек.
Еще, незаметная, как крысы на каравеллах Магеллана, неподалеку от входа жила собственной жизнью стайка малолетних попрошаек. Охрана московских клубов постоянно их гоняла. Попрошайки все равно возвращались.
- Деньги у тебя?
- У меня. Почем тут вход?
- Сейчас схожу посмотрю.
Даниил попетлял среди припаркованных машин, поговорил с кассиршей, снова попетлял, а когда вернулся к Артему, тот смотрел в сторону и покусывал верхнюю губу.
Даниил не любил, когда он покусывал губу вот так. Даниил знал, что это означает.
- Вон этот урод, который нас обрызгал.
- Ну и что?
- Он ведь урод, да?
- Прекрати. Бычит? Сунь голову под холодную воду.
- Обрызгал... и ведь даже не извинился.
- Решил развлечь публику коронным правым в челюсть? Я, конечно, попробую договориться, но, скорее всего, медаль тебе здесь не дадут.
Из остановившейся машины выбрался молодой человек. На нем были дорогой пиджак, шелковая рубашка без галстука (длинный воротник рубашки лежал поверх воротника пиджака) и замшевые ботинки с пряжечками. Даниил всегда считал, что к такому стилю одежды хорошо пойдет гармошка через плечо.
Пиджак потянулся, расправляя плечи, не торопясь бибикнул брелком сигнализации и сделал шаг в сторону дверей. Тут же, не давая жертве уйти далеко, перед ним вырос мальчишка в серой куртке и с серой кожей лица.
Он профессионально заскулил:
- Дя-а-адинька! Дайте денежку-у-у! Кушать хо-чется-а-а!
- Иди отсюда, мальчик.
- Ну дя-адинька!
Пиджак скользнул равнодушным взглядом по Даниилу с Артемом и попытался, обогнув их, пройти внутрь. Артем и не подумал сдвинуться:
- Да, мальчик. Ты, пожалуй, иди. У дяди, похоже, совсем нет денег.
Пиджак удивился. Он задрал брови. Он застыл на месте. Обойти их, не наступив в лужу, он не мог, а сходить с пути подонки в кожаных куртках не собирались.
- Дяденька большой и упитанный. Одна беда - очень бедный.
- Вы позволите, я пройду?
- То есть денег мальчишке не дашь?
- С какой стати?
- Конечно! Ты уже вырос. Вон какой большой... Зачем такими же большими быть всем остальным?
- Я не собираюсь кормить голодранцев.
- А и вправду - зачем? Паре пацанов дашь на хлеб, и запросто может не хватить еще на одну машину.
Пиджак огляделся по сторонам. Перед клубом было пустынно. Пиджак посмотрел на Артема... на его заросшую рыжей щетиной челюсть... на согнувшиеся в локтях руки.
- Да на какой хлеб! Он же не на хлеб просит, а на "Момент"! Надышится и помрет...
- Приятно поговорить с гуманистом! Ты за него переживаешь? Скажи, гуманист, сколько ты планируешь потратить сегодня на алкоголь?
- Вам, ребята, что-то не нравится?
- Точно. Нам очень многое не нравится.
- При чем тут я?
- Ты ни при чем. Ты как раз нравишься. У тебя фигура красивая. И глаза...
Раньше такие ситуации не то чтобы пугали Даниила... они вызывали чувство, как у горожанина, приехавшего в деревню подышать озоном и наступившего там в кучу коровьих какашек.
Теперь ему было все равно.
Пытаясь сохранить видимость респектабельности, пиджак обвел их пустым взглядом... что-то под нос пробубнил... не торопясь развернулся и не торопясь же пошагал к своей машине. Потом хлопнул дверцей и уехал.
- Фанфары! "Интернационал"! Ту-ру-ру-ру-у-у! Наши взяли Царьград! Ты доволен?
- Мудак! Поговорил бы еще пару минут в таком тоне...
- Теперь ты, наконец, готов пройти внутрь?
Они заплатили за вход и прошли внутрь. Расстроенный мальчишка в серой куртке вернулся к стоящим в стороне компаньонам.
С тех пор как Даниил был здесь последний раз, "Аквариум" не изменился. Бьющий по ушам рейв... худосочные стриптизерки на сцене. Они заказали себе по сто граммов водки с тоником и наконец скинули кожаные куртки.
Через пару столиков от них пожилой плешивый дядька тискал девочку-негритянку и норовил впиться губами в ее жирно накрашенный рот. Было видно, как бегают по сторонам синие белки негритянских глаз. Девушка пыталась ухватиться за беспокойные дядькины руки.
На футболке у нее был нарисован профиль Тупака Шакура. Изо рта рэппера выплывала надпись: "Если ты не знаешь, зачем тебе жить, найди хотя бы, за что стоит умереть".
Стоило из освещенного холла войти в зал... вы же знаете, как это обычно бывает... все, появляющееся во вспышках блэк-лайта и тут же исчезающее, показалось Даниилу ненастоящим. Молодой человек с красным носом на тридцать сантиметров разводит челюсти во время зевка. Мужчина в клоунском пиджаке и с тоненькими ножками. Отвратительная толстая женщина в обтягивающем шелковом платье.
(их бы в кино снимать. почему здесь не снимают кино?)
Он еще раз посмотрел на женщину и прокричал Артему в ухо:
- Знаешь, что такое "Фэт Лузер"?
- Нет.
- Это такое средство от ожирения, видел рекламу?
- Ты же знаешь, я не смотрю телевизор.
- Не важно. Там суть в том, что не надо соблюдать диету или заниматься спортом. Съедаешь одну таблетку - и все. Уже через две недели жир исчезает.
- Отличное средство. К чему ты это?
- Недавно я читал, что на самом деле "Фэт Лузер" - это яйца глистов. Под видом лекарств этим жирным идиотам продавали личинки глистов-гигантов. Они съедали таблетки и действительно очень быстро худели... а через полгода умирали от истощения.
- Глисты - оружие революционеров. Выпьем?
Перекрикивая музыку, Артем говорил что-то еще... до Даниила долетали только брызги. Из-под расстегнутой рубашки Артема виднелась мохнатая грудь. Он потел, много курил и заплетался языком.
Потом они допили первую порцию водки, и Артем вывалил на стол мятые купюры: "Еще по одной?" В этот момент музыка стихла и на сцену выбралась зеленоволосая девушка с микрофоном в уголке рта.
- Здорово, что вы все пришли сегодня к нам!
Оторвавшись от коктейлей и тарелок, все посмотрели на девушку.
- Как отдыхаем? Соо-ооl! Меня зовут Маша Эм-Си, а вас? У меня для вас класс-сная новость! Вы готовы?
- Готовы!
- Вы не поверите! Вам всем сегодня повезло! Вы знаете, что сегодняшняя вечеринка устроена журналом "Ти-Ви Гарден"? Поаплодируем нашему спонсору! На этой неделе наши друзья из "Ти-Ви Гардена" отмечают юбилей! Вышло ровно двести номеров журнала! Поздравим наших друзей с этим замечательным праздником!
Все поаплодировали.
- Вы спроґсите, какую же классную новость я для вас приготовила? А вот какую! Журнал "Ти-Ви Гарден" сегодня!.. здесь!.. в нашем клубе!.. проводит розыгрыш призов: футболок!.. кепок с символикой журнала!.. а также ручек! Вы готовы вступить в борьбу за приз?! Все, что от вас требуется, - выйти к сцене и произнести слоган для "Ти-Ви Гардена"! Выходите, говорите, и приз ваш! Давайте поблагодарим наших друзей из этого замечательного журнала за сегодняшний праздник!
Артем ушел покупать водку. Даниил откинулся на спинку стула и огляделся по сторонам. Девица, сидевшая за соседним столом, перехватила его взгляд и повела плечиком. Даниил усмехнулся.
Девица поерзала на стуле:
- Скучаешь?
Даниил пожал плечами.
- Может, в бильярд сыграем?
Он отрицательно покачал головой.
- Что так? Не любишь гонять шары?
Даниил кивнул.
- Может, хоть пивом угостишь?
- Нет.
- Ой! Оно разговаривает! Скажи-ка чего-нибудь веселенькое...
- Веселенькое? Динамит из Дагестана...
Она над этим подумала. С непривычки думать ей было сложно.
- То есть пива ты мне не купишь?
- То есть нет.
Девица была хорошенькая, но какая-то... долго бывшая в употреблении. Через некоторое время она решила зайти с другого конца:
- Ты когда-нибудь видел, как писают девушки?
- Что делают?
- Ходят в туалет. Take a piss.
- Видел.
- А парни?
- Сама-то как думаешь?
- Как я думаю? Я думаю, что солнце - это вульва небес. Только мы смотрим на нее изнутри. То есть небо - это внутренняя сторона влагалища, а посередине, где солнце - это отверстие и есть.
Даниил поморгал. Потом осторожно спросил:
- И чего?
- Да ничего. Просто когда снаружи в эту дыру к нам сюда засунут член... тут-то всему и привет... понимаешь?
Даниил отодвинул от нее свой стул. Артем вернулся от стойки с двумя новыми водками и аккуратно поставил их на стол.
- Дорого тут. Пару часов посидим, а денег потратим - сколько мой батя за полгода у себя в Воронеже не заработает.
- Ладно тебе...
- И вообще, дурацкий какой-то клуб. Пива отечественного нет... На хрена мы сюда приперлись?
Перед сценой толкались желающие получить ценный приз в виде футболки, кепки и,
может быть, даже ручки. Зеленоволосая ведущая закатывала глаза, выдавала призы и, ни на секунду не умолкая, щебетала.
- Что такое этот "Гарден"?
- Программка. Маленький журнальчик, печатающий программу телепередач на неделю.
- Бред какой-то! Надо такой конкурс придумать?.. Водка у них, кстати, тоже дурацкая. Ты любишь водку?
Даниил подумал.
- Не знаю. Наверное... Раньше я коктейли любил.
- От коктейлей башка с утра трещит.
Даниил прикурил сигарету. Это смотря что понимать под коктейлем. Если имеется в виду намешать в стакане ядерного, а с утра ощупывать пылающий череп и клясть судьбу - то да, такие коктейли он тоже не любил. А если подойти к вопросу с фантазией...
Он знал множество рецептов коктейлей. Больше других гордился рецептом напитка "Кровавый глаз". Использовать этот коктейль лучше всего, когда в компанию затешется неисправимый зануда, везде сующий длинный нос и портящий людям настроение.
Рецепт прост: если "Кровавая Мери" - это томатный сок с водкой, то "Кровавый глаз" - это томатный сок с пивом. Угощаете смесью нежелательного собутыльника, и до конца вечеринки он со стопроцентной гарантией отбывает в туалет.
Если он забудет закрыть за собой дверь на защелку, а вы, случайно заглянув, встретитесь с ним взглядом, то тут-то и поймете, почему у коктейля такое название...
Ди-джейша не унималась:
- Ну! Кто еще! Не стесняйтесь! Неужели у вас нет собственного слогана для наших друзей? Неужели вам не нужна футболка "Ти-Ви Гарден"? Кто рискнет?
- Знаешь, - сказал, выбираясь из-за стола, Артем, - я, пожалуй, схожу. Испорчу гадам праздник.
Даниил успел крикнуть Артему вдогонку, чтобы он ее не бил:
- Выгонят, а за билеты мы уже заплатили!
Артем выбрался к сцене и что-то сказал девушке.
- Wow! У нас еще один претендент! У вас вариант слогана?
- Ага.
- Поднимайтесь сюда! Мы слушаем! Говорите!
Оскорбительно улыбаясь, Артем сказал:
- Я бы предложил такой вариант: "Сегодня он читает „Ти-Ви Гарден", а завтра Родину продаст!"
Ему было наплевать. Он стоял на сцене, молодой и пьяный. Он смотрел на девушку тем же взглядом, каким недавно разглядывал "пиджака", не давшего попрошайке денег. Он ждал, что будет дальше, и ему было весело.
Если бы в ответ на этот плевок охрана ринулась заламывать ему руки и выводить из клуба, он бы играючи свернул нос половине местных бодигуардов и все равно не перестал бы улыбаться.
Даниил вытянул шею, чтобы посмотреть, что будет дальше.
- Wow! Оригина-ально! Похлопаем нашему конкурсанту!
Ди-джейша, блеснув мелкими зубками, засмеялась и подарила Артему ручку с символикой журнала. Сидевшие за столами посетители похлопали ему. Артем слез со сцены и вернулся за стол.
- Ну что, испортил гадам праздник?
- Вот падла. Еще и ручку сунула.
Он залпом допил остававшуюся в бокале водку. Люди за соседними столиками курили, болтали и, забыв об Артеме, слушали следующего соискателя фирменной футболки.
- Бараны... тупорылые животные.
Он играл желваками и старался не смотреть по сторонам. Даниил деликатно отводил глаза. Потом Артем сказал:
- Слушай, Писатель, пойдем отсюда, а?
- Ну пойдем.

Предыдущая страница 9 Следующая страница


Камикадзе 10

- Ничего им не надо... только жрать и срать... никому ничего не нужно...
(кому нужен ты?.. кому нужна твоя революция?.. кому мы вообще нужны?.. нужны ли мы хоть кому-нибудь в этом мире?)
Пробираясь к выходу, Даниил с жалостью глядел в спину этого большого и в общем-то симпатичного ему парня.
За девять месяцев до этого. Конец зимы
"...В октябре 1974 года председатель Верховного суда ФРГ Гюнтер фон Дренкман праздновал свое 64-летие. Шампанское лилось рекой, гремела музыка, гости веселились как могли.
В разгар праздника в дверь позвонили. Счастливый новорожденный открыл дверь.
На пороге стояла красивая золотоволосая девушка с громадным букетом алых роз. Немного растерявшись, Дренкман взял цветы у нее из рук.
Тогда на пороге появилась вторая девушка - на этот раз брюнетка - и в упор расстреляла судью из автомата.
Эту акцию провели террористы из легендарной организации „РАФ" - „Ячейка Красной Армии". „Красноармейцы" много лет безнаказанно терроризировали Германию. Дотла сжигали супермаркеты, из гранатометов обстреливали правительственные здания, в гриме и париках врывались в тюрьмы и освобождали товарищей.
В рядах РАФа состояли не только бывшие „Ангелы ада", но и правнучка Гегеля, несколько высокооплачиваемых юристов и модных журналистов. О том, что свои акции вся эта публика планирует и проводит как авангардные хэппенинги, писали все газеты Европы...
Когда гости фон Дренкмана высыпали в прихожую, именинник был уже мертв. А в поздравительной открытке, воткнутой в букет, было написано: „С днем рождения тебя, Гюнтер. И помни - РАФ никогда не прощает своих врагов..."".

***

Той весной, когда Даниил дописывал книгу, эти немецкие радикалы казались ему героями комиксов. Он был уверен, что никогда в жизни
(в СВОЕЙ жизни)
Не встретит таких.
Несколько месяцев спустя он прошел предварительные проверки и стал полноправным членом Боевой группы "Прямого действия". Подвиги "рафовцев" перестали быть для него чем-то сверхъестественным.
Один раз после беседы Майор попросил Даниила задержаться еще немного и положил на стол папку с надписью "Прямое действие".
- Прочтите, Даниил Владимирович. Здесь почти все, что нам известно о ваших новых товарищах. Вам будет полезно с этим ознакомиться. Может быть, вы добавите что-то, что мы упустили. А я, если не возражаете, схожу выпью кофе.
Он вышел за дверь. Даниил открыл папку. Внутри лежало сорок страниц справок и докладных. Сухим канцелярским языком они сообщали следующее.
История "Действия" начиналась безобидно. Всего-навсего с кружка студентов, вузовских аспирантов и молодых журналистов, в свободное время читавших модных европейских леваков и запрещенных после революции классиков марксизма.
На собраниях кружка они обсуждали прочитанное и мечтали, как перевешают тех, кто мешает им жить. Мало ли в те годы было таких кружков?
Под скрежет "Exploited" в магнитофоне парни болтали о легализации наркотиков, устраивали вечеринки в поддержку колумбийских герильерос и почти каждый раз после собрания отправлялись выпить пивка.
Шуткой это перестало быть в тот момент, когда они решили поделиться прочитанным с массами и взялись за издание газеты.
На редакционном компьютере одного из знакомых за пару вечеров они разработали макет газеты. Кто-то, решив, что съездить с семьей на юг ему менее интересно, чем напечатать всамделишную газету, дал денег на тираж нескольких первых номеров. Все вместе они придумали энергичное название - "Прямое действие" - и написали передовицу.
Время шло. Отцы-основатели уходили делать карьеру или окунались в семейный быт... на их место приходили другие. Теперь газета выходила регулярно и печаталась в настоящей типографии.
Тираж рассылался по адресам региональных ячеек. В ответ ячейки присылали на адрес Бюро взносы и денежные пожертвования. Денег все равно не хватало. Когда под угрозой оказался выход газеты, была проведена первая в истории "Действия" экспроприация.
Ночью несколько активистов вломились в 24-часовой магазинчик на окраине. Они приставили кассирше к горлу нож и забрали всю выручку. После этого на заседании Бюро была единогласно принята резолюция о переходе к активной террористической деятельности.
"Настал момент, когда мы должны бросить открытый вызов Системе!.. Люди должны видеть - мы не смирились!.. Мы готовы врываться в сознание масс с помощью „Калашникова" и динамитных шашек!.."
Ну и так далее.
Хорошо сказать - "переход к террору"! А против кого направить первый удар? Следует ли избегать человеческих жертв или, наоборот, чем кровавее будет дебют, тем лучше? Где взять оружие?
В то время, четыре года назад, движение возглавлял персонаж, упоминавшийся в папке под псевдонимом "Борода". Именно он взялся устроить первый в истории "Действия" теракт.
Несколько месяцев Борода объезжал региональные ячейки движения. Он искал двух-трех
(лучше больше, но хотя бы двух-трех)
Решительных парней, способных не только болтать за кружкой пива.
В Москве двое студентов заявили, что согласны заложить взрывное устройство под ближайший к столице газопровод. На то, чтобы по армейскому учебнику выпарить полкило нитроглицерина и соорудить из него способную взорваться мину, ушло две недели.
После этого один из студентов на пригородной электричке съездил к газопроводу. Второй обзвонил несколько газет и телекомпаний и сообщил, что ответственность за взрыв "Прямое действие" берет на себя.
Устройство обнаружили за двадцать минут до того, как оно должно было сработать. Ни одной публикации в прессе так и не появилось. Но начало было положено.
Бюро торжествовало.
Следующую неделю все в "Действии" только и говорили о том, как славно они начали... какую динамитную войну устроят в ближайшее время... а затем Борода был арестован.
Оперативники ФСБ вломились в его петербургскую квартиру. Тем же вечером в Москве были арестованы оба боевика. Без руководства Боевая группа все равно не осталась. Еще месяц спустя ее возглавил Густав.
Кто он... откуда взялся... почему решил сотрудничать с движением... этого до сих пор не знает никто.
Ходили слухи, что раньше Густав был как-то связан с армией... может быть, даже с армейской разведкой (вспоминая его черные до плеч волосы, Даниил в этом сомневался). Поговаривали, что в свое время Густав сидел (но никаких уголовных прихватов заметно в нем не было).
В Петербург на заседание Бюро он приехал всего с одним чемоданчиком. В чемоданчике лежало десять тысяч долларов и автомат, который он снял с собственноручно убитого в глуши часового.
Его кандидатура была утверждена на Бюро единогласно. Уже через пару месяцев в распоряжении Группы было несколько пистолетов, автомат, боеприпасы, пуленепробиваемые жилеты, бинокли, медикаменты, одежда, несколько париков и ксерокс, на котором Густав предполагал печатать листовки.
Он лично снял несколько квартир и лично проверял каждого кандидата в боевики. В феврале позапрошлого года группа дебютирует: в Москве профессионально, без единой зацепки для следствия, взорван целый этаж одного из военкоматов.
Скоро о его Боевой группе писали все газеты страны...
- Что скажете, Даниил Владимирович? Нашли какие-нибудь неточности?
Майор закрыл за собой дверь и сел напротив Даниила. Неразговорчивый мужчина, четко знающий, что и когда делать. Какие вопросы нужно задавать и какие ответы он хотел бы получить.
Даниилу нравилось, что в этом здании все происходит четко и аккуратно. Здесь работали мужчины, занятые делом. Те, кто был способен приказывать и исполнять приказы.
Все - в одинаковых пиджаках, с острыми, как лезвия бритвы, стрелками на брюках. Все - части слаженного механизма. И он тоже его часть. Успокаивающее ощущение включенности в общее дело.
- Наоборот. Узнал кучу нового. Откуда это у вас?
- Антитеррористической деятельностью в стране занимаются несколько независимых структур. Два управления ФСБ. Особый отдел при МВД. Армейское антитеррористическое подразделение. Специальный комитет при президенте. У какой-то из этих структур в "Действии" тоже имеется свой человек. У какой именно - не знаю. Но, разумеется, этот факт... он должен остаться между нами.
(кто бы это мог быть?)
- Раз уж мы пустились в откровенные разговоры, я тоже хотел бы вас спросить.
- Буду рад ответить.
- Моя работа все еще нужна вам?
- Вы являетесь наиболее ценным сотрудником из всех, что у меня есть. Я дорожу нашим сотрудничеством. Готов сделать все, чтобы оно продолжалось.
Даниил опустил глаза и потянулся за сигаретами. Полгода назад он вошел в этот кабинет впервые. С тех пор многое изменилось. Сильнее всего изменился он сам.
- Тогда чего вы ждете?
- Что вы имеете в виду?
- Я работаю с вами уже больше чем полгода, так?
- Так.
- Я сообщил вам столько, что хватило бы на дюжину показательных процессов. Чего вы ждете? Вам известны имена, адреса, даты... все, что вы хотели узнать. Больше я ничего не смогу сообщить. Выше уровня, которого я достиг, мне не прыгнуть. Почему вы их не берете?
- Даниил Владимирович. Наши отношения основаны на доверии... пусть так и останется. Другое дело, что по роду своей работы я не имею права рассказывать вам ВСЕ. Вы меня понимаете?
- Я вас понимаю.
- То, что вы сообщаете нам, крайне важно. На суде мы используем каждое ваше слово. Но время для суда еще не пришло. Мне еще не дан приказ начинать аресты.
- Кто должен дать этот приказ?
- Те, кто рано или поздно его дадут.
- Пока вы выжидаете, "Прямое действие" занимается очень прямыми действиями. Я рассказывал, сколько человек они убили?
- Я вас понимаю. Представляю, как вам нелегко... Я действительно не могу ничего сделать.
За окном виднелся дом с мокрым фасадом, а на доме лежал снег. Все вместе было похоже на седого негра. Даниил затушил докуренную сигарету. Было еще одно - может быть, самое важное.
- Как бы поделикатнее?
- Да, Даниил Владимирович?
- Мы уже говорили с вами об этом.
- Что-то не так?
- Я имею в виду свои деньги. Мы договаривались, что вы заплатите мне сразу, как я выведу вас на Густава.
- Да, мы договаривались.
- На Густава я вас вывел.
- Даниил Владимирович, деньги будут сразу же, как только мы его возьмем.
Он пробовал настаивать. Он говорил, что сделал свое дело. Дальнейшее - их проблемы. Он даже сказал, что у него нет больше сил общаться с подонками. Он требовал, чтобы ему заплатили.
Ему не заплатили. Тогда он сказал:
- Я хочу выйти из игры.
Наверное, не следовало говорить об этом Майору. Но это была правда. Когда он впервые услышал о бунгало на берегу, он не обратил внимания на эти слова. Потом вспомнил о них... и обратил.
С тех пор как он вошел в Боевую группу... как боевики Густава при нем убили первого человека... он хотел лишь получить свои деньги... забрать Полину... уехать... скрыться... жить на берегу лазурного ласкового океана... пить кофе и ром... стучать на компьютере... забыть, что когда-то он действительно жил так, как сейчас.

***

Вечером они с Полиной отправились заниматься шопингом. Полина сказала, что ей срочно необходимы новые духи... и туфли... хорошие новые туфли... плюс неплохо бы купить белья... и позавчера в "British-House" она видела такую кофточку, что он, писатель, террорист и супершпион Данила Сорокин, проглотит язык и теперь будет общаться с конспиративными сотрудниками в письменном виде.
"Возьми у своего Майора деньжат, ладно?" "Ладно", - сказал Даниил и попросил Майора выписать ему три тысячи долларов. На представительские расходы и для наведения необходимых связей.
Майор выписал. По поводу таких сумм он никогда не спорил.
Вообще-то на покупки Полина зарабатывала сама. Последнее время она зарабатывала намного больше, чем Даниил.
Каждое утро она уходила на работу в банк
(к юрию анатольевичу),
Где у нее был кабинет с дорогой офисной мебелью и компьютер парой уровней круче того, на котором Даниил строчил свои опусы. Каждые две недели она приносила оттуда зарплату в длинном синем конверте.
Несколько раз Даниил пытался выяснить, чем она занимается на работе. Потом плюнул. Оплачивался ее труд прилично. Что не мешало ей, как девчонке, радоваться каждой сотне долларов, приносимой в дом Даниилом.
"Денег не бывает много", - хихикала она, и Даниил чувствовал, как внутри у него все рушится от любви к этой белозубой, золотоволосой... желанной девушке.
Она во всем была такой - жадной. Она быстро ела, много и не пьянея пила, могла всю ночь танцевать и делать секс, а потом, так и не поспав, поехать на работу... для нее это было просто.
Делать секс... всю ночь подряд... он отлично помнил, как она... впрочем, что за мазохизм?
Они ходили по модным бутикам. Полина мерила все, на что падал взгляд. Даниил покупал все, что она мерила. Спустя три часа от суммы, выданной Майором, не осталось и половины.
Куплены были духи, кофточка из "British-House", туфли (точно такие же, как пара дюжин остальных ее туфель, стоявших в прихожей), ароматизированные шарики по $2.50 за штуку, которые для благоуханности следовало класть в стопки чистого белья и еще два пакета нужных
(ненужных)
И дорогих вещей.
Они шли по Гостиному Двору. Даниил рассказывал Полине об утреннем разговоре.
- Почему их не арестовывают? Все же подготовил!.. Все равно тянут, уроды!
- Может, есть причины, о которых ты не знаешь?
- Например?
- Может быть, кому-то выгодно, чтобы они оставались на свободе.
- Прекрати! Они террористы. А мой начальник - майор спецслужбы. Если он пристроит их на нары, ему орден дадут.
- О! Смотри-ка, Пит! Это же Писатель! Здорово, Писатель!
Даниил скривился и пожал руку Султану. Тот тоже состоял в "Действии" и считался приятелем Даниила.
- Ты чего вырядился?
Даниил был одет так, как обычно одевался, выходя куда-нибудь с Полиной. На Султане были все те же армейские ботинки, все тот же палестинский платок. Рядом с ним стоял невысокий паренек.
- Знакомься, Писатель, это Володя-Пит. Позавчера Володя вернулся с зоны. Мы отжигаем. А вы?
Володя-Пит улыбнулся и протянул Даниилу руку. Ладонь у Володи была грязная. Они выбрались на галерею, чтобы выкурить по сигарете. На Садовой горели фонари. В их желтом свете, напоминавшем детство и Новый год, падали громадные снежинки.
Одетые в теплые куртки и шубы, мимо шли люди, только что купившие себе целые сумки нужных и дорогих вещей. А они стояли и слушали, как Султан, ни на секунду не останавливаясь, говорил о героине, который недавно наконец попробовал... о девушках, которых называл "гражданочками"... о том, что Хряк... сука-в-рот-имеемая... так и не отдал ему пять долларов США... а ведь клялся, что всего на два дня берет.
Прохожие недоуменно косились в их сторону. Даниил чувствовал, как превращается в камень рука, держащая его под локоть.
Потом Султан сказал:
- Здорово, что мы с тобой, Писатель, встретились...
- Да. Здорово.
- Лысого-то видишь?
(о боги! какого лысого?)
- Нет. Не часто.
- Чего вообще у тебя нового, Писатель?
- Все по-старому. Пишу иногда для глянцевых журналов. Один здесь, за углом. В самом, можно сказать, престижном районе города.
- Да?
- Скоро, может быть, в теплые края уеду. Туда, где море, желтенький песочек и кьянти с кока-колой... Жду не дождусь.
- На какие деньги ты в теплые края собрался? Пишешь, что ли, чего-нибудь?
- Пишу.
- Книгу?
- Нет, книг я больше не пишу. Невыгодно. Переключился на модные журналы. Мне тут англичане заказ для одного журнала подбросили. Так что зашиваюсь. Обещают заплатить столько, что сдохнешь от зависти.
Потом Султан начал прощаться. Даниил еще раз пожал грязноватую руку только позавчера вернувшемуся с зоны Володе.
- Сорокин, где ты находишь таких приятелей?
- Это не приятели. Это товарищи по партии.
У нее было выражение лица... то, которое он терпеть не мог... глядя в такое ее лицо, он каждый раз чувствовал себя виноватым.
- Чем они тебе не понравились?
- А чем они понравились тебе?
- Что я должен был сделать? Притвориться, что не узнаю их?
- Обрати внимание: ты встречаешь таких подонков каждый день. Тебе не кажется это странным? Как звали вчерашнего красавца?
- Сердюк.
Накануне он пригласил Полину в "Дикий пони". Сердюк попросился пойти с ними. Он тоже был товарищем по партии. В пабе Сердюк не нашел ничего лучше, как развлечь Полину светской беседой на тему "Когда я последний раз лечился от сифилиса, то, помню, был со мной такой случай...".
- Интересно, а в городе еще остались отбросы общества, с которыми ты пока не знаком?
Она остановилась у витрины с фиолетовыми манекенами и, наклонив голову, полюбовалась на желтый, в красный горошек, купальник.
- Зачем ты сказал им про юг? Какой юг? Когда мы уедем отсюда? Ты только обещаешь! Мне надоело ждать! Я хочу на море!
- Хочешь, я куплю тебе этот купальник? Теперь я уже точно договорюсь. Сегодня Майор сказал, что ждать осталось... ну, может, пару месяцев. Сейчас февраль... как раз к маю и уедем. Теперь уже точно. Сейчас там все равно холодно... Покупать купальник?
- Покупай.
Стоя возле кассы, он наклонился к ее шее и прошептал:
- Ты хочешь со мной уехать?
- Хочу, - сказала она и улыбнулась.
Выходя из Гостиного Двора, он верил, что все будет именно так. Оставались мелочи: дожать Майора насчет денег и уехать.
Он еще не знал, что вместе им осталось быть меньше трех месяцев.
27 сентября. День
- За последнее время мы провели несколько акций. Если точнее, то пять различных акций. Например, на Невском проспекте мы провели сбор подписей за канонизацию нынешнего президента страны.

Предыдущая страница 10 Следующая страница


11 Илья Стогов

У докладчика были длинные сальные волосы, прыщи и очень крысиная физиономия. Он хихикал и обводил слушателей взглядом.
- Суть акции состояла в том, что на Невский вышел одетый в поповскую рясу наш активист Николай. Размахивая кадилом, Николай агитировал прохожих подписаться за то, чтобы президента прямо при жизни причислили к лику святых. Президент столько для нас сделал! на него давно пора молиться! церковные специалисты выяснили, что он не человек, а новая инкарнация ангела Рафаила! Подписались почти две тысячи тупоголовых. Некоторые целовали Коле ручку.
...Утром Гребень предложил посетить собрание легального крыла "Прямого действия".
- Чего такого? Пойдем, Писатель, приколемся. Там, между прочим, тетки. Ты знаешь, какие там тетки? С сиськами!.. "U2" слушают!.. И вообще, как бы, не стоит нам, Писатель, отрываться от партийных масс!
У легальных активистов "Действия" в городе имелась легальная штаб-квартира. Сами они называли ее "наш бункер". На самом деле речь шла об обычном подвале в центре города.
Несколько лет назад подвал удалось за недорого взять в аренду у продовольственного магазина. Потом магазин разорился. Подвал оказался полностью в распоряжении "Действия".
Теперь по четвергам здесь проходили партийные собрания. В остальные дни партийцы распивали в штаб-квартире дешевые алкогольные напитки. Если сил добраться до дому не было, оставались переночевать.
Улица, на которой располагался бункер, была тиха. Она упиралась в парк, и черные деревья смотрелись на фоне опавшей листвы, как кариес на нечищенных зубах.
Со времен, когда в подвале квартировал магазин, вокруг постоянно ошивались облезлые бездомные собаки. Парочка сидела и в тот момент, когда к штабу подошли Даниил с Гребнем.
Псы увидели их издалека. Поджав хвосты, они отбежали чуть в сторону. Подвыпившие партийцы пинали псов под ребра коваными армейскими ботинками. Те усвоили: не стоит мешкать на пути затянутых в черную кожу парней.
Последний раз Даниил был в штаб-квартире, когда собирал материалы для книги. С тех пор она не изменилась. Полки с перепечатанными на машинке трудами Мао. В углу - магнитофон. Сейчас, по причине партсобрания, он был выключен.
- Еще одна акция была проведена на прошлой неделе. Несколько наших активистов обратились в городскую администрацию с заявкой на регистрацию "Общественного движения в защиту слова „хуй"". Литературный язык - это продукт идеологизированной тоталитарной власти. Человеку с детства внушают, что мат - это нечто непристойное. Целый пласт лексики загоняют в подсознание. Мы приняли решение бороться с Системой и на этом фронте. Как только народ начинает, не стесняясь, использовать непечатные слова в беседе с друзьями... при объяснении дороги прохожему... во время сдачи экзаменов... происходит мощная революция сознания. Люди избавляются от страха переступать через запреты. От революции слоґва через революцию сознания - к революции дела!
Следующим выступал стеснительный паренек с аккуратной стрижкой и в футболке с Че Геварой. Этот рассказывал о политике движения в области отношений с масс-медиа.
В нынешнем обществе, сказал он, пропаганда более тоталитарна, чем в любом "недемократическом" обществе. Когда у власти были капээсэсники, они, конечно, врали, но - в меру. Бояться им все равно было некого.
Ложь нынешних олигархов чудовищна. Телевизор и газеты выливают на головы обывателя тонны зловонной лжи. Они не оставляют правде - НАШЕЙ правде - ни малейшей лазейки. И мы не можем позволить уродам из телевизора безнаказанно дурачить народ.
Даниил подумал, что паренек скажет что-нибудь об их послезавтрашней акции и начал прислушиваться внимательнее. Докладчика повело в другую сторону:
- В нашем филиале движения возникла идея учредить особую структуру - "Лигу журналистов". Сокращенно "ЛИЖУ". Почетными членами этой организации становятся журналисты, отличившиеся в запудривании мозгов населению... те, кто за бабки олигархов внушает людям, что на самом деле они классно живут. Таких журналистов мы будем премировать почетным значком Лиги. На нем будет написано "Член ЛИЖУ".
Чтобы до слушателей дошло, потребовалась почти минута. Потом партийцы захихикали.
- Однако олигархи не всегда доверяют задачу запудривания мозгов журналистам. Некоторые не прочь выступить по ящику сами. Это так называемые "вершители судеб народных": депутаты, банкиры, политологи. Таких деятелей мы предполагаем объединить в особую структуру - "Союз Судьбоносцев". Сокращенно "СОСУ". Это будет что-то вроде актива нашей Лиги. Им мы будем вручать значок с надписью "Член ЛИЖУ и СОСУ".
Сидевший рядом с Даниилом смутно знакомый паренек в ободранной куртке из кожзаменителя прекратил грызть ногти и попытался захлопать. Даниил давно забыл, как звали паренька. Но помнил, что тот рассказывал, как, пытаясь закосить армию, целых двенадцать лет пролежал в психушке.
Потом Даниил сказал, что здесь жарко, и они выбрались в коридор. Сели на диванчик. Закурили.
Вокруг висели плакаты и объявления. "Заплати налоги и умри спокойно, мерзкое насекомое!", "Убей мента" (ниже мелкими буковками - "в себе"), "Сбросимся на киллера для мировой буржуазии!".
На большом листе ватмана было написано:
"Товарищи студенты! Вам не платят стипендию? Вы не получаете деньги на проезд в транспорте? В этом виноват ректор университета Владимир Константинович Щербаков, который недавно отстроил себе загородный коттедж и купил новую иностранную машину для своей дочери, Светланы Щербаковой.
Позвоните ему, поинтересуйтесь, сколько все это стоило и где он взял деньги. Его домашний телефон 246-14-48. Звонить лучше с 2 до 3 ночи. Вместе победим!"
Даниил спросил у Гребня, какие планы. Чем вообще тот думает заняться?
- Чем угодно и чем угоднее.
- Дай угадаю: мы напьемся, да?
- Почему напьемся? Пошли куда-нибудь музычку послушаем... пива выпьем...
- Опять?
- У тебя другие предложения?
- Да нет.
Они помолчали. В зале громко смеялись над следующим, тоже очень веселым докладом.
- Какое сегодня число?
- Двадцать седьмое.
- Через два дня?
- Через два дня.
Гребень вытащил новую сигарету.
- Страшно?
- Еще как! Можно подумать, тебе не страшно! Умничай не умничай, а, бывает, проснешься ночью... и думаешь: какого хрена?.. как бы, рано мне, молодому и красивому, умирать.
- Да-а-а...
Они снова помолчали.
- Кстати, Писатель. Давно хотел с тобой поговорить. У меня к тебе, Писатель, есть мужской разговор.
- Мужской? Ну давай.
- Ты ничего странного в Лорке в последнее время не замечал?
- Странного? Вроде нет. А что?
- Да ничего... Просто... Как сказать-то? Пока вас не было, она все время про тебя спрашивала.
- У кого?
- Что - "у кого"?
- У кого спрашивала?
- У меня конечно, у кого ей, кроме меня, спрашивать?
- А чего она спрашивала?
- Да вроде ничего особенного... Просто спрашивала...
- Не понимаю.
- Ну, спрашивала, и все. Когда, говорит, Писатель наш, интересно, приедет? Я ей: "Завтра приедет". А она снова: "Эх, мол, скорей бы Писатель приехал..."
Даниил внимательно посмотрел на Гребня:
- Издеваешься?
- Почему? Нет, не издеваюсь.
Даниил еще раз подумал и снова посмотрел на Гребня:
- Ты это, вообще, к чему?
- Я, как бы, думаю, что нравишься ты ей, Писатель.
- То есть?
- Не понимаешь?
- Не понимаю.
- Ну как объяснить? Вот раньше я ей говорил: "Давай, как бы, Лорка, делать секс! Орально!" А она мне: "Виртуально! Хитрый ты, Гребень!" В общем, по-разному у нас получалось... А последнее, как бы, время я ей иногда говорю: "Давай, Лорка, делать оральный секс!" А она говорит: "А, давай!" Понимаешь? Нет? Короче, странное с ней чего-то творится.
- Это и есть твой "мужской разговор"?
- Это, как бы, и есть мой мужской разговор.
- Что я должен ответить?
Гребень пожал плечами. Они достали еще по сигарете. Потом Даниил сказал:
- Знаешь что? Культурную программу на сегодня мы выполнили. Партийный долг тоже. Может, действительно пива? Прямо сейчас, а? Я тут на Шпалерной знаю миленький джаз-клубик. Там бы и поболтали...
- Что сегодня за программа?
- Заодно и выясним. Ты любишь свинг? Лично я терпеть не могу свинг! Но пиво там точно есть. Холодное и недорогое.
- Холодное?! Недорогое?! Ты доведешь меня до обморока!
Они с кряхтеньем выковырялись из дивана и зашагали по направлению к двери.
Ночь на 28 сентября
- Лора, ты боишься послезавтра?
- Нет.
- Совсем-совсем нет?
- Сейчас же не послезавтра.
Они лежали рядом под одеялом, и он был здорово пьян... в затылке все кружилось... а она лежала слишком близко, и там, где соприкасались их ноги, ему было жарко... но сказать, чтобы она отодвинулась, было неудобно... он злился все сильнее, а в затылке кружилось... да еще она положила голову ему на грудь... голова была тяжелая, как гиря.
- Я такая пьяная.
- Серьезно?
- Протяни руку, дай сигареты.
Он протянул руку и дал ей сигареты. Выключать радио на ночь они не стали. В динамиках надрывался психопат Marilyn Manson. Из-за занавесок выглядывала большая и плоская морда луны.
Она щелкнула зажигалкой, огонек лизнул лицо, шею и голую грудь. Грудь у Лоры была некрасивая, маленькая, Даниил такие не любил.
В темноте огонек ее сигареты был похож на странное насекомое. Она докурила, встала с постели и прошлепала к окну выкинуть окурок. На фоне окна Лора смотрелась тоненькой... похожей на молодое дерево.
Она прыгнула обратно под одеяло и опять прижалась к нему.
- Как холодно! Тебе холодно?
- Мне жарко.
- Хочешь, я отодвинусь?
- Да нет, лежи.
- Серьезно, если тебе жарко, я отодвинусь.
- Лежи.
Она поворочалась, устраиваясь удобнее, и снова положила голову ему на грудь.
- К чему ты спросил про послезавтра? Боишься?
- Боюсь.
- Зря. Не бойся. Не думай об этом. Я тоже боюсь. Все боятся, не ты один.
Даниил закрыл глаза. Под веками тут же завертелось, принялось уплывать вбок... глаза пришлось открыть.

***

Вечером они с Лорой сидели в "Бодрой Корове". Свободных мест было мало. Сидеть пришлось в проходе.
Артем с Гребнем задерживались. Мимо столика постоянно ходили. Один раз Даниила задели сумкой по голове.
Лора сняла куртку и откинулась на стуле. Под курткой у нее была полупрозрачная футболка, а лифчик она не носила принципиально.
У нее была длинная шея, татуировка в виде зеленой ящерицы на плече и длинные, не умещающиеся под столом ноги. Мужчины в баре повернули головы в ее сторону и сглотнули.
Даниил чувствовал себя... так, как давно не чувствовал... он забыл, что может так себя чувствовать. Он острил, много и не пьянея пил, держал сигарету, по-гангстерски зажав ее в пальцах, и пускал красивые кольца.
К пятой кружке пива (второй бутылке вина... двумстам пятидесяти граммам водки) душа лбом ударяется о бесчувственность этого мира... самого бесчувственного из миров... и тогда душе нужна поддержка... ей хочется опереться о теплого, живого человека. Если в процессе поучаствует и тело, душа обычно не возражает.
Лора была очень красивой... с каждым глотком она становилась еще красивее. Какая разница, если она - девушка Густава? Она ведь здесь. Сегодня она почти ЕГО девушка.
Потом он даже сказал Лоре:
- Хочешь, мы будем вместе?
- Вместе?
- Ты и я. А остальные - в задницу! Хочешь?
- Зачем?
- Не хочешь?
- Писатель, тебе плохо?
- А что?
- С какой стати мы должны быть вместе?
- Я тебе... э-э-э... не нравлюсь?
- В каком смысле?.. Писатель, о чем мы говорим?
Она засмеялась. Он посмотрел на свою сигарету... очень по-гангстерски зажатую между пальцами... и далеко отшвырнул ее от себя. Почти сразу после этого к их столику подошел тот тип.
Здоровенный, вдрабадан пьяный, бессмысленно водящий по сторонам глазами. Именно такие типы обычно сидят в вонючих окраинных заведениях с названиями вроде "Бодрая Корова". Он навис над их столиком и принялся рассматривать Лору.
Даниил знал сценарий на пару ходов вперед. Если приятели сейчас не утащат общительного собутыльника в сторону, он просто рубанет ему промеж рогов, и тут же появится охрана.
В таких местах всегда есть охрана. Пьяная, ленивая, редко выползающая из подсобных помещений, но есть.
Протянув руку к кружке, он дал типу последний шанс:
- Проблемы?
- Сзади еще двое.
Точно - двое. Утаскивать собутыльника в сторону они не собирались.
- Чего ты с ним разговариваешь? Бери бабу, и пошли!
- Ты спрашиваешь, нет ли у меня проблем? У меня проблем нет, а у тебя?
"Лучше сидеть в тюрьме, чем лежать в гробу", - повторял им Густав. В случае, если дело дойдет до драки, он советовал не сомневаться в выборе средств. Ударить молотком в висок... ткнуть карандашом в глаз... разбить стекло и полоснуть осколком по лицу...
(убить вы его не убьете. чтобы убить здорового парня голыми руками, нужна выучка.)
- О! Жирный! Ты видел? - удивился, входя в кафе, Гребень. - Стоило на минутку опоздать! Наша Лорка пользуется спросом у пролетариата. Это хорошо. Пролетариат нам, как бы, классово близок. Правда?
Артем расправил необъятные плечи... улыбнулся. Он никогда не отказывался от хорошенько подраться.
Тип, нависший над столом, поднял глаза и посмотрел на парней. Голос его был пропитан угрозой, как ром-баба сиропом:
- Что-то забыли?
- Жирный, ты как думаешь, мы чего-нибудь забыли?
- Ага! В пиздюлятор кой-кому накатить! Мужик, ты не против?
Приятели типа так и не успели выбраться из-за стола. Когда на голову одному из них опустилась тяжелая
(их делают такими тяжелыми специально, да?)
Пивная кружка, упал он не на пол, а прямо на стол... лицом в очистки рыбы, которую только что грыз.
Выходя из зала, Лора успела наступить одному из них тяжелой подошвой на лицо. Если хозяева и стали вызывать милицию, то забирать, кроме троих залитых кровью потерпевших, было некого.
Какое-то время они пили пиво возле станции метро. Парни предлагали вместе поехать в только им известный модный дансинг на Лиговке. Они отказались и решили вдвоем пойти в заведение неподалеку.
Было слышно, как скрипят, шатаясь под осенним ветром, ржавые уличные фонари. Лора была обута в испанские ботинки на толстой подошве. Не глядя под ноги, она шагала прямо по лужам.
Припозднившиеся граждане жались к освещенным участкам дороги. Иногда мимо проезжали патрульные машины. Даниил видел, как, расплющивая нос о стекло, милиционеры разглядывали их с Лорой. Лишний раз останавливаться и вылезать из машины милиционерам было лень.
Дойдя до заведения, они заказали по пиву. Даниил трогал набухающую разбитую губу и большими глотками пил из кружки. После адреналиновой инъекции руки дрожали.
Он молчал. Разговаривать о том, что, вот, мол, если бы... да, эх, жалко, парни подошли, а то бы я... и вообще, мало мы им... было глупо, а чего еще говорить, он не знал.
- Ненавижу! - наконец сказала Лора.
- Кого?
- Как кого? Их...
Даниил подумал.
- Парней, которые машут кулаками в пивнушках?
- Мужиков, воняющих, как бесплатный туалет!

Предыдущая страница 11 Следующая страница


Камикадзе 12

- Что они тебе сделали?
- Они козлы! Вот что они сделали!
- За это и выпьем!
- Ты даже не представляешь, что такое мужики!
- Как это я не представляю, что такое мужики?
- Ты пришел, пожрал, сделал секс и спать лег. Никогда не пробовал представить, что чувствует женщина, когда все, что ее окружает, замешано на "делать секс"?
Даниил промолчал.
- Ужасно - бояться надеть платье, которое тебе нравится, потому что ты выйдешь на улицу и тебя начнут трогать. Потными руками... Ты выходишь из дому, и мудень, который душ принимал еще в прошлой жизни, тут же начинает тебя трогать!
Даниил вздохнул. Подобных разговоров он не любил.
- Странная у них в баре музыка играет.
- Когда Густав рассказывает об этих штуках... об освобождении... о том, что человек не должен использовать другого человека... ты понимаешь... я не о fucking пролетариате и буржуазии думаю. Я о девчонках думаю.
- О красивых? Давай думать о них вместе!
- Я читала, что у нас в стране половина женщин - фригидны. Знаешь почему?
- Ты веришь газетам?
- Потому что мужики - козлы. И мир, который они построили, - козлячий мир. Хочешь сидеть дома - делай секс с кретином мужем. Хочешь делать карьеру - с кретином начальником. Знаешь девиц из высотных зданий? Они оформлены секретаршами и офис-менеджерами. А нужны, чтобы, когда босс... с брюхом, как бочка... решит отжигать, то ему не нужно будет покупать проституцию на улице. Эта девица приносит родителям зарплату... а те радуются, что дочурка нашла себе хорошую работу...
- Мы тоже козлы?
- Чего с вас взять? Вас всех убьют через два дня. А эти останутся. Вы хоть после этого благодетелей из себя не строите.
- А как же любовь?
- Любовь?
- Ну да. Читала "Ромео и Джульетту"? Есть такая книжка.
- Последний раз я произносила это слово в девятнадцать лет. Два года назад.
- А потом?
- Потом перестала произносить. Потом все поняла.
- В смысле - нет никакой любви?
- Типа того. То есть любовь - это, конечно... как сказать?.. это важно. Иногда мне жалко, что все так устроено. Что эти скоты сделали так, что сегодня уже нету никакой любви. Только - "делать секс". Причем лучше оральный... чтобы не напрягаться.
Даниил допил пиво. Подумал, стоит ли покупать следующее? Потом спросил:
- Хочешь вина?
- С чего бы это?
- Тебе не кажется, что именно сейчас имеет смысл купить бутылку молодого красного вина? Терпкого на вкус? Очень бы, знаешь, под разговорчик о любви хорошо пошло вино.
- Не знаю. Ну, хорошо. Давай выпьем вина.
Он заставил барменшу выставить на прилавок все вина, какие у нее были, и долго читал надписи на этикетках.
- "Хванчкара". Урожая прошлого года.
- Стоило столько времени умничать, чтобы купить такое говно.
Он налил себе полный стакан, выпил и налил еще один. Все как-то так совпало... Он все-таки стал рассказывать ей о Полине. Хотя и не собирался.
Он выдавливал гнойник, а в этом деле спешить нельзя. Так что "Хванчкару" пришлось покупать еще несколько раз. Он рассказывал ей о всемирном заговоре, который ему удалось раскрыть. О том, что раньше у него все было нормально. Как у всех. Нормальная работа. Нормальные приятели. Его любили девушки... самая важная девушка. А потом мир захохотал ему в лицо и оказалось, что не бывает на свете ничего НОРМАЛЬНОГО. Не бывает "самых важных девушек". Вернее, бывают, но только в кино. Ведь откуда мы можем знать, как "у всех"? Не исключено, что, когда наступает ночь, "все" ложатся в постели и принимаются грызть подушки... сгрызают их до дюжины за ночь.
В ее зеленых глазах стояли большие слезы:
- Бедный...
- Ага. Практически нищий. Духом. И мое есть Царствие Небесное.
- Остришь?
- А что, смешно получилось?
- Попробуй забыть об этом.
- Ты думаешь, я чем последние несколько месяцев занимаюсь?
- Просто ты еще не знал, что для этого нужно...
- А что для этого нужно?
- Я покажу тебе, чтоґ для этого нужно.
Она притянула его к себе за кожаный лацкан. Он увидел ее губы рядом со своим лицом и услышал, как она произносит:
- На самом деле для этого нужно очень немного.
28 сентября. Первая половина дня.
Если пить не долго, а ОЧЕНЬ долго, то никогда не знаешь, чем это кончится.
Кто-то решает поразговаривать с Богом. Кто-то слышит, как зеленые черти разговаривают с ним. У Артема все было проще. С утра он почесал щетинистый подбородок и сообщил:
- Желудок расстроился - не поверите! Дальше десяти метров от туалета отходить не рискую.
Они с Гребнем ввалились посреди ночи, поспали всего несколько часов, а потом разбудили их с Лорой:
- Одевайтесь, романтические влюбленные!
- Да! Одевайтесь! Башка трещит! Сдохну сейчас!
"Отстаньте, остолопы", - стонала еле живая Лора. Они не отставали. Они заставили их одеться и выволокли-таки из дому.
Заплетаясь ногами, они брели по пустой улице. Парни водили по сторонам незрячими глазами и хихикали. Час был ранний. Пива попить было негде.
На одном из ларьков висела очень длинная вывеска: "Пиво - Сигареты - Мясо - Водка - Сыр - Чипсы - Кока-Кола". Гребень сказал, что если добавить сюда же "Девушки", то он попросит в ларьке политического убежища.
Артем страдал и штурмом брал заведения, в которых имелся туалет для посетителей.
Они подолгу его ждали. Лора злилась:
- Сначала реши свои проблемы, а потом буди! Какого хрена вы нас разбудили?
Потом Гребень сказал, что в центре, неподалеку от Казанского собора, есть клуб... вернее, бар... он работает круглосуточно... там есть пиво, поехали, а?
В метрошной надписи "Канал Грибоедова" не хватало стартовой "К". Они поднялись по эскалатору и вышли на осенний Невский. На тротуаре лежали сухие, как "Мартини", листья.
Скучавший без дела уличный фотограф навел на них фотоаппарат, заулыбался и затянул:
- Простите-за-беспокойство-можно-вас-на-минуточку-давайте-сделаем-отличную-фотографию...
- О! Давайте действительно... это самое... Вы как? Когда еще представится случай?
- Не майся дурью. Далеко до твоего бара?.. в смысле, клуба?
- Недалеко. За углом. Сколько стоит групповое, как бы, фото?
- Смотря чем снимаем. Вам, наверное, на "Полароиде"? Чтобы сразу?
- Гребень! Посмотри на Артема. Нам сейчас придется мыть тротуар.
- Не хами!
- Давайте, давайте, встаем! Нет, не так... Писатель... Лорка... Мы готовы, ты готов? Cheese!
Покривлявшись, будто ищет удачный ракурс, фотограф щелкнул камерой и выдал влажный серый квадратик.
- А где это... В смысле - где мы?
- Деревня! "Полароидом" никогда не снимался? Надо подождать. Сейчас проявится.
Они сунули фотографу деньги и, чуть не стукнувшись головами, нависли над карточкой. Силуэты на снимке проступали постепенно.
- М-да, - сказала Лора.
- Может, фотографу рожу набить?
- Знал, что плохо выгляжу. Не думал, что настолько.
В помещении Артем потрусил к двери с мужским силуэтом. Бестолково толкаясь у стойки, они долго выясняли, кто что пьет, заказывали и разбирались, кто будет платить.
Заведение было маленькое. Десяток деревянных столов, жестяные пепельницы с ажурными краями, пиво в дешевых кружках из толстого стекла. Наверное, вечерами здесь случались веселые массовые драки. Зачем было ехать в центр, чтобы усесться в этой дыре, Даниил не понимал.
Гребень закурил сигарету и сказал:
- Я тут пару недель назад домой заезжал. С сестрой разговаривал. Она мне анекдот рассказала.
- Большая сестра?
- Нет, как бы, маленькая. На одиннадцать лет меня младше.
- О! Мой любимый размерчик! Симпатичная? Познакомь!
- Значит, так. Еще раз услышу - убью. Это не шутка.
- Да ладно. Я ж так. Что с анекдотом?
- Да нет, анекдот-то, как бы, говно. Просто мне понравилось, как она его рассказывала. Было, говорит, у царя три сына: русский, немец и еврей.
Они посмеялись.
- Это еще не все. Было, говорит, у царя три сына: русский, немец и еврей. И сказал им царь: "Кто достанет для меня молодильные яблоки, тому я, как бы, отдам в жены свою дочь..."
Из туалета вернулся Артем. Он схватил кружку, присосался к ней и на стол поставил уже пустую. На секунду зажмурился:
- Не ту эмоцию назвали оргазмом!
Они тоже допили первое пиво, потом купили еще по одному и стянули кожаные куртки.
- Девчонки - это на самом деле, как бы, очень важно. Потому что все орут: "Мы! Мужчины!" А если разобраться, что такое мужчина?
- Да! Что такое мужчина?
- Мужчина - это, как бы, тот, у кого есть женщина. Если у меня такая тетка, что, когда я вхожу в клуб, все, как бы, сознание теряют, значит, я крутой. А если девушка моя, как бы, лошадь безгрудая, то и сам я - чмырь. Незачем пацанам нормальным при встрече подавать мне руку...
Артем задумался.
- А мне с девчонками не везет. Они всегда меня обманывали. А мне так хотелось... ну, понимаете... невинность потерять. Приятели-уголовники мне даже в постель теток запихивали. Все равно не получалось!
- Почему?
- Я же говорю: не везет! Бывало, уже лежим... целуемся. И вдруг она начинает рассказывать, что сейчас не может... ну просто никак! Давай, говорит, завтра! Завтра все будет супер... а сегодня никак. Я каждый раз им верил. А они больше на свидания ни разу не приходили.
- Как же ты? В смысле, в первый раз?
- Не скажу. Это личное.
- Сколько тебе было лет?
- Семнадцать.
- Ха! Я в семнадцать лет уже сам девушек невинности лишал!
- Многих лишил?
- Очень. Больше десяти. Лорку, например. Да, Лорка?
- Гребень, ты идиот!
- Не обижайся, Лорка. Ты же нам родимая. Как пятно.
- Ты самый идиотский идиот из всех, которые...
- Зря обижаешься.
- Я не обижаюсь. Купи сигарет. У меня кончились.
- Тебе надо - ты и купи.
- Не ссорьтесь, - вылез из-за стола Артем. - Я схожу.
Даниил пил пиво, тер руками глаза и вспоминал. Она сказала, что полюбить - это не сложно... он сказал, что не знает, что такое любовь... она сказала, что сможет любить его, если он... нет, это было еще до этого. Shit!
Когда он еще учился в университете, преподавательница психологии рассказывала на лекции об интересном феномене.
Один англичанин, работавший курьером, нес важный пакет. По дороге он напился и потерял его. Причем абсолютно не помнил где. С горя он решил не ходить на работу, а снова напиться. Выпив первое же виски, он все вспомнил, забрал пакет, донес до адресата, и потом у него все было о'кей.
История запомнилась. Иногда Даниил надеялся, что, чуть-чуть выпив с утра, обязательно вспомнит то, что навсегда ушло за грань последней порции вчерашнего алкоголя.
Ничего не вспоминалось. Следующим утром он снова чего-то не помнил. Так повторялось каждый день.
От стойки вернулся Артем:
- Говно бар. Туалетной бумаги в туалете нет. Сигарет тоже нет. На хрена мы сюда пришли? Пришлось купить японские папиросы.
- Японские? Никогда не курил японских папирос.
- Наверное, такие пахитоски курили "сёкигуновцы".
- Кто курил?
- Парни из "Рэнго сёкигун". Японские революционеры. Я тебе рассказывал.
- Ты? Мне? Не помню.
- Ты, как бы, никогда ничего не помнишь! Лет двадцать назад в Японии была организация "Рэнго сёкигун". Переводится - "Красная армия Японии". Как-то парни угнали стратегический бомбардировщик и собирались разбомбить Пентагон. Представляешь? Только их поймали. Об этом даже наш Писатель писал. Да, Данила?
Даниил покивал. Как же, как же. Писал что-то такое.
- Пентагон взорвать... не хухры-мухры.
- Взорвать Исаакиевский собор - тоже не хухры-мухры.
- Чего хорошего - взорвать собор? Памятник архитектуры - кому он мешает? И потом... ты сначала взорви. Убьют нас всех послезавтра - и делу конец.
- Да-а. Ко-не-е-ец... Еще по пиву?
Они выпили еще по кружке, поболтали еще о японцах и о том, какие ботинки Гребень видел в "Солдате удачи". Вообще-то он предпочитал английскую обувь. Но эти были тоже ничего.
Народу становилось больше. За соседним столом нарисовалась парочка крашеных блондинок. Девушки внимательно читали меню.
(так бы внимательно им читать мою книгу.)
Гребень выжидал долгих сорок секунд. Потом забрал свое пиво и ушел к блондинкам. Не садясь, он что-то сказал им, девушки посмеялись, и Гребень отправился покупать им алкоголь.
Артем страдал:
- Умеет же, гад!
Он вытащил из японской пачки папиросу и прикурил. Пачка была зеленая с желтым. У папирос был запах тлеющего мусора.
Вернувшись за стол к блондинкам, Гребень затянул одну из своих историй. Истории у него были длинные, с множеством отступлений и очень смешные. Всего их было три.
За время, пока Даниил болтался с ним по клубам, гребневские фазы обольщения девушек онуспел выучить наизусть. История. Четыре кружки пива. Лаконичный оральный секс в ближайшем подходящем месте. Желательно безлюдном... хотя не обязательно. На прощание Гребень платит за такси подвыпившей возлюбленной.
Блондинки закатывали глаза под жирно накрашенные веки и интересовались, почему Гребень так странно выглядит?
- Странно?
- Ну, в смысле необычно. Вы так интересно одеты.
- Ну, как бы, что могу сказать? Это длинный разговор. Не дать ли слово коллеге? Коллега!
Гребень махнул рукой. Чуть не выронив сигарету, истосковавшийся Артем побежал на
зов.
Даниил проводил его взглядом,
(да-да... знакомьтесь!.. это артем... а это... э-э-э... напомните, как вас зовут?..)
Вытащил из пачки новую папиросу и поднял глаза на Лору.

Предыдущая страница 12 Следующая страница


13 Илья Стогов

- Как ты?
- О'кей. А ты? Зуб болит?
- Уже нет.
Даниил разглядывал истрепавшийся рукав куртки. Драная подкладка торчала наружу прямо из-под кожаного рукава.
- Лора, знаешь... Давай...
- Что?
- Давай уйдем отсюда?
(знаешь, что самое ужасное? то, что я не могу вспомнить, о чем мы с тобой договорились, лежа в постели.)
- Куда?
- Не знаю. Домой. Куда-нибудь...
Она смотрела на него. Он добавил:
- Не хочу с ними... С тобой хочу...
За соседним столом Гребень переходил от первой истории ко второй. Блондинки хихикали и прикрывали ладошками отсутствие некоторых коренных зубов.
Лора притронулась к руке, в которой Даниил держал пивную кружку.
- Хорошо. Давай уйдем. Только знаешь что? Давай я пойду первая, а потом мы встретимся. Просто чтобы вопросов не возникало.
- Давай.
- Где встретимся?
- Все равно где. Давай дома.
- Хорошо, - сказала она.
- Дождись меня.
Она пошла к выходу, а потом обернулась:
- Я дождусь... Приезжай...
28 сентября. Вечер
Неблагодарные блондинки сбежали, не попрощавшись. Зато за столом нарисовался немец. Настоящий немецкий немец, в серой футболке и модной стрижке, неплохо говорящий по-русски.
То ли Гребень по дороге в туалет с ним разговорился, то ли он сам, заскучав, к ним подсел. Когда Даниил обратил на него внимание, немец скалил кривые передние зубы, смеялся и дергал Артема за рукав.
Артем возмущался и заваливался на бок. На столе перед Артемом лежали остатки чипсов.
Они были куплены здравомыслящим, имеющим четкие жизненные убеждения мужчиной. Чипсы еще не успели кончиться, а вместо него за столом сидел представитель семейства млекопитающих, овладевший навыками питания материнским молоком и писанья под себя.
Гребень наклонялся и макал длинные волосы в кружку.
- Не люблю я ваших, американцев.
- Я не американец. Я из Германии.
- Не важно. Ты же меня понял?
- Понял.
- Не люблю я ваших... короче, западных.
- А я ваших chicks люблю.
- Кого-о-о? - ревел до краев налитый алкоголем Артем.
- А я бы хотел с американочкой... это самое...
- Ничего хорошего. Я пробовал.
- И чего?
- Тебе бы не понравилось.
- Чего-о-о?
- Эх, пришел бы ты на пару часиков пораньше, мы б тебя с Лорой познакомили! Такая девушка!
Артем, теряя связь с реальностью, переводил взгляд с одного на другого. Даниилу было неприятно слушать, как они обсуждают Лору... он хотел вмешаться, сказать, чтобы они заткнулись.
Вместо этого он поперемигивался с девушками за соседним столиком. Скоро к девушкам пришел кавалер, и они все вместе ушли. Потом он прикурил сигарету, а она выпала из онемевших губ и упала на пол. Пришлось прикуривать новую.
Потом в памяти образовался некоторый провал... скорее всего, не очень долгий, а потом немец ушел в туалет, и Даниил услышал, как Артем, склоняясь к самому уху Гребня, предлагает ткнуть немца ножом.
- Зачем?
- Деньги отнимем.
- Ты думаешь, у него много денег?
Он тоже был пьян, но не так, как Артем. Он слегка отставлял локоть, чтобы Артем на него не свалился.
Обшитые деревом стены грустно вращались вокруг макушки Даниила. Говорить не хотелось... все равно не получится.
Держась обеими руками за липкую крышку стола, он приподнялся со стула.
- Короче, это... Знаете, чего?..
- Чего?
- Я пошел.
- Н-н-не понял?
- Пока, - сказал Даниил и, не оборачиваясь, порулил к выходу.
- Писатель! Ты куда? Да погоди! Сейчас вместе пойдем!
Он не обращал внимания. Сегодняшнюю ночь он должен был провести с ней. Потому что никакой другой ночи у них может и не быть, ведь правда?

***

Лора зашла в квартиру, скинула куртку и, не разуваясь, прошла в комнату. В квартире пахло остатками вчерашней еды. Она включила радио, упала в кресло, прикурила, киношным жестом далеко отбросила спичку и с минутку подумала: а не попить ли пива?
Она прошлась по квартире, забрела в дальнюю комнату, легла на кровать. Каждую ночь... а иногда и не только ночь... на этой кровати... как бы это сформулировать?.. кровать была насквозь пропитана... нет, не так... в общем, если бы эта кровать была женского пола, то в квартире было бы уже две кровати.
Сегодня в баре Гребень сказал, что был ее первым мужчиной.
Ну да... был... и чего?
Подруга, вместе с которой они учились в художественном училище, пригласила ее в гости. Остальные приглашенные считались художниками. В основном они расписывали пасхальные яйца, которые потом продавали пожилым европейским и японским туристам.
Публика была ничего, но вечеринка в целом - ужас. Один из гостей порывался сыграть на гитаре. Хозяйка многократно повторяла: "Терпеть не могу собачий вой" - и прибавляла громкости в радио.
Гребня она заметила не сразу. Боґльшую часть времени он проводил на кухне... вроде бы что-то там нюхал... а может быть, и нет.
Почти совсем утром в квартире осталось всего несколько человек. Большинство спало. Она докуривала последнюю сигарету и понимала, что уйти нужно было еще вчера. Он сидел напротив и молчал. Потом встал, молча подошел к ней... расстегнул ремень... ладонью пригнул ее голову.
Только при следующей встрече он спросил, как ее зовут.
Несколько раз в разных компаниях они вместе пили алкоголь. Как-то он спросил, а она ответила, кивнула головой... да, она девушка... мужчин еще не было... он засмеялся и пропел: "Like a virgine!"
Нельзя сказать, что он настаивал на традиционном сексе. Просто так вышло, что она согласилась, чтобы первым был он. Вернее, не стала возражать.
После этого встал вопрос: где? Гребень позвонил приятелю, тот сказал, что проблемы никакой. Только у него гости, ничего? Лора пожала плечами. Она не совсем поняла, что приятель имеет в виду.
Квартира, в которую они приехали, располагалась на первом этаже. Стены в парадной были расписаны пульверизатором. Часть надписей, возможно, была выполнена на санскрите... или иврите... прочесть их было трудно.
Выделялась художественная картина: повешенный на длинной веревке Санта-Клаус сжимает в костенеющей руке мешок подарков. Над его головой читалось: "Dead Moroz".
Внутри квартиры они застали молодых людей, которые выпаривали из лекарства "Солутан" наркотическое вещество эфедрин. Гости по одному заходили в дальнюю комнату и делали себе инъекцию.
Две минуты острого, как приступ, удовольствия... потом они занимали очередь с конца и опять ждали возможности оказаться в темной комнате.
Лора не могла поверить, что все произойдет именно здесь. В комнату они зашли только спустя несколько часов. "Вы же недолго, да?" - вежливо спросил у них хозяин квартиры.
Гребень сказал, чтобы она снимала джинсы. В темноте она почти не видела его. Она боялась, что будет больно... но ей почти не было больно.
(что ты делаешь?.. я не могу так... ну, пожалуйста... погоди!!!
Спустя две минуты:
А вдруг я буду беременна?)
Потом он долго сидел на кухне, курил и разговаривал с молодыми людьми. Она долго ждала его, сидя на табуретке в прихожей. Не хотелось даже плакать.
В метро они успели. Это была даже не последняя электричка. После темной комнаты, темной прихожей и темной улицы она щурила глаза. Потом опустила взгляд на свои светло-голубые джинсы "Cimarron" и все-таки заплакала.
На джинсах расползалось черное пятно ее крови. Все пассажиры в вагоне видели это пятно... понимали, ОТКУДА она едет... им было лень даже смеяться над ней.
С тех пор прошло два года. Теперь она лежала на кровати и курила. Зачем врать самой себе? Она оказалась здесь случайно. Она не собиралась проводить жизнь в пивнушках и болтать о революции с парнями, одетыми, как драгдилеры из gangsta-movie.
Всю жизнь находился кто-то, кто брал ее за руку и с плейбойской ухмылочкой говорил: "Пойдем, подруга, со мной". Она шла, соглашалась на то, что ей предлагали. Чем еще следовало заполнять странное богатство долгих лет жизни?
Большинство подружек успели устроиться на работу, съехать от осточертевших родителей, обзавестись мужьями, родить по ребенку. Сперва она тоже собиралась действовать по не ею разработанному плану. Ей нравилось, с ногами забравшись на диван, вязать... интересно, пальцы еще помнят, как это делается?
Потом она забыла, что ее тело умеет рожать детей... что где-то на свете есть те, кто просыпается по утрам и в электричках метро едет на работу. Просто у нее получилась немного другая жизнь.
(идиотизм! жить осталось два дня, а время уходит на то, чтобы дождаться парня, который, скорее всего, еще час назад был не в состоянии встать со стула.)
Валяться ей надоело, она перевернулась со спины на живот, потом обратно, потом совсем скатилась с дивана и, не обращая внимания на то, что делает, скинула тряпки, наваленные для маскировки поверх ящика с тротилом.
Боґльшую часть Густав сразу увез на другую, только ему известную квартиру. Оставшегося тротила должно хватить, чтобы их группе дали попасть в телевизор и рассказать правду.
Правду о том, что люди живут не правильно... хотят не того, чего стоит хотеть... стремятся не к тому, к чему стоит стремиться. Сама она так и не поняла, как ей стоит жить. Зато собирается научить других.
Сразу после рекламы
(не-хотите-ли-купить-того-говна-которое-мы-уже-давно-не-знаем-кому-бы-вдуть?..)
В радио затренькали на гитарах полысевшие красавцы из "U2". Возможно, у себя в Дублине парни когда-то тоже выслушивали от девушек, что те терпеть не могут собачий вой.
Она прикурила новую сигарету, сняла с ящика крышку, посмотрела на одинаковые тротиловые шашечки и подумала, что нет, наверное, она все-таки знает, как ПРАВИЛЬНО. Сейчас знает...
Это значит - вот так сидеть и ждать того, кто приедет к ней. Не важно, что никакой любви между ними нет, - она будет. Может быть, прямо сегодня она полюбит его - ведь это несложно.
Полюбить... ждать... дождаться... как бы это поточнее?.. это настоящее. Когда он и она вместе. В здравии и болезни, горе и радости.
Сигарета обжигала ей пальцы. Она не обращала внимания. Она ждала, когда наконец раздастся звонок в дверь, он войдет и обнимет ее. Войдет, чтобы больше никуда не уезжать.

***

Такси он поймал почти сразу. За рулем сидел молодой парень. Даниил согласился на предложенную им цену, не торгуясь.
С разговорами парень не лез. Это было здорово. Они ехали вдоль заброшенных железнодорожных разъездов и кирпичных складов с закопченными стенами. Снаружи было темно. Стены казались бесконечными.
В самых неожиданных местах фары выхватывали из темноты не по сезону одетых дамочек, стоявших, не поднимая руки, на обочине. Чаще попадались милиционеры в тяжелых бронежилетах, касках и с автоматами через плечо.
Машина ныряла в норы подземных переездов, виляла среди груд битого кирпича и вброд перебиралась через мутные лужи. Снаружи моросил сентябрьский дождь. Там было холодно, а внутри машины тепло. Горел уютный зеленый огонек радиоприемника. Под спиной пружинило кожаное кресло.
Ехать бы и ехать.
Дорогу было видно далеко вперед. От этого и оттого, что музыка в машине играла негромкая, ему было необыкновенно хорошо... спокойно.
Он ехал к девушке, которая его ждет. Ему предстоит проснуться в одной постели с той, к которой он едет в теплой и уютной машине.
- Здесь куда?
- Налево... Прямо... И во двор...
Машина взвизгнула тормозами и застыла перед пузатым и злым милиционером. Милиционер махал жезлом:
- Отъезжай! Ну, чего встал, стояґло? Отъезжай!
Парень вывернул шею и принялся сдавать назад. Из двора, грозно и неторопливо, на них выезжал бронетранспортер. С огромными колесами и автоматчиком в каске на броне.
Выпустив облачко вонючего дыма, бронетранспортер завращал многочисленными колесами, развернулся и отполз, перекрыв въезд во двор.
- Веселенький у тебя тут, брат, райончик.
Пытаясь протрезветь, Даниил смотрел на бронетранспортер. Протрезветь удавалось плохо.
К окошку водителя подошел милиционер.
- Вы во двор? Живете там?
- А в чем дело?
Голос у Даниила оказался высокий, истерично-пьяный. Милиционер скривился:
- Сейчас туда нельзя. Объезжайте по соседней улице.
Водитель, едва не задев махину бронетранспортера, развернулся, отъехал за угол, и Даниил полез за деньгами. Холода он больше не чувствовал. Воротник кожаной куртки противно прилипал к голой шее.
Раздавался шум множества работающих моторов, мелькали огни, было слышно, как рыкающий голос отдает во дворе неразборчивые команды. Даниил выкинул сигарету, сунул руки в карманы и в обход, через два проходных подъезда, зашел во двор.
Двор был заставлен машинами - пожарными, "скорой помощи", с эмблемами МЧС, МВД, ФСБ и АБВГД. Кучками стояли плечистые парни в камуфляже. Между машинами бродили полураздетые люди, завернутые в одинаковые серые одеяла.
Медики в белых халатах выносили кого-то на носилках. Вперед ногами и с головой накрыв простыней.
Голос в мегафоне бубнил:
- "Пятый!" Подойти к Шерстобитову! Повторяю, "пятый"!..
По диагонали через двор лежали длинные тени. Асфальт на дорожках был потрескавшийся. Непослушными, пьяными ногами он запинался о выбоины.
Люди переговаривались вполголоса. Несколько мужчин в накинутых поверх рубашек куртках. Старуха в платке. Молодая женщина.
- У вас тоже окна выбило? У меня все четыре окна вдребезги. А ведь скоро зима. И каждое стекло - пол моей зарплаты. Как их теперь вставлять?
- Говорят, в таких случаях выплачивают компенсацию. Всем пострадавшим, за счет государства.
- У нас? В нашей стране? Людям от государства?
- Извините... извините, что перебиваю... а что случилось?
Даниил старался как можно тщательнее выговаривать слова. Чтобы не дышать на окружающих водкой, он отворачивал голову в сторону.
- Вы не знаете?
- Нет.
- Взрыв... Произошел взрыв...
- Что взорвалось?
- Газ, наверное. Газовая колонка.
- Да какой газ?! Где у нас в доме газовая колонка? Это бомба! Кому-то подложили бомбу!
- Я имею в виду: ГДЕ взорвалось?
- Да вот же!
Мужчина вскинул руку. Подчиняясь его жесту, Даниил задрал голову. Сперва он ничего не увидел. Над ним было мертвое небо. Не узнавая, не находя привычных квадратов окон, он сместил взгляд чуть в сторону, и тогда до него полностью дошло.
Квартиры больше не было. Вместо пяти этажей в его доме теперь было три. Вместо двух верхних чернели обугленные стены и хлюпала, стекая по стенам, мокрая пена пожарных брандспойтов.
Запинаясь о неровный асфальт, он пошел к своей парадной. Почти у самой двери зажмурился и опустил голову.
Когда он снова открыл глаза, рядом стоял тощий врач в белом халате.
- Вы врач?
- Вам нужна помощь?
- Кого-нибудь нашли?
- В смысле?
- Кого-нибудь из разрушенных квартир? Кто-нибудь спасся? Выжил?
Врач ответил коротко:
- Нет.

Предыдущая страница 13 Следующая страница


Камикадзе 14

(ну вот и все... на этот раз - совсем-совсем все...)
За полгода до этого. Весна
"Идеолог левого терроризма Хуан-Карлос Маригелла писал: „Физическое истребление предателей даже более оправданно, чем убийство врагов! Добиваясь торжества нашей идеи, нашей истины, мы не можем испытывать сомнений!"
Руководствуясь этим принципом, современные террористы не оставляют предателям ни единого шанса.
Карло Фьорони, член „Красных бригад", выдавший полиции троих товарищей, был повешен уже на следующий день. У Патрисио Печо, руководителя одной из ячеек „Бригад", перешедшего на сторону властей, боевики вырезали всю семью.
Чтобы вопросов, почему свершилось возмездие, не возникало, „бригадисты" отмечают трупы предателей особым знаком: им в гортань забивают большие куски битого стекла.
Наиболее жестокими расправами над изменниками прославилась японская организация „Рэнго Сёкигун" - „Красная армия Японии".
На учредительной конференции „красноармейцы" приняли решение „взорвать штаб-квартиру Интерпола и министерство обороны Японии, а также стереть буржуазию с лица земли".
Выполняя резолюцию, в начале 1970-х боевики захватили самолет с несколькими министрами Японии и угнали его в коммунистическую Северную Корею. В 1980-х они обстреливали ракетами класса „земля - воздух" консульства европейских капиталистических стран.
Их самая громкая акция была проведена в 1990-м. Тогда „красноармейцы" осмелели настолько, что с борта угнанного стратегического бомбардировщика пытались забросать бомбами Пентагон.
Несколько лет назад в одной из своих групп руководители „Армии" обнаружили ростки измены. Для их искоренения был сформирован карательный отряд.
Когда в квартиру, где пытались укрыться предатели, прибыла полиция, первых прошедших внутрь офицеров пришлось выносить.
Обезображенные трупы устилали пол огромного помещения. У предателей были вырваны языки и раскаленными металлическими штырями выжжены глаза. Один из изменников был повешен на собственном вырезанном из живота кишечнике.
Беременной девушке, входившей в состав провинившейся группы, боевики положили на живот доску и прыгали на ней до тех пор, пока не случился выкидыш.
Террористы всегда помнят главный принцип конспирации: „Кто не молчит, тот должен умереть!""

***

Иногда, перед тем как отправиться на доклад к Майору, Даниил перечитывал эту страницу и улыбался. За ним стояла машина настолько огромная и грозная, что он чувствовал себя в абсолютной безопасности.
Да, он общался с подонками и у него больше не было работы. Зато теперь он ничего не боялся, не испытывал недостатка в деньгах и жил, как хотел. Вернее, не так. Он жил, как хотел, но чересчур много пил.
Это его "много пил" началось именно тогда. Он не хотел пить... не хотел пить ТАК... хотел пить реже. Все равно он был похмелен и пьян, пьян и похмелен каждый день.
На полчасика оставив Полину, он вышел поговорить с приятелями. Было понятно, что "полчасика" - это вряд ли. Он все равно сказал: "Скоро буду. Без меня не ложись", и ушел.
Ближе к полуночи, растеряв приятелей, он обнаружил за соседним столиком "Кактус-клаба" коллег из городской газеты, для которой когда-то писал. Дальше они клубили вместе.
Он еще помнил, как они ехали в такси и за рулем сидел огромный, наверное, два сорок ростом, парень. В "девятке" он выглядел, как биг-мак в упаковке от чизбургера. Помнил, как во всю ночь работающей кантине они договорились пройти внутрь вшестером, заплатив только за троих. Дальше с памятью начались проблемы...
Танцуя, он забрался на сцену. Охрана довольно вежливо попросила его "покинуть". В следующем клубе (ехали опять на машине, но кто платил?), не добежав до туалета, в коридоре на пол блевал известный телеведущий (или этого не было?). Что запомнилось хорошо - финал вечеринки.
Вместе с долговязой рыжей девицей он был заперт в женском туалете "Корсара". Она стояла спиной к нему, со спущенными ниже колен белыми трусами. В тусклом свете они смотрелись особенно белыми. Девица громко и неприлично стонала, всхлипывала, хрипела и говорила "fuck!".
Продолжалось это долго. В дверь иногда стучали. Задыхаясь, рыжая выкрикивала: "Занято!" Потом она торопливым детским жестом натягивала обратно свои белоснежные трусы, а он прикуривал и, морщась, кривя губы от дыма, движениями сильного мужчины застегивал ширинку.
Девица за руку провела его сквозь строй столпившихся у входа в туалет дамочек. Те обалдели от подобной наглости. Потом девица растворилась в ночи. А он побежал к Полине.
Весь день он говорил ей ласковые слова и виновато заглядывал в глаза. Она не могла понять, в чем дело, и говорила: "С ума сошел?" Не дожидаясь вечера, он все-таки затащил ее в постель и раз и навсегда решил, что лучше ее на свете нет... зачем ему кто-то еще? и чтобы он?! когда-нибудь еще?! ей?! своей Полинке?! изменил?!
Прошло две недели. Возвращаясь из "Mad Dog'a", на заднем сиденье такси он слушал, с какими утробными всхлипываниями возится, уткнувшись лицом в его ширинку крашеная блондинка. Таксист всю дорогу мужественно не оборачивался.
Утром Даниил снова целовал золотые волосы Полины. Да чтобы я?! когда-нибудь еще?!
Это была не его вина. Просто в то время он слишком много пил.
Раньше по утрам он вскакивал, приводил себя в порядок и садился работать. Сесть за компьютер, громко включить радио, поставить перед собой чашку с горячим кофе.
С похмелья все упрощалось, становилось примитивным, направленным на самое близкое. Теперь по утрам
(в два часа пополудни)
Он сидел со вчерашними собутыльниками в городских скверах и радовался, что жив.
- Голуби пошли какие-то больные. Облезлые. Смотрите! У них же на лапах пальцев нет!
- Голуби заразу переносят. Могут даже сифилисом заразить.
- Один раз я делал секс на крыше Университета. Знаете? На Васильевском. С собой у нас было две бутылки шампанского. Но только один презерватив. Мы долго делали секс, а иногда прерывались и пили шампанское. Большими глотками...
- Слово-то какое - "прерывались".
- Та тетка заразила меня сифилисом. Как голубь... Вон на ту была похожа.
Все поворачивали головы и глядели на девушку, похожую на ту, которая заразила нашего друга сифилисом.
Потом, если были деньги, все шли пить пиво. После первой бутылки утреннего пива лицо становится тяжелым. Ты расплываешься в улыбке и глазах прохожих, и кажется, что пьян так же, как вчера.
Впечатление обманчиво. Если на первой бутылке остановиться, то через полчаса ты будешь в порядке. Тем летом Даниил останавливался редко.
Кроме того, раз в две недели Даниил занимался делами, знать о которых партийным товарищам было незачем. Встречался с Майором. Ходил в серое здание на Литейном. Являлся на встречи в конспиративных квартирах.
Конспиративных квартир в конторе было много. Даниил знал о четырех. Большинство - просто квартиры. Там можно было, не привлекая внимания, поговорить, рассмотреть фотографии, получить новое задание.
Через год после начала работы Даниил впервые оказался в особняке с колоннами в центре города. Несколько этажей здания были заставлены одинаковыми серыми металлическими гробами с мигающими лампочками и скачущими стрелками индикаторов. Аппаратурой слежения. Последними наработками в области контроля. Их уровню позавидовали бы и специалисты из НАСА.
Как все это работает, Даниилу объяснил молоденький лейтенант-"слухач". Не выходя за пределы своего этажа, лейтенант мог отследить чуть не каждое слово, произнесенное в подведомственном районе. Комната спутникового контроля. Слуховые детекторы. Машины, переводящие электрические импульсы в видеосигнал.
Лейтенант пробовал набиться Даниилу в приятели. Пару раз они даже выпили по чуть-чуть алкоголя. Никакого удовольствия от посиделок Даниил не получал. Лейтенант предпочитал пить водку. Говорил он с чудовищным провинциальным акцентом.
(лучше бы пил кровь младенцев. это бы я ему простил. акцент - не могу.)
- Думаешь, чтобы прослушать разговоры, нужно, как раньше, по ночам влезать в квартиры? Ставить "жучки"? Это даже не вчера - это позавчера нашей техники. Мои машины могут прослушать, о чем говорят в любой комнате всего центра города. Понимаешь?
- Нет.
- Смотри. Всего один пример. В любом телефонном аппарате есть микрофон. Когда трубка повешена, микрофон отключен. Я посылаю на аппарат электрический импульс, и микрофон активизируется. Начинает передавать звук. Трубка положена, а мы можем слышать, о чем говорят на том конце. И таких способов у меня очень много!
В тот вечер у Даниила должна была пройти рабочая встреча. Даниил сдает рапорт, объясняет лейтенанту, что и когда следует взять под контроль. Майор убеждается, что работа идет. Можно быть свободным.
Лейтенант сказал:
- Майор просил подождать.
- Подожду.
- Сказал, что хочет сказать тебе что-то важное.
- Пусть скажет.
Он сел на диван и стал листать журнал по радиоэлектронике. Минут через сорок журнал был тщательно изучен. Погоду с лейтенантом они обсудили несколько раз подряд.
Еще через час Майор позвонил и сказал, что сегодняшняя встреча не состоится. Срочные дела, он просит извинить. Даниил сказал "слухачу", что, пожалуй, пойдет.
- Может, подождешь?
- В смысле?
- Работа у меня кончилась. Техники сейчас разойдутся. У меня с собой.
- А здесь можно?
- Здесь только часовой на этаже. В аппаратную он не сунется. Понимаешь, у дочки день рождения, а она у меня в другом городе. Год ее не видел.
- За дочку? Ну, хорошо. Только немного, о'кей?
- Майору не говори.
Через час Даниил заметил, что у "слухача" немного заплетается язык. Тот запихивал розовую вареную колбасу под рыжие усы.
- Где мне еще такую технику дадут? Больше нигде нет такой техники. А у меня есть! Ты, Данила, писатель. Тебе интересно книжку написать. А я - техник. Для меня это железо - как для тебя твои книжки.
- Да-а-а.
- Ты даже не представляешь, как интересно бывает за людьми наблюдать. У нас тут кассет - полторы комнаты. Не считая тех, что в Главке. Когда вокруг никого нет, люди так себя ведут! Знаешь, кто для "Московского комсомольца" министра с тетками в бане снял?
- Ты?
- Почему я? Это же в Москве было. Ты порно смотришь?
- Бывает. Хотя не люблю.
- Я тоже не люблю. Но когда все в живом режиме... банкир или глава администрации... хочешь, покажу?
- Потом как-нибудь...
Даниил прикурил сигарету. Улыбнулся. Одно дело - выпить после работы. Пусть даже на рабочем месте. Совсем другое - болтать о секретах майоровой конторы. А если он пойдет к банкиру... или главе администрации... и решит продать информацию?
Банкир... С секретаршей... Банкир, резвящийся у себя в кабинете... Тот, кто работает в банке... О!
- Погоди. На твоей территории находится этот... как его?..
Он назвал банк, в котором работала Полина.
- На моей.
- Там есть такой Юрий Анатольевич. Лысый кекс, с педерастической бороденкой.
- Наверное, есть. А что?
- У тебя на него что-нибудь есть?
- У нас на всех есть. А зачем тебе?
Уговорить "слухача" показать пленку с Юрием Анатольевичем стоило Даниилу пятнадцати минут макиавеллиевских махинаций. На шестнадцатой минуте лейтенант ушел в дальние помещения, долго там брякал и вернулся, только когда Даниил начал прикидывать, а не сходить ли за ним, может, заснул?
- Вот она! Видишь индекс? Тут твоему Анатольичу на два инфаркта хватит.
Он склонился над монитором, а потом повернулся и посмотрел на Даниила. Глаза у него были пьяные.
- Только, Данила... Между нами, ладно?
- Могила!
Кассета была вдвое меньшего размера, чем стандартная. Сперва долго, минут сорок, шла запись переговоров Юрия Анатольевича с тщедушным мужчинкой в ярком галстуке.
- Это мы перемотаем. Это он взятку дает. Или ему дают. Во! Смотри!
Снято происходящее было с неудобного ракурса. Но главное было видно.
На экране голый по пояс снизу Юрий Анатольевич багровел лицом. Ему было неудобно, мешал живот и душил галстук. Он продолжал сосредоточенно двигать могучим тазом.
Из-под него торчала тощая блондинка. Она лежала на столе, до шеи задрав подол черного платья. Блондинка напоминала дрессированную обезьянку.
- Выпьем еще?
"Слухач" начал разливать остатки водки. Рука дрогнула, и водка полилась на стол. Даниил вытер стол подвернувшейся салфеткой, разлил оставшееся, повернулся к экрану и умер.
В тот вечер он умер, а взамен никто не родился. Его вообще больше не было. То, что похороны до сих пор не состоялись, было недоразумением.
Домой, туда, где они жили с Полиной, он не вернулся... даже не стал забирать вещи. Через четыре дня он немного протрезвел и поговорил с Густавом. Тот разрешил поселиться в квартире.
На встречи с Майором Даниил не ходил больше ни разу. Не желал вспоминать о нем - Майоре из всемогущей организации. То, что он увидел на экране, навсегда выжгло из него желание иметь дело с людьми из любых организаций.
(ах... можно еще?.. так хорошо мне не было никогда...)
Он сидел, держал в руках чашку и смотрел на экран. Через некоторое время выпитый за вечер алкоголь спрессовался в районе желудка, обжег его, в клочки разорвал горло. Рвало Даниила мучительно.
(а ведь с этим отвратительным мужчиной она делала ЭТО совсем не так, как со мной... почему?)
Он не помнил, как выбрался из особнячка. Следующие две недели он тоже не помнил. Он не желал даже в памяти возвращаться к тому, что произошло. Только иногда, просыпаясь, он понимал, что ночью опять плакал.

***

Спустя месяц он случайно наткнулся в газете на заметку. Труп лейтенанта-"слухача" был выловлен в мелкой окраинной речке. Подозревали чеченцев и тамбовскую братву. Друзья убитого офицера клялись отомстить. Похороны были устроены с ружейными залпами и венками от боевых товарищей.
Даниил отложил газету. Он-то знал, в чем здесь дело. Просто Майор никогда и никому не прощал совершенных ошибок.
30 сентября, 10:23
После долгого подъема на колоннаду в боку кололо. Даниил подошел к бортику и облокотился на него обеими руками. Закрыл глаза... постоял молча... полез в карман за сигаретами.
Там, наверху, все опять напились, опрокинули пепельницу, и мир стал серым. С колоннады город казался жалким, совсем маленьким. Напрягись, плюнь - доплюнешь до самых окраин.
Согласно плану, Даниил занял позицию неподалеку от входа на колоннаду. Чуть дальше видами Петербурга любовался Гребень с гитарным чехлом в руке, а на другой стороне уже минут двадцать прогуливался Артем. Полный молодой человек в мешковатом плаще.
Горизонт выглядел так, что его хотелось пожалеть, назвать "горизонтик". За ним, далеко слева, лежал невидный Финский залив. Внизу плыли ржавые крыши троллейбусов. Даниил отвернулся и прижался к бортику спиной. Поправил воротник куртки. Несколько раз прошелся туда-сюда. Пригляделся к остальным посетителям.
Пожилая пара (немцы? скандинавы?) ходят, любуются. Молодой человек с девушкой - видно, что из провинции. Очкарик в дождевике. Типчиков с мускулистыми плечами и характерными стрижками видно не было.
Он еще раз достал из кармана сигареты, прикурил и снова повернулся лицом к Исаакиевской площади. Серое, похожее на тюрьму здание гостиницы "Астория". Зеленый от окиси Николай Первый на коне. Облезлый фасад Мариинского дворца.
Понятно, почему туристы к нам не едут. Приедешь в такую Северную Пальмиру, погуляешь по набережным и площадям, а потом вернешься в гостиницу и повесишься от тоски и безысходности.
В гробу туристы видали такой отдых - лучше уж съездить... ну, например, на Ривьеру. Впрочем, на Ривьере Даниил не бывал. Возможно, там все было так же, только солнца больше.
Сигарета, которую он держал в руке, быстро промокла. Он больше не чувствовал ее вкуса.
Стоявший дальше по галерее Гребень отвернулся от бортика и посмотрел Даниилу прямо в глаза. Не меняя позы, Даниил задрал бровь: "Что?" Гребень повел подбородком вниз. Даниил понял, что к лестнице, ведущей на колоннаду, прошел Густав.
Значит, через несколько минут появится и японец. Очень хорошо.
Он швырнул докуренную сигарету в лицо заплаканному миру и стал смотреть в сторону входной двери. Если бы Гребень не предупредил его заранее, он никогда бы не догадался, что перед ним Густав-Великий-и-Ужасный.
Бочком протиснувшись, под дождь выбрался средних лет мужчина в длинном, дорогом и элегантном пальто. У мужчины была чересчур пижонистая для его возраста испанская бородка и в дорогой оправе очки. Он скривился, посмотрел на небо, откуда продолжали сыпаться гаденькие капли, и раскрыл черный зонт.
Скользнув равнодушным, неузнающим взглядом по Даниилу, мужчина поправил воротник пальто и, не торопясь, зашагал по галерее. Когда он проходил мимо Даниила, тот почувствовал запах дорогого афтешейва.
Почти сразу внизу пискнули милицейские сирены, и из-за "Астории" показался кортеж машин. Впереди бело-голубая милицейская, за ней - несколько дорогих лимузинов. Красные солнца на прикрепленных к капотам флагах были единственными солнцами этого самого дождливого из миров.
Высыпавшие из головного лимузина бодигуарды в темпе образовали живой коридор, и только после этого дверца самой большой машины открылась, а над макушкой японского премьера раскрылся громадный зонт. Вокруг раскрылось еще несколько зонтов, поменьше. Все это вместе поплыло в сторону собора и скрылось из виду под массивным фронтоном.
Во рту стоял кислый привкус. Как будто он только что на время пробежал стометровку. Вон в том ресторанчике за Мариинским дворцом они с Полиной как-то заказывали вкусного цыпленка. Сколько ему потребуется времени, чтобы подняться на эту высоту? По телевизору говорили, что нынешний японский премьер - спортсмен и вообще энергичный парень. Пистолет, лежавший в кармане, невыносимо оттягивал левую половину куртки. Даниил почувствовал, что начинает сутулиться. Сколько времени уже прошло? Он вспомнил, как позавчера, уходя, Лора сказала, что обязательно дождется его - во сколько бы он ни приехал. Или она не говорила "во сколько бы ни приехал"? Почему он это вспомнил? Говорят, перед смертью человек вспоминает самое главное в своей жизни. Он что, сейчас умрет? Когда же появится этот японец?
Дул сильный ветер. От холода у Даниила противно ныло ухо. Цыпленок с Полиной... Лора, обернувшаяся на пороге... это и было самым лучшим в его жизни?
В дверном проеме показалась внимательная физиономия бодигуарда. Не делая последнего шага вперед, он обвел взглядом галерею, зацепился на мгновение глазами за Даниила и наконец целиком вышел наружу.
Бодигуард оказался здоровенным мужиком под два метра ростом. У него был неброский, но очень дорогой пиджак и галстук спокойного сероватого оттенка. Ни того ни другого бодигуарду жалко не было. Не обращая внимания на дождь, он сделал несколько шагов по галерее. За ним вышли и все остальные.
Сверху, из-за зонтов, Даниилу не было видно, сколько человек приехало с японцем. Теперь, когда все поднялись, он задрал брови: на галерею вывалилась целая толпа сопровождающих.
Охранников, как и обещал Густав, было четверо. Один рядом с телом - держит зонт. Еще двое - по бокам, чуть сзади. Сухонький японец мелкими шажками шел по металлическому полу галереи и вполсилы улыбался всему, на что падал его взгляд.
Рядом, старательно выговаривая слова, шагал отечественный дядька в дешевом костюме. Экскурсовод, догадался Даниил. За ним, на ходу тараторя, двигалась молоденькая переводчица, с зачесанными назад волосами и в юбке, как положено, чуть выше коленок. Остальная публика идентификации не поддавалась.
- Колоннада Исаакиевского собора - самая высокая смотровая площадка города. Петербуржцы и гости любят подниматься сюда, чтобы полюбоваться красотой открывающегося вида.
Провинциальные влюбленные прекратили свои фотоэксперименты
(давай сними меня вполоборота, чтобы было видно, какая у меня куртка, и во-о-он тот голубенький домик, но только на фоне площади, и пусть влезет немножечко неба, ладно?)
И тоже обернулись в их сторону. Когда японец проходил мимо, Даниил как можно дальше отступил из прохода и вежливо опустил глаза.
- С этой стороны, господин премьер-министр, вы можете полюбоваться знаменитой стрелкой Васильевского острова и неторопливым течением Невы, главной реки нашего города...
Одновременно с экскурсоводом чирикала, едва успевая, переводчица. Японец прошел мимо Даниила, поравнялся со старичками-иностранцами. Охрана аккуратно убрала с дороги влюбленных. Не торопясь и не меняясь лицом, премьер кивал окружающим, послушно смотрел в ту сторону, куда указывал экскурсовод, и не переставал улыбаться.
Охранники настороженно вращали маленькими, коротко остриженными головками.
Они отошли от входа на галерею уже метров на десять. Мимо Даниила ползли последние сопровождающие. Из-за поворота показался Артем.
Артем прогуливающимся шагом шел навстречу японцу, а тот слушал, что Васильевский остров, отлично видный справа от нас, был назван так в честь одного из сподвижников знаменитого русского царя Петра Первого.
На Артеме был надет несуразный, почти до щиколоток, плащ. В плаще он выглядел на несколько размеров толще, чем был на самом деле. Когда он прошел мимо Гребня, тот отвернулся к стене и спиной закрыл чехол своей гитары. На Гребня никто не смотрел. Гуляющие по колоннаде смотрели на японца, а японец и охрана смотрели на приближающегося Артема.
Как только мимо прошагал замыкающий бодигуард, Даниил передвинулся на центр прохода, сунул руку за пазуху и нащупал рифленую рукоятку "ТТ".
Артем сделал еще шаг, и путь ему преградил охранник в дорогом пиджаке:
- В сторону, пожалуйста. Официальная делегация.
Артем был одного с ним роста и не обратил внимания на его слова. Он стоял и глупо улыбался. Громко, через голову бодигуарда, он сказал:
- Вы переводчица?
От удивления девушка запнулась, попыталась договорить предложение, окончательно забыла, о чем речь, и повернула голову в его сторону.
- Вы переводчица?
Охранник не понимал, что происходит. Одной рукой он пытался сдвинуть с пути Артема, а вторую шаловливо тянул к нижней пуговице своего пиджака. Словно прикидывал, а не пописать ли ему хоть раз в жизни с колоннады Исаакиевского собора, но немного стеснялся.
- Да, я переводчица.
Артем очень медленно расстегнул пуговицы и отвел в сторону левую полу плаща:

Предыдущая страница 14 Следующая страница


15 Илья Стогов

- Переведите, пожалуйста, что это - шесть килограммов армейского тротила. Если я просто шевельну пальцем, от собора не останется даже пары кирпичей.
Куда лучше эта картина смотрелась бы весенним солнечным утром, когда на металлических поверхностях играли бы блики света и мужественные лица бодигуардов покрывались смертельной бледностью.
Но утро не было весенним. За бортиком ограждения нудно барабанил дождь.
Даниил вытащил руку с пистолетом из-за пазухи и сделал шаг назад.
"Шаг в сторону! Это захват!" - рявкнул Артем, и все четверо бодигуардов синхронно, словно части одного механизма, пришли в движение. Двое телами закрыли ничего не понимающего японца, а тот, что ближе всех стоял к Артему, с пистолетом в руке бросился на него.
Это было глупо. Они не блефовали. Чтобы взорвать бомбу, Артему действительно нужно было лишь двинуть пальцами. Это было глупо, но громадный стокилограммовый мужик, не рассуждая, как учили, летел на Артема.
Руки у Артема были заняты. Он держал проводки детонатора, а охранник уже вытягивал пистолет к его голове. Спустя мгновение тишину взорвал первый за бесконечное утро выстрел. А спустя еще одно - молоденькая переводчица что есть силы завизжала. Так, как умеют визжать до смерти перепуганные молодые и симпатичные женщины.
Охранник рухнул на металлический настил сразу - всем телом. Густав, размахивая пистолетом, гаркнул: "Всем лечь!" - и одновременно Гребень дал очередь в воздух из "калашникова".
- Лежать! Лежать! Все взорвется! Лежать!
Он, надсаживаясь, кричал слова приказаний, но ничего не происходило. Охранники, вытянув в его сторону стволы пистолетов, прикрывали японца. Сопровождающие, открыв рты, смотрели на Густава в упор.
Густав шагнул, приставил свой пистолет к высокому, с залысинами, лбу экскурсовода. И нажал на курок. Голова с громким хрустом разлетелась на куски.
Стоявший рядом с экскурсоводом пузатый тип в галстуке весь до пояса покрылся мелкими черными брызгами крови. Сила выстрела была такой, что стоявшего у самого ограждения экскурсовода выбросило наружу.
Мелькнув в воздухе старыми ботинками, он рухнул вниз и, проскользив немного по мокрой крыше, застрял, зацепившись плащом, почти у самого края.
Все разом повалились на мокрый металлический настил. Замыкавший колонну охранник рыпнулся куда-то вбок. Даниил упер ему в лицо дуло пистолета.
Японец медленно присел на корточки. По его черным прилизанным волосам стекали капли. Прикрывавшие его бодигуарды опустились вместе с ним.
- Это захват! Малейшее движение - и все взлетит на воздух!
Даниил, как и было ему сказано вчера на инструктаже, следил за теми, кто лежал у его ног, и одновременно посматривал, чтобы кто-нибудь не появился из ведущей на колоннаду двери.
(появится - тут же стреляй. или в голову, или в живот. будешь мяться - и себя погубишь, и акцию.)
Забухав коваными ботинками по настилу, Гребень обежал колоннаду вокруг. Оттуда, тыча в бок автоматом и держа рукой за ворот куртки, он приволок давешнего интеллигента в дождевике.
- Больше никого?
- Никого.
За спиной Густава серел мокрый город и серело над городом мокрое небо. Зеленый от окиси Николай Первый презрительно отвернулся от происходившего на колоннаде. Ему, самодержцу и реакционеру, никогда не нравились злые парни в черных кожаных куртках.
Густав картинно передернул затвор "макарова" и не торопясь обвел взглядом распластанных перед ним мокрых людей.
- Все слушают меня внимательно. Мы не уголовники, мы ведем политическую борьбу. Никакого вреда простым людям мы не причиним. Это ясно?
Женщины тихо всхлипывали. Густав перешагнул через несколько тел и подошел к японцу. Охранники снизу вверх, как бездомные псы, смотрели ему в лицо.
Густав обратился к переводчице:
- Скажи ему, что мы не уголовники, что у нас только политические требования.
- Я уже перевела... все, что вы сказали.
- Скажи ему, чтобы лежал тихо. Будет делать, как я скажу, - останется жить. Переведи, что у нас бомба и смерти мы не боимся. Когда наши требования выполнят, он сможет идти.
Девушка, смешно кривя губы, залопотала по-японски. Премьер внимательно выслушал ее и что-то ответил. Даже лежа животом в луже, он умудрялся выглядеть так, словно под зацветающей вишней ведет неспешную беседу с приятным собеседником.
- Господин Фукоку просит, чтобы вы отпустили ни в чем не повинных людей и допустили врача к этому несчастному молодому человеку.
Густав перевел взгляд на охранников:
- Кто старший в группе?
- Я.
- Ты представляешь, что такое шесть кило тротила?
- Представляю.
- Тогда сдай оружие и скажи своим, чтобы сдали.
- А когда...
- Не рассуждать! Исполнять приказ! Еще слово скажешь, и я твоему японцу пулю между рогов влеплю! Сдал оружие и лег мордой в пол! Быстро!
Охранник положил пистолет на пол. Двое его подчиненных положили свои рядом.
- Ты! Иди сюда и осмотри раненого. Быстро! Остальным не шевелиться.
Охранник подошел к подстреленному парню. Вокруг того успела натечь довольно большая лужа черной крови.
- Плохо. Тут врач нужен.
- Тебя учили оказывать первую помощь? Перевяжи, и пусть лежит.
- Какая помощь? У него дыра в животе. Его тронешь - он кровью истечет.
Густав молча смотрел на охранника. Потом достал из нагрудного кармана вчетверо сложенный листок бумаги.
- Вот это - передашь своему начальству. Это наши требования. Когда приедет врач, скажете, что мы разрешаем ему подняться. Без фокусов - вход мы заминируем прямо сейчас.
Охранники переглянулись.
- Я останусь с японцем.
- Ты останешься здесь только трупом, ясно? Бегом вниз! И если через десять минут нам не передадут ответ на наши требования, я лично отстругаю твоему японцу ухо, понял?
Охранники поднялись. Дорогие костюмные брюки облегали их мокрые мясистые ноги. Артем закрыл за ними дверь на галерею.
Наглый Гребень, с автоматом наперевес, улыбался во весь рот. Даниил понимал его: еще ни одна их акция не проходила так гладко. Вот что значит - с ними Густав.
Густав скинул пальто и очки прямо под ноги. Бородку он отлепил одним движением.
- Теперь быстро! Данила! Артем! Закрыть дверь! Ты - быстро на ту сторону! Японца я держу. Поехали, поехали!
Повозившись с проводами, Артем прикрутил скотчем несколько шашек тротила к дверному косяку и вогнал в дверь несколько принесенных с собой гвоздей. Остальную взрывчатку он вытащил из-за подкладки плаща и сложил аккуратной стопочкой перед японцем. Проводки детонатора тоже очень аккуратно протянул в сторону.
Спустя минуту появился Гребень:
- На той стороне тихо.
- Сейчас станет громко. Минут через пять.
Даниил опустил пистолет и наконец сунул руку в карман плаща. Там лежали сигареты.
Все. Совсем все.
- Мы все-таки сделали это?
- Сделали. Вы молодцы.
- И что теперь?
- Осталась ерунда.
Даниил услышал, какая странная тишина повисла сзади, и обернулся. У парней были вытянувшиеся, непонимающие лица. Он перевел взгляд на Густава.
В руках у Густава была рация - маленькая, черная. Он поднес ее к уголку рта и негромко сказал:
- Центр? Алло, Центр? Говорит "Семнадцатый". Мы взяли его. Переходим ко второй фазе.
30 сентября, 11:17
Сигнал о взятии заложников поступил на пульт диспетчера группы в 11:05, а уже спустя пятнадцать минут "Гром" в полном составе мчался в сторону Исаакиевского собора, распугивая пешеходов воем сирен.
Полковник любил такие минуты. Оружие в руках, парни замерли на скамьях. Его отряд делал дело. Люди могут быть уверены: он начеку. Парни натянут маски на лица, возьмутся за оружие и восстановят порядок. Что бы ни случилось. Быстро и надежно.
Машина затормозила резко. Стуча подошвами, бойцы посыпались наружу.
Полковник негромко скомандовал "Построиться!" и поискал глазами встречающих. Встречающими были несколько типов в милицейской форме.
- Полковник? Мы вас ждем.
- Нас ждать не надо. Мы на месте. Что там?
Тип в милицейской форме обильно потел, вытирал толстую шею носовым платком и по третьему разу описывал, что именно происходит.
- Японский премьер? Ничего себе!.. Они что-нибудь требуют?
- Да, передали меморандум.
- Деньги? Самолет? Наркотики?
- Эфир на телевидении.
- Чего?
- Эфир на телевидении.
- Психи ёбаные!
Милиционер с тоской заглядывал ему в глаза.
- Что теперь?
- О чем вы?
- Что будем делать?
- Вы - отдыхать. Руководство операцией переходит ко мне. Пожарных вызвали?
- Да. Пожарных... "скорую". Все едут. Собор оцеплен, народ с площади убираем.
- Вы свободны. Лейтенант! Ко мне!
(просто так светошумовую гранату на колоннаду не закинешь...)
Тип в милицейской форме, о существовании которого Полковник давно забыл, был еще здесь.
- Простите, Полковник. Это не все.
- Что еще?
- С вами хотят поговорить.... понимаете...
- Кто?
Тип наклонился и на ухо сказал Полковнику, кто.
- Откуда-откуда?
- Точно вам говорю. Прежде чем начинать, вы бы с ними поговорили.
На огражденную решетками и тройным кордоном площадь начинали прибывать пожарные машины. Милиционеры не пускали их ближе первого кордона. Пожарные, перекрикивая шум моторов, надрываясь, орали.
Вместе с милицейским начальником Полковник побродил между большими рычащими машинами. У "Волги" были государственные номера. Сам Полковник давно пересел на служебный "SAAB".
("волга"... смешно... почему "волга"?)
Перед машиной стоял охранник в зеркальных очках и пиджаке. Он открыл дверцу:
- Садитесь внутрь. Быстро!
От этого тона Полковник вскинул голову... будто кто-то высморкался в его мундир... будто он увидел, как лезут в постель к его жене. Потом он снова опустил голову и все-таки сел в машину.
Тип в милицейской форме остался ждать снаружи. Сквозь незакрытую дверцу "Волги" до него долетали обрывки разговора:
- Так точно!.. Да, товарищ майор!.. Все понял!..
- Вы все поняли?
- Так точно!
- Особенное внимание обратите на тех, кого я вам описал...
А потом тот, кого называли "майором", добавил фразу, которую должен был услышать, наверное, только Полковник, но которую милиционер услышал тоже:
- Ни один из них с колоннады уйти не должен. Вообще ни один.

***

- Что это?
- Это рация. Моя рация.
- Густав... Зачем тебе рация, Густав?! С кем ты разговариваешь?!
- Сядь! Убери руку от детонатора! Я все объясню! Конкретно тебе ничто не угрожает, слышишь?
- Густав, что ты затеял?
- Можешь больше не называть меня Густавом. Можешь называть меня по званию. Просто Капитан.
И он назвал организацию, в которой работает.
А Даниил-то думал - кого Густав ему напоминает?
(антитеррористической деятельностью у нас в стране занимаются несколько независимых друг от друга структур. у кого-то из них в движении есть свой человек.)
Подняться на колоннаду. Прострелить живот охраннику. Взять в заложники премьера могучей азиатской империи. И узнать, что рядом с тобой стоит офицер спецслужбы!
Гребень затравленно озирался. Переводил взгляд с Густава на Артема, а с него на Даниила.
- Успокойся и выслушай. Я ВСЕ ОБЪЯСНЮ!
- Что ты объяснишь?
- Все! Сядь!
- Что здесь можно объяснить?!
- Опусти ствол. Или я тебя пристрелю.
Внизу суетились люди и выли сирены машин с государственными номерами, а они стояли вокруг распластанного на металлическом полу японца и смотрели друг на друга. Пальцы впивались в курки, но никто не торопился выстрелить первым. Никто никуда не спешил.
Потом Гребень убрал дуло автомата от лица японца и сделал шаг в сторону.
- Хорошо. Можешь сказать, что ты хотел. Я слушаю.
У Густава появилась немного смущенная улыбка. Будто он пукнул при дамах, но ведь он не специально! с кем не бывает? Да, он работал на Контору, а что здесь такого? Поверьте, парни, так было лучше для вас. Вы хотели сыграть и выиграть? Вы сыграли и выиграли!
- Думаешь почему мы смогли его взять? Ты думаешь, иностранного премьера можно вот так взять в заложники? Открой глаза! Нас прикрывали! Нас всю дорогу прикрывали! Нас и дальше будут прикрывать. Можете считать, что отныне вы на государственной службе. Вам, парни, ничто не угрожает.
- Как ты мог?!
- Я хоть раз тебя обманывал?
- Ты врал нам с самого начала!
- Я просто не говорил ВСЕЙ правды. А теперь сказал. Я не подставлял вас раньше. Не подставлю и теперь. Все идет по плану.
- А как же решение Бюро?
- Какого Бюро?
- А как же решение? Наша информационная акция?
- Не было никакого решения! Не было Бюро, не было решения...
- Ты с самого начала знал, что никакой акции не будет? Что подумают люди из Бюро?
- Бюро - это я. Всех этих деятелей повязали почти год назад. Уже очень давно все "Прямое действие" - это я. Просто вы об этом не знали.
- Сука.
- Я?
- Нет, я! Из-за тебя мы здесь! Нас сейчас мочить начнут!
- Не начнут. Я специально пошел сюда вместе с вами. Операция прошла удачно. Ты попадаешь под программу защиты лиц, сотрудничающих с Конторой. Ты получишь деньги и документы на другое имя. Сможешь уехать из страны.
Он повернулся к Артему с Даниилом:
- Вы тоже получите все, что причитается. Ты, Данила, можешь забрать деньги, о которых
договаривался со своим Майором. Деньги приготовлены. Ждут тебя внизу. А тебе, Артем, я хочу предложить работать со мной в паре. Я к тебе присмотрелся и понял - ты сможешь...

Предыдущая страница 15 Следующая страница


Камикадзе 16

Густав говорил медленно, как гвозди вбивая им в голову каждое слово. Они стояли и молчали.
- А как же?..
- Что?
- Я не понимаю. Если ты работаешь на НИХ... если ты с самого начала работал на них... зачем ты нас сюда приволок?
- Честно?
- Честно.
- Понимаешь, Артемка, наша с тобой Контора получает деньги из международных фондов. Большие деньги. Эти деньги перечисляют, чтобы мы развивали программы по борьбе с терроризмом. Последнее время финансирование свернули... Акция была необходима... Со временем я объясню подробнее. Ведь теперь мы работаем вместе, да?
- Все-таки ты сука...
- Ты думаешь, я один сука? Между прочим, Писатель тоже наш человек. С самого начала был наш.
- Писатель, это правда?
Парни, как механизмы, повернули головы. У Артема был охрипший голос.
- Ну ладно - он... Но ведь мы с тобой...
Еще у него были огромные глаза. Даниил попробовал ответить. Ничего путевого из этого не вышло.
- Все! Кладем оружие и спускаемся! По одному! То, что я сказал, остается в силе. Если не соглашаетесь - вы трупы. Если соглашаетесь - можете считать, что сегодня самый удачный день в вашей жизни.
Моросящий дождь все стучал и стучал по жестяному козырьку. Гребень снял руки с приклада автомата... опустил руки. Даниилу показалось, что сейчас он заплачет.
- Нет. Это не правда.
- Что "не правда"?
- Все не правда. Я никогда не работал на спецслужбу. Он врет.
- Хватит, Данила. Все кончено. Зачем тебе эти понты?
Артем с Гребнем смотрели только на него. Так смотрят на доктора родственники онкологических больных.
- Не слушайте его. Не знаю, что он себе навоображал, но это вранье. Понятия не имею, что он имеет в виду. И вообще, парни, нас тут трое, а он один. Может, пристрелим умника?
- Данила, ты сумасшедший?
Даниил вытащил из кармана сигареты, прикурил и убрал пачку обратно.
- Не знаю. Может быть. Наверное, я сумасшедший. Но я - не сука. По крайней мере не такая сука, как ты. Отсюда по собственной воле я не уйду. Мы поднялись делать дело? Давайте делать дело.
Все смотрели на него. Даниил курил и, усмехаясь, разглядывал их лица. У сигареты был отличный вкус.
- Ты серьезно? Не уйдешь?
- Не уйду.
- А я-то подумал...
- Ты что, не знаешь меня?
- Знаю. Просто когда говорят такие вещи... Сам понимаешь...
Артем широко улыбнулся.
- Дай, как бы, Писатель, сигарету, что ли.
- Свои кури. У меня мало.
- Вот и хорошо, что мало. Здоровее будешь.
Он вытащил из пачки Даниила сигарету, прикурил и кивнул в сторону заложников:
- Что будем делать с ними?
- Как я понимаю, эфира на телевидении нам не дадут. Или дадут, а, Густав? Я думаю, ребят можно отпустить. Нам тут и без них вроде не скучно...
Гребень подошел к лежащим заложникам.
- Всех?
- Всех.
- Может...
- Да брось ты. Нам бы между собой разобраться.
Гребень велел им встать и построиться. Одежда у стоящих людей была мокрая, слипшаяся, перепачканная ржавчиной. По лицам, прокладывая дорожки в грязи, текли капли дождя... или слезы?
- С вами - всё. Можете идти.
Сперва нерешительно, а потом почти вприпрыжку заложники двинулись к выходу. Старичок-скандинав поддерживал свою старушку под локоть. Упитанные мужчины из сопровождения японца вжимали головы в почти белые воротники рубашек.
Лежать оставались только японец и давящаяся слезами девушка-переводчица. Артем наклонился к ним и помахал рукой в сторону выхода:
- Алё! милые! идите отсюда!
Девушка перевела. Премьер поднял серое лицо. Потом поднялся на ноги. Артем махал руками у него перед носом.
- Нерусский? Не понимаешь? По губам читай: "По-шел-на-хер!"
Даниил докурил, бросил сигарету вниз и огляделся. Странное дело: дождь все еще лил. Ветер все еще завывал. Город был все еще серым. Больше это его не трогало.
- Хорошо-то как!
- Ага.
- Как бы, неплохо начать отсюда выбираться.
- Да. Неплохо.
Они разом посмотрели на Густава. Артем, не поднимаясь с корточек, сказал:
- Знаете, парни? Вы идите, а я его задержу.
- Ты?! Меня?! Задержишь?!
- Да. Я. Тебя. Задержу. Идите, парни, и, если получится, убейте внизу несколько ублюдков вроде этого.
- Не катит. Уходить - так, как бы, всем вместе. Сначала этого вниз сбросим, а потом пойдем.
- Вы это серьезно?
- Вполне.
- Не хотите сдаться на моих условиях?
- Засунь свои условия себе, как бы, в задницу.
- Артем, ты тоже не хочешь сдаться?
- Нет.
- Данила?
- Да пошел ты...
Густав не спеша вытащил пистолет из-за пояса.
- Мне казалось, что из вас может выйти толк. Я ошибся. Прощайте.

***

- Готовы?
- Так точно.
- Как они стоят, запомнили?
- Так точно.
Снайперы были рассажены вдоль бортов. Старший группы поерзал, поудобнее усаживаясь на полу, и сквозь прорези в маске поглядел в лицо Полковнику.
Полковник, пригибаясь, чтобы не задеть макушкой железный потолок, прошел в кабину, сел в кресло рядом с пилотом и нацепил наушники с микрофоном.
- Первый! слышишь меня?
- Слышу хорошо, товарищ полковник, прием.
- Ориентируйся на первые выстрелы. Как только снайперы стартуют - оба взвода должны рвать наверх, как русские борзые. Понял меня?
Он махнул пилоту рукой: "Взлетаем!" Парни в камуфляже аккуратно сняли борт с машины. Лопасти крошечного вертолета задрожали, будто планировали прямо сейчас забиться в истерике.
Земля наклонилась, прицелилась дать Полковнику по лбу... он понял, что вертолет оторвался от земли. Такие шестиместные (пилот, командир группы и по два спайпера с каждого борта) машины он пробовал использовать еще там... в Анголе... сколько же лет назад это было?
Если противник засел, скажем, в ущелье... где-нибудь на высоте... если он считает, что застрахован от сюрпризов... то и пусть себе считает. Грузишь вертолет в фургон (кто догадается, что вертолет можно привезти в машине?) и подъезжаешь к объекту как можно ближе.
Вертолет взлетает почти беззвучно. Когда противник увидит, как на него выныривает вся в прожекторах морда вертолета, одновременно врубаются все сирены, и тут же с земли его начинает поддерживать артиллерия... в лучшем случае у него хватит времени помолиться. Какой-нибудь очень короткой молитвой.
- Отсчет высоты пошел. До контактного уровня осталось двенадцать метров... Десять... Семь... Четыре...
Оборачиваясь к замершим снайперам, Полковник повторил:
- Четыре. Мы начинаем.

***

Справиться не то что с тремя, а даже с тридцатью тремя такими, как эти, для Густава было просто, будто потушить окурок о спящую кошку. Перед началом операции руководство его Конторы просчитало все до деталей. Он был уверен, что сюрпризов не будет.
И все-таки он проиграл.
Уехать из страны... жить в лучших отелях мира... делать секс с влажногубыми мулатками. Занимайся чем хочешь - у тебя столько денег, что ты можешь позволить себе все.
Они должны были согласиться, поверить ему, сложить оружие, сдаться, подставить затылки. Тогда он аккуратно, одного за другим, перестрелял бы их, как собак.
Но они не согласились. А когда японец скрылся в дверном проеме и Густав мог начинать - было уже поздно.
Из-под колоннады, ревя сиренами и слепя прожекторами, выплыл вертолет. В эту секунду растерялись все, но Артем пришел в себя даже быстрее, чем Густав. Даниил успел заметить, как, изогнувшись дугой, мелькнуло в опасной близости от края его большое и грузное тело.
Они рухнули на пол и замерли.
Артем обеими руками сжимал провода детонатора:
- Бегите! Я взрываю!
Одновременно с его криком Даниил услышал, как о камень плющатся пули снайперов.
Краем глаза Даниил видел, как, переползая через окончательно замершего охранника, к нему карабкается Гребень. У него было безумное лицо. Снаружи бешено ревели сирены.
Густав орал:
- Артем, они убьют нас всех! Я знаю этих людей! Подними руки и отойди от детонатора! Они убьют нас всех!
Гребень был уже близко. Он, словно большое насекомое, перебирал руками-ногами и двигался к выходу. Даниил приподнялся на локте, кинул взгляд в сторону вертолета и тут же нырнул обратно.
- Бегите, парни! Я взрываю!
- А ты? - успел крикнуть Даниил, но ответить Артем не успел.
На стенку брызнуло черным. Перед глазами танцевали угольки, а вокруг не происходило больше ничего особенного. Не надо было никуда спешить. Можно было посмотреть в глаза Артему и увидеть, что ему больно, но пока он держится.
(fuck!.. умирать-то как неохота.)
Вертолет все ревел. Он почти нависал над ними. Тень от него почти накрывала ползущего в сторону выхода Гребня.
- Бегите, блядь! Я взрываю!
Приняв решение не умом (какой уж тут ум?), а тем, что ниже диафрагмы, Даниил рванул с места и, пригибаясь как можно ниже, побежал. Каждый шаг... словно новая строчка на экране зависающего компьютера... Даниил просто считал шаги и боялся оглянуться, чтобы посмотреть, как там сзади.
Он бежал, а за краем колоннады, ревущий и страшный, висел вертолет. Даже пригнувшись, он ощущал на себе сосредоточенные взгляды снайперов. Он уже видел выход с колоннады, но чувствовал, что добежать до него не успеет, и, когда до двери оставалось несколько метров, он не выдержал и прыгнул, а взрыва все не было, и повисшая ватная тишина... куда только делись сирены?.. давила на уши, а пульс бился в ушах, сотрясая колонны и давно, наверное, взбудоражив весь город, но когда у него за спиной наконец рвануло, он уже летел, раскинутыми руками чувствуя холодный осенний воздух, и только потом на другой от него стороне планеты на волю вырвался ослепительный свет, и все сделалось пусто и безвидно, и продолжалось это не просто вечность, а сразу несколько вечностей подряд.
Миры возникали, успевали надоесть и исчезали, а вокруг по-прежнему была пустота.
Небеса обрушились на землю, и больше он не помнил ничего.
Совсем, совсем ничего.
1 октября. Два года спустя
Даниил вошел в квартиру, запер за собой дверь, снял куртку, повесил ее в шкаф, помыл руки, не разуваясь, прошагал в гостиную, включил телевизор и сел на диван.
В телевизоре широко, будто готовясь откусить от громадного гамбургера, улыбался диктор. Даниил откинулся на спинку дивана и ладонями потер глаза.
Несколько минут он сидел и пытался сосредоточиться на том, что несла телевизионная говорящая голова. Сосредоточиться не получалось.
День был окончен. Оставалось прожить вечер. Еще один вечер его жизни.
Ничего не произойдет. Он посмотрит телевизор, разденется, ляжет в постель и уснет. Завтра встанет и начнет все сначала.
Даниил запрокинул голову и коснулся затылком плюшевой спинки дивана. Закурил. Потянулся за программкой... ничего интересного.
Дым от сигареты тоненькой струйкой утекал под потолок. Стараясь не уронить пепел на палас, он встал с дивана и вернулся в прихожую.
Все как обычно.
Он скинул ботинки и брюки, залез в душ, собираясь с силами, посидел перед телевизором и пошел ужинать. Варить пельмени. У пельменей был вкус - словно однажды кто-то уже пытался их прожевать.
Можно было бы пойти в кафе, но обойдется дороже, а следующую порцию гонораров неизвестно когда еще удастся из нынешнего редактора выжать.
Завтра неплохо бы встретиться с редактором цветной газеты, который собирался заказать ему статью... и позвонить в Москву: когда они заплатят наконец за его августовский материал?.. ремонтом надо заняться... потолок черт знает на что похож... а может, лучше не ремонтом, а купить новый пиджак, старый надоел... и вообще, нормальные люди ремонтом занимаются летом... но какого хрена ждать лета, если деньги пока есть, а летом, может, не будет... летом он, может, на море поедет... или не на море... все равно куда-нибудь поедет... чего сидеть в городе?.. главное, чтобы газета, для которой он подрядился писать, не закрылась... а если закроется, можно будет написать роман... за романы тоже неплохо платят. Правда, не все...
Он поставил тарелку в раковину, прикурил от горевшего на плите голубого пламени и подошел к окну. За окном была всегдашняя ночь его новой жизни.
Морщась от отвращения, он сполоснул тарелку, поставил ее в сушилку и вернулся в комнату. На экране все еще улыбался кретин ведущий... или это был уже другой? Даниил попереключал каналы и понял, что ничего веселее ему все равно не найти.
Он лег наконец во весь рост и почувствовал, как устал за день. Болела спина, чесались белки глаз. Сегодня он рано встал. Сходить купить пива? Попробовать уснуть? С тех пор как Даниил вышел из тюрьмы, он не любил спать.
Изолятор, в котором он сидел, был ведомственный. Двух-трехместные камеры, сносное питание. Вместо параши - стандартный унитаз. К нему в камеру никого не подселяли. Это было хорошо.
Даниил целыми днями лежал на правом, менее поврежденном боку и разглядывал трещинки на бетонном полу. За девять месяцев он запомнил их хорошо. Стоило ему зажмурить глаза, и они до сих пор причудливым узором проплывали под веками.
Считается, что те, кто попадает в тюрьму, мечтают поскорее вернуться домой. Даниил, оказавшись дома, всего лишь до поздней ночи смотрел телевизор, листал глянцевые журналы двухлетней давности, а измотав себя усталостью, засыпал - как проваливался. И никогда не видел снов.
Заранее зная, что будет жалеть, он встал с кровати и сделал то, что давно собирался. Как-никак сегодня круглая дата. Два года. Он подошел к письменному столу, выдвинул нижний ящик и достал полароидную фотографию. Она была поцарапанной, потрескавшейся и серой от прикосновения жирных пальцев.
Как фотография выжила в том бардаке, который творился с ним последние двадцать с лишним месяцев, он не знал. С фотографии на него смотрело его вчера.
Смеющиеся, уже с утра пьяные, молодые. Они еще не знают, что скоро все до единого будут мертвы. А он останется и будет вынужден жить дальше.
Из тюрьмы он вышел четыре месяца назад. В самом начале лета, которое выдалось ранним и жарким. На Марсовом поле отцветала сирень. Каждое утро он просыпался от слепящего сквозь окно солнца и чувствовал запах расплавленного асфальта.
Он залезал в душ, а потом сидел и подолгу не мог понять, чем же следует сегодня заниматься... чему посвятить еще не прожитый день. Во сколько бы он ни вставал, ему казалось, что за окном ночь и пора ложиться спать. Впрочем, со временем он втянулся.
Первые полгода, проведенные в тюрьме, он почти не помнил - лежал в больнице. Ожог - двенадцать процентов кожи. Его несколько раз оперировали. Из академии специально приезжало седенькое светило с собственными ассистентами.
Теперь шрамы он почти не чувствовал. Они побелели и не беспокоили его. Первое же время заживающие ожоги страшно чесались. Особенно один, самый большой, на груди.
Как только он смог нормально ходить, его перевели в специзолятор под Выборгом, и начались допросы.
Фотография выжила, а люди, на ней изображенные, - нет. Предметы всегда долговечнее хрупких человеческих существ. Тощий Гребень, пузатый Артем, коротко стриженная Лора, он сам с отросшими ниже плеч волосами. Вместе во все дни до скончания века...
- Вы признаете, что совместно с гражданами Иващенко, Гусевым и Докучаевым вступили в преступный сговор, имеющий целью террористический акт в отношении премьер-министра Японии, господина Фукоку?
- Признаю.
- Кто еще участвовал в планировании и проведении данного теракта?
- Никто.
- То есть вы собирались провести его вчетвером?
- Впятером.
- Кто был вашим пятым соучастником?
- Теперь это не важно. Пятой была девушка. Ее звали Лора. Теперь она мертва.
Он поднес фотографию к глазам. Просто картонный квадратик, в центре которого похмельный Артем смешно нахмурился в объектив. В то утро у него расстроился желудок.
В протоколе, с которым ему дали ознакомиться, значилось: "Тела террористов, известных под псевдонимами „Густав" и „Артем" (настоящие фамилии - Докучаев и Иващенко), поступили к судебно-медицинскому эксперту в виде, обезображенном настолько, что опознанию не подлежали".
Какое, в задницу, опознание? Перед тем как его, с сожженной кожей, истекающего кровью, увезли на реанимационной машине от собора, он видел, что взрывом был выворочен целый пролет балюстрады. Говорят, куски гранита забросило чуть не на другой берег Невы.

Предыдущая страница 16 Следующая страница


17 Илья Стогов

То, что они с Гребнем успели добежать почти до выхода, спасло им жизнь. Даниил пострадал больше. Гребень - меньше. В камеру выборгского изолятора он попал месяца за четыре до Даниила.
Первый раз Даниил видел его на очной ставке, устроенной им прошлой зимой. Даниил ковылял по коридору на костылях. Навстречу шел, зажатый по бокам мордастыми конвоирами, Гребень.
- Писатель! Ёбты! А я думал, эти гандоны тебя уже убили!
Он отпихнул конвоиров, он бросился к Даниилу, он блестел зубами, а когда конвоиры заломили ему руки, не переставая улыбаться, наклонился к тому, что был поближе, и спросил, почему тот редко заходит в камеры?.. ведь зэки любят таких... пухлогубеньких.
Конвоир изменился в лице и несколько раз ударил его пониже ребер. Гребень не перестал улыбаться. У него была злая улыбка сильного и свободного животного.
Второй и последний раз Даниил видел его сразу после Нового года. Протухший взгляд, грязная одежда. Этот пижон перестал даже умываться. У него не было двух передних зубов. Через левую бровь тянулся большой белый шрам...
Еще полтора месяца спустя он повесился в камере на скрученной в жгут простыне.
(как бы, не могу я жить вместе со жлобьем. у меня, как бы, конституция для этого чересчур тонкая, поняли?)
А вот Даниилу повезло. По крайней мере, так ему казалось, когда он вышел за выкрашенные зеленым ворота изолятора.
Столичные газеты поместили материалы о взрыве на первой полосе. Для некоторых из этих газет Даниил раньше писал. Авторы высказывали сомнения в том, что известный журналист Сорокин действительно мог иметь отношение к организации взрыва.
При чем здесь писатель? Пусть нам назовут имена настоящих организаторов этой варварской акции! Версию о том, что спецслужбы взяли совсем не того, кого следовало, подхватили говорящие головы из телевизора.
За две недели до суда в камеру к Даниилу пришел Майор. Даниил не видел его почти год, но он совершенно не изменился. Тот же серый пиджак, то же незапоминающееся лицо.
В результате суд вышел скомканным. Еще через три недели Даниил был дома. С формулировкой: "Вина не доказана". Судья особенно напирал на то, что японец остался жив, а Даниил несколько лет назад писал о терроризме книгу. Какая между этим связь, Даниил не понял, но спрашивать не стал.
Он огляделся и обнаружил себя на с детства знакомом плюшевом диване. Где с тех пор и пребывал, не отвечая на просьбы об интервью и заворачивая приглашения поучаствовать в модных ток-шоу. Майор может быть доволен: как они и договаривались, никто не узнает о том, что же на самом деле произошло на колоннаде Исаакиевского собора.
Когда-то он влез в эту историю ради того, чтобы написать книгу, получить деньги и уехать с НЕЙ на необитаемый островок. Островок, на котором он приземлился, оказался действительно необитаемым. Размером он был всего-навсего с плюшевый диван.
Даниил, кряхтя, поднялся, выключил телевизор, включил радио. Покрутил колесико настройки, остановился на "Хит-FM 90.6", немного убавил громкость, снова взял со стола полароидный снимок.
Самым ужасным в его новой жизни были вечера, когда он оказывался дома один и понятия не имел, чем занять отломившийся бонус - несколько десятков лет предстоящей жизни.
Когда он вернулся в квартиру родителей на Моховой, те устроили ему праздничный ужин. Отец рассказывал старые, запомнившиеся Даниилу еще с детства анекдоты. Он одолжил ему денег, и Даниил снял квартиру, перевез мебель, купил телевизор и кое-что из одежды.
Теперь у него было вроде бы все. Можно было начинать все снова.
Он закрыл глаза и, не шевелясь, выкурил сигарету. Сходил на кухню, попил воды, вернулся в комнату и выкурил еще одну. Потом включил маленький ночник на стене, выключил верхний свет и стал не торопясь стаскивать рубашку, футболку, брюки, мягкие, удобные семейные трусы с пуговичкой на ширинке...
Времена, когда он носил камуфляжные футболки и кожаные джинсы, как у Пола Хьюсона из "U2", прошли.
Строители нового мира. Парни в черной садо-мазо коже и футболках с апокалипсическими надписями. Пьяная и веселая заря нового века. Какого хрена?!
Пили, делали секс, носили в карманах кожаных курток большие металлические пистолеты. И что? От нового мира остался сгнивший труп с разломанными шейными позвонками и полведра брызг, опознанию не подлежащих.
(вижу: поднимается с колен моя родина! вижу: приходит она - революция!)
Еще остался он, Даниил Сорокин. Тоже ненадолго. Тридцать лет. Впереди еще столько же, но - по нисходящей. Девушки постепенно перестают улыбаться тебе на вечеринках. После третьего коктейля в боку начинает ворочаться дырявая печень.
Вокруг, в точно таких же блочных коробках, лежат в постелях тысячи тысяч точно таких же, как он. Уставших на работе, принявших душ и пожевавших пельмени.
А в сыром (обязательно в сыром и дурно пахнущем!) подвале сидят, болтая о молодости мира, те, кто не желает уставать на работе, делать супружеский секс и есть пельмени.
Парни в черных кожаных куртках.
Эти разговоры, эти подвалы, этот новый мир - все это вирус. Шел человек по улице. На работу или к девушке. Поднял голову к свинцово-грязным небесам... готово! Через неделю можешь искать его, одетого в футболку с Че Геварой, в подвале.
Отныне долгими осенними вечерами парню предстоит сидеть и мечтать, как с борта стратегического бомбардировщика он будет забрасывать ракетами Кремль.
(парни из "красной армии японии" времени на всякую херню не тратили. уже через пять лет после того, как собрались, парни пытались угнать стратегический бомбардировщик и к едрене фене закидать ракетами пентагон!)
Каждый из них схватил этот вирус по-своему. Гребень хотел удовольствий. Артем - служения... жертвы. Лоре просто хотелось любви. Ничего особенного. Кончилась история тем, что они умерли.
Сиди дома, говорил им этот мир, и я не трону тебя. Они не сидели, и мир их убил. Он так устроен, этот симпатяга мир. Тот, кто не хочет лежать в теплой постели, будет лежать на кладбище.
(вы мертвы, парни.
Я никогда не говорил вам этого, мазефакеры, но я любил вас. вы были самыми лучшими, самыми чистыми из всех, кого я знал.
Вы хотели, чтобы как лучше... вы сделали как нужно... и вы мертвы. с теми, кого вы ненавидели, нельзя играть по их правилам. они все равно выиграют. вы попытались - и больше вас нет.
Вы убиты, вы сгнили, вы забыты. а я... жив.
Как мне прожить то, что осталось? время, которое я не собирался проживать?
Эту бесконечную ночь?)
Он уже засыпал, проваливался в текущую из вчера в завтра реку, и мысли текли сами собой. Вялые, мягкие, ускользающие... Под веками у него уже плыли ажурные парусники, и под одеялом было тепло... внутри разливалось теплое чувство.
Он знал - теперь все будет хорошо. Он засыпал, а на его губах застыла детская, безмятежная улыбка.
(теперь он знал, чем ему предстоит заняться...
Он встал, оделся, до самого подбородка застегнул молнию черной кожаной куртки и, хлопнув дверью, вышел из квартиры.
Ночь. Просто осенняя ночь
Он раздвинул ветви и огляделся. никого. быстро, в несколько прыжков, он преодолел открытое пространство и рухнул в траву. перекатился на спину, подтянул сумку с оружием к себе и затаился.
Небо было черное, пустое, ни единого облачка. отличная летная погода. он приподнялся над травой. с этой стороны база не охранялась, но он все равно сделал все как положено: лежа ничком, опустил маску на лицо и лишь затем поднялся на колени.
Забор был высоким. его это не смущало. вчера, осматривая базу в бинокль во-он с того холма, он заметил несколько росших у самой ограды деревьев. пригибаясь к земле, он добежал до ближайшего дерева, закинул сумку за спину, быстро вскарабкался до первой развилки и снова замер.
Черный комбинезон, на лице маска, оружие обернуто в мягкую фланель и не брякнет, даже если сбросить сумку на асфальтовую дорожку.
Покрепче обхватив ствол, он подтянулся и заглянул за забор. вдоль забора через каждую сотню метров были натыканы вышки с яркими, ярче солнца, прожекторами, и база лежала теперь перед ним как на ладони.
В обе стороны, насколько хватало глаз, тянулась взлетная полоса с яркими лампочками разграничительных полос. на противоположной стороне в тени замерли истребители. вокруг ходили с деловым видом механики в защитных комбинезонах. еще дальше вправо были припаркованы несколько заправщиков.
Он перекинул сумку вперед и вытащил из бокового кармашка кусачки. Колючая проволока была натянута в восемь рядов. он аккуратно перекусил четыре нижних и, насколько хватило рук, отогнул проволоку в сторону. даже сквозь вязаные перчатки он чувствовал, какая она холодная.
Он осторожно, так, чтобы не зацепиться, свесился на ту сторону забора, сбросил сумку на землю и нырнул вслед за ней сам. Приземлился на руки, подхватил сумку, пробежал, пригнувшись, несколько метров и затаился возле забора. осторожно выглянул, пытаясь разглядеть, не слишком ли заметна перекушенная проволока.
Он вынул из сумки пистолет, накрутил на дуло трубку глушителя и прикрепил к поясу. достал автомат, щелкнул для проверки затвором, пихнул в сумку на поясе пару запасных магазинов. гранаты убирать не стал, зажал в руке. последний раз осмотрелся.
Ну что - поехали?
Короткими перебежками он добрался до ближайшей вышки. привалился к забору и огляделся. медленно поднял ствол пистолета, совместил в одну линию мушку, прицел и затылок часового и плавно спустил курок. выстрел получился тихим, не громче хлопка в ладоши. часовой повалился, даже не вскрикнув.
Даниил подбежал к одной из свай, вытащил из нагрудного кармана фляжку с бензином, разбрызгал, чиркнул зажигалкой. одну из зажатых в руке гранат он, выдернув чеку, прикрутил скотчем к опоре, потом отбежал в сторону, коротко замахнувшись, швырнул вторую гранату, а сам бросился в сторону стоявших на другом конце взлетной полосы самолетов.
Все получилось, как он предполагал. через десять минут уже выли сирены, гудело пламя, неслись, стуча сапогами, солдаты в форме, мимо ангара, за которым он отсиживался, пронеслось несколько пожарных машин. он пару секунд полюбовался на то, что устроил, и все так же, короткими перебежками, двинулся дальше.
Возле самолетов остались стоять только трое техников. техники нервно курили, вытягивая шеи заглядывали на то, что творится в дальнем конце взлетной полосы, и негромко переговаривались.
- эй! мужики!
Они посмотрели в его сторону. у техников вытянулись лица. как он и предполагал, один - самый бестолковый - тут же потянулся к висевшей на поясе кобуре. даниил всадил в ногу герою пулю. тот, даже не застонав, рухнул на бетон.
- лечь на землю! лицом вниз! руки за голову!
Переводя взгляд с лежащего на земле товарища на вязаную маску даниила, они начали
укладываться. он перебросил автомат на спину, подбежал к ним и вдавил первого из техников коленом в бетонное покрытие.
Из бокового кармана брюк он вытащил моток скотча и быстро смотал технику руки. потом, кинув взгляд по сторонам, передвинулся и точно так же замотал ноги. под конец залепил рот и оттащил к самой стене ангара.
Хорошая штука - скотч.
Замотав двух оставшихся, он сбегал к углу ангара и огляделся. пожар только-только начали сбивать, офицер в летной форме орал солдатам, кто-то пытался организовать оцепление. все бегали и суетились. в его сторону никто не смотрел.
Он вернулся к техникам и, выбрав самого испуганного, рывком отлепил полоску скотча от его губ. тот сморщился от боли, но промолчал.
- отвечать быстро и четко. не вздумай врать - пристрелю как бешеную собаку! понимаешь меня?
Тот кивнул.
- у какого самолета заправлен полный боекомплект?
- э-э-э... у всех самолетов... в смысле, они все снаряжены, ракетами.
- ракеты учебные?
- настоящие. учебные мы давно не ставим.
- горючее тоже во всех заправлено?
- нет, горючего вообще нет.
- ни в одном?
- им запрещено стоять заправленными на земле. их только перед вылетом заправляют.
- там вообще топлива нет? ни капли?
- нет, ну аварийная норма залита, конечно. чтобы по земле ездить. а взлететь не хватит, очень мало.
Даниил полез за скотчем.
- не надо заклеивать мне рот. у меня насморк, я не могу дышать носом. я задыхаюсь.
Даниил, не обращая внимания, отмотал нужный кусок.
- я не буду кричать. я буду лежать молча, не заклеивайте мне рот. я задохнусь! у меня насморк!
- а у меня - автомат. так что заткнись.
Он подхватил сумку и бегом направился к почти черным в стоявшей над базой темноте самолетам. слившись со стеной, он подошел поближе, несколько секунд присматривался к часовому в нелепой шинельке, затем вытащил из сумки пистолет и прострелил ему голову.
На то, чтобы вскарабкаться в кабину, завести на четверть мощности турбины и развернуться, у него ушло всего несколько минут. сверившись с планом, он двинул машину к диспетчерскому центру.
Убедившись, что развернул самолет правильно, он негромко проговорил в микрофон:
- диспетчер?
- да, слушаю.
- позовите командира базы. срочно.
Пауза.
- кто говорит?
- я стою перед входом. я захватил самолет, бортовой номер эм-пятьдесят восемь. приборы показывают, что в моем распоряжении имеется четыре ракеты "воздух - земля". вы зовете командира?
- зову... сейчас...
В следующий раз наушники заговорили только через несколько очень долгих минут.
- я командир базы. говорите...
- это захват. я стою перед входом в ваш диспетчерский пункт. перед единственным входом. все вы, там внутри - мои заложники. вы, а также все женщины и дети из здания слева от пункта. это понятно?
- понятно. дальше.
- это я взорвал ваши склады, я убил двух ваших часовых и сейчас, если будет нужно, я расстреляю ракетами и вас, и офицерские семьи. я не шучу и не собираюсь блефовать. вы находитесь полностью в моей власти, поймите это сразу, повторять я не стану. если вы попробуете начать выводить людей через окна с другой стороны здания, я нажму на гашетку без предупреждения. если вы попробуете атаковать мой самолет - я нажму гашетку без предупреждения. если вы не выполните хоть одно мое требование - я нажму на гашетку без предупреждения. это понятно?
- понятно.
- очень хорошо. вы прикажете, чтобы мне залили полные баки горючего. к самолету должен подъехать всего один заправщик, с одним человеком в кабине. я должен его видеть. после этого я взлетаю - и вы свободны. ваши диспетчеры организуют мне воздушный коридор и ведут туда, куда я скажу. это понятно?
- я должен доложить начальству.
- нет.
- почему?
- разговор окончен.
- я ведь не торгуюсь. без санкции штаба округа я не смогу ничего сделать. я объясню им, что происходит, и они согласятся. мне нужно всего полчаса.
- ладно. докладывайте. но через десять минут я нажимаю на гашетку, и от здания с вашими семьями остается только облачко пара. еще через десять минут я нажимаю на гашетку второй раз - и в облачко превращаетесь уже вы сами.
- дайте мне полчаса...
- нет. десять минут. время пошло.
Он отключил связь и откинулся в кресле. кресло в самолете было удобным. когда лампочка связи замигала снова, часы показывали, что прошло ровно восемь с половиной минут.
- алло! пятьдесят восьмой! вы меня слышите?
- да.
- ваши требования принимаются. куда вы собираетесь лететь?
- я скажу после того, как поднимусь в воздух.
- если вы собираетесь лететь за границу, мне понадобится связаться с иностранными диспетчерами.
- нет. не за границу.
- вы представляете какую-нибудь организацию?
- зачем вам это?
- меня просили узнать те, с кем я советовался.
Он помолчал.
- да, представляю. я представляю боевую группу политического движения "прямое действие".
- погодите, не так быстро. политического... как вы сказали?
- заправщик должен подъехать справа. ехать медленно, остановиться за белой разделительной полосой. делать он все должен медленно. если что будет не так... вы меня понимаете...
- понимаю.
- если вы надумаете залить мне какое-нибудь не то горючее, или начнете мудрить с воздушным коридором, или еще что-нибудь хитрое придумаете, то... у меня на коленях лежит карта. на карте значится, что вон за тем леском расположен городок нижнереченск. сколько бы горючего у меня ни было, взлететь мне хватит и до городка я дотяну. и скорее всего, успею расстрелять все четыре ракеты. и уж только затем свалюсь на самой оживленной нижнереченской улице. я внятно излагаю? да? давайте обойдемся без экспромтов, хорошо?
- хорошо.
Желтый заправщик медленно выехал из-за ангаров. машина подползла к разграничительной линии, и из кабины вылез действительно один-единственный техник. если что-то и должно было начать происходить, то именно сейчас. но все обошлось.
Индикаторы показали, что баки полны. заправщик так же медленно уполз обратно.
- все о'кей? - поинтересовался динамик.
- да.
- вы собираетесь выходить на полосу?
- собираюсь.
- погодите, тут с вами хотят поговорить.
В динамике пощелкало. потом даниил узнал голос:
- даниил владимирович? вы меня слышите?
- да, майор, я вас слышу.
- что происходит, даниил владимирович? мне сказали, вы захватили базу?
- захватил.
- я не понимаю: вы в одиночку захватили целую базу?
- да.
- зачем?
- давайте вкратце, я очень занят. что вы хотели мне сказать?
Майор говорил о том, что даниил поступает странно, очень странно... он подводит лично его, майора, который, между прочим, ходатайствовал за него, ручался и содействовал его досрочному освобождению... а теперь такое начинает происходить... и в этот раз помочь ему будет невозможно...
Даниил не слушал. он обеими руками держал штурвал и не торопясь разворачивал самолет на исходную позицию.
Подъехав к жирной белой черте с надписью START, он проговорил в микрофон:
- давайте не будем тянуть время. я не передумаю.
Повисла долгая пауза. посланные майором головорезы в любом случае не успевали подъехать до того момента, как шасси самолета оторвутся от земли.
- куда вы хоть собрались-то?
- я собрался в москву. все четыре ракеты я собираюсь выпустить по кремлю.
- по кремлю?!

Предыдущая страница 17 Следующая страница


Камикадзе 18

- да.
- почему по кремлю? это же паранойя! зачем вам это надо?!
- я знаю, что это паранойя.
- и все равно делаете?!
- у меня мало времени. попросите командира базы переключиться на связь со мной.
- даниил владимирович, что вы делаете, а? вы же понимаете, что у вас нет ни единого шанса добраться до москвы!
- понимаю.
- и все равно пытаетесь? вас собьют в воздухе. собьют сразу же, как только вы взлетите.
- я знаю.
- тогда зачем вам взлетать, я не понимаю?! все ПВО северо-запада уже предупреждены. вам осталось жить от силы двадцать минут!
- майор, вы зря тратите время.
Он потянул руль на себя. перед ним лежала бесконечная, ровная и чистая взлетная полоса.
Двадцать минут? ну что ж, пусть двадцать... это будет очень интересная жизнь. не очень длинная, и получаса не наберется, но - настоящая жизнь.
Взлетная полоса упиралась в прекрасное восходящее солнце.)
Ночь кончилась. Начинался день.

Предыдущая страница 18


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Илья Стогов - Биография

Илья Стогов

На основную страницу

Биография

Родился в Ленинграде. Работал продавцом спортивных велосипедов, телеведущим, уличным обменщиком валюты, учителем в школе, уборщиком в берлинском кинотеатре, главным редактором эротического журнала, охранником, переводчиком, музыкальным обозревателем, барменом, пресс-секретарем в казино. В масс-медиа в общей сложности проработал тринадцать лет.
Уехав из Петербурга, полтора года жил на острове Сахалин. Снялся в клипе на песню из саундтрека к «Мачо не плачут», где сыграл самого себя. В 2003 году принимал участие в записи одного из альбомов группы «Би2». В 1995 году представлял Россию на V Всемирном форуме католической молодежи в Маниле (Филиппины).
По образованию магистр богословия.
Женат, двое детей.
В 1999 году признан «Журналистом года».
В 2001 году газетой «КоммерсантЪ» номинировался на звание «Человек года» с формулировкой «За создание жанра мужской литературы».
За роман «Мачо не плачут» был назван писателем года, а сам роман был отмечен как роман года. Роман «mASIAfucker» в 2003 году номинировался на литературную премию «Национальный бестселлер». Серия карманных путеводителей в 2003 году получила Большой приз Художественной премии «Петрополь». Книги переведены приблизительно на десять европейских и азиатских языков.


Илья Стогов

Камикадзе

Цикл: "Поколение Y"

 Читать книгу

Аннотация

Предисловие автора

11 сентября 2001 года я протянул дрожащую, с грязными ногтями руку и включил телевизор. Каждые десять секунд "Боинги" на экране вырывали у Америки ее сердце и в пыли и пламени рушились башни нью-йоркского Торгового центра.
Дежа вю?
Незадолго до этого у меня родился сын. Глупо было бы не запить, и я запил. Запой получился не очень долгим... дней десять-двенадцать. Соображалось после него все равно туго.
Тем не менее внятную мысль я сформулировал.
Мысль сводилась к тому, что раз уж все центральные телеканалы решили экранизировать мой роман "Камикадзе", то неплохо было бы с них, с сук телеканальных, получить гонорар, потому что деньги кончились еще третьего дня, а копирайты на экранизацию никто ведь не отменял... ведь так?

Биография автора

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel