Илья Стальнов - Ночь пяти стихий

1 Илья Стальнов

События последних дней Атлантиды и Смутного времени на Руси оказываются тесно переплетены одной тайной. И советник Императора Атлантов, властолюбивый Картакг, и тысячелетия спустя лихой атаман Роман Окаянный - оба берут на себя грех убийства десятков невинных людей, чтобы завладеть амулетом, который приносит своему обладателю власть и богатство. Но они, непосвященные, не знают, что такие сокровища сами выбирают себе судьбу, ломая жизни людей и народов, изменяя лики времени.

ПРОЛОГ

Искра жизни. Энергия духа, стиснутая путами материи, заключенная в тюрьму судьбы. Это ты, человек, и ты думаешь, что вырываешь у вечности миг, чтобы сжечь его в радости и веселье, прожить в страданиях, оросив каждую минуту своим потом и кровью, или отдать тупости и праздности, скуке и унынию. Но избранным дано видеть Цепь - возникающую из туманного прошлого и уходящую в неопределенное будущее последовательность событий. Тот, чей взор проникает в невидимое, сможет узреть Великие Круги, соприкасающиеся с земной юдолью, и тогда возвращаются Души, чтобы завершить незавершенное, преодолеть непреодоленное, заплатить незаплаченные долги. Возвращаются ВЕЩИ - у них своя судьба, порой великая. И переходят из эпохи в эпоху немногие отмеченные высшей печатью Странники.
Связываются времена. Так однажды, проникнув взором в глубины своей души, как во вспышке молнии, на миг уничтожившей тьму и сорвавшей покровы прошлого, различишь ты, смертный, все, что уже было, и поймешь: ты живешь не просто так, бесцельно, а участвуешь в бесконечной и жестокой борьбе Добра и Зла. Борьбе, пролегающей через долины стран и душ, через пустыни времен.

АТЛАНТИДА. ЗАБАВЫ ПЛЕБСА

(11520 год до рождества Христова)
Высокий чернокожий дикарь бешено вращал огромной дубиной, отгоняя наседающих на него воинов страны Сахарных гор, вооруженных бронзовыми щитами и острыми мечами карнахской стали. Двое из нападавших уже валялись на земле, сбитые его мощными ударами. Но оставшиеся не отступали. Хицейцев не страшила смерть, не страшила боль. Разве что-то может напугать артистов главного театра Великого города Перполиса? Нет. Их страх высушен, истолчен и развеян по ветру. Жизнь артиста театра - это лишь вырванный у смерти миг.
Гиганта звали Джумба. Его год назад захватила в Черных землях галера наместника западной провинции Ахтаюб Кальмина - прославленного охотника за рабами. Джумба быстро стал достопримечательностью театра. Общее количество погибших от его руки уже перевалило за сотню. А недавно он уложил на песок арены белокурого варвара, до того считавшегося непобедимым. Против него выставляли двоих противников, потом постепенно дошло до пятерых. По окончании боя из какихто своих соображений он с криком отрубал головы несчастным, и это восхищало публику еще больше, добавляя зрелищу остроту. Для плебса каждый спектакль с его участием был праздником.
Карлик-хицеец ринулся к Джумбе и в отчаянном рывке, уклонившись от дубины, пропорол гиганту руку. Он рассчитал все верно, кроме одного - не учел неописуемой мощи дикаря. Для того дубина была что тростинка - он легко перекинул ее из одной руки в другую и играючи переломил хребет нападавшему. Действовал он молча. Ни боль, ни ранение, ни радость победы не могли заставить его говорить. За все время пребывания в Перполисе от него не слышали и пяти слов.
Другой карлик сумел проскользнуть к дикарю и задел ему мечом ногу. Трибуны театра, вмещавшего триста тысяч человек, взревели… Плебс был недоволен своим любимцем. Игрушка сегодня работала со сбоями. Джумба допустил уже несколько ошибок, и его бугрящаяся мышцами грудь, мощные руки были залиты кровью. Движения становились все менее уверенными. Он уставал.
Да, Джумба ошибался, действовал не так сноровисто, но в конце концов перед ним оставалось всего лишь двое хицейцев - желтокожих обитателей далекой страны Сахарных гор. Они были отчаянные бойцы, но что могли противопоставить карлики неудержимому напору уроженца Черных земель?
На полминуты бойцы разошлись, постояли, не обращая внимания на улюлюканье зрителей. А потом сошлись вновь - двое против одного.
Под широким тентом, на трибуне для самых почетных гостей, откуда сцена театра смотрелась как на ладони и где прекрасно были слышны не только лязганье и крики дерущихся, но даже их сдавленные восклицания и мольбы, на жестких подушках сидели двое - принц Горман Тихий и Видящий маг Рут Хакмас. За их спинами стояли рабы, готовые выполнить любое желание хозяев. На серебряных блюдах лежали фрукты и сласти, но они остались нетронутыми.
- Я ненавижу эту забаву, - негромко произнес принц, бледный, тонкий в кости с нервным лицом и большими карими глазами юноша лет двадцати. Он был одет в переливающуюся на солнце разными цветами радуги тогу, сделанную из материала, секретом которого владели лишь ткачи горного народа саатахов из провинции Саат. На правой щеке принца было едва заметное родимое пятно в форме пятиконечной звезды.
- Да, это отвратительное зрелище, - согласился Видящий маг.
- Когда я вижу ликующий в театре плебс, жаждущий крови, я начинаю ненавидеть соотечественников.
- Они не заслуживают ненависти, - возразил Видящий маг. - Они заслуживают сострадания.
- Но…
- Они слабы. Тьма наступает, и они не могут ничего поделать. Они наслаждаются чужой смертью, пытаясь позабыть о своей.
Принц вздохнул. Посещение театра было для него тягостной обязанностью.
- Говорят, когда-то в театрах показывали пьесы и артисты учили людей мудрости, рассказывали поучительные истории, а не резали друг друга.
- Ты прав, мой юный друг. Сейчас пьесы Аримарка и Тенезея играют, пожалуй, только на сцене в моем дворце да в Прибежище магов. Другие времена. Другие страсти. Другие потребности.
- Мне не нравятся наши времена.
- А вот это, мой друг, глупо. Каждое время наполнено своими ароматами, и мы должны оставить их в своей душе…
Между тем схватка возобновилась. Время работало против чернокожего Джумбы. Он устал, а хицейцы славились своей выносливостью. И знаменитая дубина вращалась все медленнее, чего не скажешь о мечах карликов. Вот еще одна красная полоса прочертила грудь гиганта. Слабый удар не смог пробить мышцы и только вспорол кожу.
Хицеец принял тяжелую дубину на бронзовый щит, и тот раскололся, а сам воин без сознания повалился на арену, присыпанную песком.
Джумба не успел повернуться. На этот раз меч другого противника пронзил ему бедро. От второго удара Джумба уклонился. От третьего - тоже. А потом опустил сверху дубину на голову врага, которая провалилась куда-то в плечи.
Тем временем оглушенный ранее хицеец очнулся. Он равнодушно глядел на то, как чернокожий разделывается с его товарищем. Потом нашарил, меч и мягко, как кошка, ринулся к Джумбе. Почему-то дикое, воспитанное в джунглях, полных опасностей, безотказное чутье черного гиганта на этот раз подвело его. Он не успел обернуться. Почуял смерть за спиной поздно. И острая сталь вошла в тело.
Джумба обернулся. Небрежно выбил из рук хицейца меч. Приподнял карлика одной рукой, как-то непонимающе глядя на него. Встряхнул, как котенка. И переломил позвоночник о колено. Отбросил труп. Качнулся. Сделал шаг, попытался нашарить лезвие на спине и выдернуть его, но не смог. Тогда он нагнулся, поднял тяжелую дубину, размахнулся и метнул ее. И зрители впервые услышали вопль отчаяния и радости, который исторгся из самых глубин души дикаря.
Дубина описала широкую дугу и упала на трибуну.
Один зритель вскрикнул, схватившись за переломанную руку, другой упал замертво.
Дикарь рухнул на арену и замер навсегда рядом с шестерыми хицейцами, которых он сегодня лишил жизни во славу алчного до развлечений и крови плебса Атлантиды.
Трибуны неистовствовали. Они давно не видели такого зрелища.

Лицо принца Гормана передернуло от отвращения. Он с омерзением глядел на свой народ. В глазах же Видящего мага Хакмаса, наоборот, читалось сострадание.
На трибунах напротив наблюдали за происходящим еще двое. Тучный, с оловянными равнодушными глазами, болезненный Император Прат Хитрый. Он часто дышал, его не так волновало зрелище, как проблемы с желудком. Схватки в театре он видел сотни раз. Они наскучили ему. В последнее время все меньше было удовольствий на земле, способных пробить броню его апатии. Он бы тоже с удовольствием был сейчас не здесь, а в покоях, под присмотром врачевателей, но не мог себе этого позволить.
Рядом с ним сидел, ежась, будто от холода, советник и придворный маг Картанаг Змея. По его холодному, с зеленоватым оттенком лицу ползла злая улыбка. Он наслаждался неистовством плебса. Он был очарован зрелищем. Он любил театр.
Картанаг взял «длинное стекло», внимательно рассмотрел поверженных на арене. Потом его взгляд упал на противоположную трибуну. Советник усмехнулся еще шире, когда разглядел гримасу отвращения на лице принца, и едва слышно прошептал:
- Щенок…

РУСЬ. КУПЕЧЕСКОЕ СЧАСТЬЕ

(1620 год от рождества Христова)
Преодолев длинный путь, избежав стольких опасностей и ловушек, купец Лука сын Мефодьев даже представить себе не мог, что самое худшее ждет его дома. Прямо в двух шагах от родного лабаза, доверху набитого богатыми товарами.
В тот год, соблазненный товарищами, решил он попробовать новое дело, очень доходное, но не менее и рискованное. Устремился его взор на Север. В Пермь можно было попасть сухим путем только зимой, когда прихватит жестокий морозец дороги и болота да разбредутся по теплым займищам, попрячутся разбойники. С Божьей помощью добрался до северных краев Лука с товарищами без особых хлопот. Ну а там - раздолье для души купеческой! Местный люд совсем цену товару не знает, не ведает. За железный топор можно было столько соболей взять, сколько одновременно в дырку пройдет, куда топорище вставляется. Возвращались купцы в самом добром расположении духа, при хорошем куше, когда снег и лед стаяли. Спустились водным путем по речке Вычегде на Двину, ну а там и до самого Ярославля рукой подать. А дорога от Ярославля до Москвы - сущая безделица. Со знатным товаром прибыли в первопрестольную, а покидали ее еще более разбогатевшими. Хорошо с заморскими купчинами - немчурой да голландцами - поторговались. У одного такого немца, важного и по-русски говорящего так, словно ворон каркает. Лука выменял товара с тройной выгодой и только в бороду усмехался, что немец тот облапошенным и довольным ушел.
По родным муромским лесам обоз, набитый медной и серебряной посудой, гемпширской каразеей, толстым аглицким сукном да жемчугом, прошел без сучка и задоринки, хоть вовсю шалили здесь и свирепствовали лихие людишки. Вон, вдоль всей дороги кресты понаставлены, под одним аж пятнадцать невинно загубленных купцов и их людишек лежат. Еще чертовщиной муромские леса славятся, но и тут Бог уберег.
После далекого пути стал Лука богаче в два раза, живот отрастил» и жизнью своей был доволен вполне. Жил в справной избе с сытыми да пригожими бабой и ребятишками, никогда съестные запасы не переводились, к церковной службе всегда исправно ходил и Господу поклоны бил. По возвращению аж пятнадцать рублей в храм пожертвовал, за что батюшка пообещал неустанно его имя пред Богом упоминать, чтоб тот грехи простил да о достатке и доходах его хороших и дальше заботился.
Впрочем, грехов особых за собой Лука не видел. Ну разве любил в отъезде за бабами-молодухами приударить, в чем потом сильно раскаивался и на коленях перед образами прощение вымаливал. Он уже давно про себя просчитал, сколько за каждую бабу соблазненную поклонов и свечек положено, так что душа его была спокойна. Что своих же купцов и заморских гостей случая надуть не упускал, любил на грош пятаков выменять - так на то и купеческая жизнь, правила такие. Ну а насчет чрезмерного пристрастия к доброму вину и браге - так это вообще дело божеское, в Святом писании недаром сказано, как Иисус в вино воду превращал. Впрочем, хоть и любитель был Лука выпить, но чересчур не увлекался. Вон цены какие, а он прижимистый, привык деньги считать, знал, что денежка к денежке идет. Больше всего пить любил он за чужой счет, но таких глупых, кто поить может забесплатно, немного в его жизни встречалось. Притом чем дальше - тем их меньше. С чего бы это?
Тот вечер Лука решил провести в кабаке. Сидел он за столом и потягивал маленькими глотками брагу, закусывая пирогом с рыбой. Лука уже заскучал в одиночестве. Из друзей-приятелей и просто купцов, с которыми можно посудачить о житье-бытье, в кабаке низкого не было. С простолюдинами общаться - ниже его достоинства. Один приличный человек - дьяк воеводинский в углу, но к нему на хромой кобыле не подъедешь. Гордый, неприступный. А где его гордость, когда от имени хозяина деньгу с простого люда тянет да в кабаке пропивает?
Тут-то перед Лукой и возник незнакомец. Был он высок, длинноволос, как положено православному, с окладистой бородой. Лука любил мужиков с густыми бородами. Насмотрелся на многое он за свою жизнь. Немало немчуры видел, так те вообще выбриты гладко, как колено рожа. Стыдобища-то!.. Одет незнакомец был богато: высокие, мягкой кожи сапоги, подбитые гвоздями, роскошные красные штаны с зеленью, синий зипун с длинными рукавами. Вышитый серебром пояс подпоясывал, как и положено, под брюхо, от чего казался значительным и толстым, хотя на самом деле и не отличался тучностью. За поясом у него был кинжал.
Незнакомец сразу понравился Луке - человек достойный, приличный, он принадлежал, похоже, к так любимым купцом людям, которые могут напоить за свой счет.
Чернобородый учтиво поздоровался, попросил разрешения подсесть к столу и примостился напротив Луки, при этом назвав его по имени.
- Откуда, добрый человек, ты меня знаешь?
- Ты ж ныне знаменитость. Вон какое путешествие пережил.
- Да уж, было…
- Наверное, не только товару, но и рассказов разных привез?
- Это уж завсегда;
- Ну так расскажи, что на свете белом делается… Э, принесите-ка доброго вина… За мой счет, мил человек! - успокоил незнакомец встрепенувшегося было купца.
И пошла гулянка. Язык у Луки развязался, он охотно рассказывал о своем путешествии, не забыв приврать что-то о колдунах, варящих в котлах младенцев, о разбойниках, которые едва не настигли и не казнили мирных купцов путем привязывания к двум березам, о ведьмином шабаше, который якобы собственными глазами видел. Незнакомец подливал и все выспрашивал, но Лука лишь махал рукой и твердил:
- Не, этого я не помню. Про Москву спрашиваешь? А вот такую присказку знаешь? Мать дочку спрашивает: «Кто это идет?» - «Черт, мама!» - «Ох, хорошо, что не москаль. От черта открестишься, от москаля же дубиной не отобьешься».
- Как ты сказал? Ха-ха, молодец!
- А про туляков знаешь как говорят? Хорош заяц, да тумак, хорош малый, да туляк.
- Ха-ха, молодчина!
- А про ярославцев…
С каждой кружкой незнакомец нравился Луке все больше, а мир вокруг становился все зыбче. Язык теперь у него мел, что помело. Даже государю-батюшке Михаилу Романову досталось за то, что купцов заморских развел. На трезвую голову язык бы не повернулся, а тут знай себе.кричит:
- Как буду снова на Москве, все царю в глаза выскажу. Пущай попробует не выслушать муромского купца Луку!..
Потом купец задремал, уткнувшись лицом в наполненное объедками блюдо. Что было дальше, в его памяти сохранилось урывками. Помнил, что сильные руки подняли его, помнил глухие закоулки. Куда-то он шел. Точнее, его вели. А потом - черное забытье.
Очнулся он с трудом. Его трясло и знобило, голова так до конца и не прояснилась, потому ужас охватил не сразу, а только тогда, когда понял, что вокруг сплошная темень, а сам он связан по рукам и ногам. Услышав длинный протяжный вой лесного хищного зверя, окончательно пришел в себя. Он был один в ночном лесу!
Веревки, которыми его привязали к дереву, оказались крепкими, и Лука, хоть его голова и должна была бы быть занята другим, отметил, что товар качества отменного, скорее всего с Волги. Затем ужас накатил на него с новой силой, он стал дергаться, вырываться, но веревки только глубже врезались в кожу и доставляли сильную боль. Тогда Лука повис на них и в отчаянии завопил на весь лес:
- Помогите-е-е!
Потом набрал в легкие побольше воздуха и вновь завопил:
- А-а-а!
Тут в кустах что-то затрещало, и Лука, покрывшись в момент холодным потом, подумал: «Ведмедь!» - Я те покажу - орать, - послышался грубый голос. - Замолчь, гадюка подколодная, не то враз кишки выпущу. Приказано, чтоб тихо стоял и не вякал. Цыц, поганка!
В голосе ощущалась такая нешуточная угроза, что Лука подумал - этот свирепый тип, которого он не знал, пожалуй, не лучше, чем ведмедь или волки… Нет, волки все ж таки похуже. Даже с самым дурным человеком можно попытаться договориться.
- Э, браток…
- Цыц, сказано, не то ремней из шкуры нарежу!
- Господь, обереги, - прошептал под нос Лука. Чернобородый появился утром и отослал охранника, которого купец так и не рассмотрел. Рубаха на чернобородом теперь была серая, не такая богатая, да и сапоги потяжелее, подешевле. В руке - топор. Сейчас он походил на зажиточного крестьянина.
- Здоровья тебе. Лука сын Мефодия!
- Что ж ты творишь-то? Пошто меня чуть на съедение волкам не отдал?
- Не отдал бы. Ты мне живым нужен. Ответил бы вчера по-хорошему, о чем я тебя спрашивал, - не стоял бы теперь здесь. Когда я тебя спросил о деле, что ты мне ответил? Что о твоих успехах торговых ни с кем говорить не намерен. Таково твое правило, и даже для хорошего человека менять ты его не намерен. Говорил?
- Ну говорил, - сказал Лука. Беседа с чернобородым была спокойная, и на душе купца немного полегчало. - И сейчас то же скажу.
- Ну скажи. А я тебе для начала палец отрежу, потом руку. Последним язык вырву, потому ты мне еще многое сказать должен.
- Да как же это?.. - проблеял Лука.
- Кому ты, чертов сын, в прошлом году книгу «Апостол» в серебряном окладе продал?
- Так разве упомнишь?
- Еще как упомнишь!
- Ну, Георгию Колченогому, купчишке из… - Лука назвал небольшой городок. - Так какая тебе польза с того? Его недавно в наших лесах разбойники порешили. Сам Роман Окаянный, поговаривают.
Чернобородый нахмурился.
- Плохо. А куда Колченогий ту книгу дел?
- А мне откуда знать.
Слова Луки звучали неискренне, и чернобородый, почувствовав это, равнодушно произнес:
- Ну что ж, будем косточки твои молоть. Купец привык не делиться ни с кем никакими, даже бесполезными сведениями, но сомнения в том, что чернобородый способен устроить ему страшную пытку, не было. Поэтому Лука нехотя процедил:
- Георгий говорил, что боярину одному в своем городе продал. Мерзавец - двойную цену супротив моей выпросил, а мне и этого платить не хотел.
- Что еще знаешь об этом?
- Чем хочешь поклянусь - больше ничего не ведаю!
Чернобородый согласно кивнул.
- Ты все узнал, деньги забрал, все карманы вычистил, - плаксиво заканючил Лука, забыв упомянуть, что денег-то у него было всего ничего - в кабаке за него незнакомец заплатил раза в три больше. - Отпусти ты меня, не нужен я тебе более. Ну совсем не нужен.
- Правильно, - холодно улыбнулся чернобородый. - Совсем не нужен.
- Так развяжи. Чем хочешь поклянусь, крест поцелую, что ничего никому не расскажу.
- Отпустить-то просто, - не двигаясь, с усмешкой произнес чернобородый. - Только вот славы имени своего уронить не могу…
- Что у тебя за имя такое?
- Да простое имя. Прозвали меня Романом Окаянным.
Тут-то купец и понял, что пришел его смертный час…

АТЛАНТИДА. ДВОРЕЦ ТЫСЯЧЕЛЕТИЙ

Возраст дворца правителей Атлантиды перевалил за семь тысяч лет. За это время менялись внутренняя планировка и убранство, перекрытия, крыша, достраивались новые помещения, но гигантский куб дворца оставался неизменным. Так же, как и семь тысяч лет назад, взмывали ввысь стрельчатые арки и окна, поддерживали свод огромные черные фигуры крылатых кошек и рогатых собак, обвивали здание кольца трехглавой змеи Архонта, символизирующей бесконечность бытия. Гранит был гладок, как стекло, время почти не оставило на нем следов. Даже краска на колоннах в семь обхватов в главном тронном зале еще не сошла. Древние Атланты умели то, что их потомки забыли.
Императорский дворец являлся и неприступной крепостью. Сколько войск варваров, сколько бунтующих толп разбились об эти ворота. Сколько завоевателей нашло здесь свой конец. Северная стена была оплавлена - это трижды проклятый Падвин, брат императора Атлантиды, четыре тысячи лет назад брал дворец, используя давно забытое оружие, способное плавить гранит. А выбоины справа от ворот - следы «огнеплюев», которыми пользовались еще пятьсот лет назад. А северной башни теперь нет - в ней полторы тысячи лет назад прятался тогдашний император, поссорившийся с советом Магов. Совет прибег к силе кристаллов, и башня вместе с императором испарилась, как снег на огне.
Видели эти стены взлеты Империи, ее падения, являлись свидетелями кровавых междоусобиц. Отсюда континентом и ста островами правили гении и ничтожества, злодеи и люди, полные добродетелей, разрушители и созидатели. В этой плеяде Прат Хитрый не выделялся чем-то особенным. Он был обычным ничтожеством, но именно в его правление тлен и усталость бесповоротно овладели Атлантидой.
Прат Хитрый не любил огромного и величественного, украшенного золотом, драгоценными камнями, коврами галльской работы тронного зала. Он вообще не любил обширных пространств. Ему нравилось забиться куда-нибудь подальше. И сейчас он разлегся на мягких подушках в небольшой комнате за тронным залом. Двери сторожили гиганты из императорской гвардии - воины ста жизней. За их спинами Император чувствовал себя в безопасности. Рядом на ложе возлежал советник Картанаг Змея - правая рука Императора, которого злые языки именовали истинным правителем. Конечно, это было не так. До истинного правителя Картанагу было далеко.

- Принц Горман, - поклонился слуга у входа.
- Зови, - кивнул Император, морщась. У него снова закололо в груди. Ему не хотелось видеть принца. Ему вообще ничего не хотелось.
- Я чувствую себя все хуже.
- Хуже-лучше, - пожал плечами Картанаг. - За падением следует восхождение. Ты выздоровеешь. И все изменится. Об этом возвещает свет звезд. И ровное сияние кристаллов.
Картанаг говорил мягко и проникновенно, но душа в этот момент была переполнена злого веселья. «Ты проживешь столько, сколько нужно мне. Император».
Император ударил ладонью по прозрачному стеклу. Его не пробьешь и «огнеплюйкой». Тоже наследие древности. Из окна открывался прекрасный вид на город.
Перполис раскинулся на семи холмах - маги утверждали, что это одно из условий долгой жизни великого города. Солнечные лучи разбивались в волнах, катящихся по заливу, играли на золоте шпилей храма Духа Моря, на крытых железом крышах домов плебса и дворцов аристократии. Гигантские ворота города возвышались рядом с портом, куда причаливали галеры и парусники, везущие грузы из дальних провинций и рабов с диких континентов. Сфинкс сорока метров в высоту смотрел куда-то вдаль задумчивым взором. Огромный шар Прибежища Кару - бога Света - венчал самый высокий холм, окаймленный крепостной стеной. На вершине другого холма рабы копошились у возводимого еще одного храма Кару, который должен был затмить все, которые были или есть в Империи. Император Прат мечтал достроить его, оставив о себе великую память, но строительство тянулось уже семь лет, и конца-края ему не было видно. Как достроишь, если провинции бунтуют, подати не собираются, а те деньги, которые удается наскрести, идут на содержание роскошного двора и на подачки Плебсу?
- Может, ничего плохого, что принц набирается ума у Видящего мага? - неуверенно произнес Император.
- Конечно, ничего, - согласился Картанаг. - Наберется ума. Научится видеть суть вещей. И срывать покровы с тайн.
Императора передернуло. Срывать покровы с тайн принцу было совершенно необязательно-
- Это ни к чему, - кивнул он.
- В детстве принц был слаб здоровьем» - негромко произнес Картанаг. - И у него были чересчур хорошие врачи.
- Может быть. Но ты же знаешь…
Они оба все знали. И привыкли обмениваться намеками. Только им обоим теперь было известно, как погиб прошлый император Атлантиды и отец принца. И кто ему помог уйти в царство мертвых раньше положенного срока. У Прата еще тогда было желание не разлучать отца с сыном, но тогдашний Имперский маг Тавил Сумрачный отговорил его от лишней крови, поскольку линии судеб императора и племянника взаимосвязаны и неизвестно чем закончится разрыв этой связи. Прат надеялся воспитать из принца достойного наследника, но ничего не выходило. Принц был чужой. Настолько чужой, что иногда Императору приходила в голову дикая мысль - а может быть, принц просто неполноценен и не любит власть. Только умственно неполноценный человек может не любить власть.
- Ты не любишь принца, - Император погрозил пальцем своему советнику.
- Люблю я принца, мой Император. Но что любовь к нему перед теми чувствами, которые я испытываю к тебе?
Император вздохнул.
- Принца не любит народ, - продолжил Картанаг. - На него плохо влияет Видящий маг. И если принц все узнает, придется что-то делать.
Император поморщился. Больше всего в жизни он ненавидел принимать решения. Он ненавидел государственные дела. Но угроза власти моментально отрезвляла его, приводила в боевое состояние. Он всю жизнь посвятил удержанию власти. И достиг в этих играх совершенства. И он действительно начинал ощущать пока еще не очень ясную угрозу для трона.
- Я буду думать, - произнес он устало.

РУСЬ. НАЛЕТ

Починками на Руси издавна именовались небольшие села, заброшенные среди бескрайних лесов и полей. Этот притулившийся на берегу заросшей камышом спокойной речки починок состоял из пяти покосившихся, почерневших избенок с баньками, крохотными сараями и амбарами. Хозяйство здесь явно не процветало - не наливались на полях колосья ржи, не паслись стада. Лишь несколько огородов, чахлые сады да несколько куриц и свиней, прохаживающихся меж домами. Впрочем, оно и не удивительно. Жили местные крестьяне вовсе не трудами своими на земле, а больше холопскою службой, потому что место это служило не для получения выгоды, а для услады души хозяйской. И не только душой, но и телом отдыхал здесь, отвлекаясь от важных государственных забот, знатный боярин Егорий Иванович, на плечах которого лежали нелегкие обязанности губного старосты в городе. Должность нелегка и хлопотна, ответственен он за земские и часть судебных дел в воеводстве, поэтому часто забирала его скука и тоска и любил он отдохнуть в этом заброшенном сельце. И терем отстроил здесь богатый, иному знатному человеку и в городе такой не возвести, но расходы не слишком беспокоили, поскольку в деньгах Егорий Иванович никогда не стеснялся и не жалел их, оттого что текли они к нему непересыхающим ручьем.
Люди местные на барина не жаловались. Тягло - то есть налоги государевы - не тянули, заняты были обслугой - принести, подать да любое желание исполнить - все! Правда, от баб порой нечто большее требовалось, чем ощипать куренка да чарку поднести, но тоже на что тут обижаться? Зато сытно, голод не маячит. Холопов своих губной староста не забижал. Единственно, что плохо - место глухое, на отшибе, рядом с Мертвыми болотами. А там, поговаривают, нечистой силе раздолье да разбойничьи логова и заимки везде. В последнее время разбойнички оживились, разгулялись, вполне могли злость на власть государеву сорвать на старостином починке. Правда, сам Егорий Иванович не раз говорил, что даже самая нахальная разбойничья рожа побоится сюда сунуться, но чем черт не шутит. Мог же он ошибиться, хотя и случалось это редко.
Да, староста мог ошибиться. И он переоценил свою славу хитрого и беспощадного врага разбойничьего племени, при упоминании о котором у лихого люда поджилки трясутся.
Евлампий раздвинул кусты и хмуро осмотрелся. Был он высок, сутул, руки с огромными кулаками напоминали кузнечные молоты, лоб отличался узостью, а худое лицо выглядело изможденным и нездоровым.
Широченные плечи, свободные быстрые движения говорили о том, что этот человек силен и ловок. А взор его вызывал содрогание - бегающий, устремленный куда-то поверх людских голов, совершенно лишенный даже намека на тепло. Это был взор лягушки или жабы, но никак не человека.
- Кажись, нетути здесь старосты, - глухим, как из бочки, голосом произнес он.
- Точно, - отозвался невысокий верткий татарин со шрамами на ноздрях - следами пыток. Он был одет в широкие шаровары, обут в остроносые сапоги и гол по пояс. В руке держал железную булаву. Прозвали его Ханом, происходил он из крещеных татар с завоеванных Иваном Грозным земель. Его соплеменники теперь были кто в разбойниках, кто в русском войске, кто на родной земле, а кто и слонялся неприкаянно по всей Руси.
- Если б староста был, - сказал татарин, - везде бы городовые стрельцы сшивались.
Действительно, не было похоже, чтобы в починке находился хозяин. Народец ранним утром сидел по избам, только за высоким забором терема на лавке грелся на солнышке мужичонка в синей рубахе.
Евлампий истово перекрестился, прошептал под нос слова молитвы, прося Господа, чтобы не оставил в трудный момент и не дрогнула бы рука, занесенная для убийства.
- Пошли, - сказал он, раздвинул кусты, вышел из укрытия и направился вниз по холму, прямо к селу.
За ним, кряхтя, сжимая свое оружие - кто дубину, кто топор, а кто и добытую в бою саблю, - двинулись остальные восемь его товарищей. Этот самый отпетый сброд в здешних краях одет был кто во что горазд - в рубахи, в зипуны без рукавов, в залатанные обноски. Самым последним шел долговязый мальчишка лет шестнадцати-семнадцати на вид, тонкий как жердь. На его правой щеке было едва заметное родимое пятно в форме пятиконечной звезды. Когда-то его мать сильно переживала из-за этого, поскольку на Руси родимые пятна считались меткой нечистого. В руке у него была заостренная на конце палка, но не похоже, что мог умело обращаться с ней. Видно было, что идти вместе с шайкой в починок ему совершенно неохота.
И верно, вызвался на лихое дело Гришка сдуру, когда Евлампий, рвя на груди рубаху, убеждал братву двигать до Старостина сельца и отомстить супостату за все прошлые обиды. Несколько дней назад староста отловил, вывел на чистую воду Сеньку Селезня, который, затаясь, жил в городе и помогал лесной братве чем только мог. Учиненных пыток тот не вынес и отдал Богу душу, но так и не назвал места, где хоронится шайка. Может, он и назвал бы его, да не знал, поскольку в месте том ни разу не был.
Трудно представить себе, что Евлампий мог хоть к кому-нибудь испытывать добрые чувства или привязанность, недаром заслужил он прозвище Убивец. Лишая жизни ближнего своего, рубя направо и налево огромным топором и видя, как брызжет кровь и валятся враги, он улыбался жуткой, счастливой улыбкой. Но, узнав про смерть Сеньки, Евлампий пришел в неистовство.
Что связывало Убивца и Сеньку Селезня? Об этом поговаривали разное. Сказывали, что происходили они из одного села, которое успешно разграбили, поубивав многих односельчан, а потом подались в дремучие леса. Ни один попавший к ним в руки купчишка не уходил живым. Говорили, что зарубили Евлампий вместе с Сенькой своих отцов. И что они… Впрочем, довольно. Много чего говорят, во что верить страшновато, но что на правду похоже.
Когда Убивец начал кликать народ громить Старостин починок, атаман Роман Окаянный возражать не стал. Хочешь идти - иди, но пеняй, если что, на себя. Атаман хорошо знал, что Евлампия словами не остановишь - если тот загорится желанием кому-нибудь кровь пустить, то его можно только убить, но ни в коем случае не уговорить отступиться. А убивать Евлампия не хотелось. Не так это и просто, даже такому человеку, как Роман. Да и в лихом деле мало кто такой смелостью и опытом обладал, так что для шайки Евлампий человек ценный - терять его ни к чему.

1 Следующая страница


Ночь пяти стихий 2

На поход Убивцу удалось подбить несколько человек, которых привлекала не столько месть, сколько уверения, что погреба в тереме набиты всякой снедью и добрым вином. Ну, а еще, что девок староста губной там подобрал, с которыми можно шибко хорошо повеселиться.
Дня два шумели, судили-рядили, наконец порешили, когда и кто пойдет. И вот еще затемно девять человек отправились «проверять» Старостины подвалы…
- Куда ж весь народец подевался? - спросил татарин, скользя подошвами по крутому склону.
- Да как всегда - после пьянки отдыхают, - хохотнул один из разбойничков.
Тишину нарушали лишь кудахтанье кур, шелест деревьев да еще корова промычала недовольно.
- Чего-то не нравится мне это, - подозрительно произнес татарин.
- Не зуди, - отмахнулся Убивец.
Ватага неторопливо спустилась по склону и подошла к воротам терема. Убивец застучал рукояткой топора по дереву, потом посмотрел в щель. Мужичонка, гревшийся на солнышке, увидев гостей, кинулся было в дом, но застыл на пороге.
- Стой, заячья душа! - крикнул Евлампий. - Не то хуже будет! Открывай!
- А кто ж ты будешь, мил человек? - храбрясь, по мнению разбойников, совершенно излишне, крикнул мужичонка.
- Разбойники мы, понял? Открывай, не то живьем кожу сдеру! Чего молчишь? Открывай!
Мужичонка испуганно зыркнул глазами и кинулся в терем.
- Давай, - кивнул Убивец.
Один из лиходеев встал на плечи другому, перемахнул через частокол из заостренных кольев, плотно пригнанных друг к другу, отодвинул щеколду и распахнул ворота. Братва с гвалтом и шумом повалила во двор, который был почти пустым, хотя обычно дворы, где проживают бояре, застроены амбарами, кладовыми, сараями, помещениями для слуг, там толпится дворня, гуляет скот и птица.
Сзади послышался женский визг.
- Отпусти, ирод!
- Тихо, девка!
Гришка, стоявший у частокола, обернулся и увидел, что татарин, шибко охочий до баб, высадил дверь, вломился в избу и вытащил оттуда яростно отбивавшуюся девчушку. Хан сумел схватить ее за волосы и со смехом встряхнул, как мешок. Тут Гришка смог рассмотреть ее круглое, красивое, красное от ярости лицо. У него все оборвалось внутри, когда он представил, что могут сделать братцы с этой девахой. В лучшем случае - снасильничают и отпустят на все четыре стороны. В худшем…
- Мая-я будет. Эх, деваха, заживем! - заулыбался татарин, обнажая рот с гнилыми, редкими зубами. - Хороша деваха, никому не дам.
Он отвесил ей звонкую оплеуху и потащил к терему, чтобы не опоздать к грабежу.
Тем временем Евлампий колотил ногой по крепкой двери, крича во все горло:
- Открывай, леший тебя задери! Сейчас дом палить буду.
- Ладно, - донесся из-за двери глухой голос. - Только чтоб меня и дворню не забижать.
- Не боись, не обидим.
На миг гвалт замер, дверь со скрипом стала отворяться. Один из лиходеев, Егорка Рваный, проворно кинулся к ней и ухватился обеими руками.
- Ну, сейчас отведу душу на этой колоде старой, так его растак! - прошипел он и дернул дверь на себя.
Были у Егорки планы, как получше отвести душу, и плохо пришлось бы обитателям дома, поскольку запятнанная жестокими преступлениями Егоркина душа очерствела и способен он был на дела кровавые и подлые. Но мечтам его не суждено было сбыться.
Грохнуло - над починком прокатился раскат, вспорхнули с деревьев испуганные вороны и закружили над деревней. Упал Егорка на землю, силясь что-то сказать. Но не смог - смерть взяла его быстро, вошла через пробитую тяжелой пулей из винтовой пищали грудь. Жизнь - копейка, судьба - злодейка. Не было ему еще и тридцати, мало видел он в жизни хорошего, дольше прожить и не надеялся. И на мертвом лице его застыло удивление и… облегчение.
А тем временем из хаты да из терема посыпались стрельцы, вооруженные саблями да пиками, а иные и пистолями. Одеты были в красные кафтаны и неизменные стрелецкие шапки - предмет гордости. Огромный толстый стрелец был, видать, у них за старшего и тонким голосом выкрикивал команды. Хоть и валили служивые беспорядочной толпой, но им удалось быстро и споро взять разбойников в клещи с двух сторон и отрезать им пути к отступлению.
- Прочь с дороги! - диким голосом взревел Убивец, поднял свой огромный топор и обухом в плечо свалил первого подбежавшего к нему стрельца.
Закипел жаркий бой на боярском дворе.
Разбойникам терять было нечего. В плену ждали их жестокие пытки, а потом приговор: кто попокладистее - тому утопление, кто позлобливее - тому голову с плеч, а совсем отпетым - колесование или четвертование. Так что бились лихие люди отчаянно. Стрельцы же усердием особым не отличались и лезть на рожон не стремились.
Булава Хана мелькала как молния, от тяжелого топора Убивца шел ветер. Гришка держался возле них, обеспокоенный не только тем, чтобы не пасть от стрелецкой сабли, но и как бы случаем не попасть под руку своим товарищам.
Разбойники сбились в кучу. И им удалось пробиться к воротам, оставив на земле еще одного своего собрата с разрубленной грудью да двух раненых стрельцов. Отступая и отмахиваясь от наседавших врагов, ватага вскоре была у оврага, за которым начинался спасительный лес.
Еще один разбойник упал раненый и, поскуливая, как побитая собака, отполз в сторону от дерущихся. Он понимал, что изувечен серьезно, им двигало одно желание - остаться в живых. Хоть еще ненамного. Убивец подскочил к нему и рубанул топором по шее.
- Чтоб язык не развязал… У, собачьи дети! Он, обхватив топорище обеими руками, врезал подбежавшему стрельцу. Удар был так силен, что переломил саблю, которой пытался защититься служивый, и разрубил грудь. Стрелец упал на землю. А Евлампий продолжал остервенело махать топором - со стороны могло показаться, что это крутятся лопасти мельницы под ураганным ветром.
Хан так и не отпустил девку. Он крепко держал ее левой рукой, а правой орудовал булавой. Оказавшись в самом центре драки, девка перепугалась настолько, что и не думала вырываться из цепких пальцев Хана, но, когда разбойник тащил ее по оврагу, она все-таки освободилась. Татарин пнул ее ногой.
- Ну все, братцы, пора! - заорал он и сиганул вниз в овраг.
За татарином устремились остальные разбойники. Последним, с кряканьем отмахиваясь от наседавших стрельцов, будто от назойливых мух, отступал Евлампий.
- Так вам, басурмане! - заорал он. Шагнул. И неожиданно споткнулся о сидящую на земле плачущую девушку. Его рассеянный, блуждающий взгляд остановился на ней. Увернувшись от девичьих ногтей, он взвалил ее на плечо, как мешок с мукой, и ринулся вниз. Вслед трещали выстрелы, но редкие и нестройные - они так никого и не достали.
В лесу разбойники бросились врассыпную - поодиночке затеряться легче. Гришка оглянулся и сквозь деревья увидел, что стрельцы стоят на краю оврага, но преследовать лиходеев не решаются. Служивому в лесу неуютно, каждый куст и дерево враг да предатель. Для лиходея же лес - защитник и друг.
Гришка бежал, пока хватало сил. Пока не упал на землю, уткнувшись лицом в траву. Теперь, когда он имел. время на размышление, на него накатил такой страх, что хотелось выть и биться, как в падучей.
Лежал он долго - может, полчаса, а может, и поболе. Дрожь унялась, Гришка немного успокоился, ужас слегка отпустил. На его место пришли черные думы. Да, дорого им стало дело. Хоть и дрянной был человек Егорка Рваный, и земля без него чище, но все равно его жаль. И Нестора жаль. Незлой ведь душой, пьяница только. И не заслужил он, чтобы Евлампий так хладнокровно, будто скотину, добил его, раненого. Ох и зол Убивец, Душегуб истинный. Но кто ему что скажет? Никто даже не упрекнет, поскольку хоть и подбил он всех на этот налет, но ведь сам же и вытащил, когда в засаду угодили. Без его топора, без его остервенения худо бы пришлось. Гришке опять стало зябко и страшно.
- Эх, заячья душа! - вслух обругал он себя.
Он поднялся, отряхнул свою рубашку, некогда красную, а теперь неопределенного цвета. Надо было возвращаться в логово. Хоть и не хотелось, а куда денешься?
Лес чем дальше, тем становился темнее. Разлапистые, кряжистые деревья поросли коричневым мхом, на стволах приютились поганки на тонких ножках. Опушки расцветились красными и какими-то бледно-зелеными мухоморами. Неудивительно, что места эти пользовались дурной славой.
Шум Гришка услышал издалека. Отчаянные крики, грубая ругань, звук пощечин. Гришке хватило на сегодня страхов и переживаний, он никогда бы не подошел, а бежал бы отсюда подальше. Но сейчас он был в лесу, который знал как никто другой, по которому мог передвигаться неслышно, как кошка. Такой у него был талант. Кроме того, у него возникло чувство, что сейчас Произойдет нечто важное - то, для чего ему Богом дан этот день.
Гришка осторожно подобрался к небольшой поляне и выглянул из-за сосны. Убивец, громко сопя, рвал рубаху на девке, которую притащил из деревни. Девушка, решив не тратить сил на крики, вырывалась молча. Получалось у нее это ловко, она быта верткая и гибкая, ярость придавала ей сил, и даже здоровенный Евлампий никак не мог с ней совладать. Он хрипел, ругался, вожделение и злоба мешали ему, ион беспорядочно хватал деваху суетливыми руками. Гришка видел мелькающие руки, переплетенные тела, растрепанные волосы, порванную одежду - какую-то безумную круговерть.
- У, не нравится, тварь чумная! - Убивец изловчился и схватил девку за волосы, а она укусила его за палец и полоснула ногтями по липу.
- Отпусти, злыдень!
Евлампий отшатнулся, провел рукой по лицу, на котором выступила кровь, удивленно посмотрел на ладонь и облизнул ее. На секунду повисла тишина. Евлампий поднял глаза на девушку. Она что-то рассмотрела в его мутном взоре, рот ее приоткрылся, на лице появилось отчаяние. Видимо, в этот миг она окончательно поняла, кто перед ней. И ужаснулась.
Евлампий рассмеялся невесело, каркающе, как каркает ворон, увидевший мертвечину. Тут силы покинули девушку, она слабо всхлипнула и попыталась отползти в сторону. Но не тут-то было.
- У, шалунья, - как-то елейно выдавил Евлампий и тут же молниеносно, как змея, метнулся к певице, утробно зарычал, стальные узловатые пальцы сомкнулись на нежной девичьей шее.
Гришка знал, что лучше не видеть этого. Картины кровавых убийств навсегда остаются в памяти и являются ночью кошмарами или жгут душу до самого смертного часа. Это Гришка знал точно. И он ничего не мог сделать, чтобы исправить чудовищную несправедливость. Будто отвратное черное насекомое пожирало на его глазах прекрасный цветок - и в этом виделось что-то донельзя мерзкое и противное Богу. Как грязное пятно на белоснежной одежде. Как выгоревшие от пожара черные деревья в цветущем зеленом саду.
А самым неприятным было ощущение бессилия. Гришка знал, что этому святотатству он не может помешать. Ему стало страшно. Это позор, но он боялся до дрожи в коленках, до тошноты и не мог перешагнуть через свой страх. Да и что бы он сделал, если бы и захотел? Даже свое нехитрое оружие - заостренную палку - он обронил в пылу битвы и бегства. Убивец же легко, одной левой, свернет ему шею. Нет, помочь девушке невозможно. Она уже мертва, и сама знает это. Повернуться бы и уйти, но… Гришка не мог сделать этого. Он будто прирос к месту, окаменел, присев на корточки, лишь только его руки непроизвольно шарили вокруг. И они наткнулись на толстый сук…
Убивец обладал звериным чутьем. Казалось, на затылке у него имелись глаза. Даже во сне его трудно было застать врасплох - спал он, не выпуская свой любимый топор, в любой момент готовый проснуться и начать крушить все вокруг. Но сейчас он был настолько увлечен своим занятием, что не почуял опасности.
Онемевшими руками, так до конца и не веря, что решится на это, Гришка занес дубину, зажмурился и нанес удар изо всей силы. Дубина выскочила из его рук, и он остался совершенно безоружным. Отпрыгнул, открыл глаза, готовясь принять смерть, и увидел распростертое тело. Убивец лежал лицом вниз. В двух шагах от него сидела девушка. Она прикрывала молочно-белые груди с бледнокоричневыми сосками разорванной рубахой и не могла отвести глаз от Убивца.
Евлампий зашевелился и застонал.
- Бежим отсюда, - Гришка схватил девушку за руку, и они кинулись в чащу…
- Ох, не могу больше, - вздохнула девушка и ухватилась за березу, пытаясь отдышаться.
Гришка присел на корягу и посмотрел на свою спутницу. Рубашка опять сползла с ее плеча, открывая полную красивую грудь. Гришка никак не мог оторвать глаз от ее прелестей, хотя старался изо всех сил, понимая, что девушка может разозлиться или обидеться.
Но она не разозлилась и не покраснела. Лишь неторопливо запахнула рубаху и улыбнулась.
Гришка смутился еще больше, но глаз не отвел. Теперь он спокойно мог разглядеть ее всю. Высокая, с полными, округлыми бедрами, зеленоглазая, с соболиными бровями - в ее лице виделось что-то монгольское. Она была молода - лет семнадцати. Казалось, что ее уже не волновало то, что произошло недавно, - ни тени огорчения и страдания на лице. О прошедшем кошмаре напоминали лишь красные пятна на руках и царапина на щеке.
- Спасибо тебе, - она подошла к Гришке, нагнулась, провела ладонью по его лицу и поцеловала в щеку.
- Он чуть не убил тебя, - Гришка не знал, как себя вести, голос звучал как чужой. Ладонь у девушки была мягкая и теплая.
- Ты мой спаситель. А теперь до свиданья. Она еще раз погладила его по щеке.
- Не заблудишься? - спросил он.
- Нет, я в этом лесу каждое деревце знаю. Сердце у Гришки колотилось как бешеное. И вовсе не от схватки или бега. Гришку охватило какое-то пьянящее, приятное чувство. Он хотел еще что-то сказать девушке, чтобы побыть с нею подольше. Уши его горели так, что казалось: еще немного - и от них пойдет дым. В голову ничего не приходило, и он клял себя на чем свет стоит.
- Как тебя зовут? - только и сумел выдавить Гришка.
- Варвара.
- А меня Григорий.
- Григорий… Гришка-кочерыжка.
Она засмеялась, повернулась и скрылась за деревьями. А Гришка еще долго стоял и смотрел ей вслед. На душе у него было грустно и хорошо.

АТЛАНТИДА. КАМНИ СИЛЫ

Вчера горожане разнесли квартал, где проживают целестяне. Людей выволакивали из домов и били камнями, - рассказывал принц последние новости, расположившись на подушках и потягивая слабое, очень сладкое вино из винограда, собранного в каменистой долине.
- Сколь велики были жертвы? - осведомился Видящий маг.
- Двадцать шесть человек.
- В чем причина сего зверства?
- Их обвинили в землетрясении на Пароге.
- Какое отношение имеют целестяне к землетрясению на Пароге?
- В Перполисе двести тысяч выходцев с Парога. Парог и Целеста всегда ненавидели друг друга. Целестяне всегда были хорошими колдунами. Вывод - они после очередного конфликта ублажили кровавыми оргиями Бога Земли, и он тряханул Парог.
- Глупо.
- Да. Но еще - целестяне торгуют более дешевой рыбой. Их рыбаки более удачливы. Их подвалы заполнены вином, а сундуки - золотом.
- Алчность - она движет миром.
- Восстание в каменоломнях провинции Ахтаюб. Наместник Кальмин приказал залить водой рудники. Погибло две тысячи рабов… На Акмалине опять бунт.
- И опять возводят старые капища?
- Да. Везде бьют сборщиков налогов. Наместники спелись с местными пиратами и разбойниками. Золото не доходит до казны.
- А что говорит твой дядя?
- Он ничего не хочет знать. Он надеется, что все решится само собой. Его послы и представители, отправленные усмирить бунтовщиков и навести порядок, возвращаются куда богаче, чем были. Его солдаты отказываются воевать. Но Император не хочет ничего слышать.
- То ли еще будет.
- Отец не допустил бы подобного. Он пекся о благе Империи!
- Те времена ушли, мой мальчик.
- Они вернутся. Вернется величие Империи. Вернутся знания. Былая мощь.
- Времена не возвращаются… Но нас не это должно волновать. Пошли, - Видящий маг поднялся со своего ложа и позвал за собой принца.
Винтовая лестница вела вниз, в святая святых дворца Первого мага - в лабораторию. Принц бывал здесь не раз и все-таки не мог избавиться от чувства восторга, которое всегда охватывало его, когда он перешагивал через порог.
Просторное помещение было наполнено диковинными предметами. На трехметровую высоту вздымалась загадочная машина, состоящая из шестерней, трубочек, кристаллов. Ее Видящий маг отыскал в одном святилище и уже несколько лет пытался разобраться в назначении. Он полагал, что это какое-то загадочное оружие «нижних времен» Атлантиды - то есть где-то сорокатысячелетней давности, когда материком владела непонятная раса - неизвестно даже, были ли это предки атлантов. На каменных и деревянных столах стояли различные сосуды, реторты, перегонные кубы, печи - они говорили об увлечении хозяина проблемами превращения веществ. Видящий маг не замахивался на создание мифического, излюбленного магами, сумасшедшими и шарлатанами камня, способного превращать живое в неживое, дерево в металл, а металл - в воду. Если когда-то и были подобные знания, умения, то они ушли, и сегодня нет даже подступа к ним. Хакмас довольствовался меньшим, восстанавливая старые знания и по мере сил отодвигая черную границу незнания.
В некоторых приборах человек последующих веков узнал бы телескоп, микроскопы и даже простенький генератор для получения электричества. Маг считал, что исследование свойств материи когда-нибудь станет достойной заменой самой сильной магии. Так было когда-то, века и века назад. Так будет.
А еще в лаборатории были зеркала. Притом сильно отличающиеся от привычных - зеркала магические, сделанные не из стекла, а из отполированных по особому методу стальных листов. Мудрость гласила, что тот, кто владеет зеркалами, владеет дверьми в иные миры. И Видящему магу неоднократно приходилось убеждаться в этом. Принца эти зеркала пугали. Он чувствовал, что в них затаилось нечто. Когда он смотрел в бесконечно повторяющиеся изображения в глубине стоящих друг напротив друга зеркал, то ощущал, что теряет контакт с окружающим миром, что душа рвется куда-то, где принятые понятия не значат ничего. Однажды он сказал об этом наваждении Видящему магу.
- Это похвально, - ответил тот. - Может быть, когда-то тебе удастся то, что не удалось пока мне - шагнуть в зеркало…
В лаборатории было немало книг и рукописей. Точнее, часть книг из библиотеки Хакмаса. Некоторые были рукописные, исполненные на коже и тонких листах дерева, другие отпечатаны умными машинами на тонкой бумаге, третьи - из тонких металлических листов.
Принц впитывал знания, как губка. Он боготворил книги. Наслаждался каждым сохраненным для веков словом, спасенными от песков времени истинами. И мечтал, что и дальше в его жизни будет только прямой путь истины, а не устланные терниями извилистые дороги власти. Он не хотел власти. Перспектива когда-нибудь сесть на престол удручала его.
Главным богатством были кристаллы. Многие из них - обычные, годящиеся для использования в определенных ритуалах и трансформациях. Другие были уникальны. Например, «Черная заря» - шар полметра в диаметре, внутри которого свет сходился в черную точку, в которую, казалось, проваливается все окружающее. Когда появился шар, откуда взялся - неведомо никому. По легендам именно с помощью «Черной зари» удалось избавиться от синих демонов, пришедших со звезд, - было это восемнадцать тысяч лет назад.
А вот «Живой камень» - в нем падающие лучи света образовывали затейливые узоры, этот камень позволял без труда проникать в суть болезней и справляться с ними.
Видящий маг погладил «Черную зарю» и произнес:
- Кристаллы - сосредоточение сил земли. Они миллионы лет впитывали энергии космоса и планеты. Знания, страсти, эмоции людей, тоже подпитывали их. Это старые, мудрые кристаллы. Они позволяют видеть сокрытое, открывать глаза незрячим. Но люди утрачивают власть над кристаллами. Когда-нибудь придут времена, и об их свойствах будет говориться только в преданиях. Люди овладеют иными силами, они будут как встарь подниматься в воздух и опускаться в океанские глубины. Рабов заменят машины. Но власть над кристаллами уйдет, и это большая потеря.
- Но почему?
- Потому что власть эта начинается вот здесь, - Видящий маг положил руку себе на грудь. - Власть над ними - в душе. Она - в постижении красоты и сложности мира. А кого интересует теперь душа? Путь духа - путь избранных.
В «Черной заре» пролетела искра, расползлась, лица учителя и ученика озарились оранжевым светом.
- Времена духа уходят? - спросил принц.
- Не знаю. Но придет час, когда нужно будет сделать шаг. Тот, который за нас не сделает никто.
- Какой?
- Найти Саамарит! - торжествующе произнес Видящий маг.
- Амулет амулетов? - у принца перехватило дыхание.
- Именно. Тот, который демоны Темной Реальности спрятали от людей.
- Это всего лишь легенда.
- Нет, принц, Саамарит не легенда.
- Когда бытие истлеет, а люди потеряют путь, тогда сила пяти начал сойдется в круге мудрости, расколется скала и Саамарит выйдет на свободу, - процитировал древние книги принц.
- Все верно.
- Об этом знает каждый полуграмотный ученик мага во Дворце Света. Каждый самый необразованный жрец первой ступени из дальней провинции, - покачал головой принц. - И никто не верит в это;
- Я верю.
- А что скрывается за этими словами?
- Я знаю.
- Что?

- Начало - с древнего переводится как стихия. И как камень. Пять камней, а не пять каких-то абстрактных понятий.
- Каких камней?
- Камней, управляющих стихиями. Только пять стихий - огня, железа, дерева, земли и воды - сорвут замок, поставленный демонами Темной Реальности.
- Где эти пять камней?
- Первый - «Черная заря», - маг поднялся с кушетки. - Второй - «Живой камень».
Он подошел и снял с полки выполненный из темного металла легкий предмет:
- Вот он. Круг Мудрости. Оставлен нам Первыми.
- Он похож на обыкновенный подсвечник.
- Кто тебя учил определять суть предметов по их виду?
Маг поднял «Черную зарю» и водрузил ее в одно из гнезд «подсвечника», камень лег туда как влитой. В следующем гнезде устроился «Живой камень». Тут же мурашки побежали по коже принца, что-то изменилось в окружающем мире. Будто ветерок прошелся внутри тела. Стало жутковато.
- На своем месте, - сказал он.
- А где еще три?
- Это нам предстоит узнать.
- Как?
- А на что нам эти камни? Подобное стремится к подобному. Для кристаллов нет времени и расстояний. Тот, кто научится слушать их, узнает все. Между пятью братьями невидимые нити. Нужно проследить их.
- Кто же сможет сделать это?
- Ты мне поможешь. Мы увидим будущее. И найдем еще три кристалла.
- Обряд дальнего глаза?
- Да. Это то, что тщетно пытаются сотворить толпы шарлатанов. Описание обряда можешь прочитать в любой книжке из тех, которыми заполнены ярмарки и лавки. Но свершить его - это другое. Я смогу. И ты сможешь. Вдвоем, используя силу кристаллов, мы откроем дверь. Ты согласен, мой юный друг?
- Я согласен.
Они встали в центр сложного пентакля. Видящий маг смешал в бронзовой чаще оранжевую и синюю жидкость, которая на миг вспыхнула ровным цветом и потемнела.
Маг отпил глоток. И протянул чашу принцу.
- Пей.

АТЛАНТИДА. СЕЯТЕЛИ РАЗДОРА

Предыдущая страница 2 Следующая страница


3 Илья Стальнов

В центре площади бил фонтан. Струи вытекали из мраморных ртов пяти мифических змей Кса - скрепляющих ткань бытия, и разбивались, играя в разноцветных лучах, исходящих от магических шаров-самосветов - их секрет на протяжении уже тысячелетия бережно охранял цех магов-ремесленников. Но сейчас магические шары были не нужны, чтобы разгонять вечернюю тьму. Рядом с фонтаном пылало высокое пламя, жадно пожирающее свитки и книги.
Площадь с четырех сторон окаймляло шестиэтажное, строгое, с величественной колоннадой здание Дворца Света. На протяжении многих веков здесь обучались мудрости лекари и философы, маги-ремесленники и свободные жрецы. В его лабораториях постигались тайны бытия или возрождались старые знания. Когда-то лишь избранные могли войти в касту «размышляющих». Это считалось почетным. Ныне же плебс научился презирать знание. И его носителей.
«Размышляющие» - каста лучших», - усмехнулся про себя советник Картанаг Змея, с ног до головы закутанный в тонкий черный плащ - в такие обычно облачались жители северных провинций. - Сейчас эти лучшие - подмастерья и ученики, под улюлюканье ремесленников, плебса и отпущенных рабов, кидали в пламя книги и свитки.
- Огонь! Больше огня! - стоял дикий визг. Так кричит потусторонняя нечисть, вызванная -чарами черных магов.
- Кидайте больше! Еще пламени!!!
Толпа бурлила. Толпа радовалась. Картанаг пристроился в стороне. Опершись о колонну, он, щурясь, наблюдал за происходящим. Рядом с ним стоял низенький, полноватый, с вытянутым лицом человечек, одетый в одежду уличных торговцев Овощами. Если бы кто-то мог вытряхнуть из его карманов все содержимое, то скопился бы неплохой арсенал - метательный нож, крохотный, с ладонь, арбалет со. стрелкой, взрывающаяся коробочка, несколько заостренных зубчатых колес, которые при умелом броске перепиливают горло. Ну а также удавка, стилет и прочие мелочи. Можно было бы подумать, что человек принадлежит к разбойничьему племени или к убийцам-наемникам. Но это было не так. Этот человек звался Пантеомоном и являлся преданным слугой Картанага. Для преданности у него были определенные причины, ибо он не относился к числу людей, которые делают что-то без причин.
Тем временем вакханалия вошла в новую стадию. Если есть возбужденная толпа, обязательно должны появиться и те, кто будет заводить ее дальше. Причастность к толпе - уже счастье для плебса. Вести за собой толпу - это вершина блаженства. И желающих обычно находится немало.
- Знания? - вопросительно завизжал долговязый школяр в тоге послушника школы философии.
- Прах! - взревела толпа.
- Прошлое?
- Дерьмо!
- Учителя?
- Бараны на мясо!
- Будущее?
- Наше! Наше! Наше!
Школяры и маги-недоучки буйствовали больше всех. Поротые за нерадивость и глупость, отоспавшие множество часов за недочитанными рукописями и книгами, утомленные видом пути, который им предстоит пройти, сегодня они с радостью жгли книги.
- Почему перво-наперво плебс уничтожает храмы и дворцы Знаний? - произнес Пантеомон. - Набожные люди ломают алтари? Школяры жгут книги?
- И вера, и поиски истины требуют душевного труда, - ответил Картанаг. - Освобождаясь, люди скидывают с себя опостылевшие оковы.
- Значит, они хотят быть свободны?
- Точно. Самое большое счастье для плебса - освободиться от тонкого слоя культуры, морали, веры. Они свободны.
- Но попадают в худшее рабство - тьмы.
- Тьмы? - вскинул бровь Картанаг. - А кто сказал, что им нужен свет? Они хотят наслаждаться. Утолять похоть. Угнетать ближнего. Им весело. Хорошо.
- А что нужно нам? Мудрость? - усмехнулся Пантеомон.
- Всего лишь власть.
- Власть - пьянящая отрава.
- Да. Я как на струнах играю на их страстях и страхах. На их жажде разрушения и удовольствий. Эти люди - ступени на пути к власти. Они послушны мне.
- Да, господин, - кивнул Пантеомон, усмехнувшись про себя самонадеянным словам хозяина. Тот не первый считал себя властелином плебса. И не последний.
- Приступай, - приказал Картанаг и отступил за колонны, где скрывались переодетые телохранители.
- Считай, уже сделано, - Пантеомон ринулся вперед.
Как выпущенная в воду рыба, он растворился в толпе. Несколько минут, и вот начинавшая успокаиваться человеческая масса заволновалась вновь. Опять послышались крики, призывы. Пантеомон свое дело знал. Толпа - это была его среда обитания. Он знал ее повадки, умел зажигать или тушить огонь.
- Маги! - послышался визг; - Они забирают кровь наших детей!
- Они воруют наши души!
- Ненавидят нас!
- Они слуги Харимана!
- Сжечь рассадник.
- Стереть!
- Вперед!!!
Металлические ворота Дворца неожиданно услужливо распахнулись. Привратники лежали с перерезанными горлами - лазутчики Картанага расчистили для толпы путь.
И началось. Толпа теснилась у дверей, врывалась в здание и растекалась по нему. В окнах заплясал огонь.
- Вперед, - приказал Картанаг своим спутникам и ринулся во Дворец Света.
Они шли по длинным коридорам, оставляли позади комнаты для занятий, лаборатории, хранилища, где буйствовал плебс. Вандалы, охваченные безумием и страстью к разрушению, метались по помещениям, разбивали машины, рвали рукописи. Не забывали они и о себе, рассовывая по карманам золотые безделушки и камни. Понадеявшиеся на толстые стены маги и философы погибали, падали под ударами рук и ног, в их тела вонзались разделочные ножи для мяса и острые стилеты, так любимые уличным сбродом.
- Хаос берет свое, - советник засмеялся, глядя на тлеющие книги - всеобщее безумие заразило и его.
Из боковой анфилады комнат выскочил Пантеомон и кивнул:
- Он там. Дверь не выдержит наших ударов.
Дверь была разрисована магическими значками. Хозяин считал, что они защитят его убежище от темных сил. Возможно, они и оберегали от духов, но перед людской злобой и ненавистью были бессильны.
Дверь действительно не выдержала страшных ударов палицы, которые наносил один из телохранителей советника - краснокожий гигант из юго-восточной пустыни, и пошла трещинами. Рогатые собаки из стали, служившие ручками, злобно оскалились на пришельцев. Дерево подалось, и палица провалилась внутрь. Затем от двери отлетел еще кусок.
Плебс буйствовал в других частях Дворца. По зданию можно было бродить часами, так что мест для забавы имелось более чем достаточно. Советник не обращал на толпу внимания. Ему не было дела до их забав. Он пришел сюда с определенной целью. И он привык, что его цели стоят гораздо дороже чужих никчемных жизней. Он не привык останавливаться.
В комнате блекло-малиново светился шар, похожий на те, которые освещают улицы. За столом, задумчиво уставившись в одну точку, сидел старик. Он был одет в мантию, усеянную звездами. Пройдут тысячелетия - и так будут одеваться звездочеты и астрологи, колдуны и фокусники в Европе и на Востоке. И никому в голову не придет, что традиция берет начало еще в нижних временах Атлантиды. Одежда говорила о роде занятий этого человека: он был смотрящим за Звездными Часами - магом Времени. Он привык читать по движениям планет судьбы монархов и подданных, проникать острым взором в будущее. Он знал, что близок его смертный час и что ему суждено погибнуть вместе с Дворцом Света, которому отдана большая часть жизни. И это наполняло его сердце скорбью.
Он не обернулся, когда в крохотную каморку, завешанную звездными картами и заставленную глобусами и объемными золотыми схемами звездного свода, ворвался советник со своими псами.
- Значит, это все-таки ты. Змея.
- Я, - кивнул Картанаг.
- Зачем ты это делаешь? Ты губишь Империю. Ты губишь нас, хранящих Знание. Ты еще дальше откидываешь во тьму народ.
- Ты слишком много мнишь о себе. Кому нужны ваши обветшалые истины? Ваша абстрактная мудрость? Спасу Империю я!
- Глупец…
- Хватит пустых разговоров, - Картанаг протянул ладонь и потребовал: - «Лунный осколок».
- Ты пришел из-за него? Из-за него ты погубил столько людей?
- Я не рассчитывал, что ты отдашь его по моей просьбе.
- Я должен был его уничтожить, чтобы он не достался тебе.
- За чем же дело стало?
- Камни имеют власть над хозяевами… Я не могу тебе помешать. На.
Не глядя на Картанага, маг Времени протянул ему массивную золотую цепь с невзрачным синим камнем в оправе. Не знающий не обратил бы на него внимания. У знающего бы перехватило дыхание. «Лунный осколок» - один из главных камней Видения;
Картанаг сжал в руке камень, глаза его блаженно закатились. Ради него он бы сжег не только Дворец Света, но и весь Перполис. Камень даст Видение. А именно Видение сейчас нужно ему больше всего. Сегодня в Атлантиде любой торговец и последний нищий смутно ощущает, что грядет время перемен. Уловить их суть, понять их и обратить себе во благо - это удел избранного. Того, кто владеет «Лунным осколком».
- Не думаю, что твои надежды оправдаются, - будто прочитав мысли советника, произнес маг Времени.
- А это не твое дело, - сказал Картанаг. - Твои дела вообще закончены.
Он кивнул телохранителю. Сверкнул малиновой молнией в лучах светового шара меч. Маг Времени упал на пол. На его лице было спокойствие. И оно насторожило Картанага. Старый мудрец, похоже, знал нечто такое, что Картанагу неизвестно.
- Будет по-моему, а не по-вашему, - змеей прошипел Картанаг и пнул бездвижное тело. - По-моему!!!

РУСЬ. БОЛОТНЫЕ ЛЮДИ

Сколько Гришка помнил себя - всегда его преследовали холод, голодные спазмы в желудке, свист кнута и розог, ну а еще - леденящие крики боли и смерти. Такова уж судьба - родиться в суровое лихолетье, когда, казалось, сам Господь отвернулся от Великой Руси, когда двинулись на землю русскую польские полчища с мечом, огнем и верой своей. С хлебом да солью встречало их отребье и сволочь, и запылали костры, задымились пожарища. Кого из православных голод не косил - война прибирала.
Сельцо Гришкино было небольшое. Жил он с матерью. Только родился он, когда был великий голод. Отец ушел в Москву да там и сгинул. Старшие братья и сестры умерли. Страшные времена были тогда для Руси.
Девять годков ему было, когда в сельцо пришли поляки. Отбившийся от основных сил польский отряд попал не туда - поживиться в сельце было нечем. До сих пор стоит перед глазами Гришкиными надменное и красивое лицо пана, имя которого так и осталось неизвестно. Одет тот был в богатую шубу, шитые жемчугом сапоги, лисью шапку. На боку болталась дорогая сабля. Он прямо восседал на вороном коне, и сама смерть виделась в нем перепуганным селянам.
Порядка в польском королевстве никогда не было, а потому каждый знатный шляхтич имел свое войско, нередко промышлявшее грабежами да разбоем. А уж чтоб русскую деревню в разор пустить - это сам Бог им велел.
Нет, чтоб, увидев нищету, оставить мирных жителей в покое, но шляхта как с цепи сорвалась - кого из селян порубили, кого в хате пожгли, а самые счастливые в лесу схоронились. Совсем еще маленький Гришатка сумел убежать и вернулся в сожженную деревеньку, над которой витал дым и висел плач чудом выживших баб. Мать Гришатки так и осталась в обрушившейся избе. Мальчишка в последний раз взглянул на изничтоженный, спаленный дом и побрел прочь, не в силах даже расплакаться.
Брел он через зимний лес, наугад, незнамо куда. Холод был такой, что трескались деревья, а замерзшие птицы падали на землю и вскоре превращались в стеклянные игрушки. Сперва Гришка еще боялся, что замерзнет до смерти, сгинет, но потом страх прошел. Наоборот, стало тепло и спокойно, он привалился к дереву и прикрыл глаза. Так бы и остался там, если бы не набрел на него странствующий инок. Отогрел его у костра, растер снегом обмороженные руки и уши - хорошо еще, что приморозило их не очень сильно, да и малец оказался крепким. А потом Гришка дрожащими руками держал краюху хлеба и откусывал крошечные кусочки, глядя на пылающий и потрескивающий в лесной зимней глуши костер.
Инок Алексий был человеком добрым, привыкшим ко всяким лишениям и трудностям. Теперь в его странствиях, длившихся долгие годы, у него появился.спутник, и инок благодарил Бога за это. Он привязался к смышленому мальчишке, мягко, без напора втолковывал ему благостное слово и различные премудрости. Гришка любил вечера, когда все больше узнавал о царе Давиде, Деве Марии, о первых веках христианства, когда подвижников травили львами, но они, счастливые, исполненные сознания правоты своей, принимали смерть. И от этих рассказов Гришка забывал о пустом желудке, о том, что постелью служит охапка листьев. Будто разливался вокруг мягкий, ласковый свет, и самые грязные углы казались не такими уж и грязными, а мир вдруг обретал смысл и наполнялся благостью.
Посмотрел Гришка в странствиях своих и людей, и землю русскую. Наконец инок оставил его на обучение в монастыре на самом юге государства рядом с басурманскими землями.
Жизнь в обители была не из легких. Строгие правила, работа по хозяйству, молитвы да послушания. Настоятель монастыря был суров и непреклонен. Гришке приходилось несладко, но у него была крыша над головой, еда и не было бесконечной дороги, не было страха смерти, которая идет за тобой по пятам и готова навалиться в удобный момент.
Ждало Гришку в будущем монашество или государева служба. Оплотом грамоты и просвещения на Руси испокон веков была церковь. Из нее выходили дьяки и подьячие - они вели государственные дела, поскольку бояре в них разбирались плохо, интересовались чаще своей мошной, а грамотой многие вообще не владели.
Да, такова должна была стать судьба Гришкина в будущем, но испытания даются человеку Господом, чтобы укрепить дух его и чтоб перед судом вечным встал он, незапятнанный богатствами и излишествами, испивший до конца нелегкую «чашу земного бытия. Так говорил некогда инок Алексий, Гришка был с ним полностью согласен и неоднократно после имел возможность убедиться в справедливости этих слов. Хотя порой казалось, что испытания эти вовсе не укрепляют дух, а надламывают его, пронизывают все существо слабостью и страхом. Ну а где страх и слабость - там и поступки, попирающие Христовы заповеди. Как бы то ни было, а повторилось все у Гришки почти в точности.
Монастырь не взяли бы никогда, хоть и желали этого племена басурманьи. Крепки и высоки были монастырские стены, сильны и обучены воинскому искусству послушники и монахи, как и во всех обителях, расположенных на окраинах Руси. Не раз приходилось им отбивать атаки грабителей, которым спать не давали церковные богатства. Так и стоял бы монастырь еще сотни лет, да вот завелся свой Иуда, открывший ночью ворота. И смерть, бок о бок с которой шел Гришка все эти годы и видел разрушительные следы ее действ, проникла в святую обитель.
Крики ярости и ужаса, огонь, лижущий иконы, обезображенные злобой лица. Вот упал зарубленный кривой басурманской саблей настоятель. Долго отбивался огромной дубиной по-медвежьи сильный брат Иоанн, да пал, сраженный пулей. Вот пригвоздила брата Александра к пылающим деревянным дверям храма брошенная мощной вражеской рукой пика…
И снова Гришка брел по дороге незнамо куда и зачем. И не было ему долгого пристанища. Шел летом, когда землю жег нестерпимый зной, а трава желтела и воздух становился упругим. Шел зимой, утопал в снегу, кляня ветер и острые снежинки, впивающиеся в лицо. Он уже не ощущал себя вне дороги. Это был его крест. Его спутниками были вечные усталость, голод и немногие мелкие радости, к которым он привык и которыми совершенно не умел наслаждаться.
На что только не насмотрелся он, бродяга-мальчишка. Не раз видел, как может быть страшен человеку человек. Но не раз мог убедиться и в том, какая доброта скрывается в людских душах. Много его били - жестоко, беспричинно, срывая накопившееся на весь свет зло. Но не раз совершенно чужие люди отогревали его, кормили, делились порой последним.
Неспокойные были те годы, первые после лихолетья. Обезлюдела земля в Смутное время, разбрелись крестьяне, бросая хозяйство. Беглых ловили, сажали на землю, но это мало помогало. Процветали разбой лесной и самодурство властей…
В тот день идти было Гришке очень трудно. Ледяной воздух обжигал легкие. Болело только что сломанное ребро. Нога, по которой тоже попало, подгибалась. Гришка шел из города, где его только что отделали служивые люди - они не терпели бродяг. Хорошо еще, что в острог не кинули и кнута не прописали - тут уж совсем загнуться можно было бы.
Гришка брел, упрямо глядя перед собой. Но с каждым шагом передвигать ноги становилось все труднее. Наваливалась такая тяжесть, будто на плечи ему кинули мешок и постепенно нагружали его все больше и больше. Наконец Гришка прислонился к дереву. Ощутил, что боль уходит, в теле появляется легкость и оно наполняется какой-то пустотой. Вот только плохо, что он не может сдвинуться или просто шевельнуть рукой. Но разве это важно? Наконец-то приходило освобождение от вечных скитаний и страхов, от не нужного и не интересного ему мира, наполненного страданиями. Гришка уже замерзал и умирал однажды. Ощущения были похожие. Смерть все-таки настигла его, но оскал ее сейчас вовсе не был страшным. Наоборот, она была легка как пух, приятно пьянила, как легкое вино. И к чему ее было страшиться столько лет?
А потом начали откуда-то издалека наплывать неясные картины. И казалось, что это не просто плод воображения, а воспоминания о далеком, важном. Он видел себя в просторном помещении, заполненном странными предметами, и на нем были яркие струящиеся одежды. Видел рядом с собой высокого, красивого, очень напоминающего ему кого-то человека и знал, что это - Учитель. Он слышал слова на непонятном языке и вместе с тем понимал их. Разговор был о магии каких-то кристаллов - то, чего Гришку сроду не интересовало.
Видения отступали. Голова кружилась, мир был отделен от Гришки прозрачной прочной стеной, через которую с трудом пробивались звуки, но мальчишка все-таки мог слышать, как заскрипел снег и кто-то далеким глухим голосом произнес:
- Кажись, издох.
- Дышит, - ответил ему другой голос.
- Ага, правда… Живучий волчонок.
Гришку приподняли, растрясли, похлопали по щекам. Ему не хотелось обратно, где холод и боль, он примирился со смертью. Но против его воли сознание возвращалось, обретало прочный контакт с окружающим.
- Давай возьмем его, - предложил обладатель глухого голоса.
- А на кой ляд он нам нужен? Все равно издохнет.
- Не, может, и не издохнет. Может, коль живучий, поправится.
- А если и поправится - на кой ляд он нам сдался?
- Все Божья тварь.
- Ну вот сам, если такой добрый, его и тащи.
- Ну, сам и потащу…
До сих пор Гришка не мог решить, чем явилось для него неожиданное спасение - подарком или наказанием. Он не знал, где бы находилась его душа, расстанься она тогда с телом, - благоденствовала бы в райских кущах или в вечных муках жарилась бы на адском огне. С одной стороны, как говорил Иисус, царство Божье предпочтительно для бедных, особенно для нищих. Но, с другой, бродяжничество есть грех, и вряд ли Господу захочется быть в окружении только лишь нищих и бродяг.
Дела у разбойничьей шайки, к которой принадлежали Тришкины спасители, шли ни шатко ни валко. Больших богатств братва не нажила, но жрала от пуза, да и брага водиласьОбретались в лесу обычно чуть больше двадцати человек. Иные гибли во время лихих дел, иных косили многочисленные болезни, против которых не было лекарств, некоторые дрались между собой и оканчивали жизнь от руки своего же товарища, некоторые уходили искать лучшей доли, но ватага не редела. На место ушедших приходили беглые крестьяне, изголодавшийся работящий люд, задушенный податями или воинским произволом, ну а по большей части пропившийся до исподнего народец, которому, чтобы жить, много пить надо, для этого никаких денег не хватит, а потому лишь один путь -разбой. Приходили и отъявленные злодеи, у которых жажда до смертоубийства и грабежей в крови. Прибились к шайке две бабы, ведшие хозяйство и обхаживающие братву. Пожилая, уже за сорок лет, Матрена и молодуха Аграфена - самого атамана полюбовница. Верховодил всеми Роман, который был не только ловок, силен и умен, но и, что для разбойника немаловажно, удачлив. Про него поговаривали, что черта он не боится, а в Бога так вообще не верует. И что балуется он книгами преотвратными и колдовской силой обладает.

- Атаман у нас хороший, - говаривали разбойники. - Все по справедливости у него. Душегуб, правда, и к своим, и к чужим, ежели что не по нему, так за ноги и в воду. Ох, душегуб. Но награбленное честно делит…
Для разбойничьего ремесла Гришка оказался человеком не слишком подходящим. Силой не вышел, держали его все за трусоватого. Так оно, наверное, и было. Но главное, надругательство над людьми и их собственностью он считал всегда делом богопротивным. На разбой его брали редко, правильно рассудив, что пользы никакой ждать не приходится - только под ногами будет путаться. Скорее всего погнали бы Гришку давно прочь, если бы не владел он редким и важным искусством - грамотой.
В. бескрайних муромских лесах, где по преданиям лишь, разбойники да нечистая сила и водятся, по свирепости и умению равных их шайке не было. Как-то схлестнулись они с ватагой знаменитого Георгия Висельника. Жаркий вышел тогда бой, жестокий. Когда Роман Висельнику саблей голову отсек, оставшиеся сдались на милость победителя, пообещав честно служить и во всем новому атаману подчиняться. Так что разбойников почти вдвое больше в шайке стало, и такие дела пошли, что даже чертям и тем в округе, наверное, тошно стало.

Что Романа Окаянного с тех мест благодатных сдвинуло и понесло в края, гораздо хуже для лихого дела приспособленные, где и лес пожиже, да и купчишек поменьше, - это только одному ему и ведомо. Собрал однажды всех и махнул рукой:
- Идем, братва, из этих мест!
Тогда Пафнутий, шебутной малый, бунт поднял:
- Как? Зачем? Да чего мы там не видали? Подбил нескольких братьев на раскол, и ушли они за ним. Да только немного их было, поскольку все знали, что Пафнутий человек пустой и болтливый, каши с ним не сваришь. Так и получилось. Доходили слухи, что изловили их всех по-глупому да четвертовали принародно, а чтоб другим неповадно было безобразия учинять и честный народ по лесам тиранить - прибили их отрубленные руки к столбам вдоль дороги.
Ну а у тех, кто с Романом остался, особых поводов для сожаления не было. Рыскала братва по окрестностям, еду да выпивку добывая, девок насильничая да купчишек на дороге поджидая. А однажды даже деньги, что государю с налогов шли, взяли. Как про это атаман прознал - непонятно. Ведь и час, и место, и какая охрана будет - все ему известно было. Поговаривали, что у Романа глаза и уши в городе имеются, притом чуть ли не из таких, которые знают, что у самого воеводы дома водится…
Землянки в лесу строил Мефодий - знаток плотницкого дела. Даже самой лютой зимой в них было тепло. Место для убежища Роман нашел удобное и неприступное. За год, что находилась там шайка, к ним не то что слуги государевы не сунулись, но даже случайный путник поблизости не прошел. Да оно и неудивительно. К островам посреди обширных Мертвых болот пробраться мог только человек знающий. А таковых, похоже, на земле было немного.
А болота те не зря Мертвыми звали. Хлюпающая, будто живая, зеленокоричневая трясина, колючий, непроходимый кустарник, изогнутые, увечные с виду березки, убогие коряги. Простирались болота на многие и многие версты, и даже если б нашелся тот, кто пройдет по трясине, как посуху, заблудился бы тут и не нашел дороги назад.
Да что и говорить, место было нездоровое, гиблое, но люди, собравшиеся тут, как нельзя лучше подходили к нему. С бледной кожей, спутанными волосами, горящими смурными глазами. Что-то было в лицах такое, что, глядя на них, возникало ощущение, будто не от земли они, как крестьяне, не от неба, как благочестивые христиане, а, казалось, накрепко срослись они с этим туманом, зыбким болотом и все для них смазано, призрачно: смерть-жизнь, бытие-небытие, свет-тьма. Будто витает над каждым из этих людей зловонный болотный дух, впитывается в каждую частичку тела, овладевает ими без остатка… Все эти невеселые мысли лезли в Гришкину голову, и он со страхом ощущал, как сам пропитывается этим болотным духом и может навсегда остаться здесь…
Потрескивали поленья в костре, в большом закопченном оловянном котле булькало варево, которого с лихвой должно было хватить на всю братву. Около бака суетилась Матрена, Аграфена же сидела рядом и разделывала на доске куски мяса. Около землянок было, свалено оружие - сабли, пики, топоры. Один из разбойников полировал саблю, сидя на корточках и что-то насвистывая. Остальные занимались делами бесполезными - резались в кости, дремали, жевали какие-то листья. Вокруг костерка у самой воды расселась компания тех, кто любит почесать языки.
- Э-э, - протянул татарин, потирая рукой лысую голову. - Как же мы оплошали. Какие девки там были, ай-яй-яй.
- А жратвы столько… Наверное, не счесть, - вздохнул Мефодий, потирая пальцами толстые щеки. - И вино, и брага наверняка отменные. Очень уж этот злыдень староста Егорий, так его растак, до жратвы и до выпивки хорошей охоч.
- Ха-ха, Мефодька, - рассмеялся татарин, который почти всегда улыбался и не упускал случая побалагурить, - видать, прослышал Егорий, что такой зверь, как ты, в лесах завелся, и понял, что ни браги, ни жратвы, ни баб своих не видать ему теперь, вот с горя засаду и поставил.
- Эх, чертяга, тебе бы лишь бы ртом своим беззубым лыбиться, а у нас жратва и пойло скоро выйдут. Что делать тогда будем? - обеспокоенно произнес Мефодий.
- Ха, не пустил тебя Антип в свой огород, - не унимался татарин. - Тебя, Мефодька, только тебя испугался. Нас-то что бояться? Нам много не надо. Ты ж дело другое. Вон какое пузо отрастил!
Действительно, живот у Мефодия был необъятный, аппетит еще необъятней, за что и прозвище он заслужил соответствующее - Пузо.
- Эка, разошелся, морда татарская, - беззлобно хмыкнул Мефодий, удовлетворенно положив руки на свой живот. - Не особо шуткуй, а то и зашибить могу.
- Ладно, Мефодька, коль Старостины закрома не по тебе оказались, на, нашей бражки отведай, - татарин протянул свою кружку с брагой. Лик у Мефодия просветлел, он схватил большую кружку и в три глотка опорожнил ее.
Убивец-Евлампий, едва прислушиваясь к разговору, сидел рядом, угрюмый и злой, облокотившись на свой огромный топор. На ухе его запеклась кровь - след от удара стрелецкой сабли. На затылке вздулась здоровенная шишка - ударил ведь ктото дубьем, да еще в самый сладкий момент. Найти бы кто. И вот тогда…
Он поднял свои прозрачные глаза и прикрикнул:
- Хватит кривляться, шуткарь… А тебе, Мефодий, лишь бы брюхо набить… Ох, худо мне!
- Нам тоже худо, - пожал плечами татарин. - Жалко и Селезня, и Егорку Рваного. Хорошие, удалые братцы были.
- Леший с ними, с твоими удалыми братцами! Сколько Господь отмерил кому - так тому и быть. Чего жалеть-то?
- Эх, Евлампий, что же ты говоришь такое? - укоризненно произнес сидящий на бревне и греющий руки у костра разбойник по имени Сила.
Внешность его вполне соответствовала имени. Был ой широкоплеч и массивен. На мощной шее сидела тяжелая голова, взор был насторожен, брови сдвинуты хмуро и неприветливо. Сразу было видно, что он опасен и способен на многое. На правой руке Силы недоставало двух пальцев, за что он получил кличку Беспалый, лицо и руки украшали шрамы - следы многих схваток, в которых ему приходилось участвовать. Эти шрамы придавали ему еще более устрашающий вид. Бился он всегда ожесточенно. И мало кто мог с ним сравниться во владении секирой или огромной дубиной, которой он играючи сшибал наземь лошадь со всадником.
- Сам повел людей на гиблое дело, погубил, а теперь словом добрым помянуть их не желаешь, - покачал головой Сила.
- А кто знал, что дело гиблое? - воскликнул Убивец. - Ты, что ли? Так чего же тогда сразу не сказал?
Сила пожал плечами, а Евлампий поднял глаза, и они уперлись в Беспалого. Прочитать в них что-то было невозможно, но мелькнуло нечто похожее на вызов.
- Не, братцы, неспроста все это, - еще шире улыбнулся татарин. - Чую, что неспроста.
- Что неспроста, татарская твоя морда? - спросил Мефодий, грустно глядя в пустую кружку. - Как с тобой не поговоришь - всегда у тебя все неспроста.
- Где же это Мефодька видел, чтобы городовые стрельцы просто так по деревне околачивались? Ждали они нас там.
- Ждали, - тупо повторил Убивец.
- И чего это они нас там ждали? - громко заржал здоровяк Мефодий, отбросив прочь пустую кружку плотоядно облизываясь. - Они же не знали, что мы туда придем. Эх, татарин ты и есть татарин! Заранее только сватов ждут.
- Мефодька, ты все мозги в кружке размочил. Ежели ждали, значит, какой-то соловей насвистел, вон они, родимые, прям в клетку летят…
- Можа, секрет какой нас высмотрел?
- Дурень ты, Мефодька. Кто ж наобум в лесу секреты ставит? Не подходит… Кто, кроме нас, знал, что мы к старосте в гости собрались?
- Никто… Слышь, татарин, чем языком молоть, лучше бы еще бражки принес.
- Дурачина ты. Если никто, кроме наших, об этом не знал, значит, среди нас и есть тот соловей, что про все воеводе И старосте напел.
- Ну да, - удивленно посмотрел на татарина Мефодий. В его глазах промелькнула искорка интереса. - И кто же это такой?
- Не знаю. Но кто-то есть, ха-ха. Наверное, кто больше всех вынюхивает, везде шастает, чтоб узнанное про нас воеводе в клюве принести. А кто именно - не ведаю.
- Ну-у, - расстроился Мефодий. - Я уж думал, ты сразу скажешь, кому башку сворачивать. Хм, шастает… Мало ли кто куда шастает. Не-а, так долго будем искать. Бог с ним, с соловушкой с этим.
- А если снова продаст?
- Такова, значит, горькая судьбинушка наша, - вздохнул Мефодий.
- Продаст, - неожиданно тихо, под нос, как змея, прошипел Убивец, но его услышали все. - Кто?
- Вряд ли из тех, кто в деревню к старосте ходил, - пожал плечами татарин. - Дурак он, что ли, нарываться.
- Нет, - голос у Убивца теперь был равнодушен и безжизнен. - С нами он был - сердце мне говорит. Привел нас на погибель… Нелегкая смерть его ждет. Ох, нелегкая…
Исподлобья, дьявольским своим взором он обвел сидящих у костра. У Гришки все внутри оборвалось, когда мутные глаза Евлампия остановились на нем.
«Вот так выглядит смерть, - подумал Гришка. - Эта смерть не будет так добродушна и мягка, как та, в зимнем лесу».

Предыдущая страница 3 Следующая страница


Ночь пяти стихий 4

Но Убивец отвел взор и прохрипел:
- Дознаюсь… Ох, нелегкая смерть…

АТЛАНТИДА. ТРЕТИЙ КРИСТАЛЛ

Подобное стремится к подобному, - повторил Видящий маг Рут Хакмас.
Принц начал глотать содержимое, и казалось, что внутри него растут вечные льды Севера. Холод пронизывал не только тело, но и саму душу.
- Иди по лучу, - откуда-то издалека донесся голос Видящего мага.
Но принц ничего не смог ответить, ничего спросить. Он не видел никакого луча. Его сознание втягивалось в темную воронку в центре пентакля.
А потом перед ним распахнулась вся Вселенная. Открылись бескрайние просторы. Великая пустота, которая на самом деле вовсе не пуста, а наполнена токами сил, стихий, жизнью и разумом.
Но сознанию человека не дано парить здесь свободно - ему очерчен лишь крохотный кусок этого бесконечного пространства. Как на ладони принц видел свое тело, видел Хакмаса, замок, всю Землю - круглую, с синевой океанов, зеленью континентов и белизной облаков. Над Империей будто растекался грязной желтизной легкий туман. Порча владела этими землями. Они были поражены хаосом, ненавистью. Чистый, светлый дух больше не мог чувствовать себя здесь свободно. «Этот мир исчерпал себя» - ох как справедливы были эти слова Хакмаса. Но оценить, как все плохо, могут только Видящие и Знающие. Сейчас принц, освобожденный от оков бренной оболочки, поддержанный силой чаши, защищенный заклинаниями Хакмаса, входил в круг Избранных. Он достиг свободы. Он освободился от тюрьмы материи. Ему нравилось здесь.

А потом Горман увидел то, о чем говорил Видящий маг. От кристаллов стихий - «Черной зари» и «Живого камня» - исходили лучи. Они пробивались через горы и скалы, преодолевали все земные препятствия, не теряя своей мощи. И сходились в одном месте. Там, где был третий камень.
Принц ринулся по лучу. И нашел, что искал. Сперва картина была мутной. Постепенно детали стали проступать все четче. Стала видна не только магическая составляющая третьего камня, но и его твердое тело - он был круглый, с ладонь величиной, прозрачный. В нем сходились и завивались в спираль потоки сил.
Видел принц и человека, склонившегося над этим камнем. И этот человек почувствовал чужое присутствие, настороженно огляделся, вскочил, прошелся. Принц не мог различить его лица и едва-едва угадывал очертания фигуры, но это было и необязательно. Теперь он владел еще одним способом познания действительности. Необходимые знания проявлялись у него в мозгу, как под действием тепла проступают на белом листе исполненные тайнописью слова. И принц узнал, где именно на Земле находится третий камень.
Пора к Четвертому камню. И принц вновь шел по лучам, тянущимся уже от трех камней. Еще немного, и он найдет оба недостающих камня.
И тут его пронзила боль - такой он не испытывал никогда. Все вокруг поблекло, великолепие окружающей Великой Пустоты свернулось в одну точку и Обрушилось. А вместе с ним начал сворачиваться и рушиться разум принца…
Он продолжал находиться в центре круга. Сидел на коленях, не изменив позы. Хакмас был взволнован.
- Ты не дал проследить путь четвертого камня, учитель! - воскликнул принц.
- Ты уходил все дальше и мог не вернуться, мой мальчик.
- Теперь я знаю, где третий камень.
- Где?
- Остров Клебос.
- Приют великанов, - кивнул Хакмас.
- Да.
- Снаряжаем экспедицию.
- Но…
- Но с Клебоса никто не возвращался. Вечный великан Парпидас не выпускает ни одного корабля, подошедшего к острову, - так гласят легенды.
- Именно так.
- И легенды остановят тебя на пути к камню? Принц задумался. Потом решительно произнес:
- Моя галера будет готова к завтрашнему дню…

РУСЬ. ИЗБА НА ОТШИБЕ

Варвара не умела долго горевать. Она любила жизнь. Любила себя, молодую и красивую, в этом интересном, наполненном радостью, очарованием, а иногда и печалью, мире. Она жила сегодняшним днем, не желая заглядывать в сколь-нибудь отдаленное будущее. А еще меньше хотела она думать и сокрушаться о прошлом, в котором было немало всякого.
Больно прошлось лихолетье по ней. Сгинула в страшные годы вся ее семья, а сама Варвара, на счастье свое, очутилась в деревеньке у губного старосты, любившего красивых девок.
Чего только не творилось в селе. Бывало, губной староста и воевода упивались так, что плясали голыми или выряжались в срамные одежды. А уж пили, как свиньи в зной. И как напьются - до девок охота просыпается. Вот полгода назад пьяный взор воеводин на Варваре и остановился… Ну, что было, то было и теперь быльем поросло. Такие уж Варварины дела подневольные. Ни злости, ни возмущения, ни тем более ненависти к воеводе у нее не было никакой. Варвара даже жалела его и по голове гладила, когда он, всхлипывая пьяно, талдычил:
- Ох, грехи мои тяжкие. Скольким душам христианским от меня туго пришлось. Ох!..
И Варвара вытирала ему слезы, говорила, что лишь доброта и покаяние - путь к спасению, и тогда Господь не только все грехи простит, но и вознаградит, ибо кто в грехе раскаялся для Господа даже дороже того, кто греха этого не совершил. Тут у Варвары голова работала - языком молола без устали, да и горела искренним желанием наставить заблудшую овцу на правильный путь. А воевода кивал и обещал назавтра чуть ли не с сумой отправиться в Москву, а потом по святым местам - грехи замаливать. Но это бывало вечерами, а утром, проснувшись с опою злым и больным, он тут же приказывал выпороть кого-нибудь из холопов, который, по его мнению, недостаточно расторопен или чересчур вороват. Да, Богу Богово, а воеводе воеводино…
Свет в большую комнату терема падал через маленькое, больше подходящее для бойницы, да и задуманное так, оконце. Мебели было немного - на Руси не любили ее излишек: резной, обитый медью сундук в углу, несколько левее - лавки, в центре - длинный дубовый стол, по обычаю покрытый серым куском холста. Иметь непокрытый стол считалось неприличным. При хозяине из сундука извлекается красивая, шитая красной и зеленой нитью, богатая скатерть, но для управляющего имением Ефима и его любимчика рыжего холопа Бориски это было бы слишком жирно. Обычно эти двое любили посидеть в тереме за хозяйским столом. Сейчас там устроился один Бориска. Управляющий же обходил свои владения.
Варвара поставила на стол чугун с брюквой, и в этот миг Бориска похлопал ее по мягкому заду и попытался обнять. Он давно не давал ей проходу, лип, как репей, да еще случая не упускал руки куда не надо сунуть.
- У, глаза твои бесстыжие! - Варя сердито сверкнула очами и быстро отпрянула от него.
- Ох, недотрога какая, - улыбнулся Бориска своим тонкогубым и широким, чуть ли не до ушей ртом. Улыбка у него была дурашливая и неприятная. - Тебе бы все с боярами да дворянами крутить, а на простого парня и глаз не поднимешь.
- С кикимором лесным лучше гулять, чем с тобой, рыжим охальником!
- С кикимором, ха!.. Или с разбойником лесным. Как тот разбойничек тебя увидел, так и растаял. А хорош-то был, нечего сказать, Я за всем энтим из окна наблюдал, как он за руку тебя, ласточка, тащил. Нет, правда, хорош - огромен, противен… Небось жалеешь теперь, что он тебя по дороге выбросил?
- Это я его выбросила и убежала.
- Ха, убежала она. Экая ты у нас ловкая.
- Вот такая! - Варвара отвернулась. Ей не хотелось, чтобы Бориска видел, как изменилось ее лицо.
Она не раз вспоминала нескладную, неуклюжую фигуру своего спасителя, его худое, с заостренными скулами, мальчишеским пушком на подбородке лицо. Чем-то тронул он ее душу. Скорее всего попросту понравился, хотя она и сама не хотела себе в этом признаться. О том, как она спаслась, правду никому не рассказала. Отделалась общими словами да охами и ахами.
- Значит, тебе любы только разбойники, - продолжал кривляться Бориска, даже не подозревая, в какой мере он прав. По его тону чувствовалось, что он злится и обижается на Варвару.
«Ну и пусть обижается, - подумала Варя. - Мне с ним детей не крестить».
- Кому они любы, разбойники? - послышался скрипучий, как несмазанная дверь, голос.
В комнату, вытерев о рогожу сапоги, вошел управляющий Ефим. Был он невысок, лысина, как и старательно начищенные сапоги, отбрасывала солнечные зайчики, зато борода была велика и окладиста настолько, что смотрелась как-то неестественно, и хотелось дернуть за нее, чтобы проверить - не приклеенная ли. Разбойники, совершавшие налет на деревню, смогли бы без труда узнать в нем того мужичонку, который сидел на пороге и отказался пустить их в терем.
Управляющий, как всегда, был чем-то озабочен, и его цепкий быстрый взор обшарил всех, будто обыскивал. Ефим был хитер, подворовывал, как и положено управляющему, и не слишком любил женский пол, так что с домогательствами к хозяйским девкам не приставал.
Он плюхнулся на скамью, взял ложку, пододвинул к себе тарелку с брюквой, курицей и солеными огурцами и начал уплетать за обе щеки. Он всегда хотел есть и съедал не меньше, чем иная семья. Если бы он знал разбойника Мефодия, то им было бы в чем потягаться.
- Мало им ноздри рвут, разбойникам энтим, - сказал рыжий, стремясь завязать разговор. - Эка куда - супротив воли государевой идти…
- Это они с голодухи шалят, - рассудительно произнес управляющий, пережевывая кусок курицы. - Ежели бы жратвы всем достало, так зачем разбойничать? Токма так не бывает, чтобы жратвы всем вдоволь было, - он взял огурец и с хрустом откусил от него добрую половину.
- Нет, просто им злобствовать нравится, - покачал головой Бориска.
- Тоже может быть. Злобствовать кому только не нравится. Вон, воеводе нравится, хоть и государев человек.
- Все мы люди Божьи и по Божьему подобию сотворены, - встряла Варвара, примостившаяся на краю скамейки. - И людям злобствовать не положено.
- Ишь, девка, слов-то каких набралась, - усмехнулся Ефим в свою невероятную бороду.
- Умная, - хмыкнул угодливо рыжий.
- Ну а мы поумнее будем, - махнул рукой Ефим. - Все это пустые слова, а дела в том состоят, что в положении мы не слишком завидном. Что стрельцы шуганули разбойников, оно, конечно, не плохо. Вот только на самом отшибе живем, и те трое служивых, что нам хозяин для защиты оставил, то есть попросту на нашу шею посадил, - не велика защита. Они все больше на еду да на выпивку наседают да все Марьяну в углу зажать норовят. У нас же всего шестеро мужиков с вилами.
- Это уж правда, - вздохнул Бориска.
- Так что нам с разбойниками или замиряться надоть, или помочь их изловить - не то совсем жизни не будет, изведут нас с бела света.
- Лучше замириться, - сказал рыжий.
- Нет. Трех стрельцов мы еще прокормим, а попытайся-ка целую шайку на довольствие поставить. Тогда сами с голодухи пухнуть будем.
- Это уж точно, - вздохнул Бориска, привыкший к сытости, безделью, к барскому столу, как кот к кухне. - Ну а как же быть?
- Изловить их надоть.
- Это ты у Варвары спрашивай. Она лучше всех нас разбойников знает. И ей известно, за какое место надо разбойника взять, чтобы к воеводе привести, ха-ха!
- А ухватом по хребтине не хочешь, охальник! - Она схватила с лавки ухват и замахнулась. Бориска отскочил в угол:
- Ну, ну, шучу я!
- Шутит, - ухмыльнулся Ефим, поглаживая руки. - Эх, что-то голоден я…
Накормив мужчин. Варвара направилась в курную избу сразу за оградой боярского терема. Жила она там вместе с доброй, но очень глупой и болтливой Марьяной, которая была необъятно толста и овдовела давным-давно. Года четыре назад сам староста ластился к Марьяне, но потом то ли интерес потерял к ней, то ли вообще к женскому полу. Теперь больше к вдове захаживали стрельцы, сопровождавшие губного старосту. Была Марьяна баба хозяйственная и с Варварой уживалась прекрасно.
Марьяна сидела на бревне и перебирала просо. Низкий потолок нависал над самой головой, дым от большой печи выходил прямо в маленькое оконце, дощатый пол не давал промерзнуть зимой, из мебели в избе были только лавки, за перегородкой кудахтали куры и изредка мычала корова - обычная курная изба, жилище довольно неуютное, но теплое и русскому человеку привычное.
Варвара вытащила из-за печи корзину и сунула туда сверток с приготовленными яйцами, брюквой, огурцами и краюхой хлеба.
- Опять по ягоды? - закудахтала Марьяна. - Плохо ты ягоды ищешь, мало находишь. Надо бы мне тебе показать, как искать. Ягоды растут там, где… Ну, в общем, долго объяснять. Уметь их собирать надо. А ты не умеешь, поэтому тебе их лучше не собирать. Сколько ты за ними ходишь. Лучше б по дому что сделала. А вот я эти ягоды…
- Ох, ладно. Мне нравится по ягоды ходить.
- Все вечерами по лесу шастаешь. Сожрут тебя волки. Да и Ефим беспокоится, спрашивает - куда это ты все ходишь. А я ему так и сказала, что ты ягоды не умеешь собирать. Не обижайся, но ты правда ягоды не…
- Я пошла!
Когда Варвара вышла, Марьяна посмотрела ей вслед и покачала головой:
- Эх, опять ягод не соберет. Не умеет… Варвара любила лес, наслаждалась им, будто пила его, как прохладную воду в жаркий полдень. Она любила бьющую в глаза зелень листьев, любила бархатную мягкость мха, бездонную голубизну неба. Ласковое солнце обливало своими лучами ее лицо, придавало силы. Она не боялась леса, не могла себе представить, что ее может ждать здесь какая-то беда. Не страшилась ни ям, ни болот, ни лесного зверя. Волков люди отогнали в чащу, но пару раз она все-таки встречала их. Помнит, пересеклись их взоры, постояли немного зверь и человек, глядя друг другу в глаза, и разошлись. Учил Варвару один человек, как со зверьем обращаться. Главное, в мыслях зла не держать, и даже волчья душа это почувствует. Правда, водится в лесах зверь и пострашнее волка - это человек.
За спиной ее послышался треск. Она обернулась и увидела, что на поляну, до которой она дошла, выходит огромный лось. Он уставился на девушку. Та сделала шаг к нему. Зверь отпрянул, но остался на месте.
- Ну что ты, сохатый, - она улыбнулась и медленно пошла к нему. Лось неотрывно смотрел на нее, но неожиданно успокоился. Она похлопала его по шее.
- Красивый… Красивый, сохатый.
Варвара не торопилась. А куда спешить? Вот и сосновый бор, дальше идет бурелом - повалило невиданной силой лес. В эти места обычно никто не забредает, поскольку пользуются они дурной славой, а тут же под боком и Мертвые болота. На болотах, говорят, нечистые на свои шабаши собираются, и оттуда ни за что живым не выберешься. И разбойники, которые в последнее время кровь всем портят, ходят слухи, там хоронятся. Не иначе с чертом договор заключили, что тот их не трогает?.. Хотя мальчишка-спаситель на продавшего чертям душу вовсе не похож.
Пробравшись через гнилые коряги, поросшие поганками, Варвара перепрыгнула через быстрый ручей и вышла на небольшую поляну, окруженную кустарником и могучими деревьями. В центре ее - почерневшая полуразвалившаяся избушка, которая, казалось, стояла здесь от Рождества Христова. На нескольких кольях, вогнанных в землю, висели глиняные горшки. Воображение тут же подсовывало мысль, что и не горшки это вовсе, а черепа легкомысленных путников, которых заманила сюда нечистая сила, чтобы полакомиться человечинкой. И что под избушкой курьи ноги, и что живет в ней самая настоящая Баба Яга, а может, какое-нибудь другое чертово отродье, о котором немало порассказали Варваре с детства и в существовании которой она не сомневалась ни на миг.
Варя толкнула расшатанную, потрескавшуюся дверь и шагнула за порог. Из-под ног, мяукнув, скакнул и уселся на балке под потолком большой полосатый котяра. Внутри изба была как изба - печь, лавка, глиняная посуда на полках, вилы и лопата в углу.
- Есть тут кто? - крикнула Варвара.
Никто не отозвался.
Варвара шагнула к печи, погладила пальцами стоящее на лавке около нее большое серебряное блюдо с замысловатым орнаментом и незнакомыми письменами - подобные вещи могли быть только в богатых домах, и им совершенно нечего делать в таких вот нищих и заброшенных лачугах. Тут Варвара вздрогнула.
Сзади заскрипели ступеньки, и свет в избе померк - это проход заслонила огромная, широкоплечая фигура. От нее веяло силой и тайной.
- Что тебе, красна девица, надобно в жилище моем?
Голос был низок, груб, и в нем ощущались нотки угрозы. Вряд ли можно ждать чего хорошего, услышав такой голос.
- Заблудилась я, - жалобно всхлипнула Варя. - Места дурные, знаю их плохо. Вывел бы ты меня, мил человек, отсюда, дело доброе сделал.
- Если заблудилась, то на веки вечные здесь останешься - не отпустит тебя лес, закрутит, заморочит. Будешь отныне здесь жить да о человечьем житье-бытье мне рассказывать. Так и пройдет жизнь твоя, а я потом следующую пигалицу такую дождусь.
- Ох, страшные вещи говоришь ты, - начала Варя, нахмурившись, но не выдержала и рассмеялась. - Ох и весело, дед Агафон, с тобой!
- И с тобой, пигалица, тоже.
- Вот поесть тебе принесла.
Она протянула хозяину избы корзину с едой. Он развернул сверток, поинтересовался содержимым и произнес сухо:
- Для мудреца пища истинная - слово Божье да раздумья об истинах высоких и важных. Кто плоть свою смирит, лишь тот Слово постигнет.
После этих напыщенных слов он взял брюкву, посолил грубой солью и с удовольствием съел…
Год назад занесло Варвару по глупости в Мертвые болота, провалилась в трясину, в мыслях уже с жизнью распрощалась, вот тут и появился огромный, с развевающейся седой бородой старик. Могучими руками обломил он ветку, к удивлению Варвариному, попросил у дерева прощения, после этого подал ее утопающей. С трудом, но вытянул он девушку, едва сам не утопнув, и отвел ее в эту самую избушку. Там, трясущуюся, продрогшую гостью напоил каким-то отваром, который сразу успокоил ее и прогнал дрожь. Затем старик погладил Варвару теплой и на удивление мягкой для лесного жителя ладонью по голове, и девушка провалилась в черный, без мыслей и сновидений, сон. Проснулась она полностью здоровой. А потом повадилась ходить сюда.
Откуда взялся здесь Агафон, кем он был раньше и даже что представлял из себя теперь - об этом Варвара могла только догадываться. Лет ему было уже немало - но сколько? Пятьдесят? Или больше? Варвара не знала, но порой ей казалось, что он стар как мир. А порой, что молод, как она сама. Телом он был необычайно силен, а еще сильнее умом. Спроси кто Варвару, что она думает о нем, сказала бы сразу, что человек этот православный, может быть, даже почти святой, живущий отшельником и думающий об одном - как бы лучше мир этот да Слово Божье постичь.
Молился Агафон денно и нощно за матушку-Русь, иноземцами, несправедливцами жестокими да войной и голодом истерзанную. Без устали бил поклоны, целовал образа, взывал к Богу. Варваре порой приходило в голову, что Агафон не всегда похож на истинного отшельника - в глазах его горел веселый огонь, был он не прочь пошутить, беззлобно подначить. Суровости, угрюмости и неприступности, которые полагаются истинному отшельнику, в нем не водилось. Зато были доброта и любовь к каждому человеку и ко всему живому - будь то хоть букашка, хоть дерево. Не горел он большим желанием усмирять плоть - всегда был доволен, когда Варвара приносила ему вкусную еду. Тогда он «вводился в грех» и предавался чревоугодию.
Агафон обладал какой-то таинственной силой и иногда делал такие вещи, что Варвара со страхом спрашивала:
- А не колдун ли ты, дед?
- Кто знает… А хотя бы и колдун, но человек-то все равно Господу нашему преданный…
После таких разговоров в душу Варвары закрадывались сомнения. Она с детства немало была наслышана о колдунах. Из этих рассказов что-то подходило к деду Агафону как нельзя лучше, что-то вообще не имело с ним ничего общего. Помнит Варя, как рассказывала ей бабка, что колдун должен обязательно иметь мутный свирепый взор, серое лицо, сросшиеся брови, злую улыбку, морщинистый лоб. Говорила, что колдуны сутулы, малоразговорчивы, любят что-то все время шептать себе под нос. Ничего общего с внешностью Агафона это не имело. Но зато он умел лечить наложением рук, знал множество отваров, трав, снадобий, заговоров. Умел снимать порчу.
По народным поверьям колдуны - источник всевозможного зла - портят скот, общаются с духами и с нечистой силой, могут вызывать мертвых, привораживать, летают вместе с колдуньями на шабаши, и все у них направлено на то, чтобы православным доставлять неприятности. А когда они умирают, то не принимает их земля и продолжают неприкаянные души бродить по земле, разор и неприятности учиняя. Кроме того, перед смертью колдун вызывает внука и говорит ему:
- Возьми!
И тем самым дар ему свой передает, и внук вместо него зло начинает творить. Считалось, что колдуны неуязвимы и справиться с ними можно только, когда тень их начать бить. И тьма идет вслед за такими колдунами. Испокон веков на Руси их боялись, а иногда и сжигали. Как ни старайся, но к Агафону ничего из этих ужасов не отнесешь. Варваре становилось стыдно за свои подозрения, и тогда она с особым вниманием слушала отшельника.
А говорил Агафон о христианском учении, о древней народной мудрости, о почтении к земле своей, о далеких странах, где живут люди в добре и радости. О Беловодье, обители счастья и света, о том, как давно ищут отчаявшиеся и обиженные эту благословенную Богом землю Агафон поблагодарил Варвару за подарок и уселся на лавку.
- Вижу, Варвара, лежит у тебя на сердце камень, гнетет что-то тебя. Правду ли говорю?
- Правду.
- Никак лихой люд на деревню вашу приходил?
- Да-да, - удивленно подтвердила Варвара. Она уже должна была привыкнуть, что многие тайны для отшельника вовсе не тайны.
Дед Агафон прикрыл глаза, расслабился и неживым голосом произнес:
- Вижу… Вот они, их много, они подходят к терему… Стрельцы отбили нападение… Дюжий разбойник тащит какую-то девицу в лес. Она кричит… Девица… Так это же ты! Вот лес, разбойник хочет снасильничать и убить тебя… Но… защитил тебя твой ангел-хранитель, не то худо бы пришлось.
- Как?.. Как ты узнал это?
Такого еще Варвара не видывала. Иногда Агафон мог угадывать, предчувствовать грядущие события, и пророчества эти нередко сбывались. Порой очень точно угадывал события прошедшие. Но сейчас он говорил как по писаному.
- Кто избран для служенья, тому великая цепь событий - книга открытая, - говорил Агафон красиво, гладко, с выражением и очень по-ученому. - И только посвященные владеют грамотой, чтобы читать книгу судьбы.
- А я смогу когда-нибудь овладеть ею? - с замиранием сердца спросила Варвара.
- Коли помыслы у тебя чисты и готова ты надлежащее упорство проявить - почему бы и нет.
- А можешь ты сказать, что с тем, кто спас меня, стало?
- Ничего нет проще. Зовут его Гришка, сын Николая. Пока молод и глуп, но со временем поумнеет. Тощ, высок… Кстати, вон тот парень, что остановился в дверях избушки, очень уж на него походит…
Варвара оглянулась и увидела, что в дверях действительно стоял долговязый парень. Точно он, Гришка! От неожиданности она чуть не потеряла дар речи. Парень вошел в избу, и, когда увидел Варвару, рот его изумленно приоткрылся.
- Ну вот, дети мои, опять вы встретились, - усмехнулся Агафон.
Варвара шагнула навстречу Гришке и, будто не веря в то, что он здесь находится в самом деле, легонько коснулась пальцами его щеки.
- Настоящий, не боись, - пробурчал отшельник. - Тоже случаем к деду Агафону занесло.
- Так это… Так это он тебе рассказал обо всем?
- А то кто же?
- А я поверила, что ты все это угадал! - воскликнула возмущенная Варя.
- Признаю, что в порыве благом поведал тебе то, что рассказал мне сей отрок, - глаза Агафона смеялись.
- Ну а пророчества…
- Пророчества? Будут тебе и пророчества. Агафон взял серебряное блюдо, поставил его на пол, зачерпнул из кадки воды и вылил на серебро.
- Серебро, вода, мысль. - Он взял Варвару и Гришку за руки. - Смотрите в воду! Вода - мать сущего, все, что было, все, что будет, вобрано в ней, равно как и то, чего не было и чему Богом быть положено. Смотрите!
Варвара застыла как каменная и ощущала лишь, как рука Агафона становится горячей-горячей. Варя отдернула бы руку, да двинуться не могла. Смотрела она в воду и воды не видела. А видела скалы, неприютный край, голубое небо, и она (это точно была она!) стоит у обрыва, запястье сжимает чья-то рука. Нет, не Агафона, кого-то другого. А на сердце ее спокойствие и радость.
Она очнулась и встряхнула головой. Неуютный пейзаж исчез, снова она была в избе вместе с колдуном и Гришкой.
- Кто что видел, - произнес отшельник, - то пускай при нем останется. А я скажу, что судьбы ваши тесно переплетены. Вам решать, как будет - сгорите вы, как желтый лист, в пламени, коль слабы будете, или, коль сильны духом окажетесь, то идти вам в края далекие и неведомые, где может сбыться то, о чем думалось и мечталось.
Варвара бросила косой взгляд на растерянного, взъерошенного Гришку и почувствовала, что уши ее пылают. Сердце билось учащенно, в голове стучала мысль - неужели это и есть мой суженый?
Агафон ласково взял ее ладонь и соединил с Тришкиной ладонью…
Солнце клонилось за лес, и ночь готовилась овладеть этими краями. Варвара вернулась домой, голова ее была легкая, она будто опьянела. Управляющий сидел на крыльце и, как всегда, что-то жевал. Рыжий Бориска стоял рядом, опершись о резную, бутылочной формы колонну, поддерживающую навес над крыльцом.
- Смотри-ка, Бориска! Ха, любовь твоя пришла. Опять по лесу бродила. И не надоело ей? Задерут ее волки, точно задерут.
- Невелика потеря, - махнул рукой Бориска.
- Ну да, для тебя невелика. А мне ответ держать. Ведь самому воеводе она приглянулась. Он ее ласкал, а потом самолично за косы таскал. За косы не каждую бабу воевода таскать станет.
- Да уж, не каждую.
- А ягод она мало собирает, - покачал головой управляющий.
- Да уж, мало.
- Слухай, Бориска, а может, она вовсе и не ягоды собирает?
- А чего, грибы, что ль?
- А может, она веселье какое в лесу нашла.

Предыдущая страница 4 Следующая страница


5 Илья Стальнов

- Да брось, с кем? Вон глухомань вокруг какая. Разве только с медведем ей развлекаться.
- Ха, с медведем, говоришь? Ну что ж, - Ефим подозрительно посмотрел в сторону избы, в которой скрылась Варвара. - Может, и с медведем. Медведи лесные тоже разные бывают. Повстречать бы одного такого. Как думаешь, Бориска? Что нам хозяин за евонную шкуру даст?

АТЛАНТИДА. ПОКРОВЫ ВРЕМЕН

- Принц отбывает на морскую прогулку, - Император отхлебнул приличный глоток вина. Врачи запрещали ему злоупотреблять горячительными напитками, но он не мог себя сдерживать - тяга была непреодолима.
- Может, он решил заняться делом, - Картанаг поднял чашу и тоже отхлебнул разбавленного синего вина.
- Ну да! Наверняка опять отправился искать бабочек и красивые камушки с Видящим магом.
- Ну что ж, это похвально, - усмехнулся советник.
- Похвально! Эти его глупые увлечения лишь возбуждают народ. Бабочки сегодня не в чести!
- Да, сегодня народ жгет Дворцы Света и убивает магов.
- Именно. И плебс можно понять. Зачем им Знающие с их высокомерием, секретами, вечными разговорами о какой-то мудрости, которой, видите ли, перестали следовать. Какая мудрость?
- Ты прав. Император. Зачем нужны машины, когда в Империи хватает рабов?
- Маги всегда считали себя пупом земли. И в душе не признавали святость власти. Глумились над ней. Занимались интригами и свержением с престола законных правителей. Зачем они вообще?
- Нужны. Но те, которые служат Империи, народу, а не себе. Эти же лишь провоцируют беспорядки.
- Беспорядки, - поморщился Император. - Естественное состояние плебса. Плебс создан для того, чтобы бунтовать.
- А разумные правители созданы для того, чтобы направлять его ярость в нужное русло.
- Да, - кивнул Император.
Он, как и советник, знал, как обращаться с неуемной энергией плебса. Именно с его помощью он отстранил от власти одиннадцать старейших родов Атлантиды, избавился от старого правителя и воцарился на троне. Ценой, правда, резкого ослабления влияния столицы на провинции и отделения двух островов, которые, пользуясь слабостью власти, наглели все больше и больше. Но это мелочь - главное, в руках власть. Кто сказал, что власть нужна для того, чтобы кем-то руководить? Власть - это мистическая сущность… Обладание ею само по себе цель. И пусть она не доставляет радости, но познавший ее навсегда очарован ее колдовской силой. И ради нее Император был готов полить кровью и посыпать пеплом от сожженных селений всю страну, готов развалить ее на куски.
- Так что с принцем? Ты советуешь отложить его морскую прогулку? - спросил Император.
- Зачем? Время ли сейчас думать о нем?.. Свободный остров Каратак заявил права на три прибрежных города, якобы в прошлые времена принадлежавшие ему.
- Их государство просуществовало семьдесят лет! Это срок за десятки тысяч лет истории Атлантиды?
- Нет. Но они считают иначе.
- Они неблагодарны. Я дал им свободу, а они…
- А они считают, что взяли ее сами.
- Что предлагаешь делать?
- Отдать два города. За некоторую компенсацию. Картанаг забыл упомянуть, что свою компенсацию он уже получил.
- Зачем?
- Поправим собственные дела. Армия разложена. Мы не можем сейчас воевать.
- И кто еще потребует самостоятельности тогда? Вон старейшина СевероЗападных островов Вацвлас Бешеный грозится не сегодня - завтра отправиться наши земли завоевывать. Чего мы еще лишимся?
- Какая разница. Содержать столько земель Империи не под силу. Расходов куда больше, чем податей. Все равно дикари, правящие в новых свободных странах, рано или поздно уничтожат хозяйство и своих подданных. И мы возьмем их голыми руками.
- Ты веришь в это?
- Что они дикари? Верю. Там сегодня уже возродились человеческие жертвоприношения.
- Ах, что мне делать?! И ты говоришь, что мне не нужна мудрость? С ее помощью Арзаг Благословенный истребил пришельцев с неба. Род Карандагов держал узды правления тысячу лет…
- И был сметен магами…
- У меня болит голова! Я ничего больше не хочу слушать!
Действительно, от малейшего напряжения у Императора моментально ухудшалось самочувствие. Решения он принимал под воздействием настроения и докладов подданных, и, как правило, эти решения были неверными.
Император отхлебнул вина и немножко успокоился.
- Что там с Братством Завершения? - осведомился он, поморщившись.
- Ничего. Продолжают собирать толпы. И твердить одно - конец круга близок.
- И ты уверен, что они не правы?
- Конечно. У круга нет конца, мой Император.
- Ох, эти ваши умные разговоры! Скажи мне по-человечески, ты, смотрящий сквозь время, что нас ждет?
- Каждая эпоха рождает кликуш. Каждые сто лет толпы недоумков начинают возвещать об окончании круга. Братство Завершения - то же самое. Их предводитель Самраг Безумный утверждает, что к нему явились посланцы «Приходящих» и возвестили о скором конце времен.
- Приходящих?
- Да. Мифические существа, наблюдающие за правильностью жизни людей и в определенные периоды прерывающие историю.
- И они есть?
- Их нет. А если бы и были, то к Самрагу Безумному они явились бы в последнюю очередь.
- Я хочу, чтобы ты не рассуждал. Я повелеваю тебе увидеть будущее. Есть ли основания для тревоги?
- Но…
- Ты споришь со мной?
- Я сделаю все.
Тут желания советника и Императора совпадали. Картанагу необходимо было сорвать покров с тайны времени. У него не было и десятой доли оптимизма, который он пытался внушить своему повелителю. И он гораздо серьезнее относился к «сказкам» о конце круга. Он-то знал, что у круга нет конца, но есть конец у его отрезка…

АТЛАНТИДА. ПУТЬ НА КЛЕБОС

Над океаном разносились крики надсмотрщика. Тяжелая галера двигалась не спеша. Паруса обвисли - уже третьи сутки стоял полный штиль, который проклинали чернокожие гребцы. Иногда свистел бич, и тогда тело прикованного к веслу невольника прорезала красная полоса.
Двенадцать дней назад галера отчалила от пирса Перполиса и теперь двигалась к затерявшемуся вдали острову Клебосу, где по преданиям жил до сих пор великан Парпидас, долгие века славящийся необузданным вздорным нравом и темными чудесами, которые не в состоянии повторить никто на Земле.
Принц, расположившись на палубе под навесом на мягком ложе, держа в руке сочную грушу, задумчиво смотрел на монотонно гребущих невольников. Потом произнес:
- Все-таки это несправедливо. Почему одни люди должны быть собственностью других? Или у каргалезцев другая душа? Или они глупее, подлее, чем мы, атланты?
Каргалезцы - раса чернокожих гигантов из самого сердца южного континента, отличались добродушием и огромной физической силой. Природная незлобивость не позволяла их использовать на аренах, хотя они превосходили всех, кто выступал в театре. Они не входили во вкус драки, в лучшем случае отмахивались от нападающих и отказывались лить кровь.
- Это их судьба, принц, - сказал Видящий маг.
- Но почему? Неужели нельзя изменить этот порядок вещей?
- Меняй, когда станешь Императором… Вспомни своих предков. Палагин Вялый был обуян таким же стремлением. Он попытался дать свободу, вместе со свободой пришел хаос. Отпущенные рабы решили, что им можно все, и покатилась волна кровавых бунтов, один из которых, кстати, и добил благодетеля. Опустели поля. Перестали идти в столицу караваны с зерном, корабли с металломЗамерли каменоломни. Остановились цеха ремесленников.
- Да, - кивнул принц. - И северные войны начались с того же.
- Проявленный мир вообще несправедлив, - грустно произнес Видящий маг.
- И всегда здесь будут стоны страдания и несправедливость…
- …и слышен свист хлыста надсмотрщика. Но, принц, прикажи ему выбросить хлыст, и мы никогда не доберемся до острова. Людьми правит или корысть, или страх.
- Я изменю все это.
- Ты талантлив, принц. Но мне все чаще кажется, что фанатики Братства Завершения Круга правы - наш мир исчерпал себя. И мы наблюдаем его агонию.
- Лекарь может спасти умирающего.
- Но не вернуть с того света. А если и вернет - ты же знаешь, как опасна некромантия.
Галера двигалась на юг. Становилось все жарче.
- Раньше наши корабли без гребцов ходили к полюсам. А теперь жмутся беспомощно к берегу. - Видящий маг положил руку на покрытый золотом глобус, на котором выпукло расположились горы, континенты. - Если так дальше пойдет, лет через пятьсот люди будут уверены, что земля плоская, а солнце обращается вокруг нее.
- Плебс это бы устроило. Им все равно, плоская земля или круглая. Им нужны те, кто их порет, или те, кого надо пороть. Им нужно золото.
- Они как дети.
- Злые дети.
Еще через двое суток наконец замаячили обрывистые берега острова Клебос. Вокруг него возвышались скалы, закрывающие подходы кораблям. Сам остров порос густыми лесами.
- Где замок Великанов? - спросил принц.
- В глубине острова.
- Интересно, кто-то из смертных видел его?
- Я видел, - сказал Видящий маг.
- Что? Ты был на острове?!
- Был.
- И остался живым?
- Я похож на мертвеца?
- Но никто не возвращался.
- Неверно. Перед тобой живое свидетельство.
- Ты не рассказывал никогда об этом.
- Есть вещи, о которых не хочется говорить даже лучшим друзьям.
По легендам подходы к острову охранял» крылатые рыбы и ужас глубин - гигантский осьминог. По ночам здесь пели волшебные птицы, завлекая путешественников на скалы; те, кому не посчастливилось умереть, оказывались в замке Великана, и это было хуже, чем можно представить.
- Кто же такой великан Парпидас? - пораженный принц не отставал от Видящего мага, пробуя выпытать подробности о сказочном острове и о его обитателях.
- Последний из расы великанов. Они владели континентом Ку.
- Ушедшим в черноту вод континентом Ку?
- Да. Раса великанов много старше атлантов. Знания, которыми владели наши предки, именно оттуда. Великаны были очень сильны. И умны. Они создавали механизмы, дырявящие скалы, плавящие горы, поднимающие к другим планетам. Они посылали звук и изображение на огромные расстояния. Они огнем могли за миг уничтожить такой город, как Перполис…
- Но в войнах с Атлантидой потерпели двадцать тысяч лет назад поражение.
- Ты веришь в эти самодовольные сказки? Великаны просто ушли. Покинули свою землю. А атланты сражались с теми немногими, кто пожелал остаться. Даже не с самими великанами, а их слугами. Великаны смотрели на происходящее с любопытством. Их мир тогда уже истлел. Оставшиеся не хотели жить. И не хотели умирать.
- Парпидас - кто он?
- Он самый последний из оставшихся на земле великанов. Их достоинства и недостатки в нем воплощены многократно. Он обладает огромной мощью. И нам недолго ждать, пока он проявит себя.
Неожиданно по ровной водной глади покатилась огромная волна. Галера взметнулась вверх, а потом ухнула вниз. Послышался треск ломаемых весел. Двух моряков едва не смыло за борт, но они сумели удержаться. Капитан заметался, давая указания рулевому и гребцам. Вдали набухала, разрастаясь, волна еще выше.
- Вот он, - ответил спокойно, будто ничего особенного не происходило. Видящий маг.
- Кем надо быть, чтобы поднимать такие волны? - с придыханьем произнес принц.
- Великаном Парпидасом.
Вторая волна была больше первой, но умелые действия капитана предотвратили беду. Если третья будет такая же - галера быстро окажется на дне, а прибрежным рыбам будет чем полакомиться.
- Парпидас, - закричал громовым голосом Видящий маг, сжимая в руке камень «Черной зари». - Это говорю я. Рут Хакмас. Меня привел сюда Большой Долг.
Принц не верил, что слова дойдут до ушей загадочного великана.
Но третья волна не накатила. Опять на море воцарился полный штиль.
- Капитан, шлюпку, - приказал Видящий маг. Галера принца имела две небольшие шлюпки.
- Но, хозяин… - начал неуверенно капитан.
- Я и принц сходим на берег.
- С этого берега не возвращаются, - крикнул капитан.
- А зачем мы плыли сюда? - усмехнулся принц. - Чтобы повернуть обратно?..
Шлюпка с двумя чернокожими гребцами и помощником капитана преодолела линию водоворотов у берега и ткнулась в песок на небольшом пляже, вокруг которого возвышались высокие скалы.
Матросов трясло от страха. Не лучше выглядел и прошедший через все моря, побывавший в лапах у пиратов и дикарей, приговоренный восемь раз к смерти в различных частях земли и восемь же раз помилованный помощник капитана.
- В таком дрянном месте я не бывал никогда, - сообщил он.
Действительно, в воздухе висела угроза. Ее источало все - камни, деревья. Принца тоже передернуло. Единственный, кто был совершенно спокоен, - Видящий маг.
- Уходите на судно, - приказал он. - Ждите нас три дня. Потом возвращайтесь домой.
Шлюпка отошла от берега. Гребцы работали очень сноровисто, и она быстро плыла к кораблю.
- Что теперь? - спросил принц. - Искать тропинку в этих горах?
- Сомнительно, что мы найдем ее. Горы воистину неприступны.
- А как же быть?
- Ждать. Я думаю, недолго.
Но ждать пришлось несколько часов. Солнце перевалило через зенит, начало скатываться к горизонту, и тут появились они.
Принц инстинктивно начал шарить рукой в поисках меча. Но по требованию Видящего мага он оставил меч на корабле.
Принц почувствовал, что его бьет мелкая дрожь. Ему стало очень худо, когда он взглянул в глаза пришельцев.
- Великая Бесконечность! - воскликнул он, поднимаясь. - Кто они?
- Слуги великана, - торжественно возвестил Видящий маг.

РУСЬ. КАБАЦКОЕ РАЗДОЛЬЕ

Кабак располагался на окраине городка, впритык к главной дороге, ведущей в сторону первопрестольной. Здесь всегда было людно. Захаживали в кабак и крестьяне, и служивые, собирался и темный люд, шаливший с кистенем на дорогах и в лесах, появлялись изредка и беглые. Частыми гостями были купцы, которые били по рукам и заключали договора на мед, пеньку да аглицкое добротное сукно. Богатые и бедные, честные и воры - никто не брезговал этим кабаком, поскольку здесь было все, чтобы потрафить и тем и другим. А потому дела у Хромого Иосифа, крещеного еврея, выходца из Западных земель Руси, хозяина этого заведения, шли хорошо, и поводов жаловаться на жизнь у него не было.
Посетителям, исходя из того, насколько были полны деньгами их карманы, подавали тут кулебяки и пряженые подовые пироги с мясом и яйцами да салом, битые огромные караваи, сырники, уху, соусы, птицу. Испокон веков любил русский человек поесть от пуза. Но еще больше любил он выпить, поэтому лились здесь рекой брага и буза, меды и иностранные вина. Однако наибольшим уважением пользовалась горькая водка. Настолько прилипла она к русскому имени, что казалось, здесь и была придумана, хотя это было совершенно не так, и пришла она в Россию из далекой Генуи. Ее жители долго хранили секрет этого напитка, изобретенного ими в двенадцатом веке, и сперва сами употребляли его лишь изредка и в основном в лекарственных целях - маленькими ложками. Шествие по русской земле водки было настолько победным, что даже цари стали проявлять беспокойство - народ, мол, не работает, а пьянствует. Иные пробовали даже запрещать выпивку, но царь Борис Годунов отменил строгие правила ради наполнения казны, и пошла гульба пуще прежнего. Царствующий ныне Михаил уже подумывал об ограничении питейного дела, но решения пока не принял, так что народ гулял без ограничений в тысячах кабаков и кружечных дворов. И шел народ к Хромому Иосифу, и пил, и дрался по пьяной злобе, и ругался, и кричал, и пел. Время от времени слуги выкидывали особо разошедшихся посетителей за порог прямо в глубокую лужу, в которой лежал громадный боров, недовольно хрюкавший при появлении нового соседа. Освежившись, пьянчуги поднимались и, погрозив кулаком, уходили прочь. Ведь все, что было у них, - прогуляно, пропито, даже рубаха заложена, а впереди ждет нелегкое возвращение домой, и горькое высчитывание понесенных убытков, и тяжелая голова поутру, когда нечем опохмелиться.
В большом помещении набитого народом кабака с низким потолком, с потемневшими бревнами было довольно сыро и зябко. Летом из опасения пожаров, иные из которых в считанные часы уничтожали полностью города, состоящие из деревянных изб и частоколов, топить печи строжайше воспрещалось, так что в избах было неуютно, и многие горожане перебирались на заимки за город.
Еду помощники Иосифа готовили во дворе, а потом приносили аппетитно пахнущие блюда для денежных завсегдатаев, которые приходили сюда не только, чтобы напиться до зеленых чертей, но и вкусно поесть. Иные блюда готовили здесь настолько отменно, как не каждый боярский повар сготовит.
Дверь кабака распахнулась, и на пороге возник высокий, статный, с длинной черной бородой человек. Красная его рубаха, видать, недавно куплена на ярмарке и еще не выцвела, а сапоги вообще могли принадлежать только богатею. Это был не кто иной, как сам предводитель разбойничьей шайки Роман Окаянный, но из посетителей никому об этом не было ведомо. Хотя иные его и могли вспомнить, но лишь только как щедрого завсегдатая, пившего и евшего много, но при этом никогда не пьяневшего. Мальчишка-слуга тут же, кланяясь, кинулся к нему.
- Пожалуй, мил человек, в углу как раз тихое и спокойное местечко имеется.

Роман обошел, брезгливо поджав губы, пьяного мужичка, который, видать, решив пропиться до основания, стягивал с себя сапоги, разухабисто вопя:
- Эх, жизнь - копейка, судьба - злодейка! Пропадать так пропадать - лишь бы весело было!

Роман примостился за свободным столом в углу, и тут же к нему подскочил второй слуга, неся любимые клиентом пироги с капустой и церковное вино. Разбойник пренебрежительным жестом отогнал его, отхлебнул из кружки и задумался.
Настроение у него сегодня было какое-то тревожное. Тело покалывало, по нему ползли мурашки. Голова была ясная. Роман знал, что если сейчас расслабиться - то опять придут они, видения. Он всегда ощущал в себе какую-то темную силу. С юношества баловался чернокнижеством. И иногда перед глазами вставали какие-то иные миры. Он готов был поклясться, что уже жил на земле. В памяти всплывали гигантские здания, удивительные храмы незнакомым и таинственным богам. Этот мир действительно существовал. И существовал в нем Роман. Но кем он там был? Кем-то важным. И сильным. И воспоминание об этой его роли отдавались сладостным чувством радости и вместе с тем страхом.
Таким же сладостным ликованием отдавались в нем слова, ставшие навязчивыми - ЧАША ГРААЛЯ! Источник силы, который ищут уже сотни лет по миру разные люди. Предмет, в котором скрыты невероятные силы. Роман чувствовал с ним неведомую, но неразрывную связь. Романа не покидало ощущение, что он когда-то держал ее. И что она опять будет его. В отличие от тысяч других охотников он знает, где ее искать!
Он встряхнулся. Нечего размякать. Хмуро огляделся. Он привык приглядываться и прислушиваться и порой почерпывал из чужих разговоров чтонибудь важное. Неподалеку от него за длинным столом расселось несколько посадских людей - похоже, мастеровые, кузнецы, плотники. Не забывая отпивать из кружек, они вели оживленную беседу.
- Эй, мужики, гонял нас со Степаном воевода в саму Москву дороги камнем мостить. Эка город, скажу я вам. Наш город супротив него как семечка супротив тыквы.
- Эка загнул.
- А чего загнул? Домов там видимо-невидимо, а бояре ихние в каменных хоромах обитают. И церквей множество, каждая не меньше чем на пять колоколов - как зазвонят все, так уши закладывает. А в Кремле тамошнем колокольня, по указу самого царя Бориса отстроенная, так колокол на ней лишь две дюжины человек раскачать могут. Ну а народу-то, народу… Окромя русских - и хранцузы, и турки, и кого только нет. Дрянь народец. В Бога нашего православного не верят. А пьянствуют те же немцы похлеще наших. Да что там - нашим мужикам такое и не снилось. Им даже по государеву указу отдельную слободу выделили, чтобы видом своим, шумом и пьянством простой народ не смущали.
- Да их и тут немало поналезло, - вздохнул мужик, очень похожий на купца. - Совсем торговцам житья от них не стало. Иногда глядишь на них и думаешь - а такие ли это люди, как и мы? А?
- Такие. Руки, ноги, голова есть. Только вот по-человечьи говорят плохо, язык наш коверкают.
- В Москве их даже на военную службу звать начали, - вздохнув, поведал вернувшийся из Москвы мужик.
- Эх, - махнул рукой купец, - лучше бы Медведев нанять - толку поболе было б. Не понимаю, какая от инородца польза - что в купеческом, что в ратном деле? Вон, посмотрите, на рынке сейчас стоят. Безбородые, тощие - срам. Наторговались, послезавтра дальше поедут.
«Так, - отметил про себя Роман. - Послезавтра заморские купцы отбыть решили. Надо бы разузнать, стоит ли ими заняться…» Тут к его столу подошел хромоногий, согнувшийся вопросительным знаком, с длинными волосатыми руками, с крючковатым носом на круглом лице, с жиденькой бороденкой лысоватый мужичок. Это и был Хромой Иосиф - хозяин этого кабака. Личностью он с первого взгляда выглядел ничтожной и ущербной, достойной лишь презрения и жалости, трудно было представить, что он способен на что-то путное. Но на деле Иосиф отличался хитростью и в душе был глубоко порочен.
- Мир тебе, добрый человек, - неожиданно густым и сочным басом произнес Иосиф.
- И тебе, - снисходительно кивнул Роман.

Предыдущая страница 5 Следующая страница


Ночь пяти стихий 6

- Пошли ко мне, поворкуем.
- Не надо. Здесь поговорим. Скоты эти перепившиеся все равно ничего не слышат.
- И то верно. Говорят, пощипали курей твоих хорошо. В городе только о том и разговору.
- Пощипали. Засадные стрельцы городовые в деревне ждали, вот и пощипали. Ничего, теперь моя братва умнее станет.
- А откуда стрельцы про вас узнали? Как догадались засаду сделать?
- Хитер губной староста. Кто-то из братвы ему напел.
- И кто это такой? - наигранно бодро осведомился кабатчик, но чувствовалось, что он не на шутку обеспокоен.
- Сие мне неведомо, - зевнув и отхлебнув вина, скучающе произнес Роман. - Кто угодно может змеем этим оказаться. Возможно, и ты, Иосиф.
- Почему это я?
- Да ты же знал, что братва в сельцо собиралась. Помню, Убивец тебе об этом самолично рассказывал:
- Не, не говорил ничего… Ну, кажется, не говорил.
- Говорил, я знаю. Ежели выгода тебе будет или хвост задымится, то ты отца родного продашь. Продашь ведь?
- Да как можно?
- Продашь. Так что, может, ты и есть тот Иуда Искариотский… Ну чего погрустнел? Я пока тебя в том не виню. Когда обвиню - ох, худо тебе придется. Хоть и дорог ты мне, Иосиф, но в кипящем котле я тебя все же сварю. А иначе нельзя, ибо атаман я справедливый… Ну ладно, чего без толку языком молоть. Узнал что?
- Узнал. Вроде у купца Егория имеется…
- А ежели и там не та?
- Тогда дальше искать буду.
- Будешь, куда ж тебе деваться.
- Хоть бы объяснил, на что она тебе, штуковина эта. Я б, можа, лучше искать стал, коль знал б.
- Ничего тебе интересного в ней нет. Тебе лишь бы деньга шла да брюхо сыто было. Куда тебе о высоких порывах душевных размышлять.
- Так ты для души ее ищешь? Наши души скоро черти в ад утащат.
- Это твою, Иосиф, утащат, поскольку она у тебя черна и бесстыдна. А я после убийства не забываю Богу свечку за безвинно загубленных поставить и на храм пожертвовать. А книга та святая мне нужна, чтоб лучше грехи замаливать.

Роман посмотрел в хитрые глаза Хромого Иосифа и, взяв его крепко за запястье, сурово произнес:
- Запомни, тебе та книга без пользы. Куда ее приспособить - ни в жисть не додумаешься. А я, если узнаю, что ты недостаточно усерден в ее поисках или решил сам к рукам прибрать, так… В общем, котел кипящий тебе избавлением покажется.
Иосиф через силу улыбнулся. Его испугало, каким тоном были сказаны эти слова. На что атаману та святая книга - он как ни ломал голову, представить себе не мог. Что не молится - это точно, ибо похоже, что атаман давно с Богом порвал и черту душу свою продал. Одно знал Иосиф: нужна эта книга Роману до зарезу. Ведь на какой дом кабатчик ни укажет, где такая книга может быть, - тут же этот дом разграбляется. Двоих купцов за это жизни лишили. Видать, тайна какая-то жгучая в этой книге сокрыта, и, даже, несмотря на нешуточные угрозы атамановы, разузнать ее хотелось кабатчику жутко. Ведь любая тайна с деньгой связана, а иначе зачем она нужна.
В углу кабака давно уже пьянствовала веселая ватага. Морды там были - не приведи Господи. От ватаги отделился толстый, одноухий мужик. Зубов передних у него не было, а поэтому, когда он громко объяснял что-то своим приятелям, то брызгал на них слюной, а те, видимо, боясь его, ничего не говорили против и лишь незаметно утирались. Одноухий был пьян и противен.
- Налей-ка, хозяюшка колченогий, - наклонился он над Иосифом, брызгая слюной. Кабатчик отшатнулся к стене. - Хочу еще доброго вина.
- Будут деньги - будет тебе доброе вино.
- Я ж тебе уже все деньги отдал. Говорю - налей.
- Брось, Ивашка, - махнул рукой один из его приятелей. - Иди сюда, мы тебе нальем.
- Не-а, я хочу… Я хочу, чтобы он мне налил! - одноухий ткнул пальцем в атамана.
- Что?! - приподнял брови атаман.
- Налей, купчина. Должен же ты с простым людом делиться.
- А чего, и то правда, - крикнули из ватаги. - Наливай, купчина, не все тебе с нас три шкуры драть.
Идея выпить за чужой счет, похоже, пришлась по душе товарищам одноухого. Роман опытным взором сразу определил, что представляют из себя эти люди.
Сброд, бродяги, шатающиеся по городам и деревням, пошаливающие втихую на дорогах, озабоченные одним - раздобыть чарку или деньги на пропой. В стае, особенно пьяные, они смертельно опасны, жестоки, и ждать от них можно всего. Раньше никого из них атаман не встречал, но оно не удивительно - вон сколько мелких разбойников развелось, всех не узнаешь. Да к тому же и не обязательно Роману знать всякую мелочь, которую и к делу серьезному не приспособишь.
Иосиф сделал движение, пытаясь улизнуть, но атаман грубо хлопнул его по спине.
- Сиди, оглоед.
- Да я… Я за подмогой, - шепнул хозяин кабака. - Моим хлопцам тут не управиться. Сейчас стрельцов городовых приведу.
- Сиди, я сказал!
Он посмотрел прямо в пьяные глаза одноухого и, холодно улыбнувшись, громко произнес:
- Свинье по воле Господней надлежит из лужи пить, а не из кружки.
- А? - опешил одноухий, с трудом пытаясь сообразить, что же ему только что сказали. Наконец поняв его, округлил глаза и рванулся к атаману с криком: - Зашибу-у-у!
Крепкий кулак атамана с размаху врезался в широкую грудь, и одноухий, крякнув, отлетел на несколько шагов и упал на пол вместе с опрокинутым столом.
Вся ватага из пяти человек повскакала с мест. Тут же в их руках оказались кистени и ножи. Атаман встал спиной к бревенчатой стене, предварительно вытащив из-под стола топор, забытый кем-то из забулдыг. Топор молнией описал смертельную дугу.
- Ох, разнесут кабак, - прошептал Иосиф, съежившийся в углу и думающий, как бы улизнуть побыстрее и не попасть ни под атаманов топор, ни под разбойничий кистень.

К Роману подскочил молодой парнишка с заячьей губой и шрамом на лбу, но тут же отступил, держась за отрубленный атамановым топором палец. Остальные, ощерившись, стояли, как стая волков против рогатого лося, не решаясь прыгнуть первыми, чтобы тут же не пасть с раскроенной головой. Тут послышался дикий рев, от которого кровь стыла в жилах:
- Зашибу-у-у!
Одноухий, отдышавшийся после мощного удара, схватил обеими руками двухметровую скамью и, с трудом взмахнув ею, кинулся на атамана. Казалось, ничто не может его остановить, как ничто не остановит табун лошадей, несущийся по степи. Роман же был прижат к стене и даже не имел возможности отпрянуть в сторону, увернуться.
- Ну все, - зажмурил глаза Иосиф.
Он был уверен, что атамана теперь ничего не спасет. Но одноухий, не добежав трех шагов, тяжело рухнул на пол.
- У, гадюка! - прохрипел Убивец-Евлампий, сжимая топор. - Как почувствуете себя, когда обухом да по хребтине?
Это только что имел возможность испытать на своей шкуре одноухий, который теперь лежал на земле, постанывая.
- Ну что, крысиное племя? По норам! - усмехнулся атаман.
Ватага нехотя отступила. Никто из них не ожидал, что у их жертвы окажется подмога.
- Пошли отседова! - прикрикнул Роман.
Лиходеи, переругиваясь, но не слишком громко, чтобы не провоцировать дальнейшего разбирательства, отправились восвояси. Желание разобраться с незнакомцем у них отпало. Очень уж он решителен и силен, а про его приятеля и говорить нечего - вообще зверь. Так что шайка ушла, и в головах лихих парней была одна мысль - на ком бы без особого труда можно отыграться за обиду.
Хромой Иосиф обшарил у распростертого на полу одноухого карманы. Оказалось, что пропил он далеко не все и у него завалялось несколько монет, которые кабатчик, осклабившись, переправил к себе в карман. После этого слуги выкинули обобранного и избитого мужика за порог.
- Порешить бы их, атаман, - горячо произнес Убивец, сопровождавший сегодня атамана. - Найти бы их и разделаться. Скажи только - мы разом.
- Не дури.
- Надобно проучить, чтоб знали, на кого руку поднимать.
- Спешить надо. Не приведи Господь стрельцы на шум сбегутся… А с тех мерзавцев… Ну что с убогих возьмешь?
Завсегдатаи кабака давно привыкли к подобным картинам и знали, что в подобных случаях лучше всего не высовываться. Поэтому они тихо ждали, пока свара не уляжется, чтобы потом продолжить веселую гульбу, быстро забыв о том, что только что произошло. У выхода атаман кинул пристальный взор на притихший кабак. И в этот миг в нем поселилась смутная обеспокоенность, ощущение притаившейся опасности, источника которой он никак не мог понять. Он что-то должен был вспомнить, что-то очень важное, но нужные воспоминания ускользали, как вода сквозь раздвинутые пальцы…
Знатный дворянин Матвей Семенович, снискавший за добрую службу благодарность государеву и получивший в окрестностях хорошую вотчину, сидел тихо и спокойно в углу кабака и с интересом наблюдал за происходящим. Он привык к боям и дракам, и его занимало, чем же закончится потасовка. Он продумал, как в случае чего будет выбираться из кабака, а также прикинул, как можно помочь попавшему в беду мужику. Он знал, как опасны бывают бродяги, из которых состояла буйная ватага. Им рвут ноздри, их секут и колесуют, но они все равно, движимые кто голодом, кто жадностью, а кто просто каким-то злым ветром, шатаются по Руси, проливая невинную кровь, сея раздоры, смуту. Именно такие бродяги заводили городскую чернь в лихие времена, и та распахивала ворота подходившим польским войскам. Ненавидел их Матвей всей душой и с удовольствием встал бы на сторону купца, да вот не понадобилось.
Купец с самого начала показался дворянину Матвею человеком, который может за себя постоять. Так и получилось - справился сам, правда, при помощи незнамо откуда взявшегося мужика устрашающего вида. Оно и лучше, поскольку рука Матвея в самый напряженный момент уже коснулась эфеса сабли.
Порядок в кабаке слуги навели быстро и сноровисто. С досок пола была стерта вонючая брага, собраны черепки разбитых кружек да кувшинов, водворены на место перевернутые столы и лавки - и вот уже кабак имел вид обыденный, и в нем привычно потекла пьяная, смурная жизнь. Через несколько минут появились важные степенные стрельцы, но кабатчик, сделав удивленные глаза, помотал головой:
- Какая драка? Кто видел? Да бросьте вы, добрые люди! Всяко бывает, к чему вам это? Лучше отведайте крепкого винца с кулебякой.
Дворянин Матвей неторопливо завершил обильную трапезу. Впрочем, ел он без удовольствия. Не то чтобы его одолел запоздалый страх от происшедшего или волнение - это же смешно для него! Такая сцена только порадовала бывалого вояку. Но из головы его никак не шел купец, на которого было совершено нападение. Какие-то темные воспоминания были связаны с ним, но какие? Дворянин был уверен, что он где-то раньше видел этого человека.
- Вспомнил! - воскликнул он и так шарахнул о стол глиняной кружкой, что она разлетелась вдребезги. Завсегдатаи обернулись с опаской, ожидая нового скандала. К столу подскочил слуга и вежливо осведомился:
- Боярину что-то надоть?
- Пшел отсюда!
«Конечно же, это он, - подумал Матвей. - То же гладкое лицо, та же презрительно выпяченная нижняя губа, та же черная борода. Почти не изменился, так же статен и красив…» Сия история была давняя и тяжелым грузом лежала на сердце дворянина. Он и не ждал, что она получит когда-нибудь свое продолжение, но теперь такая надежда появилась. А хорошо это или плохо - кто знает.
Матвей дошел до своего просторного, с резными ставнями терема. В светелке красивая полная жена вышивала скатерку, а девки пряли пряжу, лениво переговариваясь, - обычное времяпрепровождение для женщин. Матвей поцеловал жену и прошел в свою комнату. Она была застлана двумя медвежьими шкурами, стены завешаны стрелковым и холодным оружием, которое не являлось простым украшением, а побывало во многих битвах. Матвей просидел несколько минут за столом, обхватив голову руками и задумчиво смотря на горящую свечу.
- Нет сомнений, это все-таки он, - прошептал дворянин. Он еще раз попытался сопоставить различные факты, и тут в голову ему пришли рассказы о жестоком разбойничьем.главаре, объявившемся здесь из Муромских лесов. Зовут его Романом. Не он ли? Очень похож. И имя то же.
Не мог ошибиться боярин, ведь много он перевидал всякого сброда, а скольких сам, будучи в прошлые лета на службе у Самого Федора Михайловича Ртищева, возглавлявшего Тайный приказ, переловил да в цепи заковал.
Матвей взял чернильницу, пододвинул к себе лист бумаги, окунул гусиное перо в чернила. Аккуратно и неторопливо, довольный своим красивым почерком, вывел: «Батюшка наш думный боярин Николай…»

АТЛАНТИДА. ЧАС ВОЗВРАЩАЮЩИХСЯ

Взошла жирная отечная луна. Ее лучи придавали очертаниям сада загадочность. А еще нагоняли жуть, которой и днем было здесь немало. Парк и строения были созданы извращенной фантазией Белого Рапиполла - гениального безумного архитектора Атлантиды. Даже самых нечувствительных людей пробирало тут до костей могильным холодом. Картанаг Змея обожал свой парк - тот как нельзя лучше соответствовал огромному мрачному замку главного советника Императора.
Картанаг и Пантеомон сидели за огромным мраморным столом - в его центре был выбит двенадцатиугольник, исчерченный таинственными значками. Бледные факелы освещали большое мрачное, как и все здесь, помещение. Советник Императора держал в руках мешочек для «костей назначения» - они заменяли атлантам гадальные карты. Их можно было увидеть в павильонах ярмарочных шарлатанов, в кварталах гильдии магов. Они служили больше развлечением. Обманщики всех мастей за века научились виртуозно составлять самые общие фразы, которые можно трактовать как угодно, и любой человек находил в подобных «предсказаниях» долю истины, так что создавалось впечатление, будто они сбываются. Но Картанаг не принадлежал к шарлатанам. «Кости назначения» в его руках служили безошибочным инструментом, они действительно открывали будущее - конечно, часть его, но порой и часть целого знать достаточно для того, чтобы принять единственно правильное решение.
Он открыл мешочек и в четвертый раз выбросил «кости». Рассмотрел картинки на выпавших двадцати кубиках и поморщился:
- Полная бессмыслица. Я не могу ничего прочесть. Что посоветуешь ты, деревенский колдун? Пантеомон пожал плечами:
- Действительно, полная бессмыслица. Я уверен, кости не движимы потоками вселенской сути. Сейчас это просто кубики с картинками. И больше ничего.
- Но почему? «Кости назначения» никогда меня не подводили. Хоть что-то, но предсказывали.
- Значит, будущее сокрыто. И не только для тебя и для меня. Для всех.
- Как такое может быть?
- Такое бывает во времена больших перемен. Будущее закрывается от всех темным пологом. И никто не вправе приоткрыть его.
- Так уж и никто! - воскликнул Картанаг. - Я приоткрою! У меня есть «Лунный осколок». У меня есть знание. У меня есть жертва!
- Не надо, хозяин. Это не доведет до добра.
- А мне не надо добра!
- Мы не узнаем ничего! Тебя просто заморочат, как морочили всех тех, кто пытался жертвами приобрести мудрость.
- Ты трус, Пантеомон! Но ты поможешь мне.
- Когда-нибудь они выйдут из круга. И ринутся на свободу.
- Это мое дело. Ты хочешь противоречить мне, ярмарочный шарлатан?
- Нет. Я повинуюсь. Кто будет жертвой?
- Ты же знаешь условия договора. Жертва должна заслужить свою роль. Элимонора!
- Но… - Пантеомон растерялся.
- Я решил…
Единственный в году час «возвращающихся», когда нечисть вырывается наружу и пытается вернуть себе власть над подлунным миром, наставал через три дня. К этому времени была закончена подготовка, довольно сложная. Желчь казненного, кровь ребенка, слезы земли - много чего нужно было для церемонии. Картанаг не знал, насколько полезны эти ингредиенты для составления порошков, отваров, но знал, что нарушать технологию нельзя ни в коем случае. Лучше соблюсти тысячу ненужных пунктов, чем забыть об одном необходимом и рухнуть в такую пропасть, которую вряд ли бы пожелал даже самому страшному врагу. Хотя нет, врагам он не стеснялся желать и куда более худшего.
На большой глубине под замком располагалась святая святых - лаборатория черного мага. Пылал в очаге холодный огонь, разбрасывая свет, который почти не давал теней. Бились в клетках летучие мыши - больше дань традиции, чем действительно необходимые участники церемоний. На полу был очерчен зеленоватым веществом трехметровый круг, исчерканный значками. Рядом с кругом стояла завернутая в белое покрывало женщина.
- Давай, - произнес Картанаг.
Пантеомон сдернул покрывало.
Женщина была красива и молода. Ее глаза светились умом, но в этот момент они метали яростные молнии, готовые испепелить все вокруг. Женщина была опутана веревками и не могла сделать ни одного движения.
- Картанаг, что это значит? Ты позволил этому жалкому факиру издеваться надо мной?!
- Элимонора, я люблю тебя, - вздохнул Картанаг. - Ты единственная женщина, которую я люблю.
- Тогда развяжи, забери тебя нечисть болот! -
- Точнее, любил… Для церемонии «возвращения» необходимы только те люди, которых ты любишь и знаешь.
- Что? Какая церемония! - пока в голосе был напор, но не испуг.
- Ты умрешь, любимая. Но твоя смерть послужит мне так же, как служила мне и ты сама.
- Что? Как ты можешь? - Она еще не верила в реальность происходящего.
- Не кричи. Не трать время. Ты ничего не изменишь. Я уже решил.
Тут до нее дошло, к чему все идет. Она видела кровавые жертвоприношения, которые совершал Картанаг, и даже с удовольствием участвовала в них, надеясь приобрести часть силы, которой владел ее возлюбленный. Моей не могло прийти в голову, что когда-то в жертву принесут ее.
- Я прошу тебя, любимый… Я сделаю все… Пожалуйста, не надо…
- Лучшее, что ты можешь сделать, помочь в ритуале…
- А…
Змея сделал шаг навстречу женщине и положил ладонь на ее лоб. Взгляд Элимоноры начал мутнеть. Потом застыл.
С нее сдернули одежду и прикрепили железными кандалами к кресту, имеющему форму «X» и стоящему в самом центре круга.
Змея шагнул в круг. За ним последовал удрученный Пантеомон. Он боялся, но делал все, чтобы изгнать свой страх. Страх - лучшее питание для нечисти. Она растет на человеческом страхе, набирает силу. Страх - для нее ворота в этот мир. И особенно в ночь «возвращающихся» нужно, чтобы дух был крепок и воля непоколебима. -
Маг разбрызгал куриной лапой зеленую жидкость внутри круга. Взял массивную книгу, открыл ее. И по залу полетели каркающие звуки заклинаний. Он чертил в воздухе пальцем символы. Называл страшные имена. Знающий имя демона получает власть над ним. Но кому, как не колдуну, знать, насколько призрачна эта власть, насколько опасно это действо. Пантеомон знал, и страх опять начал пропитывать его тело, сжимать в холодных объятиях душу.
Внешне ничего особенного не происходило. Но присутствующие чувствовали, что пока все идет успешно. Змея шагнул к женщине. Дал ей отпить черной мутной жидкости из своей ладони. А потом тонким лезвием перерезал ей горло. И опять зазвучали заклинания.
Самый опасный момент - неустойчивое равновесие. Мост между двумя мирами был пока слаб, и те, кто находились на нем, могли в любой миг рухнуть в бездну.
- Я люблю тебя, - прошептал Картанаг и поцеловал женщину в мертвые губы. Потом сжал «Лунный осколок», зажмурил глаза и закричал:
- Я жду тебя, любимая.
Тело дернулось в конвульсии. Картанаг взял в одну руку ладонь женщины, в другую - ладонь Пантеомона. Тот сжал вторую руку убиенной - так что получился замкнутый круг. Круг в круге - мистика.
- Кабаррзагг!!! - взревел скрытое имя Змей. И тут же круг вспыхнул синим светом, который пронзил воздух и образовал вокруг людей цилиндр. Загадочные мистические знаки в круге тоже вспыхнули и будто приобрели свою жизнь - они колебались, пульсировали, искрились. Получался знатный фейерверк - получше, чем на празднествах в императорских кущах, но вот только насладиться этим зрелищем не мог никто.
Душа Элимоноры зависла в сером безмолвии, разделявшем два мира. Ей приоткрылась бесконечность сущего, но она еще не встала на путь. И она могла видеть прошлое и будущее материального мира.
- Отвечай мне, - приказал Змея.
Веки дрогнули, и наполовину отсеченная голова приподнялась. Глаза посмотрели на Картанага. Даже советника передернуло от этого бездонного, видящего все взора. Но он тоже знал, что страх гибелен. Он еле-еле удерживал в своей власти уходящую душу и не давал ворваться в мир демонам, ждущим миллионы лет своего шанса.
- Что грядет? - спросил Картанаг. Губы приоткрылись. Элимонора зашептала, и ее голос продирал до костей:
- Я не вижу.
- Не может быть! Отвечай! Ты обманываешь меня!
- Будущее в зеркалах?
- В каких зеркалах?!
- Зеркала. Те, кто стоит за ними…
- Что хочет Видящий маг и змееныш принц?
- Они ищут Саамарит.
- Амулет амулетов.
- Да-а, - голос стал отдаляться.
- Саамарит, - повторил ошарашенный советник. И едва не потерял контроль над, кругом.
Рядом с ним мелькнула тень. Синее сияние стало слабеть. Вокруг закружились демоны, набрасываясь на тела людей, пытаясь высосать их силу и проникнуть в мир.
Картанаг начал выкрикивать заклинания. Из последних сил он загонял демонов обратно. И чувствовал, что не успевает. Круг слабел слишком быстро.
Он продолжал шептать заклинания. Круг погас… Все, теперь нечисть не держит ничего.
В полузабытьи он продолжал творить волшбу.
И демоны не вырвались. Он успел закрыть ворота прежде, чем круг рухнул.
Он очнулся на полу. Рядом лежал Пантеомон. На кресте висел труп Элимоноры.
Картанаг поднялся, постоял, шатаясь, потом нагнулся над Пантеомоном. Похлопал по щекам. Шпион был жив. Он задышал чаще. Лицо стало вновь розовым. Зеленоватая бледность сходила.
- Ты не выпустил их, хозяин? - прошептал он.
- А как ты считаешь? Глупец.
- Не выпустил.
Пантеомон приподнялся. Съежился, на глазах выступили слезы.
- Что тебя удручает, мой друг?

Предыдущая страница 6 Следующая страница


7 Илья Стальнов

- Ничего, хозяин.
- Страх лишил тебя воли?
- Нет, хозяин.
- Слабость рождает предательство, мой друг.
- Как ты можешь, хозяин?
- Надеюсь. У нас много работы. Нам предстоит прибрать Саамарит. Мне не нужны те, кто слаб. Мне не нужны предатели.
- Ты не усомнишься в моей верности.
- Надеюсь. Или ты верен. Или ты мертв… Я люблю тебя, Пантеомон. Ты дорог мне. Поэтому можешь стать следующим говорящим. Место на кресте найдется всегда…

РУСЬ. ВОЕВОДИНЫ ЗАБОТЫ

Приказная изба, в которой сидел воевода и вершил дела, располагалась в самом центре деревянного кремля рядом с каменным пятиглавым собором - предметом гордости местных жителей. Строился собор на деньги купцов - те неожиданно загорелись мыслью перещеголять другие города, которые, может, и населением поболе будут.
На площади перед избой заплечных дел мастер порол розгами нерадивого должника, не внесшего вовремя деньги. Палач относился к порученному заданию прилежно и добросовестно, орудовал своим инструментом ловко и справно. Тот же, кого пороли, столь же прилежно был занят тем, чем и положено быть занятым человеку в его положении - громко стонал и после каждого удара вскрикивал что есть мочи. Пощады не просил - бесполезно, да и не положено.
Народ толпился перед воротами воеводиной приказной избы. Так было принято, что за забор пускали только лишь по приглашению дьяка. Люди были ко всему привычные. Иные с жалостью, иные с любопытством взирали на порку ну а некоторые незаметно потирали спину, думая о батогах, которые проходились по ним в прошлом, или о тех, которым суждено пройтись по их спинам в будущем. Быть поротым по гражданским законам вовсе не считалось зазорным. А если тебе, будь ты хотя б и знатного рода-племени, батоги назначал сам царь-батюшка, почитали их за честь, считали свидетельством заботы монаршей.
Больше ждущих волновали свои собственные дела, и мысли у многих были невеселые. Ведь воевода был человек суровый, и суд порой вершил не только правый, но и жестокий. Обязанности судебные этот государев слуга уважал, и редко случалось, чтобы в отведенное на это время он отвлекался на что-нибудь другое. Но сегодня он заперся в избе, приказал всем посетителям ждать, а сам битый час сидел и беседовал с губным старостой. Кто встречал воеводу, тот говорил, что вид он имел взволнованный. Известно, ежели он в дурном расположении духа, то простому народу ничего, кроме неприятностей, ждать не приходится..
- И чего-то они там все говорят и говорят? - недовольно произнес низенький, упитанный купчина, пришедший сюда по делу о взыскании денег с должника. В его кармане позвякивали монеты, необходимые для того, чтобы поднять настроение воеводе и придать ему расположение к просителю. Ну а свидетелями купец давно заручился, хоть тоже недешево обошлось.
- Может, опять война началась, - обеспокоенно сказал худой, как щепка, стрелец, прислонившийся к забору.
- Да какая там война?
- Может, опять польский царь с войском идет?
- Не, не пойдет. Он уже свое получил, - встрял в разговор белобрысый мужичонка.
- Зачем нам война? - рассудительно произнес купец. - Опять поляки придут, разор наводить будут, все дела наши купеческие порушат. Не, нам война не надобна.
- Так война тебя и спросит. Сама придет… Порка перед избой закончилась, беднягу обелили холодной водой из ведра, и он сам, без посторонней помощи, поднялся на ноги. Это означало, что отделался он легко. Нередко бывало, что после таких наказаний люди отдавали Богу душу, что, впрочем, мало кого смущало. Ежели заслужил, то получи сполна, а выживешь или нет - Господь рассудит. Покачиваясь, как пьяный, и глупо улыбаясь, наказанный побрел прочь, прямо к кабаку, где хотел надавить на жалость, демонстрируя свои раны, и напроситься на бесплатную выпивку. Обиженных на Руси всегда жалели.
Тем временем в просторной приказной избе решались важные государственные вопросы. В крошечные окна падал утренний солнечный свет, и в его лучах были видны пылинки. В углу избы на полках лежали толстенные книги, грамоты и приказы. У окна стоял грузный, толстогубый, с красным носом картошкой и румяными щеками мужик. Его синий, отороченный серебряной тесьмой кафтан с рукавами до пола, которые сейчас были засучены, спускался до икр и не скрывал шитые золотом желтые сапоги. Толстогубый и был воеводой Семеном Ивановичем. Некогда он являлся одним из приближенных самого государя. До тех пор, пока не проворовался. Его отправили в опалу, «почетную ссылку», подальше от царского двора, назначив воеводой в «глухое место». Однако и тут он себе не изменял - воровал, воровал и воровал. Сейчас он действительно был чем-то озабочен и время от времени нервно теребил конец своей бороды.
На лавке в центре комнаты, широко расставив ноги, сидел худющий губной староста Егорий Иванович. На его горбоносом, со впалыми щеками лице, казалось, навечно застыло усталое выражение. Кто-то с первого взгляда мог подумать, что человек он пустой, не уверенный ни в себе, ни в окружающих его людях, ни в прочности своего положения в этом мире. Это было совершенно обманчивое впечатление - на деле был он жесток, пронырлив, проницателен, в меру честен, свято соблюдал интерес государев, трудясь не щадя живота на благо его. Впрочем, это не мешало ему закрывать глаза на воеводины делишки, злоупотребления, а порой и просто произвол. Иногда участвовал в воеводиных забавах, иные из которых не вполне приличествовали достойному человеку, а изредка даже сам организовывал таковые. И вовсе не скучно и грустно ему было жить на белом свете. Губной староста любил жизнь и находил в ней массу удовольствий, главное из которых - играть с людьми как кошка с мышкой, особенно с разными мелкими и крупными злодеями, а еще пуще-с врагами государственными. Непревзойденный специалист был он в этом деле. Не одну разбойничью шайку вывел на чистую воду. После утверждения приговора в столице, как положено было по уголовным делам, кто-то из тех лиходеев отправлялся за реку Лену на мучения и каторгу, а кто-то находил смерть свою от рук палача. Но Егорий редко жалел их, ибо был уверен в правоте своей. Слава о нем разлетелась далеко, поэтому обычно разбойники избегали здешних мест. Вот только с Романом Окаянным никак не удавалось справиться. Что Егория сердило и расстраивало.
С утра пораньше воевода переговорил со знатным посетителем, после чего тут же послал за губным старостой - дела свои тот вершил в отдельной избе рядом с тюрьмой и погребами с пушечной и пороховой казной.
- Уж сколько мы с разбойниками этими навоза наелись, - сказал губной староста. Разговор, который вели главные люди в городе, был напряжен и не слишком приятен для обоих. - Помнишь, как казну государеву они взяли. Хорошо, что дело удалось замять и за счет того, что с купцов и тяглового люда три шкуры содрали, недостаток восполнить. Не то не сносить бы нам головы.
- Да, доставили они нам бед, - угрюмо покачал головой воевода.
- А когда мир решил против тебя челом государю бить, люди ведь не только за мздоимство твое недовольны были, но и…
- Ну-ну, какое такое мздоимство?! - возмутился воевода. - Не развалятся, коль человеку государеву за труды тяжкие немного лишка положат.
- Дай договорить. Так вот,, кроме мздоимства твоего, осерчали люди на то, что разбойников тьма расплодилась. Только подвывели их, а тут нате вам. Роман этот. Писали государю, что из-за этого купеческие дела хуже идти стали, а крестьяне под государевым и разбойничьим тяглом полностью в разор прийти могут.. А стрельцов крестьяне для зашиты приглашать не стали, поскольку те за труды да за постой столько берут, что дешевле лиходеям платить. Да, сильно нам Роман этот вредит. А сколько от него еще вреда может статься…
- Да уж. Раньше места наши лесные и глухие были, в Москве меньше всего интересу было о том, что у нас тут делается. А нонче вон как все поворачивается, - вздохнул воевода. - Думаешь, можно этому Матвею верить, что в том мужике в кабаке узнал он ворога государева?
- Можно, глаз у него вострый, не ошибется. Кроме того, учитывай, что он у иных бояр думных доверием пользуется. Хоть и не слишком знатны предки его, но воин он смелый и в каких-то хитрых государевых делах участвовал, а которых немногим известно. Слов он на ветер не бросает. Коль сказал, что признал в том мужике Романа Окаянного, значит, так оно и было. А к тому отступнику сам государь интерес проявляет.
- Это почему? - недоверчиво спросил воевода.
- Не знаю. Дела темные, но нужен он в Москве живым и здоровым. Оглобля тот по описаниям действительно на Романа Окаянного похож.
- Как же можно православному имя свое сменить? Это ж значит от Бога отречься.
- Ну и отрекся, - махнул рукой губной староста. - Мерзость человеческая бывает поистине бездонной.
- Ох, свалился он на нашу голову!
- Свалился. А ты, воевода, трясешься, что напишет боярин Матвей письмо в Москву, как обещал сегодня, и тогда жди оттуда гостей. Ежели кто из суровых бояр приедет, то не взыщи за слова мои, могут твои самодурства на свет Божий выйти.
- Да какие там самодурства? Все для пользы государевой!
- Да ладно уж.
- Не съесть им меня - подавятся, - воевода дернул себя сильно за бороду. - Многим думным боярам подарки богатые слал. Но вот кровь подпортить - это с них станется. Любят они это дело. Обычно воеводы назначались царем на два-три года, чтобы не успевали пустить они прочные корни и погрязнуть в самоуправстве. Семен Иванович сидел в городе уже четвертый год и пока к новым местам не собирался. За это время ему удалось хорошенько прижать и «мир», и земских, и посадских старост. Власть свою он поставил жестко, никто ему не перечил. Обычно за каждым из воевод наблюдал глава одного из государевых приказов. С начальником своего приказа Семен давно нашел общий язык - воеводу нельзя было упрекнуть в жадности.
- Что ж делать-то будем, Егорий?
- Надо срочно Романа изловить и в Москву направить до того, как государевы люди сюда приедут.
- Да как его изловишь, анафему? В первый раз, хитрюга, в городе показался.
- В первый ли? - прищурился губной староста. - Может быть, у него и кабатчика сношения какие имеются? Разбойникам в городе завсегда кто-нибудь нужен, у кого ворованное хранить, через кого добро сбывать и сведения разные получать.
- Нет, только не Хромой Иосиф. Вспомни, он же не раз нам пользу приносил, помогал воров отлавливать. Чтоб он с Романом связался… Вот у меня где этот Иосиф! - Воевода до белизны сжал увесистый кулачище. - Доверенным у разбойников человеком Еремка был. Как мы его изловили, сам атаман в город на разведку пожаловал, поскольку ушей своих лишился… Эх, зря мы тогда Сеньку Селезня этого быстро запороли. Так и не узнали, как к разбойничьему логову подобраться.
- Толку-то от того Сеньки, - отмахнулся губной староста. - Что Роман на Мертвых болотах сидит - мы и так знаем. А как добраться к ним, не то что Сенька, даже тамошние люди не ведают. Так что правильно мы его запороли. В устрашение другим будет.
- Может, и так. Эх, и с засадой у нас ничего не вышло. Плохонько стрельцы твои воюют, Егорушка, плохо.
- Замешкались. Да и навык подрастеряли. Давно не воевали. А для разбойников лихое дело - привычное. Да и лес они хорошо знают. Ладно, дело прошлое. Сейчас надо кого-нибудь из разбойников в ловушку заманить и выпытать у него, где шайка хоронится.
- Твоими бы устами мед пить, - кисло улыбнулся воевода. - Как ты его заманишь?
- Буду думать.
- Дело хорошее… И вот еще что - надо бы Алексашке да Панкрату языки укоротить. Они речь Матвея к нам слыхали. А им что-то секретное сообщить - все равно что в колокол вечевой бить. В миг раззвонят - всему городу известно будет.
- Укоротим. Ежели только они уже не раззвонили, - с досадой произнес губной староста. И как он сразу не подумал. У дьяков, помощников воеводиных, язык что помело. Так ведь и до разбойников все дойти может…

АТЛАНТИДА. ХРУСТАЛЬНЫЙ ЗАМОК

Видящего мага и принца вели по узкой тропинке, незаметно вьющейся среди скалистых гор. Вскоре процессия выбралась наверх и углубилась в тропический лес. Сквозь него вела утоптанная дорога. И проводники дело свое знали.
Их было восемь - краснокожих выходцев с континента на Западе. Они молчали. От них невозможно было добиться ни слова. Да и желания такого не возникало.
Принц ненароком дотронулся до одного из краснокожих и тут же отдернул руку - кожа была холодна. Такой кожи не могло быть у живого и здорового человека. Живые люди не могут иметь такой ледяной взор. Живые люди не могут двигаться, как заведенные игрушки, которыми славятся мастеровые Атлантиды.
- Кто они? - прошептал на привале принц, присаживаясь на камень, напоминающий скамью, притулившуюся около дороги. Видящий маг присел на корточки. Краснокожие же остались стоять, как статуи - бездвижные, глаза смотрят поверх деревьев.
- Воины великанов, - произнес Хакмас. - Именно с ними воевала тысячи лет Атлантида, считая, что воюет с самими великанами.
- Мне кажется, они мертвы.
- Это только кажется. Впрочем, жизнью такое состояние назвать тоже трудно.
- Как это?
- Просто великан взял в плен часть их души. Теперь этим людям не страшна смерть. Они верны. Они не думают, а только исполняют. Они готовы умереть или убить, даже не задумавшись, насколько это правильно. Ими руководит чужая воля, и они не испытывают от этого неудобства. Они не ощущают боли, слабости, страдания.
- И сострадания.
- Точно. Нас они не пожалеют. Но бояться их пока не стоит. Они готовы все погибнуть, но довести нас до замка Великана, поскольку таково повеление хозяина их душ. Так что беспокоиться рано.
Через пару часов они вышли к водопаду. Через пропасть вел мост. А за ним на горе возвышался переливающийся в лучах солнца, невероятно красивый, с взметнувшимися вверх остроконечными башнями, легкими куполами, со стрельчатыми окнами замок. Он будто был сделан из стекла.
- Хрустальный замок? - воскликнул принц.
- Да. Сколько сложено сказаний о хрустальных замках. А сколько еще будет. Великаны обожали их. Они единственные знали секрет этого материала - он крепче гранита и гибок, как сталь.
Принц остановился, но тут же получил древком копья в спину - мол, нечего стоять, двигайся.
- Наверное, великан не слишком любит гостей, - произнес принц, поморщившись.
- Он вообще никого не любит. И ненависти в нем нет. Он просто живет - и все.
Принц с опаской вступил на мост, настолько ажурный и легкий, что казалось, он не выдержит тяжести путников. Но мост мог выдержать и гораздо большую тяжесть. Принцу было не по себе, когда он видел под ногами бурлящую реку. Он представил, сколько ему лететь до нее, и содрогнулся. Он не любил высоту. И не любил такие бурные, неистовые реки. Любопытство боролось в нем с сильнейшим страхом. Впрочем, вряд ли кого ободрила бы перспектива встречи с великаном Парпидасом.
Десятиметровые ворота из синего металла бесшумно раскрылись, как створки раковины. И путники вошли во дворец.
Прозрачные стены, идущие серпантином коридоры, мерцающий свет и чернильная тьма, соседствующие друг с другом. Это был не просто замок. Это было сосредоточение неведомой мощи.
По коридорам блуждали минут десять. Потом вошли в колоссальных размеров зал. И принц замер, увидев хозяина - великана Парпидаса!
- Вот и пришли! - прошептал Видящий маг.
- Пройдите, незваные и жданные гости! - Голос пророкотал горной лавиной.
Принц почувствовал, что ноги тяжелеют. Ему хотелось бежать отсюда.
Великан сидел на коленях на полу. Он действительно был огромен - рост раза в три выше обычного человека. Голова - непропорционально большая с оттопыренными ушами, губы выступали вперед, глаза бегали, и вообще впечатление он создавал больше комичное, чем угрожающее, если бы не размеры.
Гости приближались к хозяину замка. И по мере их приближения он начинал смеяться. Смех становился все громче, достигнув вершины, когда они остановились перед ним. Принц удивленно смотрел на Парпидаса. Перед ним был не великан, а карлик не больше метра, с длинными руками.
Очертания предметов вокруг были обманчивы. Маленькое казалось великим, а великое крошечным. Зал был ничто иное, как загадочное кривое зеркало. Великан Парпидас - карлик!
Принц усмехнулся, и Парпидас впился в него глазами. Потом жестом предложил садиться.
Гости уселись на колени перед ним.
- Зачем ты снова пришел, Хакмас? - спросил великан-карлик.
Интонации у него были простецкие, как у обычного торговца с рядов столицы Атлантиды. Никакой изысканности речи, вычурных и сложных оборотов. Он не собирался ни пугать, ни ставить кого-то на место. Он не нуждался в том, чтобы представлять себя в лучшем свете.
- Мне нужен «Бриллиант Таримана» - произнес Видящий маг.
- Всего лишь «Бриллиант Таримана»? - засмеялся великан-карлик. Но смех его был безрадостный. - А может быть, тебя устроит замок, остров, слуги? Давай, требуй.
- Нет. Всего лишь бриллиант.
- И зачем тебе нужен всего лишь «Бриллиант Таримана»?
- Я хочу достать Саамарит.
- Всего лишь Саамарит?
- Всего лишь Саамарит.
- А почему ты думаешь, что Саамарит избрал тебя?
- Мне поведали зеркала.
Парпидас поднял руку, призывая к молчанию. И замер.
Потекли минуты. Парпидас сидел неподвижно. Минуты складывались в часы, и казалось, что хозяин Хрустального дворца перестал дышать. Принц боялся неожиданным движением или вздохом нарушить тишину и отвлечь Парпидаса. Ноги страшно затекли. Голова начинала болеть. Но принц не двигался.
Неожиданно он с удивлением увидел, как карлик начинает приподниматься над полом. Принц слышал, что мудрецы в состоянии глубочайшего транса способны на такие вещи. Но они достигали эффекта многолетними тренировками. У великанакарлика это выходило само собой, невзначай.
Наконец великан-карлик вздрогнул, сосредоточенное его лицо просветлело, и он беззаботно произнес:
- Что же, ты тот, кого я ждал. Я знал, что однажды придут за «Бриллиантом Таримана». Вот он.
Великан-карлик махнул рукой, и будто из синевы на полу рядом с ним возник самоцвет величиной с кулак.
У принца перехватило дыхание. Не только от мыслей о том, как дорог может быть этот камень. Но именно этот камень он видел, когда парил в Великой Пустоте.
Маг потянулся к камню, но карлик-великан снова поднял руку.
- Подожди, Хакмас. Я знаю, ты достоин этого камня.
- Так отдай мне его.
- Это было бы слишком просто. Я не хочу унижать тебя такой доступностью желаемого.
- Я готов стерпеть унижение.
- А я - нет. Вы же мои гости.
Великан-карлик встал. Он был еще ниже, чем казался. Ноги у него были кривые, короткие. Он пробежал по залу, потом снова уселся и сказал:
- Мне наскучило все, Рут Хакмас. Столетия, столетия, столетия. Что-то удерживает меня от перехода. Мне не хочется новых воплощений, ибо они будут повторением старых. Я проник своим сознанием во многие закрытые сферы. Я не хочу туда. Там слишком запутаны дороги. И там тоже скучно.
- И я могу развеять твою скуку?
- Не переоценивай себя. Видящий маг. Ее не может развеять никто. Но чутьчуть встряхнуться можешь помочь.
- Что следует из произнесенного тобой?
- Поединок.
- Оружием?
- Зачем? Волей.
- Где?
- В нижних астральных кругах.
- Цена поединка?
- Жизнь на камень.
- Я не играю на жизни, Парпидас. И ты знаешь это.
- Все верно. Даже самым белым помыслам кровь придает красный оттенок… Тогда - свобода. Выиграешь - «Бриллиант Таримана» твой.
- Проиграю - я твой раб?
- Да. И твой ученик - тоже.
- Мой ученик - принц Атлантиды.
- Я знаю. Но кому, как не тебе, знать цену самым громким титулам. Приходит миг, когда они стоят меньше черепка от разбитого кувшина.
- Но… - замялся Хакмас.
- Я согласен, - поспешно воскликнул принц. Ему меньше всего хотелось произносить эти слова. Стать рабом Парпидаса - что может быть ужаснее? Вспомнились мертвые глаза других рабов. Но принц не мог оставить учителя одного с этим чудовищем. Может, хоть чем-то, но поможет ему. Но что это значит - поединок в нижнем круге?
- Тебе не кажется, что поединок не слишком честный? - спросил Видящий маг. - В тебе - сила твоего народа. Опыт столетий жизни и блужданий тайными тропами непроявленных миров.
- Но для нижнего круга это не столь важно. Да и вас двое.
- Договорились, - кивнул Видящий маг. Великан-карлик хлопнул в ладоши. Двое слуг внесли котел, в котором была серебряная жидкость, весьма похожая на ртуть. В ней, как в зеркале, отражались предметы.
- Надеюсь, тебе известно, как выйти на нижний круг? - насмешливо осведомился Парпидас. - И как взять с собой твоего ученика.
- Мне известно.
Великан-карлик протянул ладони к котлу. Видящий маг -; тоже и кивком велел принцу последовать своему примеру.
- Смотри в центр котла, - приказал он, - шагни сознанием внутрь. И не бойся. Я с тобой.
- Но как… - неуверенно произнес принц.
- Там все поймешь.
Принц начал напряженно смотреть в центр зеркальной поверхности. И провалился в изменчивый мир отражений. Ему стало легко, как никогда…

РУСЬ. СТАРОСТИН ПОЧИНОК

Невеселые мысли мучили старосту, когда на вороном коне в сопровождении отряда стрельцов из одиннадцати человек ехал он к починку по разбитой дороге. Желал он разведать обстановку и по возможности отдохнуть от трудов, попариться хорошенько в баньке, позабыть немного о толстенной и вредной на язык бабе, для которой любая порка - мало, то есть о женушке своей, да еще о троих долговязых и нескладных дочках, которым незнамо сколько приданого понадобится, чтобы выдать их за приличных людей.
На душе у губного старосты было смурно. Некстати Матвей - боярин тот - вылез. А как действительно послы от государя понаедут - что тогда? Хоть и вор воевода, но уже сжились с ним. Тихо, спокойно. А тут все узнают, что он, губной староста Егорий Иванович, не может какую-то шайку изловить. Еще решат лихие люди, что постарел, сдал он, и двинут сюда.
С этой засадой неожиданная удача свалилась. Дьяку воеводиному какой-то неизвестный в кабаке после третьей кружки нашептал, что на починок налет ожидается, и даже время точно назвал, а потом растворился в вечерней тьме, будто и не было его вовсе. Сперва Егорий не поверил дьяку, но решил подстраховаться, и разбойники действительно объявились. И вот такой плачевный результат. Да, на самом деле разболтались стрельцы - хуже некуда. Разучились воевать, ни одного вора так и не смогли живьем взять, да еще двоих из своих потеряли… Ох, как нужен ему живой разбойник. Тогда бы можно было лиходеев с Мертвых болот выкурить.
Ну а что теперь? За именье одно беспокойство. Хорошо еще, что урожай там сроду не собирали, да и имущества там особого нет - коль пожгут все, убытки не велики. Хуже, что людей те разбойники погубить могут. А по нынешним временам люди - ценность немалая. Обезлюдела земля от голода и войн, некому казну пополнять стало, так что недаром суровые законы появились, намертво людей к земле прикрепляющие, да еще срок на беглых крестьян отменившие.
Оставил Егорий в починке трех стрельцов, да они тоже ленивые - им лишь бы брагу да пироги жрать, да мягких баб деревенских щупать. Какая от них защита? Может, увести баб в другое место? Очень уж хороши для развлечения, пригодятся еще. А можно засаду постоянную там оставить, да вот только стрельцы для других дел нужны. Кто будет пожары тушить да по ночам покой в городе охранять?
Починок показался, когда солнце склонилось за лес и земля готова была отойти ко сну. Когда отряд подъехал к терему, управляющий уже стоял у ворот, а из избе интересом выглядывали немногочисленные селяне. Рядом с управляющим Ефимом стояла Варвара, державшая в руках хлеб-соль.
- Ты, Варвара, все краше становишься, - уныло улыбнулся губной староста, спрыгивая с коня. В его движениях чувствовалась молодая сила, хоть годов ему было уже за сорок.
Варвара потупилась, щеки ее покраснели.

Предыдущая страница 7 Следующая страница


Ночь пяти стихий 8

- Готовь, Ефимий, баньку да веники получше. Отдыхать буду…
Орудовать березовым веником управляющий умел отменно, и губной староста только покряхтывал с удовольствием от сыпавшихся на него хлестких ударов.
- Ох, хорошо!
Какой русский человек не любит хорошую баньку! Если ты два раза в неделю в ней не попарился, означает это лишь одно - что вовсе ты и не православный, а самый наипоследний басурман.
- Уф, хватит! - простонал Егорий.

На покрытом красной скатертью столе уже была водка, блины, икорка. Хоть большим аппетитом Егорий не отличался, но поесть любил вкусно. Он хватанул водки, удовлетворенно крякнул. Усталость, дурные мысли начали отступать,.и казалось, что нет такой силы, которая вновь заставит тяготиться ими. Губной староста и думать не хотел о делах, но тут управляющий начал такой ненужный сейчас разговор.
- Про чего я тебе, Егорий Иванович, сказать хочу. Опасно у нас жить стало. Никогда так опасно не было.
- Не боись, не тронут тебя. Кому ты нужен-то? Вот меня разбойники с удовольствием в огне спалили бы, да только руки коротки.
- Разворошил ты муравейник, злы они на тебя. Изловил бы ты их, Егорий Иванович.
- Правильно советуешь, - губной староста хлопнул еще водки и вцепился крепкими зубами в гусиную ножку.
- Чтоб всех изловить, нужно хотя бы одного для начала заполучить.
Губной староста покосился на управляющего. Да, неглуп Ефим. Он только что чуть ли не в точности повторил то, о чем говорил староста и воевода.
- Ох, никакого продыха нет, все ты с делами лезешь да причитаниями бабьими. Опасно, поймать… А как ты его поймаешь?
- Сдается мне, что кое-кто из селян дружбу с разбойниками водит.
- Чего?
Выслушав все, Егорий нахмурился, но потом лик его просветлел, и он удовлетворенно погладил бороду.
- Ну что ж, давай сделаем так…

АТЛАНТИДА.ТРЕВОГИ КАРТАНАГА

Картанаг возлежал на резном ложе красного дерева, облокотившись на мягкие подушки. Рядом с ним на полу сидела глухонемая белокурая рабыня, и он гладил пальцами ее шею. Иногда пальцы твердели и сжимали «шею рабыни - девушка в страхе расширяла глаза. Она знала, что однажды эти пальцы могут не разжаться. И она знала, как немного стоит ее жизнь, принадлежащая такому хозяину, как советник Императора. Перед ложем на коленях сидел Пантеомон.
- Ты узнал, куда направился корабль с принцем? - спросил Картанаг.
- Нет. Принц никому не сказал ничего внятного. Но я знаю, что куда-то на юг.
- На юг, - задумчиво повторил Картанаг. Он отпихнул ногой рабыню, так что та упала на камни, встал, прошелся по комнате, подошел к окну с прозрачным стеклом, откуда открывался вид на парк. При солнечном свете он производил не менее жуткое впечатление, чем при луне. Вроде бы ничего особенного, но строения и деревья были расположены таким образом, что пробуждали самые глубинные страхи. Сумасшедший архитектор был гениален.
- Что у нас там на юге? Провинция Саат? - произнес недовольно Картанаг.
- Да. Самая южная провинция Атлантиды. Но чтобы доплыть дотуда - необязательно брать столько воды и продовольствия. Они готовились к дальней дороге.
- Ты уверен в этом?
- Наши люди сообщили, что видели галеру принца, уходящую за Мальканские острова.
- Юг. Огромные пространства без единого клочка суши. Неужели они пошли к холодному континенту?
- Вряд ли. Что делать там? Смотреть, как все большие пространства захватывают льды? Люди ушли оттуда тысячелетия назад.
- Тогда что?
- Может быть, Клебос?
- Остров великанов, - Картанаг зло посмотрел на Пантеомона. - Ты говоришь всерьез?
- Я предполагаю.
- Парпидас. Они самоубийцы?
- Вряд ли.
- Парпидас, - Картанаг задумался, потом кивнул. - Что ж, вполне возможно.
- Они ищут там амулет амулетов?
- Там нет Саамарита. Нет, исключено.
- Так, может, они ищут там нечто, что поможет найти амулет амулетов? - предположил Пантеомон.
Картанаг заметался по комнате. Он мерил несколько минут ее шагами, как ягуар клетку. Потом упал на подушки.
- Да. Скорее всего у великана есть ключ.
- Но это не значит, что они его получат, - усмехнулся Пантеомон.
- Ты недооцениваешь Видящего мага.
- Видящий или невидящий, но с Клебоса еще никто не возвращался.
- Они вернутся. Видящий маг любит принца, как сына. И он не двинулся бы в путь с ним, если бы надежда на успех была мала. Они вернутся и привезут нечто. Мне нужно знать, что именно. Я хочу проникнуть в их планы. И сделаешь это ты, мой верный слуга.
Пантеомона передернуло. Он вспомнил, как помогла проникнуть в планы Видящего мага тоже верная советнику Элимонора. Пантеомон не даст сотворить с собой такого. Хозяин ошибается, если думает, что у него выйдет это надругательство.
Но у советника были другие планы.
- Когда они вернутся, ты змеей проползешь в дом нашего врага:
- Как? Хакмас видит людей насквозь. И он не допустит постороннего в свою обитель.
- Он видит насквозь явления, предметы, потоки судеб. Но не людей. И он слаб. Знаешь, какая главная его слабость?
- Какая, хозяин?
- Слабость сострадания…

РУСЬ. РАЗБОЙ НАБОЛЬШОЙ ДОРОГЕ

Жилистый, крепко сколоченный, разозленный Лука размахнулся и врезал Герасиму Косорукому по уху. Тот упал с каким-то крысиным писком на землю, но тут же вскочил, и в его руке блеснул нож.
- Неправильно кости кидаешь! Жулишь! - истошно орал Лука.
- Это ты жулишь, пакостник! Неправильно смотришь. Счас я тебя вспорю!
Махонький, тщедушный Косорукий повел перед собой ножом. Владел он им мастерски, как никто другой. Притом не только резал и колол, но и, обученный басурманским премудростям, мог метать его так, что тот входил в тело, как в масло.
На лице Луки на миг промелькнул испуг, он отскочил назад, прижался к дереву, но тут рука его нащупала прислоненную к стволу дубину, он воспрянул духом и бойко заорал:
- Ну, пентюх, подь сюда! Дубинушка-то моя прогуляется тебе по хребту!
На морщинистом, как печеное яблоко, лице Косорукого заиграла зловещая улыбка.
- Счас вспорю.
- Отдай деньгу! - крикнул Лука.
- Накось, выкуси! - продемонстрировал Косорукий Герасим кукиш, а потом со свистом еще взмахнул своим здоровенным ножом.
Назревала кровавая свара - дело привычное. По злобе своей лютой разбойники давным-давно извели бы друг друга, пожрали бы, как дикие звери, но на то существует атаман, чтобы лишних смертоубийств не допускать и от самоуничтожения шайку оградить. Но сейчас атаман был в отъезде, и вот-вот должна была пролиться кровь.
Лука сделал шаг, занес длинную суковатую дубину, но Косорукий оказался проворнее, отскочил в сторону и сжал нож обеими руками, готовый к смертельному броску.
- А ну цыц! - крикнул Сила, как всегда сидевший в кругу в привычной компании и строгавший какую-то деревяшку. - Не то обоих за ноги - и в болото… Ишь, распетушились. Ну чего ты. Лука, зенки бесстыжие пялишь да дубиной своей машешь? Иль, может, богатырь, хочешь со мной силой померяться?
- Да чего уж там, - махнул рукой Лука. - Скажи, чтобы этот паршивец деньгу отдал. Ведь жульски кидает.
- Проиграл так проиграл - за дурь свою и расплачивайся, - отмахнулся Сила.
Драчуны нехотя разошлись. Лука отправился чинить прохудившийся кафтан, а Косорукий забился в дальний угол за землянкой и предался любимому занятию - начал в который раз пересчитывать да поглаживать ласково монеты из пришитого к поясу кошеля, который он всегда таскал с собой. При этом в его очах появился безумный, лихорадочный блеск. Казалось, будто его душа и недобрый дух, витающий вокруг этих денег, составляли сейчас единое целое. Не придумано людьми было такого греха, который не согласился бы взять на себя из-за этих самых золотых монет Косорукий Герасим.
После неудавшейся потасовки над логовом повисла обычная зеленая, болотная скука. Привычные лень и отупение овладели разбойниками, будто кровь их мерзла в жилах, а воздух стал вязким и стеснял не только движения, но и мысли.
- А ну-ка, кто поразвлечься хочет? - вдруг крикнул Мефодий Пузо. - Я лягу, а вы меня будете поленом по брюху охаживать.
- Давай, - с готовностью вскочил татарин и заулыбался своей беззубой улыбкой, предчувствуя грубую забаву, которая немного разгонит застоявшуюся кровь.
- Кто мне поленом врежет и дых собьет - тому я деньгу даю. А уж коль не собьет дых, тот мне жратву и брагу ставит. Э, только Евлампию и Силе не бить.
Мефодий Пузо лег на землю, надул свой необъятный живот, под смех и гвалт, шутки и прибаутки он стойко перенес несколько ударов, но дыхание так и не сбил. После этого вернулся к костру и начал за обе щеки уплетать заработанное и огромными глотками хлебать брагу. Вокруг этого же костра расселись Гришка, Беспалый, татарин, который был раздосадован тем, что ему так и не удалось сбить у Мефодия дыхание.
Гришка задумчиво смотрел на лениво лижущий потрескивающие поленья огонь. Он любил глядеть на пламя. Оно притягивало его, завораживало и вместе с тем вселяло страх, пробуждало тяжелые, гнетущие воспоминания. Ведь именно такой огонь спалил его деревню, превратил родной дом в груду дымящихся головешек. Но огонь и согревал его в студеную пору, не раз спасал от смерти, возвращал угасающие силы и радость бытия. Огонь мог быть уродливым и ужасным, но он мог быть и красивым, совершенным. В нем был жар преисподней, но был и свет, отзвук иных реальностей. Когда Гришка смотрел на него достаточно долго, то огонь будто выводил его душу за пределы опостылевшего болотного мира, мертвого и необжитого, туда, где есть вечное сияние всеобъемлющей бесконечной доброты и правды.
Гришка не слишком любил подобные отвлеченные размышления, но за последние дни и он сам, и все вокруг будто преобразилось. Все стало четче, яснее, интереснее. Гришка впервые почувствовал, что в жизни есть •что-то, для чего стоит жить. И виновницей этих перемен в его смятенной душе была Варя. Не было счастливее Гришки человека, когда он видел ее. Он просто купался в собственном счастье, как в лучах ласкового майского солнца, и даже внешне менялся - лицо его становилось светлее, одухотвореннее, а фигура вовсе не смотрелась такой неуклюжей и долговязой, голос приобретал уверенность. Но не было грустнее его человека в промежутках между свиданиями. Как же он ненавидел тогда своего главного врага - медленно текущее время. В эти черные часы он жил воспоминаниями о ее звонком ласковом голосе, о прекрасном теле, мягкой коже, упругой груди и округлых бедрах. Он вспоминал, как руки его гладили ее прекрасные шелковистые волосы, а губы настойчиво искали ее сладкие податливые уста.
- Я никогда не оставлю тебя, - шептал он ей тогда, приподнимаясь с охапки прикрытых плащом сухих листьев, служивших им постелью, и поглаживая ее обнаженную спину.
- Я девка подневольная. Ты - разбойник.
- Мы уйдем.
- Куда? Теперь же вечный сыск. Поймают - запорют.
- Не запорют. В вольницу уйдем. К казакам. Или еще дальше. В ту страну, о которой колдун рассказывал.
- Ох, фантазер ты, Гришка!
- Мы уйдем, Варвара, уйдем…
Гришка отвлекся от своих сладких мыслей. У костра начинался сп9Р, за беззаботностью которого ощущалось напряжение.
- И ярмарки здесь реже бывают, и купцы залетают все как на подбор с тощими мешками да кошелями, - привычно щерясь, говорил татарин. - В Муромских-то лесах нам получше было.
- Да уж, - согласно кивнул Мефодий. - И болота там не было, и со жратвой получше.
- Зато казну государеву взяли, - примирительно произнес Беспалый Сила.
- Все равно, не рыбные здесь места, - сказал татарин.

- И чего атаман нас тутова держит? - прохрипел, подсаживаясь на бревно, Убивец. - Вообще, что ему надо - это мы знаем? Зачем вчера в город ходил, голову свою подставлял? Ну, ограбили купчишку, так денег там столько было, что на пару гусей не хватит. Взяли только окорок да книгу какую-то. Зачем она нам?
- А я чего, знаю, что ль? - пожал плечами Пузо, откусывая от краюхи хлеба.
- Тайны все какие-то у Романа… От братвы у атамана тайн быть не должно, вот как, - нахмурился Убивец, и его глаза забегали. - Плох тот атаман, кто от братвы секреты имеет.
- Ну, ты не прав, - примирительно произнес татарин, понявший, что зря затеял этот разговор, потому что так обычно и начинается бунт и смута и подогретый Убивец запросто может всех перебудоражить. - Атаман у нас умный, грамотный. Ну скажи, где ты еще атамана грамотного видел? Слушай, Евлампий, а может, ты сам хочешь атаманом стать, ха-ха?
- Что-то ты язык, нехристь, распустил.
- Ладно-ладно, кровью-то не наливайся, ха-ха. А атамана нам пока менять не след.
- Не след, - кивнул Мефодий. - Грамота - вещь великая.
- Ну да, Гришка вон грамоте обучен, так что его теперь - атаманом ставить? - хохотнул починивший кафтан и подошедший к костру Лука. При этом он отвесил чувствительный щелбан по Гришкиному затылку.
- Не балуй! - влепил ему затрещину Сила. - Сколько тебе раз говорить, чтобы мальчонку не трогал.
Хоть, по общему мнению, Гришка и был человеком бесполезным, но Сила с самого начала демонстрировал к нему свое расположение, строго следил, чтоб не обижали слабого иные большие любители застращать, потиранить безответную жертву. И потом - ведь именно Сила вытащил Гришку, полузамерзшего, из зимнего леса, отогрел его, поднял на ноги.
- Да я ничего, - потер затылок Лука и, чтобы сменить тему, спросил: - Где ж атаман сейчас?
- Разведку в городе ведет, - сказал татарин.
- Опять купчишку ищет, с которого можно полфунта воздуха взять да кукишем закусить, - усмехнулся Убивец.

Атаман вскоре появился. Споры и разговоры по его поводу сразу стихли. В открытую связываться с Романом, противоречить ему никто не решался. Никто, кроме Евлампия, которого, когда вожжа ему под хвост попадала, нес черт через ухабы без оглядки.
- Завтра дело серьезное ожидается, - бросил атаман небрежно и, схватив за руку Аграфену, повел ее к себе в землянку.
Ранним утром, когда начал сходить утренний туман, на травах в лучах низкого солнца искрилась роса и земля пробуждалась к новому дню, ватага расположилась около тракта, ведущего в сторону первопрестольной. Гришка устроился в овраге рядом с Силой, который скучающе поглаживал отполированную его ладонями, зазубренную во многих драках огромную дубину, с которой никто, кроме ее хозяина, управиться не смог бы.
Ждали разбойники уже битый час, свято блюдя указ атамана - не шуметь, не проявлять самостоятельность, а начинать действовать лишь по сигналу. Роман утверждал, что вроде бы важный чин почему-то без сопровождения, но с кошелем, полным золота, должен проехать. Добыча должна быть хорошей.
Ждать - занятие прескучнейшее. Гришка пытался скрасить скуку беседой с Силой, с которым они переговаривались шепотом. С Беспалым он любил разговаривать почти так же, как и с колдуном Агафоном. Рассказчик Сила был прекрасный, поносило его по свету столько, что на сто человек бы хватило. Начинал он говорить обычно сухо и скучно, как-то скованно, но потом разговаривался, жесткие черты лица его смягчались, все воспоминания будто наваливались на его плечи, и он как бы спешил освободиться от них, переложить на тех, кто помог бы ему нести эту ношу. Кроме того. Сила знал массу баек, легенд, рассказов. Он умел не только рассказывать, но и слушать, сопереживать, а Гришка порой больше всего нуждался в сопереживании.
- Сколь бы удачлив ты ни был, все равно над лихим человеком голод да смерть с косой стоят бессменно, - покачал головой Беспалый.
- А бывает так, что разбойник от дел лихих отошел и нормальной жизнью зажил?
- Редко. Кто в круг этот попал - тому спасенья нет. Дело-то Богу противное, а потому редко удача настоящая разбойнику подвернется, ну а уж о счастье и говорить не приходится. А деньги легкие все в дыму прогуливаются да к кабацким хозяевам в карман перекочевывают. Ну а если столько денег наворовал, что и спустить их не можешь, то лежат они обычно в земле, такие же мертвые, как их владельцы, которых нашел топор палача. Потому что чертова печать на деньгах этих.
- Поговаривают, что много кладов разбойники позарывали.
- Поговаривают… Эх, Гришка, сколько я на свете живу, столько про клады эти слышу. Ведь не только разбойники клады в землю зарывали, но и просто богатый народ во времена смутные. Золото, серебро, все ценное от ворога прятали. А кто поумней, те страшными заклинаниями их обороняли, чтобы чертова сила богатства эти стерегла. Говорят, на сколько голов вниз клад закопаешь, столько людей при поисках клада этого головы сложат. На двадцать положишь - двадцать человек погибнет, а двадцать первому все и достанется.
- Ну да, правда?
- Может, и правда. Но коль даже можешь клад взять, все равно нечистые помешать стараются - слетаются, шалят, жизни кладокопателя лишить пытаются и орут при этом громовым голосом: «Режь, бей! Души! Жги!» Лишь кто смел и может, не оглядываясь ни на что, взять все, тот возьмет. Но при этом зараз больше должен прихватить, ибо клады есть, которые только раз человеку открываются. А потом под землю уходят. А иногда кровь человечья, лучше детская, надобна, чтобы клад этот из-под земли выудить. Тогда появляется в ослепительном свете наполненный золотом и каменьями сундук, и мало кто свет этот выдержать может.
- А мне сказывали. Что один дьячок стал яму рыть, чтобы поставить верею у ворот, и на громадную корчагу с золотом наткнулся. От радости и удивления у него неприличное словцо возьми да и вырвись, от чего корчага начала в землю опускаться, пока совсем не провалилась. А еще говорят, что есть клады, караульщики которых деньги взаймы дают. А кто вовремя не отдаст их, того нечистая сила лютой смерти предает.
- Да много чего болтают. Я сам, бывало, клады зарывал, но маленькие, всего-то несколько монет, так что заклинания из-за них глупо было произносить. По-моему, больше наговорено про несметные богатства. Где же столько золота найти? Правда, об одном кладе, где всего несчетно, я все-таки слышал. О настоящем, без брехни, кладе.
- Расскажи!
- В конце смуты это было. Как Бориска Годунов взял грех на душу: царевича Дмитрия зарезал; так у Руси нашей все наперекосяк и пошло. Сперва голод, потом воришка тушинский объявился с польскими войсками, хотел народ наш на поруганье отдать и в веру свою обратить. Но люди того по дури не понимали и добровольно под знамена самозванца Лжедмитрия становились. Были среди предателей и те, кто ради власти хоть басурманову веру примут. И такие, кто лишь пошалить хочет да в раздоре всеобщем пограбить, мошну набить. Ну а дураков во все времена было видимо-невидимо - эти пока разберутся, что к чему, из их кожи уже ремни нарежут, а их самих в кандалы закуют. Поляки, чернь, казачки, разбойничий заполонили все, но поднялся православный люд, погнали нечисть так, что только пятки польские и казачьи сверкали. Да что я тебе рассказываю - ты сам не хуже меня все знаешь. А вот не знаешь, как перед тем шляхтичи все храмы, богатые дома в Москве грабили, чтоб казну своего поганого Сигизмунда пополнить за наш счет. Как задымилась земля под ними, так погрузили все богатства в обоз и были таковы.
- И что, все Сигизмунду пошло?
- Не, не дождался, Ирод. Исчез обоз. В засаду попал нашу, пока сеча была, вырвались поляки, а потом пропали с концами. И ни одного свидетеля не осталось.
- Вот бы найти.
- Да уж пытались. Награда государева была обещана, кто помощь окажет в поисках, да что толку. Года идут, и что было - то давно быльем поросло. Сдается мне, что атаман наш… - Но Беспалый недоговорил.
Пропела громко лесная птица, и разбойники, умело схоронившиеся за кустами и деревьями, схватились за оружие, напряглись, готовые по второму сигналу кинуться в атаку.
- Кажись, едет.
Послышался глухой топот, и вскоре из-за поворота показался гнедой конь с широкоплечим, в зеленом зипуне, всадником. За его поясом торчал длинный пистоль, а тяжелая польская сабля билась о начищенные голенища черных сапог.
Последовал второй сигнал, и разбойники с гиканьем и криками высыпали на дорогу.

АТЛАНТИДА. БОЙ В НИЖНЕМ КРУГЕ

Желтое мощное тело саблезубого тигра напряглось. Зверь выгнулся и осклабился. Его хвост дрогнул, уши прижались. Тигр прыгнул, взвился в воздух желтой стрелой. И ничто не могло в мире помешать ему погрузить клыки в плоть и ощутить привычный вкус крови. Рядом с ним метнулась белая фигура гигантской степной пумы.
Тигр целился в покрытое красной чешуей горло. Пума пыталась устроиться меж острых, как бритва, гребней на спине дракона и запустить в твердую кожу когти.
Чудовище изогнулось, ударило хвостом, высекающим искры из камней. Нападавшие были быстры и ловки, но и дракон не уступал им. Твердая голова встретила тигра в полете, и зверь обрушился на землю. Когти пумы скользнули по острому гребню, распоротые подушечки лап окрасились кровью. Пума кувыркнулась и оказалась прямо под широкой, похожей на слоновью, ногой дракона. Гигантская туша нависла над зверем. Дракон готов был подмять под себя врага, но тут тигр напал снова - сабли-клыки впились в спину дракона. Хлынул поток темно-коричневой крови - ее капли падали на землю, превращаясь в драгоценные камни. Окрестности огласил рев, от которого дрогнули скалы. Казалось, окружающий мир не выдержит этого страшного звука. Удар хвоста опять смел тигра, но теперь прекрасный и ловкий зверь полетел в пропасть. Она казалась бы бесконечной, если бы где-то в глубине бездны не светился отвратный желтый огонь, который не сулил ничего хорошего.
Тигр падал в этот свет, и он пронизывал тело насквозь, Отдавался страшной болью. Собрав последние силы, тигр обернулся черным орлом и взмыл вверх, с трудом выбираясь из ада.
А в небе уже кипел бой. Дракон обернулся летающим ящером и бился с красным соколом грудь в грудь. Сыпались удары клювов, которые могли бы дробить базальтовые плиты. Бились крылья. Капала кровь, рассыпалась в воздухе радугой. Соколу приходилось туго. Он погибал. Зубы летающего ящера готовы были сомкнуться на его шее, но тут в бой вступил орел. Он налетел на чудище, впился когтями, и они, сцепившись воедино, рухнули вниз, где их ждали острые, как копья, пики каменной гряды.
Орел, не долетев до земли, оторвался от ящера и устремился в небо. Ящер затормозил падение, ударился оземь и обернулся лучником. Запела тетива, засвистела стрела и нашла свою цель - попала в крыло сокола. Вторая настигла орла, скользнув по шее.
Птицы падали на землю, а лучник посылал одну стрелу за другой. Но больше попасть не смог. Сокол обернулся огромным пехотинцем, вооруженным тяжелым копьем. А орел - маленьким и вертким гвардейцем Императора Атлантиды, вооружение которого состояло из небольшого щита и короткого меча. В руках у лучника возникла палица размером ненамного меньше его самого, И трое сошлись в ожесточенной драке.
Все дрались умело. Но двое никак не могли справиться с одним.. Удар палицы - и щит гвардейца разлетелся на куски. Еще один удар, и копье пехотинца отлетело в сторону.
Продолжалось все это долго, но в конце гвардеец изловчился, поднырнул под руку лучника и перерубил сухожилие на его ноге. Лучник рухнул, оставалось только перерезать ему горло. Но тут он исчез. Вместо него закружился целый рой ос, нещадно набросившихся на бойцов.
Пехотинец превратился в огонь, и осы, объятые пламенем, стали падать. Но это продолжалось недолго. Вместо ос возникла стена дождя, и огонь начал гаснуть…
Череда превращений продолжилась. Участники сражения принимали все более невероятные формы. Принц не знал, как это у него получалось. Но получалось как бы само собой. Колдун был прав - законы нижнего круга не так трудно освоить. И дрались с Великаном они пока на равных. Никто не мог победить.
Принц потерял счет тем обличьям, которые принимал. Но неумолимо битва двигалась к концу. Участники уставали. Все чаще менялись условия. Все больше перевешивалась чаша - то в одну, то в другую сторону.
И вот наконец наступила развязка.
Великан-карлик неожиданно приобрел свой вид. Парпидас был прикован к стеклянной скале тяжелыми металлическими кольцами. Он был измотан и исчерпал все свои силы.
- Ты наш, - крикнул Видящий маг.
- Ты глупец, - крикнул великан-карлик. И, собрав силы, обернулся бабочкой. Но тут же в руке принца оказался сачок. Тогда Парпидас вспорхнул маленькой птицей, но вокруг нее сомкнулась клетка.
- Все, - прошептал Видящий маг.
- Все? - засмеялся Парпидас. - Для вас - все! Он стал увеличиваться в размерах и превращаться в невиданную даже здесь, осклизлую, всю усеянную острыми шипами, режущими пластинами, острой шерстью тварь. Клетка не могла сдержать ее. И прутья начали лопаться. Толстая, как бревно, с кривыми желтыми когтями лапа потянулась к принцу и начала рвать его тело.
Принц погибал. Причудливый мир нижнего круга стал рассыпаться, уходить куда-то в сторону. Принцу предстоял переход на другой круг - круг смерти. И ему было обидно - он не сделал очень многого в этой жизни. Он слишком мало узнал. Он хотел жить. Но сие от него зависело меньше всего. Он проиграл схватку с Парпидасом, и смерть была бы освобождением. Но он был не уверен, что достигнет его. По уговору он должен стать рабом карлика-великана. Зависнуть в какой-то темной сфере полубытия и выполнять приказы мерзкого колдуна. Мертвые глаза слуг великана-карлика - что может быть страшнее? Но теперь такой взор будет и у него, принца-наследника Атлантиды. Так что он хотел именно смерти…
Очнулся неожиданно. Услышал плеск волн. Ощутил их мерное покачивание. Услышал покрикивания надсмотрщика. А потом почувствовал холодную влагу на губах. Нагнувшийся над ним Видящий маг пытался влить ему в рот какой-то сладкий напиток.
- Где я? - слабо прошептал принц.

Предыдущая страница 8 Следующая страница


9 Илья Стальнов

- На твоей галере, принц, - этот голос принадлежал Видящему магу.
- А Клебос?
- Он остался в прошлом.
- Мы победили Великана?
- Да. И «Бриллиант Таримана» наш.
- Я помню, как погибал.
- Он почти победил нас, но твоя отвага отвлекла врага. И я смог окончательно добить его.
- Выходит, я на что-то сгодился.
- Принц, ты держался так, как могут держаться только избранные. Ты был хорош. И даже Парпидас признал это.
- Мы держим путь домой?
- Да. У нас много дел. Нам нужны еще два камня. Принц поднялся. Слабость уходила быстро. Он вдохнул полной грудью морской воздух. Наконец подул легкий ветерок.
- Мы найдем их, учитель! - уверенно произнес он.

РУСЬ. КРОВОПИЙЦА

Всадник встрепенулся и хотел хлестнуть коня, но тут Лука ловко перехватил поводья с криком:
- Врешь, не уйти тебе!
Грохнул выстрел, красное пятно расплылось на груди Луки. Он отступил на шаг, удивленно и с сожалением посмотрел на свой залатанный недавно кафтан - мол, дурачина, зря старался, и как подрубленный рухнул на землю.
Всадник отмахнулся саблей, лошадь взбрыкнула и рванулась вперед. Так бы и ушел конник, если бы Евлампий сломя голову не кинулся под копыта и не ударил своим громадным топором по ногам лошади…
Гнедой споткнулся, перекувырнулся и замер, сломав себе шею. Всадник отлетел на пару шагов, и на него навалилась братва всем скопом. Но он все-таки смог подняться, мощными движениями расшвыривая облепивших его врагов. Однако силы были слишком неравны. И как не был могуч конник, разбойники сбили его с ног, прижали к земле и с трудом, сплевывая кровь и выбитые зубы, повязали-таки крепкими веревками.
Как бычка на привязи, пленника поволокли в чащу, награждая пинками и осыпая ругательствами. Гришка понуро плелся следом. На душе у него было муторно. Ему было жалко путника. Хотя, может быть, он и останется жив - может, отпустят, обшарив все карманы, или скорее всего, если он действительно большой чин, оставят на выкуп.
На поляне, встряхнув пленного, как куль, разбойники представили его пред светлы атамановы очи.
- Куда собрался, мил человек? - улыбнулся Роман, и улыбка эта не предвещала ничего хорошего.
- В Москву. Я служивый, куда скажут - туда еду, - держался пленник спокойно, и если и был в нем страх, то он его никак не выдавал. - И зачем я вам, братцы, сдался?
- Сказывают, кошелек у тебя больно толст! - крикнул татарин.
- Прям как у тебя брюхо.
- Никак врешь, - засмеялся татарин и похлопал себя по впалому животу.
- Сами посмотрите.
- Посмотрим, мы не гордые.

В карманах, седельной сумке нашелся лишь маленький холщовый мешочек с несколькими монетами не особенно большого достоинства, и над ватагой как ветер прошел разочарованный вздох.
- Опять пусто, - громко произнес Убивец, недобро глядя на Романа.
Как ни боялась братва атамана, но даже собака, у которой отнимают кость, способна укусить хозяина. Шайке уже начинало надоедать, что все последние дела заканчиваются пшиком. Если немного подогреть это недовольство, то мог начаться бунт.
- А ну тихо! - прикрикнул атаман. - Я за слова свои в ответе. Если обещал добычу, будет вам добыча. Свои деньги доплачу.

Роман обшарил еще раз седельную сумку и начал прощупывать ее, потом оторвал подкладку, вытащил сложенную вчетверо бумажку, развернул, быстро пробежал глазами и криво улыбнулся.
Пленник, видя, что письмо исчезло в кармане атамана, нахмурился и напрягся, будто желая порвать путы, но, конечно же, это было бесполезно. Минутный порыв прошел, он взял себя в руки и примирительно произнес:
- Ничего больше при мне нет. Отпустили бы вы меня, братцы.
- Пущай идет!
- До следующего раза деньгу копит, ха-ха! Разбойники народ безжалостный и лютый, но держался путник хорошо, сумел к месту разрядить напряжение шуткой, поэтому вызвал почти у всех симпатию.
- Нет, за Луку надоть его в котле сварить и кожу нарезать со спины сначала и сольцем посыпать, - покачал головой Убивец, и в его голосе чувствовалось едва сдерживаемое возбуждение.
- Пущай проваливает! - орали лиходеи. Лука нравом был дурной, любил мошенничать, обжуливал даже своих, так что мстить за него никто не хотел.
- Пощадим!
- Отпустим! - донеслись голоса.
- Пусть так, - атаман вытащил саблю и острым клинком перерезал веревки.
- Спасибо, - сказал пленник, потирая покрасневшие кисти рук.
- Не за что. Перед Господом за меня доброе словечко замолвишь, - равнодушно улыбнулся атаман и без размаха всадил путнику клинок в живот. Вечером Гришка сидел на бревне, обхватив голову руками» и уныло смотрел на зеленую трясину, простирающуюся аж до самого горизонта. На душе у него кошки скребли.
- Не по справедливости с тем служивым поступили, - сказал он. - Не по чести.
- Это уж правда, не по чести, - согласился сидевший рядом Сила Беспалый.
- Братва же решила его с миром отпустить.
- Решила. И правильно решила. Среди людей слух бы прошел, что мы зря никого жизни не лишаем.
- Не по Христу это - кровь понапрасну лить. Беспалый взял камень и кинул в черную болотную воду, от чего по ней пошли ленивые круги.
- Верно говоришь, Гришка, - не по Христу это. Человека Господь создал, чтоб жить ему и свой крест тяжкий или радость свою по жизни нести. И самый тяжкий грех - супротив установления этого идти… Эх, моя душа уж потеряна. Очень уж сильно каяться надо, чтобы спасение обрести. Сколько мне времени понадобилось, чтобы понять все это. Но поздно. Твои же года молодые, ты еще сможешь все изменить. Чувствую, сможешь…

АТЛАНТИДА. СУДОРОГИ ЗЕМЛИ

Колесо судьбы скрипит! Конец круга! Предел! - Предел! Предел! - скандировала толпа. Провинция Ахтаюб бурлила. Наместник Кальмин Весельчак в который раз самыми последними словами костерил и Императора, и его приближенных, и всю государственную машину Империи. Сорок лет он честно служил государству. Прошел через многие войны и смуты. Пережил множество походов. Доставил в Атлантиду десятки тысяч рабов, которые ныне трудятся на полях и рудниках, возводят строения и ирригационные системы. Кальмин всегда был честен и готов был умереть за свое дело. Но его охватывало отчаяние, когда он видел, как ведутся в государстве дела, какая бездарность процветает, как губится то, что создавалось многими поколениями. Он с ненавистью взирал на разложившийся, погрязший в разврате и тупости плебс, на обленившихся ремесленников, на вздорных и слабых чиновников Императора, которые в последнее время зачастили по провинциям, якобы проводя высочайшую волю, а на деле мечтая об одном - набить свои сумы золотом и драгоценными камнями.
Кто, спрашивается, придумал сослать Самрага Безумного и всех его последователей именно в Ахтаюб? В провинции и так были проблемы со свободными племенами, с рабами, которые в последнее время бунтовали все чаще. И тут добавилось еще и неистовство последователей культа Завершения Круга.
Вот и сейчас - на торговой площади, обычно свободной в этот день недели от торговцев и в древности использовавшейся для выступления артистов и мудрецов, собралась толпа приверженцев Самрага. И сам Самраг был здесь. Невысокий, широкоплечий, с грубыми руками и клеймом каторжника на плече, которое он носил гордо. Безумный Самраг стоял на постаменте, с которого в прошлом году скинули статую древнего бога Плодородия, и вещал, вещал, вещал. А у наместника было единственное желание - слова эти залить в глотку ему расплавленным свинцом.
Все это было очень опасно. Люди на подобных сходах доходили до полного исступления. В провинции Целеста они сожгли дворец наместника, самого его сбросили с башни, а ключи города преподнесли вождю степного племени. И ключи эти были зажаты зубами в отрубленной голове главного жреца храма Громовержца,, бога - покровителя Атлантиды. Означало это - старый мир исчерпан, старые религии лживы, настало время нового учения - учения о конце Круга.
- Бунт. Везде бунт, - покачал головой наместник, с балкона здания Ремесленного Совета вглядываясь в бурлящую недалеко внизу толпу. - Плебс пляшет на развалинах и углях своих домов. Варвары гуляют по городам. Разбойники хозяйничают в городских кварталах и на дорогах, и их запрещено казнить. Атланты потеряли чувство самосохранения.
- У плебса ушел страх. А чести, совести и достоинства у него не было никогда, - зло воскликнул начальник стражи.
- Гибнет Атлантида.
- Рано нас хоронить! Прикажи, и пики моих солдат загуляют по спинам этих мерзавцев. Я принесу тебе шкуру Безумного.
Наместник задумался.
Между тем толпа продолжала распаляться. Несколько тысяч человек были одеты в белые с черным подбоем плащи - цвета смерти, символизирующие переход. В таких плащах приходят на похороны и кончают жизнь самоубийством. Эти люди отдавались во власть смерти.
- Где данная богами власть? - вопрошал Самраг.
- Нету власти! Нет! Нет! - неслось над толпой. В едином порыве кричали все - более пяти тысяч женщин, мужчин всех возрастов, детей. Толпа была захвачена не словами, не идеей, а чем-то куда более значимым.
- Где истина?
- Нет! Нет! Нет!
- Где мы сами?!
- Нет нас! Нет! Нет! Нет!
- Готовьтесь к смерти! Приближайте ее! Наслаждайтесь! Она то, что есть и будет! Остальное…
- Нет! Нет! Нет!
Наместник сморщился. Заболела голова, по которой пришелся удар желтокожего варвара - след похода в страну Сахарных гор.
- Разогнать? - спросил начальник стражи.
- Указ Императора - не притеснять плебс. Давать ему делать то, что он хочет… - наместник потянулся за мечом, который лежал на столе. - А мне плевать на этот Указ. Зови солдат!..
Две сотни сверкающих щитами и шлемами солдат стражи выстроились вдоль площади. Наместник в сопровождении четверых дюжих солдат поднялся на ступени храма Торговли и громовым голосом, которым звал на штурм войска, закричал:
- Повелеваю разойтись!
Толпа обратила на него внимания не больше, чем на жужжащую муху. Но Самраг Безумный вдруг захохотал. Голос у него был не менее мощный, чем у наместника.
- Повелеваешь? Как могут повелевать мертвецы?! Он засмеялся. Засмеялась и толпа.
- Я тебе покажу мертвец, мерзкий паук, - прошептал наместник.
Самраг снова начал выкрикивать какие-то безумства. Наместник поморщился и махнул рукой.
Солдаты начали движение. Они кричали, сыпали ругательствами. Слышались тупые звуки - древки копий и ноги гуляли по ребрам собравшихся. Но те не отвечали ни словом, ни звуком. Солдаты приходили во все большую ярость. Они начали растаскивать тела. Люди висели, как кули, или цеплялись, извивались, так что на очищение площади потребовалось бы немало времени.
А потом мелькнула сталь в руках одного из представителей братства. Стражник отскочил, выставляя перед собой острие копья, но нож был вытащен не для нападения. Человек приподнялся, приложил нож к животу и рухнул на него. Опять мелькнула сталь. Солдату показалось, что хотят ударить его, и он ткнул копьем в человека.
Началась жуткая свара. Солдаты рубили мечами и кололи копьями. «Братья» вспарывали себе животы, но у некоторых непротивление не шло так далеко - они нападали на солдат. Бунтовщиков было во много раз больше. В этой свалке трудно было что-то понять.
- Проклятый выродок, - прошептал наместник. - Арбалет!
Один из телохранителей протянул наместнику арбалет. Кальмин взвел его, вложил короткую металлическую стрелу. Прицелился.
Самраг рванул плащ, обнажил грудь, ударил по ней ладонью и заорал:
- Ну же, стреляй, мертвец!
Рука наместника на миг дрогнула. В сердце что-то екнуло. Не жалость - ощущение опасности, чего-то страшного, что было рядом.
- Стреляй! - бесновался Самраг. Он упал на колени на постаменте и стал скрести рукой мрамор. В уголках рта выступила белая пена. - Стреляй, нечестивец!!!
Кальмин сбросил с себя секундное оцепенение. Он ненавидел прорицателей, кликуш, магов. Он признавал одного бога - Бога железа. Он знал, что сталь, а не заклинания разрушает города и рубит головы.
- Ха-ха-ха, - бился в припадке Самраг. - Ну, наместник.
Палец пополз по пластине арбалета.
Неожиданно наместник почувствовал давление на уши. Острая боль пронзила виски. Голова закружилась. По телу побежали мурашки. И не он один ощутил это. На миг смолкли крики и утих лязг металла. Люди замерли в предчувствии прихода ужаса. Замерла и сама природа. Замолчали даже птицы-голосуны в смолистой роще у площади. Безветрие и безмолвие.
А потом прошелестел ветер. За миг он превратился в громадную ладонь, хлеставшую по лицам людей. Ветер свистел меж колонн храмов, стучал дверьми и жестью на крышах, пел в изгибах высокой часовой башни, вспенивал гладь воды на круглом озере, разметывал птиц в вышине.
Затем тряхнуло землю. Почва уходила из-под ног под вопли ужаса. Люди, которые были готовы принять смерть от руки солдат или сами кинуться на нож, сейчас метались, вопили в отчаянии. То, о чем они мечтали, приходило - мир разваливался на их глазах, он шел трещинами, пробегавшими по мостовой и стенам храмов, он рушился мраморными колоннами, он стонал глотками раненых и погибающих, он расплывался кровавыми лужами. И не было никого, кто в этот момент не поддался бы панике или кого бы не сковал страх. Даже несгибаемый наместник хотел одного - скрыться, убежать, забиться в щель и переждать, выжить. Только Самраг Безумный хохотал радостно, весело. Он ловил этот миг. Пришел его час. Ему нравилось это. Он дождался начала разрушения. Он любил разрушение и кровь. Пена шла из его рта, а он хохотал и бил руками о мрамор, потом выпрямился. Постамент не рухнул, удержался, хотя крепкие здания рассыпались. Выстояли и храмы.
Все кончилось так же быстро, как и началось. Землетрясение прошло. Раздавленные, убитые, задохнувшиеся в трещинах люди - тысячи и тысячи. Но многие остались живыми. И сейчас они плакали, рвали на себе волосы, впадали в оцепенение, проклинали богов и судьбу.
А Самраг стоял на коленях у постамента и радостно улыбался.
Наместник подошел. И молча погрузил меч в спину предводителя Братства Завершения Круга…

РУСЬ. ТАЙНАЯ ВСТРЕЧА

Ладони у Агафона были, как обычно, сухие и теплые. Он держал за руки Варвару и Гришку, и им передавались его умиротворенность и покой, они будто прикоснулись к могучей невидимой силе, подобной силе реки, неторопливо несущей свои воды. Глаза всех троих не отрывались от наполненного водой серебряного блюда, и каждый видел в нем одному только ему предназначенные картины.
Пред глазами Гришки из тумана вставали странные прекрасные земли, бескрайние леса, города с гигантскими, невероятно красивыми домами. И пробивалось откуда-то незнакомое слово - Атлантида. Что-то далекое и вместе с тем близкое, что-то трагичное и светлое было у Гришки связано с этим словом. Но что - он не мог понять.
Колдун сдвинул брови, на его лицо наползла тень, что не укрылось от Варвары, которая обеспокоенно спросила:
- Что ты там видишь?
- Что я там вижу? - Голос колдуна звучал тихо, но пробирал до пят, становилось как-то жутковато. - Ухабы да кочки перед глазами моими да кустарник колючий. Вскоре предстоит вам медвежьи ямы обойти, да о колючки не оцарапаться, да от стаи волков отбиться.
- Как это? - с замиранием сердца спросил Гришка.
- Чувствую, опасность вас подстерегает, и то будет первое грозное испытание. Такова уж судьба ваша, что не одно еще испытание вам предстоит, а вот найдете ли вы покой и счастье, если их преодолеете, - это еще вилами на воде писано. Но иного пути вам Богом не начертано. Только так вы людьми станете, а не лютыми хищниками и не их добычей. А коль дьявольских соблазнов избежите, по чести через все пройдете - то по чести и жить станете. Дрогнете, отступите - брести вам оставшуюся жизнь по заросшим бурьяном окольным дорогам и себя не найти.
- Что за опасности, испытания такие? - спросила Варя. Ее охватил страх, она будто начинала понимать, что в ее хоть и тяжелой, но, казалось, определенной раз и навсегда жизни скоро произойдут какие-то странные перемены.
- Это одному Богу известно. И я ничего для вас сделать не могу, ибо есть ноша, которую человек сам, в одиночку, донести должен, - сказал Агафон.
Как не хотелось Гришке и Варе, чтобы в словах отшельника была правда. Им было так хорошо вместе, и счастья этого ничто не могло поколебать. Может, ошибается колдун? С кем не бывает… Но оба знали, что это не так. Что дед Агафон, когда говорит такие вещи, не ошибается никогда. И что сейчас, в этот момент, он приоткрыл не только занавес над грядущими событиями, но и над самой тайной замысла Божьего.
Тьмой и вечностью повеяло на влюбленных, но день был светлый, ласковое солнце пробивалось через изумрудную зелень листьев, пели в ветвях птицы, как обычно в жаркие дни, воздух кишел стрекозами с переливающимися разными цветами крыльями. Они шли, держась за руки, шептали друг другу ласковые слова, и с каждой минутой на душе становилось легче и тьма отступала. Радость от жизни, друг от друга взяла вверх, и в этот миг Казалось невероятным, что может быть как-то иначе. И не хотелось думать о словах Агафона, который сейчас молится в своей избушке за них и бьет поклоны перед образами.
Они сидели на берегу затерянного в лесах озерца, и Варя болтала в воде ногами. Разговор был поначалу пустой, беззаботный, но постепенно зашел о прошедших временах, а у каждого была оставлена в прошлом своя боль.
- Голод был, - сказала Варя. - Как Годунов царем стал, так вскоре голод и начался. Небось помнишь.
- Рассказывали, - кивнул Гришка, - небо тьмой обратилось, десять недель лили дожди, будто вновь потоп всемирный начался, и не скосить, не сжать. А в конце лета мороз вдарил. Начался невиданный доселе голод. А чего ждать, коль комета тогда хвостатая в небе висела?
- Мои дед с отцом тогда в Москву подались.
- И мой отец тоже. Да там и сгинул.
- В наших краях совсем плохо было, только умереть - и все. Но и в Москве не легче. На рынке четверть ржи за три рубля продавали. А купцы бесстыжие да бояре бессовестные хлеб скупали, чтобы потом втридорога отдавать. Царь Борис и закрома открыл, и деньги народу мешками раздавал - все бесполезно. Отец говорил потом, что люди до крайности дошли - стали траву и сено есть, а уж о лошадях и кошках и говорить нечего - не осталось их вовсе. На постоялых дворах людей убивать стали, а мясо их в пирожках на рынках продавать. Отец рассказывал, как самолично с толпой в клочья рвал тех, кто зерно утаил, а еще видал, как продавца пирожков тех, из человечины, на кол сажали. Домой отец один вернулся. Дед так в Москве и пропал. Тут я на свет появилась, но мать недолго потом прожила. Хоть и протянули мы голодные времена на оставшихся запасах да родня в первопрестольной была, но болеть мать начала. Чахотка ее в могилу и свела. А отец в лихолетье где-то сгинул - то ли за поляков, то ли против воевал, так и не знаю. Одно знаю, что и на меня, и на братишек моих старших ему наплевать было. Вот повели меня, малую, братья по миру. Так выросла в скитаниях.
- Как две капли воды судьбы наши похожи. Страшно. По всем прошлось время то поганое.
- Страшно, коль снова оно придет. Эх, кабы все хорошо, мир да счастье на земле были - но такого быть не может.
- Не может, - кивнул Гришка. Ему вспомнились недавние слова колдуна, и в сердце вновь проснулась тревога…
Вернулась в починок Варвара к вечеру с пустой корзиной, на дне которой лежало несколько ягод. Около терема толпились стрельцы, фыркали лошади, с кухни во дворе валил густой дым. Похоже, губной староста со своим отрядом прибыл.
Тут к Варе подошла Марьяна и осуждающе произнесла:
- Где тебя носит? Староста нагрянул, гулять собрался. И тебя спрашивал. Приведи себя в порядок.
Варвара прошла в избу, умылась, причесалась деревянным гребешком, спрятала волосы под косынку и побежала к терему. На пороге, опираясь на деревянную колонну, в любимой своей позе стоял, скучая и позевывая, рыжий Бориска. Сегодня он приоделся в зеленую рубаху и нравился сам себе. Увидев Варюху, осведомился без всякого интереса:
- Все гуляешь?
- Гуляю, - грубо отозвалась она.
- Ну гуляй, гуляй, - выражение на Борискиной физиономии было как всегда наглое и сальное, он по привычке хлопнул Варвару. Та покраснела больше от злости, чем от смущения, и со всей силы ударила рыжего кулачком. От неожиданного удара Бориска отлетел и чуть не перекинулся через перила. Выругавшись, он прошептал под нос, провожая Варвару злым взором:
- Ничего, скоро сполна за все получишь. Варвара слышала эти слова, что-то в тоне Рыжего ей не понравилось, но всерьез принимать их - много чести будет!
За дверями стоял управляющий. Он погрозил Варваре пальцем.
- Куда запропастилась? Тебя сам Егорий Иванович. видеть желает. Говорит, хочу, чтоб Варвара мне подавала да чарку подносила, а боле видеть никого не желаю. Говорит, шибко хочет тебя за зад ущипнуть… Говорит, такого мягкого зада еще ни у кого не видал, ха!
- А тебе б, Ефим, только бесстыдные слова говорить. Хуже Бориски, право слово.
- Поговори у меня… Живо на кухню - гуся в яблоках подавать будешь, и чтоб на твоих устах улыбка сияла. Ясно? И не боись. Скоро их всех брагой развезет, не до нас им станет.
Варя пошла на кухню, взяла там большой медный поднос с аппетитно пахнущим гусем, обложенным яблоками и местами для красоты утыканным гусиными перьями. Идти и смотреть на пьяного Егория ей не хотелось, а не идти нельзя. Варвара вздохнула, подняла тяжелый поднос и направилась в терем.
Уже прилично опьяневший губной староста стучал по столу медной кружкой, которую держал в правой руке. Левой рукой он обнимал Фрола - заплечных дел мастера. Тот хоть и находился неизмеримо ниже губного старосты по своему положению, но был правой рукой Егория. А верностью своей и хорошей работой заслужил право сидеть за одним столом с хозяином и поднимать с ним кружку.
Фрол был невысок ростом, узкоплеч, с длинными руками и узловатыми, необычайно сильными пальцами. Один глаз его косил, а потому казалось, что смотрит он не только на собеседника, но и куда-то в сторону и видит там что-то шибко важное. Своей работой он был доволен вполне и не считал ее зазорной, как, впрочем, и окружающие. Профессия палача уважалась. Хорошее жалованье, казенные харчи, да еще с губным старостой и воеводой чуть ли не запанибрата. И помимо жалованья, как и все другие палачи, он неплохо наживался, продавая заключенным в тюрьме водку.
- Во, Варвара! - крикнул губной староста, поднимая на девушку осоловелые глаза. - Вот кого мне ущипнуть хочется. Наши-то барыни-боярыни все белятся да румянятся, а это сильно умаляет их красоту. А попробуй-ка кто из них отказаться от белил да румян, так и вообще посмотреть не на что будет. А вот Варваре белила да румяна ни к чему, и так хороша!
Он потянулся к ней, чуть не упав при этом на пол, но успел ухватиться за руку молодухи и рывком посадил ее на лавку рядом с собой.
- Садись, Варвара, давай покалякаем. Она пожала плечами, потупилась. Все мысли ее были заняты тем, как бы выбраться отсюда.
- Я тож-же с бабами люблю говорить, - немного заикаясь, произнес заплечных дел мастер. - У них кожа тонкая и нежная, с ними щипчиками хорошо работать. И огонь неплохо действует. Вообще, с бабами легче.
- Тихо мне, изверг! - хлопнул ладонью по столу губной староста так, что кружка подскочила. Он оторвал ножку от гуся, с невероятной скоростью обглодал, а кость с размаху бросил в угол. - Ты, Фрол, с бабами без щипчиков и говорить не можешь?
- Не могу, хозяин, - махнул рукой Фрол и приложился к своей кружке. - А как с ними по-другому? Ежели батоги взять, то их тоже для бабы меньше, чем для мужика требуется, но все ж таки батоги хуже, чем щипчики… Еще бабу лаской можно взять, но то исключительно для удовольствия, да и антирес не великий.
- Антирес не великий… - передразнил палача Егорий. - Что ты, пустая башка, понимаешь! - Он легонько ущипнул Варю за щеку. - Щечки, как спелые яблоки, кожа, как у молочного поросенка, а ты - антиреса нет. Дуб ты, Фрол, развесистый, хоть и важный в своем деле знаток. А ты. Варвара, что скажешь? Есть для мужика в бабе антирес иль нет?
- Ох, и не знаю, что сказать-то, - она попыталась было встать, но губной староста, вцепившись в руку, удержал ее.
- Погодь.
- Там кулебяка подошла, нести надо.
- На что мне, красавица, кулебяка? Не ходи, с тобой тут светлее стало. Правда, Фрол?
- Истинная правда. Вон, в том углу светится, ей-богу, - перекрестился Фрол.
- Дурак, это солнышко закатное в оконце светит. Вон какой закат сегодня красивый. Прям, как кровь, красный. Любишь, Варвара, говорят, по лесу гулять, красотами любоваться?
- Люблю.
- Любишь… Уж пора бы на парней почаще заглядываться, а тебе все грибочки да ягоды.

Предыдущая страница 9 Следующая страница


Ночь пяти стихий 10

- Неохота мне на парней заглядываться. Где наши годы. - Этот разговор начинал раздражать Варвару, но куда денешься? После того как выпитого становится чересчур много, староста запросто мог выйти из себя из-за одного неосторожно брошенного слова или непочтительного жеста. Мог даже велеть выпороть, как было однажды. Боль же Варвара не переносила, боялась ее, а еще пуще боялась крови. От одного вида порезанного пальца ей становилось дурно.
- Годы как птицы. Не успеешь ухватить, глядь, а уже улетели. Хорошо, коль до старости, лет этак до полуста, дотянешь, а то лихорадка свалит - и быстренько в ящик сыграешь. Или люд разбойный в лесу выследит, по шее топориком, и нет тебе еще и двадцати, а душа уже в чистилище от грехов, нажитых делами неправедными, освобождается.
Губной староста с насмешкой смотрел на Варвару, и от его острого взора ей становилось как-то не по себе. Так же как и от слов его - внешне радушных, но от которых тянуло холодом.
- Я еще поживу. Долго поживу, - натянуто улыбнулась Варя.
- Эх, птичка, легка ты слишком разумом, доверчива, как тебе прожить-то долго?
Разговор с каждой минутой становился напряженнее, хоть на первый взгляд не скажешь - голос у губного старосты был мягок, почти ласков, слова учтивы. Но такая уж у него манера - мягко стелит, да жестко спать.
- Ну куда, спрашивается, девице все время одной по лесу шататься? И чего ты там находишь, в лесу этом глухом? Ладно бы польза была. А то вон Марьяна говорит, что не умеешь ты грибы собирать.
«Вот болтушка глупая, - зло подумала Варвара, и тут ей стало холодно и страшно. - А вдруг староста что-то заподозрил… Ну и пусть. Все равно наверняка ему ничего неведомо, иначе разговор бы другой был. Ну а я не дурочка, чтобы самой в чем-то сознаться».
- Лучше бы сидела дома. - Губной староста обгладывал вторую гусиную ножку и говорил с набитым ртом. - Пряжу бы пряла, ткань вышивала - польза бы хоть какая была. Ну да ладно, делай как хочешь, - отмахнулся он вдруг миролюбиво и слегка ущипнул испачканными в жиру пальцами Варвару за руку. - Ох, хороша девка! Правда, Фрол?
- Правда. Кожа тонкая, чувствительная. Варвара вздохнула с облегчением, обрадованная, что губной староста сменил тему. Похоже, просто языком треплет, чтобы что-то сказать. И не подозревает ее вовсе. А она уж разволновалась.
- Ну, я за кулебякой.
- Погоди, красавица, посиди еще со стариками, порадуй уж нас. Слушай, Варвара, тревожусь я за тебя все-таки. В лесу же медведи, разбойники - страстито какие.
- Вот уж не видела.
- Не видела? Ну-ка, посмотри на меня своими прекрасными глазами.
Она с замиранием сердца подняла глаза и тут, к удивлению своему, увидела, что Егорий почти трезв и просто валял дурака, прикидываясь пьяным. И что взор его остер, зол и пытлив. И что-то нехорошее для нее скрыто за взором этим.
Старостина рука схватила Варвару за косу.
- Эх, с разбойником слюбилась! Мало тебе добрых парней деревенских, с которыми могла по стогам сколько хочешь миловаться. Так тебе разбойника подавай, чтобы в темном углу хозяина твоего придушил.
- О чем разговор-то? - скривясь от боли, застонала Варвара. - Какой разбойник?
- Бориска!
Тут же в горницу влетел Рыжий, который, видать, терпеливо ждал за дверями, когда его кликнут.
- Рассказывай, Бориска.
- Ну, ходил в лесу. Ну…
- Что ну?
- Ну, видел их. Любилась с разбойничком. Из тех, которые с грабежом на починок наш приходили.
- Правда это? - Губной староста притянул к себе за косу Варвару и теперь смотрел ей прямо в глаза.
- Какая правда? Поклеп возводит! Злится, что я с ним ходить не хочу!
Внутри у Варвары стало пусто. Выследил-таки, черт рыжий.
- Нет, моя правда, - махнул рукой Рыжий. - Чего уж там. Варвара, говори как было.
- Неправда!
- А о чем они разговор вели? - спросил староста.
- Ну, - замялся Рыжий. - Ну, чтоб починок наш разорить и всех тут поубивать. А на добро, которое награбят, потом пить, да гулять, да жить весело.
- Врешь! - Варвара вырвалась из рук губного старосты и набросилась на Бориску, пытаясь вцепиться ему в лицо ногтями. - Не говорили мы об этом!
Рыжий отшатнулся, выставил вперед руки, пытаясь задержать девушку, но ногти ее все равно прошлись по его щекам, оставляя на них красные полосы. Подбежавший управляющий обхватил Варвару вокруг пышного бюста и не без труда оттащил ее в сторону. Сладить с ней было нелегко, как с разъяренной кошкой.
- Ну вот, сама во всем призналась, - засмеялся староста, довольный, что сработанная им ловушка подействовала. - Сама во всем ты и призналась. Значит, чтобы деревню спалить - разговора не было. А об чем был?
- Не знаю я ничего, - Варвара заплакала, понимая, что проговорилась как последняя дурочка и что дела ее теперь совсем плохи.
- Хороша девка, даже жалко, - вздохнул губной староста. - Но ничего не поделаешь. Требует долг мой тебя колесовать.
- Как?!
- За пособничество в разбое. Впрочем, могу тебе помочь, потому как добр по сути своей и снисходителен.
- Помоги, Егорий Иванович, - всхлипнула Варвара. - Ведь ничего худого я не замышляла. И ничем разбойникам не помогала.
- Не помогала, - заворчал староста. - А кто подтвердить может, что ты им не помогала? Как тебе на слово верить?
- Так кто же подтвердит?
В голове у Варвары все путалось, а по щекам текли горючие слезы. Она плохо соображала. Мысль о том, что железные прутья будут ломать ее кости, раздирать кожу, коверкать и рвать мясо, просто парализовывала ее.
- Кто, говоришь, подтвердит? Да тот разбойник может подтвердить. Надо только, чтобы он из чащи глухой вылез и предо мной предстал.
- Так зачем ему вылезать?
- Незачем, конечно. Вот ты его и выманишь оттуда. Придется, красавица, постараться.
Наконец Варвара поняла, что от нее хотят, и с негодованием воскликнула:
- Ни за что!
- Ты до завтра взаперти подумай. Варвара краса - длинная коса. Утро вечера мудренее.
Управляющий вытащил из сундука заранее приготовленную веревку и начал вязать девушку. Ему помогал Рыжий, которому хотелось отыграться на Варваре за обиды, но он сдерживался, лишь потуже затягивал узлы и шептал себе под нос: «За все тебе, болотная кикимора, достанется». Варвара же и не пыталась сопротивляться. Она оцепенела и застывшим взором смотрела куда-то вдаль, и по щекам ее текли слезы.
Когда девушку связали, Фрол, хрумкнув соленым огурцом, подошел к ней, пощупал кожу на шее и удовлетворенно кивнул:
- Хороша кожа. Как раз для работы. Пожалуй, угольками лучше получится, чем щипчиками…

АТЛАНТИДА. «ОНИ ВОЗВРАЩАЮТСЯ!»

Они идут, господин, - сказал Пантеомон, вбегая в залу, где Картанаг собирался предаться оргии с тремя рабынями. Они натирали маслами его тело и готовились ублажить его плоть.
- Видящий маг? - Картанаг встрепенулся, досадливо отмахнулся от женщин.
- И принц. Солнечный вестник донес, что они прошли южные острова!
Когда-то давно существовали совершенные системы связи, позволявшие доносить сквозь пространство и время звуки и изображения. Но эти знания были утеряны тысячи лет назад, так что наиболее распространенная связь ныне осуществлялась при помощи зеркал, которые имелись на всех возвышенностях. Люди, дежурившие у них, ждали сигнала от своих товарищей по цеху, находящихся у других зеркал в пределах видимости. Так вести могли облететь всю Империю за достаточно непродолжительное время.
- Когда они пересекли границу Империи?
- Вчера в полдень.
- Значит, будут к ночи. Надо готовить встречу нашим друзьям.
- Как прикажешь, хозяин, - кивнул Пантеомон., - Я приказываю.
- Я готовлю людей и оружие. Я встречу их так, как положено столь высоким особам.
Картанаг кивнул, жестом отпуская своего слугу. Потом посмотрел на рабынь. Желание ушло. Мысли были заняты совершенно другим.
- Вон, - крикнул он.
Рабыни поспешно покинули помещение, оставив хозяина одного.
Картанаг сжал камень, который взял в разгромленном Дворце Света у старого мага. От «Лунного осколка» исходил холод.
- Луна - владычица тьмы, хозяйка ночной нечисти и демонов. Ты дала силу этому камню, - советник прикрыл глаза.
Его уже столько дней не оставляли яркие воспоминания - корчащееся обнаженное тело на кресте, пылающий круг, шепчущие мертвые губы. И рвущиеся наружу тени обитателей темного мира.
Сознание неумолимо вновь и вновь возвращалось к этому моменту. Душу влекло в центр круга. Тянуло раствориться, перешагнуть порог. Картанаг еще раз убедился в том, насколько опасно темное искусство. Что, если однажды воля откажет, и он, Картанаг, станет пленником круга. Круг умеет лишать воли.
Жизнь Картанага все больше превращалась в ежедневную борьбу - за себя. Он получал власть от тьмы, но тьма старалась взять власть над ним. И долго ли он продержится? Как хочется отдаться этому зову! Но Картанаг знал, что этого делать ни в коем случае нельзя. Тьма не признает благодарности за умножение плодов ее. Тьма признает только силу.
Но нет, он не будет корчиться в круге, его душу не будут рвать демоны тьмы. Но он найдет им другую пищу. Картанаг мечтал, что в круге будет корчиться Видящий маг. Желал увидеть его распятым там на кресте больше, чем кого бы то ни было. Почему, в чем источник столь сокрушающей ненависти?
Когда Картанаг находил в себе силы для себя откровенно ответить на этот вопрос, то выражал это одним словом - зависть. Видящий маг, презиравший власть и силу, знал нечто такое, что не понимал и не поймет сам Картанаг. Мягкость Хакмаса оборачивалась несокрушимой твердостью. Слабость вырастала в мощь. И в этом был какой-то не зависящий от людей и даже богов закон, отражался высший вселенский уклад. Картанаг ничего не мог с ним поделать. Поэтому он мечтал о моменте, когда его карающая длань коснется Видящего мага.
Он уничтожит Хакмаса - это очевидно. Вот только пусть сначала тот найдет амулет амулетов. Найдет для него - Картанага! Имеющий Саамарит может не бояться потери себя и проклятия круга.
- Саамарит, я хочу владеть тобой! - воскликнул Картанаг. - Я хочу, - тихо прошептал он. - Хочу…

РУСЬ. ПЫТКА

Заперли Варвару в тесной баньке, дверь которой закрыли на засов, а оконце было настолько крошечным, что нечего и мечтать пытаться протиснуться в него. Да и смысл? Около баньки сидел, негромко козлиным голосом напевая заунывные песни, кривоногий стрелец, которому было скучно и обидно стоять на часах. Ведь его сослуживцы пили сейчас и ели за двоих - когда губной староста гулял, то не жадничал и своих людей не обижал. Часовому хотелось спать, но глаз он не смыкал, поскольку Егорий обещал всю кожу кнутом содрать, коли задремлет или отвлечется от несения службы. Угроза была вовсе нешуточная.
Еще полночи шумели подгулявшие стрельцы, ухала за околицей ночная птица, иногда слышалась ругань или женские визги - служивые развлекались вовсю. Варвара сидела, обхватив руками колени. Ночь была теплая, но Варвару била дрожь, заснуть она, конечно же, не могла. В голову лезли всякие мысли - о своей судьбе несчастной, о Гришке, об их любви странной и яркой, осветившей все вокруг, как солнечный свет, пробившийся через тучи хмурой осенью. Но больше всего ее терзали мысли о том, что с ней будет завтра. Об изверге Фроле - нравится супостату ее кожа, с которой «хорошо работать». Ей становилось плохо, когда она представляла, что с ней сотворят щипчики и угольки. Она вспомнила, как недавно из чугунка обварила себе руку - как это было больно и как она не могла никуда деться от этой боли… О Боже, помилуй рабу твою! Нужно искать выход. Но какой? Назвать Гришку, помочь заманить его? Нет, это невозможно. Ведь тогда они будут жечь его, любимого человека. Она не выдаст его никогда… Но ведь боль, которая ждет ее - такую боль не то чтобы перенести, а и представить себе просто невозможно!
- Ну чего, ведьмюга лесная? - послышался издевательский голос.
Она подняла глаза и увидела бледное, в лунном свете будто упыриное, лицо Рыжего, показавшееся в окошке.
- Боишься? Эх, не хотела со мной ходить… Чего я, хуже разбойника твоего, что ли? Чем хуже? Чего, спрашивается, у меня не так?
- Уйди! Не виновата я ни в чем. Уйди!
- А хошь открою? Стрелец вон заснул. Прям как медведь в берлоге сопит.
- Открой, Бориска. Пожалуйста, открой, - умоляюще произнесла Варвара.
- Ха, попроси у разбойника своего, который тебя… А завтра, голубушка, щипчиками тебя будут гладить. По щечкам твоим румяным, по ножкам, ха!
- За что ты ко мне так?
- С лешим лесным вместо меня… - как-то плаксиво и горько произнес Рыжий, сплюнул и пошел прочь, ругаясь на чем свет стоит.
Варвара так и не заснула. Всю ночь просидела, съежившись, прикрыв глаза. Рано утром дверь со скрипом отворилась, ее потрясли за плечо:
- Поднимайся, хозяин кличет.
- У, рыжая морда!
Варвара связанными руками влепила Рыжему по голове. Хотела ударить еще, но управляющий перехватил ее руки. Тогда она наподдала Бориске ногой в живот, и тот, опешив от такого напора, всхрюкнул и согнулся. Очухавшись, он кинулся с кулаками на девушку, заорав:
- Убью, ведьма!
Но управляющий Ефим обхватил его руками и оттащил в сторону.
Несмотря на ранний час, уже было довольно жарко, и, судя по всему, к полудню солнце обещало припечь от души. Губной староста сидел за столом и уплетал на завтрак пироги с рыбой, которые так хорошо готовила Марьяна. Увидев Варвару, Егорий заулыбался и потер руки. В нем чувствовалось какое-то возбуждение, не предвещавшее девушке ничего хорошего.
- Ну что, красавица, надумала, как полюбовника своего из леса выманить?
- Не знаю я, - всхлипнула Варвара. - Он говорил, что в деревню больше не придет. И вообще больше со мной встречаться не хотел, почуял опасность.
Врать она не умела, истинные мысли были написаны на ее лице, а уж что-что, а читать по лицам Егорий умел. Он улыбнулся своей обычной унылой улыбкой и обернулся к палачу, стоявшему в углу я глазеющему на улицу.
- Ну что, Фрол, готов?
- А как же.
- Ну тогда давай приступай.
- Ох, кожа хорошая, - запел свою старую песню палач. - Сперва щипчиками попробуем, а коль не поможет, то горяченьким пройдемся. Ну, думаю, щипчиков будет достаточно. Бабы они же чувствительные…
Он снял со стоящего на краю стола подноса прикрывавшее его полотенце, открылись щипцы, большие, покрытые ржавыми пятнами. Там же лежали иглы, ножи разного размера, деревянные приспособления, нужные для того, чтобы дробить костяшки пальцев. Заметно было, что инструмент служил не просто для демонстрации, а использовался довольно часто. Палач взял щипцы, щелкнул ими выразительно, и при этом на его лице появилась довольная улыбка, как у плотника, берущего в руки хороший топор. Он подошел к девушке, взял ее крепко за руку. Варвара вскрикнула и потеряла сознание.
Очнулась она от того, что лицо ее крепко терли тряпкой. Она открыла глаза и увидела склонившегося над ней губного старосту.
- Очнулась, болезная. Жива, - он ласково похлопал ее по щекам. - Ох, какая же ты неженка. Ну нельзя же так. Варвара. Давай, давай приходи в себя. И не переживай ты так… Ну что, пришла в чувство?
Варвара с трудом приподнялась.
- Ну вот и ладненько. Жива-здорова, в чувство пришла. Готовь, Фрол, щипчики. И водичку рядом поставь, ежели опять дурно сударыне станет. Водичкой ее, а потом снова щипчиками или угольками.
- Нет! - забилась в руках Егория Варвара.
- Конечно, нет. Не надо щипчиками и угольками… Такая кожа белая, зачем ее угольками? Совсем не надо угольками. Вот приведешь к нам разбойника - и никаких угольков не будет. Так ведь, красавица?
- Не знаю! Не хочу.,.
- Сведешь нас с ним - и никаких щипчиков. И Фрола к тебе не допущу. Зачем тебе этот Фрол нужен с его струментом поганым? Ты же приведешь разбойничка? Приведешь.
- Приведу, - чуть слышно произнесла Варвара.
- Что-то не слыхать тебя совсем.
- Приведу! - крикнула она.
- Ох, красавица моя, как же я рад за тебя. На лице Фрола промелькнуло разочарование, но староста хлопнул его по плечу и чуть слышно шепнул:
- Ничего, будет для тебя еще работа.
Варвара будто и не сама говорила, а делал за нее это кто-то другой, а она, казалось ей, со стороны наблюдает за всем этим. Она теряла ощущение реальности. Но как бы то ни было, а она как на духу рассказала извергам все - где встретилась с Гришкой, как он ее от беды уберег, где они сегодня встретиться договорились и в какое время.
- Ну что ж, - на лице губного старосты вновь появилось скучающее выражение. - Пошли к месту тому, поглядим, что и как.
Встреча должна была состояться через пару часов, и Егорий хотел до этого времени осмотреться, продумать, как разбойника живым и невредимым взять. За буреломом овраг, за оврагом - озерцо, а за ним недалеко - поляна, это и было условное место. Добрались туда быстро.
Варвару и губного старосту сопровождали четверо стрельцов. Они перешучивались, но заметно было, что предстоящее приключение им совсем не по душе. Они хорошо помнили, чем кончилась прошлая встреча с разбойниками.
- Хорошее место, - оценил губной староста.
- Да не скажу, что особо хорошее; - скептически возразил толстый стрелецдесятник, руководивший прошлой засадой.
- Нормальное. Рубите ветви, - приказал Егорий. Вскоре стрельцы натаскали достаточное количество веток и разного лесного сору.
- Схоронитесь там и там, - указал Егорий места засад, и видно было, что в этом деле он знает толк.
- Эх, земля-то холодная, - вздохнул десятник.
- Ничего, Макарий, ежели изловим разбойника, то бочонок вина зеленого людям твоим выставлю. Что грустишь, Варвара-краса? За милого переживаешь? Брось, разбойник он и есть разбойник, - губной староста потрепал Варю по щеке, потом показал пальцем на окраину опушки стрельцам. - Я там прятаться буду, присматривать, и как знак подам - будто коршуны кидайтесь, и немедля. Ежели как в прошлый раз опростоволоситесь - пожалеете, что на свет белый появились!
Варвару жгло чувство вины перед Гришкой. Ей было стыдно, что она предала его. И больно. Да так, что хотелось головой в омут. Она надеялась, что случится что-нибудь и он не придет. Но… Ведь тогда староста решит, что в этом виновата она - заморочила, обманула. И тогда она окажется в руках Фрола. Она с ужасом поняла, что где-то в глубине души даже хочет, чтобы Гришка появился, и тогда ей стало совсем плохо.
Стрельцы перешептывались за грудами веток, шуршали, изнемогая от ожидания - губной староста загнал их в засаду заранее, чтобы подстраховаться, если разбойник придет раньше времени. По мере приближения часа встречи служивые успокоились, и теперь тишину летнего леса только нарушали шуршание крон деревьев да пересвист соловья. Варвара стояла, прислонившись к березе, почти такая же белая, как ствол дерева.
Время уже подошло, а Гришки все не было.
«Придет или нет?» - вместе с ударами сердца била в голову Варвары навязчивая мысль.

АТЛАНТИДА. МЕЧ НА МЕЧ

Принц чувствовал себя прекрасно. Путешествие в нижний круг не только не отразилось дурно на его здоровье, но и, наоборот, прибавило бодрости. Вот только ночами он долго не мог заснуть. Мысленно он вновь прыгал вперед, пытаясь вцепиться острыми клыками в шею дракона, вновь орлом парил в бледно-синем небе, рубился с черным лучником и умирал, раздираемый когтями невиданного чудища. Он видел капли крови, расплывающиеся в радугу и превращающиеся в драгоценные камни. Глядел в мертвые глаза слуг великана-карлика. Материальный мир казался каким-то отстраненным, зато пережитое во дворце Парпидаса виделось настоящим. Принц будто здесь спал, зато там, в нижнем круге, жил настоящей жизнью. Но постепенно отстраненность уходила, возвращалась ясность восприятия и четкость мыслей.
Для Видящего мага подобные переходы были привычней. Его беспокоили вещи посерьезнее, чем оттенки в своих ощущениях. Он часами не отходил от «Бриллианта Таримана», всматривался в него до боли, пытаясь увидеть сокрытый в нем отблеск истины. И с каждым днем Хакмас становился все мрачнее.
- Тебя что-то гнетет, учитель, - сказал однажды принц, заходя в тесную каюту Видящего мага.
- Это очень сильный камень. Он многократно усиливает видящий глаз. Позволяет проникнуть взором в дали, о которых раньше можно было только мечтать.
- В будущее?
- В будущее.
- И что в этом будущем?
- Даже «Бриллиант Таримана» не позволяет мне охватить его разумом.
- Почему?
- Большие перемены.
- Разрушительные?
- Возможно, действительно конец круга. Пред ним все сегодняшние заботы людей, все страсти и страстишки, богатства, сокровища, власть, приобретения и потери - все это тлен. Все не имеет ни малейшего значения.
- А что имеет?
- А имеет то, чем занимаемся мы. Мы должны найти талисман талисманов. Мы должны снова вывести его в разрушающийся мир.
- Зачем?
- Потому что у круга не бывает конца… Солнце пряталось за горизонт, готовясь окунуться в перламутровое море. Принц стоял на носу и наслаждался красотами вечера. И думал о том, что солнце тысячи и миллионы лет садилось вот так за горизонт. Тонули и поднимались земли, вымирали и рождались новые существа, сходили на нет цивилизации, гибли народы. Солнце - символ вечного, неизменного. Не то, что луна - атланты помнят времена, когда ее не было. Ее, небесную скиталицу, занесло сюда не так давно. Все меняется в мире. И все рано или поздно возвращается на круги своя. Бесконечный цикл рождений, смертей. Есть ли в нем хоть какой-то смысл? Есть ли цель, или все это тщетно, бесплодно, ненужно и жизнь - просто отбытие срока на каторжной галере? Рядом с принцем встал Видящий маг.

Предыдущая страница 10 Следующая страница


11 Илья Стальнов

- Пылинка, - произнес принц. - Мы лишь пылинки Вселенной.
- Пылинка? - Хакмас улыбнулся. - Нет, принц. Человек - крошечный огонек в буйстве вселенских светил. Он - начало и конец. Он - бесконечность. Он - часть Вселенского Великого огня, и в этой части все признаки целого. Остынет Солнце. Умрет Земля, а наши души будут скитаться в космосе, находя свой приют в свете иных звезд.
- Но зачем?
- Затем, чтобы жить. Страдания, прозрения, высоты духа - наш бесконечный путь. И нужно идти по нему.
- Мне страшно, учитель, - вздохнул принц. - Конец круга. Вырывающаяся ненависть, злоба.
- У них - кабала страстей. У нас - простор пути. У них - злость и рабство духа. У нас - долг.
- Я понимаю.
- Завтра мы будем в Перполисе. Проверь оружие и прикажи матросам и гребцам быть наготове. Я думаю, в столице нас ждут неприятные сюрпризы.
К Перполису галера подошла ночью. Город смотрелся с моря обычным. Озаряли улицы световые шары. Светились окна дворцов. Над районами, где располагались обширные владения богатейших купцов, аристократов и прощенных новым Императором пиратов, ночь расцветала от фейерверков.
Судно стукнулось о пирс. Толстые канаты были привязаны к быкам. И принц сошел на землю. Он понял, что все эти дни ему не хотелось возвращаться обратно. Он не хотел видеть плебс, не хотел вновь видеть Императора, Картанага, придворных. Ему больше нравились морские просторы. Ему хотелось вновь услаждать глаз видом падающего за горизонт солнца, встающих из вод островов, плещущихся гигантских рыб.
Принц отослал гребцов и часть матросов в казармы, располагавшиеся в портовом районе, а сам в сопровождении небольшого отряда направился в сторону замка Первого мага. Колесницами и носилками решили не пользоваться. Принц и Видящий маг были не прочь размять ноги.
Неприятности начались недалеко от торгового района. Бывали времена, когда взглянувший без спроса на члена династии правителей Атлантиды мог лишиться головы. Выход их в город сопровождался изумительно красивыми ритуалами. Кавалькада из слонов, стражников, музыкантов и танцоров растягивалась на добрую милю. Подданные валились при ее приближении на землю, во весь голос восхваляя достоинства правителей и желая им вечного благоденствия. Но те времена давно прошли.
- Императорский выкормыш! - послышался истеричный вопль вырулившего из кабачка попрошайки.
Несмотря на ночь, на улицах было полно праздношатающегося народа. В минуту вокруг принца собралась толпа. Судя по физиономиям, большую часть ее составлял припортовый сброд, отпетые негодяи, бездельники, которые искали или развлечения, или виноватого в их, как им казалось, бедственном положении. И виноватого они нашли.
- Император обещал нам мяса! Я не ел мяса уже неделю! - визжал попрошайка.
- Где наше золото?! Эти скупердяи горазды обещать.
- Золото!
- Хлеб!!!
- Театр не годен! Там не льется и кубка крови за целую неделю!
- Они продались этим ворам и колдунам целестянам. Этим поганым людоедам!
- Целестяне набивают из наших шкур чучела!!!
- И продают их принцу!
- Он удовлетворяет с ними похоть, ха-ха-ха. Принц не намеревался слушать эту чушь и криком приказал разойтись.
- Ему не нравится слушать наши трескучие голоса?
- Или его задевает бурчание в наших пустых животах?!
Владелец пустого живота по комплекции напоминал бочку для вина.
Толпа заслонила проход. Рука принца потянулась к мечу.
- Дайте дорогу! - крикнул он.
Расступаться никто не хотел. Принц еле успел увернуться, и на стене за его спиной растекся помидор. Потом полетели очистки. Седая женщина трясла худыми грудями и кричала что-то о изголодавшихся малютках. Принцу показалось, что здесь собрались самые гнусные отродья Перполиса.
Положение складывалось опасное. Принц знал, как внезапно в последнее время возникают, вспыхивают и лесным пожаром распространяются бунты. Как убивают императорских служащих, наместников, сборщиков податей. Суд толпы стал слишком быстрым, а ответ на него со стороны государства слишком слабым. Плебс понял, что может почти все. Плебс быстро привыкает к вольностям. И теперь никто не заставит его кланяться в ноги при приближении кортежа Императора. Помидоры и камни - вот доводы плебса.
- Крысы, - негромко произнес принц.
- Да, но у них острые зубы, - кивнул Видящий маг. Он казался совершенно спокойным.
Толпе нужно ключевое слово. И она нашла его.
- Золото! Где обещанное золото?
- Они украшают им отхожие места!
- Они скармливают его сатахам, чтобы они делали из нас барабаны!
- Золото!!!
Император, ублажая плебс, обещал ежемесячно раздавать у дворца золото. Но казна была небогата, и золото заменили сперва на серебро, потом на медь.
- Спокойно, принц, - Видящий маг сжал руку Гормана, лежащую на эфесе меча. Юноша уже был готов ринуться в схватку, но силы были явно неравные. - У нас долг…
Принц кивнул, расстегнул кошель на поясе, с которым обычно не расставался, и кинул в толпу горсть золота.
Началась свалка. Послышались удары, крик. Но толпа унялась ненадолго. Снова покатился рев:
- Подачки!
- Он откупается от нас.
Стража не спешила. В последнее время она стала работать из рук вон плохо. Обычно успевала уже к трупам иди к углям сгоревших домов. После того как в одной из провинций перебили отряд стражи и зачинщики даже не были наказаны, желание у стражей рисковать жизнью и здоровьем непонятно ради каких идеалов пропало.
Камень ударил принца по плечу. Толпа решила перейти к делу и начала напирать. Замелькали кулаки, потом палки.
Пятерым вооруженным матросам, принцу и Видящему магу, который не относился к хорошим бойцам, предстояло сдержать напор толпы в несколько десятков человек.
И началась драка. У многих в толпе оказалось оружие. Мелькнула сталь.
Принц двинулся вперед, рубанул по чьей-то руке, сжимающей кривой клинок, ткнул во что-то мягкое, получил палкой по бедру и обрубил чьи-то пальцы.
Сброд толкался, мешал друг другу, поэтому несколько минут принцу и его бойцам удавалось держаться. Толпа нахлынула и откатилась, оставив троих убитых.
В стороне стонали раненые - у кого-то была отрублена рука, кто-то не мог держаться на ногах.
- Прочь, или ваши дурные головы будут в корзинах на площади смерти! - заорал принц.
Толпа затихла на несколько мгновений. А потом ринулась в бой снова, на сей раз действуя более умело. Принц определил, что к толпе присоединилось несколько настоящих, опытных воинов. Они были вооружены мечами и длинными стилетами.
Принц отбивался из последних сил. Он парировал удары, толкал кого-то, рубил по рукам, цеплявшимся за его щиколотки, опять колол.
Наконец появилась стража. Народу стало еще больше, и солдаты с трудом и без особого энтузиазма пробирались вперед, отшвыривая негодяев.
Принц не удержался и рухнул. Он увидел над собой занесенный меч и понял, что тот вот-вот опустится. И уйти от него никак не получалось.
Рука, державшая меч, замерла, а потом опустилась. Убийца упал. В его спине торчал метательный нож.
- Держитесь, принц, - маленький человечек отшвырнул бродягу, ударил второго и стал пробираться к принцу.
Между тем уже двое матросов обливались кровью на мостовой. Еще один бился одной рукой, в другой торчал кинжал. Положение было критическим. Стража вряд ли могла помочь.
Маленький человечек пришелся кстати. Он был быстр и вертляв. Он дрался мастерски - такому мастерству учатся не на плацах, а в боях на улицах или в военных походах. У него было два длинных кинжала, и он вращал ими, выкрикивая страшные ругательства. Дрался он так зло, что вокруг него образовалось пустое пространство.
- На, сын проститутки и пса, - он воткнул нож в живот толстого оборванца.
Неожиданный помощник спас принца и спутников, дав время страже пробиться. Толпа начала рассасываться. Кто-то бежал наутек. Кто-то пытался драться. Принц встал на ноги и снова взялся за меч. Пот ел его глаза. Пропела стрела и ткнулась в камень около него. Вторая пропорола плащ Видящего мага, но не задела его самого.
Незнакомый спаситель парировал ножом удар самого яростного бродяги. Но следующий удар пропорол ему бок, и благородный человек повалился, истекая кровью. Принц ринулся вперед и вогнал меч в шею бродяги.
- Принц, это вы? - удивленно воскликнул командир отряда стражи. - Мы не знали, что это вы.
- А то бы действовали расторопнее, - принц зажимал ладонь, пропоротую бандитским ножом.
- Ну конечно. Мы же ничего не знали о вашем прибытии.
- Значит, простые граждане уже не находятся под защитой стражи?!
- Где они, простые граждане, мой принц? - пожал плечами стражник. - Сегодня порядочные в прошлом колбасники и торговцы подержанной одеждой жгут храмы и возносят молитву черным богам. А кузнецы и ремесленники грабят на дорогах путников.
Хакмас нагнулся над раненым незнакомцем, который так горячо защищал принца и его свиту.
- Что это за бродяга? - спросил капитан стражи. - Созрел для допроса.
- Он спас нам жизнь, - сказал принц. - Окажите помощь моим людям. Доставьте их в мой дом… И этого человека тоже…

РУСЬ. ЗАСАДА

В разбойничьем лагере царила привычная болотная скука. Атаман опять был в отъезде. Герасим, потерявший в последней схватке своего партнера Луку, теперь резался в кости по маленькой с татарином. Матрена, ко всему равнодушная, с распущенными седыми волосами, зевая, мешала поварешкой кашу в котле, а Мефодий Пузо, как всегда голодный и мучимый жаждой, искоса посматривал на нее и иногда резко, как собака, втягивал носом воздух, принюхиваясь к идущему от котла запаху. Наконец, что-то удумав. Пузо подошел к кряжистому, толстолобому, немного придурковатому Емеле.
- Давай, Емеля, испытаем, чья башка крепче. Лбами стукнемся, а кто не выдержит, тот брагу да хлеб ставит.
- Не, мне лапти плести надоть.
- Давай, Емеля. Никак боишься?
- Кто, я?! - взъерился Емельян.
- Боишься и жратвы жалко.
- Кому, мне? А ну давай!
Разбойники, предвкушая развлечение, обступили спорщиков. Пузо набычился и, широко расставив ноги, положил ладони на колени. Емеля разбежался и с размаху врезался своим лбом в лоб Мефодия, послышался стук, будто оглобля об оглоблю ударилась. Емеля, держась за лоб и поскуливая, присел на землю.
- Ха, все равно, что дуб головой пробивать, - усмехнулся Сила. - Дурное занятие, а даже в заморских странах привилось. Когда во хранцузских землях бывал, за похлебку головами бился. Супротив такого русского медведя, как я, хранцузы хлипковаты были. Пузо там тоже этим делом прожить смог бы, башка крепкая.

Беспалого одно время занес леший за границы государства Российского, и любил он вспоминать об этом, всегда находя благодарных слушателей. И уважали его не только за физическую мощь, но и как человека бывалого.
Больше с Мефодием никто биться не захотел, а выигранного ему было на один зуб, поэтому он, вздохнув, предложил:
- А ну, братва, кто меня собьет с ног одним ударом в лоб? На хлеб и брагу спорим. Никто не отозвался на это предложение.
- Чего, Емеля? Давай!
- Не, мне лапти плести… Мои совсем сносились.
- Опять боишься?
- Кто я? А ну давай!
Емеля плюнул на кулак, размахнулся, зажмурился и со всей силы врезал Мефодию в лоб. Пузо отлетел на несколько шагов, покачнулся, но 9 последний миг удержался на ногах. Мотнул головой, потрогал покрасневший лоб, потер шею и удовлетворенно произнес:
- И цел, и со жратвой.
Гришка шатался по лагерю, не находя себе места. Душе его здесь было тесно, она рвалась на простор, к людям… к Варваре. Ему надоели позеленевшие болотные разбойничьи лица, надоели их дела, то равнодушие, с каким они свирепствовали и лили кровь. Не выходил из головы замученный атаманом путник. Жалко его было до сих пор. И жалко себя, что вынужден он губить душу свою, на адовы муки обрекать ее.
Гришка взял топор и со всей силы врезал по полену, но то не раскололось - только руку себе отшиб.
- Убьешь, окаянный, - заворчала баба Матрена. - Тебе только топор в твои руки кривые доверять!
- Ладно, не ругайся.
- Не ругайся. Лучше бы делом занялся, чем без толку слоняться.
Но делом заняться Гришка тоже не мог. Скрестив руки на груди и уставясь в землю, он неторопливо побрел по лагерю. Около землянки за кадушкой с огурцами сидел, прячась от чужих глаз, Герасим Косорукий. Он только что проиграл татарину пару мелких медных монет, поэтому был зол. Чтобы воспрянуть духом, он предавался своему любимому занятию - пересчитывал деньги из кошеля. Увидев праздношатающегося Гришку, он с подозрением покосился на него.
- Чего зенки вылупил на чужое добро?
- Да на что мне твое добро?
- На что?.. Ишь ты. Небось не прочь, когда я сплю, горло мне перерезать да денежки заграбастать?
- Ты чего это? Чтоб брат на брата?
- Брат на брата… Все денежки любят, - теперь в глазах Герасима вовсю плясали веселые безумные огоньки. - Мне многие горло хотели перерезать, токма так и не довелось никому. А мне всегда удавалось. Не одну душу к Богу по кабакам да по постоялым дворам отправил. Ну, чего уставился?.. Я б тебе много мог бы всякого порассказать. А на добро мое неча пялиться…
- Герасим, а тебе не жалко было людей убивать?
- Что тебе курицу зарезать.
- Мне и курицу жалко.
- А мне ни курицу, ни овцу, ни человека не жалко. Что, грех на душу взял? А какой грех? Ведь по злобе я никого не убивал. Токма из-за денег, чтоб жить.
- А это не грех?
- Эх, Гришка, чую, не прожить тебе долго с этой жалостью твоей…
У Гришки сдавило виски и голова заболела. Он, пошатываясь, отошел от Герасима. Чуть поодаль Евлампий-Убивец сосредоточенно точил свой топор. Что-то толкнуло Гришку, он подошел к нему и произнес:
- Евлампий, разреши спросить. Только не обижайся. - Ну, спрашивай, - слегка нахмурился Убивец и с силой провел точилом по лезвию топора, от чего во все стороны посыпались искры.
- В тебе ни разу жалость к жертвам твоим не просыпалась?
- Почему не просыпалась? Просыпалась, бывало и такое. - Убивец почему-то сегодня был менее сердит, чем обычно, и с ним можно было даже поговорить. - В Малороссии мы лихо гуляли. Вышли как-то на богатый двор. Ну и прибрали там всех, кто был. Все хаты обшарили. Все углы просмотрели - никого не осталось. В крайнюю хату входим, а там мальчишка. Ну совсем малой, лет пяти. Смотрит на меня глазенками испуганными и игрушку протягивает - обычную, деревянную, она ничего не стоит. Протягивает мне со словами - возьми, мол, но только не убивай.
- Ты взял?
- Нет, не взял. Погладил его по голове и говорю:
«На что мне твоя игрушка? Пущай у тебя остается». И знаешь, в первый раз в жизни жалость во мне проснулась.
- Ну а потом?
- Возвернул я ему игрушку, значит, а потом за шейку его взял и придушил. Нечего меня было до слез доводить.
- Так то ж злодейство неописуемое! - не выдержал Гришка.
- А то как же. Конечно, злодейство. Потому молю Бога о прощении неустанно и после каждого убиенного часть денег вырученных на храм жертвую. А уж о свечках и говорить нечего - столько их наставил, что если разом запалить - ночью на Земле день будет.
Гришке стало совсем плохо. Как же он раньше не замечал - сам сатана царит на этом болоте. Да разве только здесь? Был он и там, где шляхтичи жгли деревню, в которой жил Гришка. И там, где травили Гришку собаками. Там, где в самый жестокий голод купцы и мироеды прятали зерно. И тогда, когда пожирал на Руси с голоду человек человека. Когда топтали недруги православную землю. Когда жгли неземной красоты пятиглавые храмы и отдавали народ на поругание. И Герасим Косорукий был с сатаной запанибрата, и атаман Роман, и Евлампий. У Гришки будто глаза открылись на эти оргии бесов, терзающих попавшихся им на глаза несчастных, пробуждающих в душах самое мерзостное, отвратительное, что есть там. И ведь бесы эти вполне могли овладеть и его душой, и со Временем он мог бы стать их слугой, как Убивец, как Косорукий.
Гришка почувствовал, что задыхается здесь. Стало легче, когда он подумал, как скоро встретится с Варварой.
- Куда это ты собрался? - спросил Сила, видя, что Гришка хочет куда-то улизнуть.
- Не могу, дух здесь болотный. Хочу проветриться. Сила внимательно посмотрел на него. Гришка съежился и покраснел под острым изучающим взором.
- Оно, конечно, - усмехнулся Сила, - дело молодое.
Гришка покраснел еще сильнее.
- Изменился только ты, Гришка, в последнее время. Смотри - доходишься. Попадешь народу в лапы, отходят тебя поначалу палками - на деревне не любят, когда чужие их девок щупают. Могут и воеводе отдать - узнаешь тогда, что такое Сибирь и зачем Иоанн Грозный ее присоединил. Да посмотри, как на тебя Евлампий смотрит. Косо. Подозревает. А с ним шутковать - все равно что голову волку в пасть класть.
- Но почему? Чего ему от меня надо?
- На то свинье и рыло, чтобы она рыла. Говорю же, подозревает тебя. Он всех подозревает в помощи воеводе. Не ходи пока никуда. Не ищи лиха там, где его нет.
- Но я должен идти.
- Смотри.
Квакали лягушки, крякали болотные утки, трясина хлюпала как-то жадно и одушевленно, и верилось, что в глубине болот проживает всякая нечисть, ждет того момента, когда заблудится здесь случайный путник, которого занесла сюда нелегкая, чтоб забрать его тело и душу. Может, так оно и есть. Ведь исчезли месяц назад без следа здесь два разбойника, и теперь поди разберись - кикимор их прибрал болотный или сгинули по пьянке. Во всяком случае, кроме Гришки, ходить здесь в одиночку мало кто отваживался. Гришка знал тайную тропу как свои пять пальцев. Пожалуй, лучше всех в шайке. Не потому, что он больше других ходил этим путем. Гришка с детства умел ориентироваться на любой местности, будь то лес или шумный город.
Болото кончилось. Пошел влажный лес, с поросшими мхом стволами деревьев, у которых были скрюченные, какие-то ломаные ветви, похожие на тонкие цепкие руки. А вот и низина, недалеко отсюда он должен встретиться с Варей.
Странно, но чем дальше Гришка шел, тем больше на его плечи давила какая-то тяжесть, возникало предчувствие крупных неприятностей, которые могут ждать его впереди. Вспомнились слова Агафона о грозящих испытаниях и опасностях. Беспокойство нарастало с каждым шагом. Шестое чувство подсказывало - не иди дальше, нельзя. Мальчишка остановился и лбом прислонился к шершавому стволу могучего дуба. Сердце билось учащенно.
Возникло жгучее желание повернуть назад, предотвратить нечто страшное, что ждет его. А что ждет - теперь он понимал четко. Идти или нет? А может, опасность грозит Варе? Тогда он должен спасти девушку. Гришка нервно усмехнулся. Глупости. Просто с утра настроение у него испорчено дурными,мыслями, вот и продолжают они лезть дальше, смущая душу. Нечего забивать себе голову всякими выдумками!
Он встряхнул головой, будто пытаясь таким образом отогнать дурные мысли, и решительно направился вперед. Злился на то, что задержался и наверняка опоздал. А что, если она не ждет его, повернулась и ушла. Теперь его волновала только эта мысль, он перешел на бег. Несмотря на то, что в последнее время он отъелся на разбойничьих харчах, набрал сил, все равно бегал плоховато, вскоре начинало колоть в боку и болела сломанная два года назад в Пскове хозяином придорожного кабака нога.
Вот и опушка. Уф-ф, запыхался. А вон и Варвара. Издалека он смог рассмотреть, что она какая-то потерянная. Сердце замерло. Дурные предчувствия овладели им с новой силой. Что-то определенно стряслось.
- Варя, я здесь, - махнул он рукой.
Она оторвалась от березы, у которой стояла, шагнула к нему как-то тяжело, будто готова была упасть, подняла руку. Их разделяло шагов тридцать. Варвара сделала еще шаг, произнесла негромко:
- Гришка.
И вдруг упала на колени и что есть мочи закричала:
- Гришка, не смей сюда! Не смей! Они здесь! Они будут тебя жечь углями!
Гришка остановился в недоумении, не понимая, что же происходит.
- Беги! Они здесь! Беги!
Стрельцы, оправившиеся от неожиданности, выскочили из засады и бросились к Гришке, но расстояние их разделяло пока приличное.
- Во чертова баба! - выругался толстый десятник и, ударив Варвару плашмя саблей по голове, крикнул своему напарнику: - Гляди, чтоб не убегла!
Гришка сначала хотел броситься на помощь и биться отчаянно, как только сможет, лишь бы вызволить Варю. Он уже было сделал шаг навстречу стрельцам - куда только делась былая боязливость Сейчас, пожалуй, впервые он понял, что такое настоящая ярость. К счастью, он вовремя взял себя в руки, как бы очнулся. Даже вооруженному ему вряд ли справиться с одним стрельцом, не то что с четырьмя. Он лишь даст себя легко повязать и не то что не спасет Варвару, а наоборот - окончательно угробит их обоих.
Бежал оттуда Гришка со всех ног. Он слышал, как грянул выстрел и где-то совсем рядом просвистела пуля. Сзади слышался треск ломающихся кустов - преследователи были неподалеку.
- Стой, бесова душа!
Гришка от отчаяния прибавил ходу, хоть это было почти невозможно, и вот шум стал отдаляться. И когда Гришка все-таки оглянулся, то не увидел сзади стрельцов.
«Вроде убег», - подумал он и как сглазил. Больная нога подвернулась, и он упал. Стопа отозвалась резкой болью.
Шум, топот, ругань приближались. Гришка огляделся. Бежать он не мог - с подвернутой ногой далеко не убежишь, только попадешься на глаза преследователям. Гришка отполз к кипе веток и листьев, наверное, натасканных каким-то животным. За ней не так чтобы очень хорошо спрятался, но на первый взгляд заметить его было трудно. Правда, если начнут хорошо искать, то убежище не спасет.

Предыдущая страница 11 Следующая страница


Ночь пяти стихий 12

- Где он? - донесся голос совсем близко. - Не видать, не слыхать.
- Сюда побег и исчез, как сквозь землю провалился. Может, схоронился где?
- Да где он схоронится? Эх, нужно догнать, не то Егорий шкуру сдерет. Живой он нам нужен.
- Или мертвый. Лучше мертвый. Разбойничья душа.
- Не, нельзя так.
- А Фролу отдавать можно? Этому разбойничку самому лучше было б быстрее с жизнью распрощаться.
Перепуганный Гришка, затаив дыхание, отодвинулся чуть подальше и неожиданно провалился в полуметровой глубины яму, больно ударившись поврежденной ногой.
- Слышь? - спросил один из стрельцов.
- Вроде треск, - сказал его напарник. - Вон там. Сквозь ветки Гришка видел двоих стрельцов, один из которых был огромен и толст - не кто иной, как десятник Макарий, но мальчишка не знал об этом. Второй - худ и невысок. Худой точно указал в ту сторону, где прятался беглец. Они направились к нему.
- Смотри, куча веток. Может, здесь?
- А вот сумка холщовая, кажись, его. Э, где ты там? Вылазь! Не то быстро башку снесем! - крикнул десятник.
Они саблями начали расшвыривать кучу, подбираясь все ближе к Гришке. Тот уже в мыслях распрощался с жизнью. Он сделал движение, пытаясь встать. Уже не было смысла продолжать играть в эти игры. Он попался.
Вдруг сзади раздался треск и сопение, какая-то тварь сломя голову кинулась в лес.
- О Бог ты мой! - перекрестился десятник. - Так то кабан был. А ты чего, баранья башка, удумал?
- А сумка откуда?
- Обронил разбойник… Фу, пока возились здесь, он, наверное, уже утек…
- Да, теперь точно староста шкуру спустит.
- Пускай ведьме этой. Варварке, спускает. Она его, стервеца, спугнула…
У тлеющего костра, тяжело опершись на дубину, в одиночестве сидел Сила.
- Вечер добрый, - сказал Гришка.
- Добрый. Унесли все-таки тебя черти. Зря я тебя, что ль, предупреждал?
- Дело важное было.
- Важное дело будет, когда тебе твою дурацкую башку оторвут.
- Считай, что уже оторвали, а также грудь ножом острым вспороли и сердце вынули.
- Говоришь гладко, что молитвы читаешь, - усмехнулся Сила. - Что стряслось?
- Плохо мне, - Гришка закусил губу, чтобы не расплакаться.
Выслушав его сумбурный рассказ. Сила озадаченно покачал головой:
- Ну и в кашу ты влез.
- Без Варвары мне жизнь не в жизнь. Беспалый погладил пальцами свою дубину.
- Эх, связала меня с тобой судьба… Ладно, попытаемся твою Варюху выручить…

АТЛАНТИДА. КАТАКЛИЗМЫ

На этот раз тряхнуло саму столицу Атлантиды Перполис. Землетрясение было не слишком сильным, обошлось без разрушений, если не считать того, что распалась очередная преграда в сознании плебса. Кто-то первый кинул мысль, что виноваты жрецы Зесвана Громовержца, которые непотребными чарами призывали свое злобное божество послать напасти на Империю. Жрец и двенадцать послушников бились отчаянно сначала на пороге храма, а потом, не в силах сдержать толпу, и внутри него. Главному жрецу удалось привести в действие древний механизм - некий театральный реквизит, служивший не одну сотню лет верой и правдой для облапошивания прихожан - он мог метать молнии. На этот раз молнии послужили оружием, и плебс с криками ужаса выкатился обратно на улицу, а несколько обугленных, почерневших трупов так и остались лежать неподалеку от алтаря.
По провинциям прокатилась новая волна избиений людей, подозреваемых в черном колдовстве. Жертвы никто не считал - было не до этого. Очень лихо в черных магов записывали надоевших родственников, старых врагов, богатых соседей, за счет которых можно поживиться. Плебс упивался безнаказанностью. Одряхлевшая имперская власть в руках ничтожного правителя не могла обеспечить защиту людей.
Ползли слухи один хуже другого. Якобы в горах провинции Целеста родился медведь с тремя головами, который пропел человеческим голосом прямо перед храмом Зесвана «Желчь Маркагора». Маркагор был один из старых богов, и в этих странных словах усмотрели обещание его возвращения. Император, испуганный ростом волнений, отрядил на проверку этого слуха нескольких своих людей, они выяснили, что подобного ничего не было и в помине, но зато последствия от этого хуже, чем если бы оно так и было. Уже девятнадцать храмов разгромили, с алтаря поскидывали статуи, на их место взгромоздили выкопанные из-под земли древние священные камни, на некоторых из них уже прошли первые, но далеко не последние жертвоприношения.
Длинноухий урод на улицах Пагримы возвещал, что грядет падение Императора в пламень вечный и воцарение убиенного старого императора. Урода пытались схватить, но тот сумел, пользуясь шумом и неразберихой, ускользнуть и теперь время от времени возникал, призывая людей к бунту и ссылаясь на какие-то маловразумительные пророчества.
После штурма перполисского храма Зесвана толпа немного угомонилась. Пошли слухи о том, что новые боги будут мстить. Плебс быстро поддается как идее разрушения, так и страху. Громить храмы теперь опасались. А после вспышки зеленой чумы, выкосившей несколько десятков человек близ квартала магов, на время от колдунов тоже отвязались, так что те повылезли из нор, в которых прятались от разъяренных горожан. Но потом плебс неожиданно решил взяться за Первых магов. Начали с Видящего мага.
Люди толпились там уже четыре дня, мазали дерьмом ворота, писали проклятия на высоком заборе, покрытом острыми стальными колючками, режущими плоть, как горячий нож масло. Колючки и высота стен удерживали самых ретивых от попытки проникнуть в замок Первого мага. Пока людей хватало лишь на то, чтобы рубить головы черным петухам, жечь по ночам огромные костры. Приверженцы темных старых учений читали заклинания, призывая кару на Видящего мага и на его соратников. С таким же успехом они могли пищать, хрюкать, гавкать или молоть любую чушь - толк был бы такой же. От всех этих ритуалов Хакмасу было ни тепло ни холодно. Его это, казалось, вообще не трогало. А у принца вызывало чувство омерзения. Он ненавидел бушующую у ворот тупую, продажную, неврастеничную человеческую массу, именуемую толпой. Принц осознавал, что ненависть - серьезный грех, но поделать с собой ничего не мог.
- Изыди презренный Хакмас и его демоны! - истошный синхронный визг бесноватых доносился даже с такого расстояния.
В последние дни накал спал. Все больше собрание ненавистников Видящего мага покрывалось паутиной скуки и обыденности. Присутствующие в большинстве своем не забывали заглянуть на проходящие через день театральные представления, получить бесплатные обеды у Дворца Правителя, а также медные монеты, разбрасываемые ежедневно чиновниками для успокоения народа, и лишь потом собирались здесь.
- Они совсем сошли с ума. Будто живут последний день, - процедил принц.
- Разве они живут? - пожал плечами Видящий маг, отвлекаясь от бумаги, на которой выводил чернилами текст своего труда по свойствам обращаемых веществ.
- Позавчера толпа едва не растерзала старого Картаса. А он не интересовался ничем, кроме исследования насекомых. Его обвинили в том, что он трясет с другими магами землю.
- Трясет землю, - горестно усмехнулся Видящий маг. - Это их непроходимая тупость и агрессивность способна перевернуть землю.
В комнате появился, низко поклонившись, Раомон Скиталец - человек, который, не щадя себя, защищал принца и Видящего мага в тот самый роковой вечер.
- Нижайше кланяюсь и горюю, что осмеливаюсь просить вас уделить мне толику вашего драгоценнейшего времени, - он поклонился.
- Оставь эту словесную шелуху. Скиталец, - отмахнулся Видящий маг. - Твои раны еще не зажили. Ты не должен вставать с ложа.
- От твоих снадобий, премудрый Видящий маг, раны затягиваются быстро. Что до меня, то я знавал времена и похуже. Моя шкура исполосована шрамами.
- Рад слышать, что тебе легче, - кивнул Видящий маг. - Ты невелик ростом, но твой организм могуч.
Он указал Раомону на скамейку, и тот, с благодарностью поклонившись, занял место.
- Плебс все бунтует, - вдруг сменил тему Раомон.
- Уже четыре дня. Все время, пока ты валяешься на постели, - сказал принц.
- Сквозь открытое окно даже через сад до меня доносился рев. И они возьмут свое рано или поздно, - вздохнул Раомон. - Я знаю их.
- Так ли давно ты был один из них.
- Я никогда не был одним из них. Есть люди, способные скинуть с себя труху ложных воззрений, ненависти, глупости. Готовые взглянуть на все трезвым взглядом… Кто знает, может быть, я стал бы магом. Но путь мой иной.
- Портовые подворотни? - усмехнулся принц.
- Да. До сих пор - да.
- Ты достоин награды, - сказал Видящий маг. - Ты пришел просить ее. Я выполню по мере возможностей твои желания. Дам денег.
- Что такое деньги? Прах. Дуновение ветра способно их развеять. Я… - Раомон запнулся. - Я не хочу в портовые подворотни. Я не хочу к ним, - он указал рукой на окно. - Оставьте меня у себя, - он упал на колени и протянул руки к Видящему магу У - Я буду служить верно. Я способен проскользнуть как ящерица в любую щель. Я могу как пес грызть горло любому, кто посмотрите так на хозяина.
- Зачем тебе это надо? - Видящий маг внимательно посмотрел на Раомона. - С деньгами, которые я тебе бы дал, ты мог бы купить лавку. Или корабль. Ты мог бы зажить безбедно, к тому же рассчитывая на мою помощь всегда, ибо я понимаю, что все, чем мы теперь владеем, владеем благодаря тебе, так как мертвые не имеют ничего. Ты подарил нам жизнь.
- Я не хочу сытости. Я хочу быть рядом с вами, чтобы купаться в отблесках знания и мудрости, которые озаряют ваши лица. Я не хочу быть сытым там, на той свалке, где отбросами гниют человеческие души.
- Ты слишком суров к своим соотечественникам.
- Я слишком хорошо их знаю.
- Встань. - Видящий Маг подошел к Раомону Скитальцу, положил ему руку на плечо, заглянул в глаза. Тот честно встретил взгляд, и ни один мускул не дрогнул на его смуглом, исчерченном шрамами лице.
- Ты не представляешь, насколько опасен наш путь в этой жизни, - произнес Видящий маг.
- Меня не страшит ничего.
- Уж не хочешь ли ты стать учеником мага?
- Честно, я мечтаю об этом. Но не могу даже заикнуться. Когда-нибудь придет миг, и ты сам решишь, достоин ли я этого. Но я не скажу об этом первым.
- Хорошо, - кивнул Хакмас. - Готовься в дорогу. Поедешь с нами.
- Спасибо, хозяин, - Раомон попытался упасть на колени, но Видящий маг удержал его.
- Платить буду одиннадцать монет в неделю.
- Хорошо.
- Но это меньше, чем разносчику рыбы на рынке!
- Меня это не интересует. Я могу не есть по несколько дней, а огненные напитки меня никогда нет привлекали.
- Иди.
Кланяясь, Раомон удалился.
- Ты решил, учитель, взять на службу постороннего человека?
- А это не похоже на меня - брать людей с улицы?
- Не похоже.
- Этот человек спас нам жизнь. Если бы не он, мы бы не говорили сейчас с тобой.
- Я понимаю.
- Тебя что-то смущает в нем?
- Нет.
- А напрасно.
Принц вопросительно посмотрел на Видящего мага, но тот не стал развивать тему.
- Учитель, ты что-то говорил ему о путешествии.
- Да. Мы уезжаем.
- Куда?
- Я думаю, в Долину Красных Гор.
- Красных Гор?! - воскликнул принц. - Что нам может понадобиться в этом аду?
- Я узнал, где четвертый камень.
Принц сглотнул комок в горле. Узнал, где четвертый камень - это обнадеживающая весть. Но известие, что придется идти в Долину Красных Гор, не просто удручало, оно звучало как похоронная флейта!
Принц нервно прошелся по комнате. Опять глянул в окно. Толпа начала жечь чучело Видящего мага, предварительно пронзив его стальными длинными иглами. По задумке ярмарочных шарлатанов, которые верховодили толпой, Хакмас от такого воздействия должен корчиться от боли и просить пощады - ведь это был ритуал дальней смерти. Но, естественно, Видящему магу это ничем навредить не могло. Кроме смеха, у него такие попытки ничего не вызывали.
- Потроха Хакмаса на сковородку! - доносилось снизу.
- На сковородку!!! На сковородку!!!
- Людоеды, - поморщился принц…

РУСЬ. ЗНАТНЫЙ БОЙ

Сон был беспокойный, наполненный тяжелыми липкими кошмарами, ни один из которых не задержался в памяти Гришки. Сила растолкал его, когда болота еще были погружены во тьму. Было довольно прохладно, со вчерашнего дня вдруг подул пронзительный ветер, и жара спала. Нет ничего неприятнее, как ранним утром вылезать наружу из-под нагретой теплом твоего тела овечьей шкуры.
- Да вставай же ты! - Сила чувствительно ткнул в бок Гришку, который никак не мог очухаться от сна и понять, что же от него хотят.
- А чего?
- Да тихо ты! Вставай, посмотрим, где деваху твою губной староста спрятал.
Гришка все же поднялся, зачерпнул горстью болотной воды, умыл лицо, после чего полегчало, мысли стали яснее и четче. Беспалый вручил ему пистоль и саблю. Свою дубину он оставил в логове, сам же прихватил огромный, почти в человеческий рост, суковатый посох.
- Уходим, - прошептал он.
Когда они оказались на достаточном расстоянии разбойничьего пристанища, но были еще далеко до Старостина починка, то разговаривать могли без опаски, что их услышит чужое ухо. А из всех тем разговора Гришку интересовала только одна - что будет с Варварой и как ее вызволить.
- Неважные дела, - сказал Беспалый. - Замучить девку могут. У воеводы суд не особо справедлив. Как отведает твоя девка кандалов да батогов - если слишком нежная, может и не перенести.
- Как же так? Хуже разбойников.
- Ну это ты зря. У нас еще милосердно. Я вот во Франции был, так там тебя только маленько в разбое заподозрят, сразу на виселицу волокут. И хоть вой, хоть плачь, хоть смейся - а все одно вздернут. А еще похлеще - мечом башку срубят. И отрубленная башка сразу в корзину скатывается. Ну а управу и справедливость там вообще не сыщешь. Так что у нас еще нормально.
- А говорят, они там по-божески живут.
- Не поймешь их. С виду, конечно, чистота, улицы булыжником вымощены, без устали, каждый день метут их. Вежливые все, кланяются. Но народишко погнилее да пожиже нашего будет. Уж коли начнут лупцевать друг друга, так еще хуже, чем мы с поляками или с татарами. Страна такая есть - Испания. Там кто на соседа донос напишет, что тот веру ихнюю якобы Христову, но не православную, а я так понимаю - вовсе антихристову… Да, так вот, кто веру ихнюю не разделяет, так того с утречка пораньше к попам волокут, а те его пытают так, что нашим только поучиться, а потом на костре живьем сжигают. Инквизиция называется.
- Ну да?
- А народишко ихний все-таки без расположенности душевной. У нас кого на каторгу или в тюрьму сводят, так люди добрые и пожалеют, и краюху хлеба дадут. Ну а там, у тех же хранцузов, ежели казнь назначают, так все будто на ярмарку собираются. Суровые они, злые. У нас вон,, за разбой, может, казнят, а может, всего лишь ноздри повыдергают, углями горячими погладят - и ладно. А у них коль с кармана кошель срезал - так и голова с плеч.
Утренний лес был покрыт мягким туманом, который начинал таять под первыми лучами солнца. Несмотря на свою грузность. Сила двигался бесшумно и плавно. По мере приближения к починку он становился настороженнее, ловил каждый шорох, каждое движение в лесу. Порхнет птица, пробежит зверь, зашуршат кусты - ничто не укроется от его внимания. Беспалый был истинно лесным человеком, поэтому и жив до сих пор, и избежал стольких ловушек и опасностей, сколько человеку обычному и представить себе нелегко. Он выживал в таких передрягах, в которых не выжил бы никто.
- Не слишком удобные места для разбоя, - сказал Беспалый, осторожно раздвигая кусты и с пригорка рассматривая просыпающуюся деревню. Над одной избой вился дымок, около другой баба перетаскивала дрова, громко мычала чем-то недовольная корова, фыркали в стойлах лошади.
- Ну, чего делать будем? - спросил Гришка.
- Надо разведку учинить. Лошади здесь, значит, стрельцы и губной староста на месте. И деваху твою еще не увезли. Эх, поподробнее кого бы расспросить.
- Не к старосте же в терем с расспросами идти.
- Это верно. Может, кто утром прогуляться решит. Они осторожно спустились к реке, берег которой порос густым кустарником. Слышался плеск. Сила раздвинул ветки. Около берега в воде мылась толстая грудастая баба. Делала она это деловито и сосредоточенно.
- Ух ты! - вырвалось у Гришки.
- Не засматривайся, кобелина, - прошептал Беспалый. - И так вон у тебя сколько бед из-за баб… Надо бы ее порасспросить.
- А как завизжит?
- Не завизжит.
Они проползли к тропинке и терпеливо стали ждать, надеясь, что больше никто не появится. Так и случилось. Толстуха тщательно вытерлась, натянула рубаху, встряхнула мокрыми волосами, причесалась, надела косынку, после чего, довольная, посвежевшая, неторопливо пошла к починку.
Рот ей в миг был зажат так крепко, что она не могла даже укусить схватившую ее руку, а только мычала и круглыми от страха глазами смотрела на Силу, который сноровисто тащил ее в кусты. Она пыталась упираться, но ничего не могла поделать.
- Да тихо, окаянная, - прошептал Сила. - Ничего я тебе не сделают Кое-как пленницу дотащили до Оврага. Беспалый отнял руку от ее рта. Баба набрала побольше воздуха, Намереваясь завизжать что есть мочи, но Беспалый вновь прижал ладонь, так что вместо отчаянного вопля прозвучал лишь сдавленный вскрик.
- Заорешь - как курице шею сверну. Поняла? Баба что-то замычала. Сила крепко встряхнул ее.
- С башкой своей дурной не хочешь расстаться - молчи. Ясно?
Баба, немного успокоившаяся и оправившаяся от неожиданного пленения, кивнула, и Сила освободил ей рот.
- Как тебя зовут? - спросил он.
- Марьяной, - шепотом произнесла баба.
- Не ты ли в одной хате с Варварой живешь? - спросил Гришка.
- Я живу.
- Варвара говорила, что добрая ты баба и что любит она тебя. Это правда?
- Сущая правда, - всхлипнула Марьяна. - Я ее тоже люблю. Как сестричку родимую.
- Что с ней?
- Ох, - запричитала Марьяна. - Ох, плохо ей будет. Ох, замучают ее или голову снесут… Ох…
- Да тише ты! - приказал Сила. - Рассказывай все.
- А вы кто будете?
- Разбойники, кто ж еще, - усмехнулся в бороду Сила.
- Ох, худо это.
- Не кудахтай, а говори толком, что и как.
- Они хотели, чтобы Варвара им разбойничка какого-то выдала, да она наперекор им пошла, дура. Спасла его и себя тем самым погубила. Сидит теперь, бедняжка, в баньке, пуще глаза ее хранят, чтоб пыткам предать. Приказано заплечному мастеру орудия готовить. Ох, худо это. К самому старосте сегодня утром гонец воеводин прискакал, вместе и уехали. А ее бедняжку, завтра повезут в город. Ох, худо это…
- Говори-ка, в какой баньке ее держат? Марьяна подробно рассказала, где находится банька, кто ее охраняет и сколько стрельцов в деревне.
- А о засаде ничего не ведаешь? - озабоченно поинтересовался Беспалый. - Не может быть, чтоб староста не продумал, что Варвару освобождать придут.
- Слышала я разговор старосты и управляющего.
Староста говорит - никто за ней не придет. Лихому человеку главное, чтоб телу услада была. О чести же и верности они слыхом не слыхивали. А уж чтобы ради девки шкурой своей рисковать - так такого вообще быть не может…
- Плохо он меня знает! - вскипел Гришка.
- Помолчи, малой! Слухай, Марьяна, если хочешь, чтоб Варя жива осталась, молчи обо всем и виду не подавай, что нас видела. Разумеешь?

Предыдущая страница 12 Следующая страница


13 Илья Стальнов

- Как не разуметь.
- Ну иди.
Когда она ушла. Сила посмотрел ей вслед и спросил:
- Как думаешь, продаст нас?
- Не продаст. Варя о ней как о бабе глупой, но доброй говорила.
- Хорошо б… Ну, давай кумекать, как дальше поступить… Тут только хитростью взять можно. Смотри, чего у меня есть. В этом я в деревню проберусь, ну а там: повезёт - живы будем, а не повезет - головы не сносить.
Из объемистого мешка, который Беспалый притащил с собой, он извлек длинное черное одеяние, которое носят странствующие иноки. Немало их бродило по Руси, передавая слухи и известия, питаясь Христа ради. Обычно они были желанными гостями. Люди среди них встречались разные. И те, кто на самом деле православной вере предан и ради этого лишения терпел. И те, кого черт по белу свету гонит и присесть, обжиться в одном месте не дает. Сам Гришка Отрепьев, самозванец окаянный, прежде чем врагов и иноверцев на родную землю привести, в иноках ходил, и в монастыре был, и даже в церкви ему звания в будущем высокие пророчили.
Одеваясь в монашескую одежду, Беспалый рассчитал правильно - вид странствующего инока вряд ли мог кого удивить или насторожить…
Ранним утром в сельцо вошел сгорбленный, опирающийся на тяжелый посох странник. Его могучая фигура говорила о том, что некогда этот человек обладал большой физической силой, но годы и лишения сделали свое - он шаркал ногами, движения его были скованы и тяжелы, дальний путь наверняка дался ему нелегко. На него высыпали посмотреть и селяне, и стрельцы. В обыденности и скуке буден, развеваемых лишь разбойничьими налетами да наездами губного старосты, для селян прибытие нового человека виделось событием значительным.
- Откуда и куда, добрый человек, путь держишь? - спросил управляющий Ефим, подходя к иноку.
- С самой Москвы иду, а народ православный мне еду и кров дает, за что я Бога молю, - хрипло произнес Сила и закашлялся.
- Не откажешь к нам заглянуть?
Управляющий провел странника в светелку, тут же был накрыт стол - пироги с репой, курочка жареная, квас да брага.
- Отведай на завтрак, не обессудь, если небогато.
- Спасибо, - чинно кивнул Сила. - Только брагу нам пить не положено, а на мясо и птицу зарок дан. Управляющий с уважением посмотрел на него. Беспалый специально сказал так, чтобы отвести даже малейшее подозрение, которое могло возникнуть. Ну кто ж из лесных людей от курицы да от браги откажется? Ежели по зароку отказался - значит, инок настоящий, а не подосланный.
- Ну расскажи, что за дела в государстве нашем творятся и как Москва живет.
- Тишь в государстве нашем. Народ успокоился, труду и молитвам предается. А Москва… Восстает после смуты, да никак не восстанет. Народу далеко не такое количество, как до царства Борисова было. Опять горела Москва недавно. Напасть какая-то. А домов деревянных меньше становится, бояре сейчас все больше стремятся каменные хоромы возвести. А церковок белокаменных пятиголовых видимоневидимо. Купола золотом сияют. Небось тебе такого никогда и не увидеть.
- Ну, у нас в городе тоже собор белокаменный есть, - немного обиделся сидевший рядом с управляющим рыжий Бориска.
- Сравнил мыша с быком, - Сила говорил самозабвенно. В Москве ему действительно приходилось бывать, да и наслышался он в последнее время немало о делах первопрестольной, так что вполне мог порассуждать об этом без риска попасться на противоречиях. - Где тебе представить такое, как в Вербное воскресенье из собора крестный ход движется, народу там видимо-невидимо - за образами, за священниками стольники идут, стряпчие, дворяне да дьяки, а дальше сам государь, за которым окольничьи, люди думные да гости, все в парче да в золоте. А по сторонам люди стрелецкие да народ. И вот на лобном месте патриарх царю подает вербу после прочтения Евангелия. И при этом милостыня мешками раздается.. А потом… Да что уж там говорить, мало ли в Москве такого, чего тебе и не представить.
- А как цены на хлеб?
- Да пока падают. По гривне за меру.
Управляющий настороженно посмотрел на Беспалого, тот понял, что сболтнул что-то не то, и поспешил исправиться:
- Хотя точно не знаю. Мне это не интересно.
- А как шел? Через Тверскую землю?
- Ага, через нее.
- И как прошел?
- Да нормально. Народ добрый, в пристанище не отказывали.
- Так, говорят, наводнение там было. Чуть ли не все смыло.
- А, - Сила было запнулся, потом улыбнулся. - Брешут больше. Я шел, так давно уж все в берега вошло. Народ уж оправился.
Ефим кивнул. Не то чтобы он начал подозревать в чем-то инока, но в него качал закрадываться червь сомнения. Беспалый понял - еще немного, и он может оступиться, сболтнуть что-нибудь такое, что сразу выведет его на чистую воду. Ведь управляющий, похоже, вовсе не дурак и осведомлен гораздо лучше, чем должен быть осведомлен житель такой, глуши.
- Вот ты к делам духовным близок, - сказал Ефим. - А правда, что патриарх решил обязанности свои сложить и в черные монахи уйти, а на его место вроде бы отступника Иосифа пророчат?
- Ну то пока вопрос спорный, и вряд ли кто тебе тут что скажет.
- Тогда скажи…
Похоже было, что Ефим решил поставить какую-то ловушку, больше из интереса да по привычке, чем из серьезных опасений, и Беспалый понимал, что разговор пошел не в ту сторону. «Эх, только бы успеть», - подумал он, откусывая от пирожка.
- Пожар! - послышался истошный вопль. - Горим, Ефим!
Управляющий подскочил к окну. На окраине, около реки, полыхала, разгораясь все больше, кухонька. Пламя готово было перекинуться на сарай и хату. Дым валил такой, что, казалось, горит по меньшей мере боярский терем.
- Ох, что ж делается?! Погодь, гость дорогой. Видишь, вся деревня погореть может.
Ефим быстро выбежал из помещения и припустился к месту пожара. Туда уже мчались деревенские с ведрами. Работа закипела - быстрая и спорая. Над русскими городами и деревнями всегда витал призрак пожара, одного из самых страшных и безжалостных врагов, и наваливались на него всем миром» со знанием дела. Вот уже один зачерпывает в реке воду, другой льет ее на огонь, третий выпихивает из хлева, который в любую минуту мог загореться, перепуганную, бурую в белых пятнах тощую корову.
К досаде Силы, рыжий Бориска остался в светелке, с интересом наблюдая за пожаром и улыбаясь во весь свой большой тонкогубый рот.
- Без меня обойдутся. Вона сколько народу, - хмыкнул он, а увидев, что Беспалый поднимается, непонимающе осведомился: - А тебе чего туда идти?
- Помогу пожар тушить.
- Ну что ж, ты прав, дело нужное. Ладно, пошли вместе.
Но Силе Рыжий был совершенно не нужен в качестве провожатого.
- Вон смотри, - показал в окно Беспалый, а когда Бориска прильнул к окну, то на его голову обрушился суковатый посох. Бил Сила аккуратно - чтоб лишним смертоубийством список грехов своих не пополнять, но вместе с тем, чтобы надежно обезвредить Рыжего. Он проворно связал поверженного веревкой, которую всегда таскал с собой, засунул в рот тряпку и поверх повязал полотенцем, дабы крики о помощи пресечь. Затем, проверив, хорошо ли спеленут Рыжий, и оставшись довольным, легко поднял его тело, оттащил в заваленную мешками и заставленную корзинами кладовую - здесь его долго не найдут.
Стрелец, охранявший баньку, вовсю глазел на пожар - это всегда было зрелище особо занимательное для ротозеев. Почуяв, что сзади кто-то есть, служивый обернулся и, сурово нахмурившись, взмахнул винтовой пищалью.
- Проходь. Не положено здесь стоять.
- Что, мил человек, баньку стережешь? - ехидно усмехнулся Сила. - Сурьезное дело.
- Не твоя забота, - огрызнулся стрелец.
- Не иначе мешок с золотом там лежит, ха-ха!
- Не мешок, а важный преступник, - изрек стрелец. - Так-то!

Не обращая внимания на стрельца, Сила шагнул вперед и заглянул в окошко.
- Так то ж баба… Молодая.
- Разбойница. Душегубка известная.
- Да-а, - уважительно протянул Сила. - Из самой Москвы иду, всяко видел, но чтоб молодуха душегубкой была…
- Из Москвы? А не врешь?
- Людям нашего звания врать не пристало.
- Чего там в Москве? Не слыхал, государь жалованья нам увеличивать не собирался?
- Не слыхал. Знаю, что новую монету чеканить начинают. И указ будет, чтоб старую нигде, а особенно в кабаках, не принимать.
- Ух ты! А не врешь?
- Не вру. Вот такие монеты, - Сила вытащил из кармана завалявшуюся у него серебряную французскую монету.
- Ну-ка покажь.
Озадаченный стрелец подошел к Беспалому, взял у него монету и с недоверием уставился на нее. Он хотел что-то спросить, но не успел - посох обрушился на его голову, в глазах, казалось, сверкнул с десяток молний, а потом навалилась тьма. Второй удар посоха сбил засов. Дверь баньки распахнулась. Сила зашел внутрь.
- Пошли, Варвара, - сказал он.
Ничего не понимающая девушка подняла глаза. Сила увидел, что она связана по рукам и ногам. Пришлось тратить бесценное время и резать ножом путы. Он уже почти закончил, и тут деревню огласил вопль:
- Держите инока!
Беспалый схватил Варвару за руку и вытащил из баньки. Он увидел, что рыжий, уже очухавшийся (видать, голова у него крепка оказалась, так что надо было бить сильнее), каким-то образом освободившийся, стоит на пороге терема, а к баньке бегут люди, подбирая штакетины и топоры. Одного деревенского Сила сбил ударом ноги в живот, второго наградил по хребту посохом. Тут подоспели двое стрельцов, и беглецы оказались прижатыми к забору. А на подходе было еще несколько служивых.
- Все, Варвара, вот и конец веревочке нашей.
Сжав посох. Беспалый приготовился к горячему бою. Может, к последнему своему бою…
Гришке удалось незаметно подобраться к кухоньке на окраине сельца. Руки дрожали, искры не высекались, но все-таки сено задымилось, и вскоре банька полыхала вовсю.
Из своего убежища Гришка видел, как деревенские жители пытаются потушить пожар, как льют воду, разбрасывают и топчут угли. Но банька, где томится Варя, с его позиции не была видна, и о том, что происходит около нее, можно было только догадываться. Он видел лишь, как мелькнула черная фигура инока, идущего в ту сторону. И вот этот истошный вопль:
- Держите инока!
Некоторые селяне и стрельцы, сразу позабыв о пожаре, кинулись куда-то. Потом из-за забора выскочил Сила, державший Варвару за руку, сшиб двоих с ног, но набежавшая толпа прижала его к забору. Гришка хотел было кинуться на помощь, но тут же решил, что ничего сделать не сможет. В лучшем случае бесславно погибнет. У него была мысль получше.
- Эй, брюхатые! - заорал он, выскакивая из-за укрытия.
Трое стрельцов, бежавшие к месту схватки, остановились и недоуменно посмотрели на него. Гришка выхватил из-за пазухи пистоль и, не целясь, выстрелил. Он никогда хорошо не владел этим оружием и преисполнился изумлением, когда увидел, что его пуля сшибла плохо сидящую на стрелецкой голове шапку.
- У, гаденыш! - заорал стрелец.
Гришка бросился в лес, и трое стрельцов, которых он хотел увести с собой, кинулись за ним. Он пробежал по низу оврага, потом начал петлять в лесу, при этом заботясь о том, чтобы не дать стрельцам потерять себя и вместе с тем не попасться им в лапы. Длилось это несколько минут. Гришка задыхался, нога болела, несколько раз он был на грани того, чтобы попасться, но в последний миг, когда казалось, что стрельцы дышат ему в затылок, собрав все силы, он все-таки ускользал. Поняв, что больше не в состоянии играть в эту игру, он сумел-таки оторваться и, схоронившись в кустах, видел, как служивые, ругаясь на чем свет стоит, не солоно хлебавши отправились в сельцо.
А Гришка сел, уронив голову на колени, и заплакал. Он был переполнен ощущением потери. Когда он бежал из починка, то видел, что Беспалого и Варвару плотно окружили стрельцы и деваться им некуда. Он не стеснялся своих слез. Знал, что со смертью Вари свет в этом мире померкнет для него навсегда и бесконечной тоскливой чередой будут тянуться серые дни, стремясь к своему пределу - смерти. А Сила… Только сейчас Гришка понял, как любил его, как дорог был его сердцу этот человек, заполнивший в его душе зияющую пустоту, образовавшуюся после смерти всех родных людей.
Выплакавшись, просидел тупо с час, когда уже не было слез, не было мыслей в пустой голове, а была лишь одна тянущая к земле тяжесть, Гришка поднялся и поплелся в разбойничье логово. Он не смотрел по сторонам, не обращал внимания на окружающее, а в таких местах это наказуемо. В результате он провалился в трясину и ему еле-еле удалось выбраться. Неожиданное купание растормошило его, вернуло ясность ума. Грязный и мокрый, добрался он до логова и, дрожа от холода и нервного напряжения, уселся у костра, на котором привычно готовилась еда для ненасытной разбойничьей братии.
- Чего скукожился, оглоед? - недовольно спросила тетка Матрена, но, увидев, что Гришке на самом деле плохо, подобрела, сунула ему миску с кашей. - На, поешь.
Гришка съежился на бревне у костра и без всякой охоты начал ковырять деревянной ложкой в тарелке. Кусок в горло не лез.
- Опять где-то шастал? - спросил Убивец, проходивший мимо и остановившийся возле Гришки.
Мальчишка ничего не ответил - не было сил. Он сидел у пламени, от которого шло тепло, но тело его сковывал холод. Лед будто проник в каждую частичку его тела, по холодным жилам текла холодная кровь, и все вокруг будто покрылось инеем. С каждой минутой безумная надежда, что Беспалый и Варя выберутся из •этой передряги, придут, становилась все более зыбкой. Куда им выбраться? Вон сколько народу на них навалилось, а оружия у Силы один посох, а это даже не его любимая дубина.
- Что тоскуешь, Гриша? - спросил татарин, подсаживаясь на бревно и тыкая Гришку локтем в бок.
- Да так… Что-то плохо мне.
- В тоске, брат, резона нет. Радуйся всему. Тому, что ты есть на свете, что этот свет есть пока для тебя. Ведь неизвестно, сколько осталось нам. Такова житуха разбойничья - все мы, парни лихие, зажились на этом свете. Недолог разбойничий век, и нет в нем времени для грусти.
- Прав ты, Хан, - вздохнул Гришка.
Прошла еще пара часов. Надежды уже не осталось никакой. Если они и живы, то в лапы старосты губного попались, а значит, все равно не сносить им головы.

Тут атаман кликнул всех в круг. Сел среди своей братвы, и не было сейчас в его лице привычной надменности и высокомерия, а были лишь озабоченность и внимание. Когда надо. Роман владел не только угрозами, но и убедительными словами, уговорами, лестью. И хотя обычно держал братву на расстоянии от себя, но тем приятнее было разбойникам, когда говорил с ними как с равными.
- Плохо дело, братва. Злые ветры над нами реют. Чтоб отвести грозную опасность, надобно нам одно дельце решить, - громко произнес Роман.
- Да ты только скажи, атаман, за нами задержки не будет! - послышались голоса.
- Дело плевое, но усердия и аккуратности требует. Атаман объяснил, что требуется.
- Делов-то, - протянул Убивец.
- Запросто обтяпаем, ха-ха, - хмыкнул татарин.
- А где Беспалый? - огляделся атаман, ища глазами Силу. - По нему дело.
- Загулял щей-то, - хихикнул Косорукий Герасим, привычно держащийся за свой кошель на поясе, который, казалось, не отпускал никогда. - Может, к воеводе пошел о планах наших рассказывать.
- Да ничего нового он ему не скажет, ха-ха, - засмеялся татарин. - Все секреты, что у нас были, ты давно за медяки мелкие воеводе сторговал.
- Да ты чего…
- Тихо! - прикрикнул Роман. - Пойдут Евлампий. Хан, Косорукий и ты, Гришка. Хорошо город знаешь. Пора и тебя к делу приобщать…

АТЛАНТИДА. ГЛАВНОЕ ИСКУССТВО ПОЛИТИКА

Бунты не утихают, - пробурчал недовольно Император.
Он возлежал на мраморном ложе в термах, и вокруг него суетились сразу трое лекарей. Один, прицокивая языком, прилаживал к ушам и к спине хозяина золотые тонкие иголки. Второй читал заклинания над зеленым, отвратительно пахнущим отваром. Третий - маг-лекарь, сосредоточенно и угрюмо водил в углу руками по воздуху, приговаривая что-то себе под нос. Он объяснял, что работает со вторым телом Императора, с его отражением - убирая болезнь на нем, он убирает ее и в теле. Трудно судить, кто именно помогал действительно и восстанавливал расшатанное здоровье правителя, но жил тот только благодаря этим троим.
Император обращал на лекарей внимания не больше, чем на мебель, и не стеснялся в их присутствии обсуждать государственные дела. Вообще он был всю жизнь, а особенно в последние годы, несдержан на язык и совершенно не задумывался, когда бухал какую-то глупость, за которую потом приходилось Объясняться другим. Картанаг был гораздо умнее и скрытнее, но и он не боялся обсуждать самые серьезные государственные проблемы при лекарях хотя бы потому, что они все трое работали на него. Это было очень удобно. Во-первых, он имел три пары ушей, которые были постоянно поблизости от Императора. Во-вторых, при желании в любой момент мог бы устроить встречу правителя Атлантиды с убиенным его братцем.
- Разве я дал им мало свободы? - обиженно произнес Император.
- Нет, мой Император. Ты им дал свободы ровно столько, сколько требуется, - угодливо произнес Картанаг, чертыхаясь про себя. Опять начиналось нытье правителя, и опять требовалось льстить его самолюбию, успокаивать, как капризного ребенка, и убеждать в том, что народ боготворит его.
- Тогда почему они убивают моих чиновников и жгут храмы? - заныл Император. - Почему, я спрашиваю?
- У плебса свои резоны. Когда человек попадает в толпу, он не принадлежит себе. Толпа - высшее существо. И не всегда мы можем понять ее.
- Но чего им бунтовать именно сейчас?
- Слишком часто стало трясти землю. Слишком много развелось прорицателей. Слишком много сторонников старых богов.
- Маги, чернокнижники - это проклятие Атлантиды! Если она погибнет, так именно от них! О чем говорить, если принц-наследник целыми днями пропадает в замке Первого мага?
- Именно так, мой господин.
- Так, так! - воскликнул Император. - А не наберется ли однажды мудрости и не решит ли, что пора уж и на трон?
- Я не исключаю этого. Видящий маг - это большие неприятности. Нет никого, кто вызывал бы большую ненависть народа.
- Так не отдать ли нам его плебсу?
- Как?
- Нет, мы ничего не будем делать сами. Лишь немного дать послабление, немножко отвести взор, чего-то не заметить. Ну, ты понял…
- Понял. Лишь небольшое усилие - и от логова Видящего мага не останется ничего. А принц?
- Мне кажется, в последнее время принц не слишком любит меня.
- И слишком интересуется смертью своего отца.
- Вот именно. А плебс… Плох тот правитель, который не готов ублажить свой народ.
- Да, мой Император. Но… Всему свое время. Нельзя давать плебсу все. Порой стоит и ограничить его чрезмерные аппетиты. Не то его рот разинется слишком широко, так что потом не закроешь.
- Опять ты прав, Картанаг! - захихикал Император.
- Сегодня вся энергия плебса направлена на одну цель - на Видящего мага. Плебсу необходим враг. Кого он запишет себе во враги, когда разорвет на части Видящего мага?
- Тогда повременим, - кивнул Император и вдруг тонким голосом возопил: - Мне больно, нечестивец! - и оттолкнул ногой лекаря, неудачно уколовшего его золотой иголкой в ухо.
Картанаг улыбнулся. Он был удовлетворен. Ему понравилось, как прошел разговор с Императором. Теперь он знал, что в любой момент может устранить и Видящего мага, и принца. Вот только момент еще не настал. Главное искусство политика - искусство использования момента.

АТЛАНТИДА. СТРАНА КРАСНЫХ ГОР

Раомон сумел доказать, что взяли его в экспедицию не зря. На Седом перевале, когда отряд из двадцати человек переваливал через скалистый гребень и подошвы скользили по снегу, который здесь лежит круглый год. Видящий маг поскользнулся, и его неумолимо повлекло в пропасть. Раомон по-обезьяньи ловко уцепился ногой за выступ, стремительно ринулся следом и ухватил Хакмаса за запястье. Так они и провисели самые страшные мгновения, зная, что в любой момент могут рухнуть вниз, пока солдаты не схватили Раомона и не вытащили и его, и держащегося за него Видящего мага. Второй раз Раомон защитил принца от касмасского дротика, изготовленного из кремния и обвязанной лианами деревяшки. Это первое столкновение с касмассцами произошло сразу за перевалом. Оно ознаменовало вступление отряда на территории самого дикого, непримиримого и яростного племени из живущих в пределах Империи.
Места эти издавна пользовались дурной славой. Для нее были все основания. Помимо аборигенов, тут было все - пышущие жаром вулканы, заросли гигантских, будто подстегиваемых невиданной силой трав и кустарников - в других местах те же растения не вырастали и вполовину.
Путь отряда лежал к «блюду огня» - подножию Пылающих холмов - трех вулканов на юго-западной оконечности полуострова. Когда-то там был город, жители которого поклонялись темным богам и по легендам однажды вызвали их на свою погибель. Город перестал существовать. Он был залит лавой, из которой и сегодня торчали осколки камней, развалины, статуи. После этого никто кроме дикарейкасмассцев тут не жил. Касмассцы не дорожили ни своей, ни чужой жизнью, поклонялись Хрустальному змею, большим деревьям и старым духам из долины гейзеров и чувствовали себя здесь прекрасно. Возможно, Империя и призвала бы их к порядку, немножко оцивилизовала бы, дала самое необходимое, а потом обложила бы данью, но в этих безрадостных краях делать имперским чиновникам и солдатам было нечего. Так что касмассцы жили как хотели, занимались охотой, время от времени спускались с набегами с гор и уводили женщин и детей мирных атлантов, принципиально пренебрегая скотом, запасами зерна, железными орудиями труда и оружием.
С касмассцами считалось невозможным договориться. Но нет ничего невозможного, что однажды не стало бы возможным. К «блюду огня» вел отряд проводник из этого неспокойного народа. Правда, он одиннадцать лет провел в цивилизованных районах, занимаясь пиратством, а потом профессиональной игрой в кости. В одной из таверн его нашел Видящий миг и пригласил с собой. Аргон, так звали проводника, старался ничем не выдать своих чувств, но было заметно, что он рад предложению. Он даже забыл поинтересоваться о цене за свои услуги, а когда узнал о ней, его энтузиазм не могло сдержать ничто.
Аргон был веселым, шебутным малым. Но о своей жизни в долине Красных Гор говорить наотрез отказывался. Однако постепенно отчуждение проходило, и он начал рассказывать такое, отчего у всех волосы вставали дыбом.
Принц шел, держась за шею вьючного осла, камни вырывались из-под ног и скатывались в ущелье, рождая небольшие камнепады. Касмассец - небольшого роста, желтокожий, юркий, семенил рядом.
- Аргон, ты не думал, что можешь встретить здесь своих родственников? - спросил принц.
- Нет. Еще год назад ветра принесли мне весть, что они пали от руки рода северных алепей шку-у.
- Все пали?
- Да. Там были мои братья, сестры, мои дядья и тетки. Все они мертвы.
- Сочувствую тебе. Аргон.
- Да, - Аргон неожиданно захохотал. - Все они мертвы, и теперь демоны рвут на куски их поганые душонки! Более мерзких людей я не видел.
- Как?
- Они хотели убить меня. Они принесли меня в жертву Хрустальному змею. Я не хотел, но они отдали меня, чтобы змей даровал им победу над волосатыми тхукау. А я выжил. А они мертвы, ха-ха…
Принц покосился на проводника. Кто поймет загадочную неистовую душу касмассцев?
Солнце почти закатилось за горизонт, когда перед путниками открылась ровная каменистая площадка, будто специально созданная для привала.

- Привал, - скомандовал принц.
- Я бы не стал здесь делать привал, - сказал проводник.
- Почему?
- Потому что, - проводник поднялся на камни, подобрал булыжник побольше и бросил его в центр площадки.
Земля начала ходить ходуном. Заструился песок, камни, и вскоре в центре площадки кипела земля, закручиваясь все быстрее в воронку.
- Внизу - пустоты. Здесь опасно. Это место неустойчиво. Здесь множество ловушек. Мы всегда обходили его стороной.
- Обойдем и мы.
Еще три часа отряд двигался в поисках подходящего места для ночлега. По обе стороны лощины вздымались каменистые горы.

Предыдущая страница 13 Следующая страница


Ночь пяти стихий 14

- Осторожно, - сказал Аргон. - У скал есть глаза. У гор есть уши. У гор есть когти.
- Уши, глаза и когти - твои соплеменники?
- Да. Им нужны жертвы для Хрустального змея. Им нужны рабы. Им нужно утолить злобу.
Действительно, было весьма вероятно, что лагерь подвергнется нападению ночью. Поэтому принц выставил усиленный караул и приказал разбудить через три часа, чтобы проверить посты.
Ночь прошла нормально. Но перед рассветом пущенный сильной рукой булыжник попал солдату в руку. Принц, заметив движение среди камней, навскидку выпустил две стрелы из арбалета. И предрассветную тишь прорезал дикий вопль, в котором было немного человеческого.
Когда солнце встало, принц в сопровождении солдат прошел к камням. Там чернели пятна запекшейся крови, валялся дротик. Скорее всего раненого унесли его товарищи.
- Будет пища Хрустальному змею, - произнес обрадованно проводник.
- Почему? - поинтересовался Видящий маг.
- Промахнувшийся во врага касмассец, да еще раненный им, не имеет права жить в роду. А род никого не отпускает. Значит, промахнувшийся во врага не имеет права жить.
- Сурово.
- Счастье - в силе и в удаче. Нет удачи - нет силы. Не можешь жить.
- Справедливо, - покачал головой принц. Отряд продвигался все дальше и дальше в Страну Красных Гор. Он шел мимо долины гейзеров, через разросшиеся травы, мимо разлапистых чащ, которые на самом деле представляли собой одно дерево с десятками стволов. Из зарослей смотрели желтые глаза камышовых собак, в траве шуршали стальные ядовитые трехметровые змеи. Здесь от всего исходил терпкий запах опасности. Принц невольно начинал проникаться уважением к касмассцам, живущим и выживающим здесь.
Вечером темное небо озарили всполохи. Земля тряслась, и доносился отдаленный рокот как раз в той стороне, куда направлялся отряд.
- Что это? - воскликнул принц.
- Пылающий холм гремит, - сказал проводник. - Он часто гремит. Гора плюется огнем. Огонь убивает людей. Гора плюется камнями. Жутко.
К ночи стало понятно, что опять встает проблема ночлега.
- Вон, мне нравится, - сказал принц, показывая на ровный кусок, проросший низкой жесткой травой и заваленный валунами. Валуны были большие, исчерченные какими-то знаками.
- Опасное место, - отметил проводник.
- Почему? Подходов нет. Опять твои пустоты под землей? - пожал плечами принц.
- Нет пустот. Духи. Касмассцы боятся. Все боятся. Сильные духи. Очень сильные.
- Ты боишься? - усмехнулся принц.
- Боюсь. Не за себя - я сильный, я поборол духов и остался жив. Боюсь за вас.
- Не бойся.
Ночь принц провел беспокойно. Он знал, что враги сюда не сунутся, но вместе с тем явственно ощущал чье-то злое присутствие. Когда он засыпал, призрачные пальцы сдавливали шею, шарили по груди. Будто когти проникали все глубже. Судя по тому, что солдаты тоже кричали во сне, кошмары мучили не одного принца. Один только Видящий маг спал чутко, но спокойно.
Проснулся принц с тяжелой головой. Он совершенно не выспался, будто ночью не отдыхал, а таскал тяжелые каменные глыбы. Когда покидали проклятое место, принц еще долго ощущал затылком буравящий, полный ненависти взор невидимых глаз.
- Дурное место, - сказал принц.
- Есть места, где грань между мирами тоньше, - сказал Видящий маг. - Порой пелена, отделяющая миры, просто рвется.
- Я ощущал присутствие.
- Оно было. Но они не причинили нам зла.
- Почему?
- Тот, у кого «Бриллиант Таримана», может не бояться дурного взгляда из иных миров…
Аргон будто наполнялся силами по мере того, как отряд изматывался от тяжелых переходов. Принц не слишком доверял ему. Но выбора все равно не было.
- Он не приведет нас прямиком в царство мертвых? - спросил принц у Видящего мага.
- Я верю ему. Кроме того, судя по моей карте, он ведет нас верно. Прямиком к цели. Хотя «блюдо огня» в какой-то мере и есть царство мертвых.
- Аргон для меня загадка.
- Напрасно. Он чист душой. И искренен в своей ненависти.
Отряд перевалил еще через один перевал. С верхней его точки открывалось далекое море. У принца не было уверенности, что он когда-нибудь еще услышит плеск его волн. Хотя пока все складывалось более-менее хорошо, но почему-то казалось, что долго так продолжаться не может.
- «Блюдо огня» - безопасность, - сообщил проводник. - До него осталось немного.
- Почему безопасность? - осведомился принц.
- Нет касмассца, согласного пересечь границу обители Хрустального змея. Как можно осквернить его покой своим присутствием?
- Ты не веришь больше в Хрустального змея? - Еще как верю! Он существует! - уверенно воскликнул Аргон.
- Тогда ты не пойдешь туда?
- Еще как пойду!
- Так как же?
- Я мечтаю об одном - плюнуть на алтарь Хрустального змея, - Аргон засмеялся, поправил мешок на плече и бодро зашагал вперед.
К полудню они вышли в расщелину, где возвышалось шесть мегалитов - огромных, неизвестно кем поставленных друг на друга, необработанных камней. Проводник подошел к валуну, окруженному мегалитами, и смачно плюнул на него. На его лице была написана искренняя радость. Он начал реализовывать свои мечты.
- Это алтарь Хрустального змея, - пояснил он. - Здесь убили мою сестру и отца…
Он еще раз плюнул на алтарь и начал осыпать бога страшными проклятиями и ругательствами.
- Далеко еще? - спросил принц, когда Аргон закончил разбираться со своим божественным и безмолвным оппонентом.
- За той грядой открывается «блюдо огня». Отряд перевалил через гряду и очутился в узкой расщелине. Его там ждали. Касмассцы расположились на склонах. Одетые в шкуры, желтокожие, косматые, они больше походили на волосатых обезьян с островов Крика.
- Наконец-то, - кивнул проводник. - Алепи шку-у.
- Чего им надо? - спросил принц.
- Они пришли за нами! - Проводник выдернул меч, казавшийся слишком тяжелым для него с его хилым сложением, и, без труда размахивая им, издал боевой клич.
Касмассцы с истошным визгом посыпались со склона. Камни застучали по щитам солдат-атлантов, вставших в боевом строю. Запели луки и арбалеты. Началась битва…

РУСЬ. ВОЕВОДИН СУД

Воевода недовольно взирал на двух пузатых, похожих друг на друга купцов, затеявших долгую и злую тяжбу. Один, белобородый, утверждал, что продал другому сукно за полтора рубля, но тот заплатил только рубль. Второй же, кривоногий и сутулый, говорил, что уговор был именно на рубль, эти деньги он и отдал.
- Да как же за рубль, когда за полтора, глаза твои бесстыжие! - орал белобородый истец, сдерживаясь, чтобы не вцепиться в волосы ответчику.
- Да как же за полтора, когда за рубль! - кричал кривоногий, бросая наполненные ненавистью взоры на белобородого.
- А кто ваши слова подтвердить может? - осведомился воевода зевая.
Это ж надо, с какими глупостями лезут. Толку-то с них, как с лысых овец - ни один не догадался поднести воеводе. А все туда же - с челобитной лезут, скупердяи. Как тут судить-то? Поди разбери, кто из них врет. Скорее всего оба и врут. Таково уж их племя купеческое. Ох, надоели. И без них есть над чем голову ломать.
- Так кто ж подтвердит это, кроме глаз его бесстыжих? - крикнул белобородый.
- Ох-хо-хо, можно Подумать, что его очи чисты, как вода родниковая! Ух, воровская твоя душонка! - погрозил пальцем кривоногий.
- А можешь перед образом крест поцеловать? - спросил воевода кривоногого ответчика.
- Поцелую!
- Ах ты!.. Как же ты перед образом Христовым врать собрался, анафема? - заорал белобородый и потянулся скрюченными пальцами к своему врагу.
- Тихо! - стукнул по столу воевода. - Не кипятись, купец. А ты сам готов крест целовать?
- А то нет? Готов!
- Во прохвосты! - возмутился воевода. Целование креста - дело святое, редко кто осмелится врать перед образами. В народе судиться через целование креста считалось неприличным и зазорным. Но купцы вошли в такой раж, что им на это наплевать стало, и одна мысль их обуяла страстная - как бы друг друга с носом оставить.
- Ну-кась, Алексашка, запиши в книгу, что назначено мной целование креста, - сказал воевода своему дьяку, и тот, склонившись над столом, ожесточенно заскрипел пером. - Ну что, пошли, купцы добрые. Немедля целование произведем.
Воевода, купцы и дьяк направились к собору, и за ними тут же увязались зеваки, рассчитывавшие увидеть что-то интересное. Толпа разрасталась.
До собора было всего несколько шагов. Батюшка Никодим тут же начал приготовления. Перед образом Иисуса повесили деньги, служащие предметом спора. Воевода тоже заинтересовался - хватит ли духу у кого-нибудь из купцов поцеловать крест.
- Ну чего, давайте, - махнул рукой воевода.. Без раздумий и колебаний белобородый бухнулся на колени и, поцеловав поднесенный батюшкой крест, произнес страшную клятву. Поднявшись с колен и отряхнувшись, он прошептал кривоногому:
- Съел?
Ответчик тут же бухнулся на колени и заорал:
- Дайте крест! Тоже хочу.
Поцеловав крест, произнеся клятву, он встал и прошептал белобородому:
- А ты съел?
Воевода был озадачен.
- Жребий, - махнул он рукой, немного подумав. Услышав это, толпа, набившаяся в храм и обрадованная давно не виданным развлечением, повалила на площадь. Воевода тоже собрался туда идти, но его задержал батюшка Никодим.
- Тяжко тебе, Семен Иванович, приходится.
- Тяжко, - вздохнул воевода. - Но такова служба государева.
- Да. Но оно и нам нелегко. Вон, крыша облезла, купола бы обновить. Подсобил бы.
- Да где же я тебе денег возьму? У нас нет.
- Может, у купцов найдется? Ты бы постыдил их, прижал немного. Что за купец, если ему денег на Божье дело жаль? Подрастряси их мошну, а, Семен Иванович?
- Растрясти их мошну. Да ты посмотри, они из-за копейки в ад души свои готовы послать. Дрянь людишки, неча сказать… Ну ладно, подсобим. Дело-то Божье.
- Спасибо, Семен Иванович.
Когда воевода появился на площади перед собором, там уже все было готово к жребию. Толпа любопытных окружила спорщиков, те же, налившись как вареные раки кровью, сверкали друг на друга очами, из которых, казалось, вот-вот вылетят молнии. Дьяк Алексашка держал в руках два восковых шарика, за которыми успел сбегать в приказную избу. Он выцарапал на них имена обоих купцов и протянул воеводе.
- Подь сюда, - воевода поманил пальцем здоровенного стрельца, поскольку для жребия по правилам выбирались самые высокие люди. - Сымай шапку.
Стрелец снял шапку, и воевода кинул в нее шарики. Потом вытащил из толпы высоченного, с придурковатым лицом крестьянина и протянул ему шапку.
- Тяни шарик.
Засучив рукава, крестьянин запустил руку в шапку. Все замерли. Утихли крики, смех. Сейчас должно было состояться самое главное.
- На, - крестьянин протянул восковой шарик воеводе.
- Парамон! - торжественно выкликнул тот нацарапанное на шарике имя.
Кривоногий радостно хлопнул в ладоши, а белобородый открыл рот и начал хватать им воздух, как выброшенный на берег карась.
- Это как же? - наконец просипел он.
- Ну чего, съел? - хихикнул Кривоногий.
- Съел! - заорал белобородый и врезал со стуком своему недругу кулаком по голове, а потом вцепился ему в бороду. Толпа бросилась их разнимать, началась куча мала, но все же вскоре драчунов удалось растащить в стороны.
- Слышь, никому не скажу, - прошептал дьяк Алексашка утиравшему кровь из разбитого носа белобородому. - Но кто ж все-таки прав был?
- А черт его поймет, - вздохнул белобородый. - Оба в усмерть пьяные были, когда договор заключали…
Вернувшись в приказную избу, воевода глотнул чарку кваса и недовольно глянул в окно. Около ворот ждала толпа челобитников, с которыми предстояло еще разобраться. А на воеводу как раз нашла лень, что бывало с ним нечасто. Но никуда не денешься - надо работать.
- Эх, прав батюшка Никодим, тяжела доля человека государева. Правильно, Алексашка?
- Сущая правда, - с готовностью кивнул Алексашка. Уж кому, как ни ему, была знакома эта истина. Ох, как туго приходилось порой ему. Воеводе-то что - он из знатных, из дворян, а вот хуже всего работящему люду, подьячим приходится. Алексашка подьячим был в одном из московских приказов, помнит, однажды дьяк пораньше ушел, а братия загуляла и ничего не сделала. Увидев это, он приказал утром всех к столам привязать, чтоб до заката работали без отдыха и никуда уйти не могли бы. А уж секли постоянно. В народе даже поговаривали, что дьяков специально с детства к розгам приучают, чтобы потом на службе государевой легче было. А то непривычный человек долго не проживет так. Да, туговато Алексашке в первопрестольной приходилось. Хоть и подворовывал, и мзду брал за мелкие делишки, за то, что словечко замолвит иль бумагу какую справит, но с радостью принял, когда его сюда с воеводой перевели. Намного легче стало, и сытнее, и уважения больше. Нет, ему лучше подальше от Москвы держаться.
- Пущай следующего челобитчика зовут, - вздохнув, махнул рукой воевода, готовый приступить к работе.
За выслушиванием жалоб, причитаний, обвинений, порой совсем несусветных, подошло время обеда. Обычно день у воеводы начинался с восходом солнца. Позавтракав и отстояв заутреню, он шел в приказную избу и занимался там хозяйственными вопросами, судебными делами, приемом земских и посадских старост, а дело это нелегкое, выдержки и сил требующее. Обед на Руси обычно затевался в полдень, после чего сон - дело святое для каждого православного. Потом опять дела, которые не успел доделать, ужин, вечеря в церкви, и как солнышко сядет - на боковую. От распорядка этого воевода почти не отходил и любил все делать со вкусом - поесть сытно, поспать сладко, а дела государственные провести с выгодой для себя.
- Ну пока хватит, - сказал воевода, выпроводив за порог очередного челобитчика.
Сегодня он намеревался отобедать не дома, а в гостях. В сопровождении двух стрельцов, с которыми редко расставался, зная буйный нрав иных местных жителей, он направился к дому губного старосты. За высоким частоколом виднелся двухэтажный островерхий терем. Конюшни, сараи, кладовые - ими был застроен весь двор. Окна в тереме были узкие и маленькие, бревна толстые, постройка выглядела крепкой и походила на крепость. Да порой такие здания и служили крепостями. Если враг преодолевал ров и стены деревянного кремля, то такие терема, где проживали знатные люди с многочисленной семьей, хорошо вооруженной челядью, могли обороняться долго.
Когда воевода шагнул во двор, над которым стоял запах навоза, домашней скотины, то дворня при его виде заметалась, начала кланяться, побежали предупредить хозяина о знатном госте.
Пройдя в светелку, воевода крикнул:
- Встречай гостей дорогих, Егорий!
Староста восседал за длинным, покрытым красной скатертью столом. На его лице застыло привычное унылое выражение, но при виде воеводы он попытался изобразить радость, встал, протянул руки, провел, как требуется по обычаю, гостя к столу и усадил рядом с собой.
- Рад тебе, Семен Иванович. Спасибо, что зашел. Откушай трапезы скромной, пожалуйста. Может, и о делах наших скорбных словечком-другим перекинемся.
- Ох, от дел этих голова, что чугунное ядро, тяжела. Засуетилась дворня. Вскоре стол был заставлен судками, кастрюлями да блюдами, литыми из олова да серебра, а также фарфоровыми тарелками, кувшинчиками с напитками. Около стола стоял ключник, готовый выполнить повеления хозяина или его гостя. Воевода удовлетворенно хмыкнул, обозрев стол, и принялся за еду.
Чего тут только не было: пироги с мясом и капустой, свинина и зайчатина под соусом, щи с курицей, прозванные в народе богатыми щами, привезенные купцами с самой Волги соленая осетрина и икорка, три вида паштетов. Все это разбавлялось добрым церковным вином, а еще винами заморскими - мальвазией, рейнским. А на десерт были яблоки в патоке, пастила, сахарные пряники.
Вскоре воевода откинулся к стене, отдуваясь и тяжело дыша.
- Отведай еще мизюню из арбузов - редкостная вещь, - предложил губной староста.
- Нет, не могу боле, - замахал рукой воевода.
- Что-то ты маловато откушал сегодня. Хоть воевода и слопал столько, сколько трем мужикам вряд ли под силу, но в словах старосты не было никакой издевки. На Руси всегда считалось для хозяев делом чести накормить гостя и воспринималось как обида, если он мало ел. В былые времена, когда уважаемый гость не мог больше пить и есть, хозяин, а иногда и его жена и дети становились на колени и умоляли съесть хоть еще немножечко.
- Ох, хорошо накормил, хватит с меня. Лучше расскажи, как в именье свое съездил. Небось опять с девками развлекался, - шутливо погрозил пальцем воевода.
- Да съездили не так, чтобы плохо, но вот хорошо ли? Была у меня одна мысль, как разбойника из леса выманить.
- Что за мысль? Почему мне не сказал? - забеспокоился воевода.
- Так неясно было, как все обернется. Теперь, когда ничего не получилось, вот огорчением своим с тобой и поделюсь. Помнишь Варвару?
- Хорошая девка, как ее забудешь.
- Несчастие с ней.
- Что, заболела аль померла? - без особого интереса спросил воевода.
- Хуже; С разбойниками связалась.
- Вот это да!
- Хотели мы через нее схватить одного, а потом разговорить его и всю шайку прибрать. Все готово было, засаду устроили, а она, змея, шум подняла и спугнула того разбойничка. Надо б ее теперь проучить хорошенько… Вот только не знаю как - батоги и Сибирь аль просто голову снести?
- Думаю, батогов и Сибири хватит. Чего уж сильно злобствовать?
- Как скажешь. Коль батоги вынесет - пускай в Сибирь ступает. Мне ж ее тоже жалко, хоть и наделала бед немало.
Поболтали. Наконец воевода спросил о том, для чего и пришел сюда:
- К тебе купцы из Владимира не заглядывали?
- Заглядывали.
- Взял чего?
- Хороший ларь сторговал. Говорят, из самого Рима.
- Покажь.
Воевода всегда преисполнялся жгучей завистью, когда у кого-то было то, чего у него самого не было. Губной староста знал эту его слабость и любил иногда позлить его, а иногда, наоборот, умаслить, преподнеся какую-нибудь занимательную безделицу.
- Пошли, в горнице стоит.
По узкой лестнице поднялись на второй этаж. В углу просторной комнаты сидел нескладный дьяк. Черная ряса, крючковатый длинный нос придавали ему сходство с вороном. Около него, водя пальцем по книге, сидел мальчишка лет десяти и вслух читал по складам, водя пальцем по книге. Завидев воеводу, дьяк вскочил и низко поклонился.
- Вот, - сказал губной староста, - учим грамоте сыночка. Хочу, чтоб и читать, и писать не хуже всяких попов умел.
- Оно, конечно, не плохо. Только грамота вещь опасная. Порой один вред от нее, - поморщился воевода.
- Нет, если по святым книгам учить, то вреда не будет. Да и зря что ль говорят - не учась и лапти не сплетешь.
- Верно. Но говорят и так: идти в науку - терпеть муку… Да вы не смущайтесь, продолжайте, - сказал он мальчишке и дьяку. - Может, и правда дело нужное.
Дьяк вновь склонился над большой старинной книгой в кожаном переплете, с обложкой из воловьей кожи, отделанной серебром и каменьями, и сказал:
- Тут не так читать надо. Забыл, что ли? Повторяй. Мальчишка вновь с натугой стал читать по складам святые строки.
Расхваленный ларь стоял в углу. Сработан он был на самом деле искусно - три ценных породы дерева разных оттенков образовывали красивый затейливый узор, на отделанной серебром и медью крышке была изображена тайная вечеря. Глаза у воеводы жадно загорелись. Вместе с тем его охватило справедливое негодование. Ну, купцы владимирские дешево отделались от него, воеводы, - подарили пустяковину, а такую вещь хорошую даже не показали. Вот досада. Интересно, почему они обошли его? Опасались, что мало заплатит? Ну, может, много и не дал бы, но хоть что-то бы заплатил, даром не стал бы брать. Ну ничего, в следующий раз он по всей строгости с ними поступать будет, без поблажек. Забудут они дорогу в эти края.
- Добрая вещь, - сказал воевода. - Не продашь?
- Не могу. Я такой ларь давно искал.
- Слушай, а может…

Предыдущая страница 14 Следующая страница


15 Илья Стальнов

- Нет, не могу, и не проси. Все, что угодно, но эта вещица мне по сердцу пришлась.
Воевода знал, что староста упрям и тоже падок до хороших вещей, так что уламывать его бесполезно. А надавить, припугнуть - так нисколько губной староста его не боится. Очень хитер, во дворе государевом поддержку имеет, да кроме того, не раз самого воеводу выручал и дельным советом ему помогал. Нет, связываться с ним нельзя. Так что воевода только вздохнул и еще раз про себя пообещал показать владимирским купцам, коль придется свидеться, кузькину мать.
- Азмъ есть, - читал мальчишка.
- А по какой книге сына учишь? - спросил воевода, желая перевести на другую тему разговор.
- Знатная книга. «Апостол» называется. Ну-ка, Епифашка, покажь воеводе книгу.
Дьяк захлопнул ее и, поклонившись опять, преподнес гостю.
- Редкостная вещь, - воевода пролистнул страницы, исписанные аккуратным почерком неизвестного монастырского писца - в монастырях и создавались в те времена книги.
- Редкостная, - согласился губной староста. - Да вот подпорчена слегка. Двух листов не хватает, а два углем исчерканы.
- Где это? - заинтересовался воевода.
- Вот, - губной староста взял книгу, которая весила несколько килограммов, и раскрыл ее на исчерканной беспорядочными линиями странице. Вслед за ней два листа были грубо, «с мясом» вырваны. Воевода взял книгу и погладил страницы.
- Где ж ты ее взял?
- Да один посадский наш купец по случаю продал. Давно я его не видел - запропастился куда-то. А книга даже ценнее, чем ты думаешь. Монах один заглядывал, говорил, что книг таких раз-два и обчелся. Только у царя такая и у боярина думного Одоевского есть, да еще в монастыре Новодевичьем хранится. Повезло мне с ней.
- А за сколько ты ее купил?
- Да недешево, - губной староста назвал сумму и нарочно прибавил вдвое, чтобы сразу отшибить у воеводы желание выцыганить эту вещь.
- Продай, я тебе столько же дам… Нет, тогда тебе выгоды не будет. На гривенник больше даю.
- Нет, как можно. Вещь святая.
- Вдвое больше даю!
Такой прыти от прижимистого воеводы Егорий не ждал. Может, он и продал бы за такую цену эту книгу, но в нем проснулись упрямство и желание сделать наперекор.
- Нет, никак не могу.
Они спустились вниз и вновь уселись за стол. Расстроенный воевода налил в серебряный кубок немного водки и опрокинул ее, заев редиской. А потом с новой силой принялся уламывать губного старосту. И чем больше он надавливал на него, тем сильнее упрямствовал Егорий.
- Нет, и закончим на этом, - наконец хлопнул он ладонью по столу.
- Прошу очень, продай.
- Ладно, бери ларь, - устало произнес губной староста, которому все это надоело. - За сколько взял, за столько и отдам. А книгу не дам. Монах сказал, что она удачу в дом приносит. А я удачу ни на какие деньги не променяю. Мне удача эта ох как нужна.
- Хорошо, - угрюмо произнес воевода. - Хоть ларь.
Тут в комнату вошел запыхавшийся, красный и потный стрелец. Видать, только что с коня.
- Разрешите слово молвить?
- Ну, чего там? - недовольно спросил губной староста, из которого воевода сегодня все жилы своими просьбами вытянул.
- Как ты уехал, так разбойники дом подпалили и налетели на починок - хотели Варвару отбить. Чтобы, значитца, тебя, староста, с носом оставить.
- Как?! - встрепенулся староста. Ему стало обидно, что не послушался он управляющего и не организовал в починке хорошую засаду. Понадеялся на то, что разбойничий нрав хорошо знает, и ошибся.
- Ну чего, думаю, не удалось разбойникам нашего старосту с носом оставить? - усмехнулся воевода.
- Оно, конечно…

АТЛАНТИДА. СХВАТКА В ГОРАХ

Стрелы атлантов находили свои цели. Касмассцы валились на камни и скатывались вниз, но ничто не могло остановить их. Нападавшие нахлынули на боевой строй атлантов, напарываясь на пики и падая под ударами мечей, умирая, пытались руками, а кто и зубами впиться во врагов. Они упрямо лезли вперед. Их было много. И наконец они смяли строй. Враги перемешались. Забурлил водоворот человеческих тел. Если хочешь жить, успевай поворачиваться, рубить, парировать удары, снова рубить, колоть.
Сталь мечей - на камень дротиков и топоров. Бронза лат - на дубленую непробиваемость особо выделанных шкур, от которых отскакивали лезвия. Умение и опыт атлантов - на неуемную ярость и презрение к смерти касмассцев.
Принц принял удар тяжелого топора на щит и рубанул в ответ по чьей-то руке - визг касмассца немного прибавил к общему шуму - диким крикам, проклятиям, лязгу стали. В спину по доспехам пришелся скользящий удар, и принц едва удержался на ногах. Хуже всего сейчас упасть. Подняться шансов будет немного.
Чье-то тело покатилось под ноги, принц едва устоял и увидел рядом огромного дикаря с узловатой деревянной дубиной, занесенной для удара. Крякнув, дикарь начал опускать дубину. Потом осел. Со смехом из его спины выдернул свой меч проводник.
- Спасибо! - прокричал принц.
Но Аргон не слушал. Он снова был в гуще битвы. Она доставляла ему искреннее удовольствие.
Атланты дрались отлично. Боевая выучка и слаженность позволили в самом начале нанести существенный урон касмассцам. И сталь выигрывала у камня. Много нападавших валялись мертвыми. Но дикарей было больше. Даже если бы остался один, он с тем же нечеловеческим визгом тянулся бы к горлу врага. Атланты устали. Все попытки восстановить боевой порядок проваливались. Он тут же рассыпался под новым напором потных, вонючих орущих дикарей.
Воспользовавшись секундной передышкой, принц огляделся, ища Видящего мага. Тот не принимал участие в драке - он ни разу в жизни не поднял руку с мечом на человека. Но солдаты защищали его отчаянно, особенно старался Раомон Скиталец, так что ни один дикарь не смог приблизиться к Хакмасу. По плечу мага текла кровь - в самом начале схватки в него угодил острый камень.
- Надо вперед! - что есть силы завопил проводник, так что его крик перекрыл шум.
Но вперед путь был закрыт. Атланты, начинали сдавать позиции. И принц понял, что они проигрывают схватку.
- Свет! - неожиданно закричал Видящий маг. Атланты поняли, в чем дело, и получили шанс. Видящий маг вскинул руку, выбрасывая вверх круглый предмет. Шарик вспыхнул, как множество солнц, на мгновение в глазах касмассцев потемнело. Атланты же, знающие этот старый фокус, рванулись вперед, смогли перегруппироваться и начали быстро сминать толпу дикарей.
Шансы уравнялись. Опять принц колол, рубил, отражал удары. Меч погрузился в чью-то шею. Потом рубанул по пальцам. Скольких он уже достал? Нет времени считать. Может, пятерых, а может, и больше. Рука устала. Она отнималась. И сам лязг боя будто глох, все как бы уходило в сторону, плыло. Тело было избито, по нему пришлось уже немало ударов, но боли не было - она придет потом. Принц действовал автоматически, сознание все меньше принимало участие в происходящем. Принц благодарил небо, что у него были не только учителя, объяснявшие ему философию и раскрывавшие тайны природы, но и те, кто научил его владеть мечом, притом научил неплохо…
Принц все-таки упал на колено. Получил еще один удар в спину и увидел перед собой ползущего по камням муравья. Откатился в сторону, ожидая последнего удара. Но его не последовало. Трое солдат окружили принца, не давая дикарям приблизиться к нему. Он вскочил и опять ринулся в бой.
Передышка, вызванная взрывом светового шарика, позволила на время отсрочить неизбежное. Но дикари опять начали наседать. Солдат вокруг принца разметало, они отчаянно бились, но не могли сдержать напор. Когда меч выпал из онемевшей руки, принц понял, что это все.
Удар в бок едва не снес принца, но он удержался на ногах. А потом сильные руки схватили его за плечи.
- Быстрее, принц, - послышался голос Раомона.
Последний удар по доспехам пришелся в спину. Принц опять упал на камни и уткнулся лицом в сухую теплую землю. Он был не в силах подняться снова. И сейчас должна была прийти смерть…

РУСЬ. СТРАХИ НОЧНОГО ГОРОДА

Тлеющая лучина отбрасывала слабый свет на четырех человек, рассевшихся в маленькой избе на окраине города. Обычно православные отходят ко сну с заходом солнца, но у этих людей не было намерения в эту ночь сладко спать. Планы у них были иные.
Убивец постукивал пальцами по лезвию своего любимого топора, татарин сидел неподвижно, скрестив руки на груди, и напоминал чем-то статую восточного божка. Герасим Косорукий, как обычно, ежился, зябко обхватив плечи руками, хотя вовсе не было холодно. Гришка нервно теребил рукав своей рубахи. Кабатчик Иосиф неторопливо напутствовал всех. Трудно было поверить, что этот человек может говорить так веско, убедительно и властно. Сейчас это не был убогий, жалкий горбун - выглядел он человеком серьезным и суровым.
- Вытащить его из дому проще простого, - сказал Хромой Иосиф. - Нужно только сказать, что…
Кабатчик произнес слова, которые должны были служить ключом к дальнейшим действиям, и потребовал у татарина:
- Повтори.
- Да чего повторять? - татарин заулыбался беззубым ртом и сразу утратил сходство с каменной языческой статуей. - Голова, чай, не пустая.
- Я говорю, повтори, откуда ты, кто, что тебе надобно. Ошибешься хоть в чем-то - головы не сносить.
- А мне и так ее не сносить. Как и всем нам. И тебе тоже, Иосиф.
- Типун тебе на язык. Повторяй.
Растягивая слова и ухмыляясь, татарин повторил, что ему говорил Хромой, слово в слово. Память у Хана была прекрасная, мозги варили, да и любил он полицедействовать и имел к этому способности не хуже, чем у ярмарочных скоморохов. Именно поэтому его и выбрали для самой ответственной роли.
- Пора, - хлопнул кабатчик ладонью по столу. - Гришка, ты понял, где тот дом находится?
- Понял.
Хромой Иосиф и сам мог бы провести туда разбойников, но опасался, что ночью его может кто-то случайно узнать, и тогда он будет уличен при всем честном народе.
- Повтори, - потребовал Хромой.
Гришка повторил.
Иосиф зажег свечку перед иконой в углу, перекрестился, поцеловал» святой образ. То же самое проделали Гришка, Хан, Герасим. А Убивец упал на колени, пробил со стуком несколько поклонов, истово шепча под нос молитву.
- Идите, - сказал Хромой Иосиф.
Полная луна хорошо освещала город, что для лихого дела было условием неудобным. Ноги у Гришки были словно ватные, мысли темные и отчаянные. Опять кровь. Как же можно убивать человека, который не сделал тебе ничего плохого и которого ты не видел ни разу в жизни?
Пробирались они поодиночке, чтобы не привлекать лишнего внимания и при опасности быстрее раствориться в ночи, но вместе с тем не теряли друг друга из вида, поскольку в городе хорошо ориентировался только Гришка. Улицы были пустынны. Лишь пропившийся до исподнего мужик дремал около кабака, ночной гуляка пробирался к своей зазнобушке, чтобы сполна насладиться ее прелестями, да вдалеке промелькнули силуэты стрельцов в островерхих шапках - они охраняли ночной покой горожан.
До нужного места компания добралась без происшествий. Около длинного забора, откуда открывался хороший обзор на дом, разбойники сбились в кучу, чтобы обсудить дальнейшие свои действия.
- Он вон той дорожкой пойдет, - сказал татарин. - И за этот угол обязательно завернет. Ежели там встать, то он вас не заметит. Главное, сразу наверняка бить. Поговаривают, что боец он шибко умелый, запросто отбиться может.
- Ничего, рука не дрогнет, - сказал Косорукий Герасим. Хоть и был он хил и болезнен, но никто лучше его не знал, как отправить человека на тот свет.
- Гришка станет туда, - приказал татарин. - С того места округа вся видна. Если какая опасность - стража аль еще чего серьезное, - свистнешь.
Все заняли свои места. Человек, живший в этом доме, уже приговорен к смерти, и вряд ли что спасет его. А ему, Гришке, уже никогда не вырваться из этой кровавой круговерти. Ох, худо…
Дворянину Матвею Семеновичу не спалось. Как всегда, в полнолуние у него болели кости и ныли старые раны, полученные в жестоких боях с врагами государства Российского. Много чего хранила его память, многое пришлось ему испытать, передумать за годы своей жизни. Помнил он моменты, когда казалось, что погибла Россия, упала и не поднимется больше православная вера. Помнил, как куражились иноземцы, разная сволочь и свой русский сброд, как разрасталась, будто черная туча ложилась на землю православную, смута и разорение. Ложь и корысть, глупость и трусость правили бал. Кулаки сжимались у Матвея, когда вспоминал он все это. Будто вчера было. Ох, как тяжело тогда приходилось тем, у кого честь и любовь к отчизне в крови. Но радостно было вспомнить, как проснулся, очнулся ото сна, сбросил оковы предательства и позора народ русский, собрал все то сильное и хорошее, что было в нем, и скинул с себя ненавистных кровососов. Бежали тогда поляки так, что пятки сверкали. Но пограбили они хорошо матушку-Русь. Целый обоз ценностей из первопрестольной увезли. Помнил Матвей, как отряд под его командованием догнал обоз, как бились с поляками и казаками - в плен никого не брали. Но не получилось - исчез обоз. А деньга та очень бы казне пригодилась. Сколько лет прошло. Сколько сил потрачено, чтобы выведать хоть чего-то об обозе, но как было все покрыто тайной, так и осталось.
В дверь комнаты, где в полумраке, разгоняемом лишь трепещущим огоньком одинокой свечи, сидел Матвей Семенович, постучался холоп Степаша, вялый и сонный.
- Человек к тебе, хозяин, просится. Морда басурманская. Гнать его в шею? - деловито осведомился холоп.
- А чего хочет?
- Говорит, дело к тебе важное имеет. Еще говорит, что из столицы самой приехал. Врет. В Москве морду такую басурманскую давно бы в Сибирь сослали.
- Зови его быстрее!
Через некоторое время недовольный холоп завел в комнату татарина, который отвесил низкий учтивый поклон.
Боярин исподлобья, оценивающим взором обвел посетителя. Что и говорить - морда не особенно приятная. Хотя что еще ждать от холопа? Обычная холопская морда - хитрая, якобы покорная, но глумливая.
- С чем пришел?
- Пожаловал по тайному делу от боярского сына Владимира. Нет ли здесь лишних ушей?
- Нет, мои слуги не приучены подслушивать под дверями. Говори спокойно.
- Думный боярин Владимир Скоромный получил твое письмо и послал к тебе своего ближайшего помощника боярина Хлопова.
- А чего он сам не пришел? - спросил Матвей. Что-то не нравилось ему в посетителе, настораживало его.
- Не хочет, чтобы пока вас вместе видели. Человек в городе он новый, может привлечь внимание, коль к тебе заявится. Хочет свидеться осторожно, а потому приказал звать тебя на постоялый двор, где бы вы могли то тайное дело спокойно обсудить. Ну а мне больше говорить не ведено.
- Ладно. А где посыльный мой Кузьма?
- Думный боярин его у себя оставил на случай, если с вестью срочно послать понадобится сюда.
- Хм, - нахмурился Матвей. Гость говорил все вроде бы складно, но все равно что-то в его словах и поведении вызывало тревогу. - Ладно, пошли.
- С собой лучше тебе никого не брать, чтобы лишнего внимания не привлекать, - сказал татарин.
- Я никогда никого с собой не беру. Не родился еще тот, кто мою жизнь оборвать может.
Матвей ушел в другую комнату и вскоре появился в добротном зеленом походном кафтане с прицепленной к богатому красному, вышитому серебром поясу тяжелой саблей. Еще за пояс был заткнут длинноствольный пистоль, не слишком удобный, но зато надежный и с хорошим боем.
- Эй, Степашка, запри получше ворота и никого, кроме меня, не впускай и не выпускай, - распорядился Матвей.
- Будет сделано, - кивнул с готовностью холоп, позевывая.
- Ну что, гость дорогой, пошли…
Гришка добросовестно глядел по сторонам в надежде, что кто-нибудь появится и можно будет подать сигнал тревоги и сорвать кровавое дело. Еще он надеялся, что дворянин откажется идти ночью незнамо куда лишь по предложению подозрительного татарина. А еще, может быть, что тучи, наползающие на луну, закроют ее в самый ответственный момент, и в суете жертве удастся ускользнуть из рук убийц.
Заскрипела дверь терема, послышались голоса:
- Ни черта не видать.
Действительно, туча закрыла луну, и на миг землей овладела кромешная тьма.
- Возьми, хозяин, фонарь.
Тут луна выглянула снова, и Гришка смог хорошо разглядеть их. Боярин шел (прямой, высокий) уверенной легкой походкой. Рядом семенил татарин, в его руках горел фонарь, отбрасывающий луч на его спутника и дорогуГришку затошнило. Сейчас этого человека убьют. И на совесть ляжет еще один тяжелый камень. И тут Гришка понял, что должен порвать стягивающую его цепь убийств, жестоких грешных дел, свидетелем, а то и соучастником которых ему довелось быть. Тем более что терять ему теперь нечего. И Сила, и Варвара потеряны навсегда, душа его, похоже, погублена, и можно попытаться спасти ее, заслужив хоть немножко снисхождения у Господа.
Гришка сунул два пальца в рот и отчаянно, изо всех сил, как только мог, засвистел. Его свист пролетел над спящим городом, привыкшим к ночной тишине и покою, заметался меж черных курных изб, деревянных церквушек, отразился от стен пятиглавого собора и замер где-то в лесу. Он переполошил народ. Захлопали ставни, забегала в тереме дворянина Матвея хорошо обученная и готовая ко всяким неожиданностям дворня.
Чертыхаясь, Евлампий и Герасим выскочили из засады и бросились прочь. По опыту они знали, что в таких случаях нужно как можно быстрее уносить ноги и как можно меньше думать о судьбе товарищей - каждый выбирается как может.
Матвей настороженно огляделся, заметил бегущие фигуры, и тут подозрения в нем вспыхнули с новой силой, превращаясь в твердую уверенность, что дело нечисто.
- Что это? - спросил он у своего спутника.
- Да пьянь, наверное, расшалилась.
- Что-то ты не то говоришь, - дворянин взял Хана за рукав. - Эй, Ванька, Семен, тащите веревки!
Татарин дернулся и выхватил из-за пазухи нож с длинным тонким, тускло блеснувшим в свете луны лезвием. Он хотел в одиночку докончить то, что не удалось сделать его собратьям, но клинок не достиг цели - боярин проворно отскочил. В следующий миг на разбойничью голову обрушился увесистый кулак, и татарин растянулся на земле, силясь прийти в себя. Через три секунды он готов был вскочить и кинуться в бой, но сверкнула сабля. Матвей, подождавший, пока Хан очухается, ударил его плашмя, чтобы не убить, а оглушить и доставить странного посланца на допрос. Но он недооценил проворства и живучести татарина. В последний момент тот успел откатиться в сторону, и удар пришелся мимо. Хан вскочил и во всю мочь припустился наутек.
Боярин Матвей хотел было кинуться за ним следом, но мешал длинный кафтан. Да и татарин, с которым было трудно тягаться в беге, уже шмыгнул за забор и растворился, как привидение, в ночной тьме. Луна снова зашла за тучу, свеча в оброненном фонаре погасла, снова ничего не было видно.
- Жив, хозяин? - спросил холоп Степашка с длинной оглоблей в руках.
- Жив.
- Вряд ли мы их поймаем. Убегли… - произнес Степашка с надеждой, что его и других слуг хозяин не заставит ночью гоняться за таинственными убийцами.
- Не поймаем, - кивнул Матвей. - Давай домой. И до утра сторожить, чтоб не запалили нас невзначай.
В доме Матвей уселся за свой стол, задумчиво глядя на свои переплетенные сильные пальцы. Ему было ясно, как Божий день, что его хотели заманить в ловушку. Кто - вот вопрос. Скорее всего лесная братия. Ведь не только он мог узнать тогда атамана, но и Роман мог узнать его. Узнал и решил разделаться на всякий случай. Но откуда он проведал, что отправлено письмо думному боярину? И что Матвей ждет вестей из Москвы? Ответ тут может быть один - разбойники перехватили гонца с посланием. И непонятно, знали они наверняка, что он поедет, или напоролись на него случайно. И что сталось с Кузьмой? Погиб, наверное. Жаль, добрый был вояка, хорошо они вместе повоевали, не в одной битве участвовали.
Матвей вздохнул, вытер рукавом пот со лба. Да» до боли жалко Кузьму. Ну а если не случайно наткнулись на него лихие люди, если ждали его в засаде? Очень похоже на то, ведь одет он был небогато - чего на него нападать? По случаю наткнулись? Тогда бы не одолели, прорвался. Нет, чтобы с Кузьмой справиться, нужно было хорошую засаду подготовить. Если на него напали не случайно, если его ждали на дороге, то…
Пока Матвей ломал голову над этими вопросами, его спаситель, прислонившись к церковной ограде, размышлял, что же ему теперь делать. Идти на все четыре стороны? Остаться в городе? Нет, так он быстро сгинет. Да и разбойнички тогда постараются его отыскать, и не жизнь будет, а постоянный кошмар, ожидание смерти, как под домокловым мечом. Вернуться в логово? Да за то, что такое серьезное дело сорвал, разговор один - камень на шею и в болото. Да перед тем еще поизгаляются - ноги, руки поотрубают или что еще, - тут у братьев фантазия работает, случая от души поразвлечься не упустят.
Мысли у Гришки путались, были скованы страхом, отчаянием, но когда он успокоился, то понял, что не так все плохо. Вся вина его заключалась в том, что он подал знак, засвистел. Но ведь никто не знает, что повода для сигнала не было. И никто не узнает, если вести себя уверенно, а врать нагло.
С самого начала был уговор - если придется разбегаться, то встретятся на окраине кладбища возле старой часовни. Гришка решил: была не была, он возвращается к разбойникам.
Путь его лежал через все кладбище, на котором горожане хоронили своих покойников не одну сотню лет. В таком месте неясные ночные шорохи, смутные очертания крестов, темные массы деревьев воспринимаются зловеще. Гришка шарахался от каждой тени и проклинал себя, что пошел этой, а не окольной дорогой, которая, правда, была более длинной. Кто же в полнолуние на кладбище заглядывает? Только сумасшедший. Ведь это самое время для разгула всякой нечисти. Евлампий, видать, совсем ее не боится, если здесь на встречу уговорился. Может, хоть и молится Богу, и денег на храм не жалеет, запродал-таки душу дьяволу, вот и не опасается теперь никакой нечистой силы. Зря. Дьявол, он ни чести, ни благодарности не знает. «Хотя о чем это я? - подумал Гришка. - Евлампий же считает себя православным. Бр-р, ну и мысли в таком месте в такую ночь».
Гришка споткнулся и едва не упал в свежевырытую могилу, ударился коленом и взвыл от боли. Когда он поднял глаза, то внутри его все оборвалось.
- Господи, спаси и оборони, - прошептал он неживыми губами.
Метрах в десяти от него маячили бестелесные фигуры. Нечистый - накликалтаки!
- Свят, свят, - Гришка быстро перекрестился и тут же понял, какую глупость спорол. Это были Герасим, Евлампий и Хан, на фоне крестов и в серебряном свете луны выглядевшие пришельцами с того света.
Гришка подошел к ним, пытаясь унять бешено бьющееся сердце. Главное, чтобы голос не дрожал и звучал естественно. Чтобы они сразу не поняли, что он их просто-напросто дурит. Ох, голос всегда был его врагом, жил будто отдельной жизнью, начинал дрожать, становился тонким в самые неподходящие минуты. Гришка молился, чтобы он не подвел его сейчас.
- Гришка, ты, мать твою? - злобно прошипел Убивец, увидев его. - Ты чего, дурачина, там рассвистался?
- А чего мне не свистеть, коль пятеро дозорных стрельцов появились, - голос готов был предать, подвести Гришку, но он пока справлялся с ним, и слова звучали хоть и тонко, но более-менее уверенно. - Из-за туч я их поздновато заметил. Еще немного - и всех бы они нас повязали.
- Ты ж такое дело испортил, - зловеще шепнул Герасим Косорукий и легонько ткнул Гришку острием ножа в спину. - Надо б тебя порешить. Вот и могилка уже выкопана - людям лишне трудиться не придется.
- Тебя бы уже на дыбе подвешивали, если б я не засвистел, - огрызнулся Гришка, чувствуя, как по спине стекает холодный пот. Но страх уже уступал место злости, а злость придала уверенность, так что голос перестал дрожать.
- Да оставь ты его, - махнул рукой татарин. - Чего крысишься? Ну не порешили боярина, так кто виноват, что стрельцы по ночам по городу шастают? Вон мне по голове досталось пудовым кулачищем - а я и то ничего.
- Сдается мне, что от Гришки все беды. - Рука Убивца легла на топор. - Куда не пойдем с ним, обязательно что-то приключается.
- Так можно на кого угодно наговорить, - опять вступился за мальчишку татарин. - Он же наш, лихой человек будет. А тебе, Евлампий, лишь бы за топор свой хвататься. Не по справедливости человека без причины жизни лишать.
- Ладно, пока погодим, - зловеще произнес Евлампий.
Переночевали разбойники в заранее присмотренной заброшенной избе, а с утра пораньше, невыспавшиеся, угрюмые, поплелись в логово. Солнце было уже в зените, когда они достигли его.
- Ну что там, прибрали раба Божьего? - спросил Мефодий Пузо. Он опять жевал - в его руках была краюха хлеба. Возвращающихся он увидел первым, поскольку сидел на бревне и лениво глазел на «болото.
- Куда там, - махнул рукой Герасим. - Вон, стервец Гришка, всю историю нам испоганил. Как свистнет - и все.
- Говорю же, сигнал я подавал, чтоб от стрельцов оберечься. - Гришка уже который раз повторял это и готов был сам поверить, что было именно так.
- Сигнал, - заворчал Герасим. - Ох, достанется от атамана на орехи.
- Не, пока не достанется, - покачал головой Мефодий. - Он ранним утром опять в город подался. А как только ушел, так Беспалый вернулся. Жив-здоров, вот только покалечен слегка. Говорит, со стрельцами бился.
Гришкино сердце радостно заколотилось. Может, тогда и Варвара жива и невредима. Ох, хоть бы действительно было так. Мальчишка боялся, что выйдет сейчас Беспалый и скажет - а вот Варвару не уберег, браток.
- И девку с собой притащил, - добавил Мефодий, зевнув.
Тут со стороны землянок появилась Варя. Гришка глядел на нее во все глаза, не двигаясь, будто боясь спугнуть, смотрел, как она подошла к нему, улыбнулась, провела пальцами по его щеке, прямо так же, как в тот первый раз. Убивец, хмурясь, глядел на нее. Узнал 6н ее сразу. Повернувшись к Гришке, он тихо произнес:
- Ну теперь ясно, что за соловей губному старосте песенки про нас насвистывал.
Гришка не раз видел смерть, которая шла по пятам и в последнюю минуту упускала его. Сейчас она глядела мертвыми глазами Евлампия, и спасения на этот раз от нее не было.

Предыдущая страница 15 Следующая страница


Ночь пяти стихий 16

АТЛАНТИДА. КАПИЩЕ ХРУСТАЛЬНОГО ЗМЕЯ

Принц ждал смерти. В бою она не задерживается надолго. Но сейчас медлила.
Что-то изменилось в окружающем мире. Горман застонал. Он понял, чего не хватало. Не хватало лязга стали и звуков ударов.
Принцу помогли приподняться.
Отряд вышел на ровное гладкое подножие невысокого вулкана - это и был Гремящий холм. Касмассцы выстроились вдоль невидимой линии. Они неистовствовали, визжали, сыпали проклятиями на своем языке и на языке атлантов, угрожали копьями и дротиками. Но ни один из них не пересек границы, ни один не решился бросить в пришельцев камень или копье.
Треть отряда полегла. Касмассцы успели уже добить раненых. Часть солдат получили увечья, двое были ранены серьезно. Раомон Скиталец обессиленно сидел на земле, держась за рассеченную ладонь. Видящий маг стоял прямо, и по нему нельзя было сказать, что он только что пережил жестокую битву. То, что осталось позади, его не интересовало, он смотрел вдаль, туда, где была конечная цель путешествия. Но уж Аргон развлекался вовсю. Обнажив обтянутый дубленой кожей зад, он выставил его в сторону своих соплеменников, подзадоривая их ругательствами, которые, судя по всему, носили страшно похабный характер. Недаром каждое восклицание вызывало бурю негодования.
Гремящий холм источал угрозу. Слышался приглушенный рокот. В любую минуту он мог перерасти в грохот, и тогда этот мир вскипит потоками лавы, обрушится на головы пришельцев падающими камнями, пойдет трещинами. И здесь будет именно то, что касмассцы считали адом - царствие внутри Гремящего холма.
Склоны вулкана были облиты отвердевшими потоками базальта. Когда-то это был обычный холм. Славящиеся плодородием земли лежали вокруг него, и люди построили здесь богатый город. О городе теперь напоминали развалины, некогда бывшие высокими, сказочно красивыми башнями, храмами. Виднелась вершина белокаменной пирамиды, рисунки которой принц видел в старинных манускриптах.
Аргон наконец отвлекся от раздразнивания соотечественников и обернулся.
- Вот оно, капище Хрустального змея, - он зло улыбнулся. - Здесь находится его жало. Видящий маг сильный. Он найдет и вырвет его!
- Найдет, - кивнул принц, поднимаясь с земли. Тело было разбитым. Но серьезных ран не было, переломов и опасных ушибов - тоже. Битва для него завершилась на удивление удачно.
Видящий маг вынул из сумки «Бриллиант Таримана» и отметил:
- Камень потеплел.
- Значит, его двойник где-то рядом.
- Он в пирамиде… Оставайтесь здесь, - кивнул Видящий маг солдатам, и это предложение сильно порадовало их. - Я пойду туда.
- Возьми меня, - произнес принц.
- И меня, - воскликнул проводник. - Я мечтал об этом. Я помогу.
- Я не оставлю тебя, мудрый, - произнес твердо Раомон.
Видящий маг кивнул:
- Только возьмите инструменты. Нам придется хорошо поработать.
Неожиданно земля качнулась. Над вулканом заструился дым.
- Извержение может начаться в любую минуту, - сказал принц.
- Тем более нам надо спешить, - воскликнул Видящий маг.
До пирамиды идти было гораздо дальше, чем казалось. Горы скрадывают расстояния. Через час все четверо стояли перед узким проходом в обиталище Хрустального змея.
Внутри было жарко, сухо и пыльно. Пол заливала та же застывшая лава. Тесное помещение было пустым. Освещал его только луч света, падавший из прохода. На стенах были вырезаны иероглифы и изображения рогатых псов. Принц споткнулся обо что-то. Содрогнулся, увидев костяную руку, выглядывавшую прямо из лавы. Извержение застало здесь этого человека, и он так и не смог выбраться.
Видящий маг положил на ладонь «Бриллиант Таримана». Обычный наблюдатель ничего бы не заметил. Но принц, талантливый ученик Первого мага, нашедший третий камень стихий, выдержавший схватку с великаном-карликом в нижнем круге астрала, обладающий от природы особым зрением, глядел на вещи несколько иначе. Он видел громадную энергию, бьющуюся внутри камня, ощущал его токи. И почувствовал, что близнец «Бриллианта Таримана» - «Жало хрустального змея» - где-то рядом, под слоем лавы. Лишь бы его достать. Видящий маг и его спутники готовы были растереть в порошок всю лаву во всей долине и залезть в жерло вулкана, лишь бы добыть «жало».
- Начинаем, - кивнул Видящий маг, взял стальную кирку и сам весьма споро принялся за дело.
Порода была мягкая, и работа шла быстро. Но все равно, чтобы выполнить ее, понадобился бы не один день. Хакмас приказал выдолбить несколько ниш, а потом развязал кожаный мешок, вытащил оттуда несколько свертков и стал засовывать их в ниши.
- Что это? -.спросил Раомон. - Огненный порошок?
- Ты знаешь, что такое огненный порошок? - удивился принц.
- Знаю, - кивнул Раомон. - А также знаю, что секрет его утерян давно. Лишь ходят легенды, что он еще где-то создается.
Видящий маг закончил работу, протянул от мешочков жгут, пропитанный горящим материалом, аккуратно все отмерив. Мешочки должны взорваться одновременно. Он рассчитывал, что взрыв не разрушит верхушку пирамиды.
Выбрались наружу. Тут Хакмас поджег жгут и велел всем спрятаться за валунами.
Принц, лежа на теплой земле, ощущал ее неизмеримую мощь. Трясти вроде бы стало немного больше. Это будет несправедливо, если их накроет извержением вулкана. Сколько сил потрачено, сколько препятствий преодолено. Но принц в очередной раз убеждался, как ничтожны проблемы и суета людей по сравнению с жизнью и буйством стихий.
Послышался грохот. Стены пирамиды выдержали. Внутри была разворочена почва. Немного времени понадобилось, чтобы раскопать уходящий внутрь пирамиды проход. Он был придавлен большой плитой. Опять пригодился огненный порошок. И наконец путь был открыт.
Тут пирамиду затрясло.
- Хрустальный змей гневается, - воскликнул Аргон.
- Ты боишься его? - осведомился принц.
- Я радуюсь его злости!
Принц почувствовал, будто по волосам прошлась чья-то рука, ощутил легкий шелест. Какое-то давление. И ему стало нехорошо. Он знал это ощущение, помнил его. Ему было восемь лет, и это было за минуту до того, как в провинции Паркас, где располагается весенний Императорский дворец, началось землетрясение. Не погиб тогда он лишь чудом.
- Нам надо торопиться! Сейчас взорвется вулкан, - произнес принц.
- Уходите. А я не уйду без «жала», - ответил Видящий маг, отшвыривая последние осколки породы.
- Нет, - крикнул принц.
Видящий маг вынул из кармана светящийся шар, которым обычно освещаются улицы городов Атлантиды. Тот мерцал в темноте, разгораясь и бросая на стены причудливые розовые отблески.
Вниз шла лестница со стершимися ступеньками. Раомон и Аргон наотрез отказались уходить и устремились вслед за своими хозяевами.
Здесь было душно, жарко, давили стены, разрисованные яркими, будто сегодня созданными рисунками. Скоро все очутились в просторном помещении. В центре него стояла металлическая, черного блестящего сплава плита. На ней под прозрачным колпаком находился бриллиант, похожий на «Бриллиант Таримана» - удлиненный, раздваивающийся и действительно напоминающий чем-то змеиное жало. Пол заходил ходуном. Слышался рокот.

- Началось извержение! - воскликнул принц. Видящий маг поднял булыжник и ударил о колпак. Тот не поддался. Тогда принц врезал по нему киркой - без видимого эффекта. И тогда за колпак принялись все трое. Тоже безуспешно. Вместе с тем пол трясло все сильнее.
- Уходите! - приказал Видящий маг.
- Или с тобой. Или никто! - воскликнул принц. - Огненный порошок.
От взрыва порошка купол пошел трещинами. Довершили дело кирки. Видящий маг положил на ладонь бриллиант. И помещение прорезал радостный вопль.
- Вырвано жало у Хрустального змея! - Проводник упал на колени и радостно ударил ладонями по теплому полу.
- Уходим! - прикрикнул Хакмас. Они пробрались наверх. Снаружи шел жар, как из открытой печки. Извержение началось.
- Быстрее! - крикнул принц. Он почувствовал неладное.
Еще раз тряхнуло пол. И узкий луч света, падавший снаружи, исчез.
- Что случилось? - воскликнул Раомон.
- Обрушился кусок скалы и завалил выход, - сказал принц.
- Мы не сдвинем его, - вздохнул Раомон.
- Нет, - покачал головой принц…

РУСЬ. ТОРГ

Роман рассудил здраво, что в самом городе ему пока появляться не след. Если боярина Матвея удалось прикончить, то сейчас в городе такой шум и суета, что ловят и правых, и виноватых. А уж кабак наверняка вверх дном перевернули. Поэтому с Иосифом он заранее договорился встретиться в заброшенном займище у скрытой в лесах просеки.
Всегда готовый к неожиданностям, атаман осторожно выглянул из-за деревьев, внимательно осмотрелся. Непохоже, чтобы здесь сейчас была устроена засада. Успокоившись на этот счет, он бодрым шагом направился к вросшему в землю домику.
Покосившаяся черная избушка вид имела убогий, но большинство крестьянских домов на Руси выглядели не лучше. Стоили они недорого, возводились быстро и легко, так что издавна простой человек не был сильно привязан к земле, завсегда мог сняться и с небогатым скарбом в сопровождении семьи отбыть куда глаза глядят. Страдали от того и крупные землевладельцы, и государь, и это было также одной из причин прикрепления суровыми законами крестьян к земле.
- День добрый, - сказал атаман, распахивая дверь и кивая сидящему за столом кабатчику.
- Заходь, заходь, гость знатный. Чувствуй себя как дома, - Иосиф встал и, лукаво улыбнувшись, отвесил земной поклон атаману.
- Не до церемоний.

Роман уселся на лавку и резко спросил:
- Ну как, с Матвеем ребята мои разобрались?
- Эх, одно расстройство, - махнул рукой Иосиф.
Обделались они, как корова, травы пережравшая. Не то что они с ним ничего сделать не смогли, так он сам их чуть было всех не поубивал.
- Чего такое?
- Того такое. Столько шума - весь город переполошили, а народ сегодня только о том и говорит.
- Сучьи дети! - Атаман так стукнул кулаком по столу, что рассохшиеся доски едва не треснули, а стоявший под рукой кувшин с брагой, который притащил с собой Иосиф, опрокинулся, и вонючая жидкость растеклась по столу и тонкой струйкой потекла на пол.

Атаман вскочил и отряхнул кафтан.
- Сейчас уберем все, твоя милость, - Иосиф вскочил и побежал в угол за тряпкой. Он был рад повременить немного, пока гнев в груди атамановой перекипит.
- Ну, сучьи дети, - повторил атаман, плюхаясь на скамью и качая головой. - Доверил дуракам деньги считать. Поубиваю их всех!
- Да на что тебе этот Матвей сдался? Мало тебе, что ль, дворян, которых попроще прибить можно?
- Знакомец он мой старый. И ненавидит меня пуще всего на свете. И друзья его в Москве тоже меня ненавидят. Есть за что! И если друзья эти в Москве узнают, что я здесь, так слетятся по мою душу, как коршуны. Рыскать повсюду будут, обложат, словно медведя в берлоге. Они - это не ваш дурак-воевода. Коль вцепятся, так не успокоятся, пока до смерти меня не изведут.
- Чем же ты им дорогу перешел?
- Про то долго говорить, да и не твоего ума это дело… Плохо. Теперь Матвей знает, что мне про него все известно.
- Может, пора убираться тебе отсюда? - спросил Иосиф, прищурившись.
- Надо бы, да дела важные держат.
- Тогда на судьбу свою счастливую надейся. Пока она тебя не подводила. Может, еще попробовать его пристукнуть?
- Теперь его врасплох не застать - ушлый, вражина. Да и смысла нет. Наверняка он еще письмо накатал и все продумал.
- Не знаю, что и посоветовать, - с деланной горечью вздохнул кабатчик.
- Да что ты, мозги твои телячьи, присоветовать можешь? Бревно дубовое, так твою растак! - На атамана вновь нахлынула ярость, и он опять двинул кулаком по столу.
Иосиф пожал плечами и решил попридержать язык. Сейчас что ни скажи - все поперек будет, а коль на атамана злость накатит - так под руку не попадайся. Рука у Романа тяжелая. А что касается ругательств и оскорблений, так они на Иосифа вообще не действовали. Пытаться унизить его и наказать таким образом - все равно, что пробовать оглушить быка плевком. Ну и что - матюками обложили да родителей нехорошим словом помянули. Как с гуся вода. Даже посмеивался он всегда над обидчиками. Слова же не розги, от них шрамов не остается. А тот, кто ругается, нервами весь исходит, кровью наливается, горло у него, бедняги, перехватывает, а сердце колотится как бешеное и боль отдается в нем. Так кому от этой ругани хуже приходится - ругающему или обругиваемому? Иосиф любил изредка еще немножко человека подзавести, чтоб тому совсем худо стало. С атаманом, правда, играть в такую игру он не отважился бы.
- У меня для тебя еще новость имеется, - сказал Хромой, когда Роман немного успокоился. - Она поприятнее будет.
- Говори.
- Вроде бы нашли, где книга та бесова лежит. Говорят, точно она.
- Как узнал? - Атаман выпучил глаза и схватил кабатчика за рукав.
- От человека твоего приходили, сказали. Да отпусти, не дави ты мне так руку. Она у меня до сих пор болит после того, как в Новгороде огнем пытали.

Роман отпустил Хромого, и тот откинулся назад, едва не упав с лавки. Иосиф подумал, что никогда еще не видел Романа таким.
- У кого книга?
- Вот тут-то и загвоздка, - сказал Хромой. - В доме самого губного старосты. Трудно тебе туда подступиться будет. Весь двор стрельцами да челядью забит.
- Да хоть у самого Кощея Бессмертного. Сказано, моя книга будет, значит - будет, - атаман еще раз хлопнул по столу - видать, занятие это пришлось ему по душе. - А теперь не мешай мне. Я думать буду.
Хромой незаметно усмехнулся, взял из мешка, стоящего в углу, горсть семечек и вышел из избы, поудобнее расселся на пороге, широко расставив ноги. Теплый ветерок, шелест листьев, пересвист птиц - все это настраивало на душевный лад. И полезли в голову Иосифа воспоминания о его беспокойной жизни.
Чего только он не насмотрелся, чего только не наслушался, чего только не натворил за свои сорок лет. Но раскаянья он не испытывал никогда, поскольку твердо верил, что такие хитрецы, как он, живут для того, чтобы дураков учить. Убежал из дома отца своего - зажиточного корчмаря, прихватив все скопленные родителем деньги, был проклят, братья пообещали найти его и повесить на первом суку. Позже надул своего первого купца, подсунув никуда не годный товар. Промышлял по ярмаркам, умудряясь продавать то не принадлежащую ему корову, то несуществующий воз с зерном. Он всегда успевал исчезнуть, прежде чем жертва понимала, что ее надули. Других мошенников, не таких быстрых и везучих, нередко православные забивали насмерть. Во время голода с такими же, как и он, жуликами скупал и прятал хлеб, а потом продавал пухнущему с голодухи народу втридорога - такие большие деньги пошли, что два компаньона - звероподобные братья Симон и Прок - решили удушить его ночью, чтобы не делиться. Но помогло чутье - всегда хитростью умел отвести удар, упредить его, поэтому удавили братья в ночной тьме не того, кого надо. А Иосиф, прихватив все деньги, сбежал, не забыв, правда, сперва донести на Симона и Прока - их казнили на площади в первопрестольной вместе с двумя старыми каргами, торговавшими человечиной. Довелось хорошо поживиться Иосифу и при Лжедмитрии, и после. Вошел в долю с богатым купцом, возившим товар из самой Англии. Хотел этого купца ограбить, нанял двоих убийц, эти же убийцы после выполнения заказа ограбили его самого и забрали все, заработанное столь тяжким трудом. Это был первый раз, когда Иосиф остался в дураках и при этом едва не расстался с жизнью, получив ножом в живот. Оказался он живучим, выздоровел, но остался гол как сокол. Ох, как плохо было ему тогда. Даже вешаться хотел, видя, как пошли прахом труды стольких лет. Но взял себя в руки и с новой силой принялся за старое. Связался с разбойниками, начал приторговывать краденым и вскоре поправил свое благосостояние. Теперь у него в укромном месте столько серебра и золота закопано, что на десять жизней хватит, чтобы есть, пить от пуза да как сыр в масле кататься.
И все же иногда накатывала на Иосифа тоска и одолевали невеселые думы - а зачем ему все это? И живет не особо весело - не привык в лишние расходы входить. Ни бабы, ни детишек у него нет, один как перст на всем белом свете. Ни об отце, ни о братьях он уже десять лет ничего не слышал. Больше никого у него не было. Но тоска быстро проходила. От жены и детей что толку? Сколько денег на их содержание надо. А от отца и братьев, если только живы они, ничего хорошего ждать не приходится. Да и зачем они ему нужны? А что нужно и что у него есть - это деньги, золотишко и серебро, добра несколько возов. И с каждым днем становится все больше. Вот что греет душу.
- Иосиф, - послышался голос атамана. Кабатчик нехотя поднялся в хату.
- Я кой-чего удумал, - задумчиво произнес Роман. - Твоя помощь понадобится. Большая помощь.
- Помогу, чем могу, - без особого порыва произнес Иосиф. Судя по всему. Роман затевает что-то серьезное и опасное и хочет его в это дело втравить. Уж чем-чем, а шкурой своей Иосиф дорожил.
- Ежели книгу достану, то плевать мне и не наплеваться и на Матвея этого, и на губного старосту, и на самого царя Московского. Уйду, схоронюсь в дальних краях и заживу, как у Христа за пазухой.
- Да что в ней такого, в книге этой?
- Уж не святое слово - их я наслушался. И без особой веры в слово Господне живу, ибо сомнения меня разбирают - а есть ли он вообще.
- Ох, - Иосиф перекрестился. Не любил он, когда поминают без уважения имя Господне - не к добру это.
- Богатство в книге той. Такое, что всем хватит. Коль все хорошо пойдет, так пятьсот рублей - не меньше, откину тебе, братец, от щедрот своих.
- Ух, - как-то утробно ухнул Иосиф, не в силах вымолвить что-то членораздельное. Голова его пошла кругом, когда он представил, какая это прорва денег и как хорошо было бы завладеть ею.
- Вот тебе задаток, - Роман кинул на стол кошель.
- Ух, - снова ухнул кабатчик и, проворно схватив кошель, развязал его. На стол посыпались со звоном серебряные и золотые монеты. Иосиф дрожащими пальцами разгреб драгоценную кучу.
«Ну и ну, - подумал он. - Дурак атаман. Счета деньгам не знает. Эх, если бы всеми его награбленными богатствами да с умом распорядиться… Можно было бы так прокрутиться, что и грабить никакой надобности не стало бы». Но ума торгового, да и желания у Романа нет, а свой ум Иосиф ему не вложит. Нет, но пятьсот рублев зараз - такого счастья он себе даже помыслить не мог, хотя и перепадало ему от шайки неплохо за пособничанье в их делах и продажу краденого.
- Коль все по-моему пойдет, так и ватага нам не нужна будет, - с какой-то угрюмой решимостью и торжественностью произнес Роман. - Они свое сделали, теперь только мешать будут. А если просто оставить их на произвол судьбы злой, так еще остервенеют, меня начнут во всем винить, а глядишь, и станут везде атамана своего искать, - он замолчал, а потом, вздохнув с наигранной горечью, сказал; - Избавиться от них надо. Разом. Ты мне в том поможешь.
- Не, я до убивств не мастак, - обеспокоенно затряс руками кабатчик.
- Дура, слушай.
Иосиф внимательно выслушал атамана и скривился, как от ложки дегтя.
- Гладко ты все. Роман, говоришь, а вот как на деле будет? Почему ты думаешь, что они все сделают как тебе надобно? Ох, ежели что, то за всех страдать моей головушке.
- На деле еще глаже выйдет.
- Твоими бы устами… - кабатчик прищелкнул озабоченно языком и стал Поглаживать пальцами кошель.
- Ну, ежели не желаешь, - атаман потянулся за кошельком, но кабатчик схватил и прижал его к груди, как влюбленный прижимает к сердцу свою голубушку.
- Да ладно, это я так… Сделаю все, как скажешь. Если только вот…
- Что еще?
- Если еще пятьдесят рублев к обещанным прибавишь.
- Еще пятьдесят? - хмыкнул атаман. - Ну и фрукт ты. Хромой. Ну и жаднющий… Двадцать пять тебе за глаза хватит…

АТЛАНТИДА. ЖАЛО ХРУСТАЛЬНОГО ЗМЕЯ

Проклятый Хрустальный змей перехитрил нас! - воскликнул Аргон. - Он закрыл выход. Но я не покорен. Пускай он берет мое тело, но ему не полакомиться моей душой, - в этих словах звучал отчаянный вызов и Хрустальному змею, и преисподней, и всем силам зла. Проводник сплюнул три раза, выражая свое презрение, и опустился на колени, потупив взор. Он решил так и принять свою смерть.
- Не разберем завал, - сказал принц с какой-то обреченной усталостью.
- А на что нам огненный порошок? - произнес спокойно Видящий маг. - У меня осталось еще немного. Должно хватить.
- Нас убьет, осколками. И на лестнице не спрячемся - туннель завалит от быстрого огня! - сказал принц.
- Попробуем.
Грохот был оглушительный. Видящий маг использовал весь оставшийся порошок. Принц лежал, обхватив голову руками, съежившись за плитой. Он ждал удара. Но его не последовало. Только что-то тяжелое навалилось на ноги. И зазвенело в ушах.
Черный порошок развалил скалу, прикрывавшую выход. Но он же и придавил куском плиты ноги принца, похоронил в каменном мешке Аргона и зажал камнями руку Видящего мага. Мешочек с добычей - «Жалом хрустального змея» - отлетел, и камень вывалился из него.
Единственный, кто остался свободен, был Раомон. Он нагнулся и поднял «Жало». Выпрямился, покатал камень на ладони и зачарованно уставился на него. Принц готов был поклясться, что ему прекрасно известны и предназначение камня, и скрытые в нем смысл и сила. Его лицо сияло счастьем и торжеством. - Раомон, помоги! - крикнул принц.
Но тот не обращал внимания на своих спутников. Он стоял, не двигаясь, будто боясь шелохнуться и спугнуть удачу.
- Раомон! - вновь крикнул принц.
Пирамиду тряхнуло снова - сильнее, чем раньше. Раомон сделал шаг к выходу. Потом будто очнулся, огляделся и бросился к стонущему Хакмасу. Схватив инструмент, он начал освобождать застрявшую меж камней руку мага. Ему это удалось. Видящий маг выбрался, и они вдвоем принялись за принца. Тут поработать пришлось побольше. Грохот снаружи усиливался, там творилось нечто страшное.
- Все, - принц выбрался из завала. Сегодня у него был не самый лучший день в жизни - его побили варвары каменными топорами, завалило камнями в пирамиде. Но Боги будто хранили его - ни одного перелома, ни одного серьезного повреждения.
Пирамиду опять тряхнуло, послышался треск, и сверху рухнул каменный блок, едва не задев Видящего мага.
- Пора уходить! - крикнул Раомон.
- Нельзя оставлять Аргона, - возразил Видящий маг и бросился к завалу, за которым был проводник.
- Его жизнь не сравнима с твоей. Видящий маг! - крикнул Раомон. - Мы найдем обратный путь и без него.
- Работай или уходи! - воскликнул принц. Понадобилось несколько минут, чтобы разгрести камни и извлечь Аргона. Тот был цел.
Первым протиснулся наружу Раомон. За ним - Видящий маг. Потом пришла очередь принца. В лицо дохнуло огнем. Он огляделся и оцепенел. По склону текла неторопливо, будто уверенная, что добыча не уйдет, лава. Над вулканов стоял столб черного дыма и сыпались искры.
Рядом что-то ухнуло. Принц огляделся. В трех метрах от него упала здоровая глыба.
- Плевок холма, - сказал Аргон.
- Вперед! - крикнул маг.
Они побежали по склону. Сажа пачкала лицо. Пахло каким-то газом. Дышать было трудно. А сзади их гнал катящийся поток лавы.
Принц думал об одном - лишь бы не свалиться. Он споткнулся пару раз, но удержался на ногах. Поднял распластавшегося Аргона, помог удержаться Раомону.
Наконец, решив, что ушел далеко, он рухнул на землю и едва не потерял сознание. Чьи-то руки подняли его, поволокли прочь. Это пришли на помощь ожидавшие их солдаты.
Когда взор прояснился, он увидел, как лава наползла на пирамиду и теперь вливалась в проход. Принц передернул плечами, представив, что если бы остался там, то сейчас сидел бы на горячей сковородке.
- Гремящий холм не сильно сердится, - заявил проводник. - Бывало многомного страшнее. Лава застынет. Холм успокоится.
Лава действительно двигалась медленнее, но двигалась. Если так дальше пойдет, она докатится и досюда. Между тем касмассцы никуда уходить не собирались. Извержение вулкана вызывало у них бурю восторга. И они мечтали поглядеть, как лава будет пожирать пришельцев. Если же пришельцы не хотят быть пожранными лавой, то им остается путь вперед. А впереди их ждут они, касмассцы. Притом их стало намного больше, чем раньше.

Предыдущая страница 16 Следующая страница


17 Илья Стальнов

- К алепей шку-у присоединились агмары-кы, - разъяснил ситуацию Аргон. - Это не видано, чтобы два рода объединились, так они ненавидят друг друга.
- Но объединились, - сказал принц.
- Да. Произошло невероятное. И объединила их ненависть к осквернителям логова Хрустального змея.
- Они не пропустят нас, - вздохнул принц. - Мы умрем.
- Пропустят, - сказал Видящий маг и потребовал у проводника: - Передай, что пришелец вырвал жало у Хрустального змея.
Аргон начал каркать что-то на своем языке. И в тот же миг неистовый хор, который не утихал все время, смолк.
Видящий маг вышел вперед и шагнул за заколдованную линию. Касмассцы не налетели на него и не начали рвать зубами. Они расступились, увидев камень, который Видящий маг держал на ладони. Расступались они и перед спутниками, мага.
- Они не тронут! - воскликнул Аргон. - Вырвали жало! Я вырвал! Тьфу! - плюнул он на горячую землю, на которой жили испокон веков ненавидимые им предки.

РУСЬ. ПОЕДИНОК

Гришка понимал, что теперь его вряд ли что спасет. Убивец неторопливо, предвкушая знатное развлечение, вытащил топор и шагнул к нему. Гришка отшатнулся, отступил на шаг назад, лихорадочно думая, как бы сейчас улизнуть, но тут Косорукий Герасим обеими ладонями со всей силы толкнул его в спину. Мальчишка пролетел несколько шагов и упал на землю. Убивец подошел, лицо его перекосила нервная улыбка, он занес топор. Гришка ясно увидел каждую зазубрину, каждое ржавое пятнышко на черном металле топора и зажмурил глаза, приготовившись, что сейчас все провалится в тартарары и земной свет померкнет для него навсегда.
Но прошла секунда, вторая, а страшный удар все не обрушивался. Гришка приоткрыл глаза и увидел, что Мефодий Пузо перехватил руку Убивца и вырвал топор.
- Нет, Евлампий, - сказал он. - Так не принято.
- Уйди, - прошипел Убивец и обжег Пузо таким жутким мертвенным взором, что тот невольно отпрянул.
- Пузо дело говорит, - выступил вперед татарин. - Что это ты топором размахался? Если каждый без суда начнет брата Топором кромсать - никакого закона тогда в ватаге не станет. Вмиг друг друга поубиваем.
- Верно, - донеслось из собравшейся толпы.
- Хоть скажи, за что его?
- Неча топором без толку размахивать. Убивец огляделся и громко прошипел:
- Дурачье!
Он резко вырвал у Пузо свой топор, но все-таки спрятал его за пояс.
- Я же того выловил, - сказал он, - кто все наши планы воеводе выдавал. Сколько он нашего народа угробил. Вот он. Иуда, - он ткнул пальцем в направлении бледного, сидящего на земле Гришки.
- Неправда! - в отчаянии закричал Гришка и поднялся с земли. - Никого я никогда не продавал! С чего ты взял?

Гришка прекрасно понимал: единственное, что может его выручить сейчас, - это хорошо подвешенный язык. Нужно затеять спор. В этом деле Убивец не особый мастак.
- А правда, с чего ты взял, что он нас продавал? - донеслось из толпы.
- Кто ж тебе это сказал? - поддакнул татарин.
- Так все же ясно, дурило! - прохрипел Евлампий.
- Кому ясно? - не унимался татарин, по привычке улыбаясь во весь беззубый рот. - Неплохо б доказать слова эти. Что у петуха хвост - и в то поверить трудно, пока своими глазами петуха не увидишь. Так люди разумные делают.
- Да чего тут доказывать? - нетерпеливо, с какой-то жадностью заорал Косорукий Герасим. - Пришибить его - и все дела. Никогда этот Гришка мне не нравился. Тоже мне - грамотный. А от грамоты все беды!.. Всех бы грамотных зараз пришибить - насколько б легче жилось.
- Нет, братья родные, суд должен быть, - махнул рукой татарин. - Чтобы все по правилам было. Говори перед всем народом честным, что против Гришки имеешь.
- Рассказать? Ну что ж… Кто знает доподлинно, откуда он, такой умный, на нашу голову свалился? Никто его раньше не видел. Может, сам воевода эту свинью нам на зимнюю дорогу и подложил.
- Надо б там его было в снежку и оставить, - поддакнул Косорукий.
- И все он куда-то ходил, все незнамо где бывал - и как уйдет, так дело шальное проваливается. И где с нами пойдет - тоже все наперекосяк. С починком Старостиным кто все сглазил, кто загодя обо всем воеводе донес? Он и донес. А последнее дело кто сорвал? Он и сорвал! Притом так обнаглел, что уже и не таился. Так свистнул, что весь город переполошил. Как живыми выбрались - не знаю. Он говорит, что стрельцов увидел, вот и поднял тревогу. А кто стрельцов тех видел? Кто? Может, ты, Герасим?
- Не-а, - замотал с готовностью головой Косорукий. - Не было никаких стрельцов. Убить его, язву, побыстрее.
- Но не то главное, - продолжил Евлампий. - Грешным делом и меня сомнения брали, пока вот эту щуку не увидел!
Он схватил за руку Варвару и рывком поставил перед собой. Она пыталась вырвать руку, щеки ее побледнели - больше от ярости, чем от испуга.
- Помните, братцы, эту щучкину дочку? Когда в старостином сельце в засаду угодили, так ты же сам, татарин, в нее впился. А как отпустил, так я ее, эту заразу вредную, прихватил с собой. Но до логова не довел. Почему? Меня по голове кто-то дубиной сзади огрел, хотел жизни лишить, да просчитался, поскольку голова у меня крепкая. Я все думал, кто ж меня так приголубил? А как увидел тварь эту, как она с Гришкой милуется, то сразу понял - он!
Дрожащий от возбуждения толстый Палец уперся в Гришкину грудь. Над толпой пронесся вздох удивления, и Евлампий, довольный произведенным эффектом и воодушевленный, продолжил:
- Чуть брата не убил! Через ведьмину дочь он воеводе все тайны наши передавал, хотел всех нас к погибели привести! - Убивец вновь взялся за топор.
- Не гони лошадей! - крикнул татарин. - Дай теперь Гришке слово сказать.
- Пущай говорит! - заорала толпа.
- Убить всегда успеем.
- Говори, Гришка.
Гришка попытался унять дрожь. Сейчас главное не скатиться в панику, говорить здраво, понятно, попытаться одержать победу. Он должен ее одержать, ибо не только его судьба, а и Варина жизнь зависит от этого. Ведь растерзают вместе.
- Неправильно Евлампий говорит, - начал Гришка, собравшись с духом. - Ведь вы послушайте, что он сочинил. Воевода меня, своего верного холопа, положил на дорогу, чтобы я хитростью в ватагу затесался! Но вы же помните, что я сам чуть не замерз - еле отходили. Да и откуда воеводе было знать, что разбойники по этой дороге едут, и успеть меня им подсунуть? И как он мог надеяться, что они подберут замерзающего?
- Умно молвит, - кивнул татарин.
- А что я о наших планах докладывал, так подумайте, зачем мне в починок Старостин было соваться, ежели я знал, что там стрельцы с винтовыми пищалями ждут. Наоборот, я должен был бы за версту от этого места держаться. Не так?
- Умно.
- Что свист в городе поднял, так ведь там отряд городовых стрельцов был. Если Косорукий их не видел, так это не значит, что их там не было. Так ведь. Хан?
- Правильно говорит, могли там стрельцы быть, - подтвердил татарин.
- Что девку спас - истинная правда. Он ее снасильничать и удушить хотел. А мне жалко стало, что молодая и красивая девка так погибнет. Ну а после полюбили мы друг друга, встречались. К ней я и ходил все время. А что секреты она наши воеводе выдавала… Ее староста пытать хотел, чтобы она меня продала и в ловушку заманила, да ничего не добился. Вот как было на самом деле.
Мнения у ватаги разделились.
- Похоже, Гришка прав. Разумны его слова.
- А я говорю - Убивец прав.
- И тот красиво говорит, и ентот. Поди разберись.
Убивец выпучил глаза, взгляд его, как обычно в припадке бешенства, заметался где-то поверх голов, не задерживаясь ни на ком.
- А я говорю - он нас воеводе продавал! - заорал Евлампий, сжав до боли пальцы на рукоятке топора.
- А я говорю - Гришка правду молвит, - громко прозвучал голос Беспалого. Никто не заметил его появления. Лицо его было в ссадинах, он сильно хромал на правую ногу после недавней схватки.
Отбиться он в починке от стрельцов все-таки сумел, но едва мог идти сам. Варвара помогла ему добраться до логова.
- Это кто же? - насмешливо произнес Убивец, мельком взглянув на Беспалого и не удосужившись даже повернуться к нему. - Уж не Сила ли? А может быть, этот Сила с Гришкой заодно?
- Ну, это ты зря.
- Силу мы знаем, - заворчали разбойники.
- Маловато ты против Гришки накопал, чтобы топором его рубить, - сказал Беспалый. - Братва, сейчас всех собак на Гришку вешаете, а истинный предатель будет смеяться в усы над тем, как вы на невинной шее петлю затянули.
Глаза Евлампия бегали все сильнее, его начало трясти, он был близок к падучей. Казалось, ничего не может его остановить. В порыве он выхватил топор, зарычал, на его губах появилась пена. Все невольно расступились, и вокруг него на три шага образовалось свободное пространство, в котором был только Гришка. Евлампий взмахнул топором, будто примериваясь. Силен он был, немного среди разбойников было таких, кто бы не боялся его, и знал он это, но все равно против воли всей братвы выступить не решился. Поэтому второй взмах топора не снес голову Гришки, а пришелся по бревну, в котором глубоко засело лезвие.
- Хорошо, - вздохнув, неожиданно спокойно произнес Евлампий. - Слов моих недостаточно, чтобы убедить вас, что Гришка виновен. Но кто докажет, что он не виноват? Чтоб порешить все по правилам, есть Божий суд.
- Поединок, - крикнул кто-то возбужденно из толпы.
- Поединок, - кивнул Убивец и подобрал топор.
- Давай!
- Пусть Бог будет судьей!
- Пущай дерутся, - загалдела толпа.
Когда спор не мог быть разрешен явными доказательствами, тогда спорящие по древней традиции вручали свою судьбу Господу и выходили на поединок между собой. Считалось, что в таком поединке Бог обязательно убережет невинного и накажет увечьем или смертью виноватого.
Кто-то протянул алебарду, и растерявшийся Гришка взял ее ослабевшими руками. Оружием он и так, мягко говоря, владел неважно, а уж супротив Евлампия… Можно сразу же под его топор свою голову подставлять.
Разбойники с энтузиазмом провели приготовления, которые заключались в очерчивании круга. Толпой владело лихорадочное возбуждение, накатила волна какого-то сатанинского веселья. Братва предчувствовала занятное зрелище. Разбойники уже бились об заклад на предмет того, кто выйдет победителем. Лишь немногие ставили на мальчишку. А еще меньше было таких, у кого на лице можно было прочесть жалость к нему. Пожалуй, лишь у татарина и Пузо.
- Ну чего, начнем, - бесшабашно захохотал воспрявший духом Убивец. Взмахнул своим жутким топором - от него пошел ветерок.
- Нет! - Варвара кинулась к Евлампию, но тот грубо схватил ее и вытолкнул за круг.
Будто пробуя свою недюжинную силу, Убивец еще раз махнул топором. Было в нем в эту минуту что-то от мясника, готовящегося забить беспомощного теленка.
- Стой! - что было силы крикнул Беспалый. - Гришка имеет право выставить за себя поединщика. Верно?
- Верно! - крикнули разбойники.
- Я его поединщик, - Беспалый выступил вперед.
- Не надо! - крикнул Гришка. - У тебя нога, ты погибнешь.
- Если погибну я, то погибнешь и ты по правилам. Но я верю в милосердие Христово. Все наши судьбы в руках его.
- Хорошо, побьемся с поединщиком, - хмыкнул Евлампий.
Теперь он убивал сразу двух зайцев. Если ему удастся разделаться с Силой, то и Гришку казнят, поскольку Господь укажет поражением поединщика виновность спорящего. Разобраться же с Беспалым Убивец мечтал всегда. Если бы Сила был в нормальном состоянии, то даже такому бойцу, как Евлампий, против него не выдюжить. Беспалый превосходил его значительно в мощи и умении, не говоря уж о том, что огромная дубина давала значительное преимущество перед топором. Но во время драки со стрельцами Беспалому сильно досталось, так что теперь он хромал и левая рука его едва двигалась. Хотя бы несколько часов отдыха - и он бы встал на ноги, но этих часов у него не было. Евлампий, внимательно рассматривающий противника, уже радовался предстоящей победе.
Братва загалдела еще сильнее, возбуждение нарастало. Одно дело скучное и уже предрешенное убийство щенка Гришки, названное поединком. И совсем другое дело, когда бьются два медведя.
Беспалый поднял свою тяжелую дубину с некоторым трудом, не так, как обычно. Схватка началась.
У Убивца был богатый опыт, он хорошо понимал, как использовать свое преимущество. Он не лез на рожон, а кружился вокруг своего хромого противника, наносил молниеносные рубящие удары, которые Беспалый едва успевал отражать.
- Счас сделаем… Скоро уж… - гундосил Евлампий, готовя новый удар. Он знал, что Беспалый так долго не выдержит и падет-таки под обрушившимся на голову топором.
- Ух, - пронеслось над толпой зрителей, когда Сила, понимая свою уязвимость, бесстрашно кинулся в атаку, но подвернул больную ногу и растянулся на траве.
Евлампий взревел, как зверь, и тяжело взмахнул топором. Но Сила оказался проворнее, перекатился по земле и тут же вскочил на ноги. Он взмахнул дубиной и даже вскользь слегка задел Убивца. Тот, заскрипев зубами от боли и ярости, отскочил, лицо его перекосила судорога, но он тут же пришел в себя и опять начал кружить, как кружит ворон над истекающей кровью добычей. Вновь скрестились дерево и железо, и руку Силы прочертила длинная, но неглубокая рана. От толчка он тяжело рухнул на землю.
- Ну усе! - заорал Евлампий и для надежности, обоими руками обхватив ручку топора, в последний раз ударил поверженного противника…
Стук, треск, вскрик… Топор наткнулся на дубину, и оба дерущихся остались безоружными. Убивец прыгнул за оброненным топором, но Беспалый изловчился и изо всей силы ударил его ногой. Евлампий с кряканьем отлетел в сторону и упал на траву. Его топор подобно молнии блеснул в руках Силы. И что-то покатилось по земле. Это была оскаленная в дьявольской усмешке голова Евлампия.

АТЛАНТИДА. ВКУС ПРЕДАТЕЛЬСТВА

Я держал его в руках, - воскликнул Пантеомон. - Он жег вот эту ладонь. И я не мог отвести от него взор!
- «Жало Хрустального змея»? - спросил, вытягиваясь на подушках, Картанаг.
- Именно его. Легендарный камень - брат «Бриллианта Таримана».
- Чепуха! - Картанаг привстал с подушек и потянулся за виноградом, оторвал одну виноградину и сунул ее в рот.
- Я неплохо разбираюсь в камнях. Это был удивительный камень. Я не видел больше камней такой силы, - Пантеомон хотел еще что-то сказать, но запнулся.
- Договаривай. Уж не считаешь ли ты, что Видящий маг нашел амулет амулетов.
- Я не удивился бы, если бы это оказалось именно так.
- Амулет амулетов, - усмехнулся Картанаг. - Ты так и остался базарным фокусником. Твои знания скудны. Твой глаз мутен. Ты знаешь толк в камнях, да? Ха-ха-ха!
- Я знаю толк.
- Но ты не знаешь толка в амулетах, Пантеомон!
- Но ведь…
- Саамарит - это не камень, мой скудный разумом друг.
- Как?
- «Жало Хрустального змея» скорее всего нужно Видящему магу. Чтобы открыть дверь, за которой и хранится Саамарит.
- Где дверь? Как он собирается ее открыть?
- Мне кажется, ты зря ешь хлеб, Пантеомон. - Советник Императора вновь потянулся к блюду, но на этот раз он взял большой сочный гранат с тонкой шкуркой. - Я хочу узнать ответы на эти вопросы от тебя. Именно для этого ты находишься в стане нашего врага.
- Ты узнаешь все, мой господин.
- Я надеюсь. Мне хочется, чтобы ты жил долго. А это возможно, если ты не будешь испытывать мое знаменитое долготерпение.
Картанаг улыбнулся и надкусил гранат, не снимая шкурки. Красный сок заструился по его подбородку.
Раомон, он же Пантеомон, ощутил, как в нем рождается отвращение. Больше всего ему хотелось сейчас познать вкус предательства.

АТЛАНТИДА. ПРИХОДЯЩИЕ

Вот уже пятый день прошел после возвращения в Перполис. И все это время Хакмас провел в самом отдаленном, тесном и холодном помещении своего замка. Стены поросли мхом, с потолка сочилась вода. Но это меньше всего волновало Видящего мага. Материальный мир отошел для него на второй план.
Хакмас сидел в центре круга, образованного шестнадцатью перенесенными сюда из лаборатории магическими зеркалами. Его душа бродила в Великой Пустоте. Начинающие маги и просто любопытствующие, пытающиеся наскоком познать Вселенную и научившиеся с помощью отлаженных приемов выходить в иные круги бытия, считают, что Великая Пустота действительно пуста, равнодушна. Недоучки думают, что души стремятся слиться с Великой Пустотой, раствориться в ней - это и есть конечная цель перевоплощений. Но Хакмас не принадлежал к самоучкам. Он был Видящий маг, проникший достаточно глубоко в суть вещей, познавший то, чего не пишут в старинных трактатах и магических свитках - то, что каждый, наделенный силой и видением, решает для себя сам. Великая Пустота для него была полна неуемных, не поддающихся осознанию Великих Сил, она была полна разума и воли. Она была фейерверком, состоящим из мириадов и мириадов пылающих огоньков - скитающихся душ, цель которых - вовсе не слияние, с пустотой, а совершенствование, углубление сути вещей. Душа - созидатель, вечно работающий над совершенствованием сущего, - вот основа Великой Пустоты. И пусть спорят иные мудрецы - но так было, есть и будет.
Но не все более глубокое проникновение в суть вещей интересовало сейчас Видящего мага. Он находился здесь в кругу магических зеркал с определенной целью, которой собрался достичь, чего бы это ни стоило. Он раз за разом повторял свой Зов и надеялся, что тот будет услышан и принят.
Настала пора, когда на Зов должны откликнуться. Они обязаны прийти!..
Тело Хакмаса не двигалось. Даже дыхание, казалось, исчезло. С трудом можно было различить биение сердца - не больше одного удара в минуту. Он мог сидеть так долго, не нуждаясь ни в пище, ни в воде. Тело мага замерло. Дух мага замер. Только того, кто похож на ледяную глыбу, кто отвлекся и от суеты материального мира, и от бушующего пламени Великой Пустоты, посещают Приходящие.
Они посещают людей слишком редко. Недостаточно быть Первым магом. Недостаточно постичь науки, пробиться сознанием в нижний круг, в астральные чащи и в величественную Великую Пустоту. Нужно нести на себе печать избранности. Нужно идти по пути, который пересекается с путями Приходящих. Тогда они обратят на тебя внимание. Тогда они, придя однажды, вынуждены будут снова прийти на твой Зов.
Хакмаса посещали. Это было давно. Тогда ему было чуть больше двадцати лет, и в магическом ремесле он был подмастерьем. Тогда он впервые ступил на путь отречения от плоти, по которому в дальнейшем идти отказался. Месяц он терзал свое тело, дабы достичь сияющих вершин Прозрачного Сознания. Он учился видеть токи сил, суть предметов, за которую мы ложно принимаем их материальное облачение, учился повелевать энергиями души. На третью неделю к нему пришли. Это было самое потрясающее переживание в его жизни.
Сначала он решил, что ОНИ всего лишь порождение его измученного разума. Но потом понял, что к нему действительно явились Приходящие. «Те, кто приходит на рассвете», как гласит легенда. Они действительно пришли на рассвете, но свет солнца не проникал в закрытую глубокую келью. Что они говорили молодому магу? Хакмас помнил каждое слово. Каждый оттенок смысла. Каждый жест.
- Придет время, и ты освободишь Саамарит, - прогремел «приходящий на рассвете».
- Почему я?
- Это твой путь. Одна из тропинок твоего пути.
- Когда и как?
- Когда все будет очень плохо и ничего уже нельзя будет изменить и спасти, ты освободишь Саамарит. А путь надлежит найти тебе самому…
Хакмас ждал долго. Проходили десятилетия - не лучшие времена в истории Атлантиды. Но у Видящего мага оставалась надежда, ему казалось, что мир атлантов еще не изжил себя. У него была надежда. Но он знал, как важно не спутать обманные надежды на лучшее с истинными надеждами. Мнимую обреченность - с обреченностью истинной. Конец круга - лишь со скрипом его вращения.
Видящий маг посвятил себя раскрытию тайны Саамарита. Он посещал древние хранилища, находил белых и черных колдунов, поднимался в горы и опускался на морское дно, стремясь собрать крупицы знания об амулете амулетов. Знания были рассеяны, многие утрачены навсегда. Но постепенно складывалась какая-то картина.
Сегодня Хакмас знал о Саамарите столько, сколько не знал никто в мире. И главное, он знал, зачем нужен амулет амулетов, откуда он взялся и как ему надлежит дальше вращаться в мире людей. И это знание наполняло его горечью, потому что Саамарит не нужен больше старому миру. Он нужен новому миру, который воцарится на развалинах старого. Осознание этого наполняло Видящего мага скорбью. Но поделать он ничего не мог.
Хакмас вновь и вновь посылал зов. Он готов был просидеть так целую вечность. Он понимал, что час пришел, и ему нужен был совет Приходящих, их поддержка.
Призрачный лиловый свет разлился в пространстве внутри зеркал. Видящий маг открыл глаза. Он возвращался в материальный мир из Великой Пустоты. Снова учился различать запахи, очертания предметов, холод и тепло. Он увидел, что зеркала больше не отражают его лицо. Изображения в зеркалах зажили своей жизнью. Замелькали разноцветные пятна, сливаясь в мимолетные картины. Из глубины возникали горы, ущелья, гигантские пещеры, наполненные странными предметами, кристаллы, источающие сияние. А потом появились лица - человеческие и вместе с тем несколько иные. Лица молодые и старые, с разным цветом кожи, они принадлежали к разным расам. и вместе с тем в них было нечто общее - всеобъемлющее понимание, свет, достичь которых пытались все маги во все века на Земле.
Побежала искра, запахло озоном, над головой Видящего мага в перекрестье зеркал возник алый шар. Теперь Хакмас знал наверняка - Зов услышан.
В зеркале, находящемся прямо перед Видящим магом, было три фигуры в струящихся разноцветных одеяниях. Одна из них подалась вперед и шагнула в помещение из того далекого, неизвестно где находящегося пространства. Это был высокий, с благородными чертами лица безбородый человек. Тот самый, который приходил в прошлый раз. Он не изменился за годы. Приходящие не стареют.
- Ты звал нас? - спросил Приходящий.
- Да, - прошептал Хакмас.
Зачем именно он звал их, объяснять не стал - не стоило. Приходящие и так знали все.
- Ты поступаешь правильно, - произнес пришелец. - Ты верно оценил час. Он пришел. Пора извлечь Саамарит из глубин.
- Конец круга? - спросил Видящий маг.
- Да.
- Поэтому ни один из магов не может проникнуть взором в будущее?
- Это закон. Видение будущего закрывается перед переменами. Так прикрывает человек веками глаза при яркой вспышке - чтобы не ослепнуть.
- Что мне делать с Саамаритом?
- Ничего. Только извлечь, снять проклятие демонов Темной Реальности, замуровавших Саамарит в камень сто веков назад.
- И что дальше?
- Этот мир уйдет. А Саамарит войдет в новый мир.
- И старые души вернутся в новый мир?
- Да. Прошедшие через очистительный огонь. Не помнящие о прошлом.

Предыдущая страница 17 Следующая страница


Ночь пяти стихий 18

- Это жестоко.
- Люди сами выбрали свой путь. И прошли по нему до конца. Он кончается тупиком.
- Будет ли новый мир лучше?
- Не знаю. Но он будет.
- Воцарится ли в нем добро?
- Добро? Что за этим словом?.. Отравленные моря, в миг сметенные города, миллионы уничтожаемых в мгновение ока людей - вот каким будет мир.
- Но зачем он нужен?!
- Он будет устремлен вперед. И неизвестно, что ждет его в конце пути. Нынешний же превратился в сухой песок. Атлантида - песочный град, развеивающийся от порыва ветра… Уйдут маги и тайные искусства. Истлеют манускрипты. Обрушатся величественные храмы..
- И от Атлантиды не останется ничего?
- Вскоре каменные топоры и шкуры заменят металл и лен. Дикари будут жить охотой и заново осваивать земледелие, рудное и ткацкое дело. Но из уст в уста будут передаваться легенды и сказания об ушедшем мире. И когда-нибудь вновь откроются глаза высеченного новыми людьми каменного сфинкса, вознесутся пирамиды…
- Значит, мой путь на этом круге завершается тем, что я найду Саамарит?
- Нет. У тебя другое назначение; Тебе надлежит стать Странником.
У Видящего мага перехватило горло. Неземное полное спокойствие, которого он достиг с таким трудом, отступало. В образовавшуюся пустоту бурлящим потоком врывались чувства. Одновременно - смятение, ужас и гордость. Нет ноши тяжелее и почетнее, чем эта.
- Ты откроешь гробницу Саамарита и уйдешь.
- А здесь - погибель, разрушение?
- Да. Судьба.
- Но люди, которые мне доверяют, за которых отвечаю, которых люблю - я буду лишен возможности облегчить их последние страшные мгновения в погибающей Атлантиде?
- Да. Но пусть тебя это не беспокоит. Души, которые связывает любовь, привязанность, ненависть, имеют обыкновения встречаться вновь и вновь в последующих воплощениях… Больше не зови. Ты узнаешь момент, когда уходить.
Фигура начала растворяться. Зеркала тускнеть. Изображения отдаляться, И вскоре, Хакмас видел в них только свое отражение…

РУСЬ. СГОВОР

- А ты уверен, что это поможет? - спросил губной староста, уныло теребя длинный ус.
- А почему бы не попробовать, - сказал воевода. - Мы же указом своим, немалые деньги предлагаем тем, кто окажет содействие в поимке шайки Романа Окаянного. Да еще тем его молодчикам, кто придет сам, в грехах покается и поможет нам, прощение обещаем.
- Эх, с разбойниками договор держать, право, грешно. С ними только каленым железом вести разговор можно.
- Где же те, с кем ты железом говорить хочешь? - усмехнулся воевода. Он взял и стал с любовью разглядывать бумагу со своим указом, зачитанным еще вчера в городе.
- Тоже верно, - согласился губной староста, но в его голосе были нотки недовольства.
В дверь постучали, и вошел слегка развязный, но не забывающий исправно кланяться и подлизываться грубой лестью воеводин дьяк Алексашка.
- Воевода, к тебе кабатчик Иосиф просится. Говорит, по делу невиданной важности. А об чем речь держать хочет - не говорит.
- Ох, - губной староста встал и лениво потянулся. - Пойду-ка я, пожалуй. Знаю я этого прохиндея. Все важные и срочные дела у него, это когда ему медный грош не доплатят. За копейку душу вытрясет, до самого Государя дойдет.
- Подожди, мне с ним в одиночку, думаешь, охота говорить? Такой надоедливый. Ежели зазря побеспокоил - устрою я ему, чтоб впредь неповадно было.
- Ладно уж, - вздохнул губной староста, усаживаясь на лавку.
- Алексашка, зови Иосифа, - повелел воевода, садясь на свое начальственное, обитое зеленой парчой кресло.
Кабатчик был какой-то взъерошенный и перепуганный. Забежал в помещение приказной избы, без разговоров упал на колени и начал истово бить поклоны.
- Ты чего это? - спросил удивленный воевода. - Встань-ка, не перед алтарем.
- Выслушай, отец родной. И не казни, а милуй. Хромой Иосиф поднялся, отряхнул на коленях латаные-перелатаные штаны. Несмотря на свои богатства, он всегда ходил в бедной одежде. И не столько из-за скупости - уж даже при ней на хорошую одежду он деньгу бы отстегнул. Просто привык вечно прибедняться, а то и вызывать жалость своим затрапезным внешним видом. Внимательный наблюдатель, присмотревшись в сей момент к нему, увидел бы, что на хитрой морде стоящего на коленях человека страха нет и в помине и что он подобно ярмарочному скомороху старательно изображает страх и благоговение перед двумя властьпридержащими.
- Ну говори, чего там, - недовольно произнес воевода.
- Дело важное. С глазу бы на глаз. Пущай Алексашка уйдет.
- Ты что же, человеку моему не доверяешь? - сурово нахмурился воевода.
- Доверяю, как не доверять. Очень даже людям твоим я доверяю, поэтому даже пою их бесплатно. Но уж слишком разговор важный и для лишних ушей не предназначенный.
- Ладно, Алексашка, ну-ка выдь отсюда. Узнаю, что подслушиваешь, все уши оборву - живо башка твоя на огурец станет похожа.
- Да как можно подслушивать, - глядя на воеводу наивно и честно, воскликнул дьяк и тут же удалился, плотно и аккуратно прикрыв дверь.
- Ну говори, - приказал воевода.
- Значит, так, - начал кабатчик, но губной староста жестом остановил его, на цыпочках подобрался к двери и врезал по ней ногой. Послышался стук, потом вопль боли. В проходе сидел дьяк, держась за лоб.
- Ну все, пороть тебя будем, - устало покачал головой воевода.
- Да я ж ничего… Я случайно…
- Брысь отседова, поганец!
После того как разбирательства с Алексашкой были завершены и в помещении остались лишь трое, кабатчик заявил:
- Поговаривают, что в указе своем ты, воевода, деньгу пообещал тому, кто разбойников поможет изловить.
- Ну, пообещал.
- Денежки-то мне очень кстати пришлись бы. Как раз решил кабак свой подновить, да, может быть, избу хорошую, со светелкой, справить.
- Ты чего мелешь?
Иосиф, примостившийся было скромно на краешке лавки и покорно теребящий дырявую шапку, вдруг опять свалился на колени и со стуком ударился пару раз головой об пол.
- Человек я маленький… Застращали, опутали, как бедную муху паутиной. Если бы эти гады болотные жизни меня не обещали лишить, разве я…
- Да говори ты толком! - раздраженно ударил себя по колену воевода.
Иосиф встал, снова аккуратно отряхнул штаны и ровным серьезным тоном произнес:
- Про разбойников мне кое-что известно. Они меня, неразумного, так запугали, что думали - я их теперь со всеми потрохами. А я чего? Не по доброй воле помогал им. Клянусь, и в мыслях не было делам их черным содействовать. А хотел я токма планы их наиподлейшие выведать и тебе, воевода, передать.
- Ах ты, Иуда искариотская, - развел руками губной староста. - Так ты, оказывается, из разбойников будешь! А я-то думал - кто же злодеям помощь в городе оказывает? А он вот, нате… Так тебя ж пытать надо. На дыбу. Или кнутом из воловьей кожи бить. И на кол потом. Иль утопить. Ну, Иосиф…
- Никак нет, не надо меня топить. Вон, воеводин указ имеется. Меня за то, что я ватагу эту изловить помогу, еще надлежит деньгой пожаловать да забесплатно грехи мои отпустить. Так ведь, воевода?
- Это если действительно поможешь, - ухмыльнулся хитро воевода. - А ежели не поможешь - так я тебе такую отменную казнь удумаю.
- Помогу я вам. Как не помочь. Сейчас ярмарка к концу подошла, большой обоз на Москву ожидается. Разбойники все выпытывали у меня, что за обоз, когда и по какой дороге он направляется. Хотят засаду устроить. Ведь добра там!.. А мне лишь копейки с этого обоза и пообещали. Ох, разбойники они и есть разбойники.
- Ага, - кивнул губной староста. - Так они тебе, продажная твоя душонка, недоплатили.. Ты решил, что с государевой казны поболе поимеешь. Эх, жаль - железо и огонь так и плачут по тебе.
- Да? А кто же разбойников словить поможет? В общем так, я им должен все об обозе том разузнать и помочь, чем могу.
- Оно понятно, - отмахнулся воевода. - Только что нам с того?
- Есть одна задумка, - Иосиф подробно изложил свой план, и воевода что-то одобрительно промычал себе под нос.
- Так-то оно так, - скептически морщась, сказал губной староста. - Только вряд ли туда вся ватага отправится. Как с остальными быть?
- А к остальным я в логово приведу. Я знаю, где оно. Бывать там приходилось.
- Ага, ты и подходы к логову знаешь, - зловеще произнес губной староста. - Не так уж, видать, ты и запуган был. Слушай, воевода, не денег ему выдать, а угольков за голенища сапог. Сам все расскажет.
- Нет, так не пойдет! - возмутился кабатчик.
Воевода, ты же меня хорошо знаешь. Ежели супротив выгоды моей пойдешь, так хоть угли, хоть кол да щипцы - ничего из меня не вытянешь. Умру, а забесплатно говорить не буду!
- Верно, - кивнул воевода. - Этому мерзавцу лучше заплатить.
- Ох, противное разбойниками на мировую идти, вздохнул губной староста. - Ладно, леший с ним…

АТЛАНТИДА. ВИНО С КРОВЬЮ

Величественные белые башни города Венцина - драгоценного камня Империи - возвышались на высоком морском берегу. Они видели немало. Множество войск стояло под ними. Осаждали город чернокожие варвары. И войска мятежного принца Кабуцея Кровавого. И гвардия императора Батульбаса Деревянного. И небольшое, но наделенное темной мощью войско Черных магов долины двух рек. И дикая, огромная армия бунтующих рабов с Севера. Стреляли по этим стенам огнеплюйки, били в металлические ворота тараны, реяли хищными птицами в небе крылатые машины. Висели шары пришельцев с неба. Чаще город выстаивал, укрепляя славу его жителей, как непокорных и сильных, способных на жертву людей. Реже захватчики врывались в город, и тогда долго не смолкали крики женщин, звон награбленного золота и свист рубящих головы мечей. Но потом как-то получалось, что захватчики уходили или их изгоняли, и город опять начинал жить своей жизнью. До очередного нашествия. На этот раз под стенами стояло дикое войско Бешеного Вацвласа - старейшины десяти родов Свободных Матийских островов. Попытка штурма не удалась. Гарнизон отбил атаку. И уже три дня длились переговоры.
Несмотря на звание старейшины, Вацвласу было не больше тридцати лет. По виду он был типичный матиец - звероподобный здоровяк с волосатыми руками и гривой спутавшихся, нечесаных волос. Он стоял, скрестив руки на груди, и глядел на белые величественные стены города, на высокие крыши и башни домов и храмов, на которых играло красными оттенками заходящее Солнце. Старейшина мечтал об этом городе до дрожи в коленках. У него начинала кружиться голова, когда он представлял себя его хозяином. Быть властителем пятнадцати островов, на которых редко найдешь что-то больше убогой деревеньки, и столичный город - просто помойка по сравнению даже с самым бедном кварталом Венцина - разве это соответствовало сжигающему вождя пламени честолюбия? Он привык, что его необузданные желания всегда реализуются. Он хотел стать старейшиной - через обман, кровь и подкуп он стал им. Он хотел добиться независимости от Империи - он получил ее. Он хотел получить Венцин - и не сегодня - завтра город падет к его ногам. Вот только сдерживают белые стены и красные, с барельефами крылатых котов ворота.
- Они сдадутся, - уверенно произнес Бешеный. - У атлантов жидкая кровь. Она хороша лишь для того, чтобы разбавлять ею вино.
- Мы попробуем вино с кровью венцинцев, - угодливо произнес Одноухий Пар - первый помощник старейшины.
- Мы еще попробуем вино с кровью всех жителей Атлантиды. - Бешеный захохотал и хлопнул себя по груди. - Клянусь предками, через год Император будет иметь власть только в Перполисе.
- Император не сможет распорядиться и Перполисом, как не может распорядиться Империей, - заметил Одноухий.
- Бывшие провинции самого его обложат данью. А еще через год в Перполисе будем мы… У них не только жидкая кровь. Атланты любят золото. И выстилают им путь в могилы собственному народу. Честь рода, племени их не волнует. Для них есть только золото.
- И мы будем пить вино с их кровью. У матийцев был обычай - на пирах после побед они разбавляли вино кровью своих врагов.
- Вино с кровью, - повторил Бешеный, улыбнулся, оскалив черные кривые зубы, повернулся и прошел в шатер. Там он растянулся на подушках, отхлебнул из кубка, а второй кубок с вином протянул своему советнику.
- Пей, Пар.
- Божественный напиток! - Одноухий отхлебнул питье, глоток которого мог бы без труда сшибить с ног и лошадь.
Предаться пьянству им не дали. В палатку прошел стражник и сказал:
- Поймали лазутчика.
- Ну так веди его сюда! - закричал Бешеный. - Хоть какой-то интерес от этого бесполезного вечера!
- Я вырву его сердце! - захохотал Одноухий. Он не врал. Время от времени он позволял себе расслабиться подобным образом. Благо пленных они брали в последнее время немало и о вежливом обращении с ними не заботились.
Ноги тщедушного, похожего на собачонку человечка волоклись по полу. Двое дюжих стражников бросили его к ногам старейшины. Лазутчика уже успели основательно отделать - по губе стекала струйка крови, глаз был подбит, а ухо неестественно вывернуто. Но били не так сильно, на случай, если старейшина решит сам насладиться этим действом. В любом случае судьба лазутчика ждала незавидная. Шпионов здесь варили в кипятке или обрубали им руки и ноги и ждали, пока душа оставит изувеченную оболочку.
- Ты, жалкий пес, пришел за моей жизнью? - спросил Бешеный, выкатывая в ярости глаза. Ноздри его жадно раздувались.
- Я не смел и подумать о таком, мудрый Вацвлас, чья слава обгоняет его и молнией облетает земли Атлантиды.
- Ах, венциане, языки у вас длиннее хлыста моих погонщиков. Но почему-то вы считаете, что они острее наших мечей.
- Я не стремлюсь ввести тебя в заблуждение, ибо ты видишь подобные помыслы сразу. Я пришел с просьбой от уважаемых жителей Венцина. Они просят тебя о помощи, старейшина.
- Помощи? Венциане? Уж не шут ли ты при дворе наместника?
- Мы просим защиты от Императора Атлантиды!
- Что?!
- Мы жаждем освободиться от тираний его глупости. От тирании алчности его наместников. Мы мечтаем о силе и защите. Мы призываем тебя.
- Ты смеешься?
- Нас много. Народ и уважаемые люди ставили перед наместником вопрос, чтобы открыть тебе врата города и прийти тебе на поклон. Но этот подлый кровопийца приказал отрубить голову пятерым просителям. Он призвал держаться до последнего, надеясь на помощь Императора.
- Не будет помощи! - Бешеный ударил ладонью по подушке. - Лучше просите помощи у своих вялых богов!
- Мы говорили то же самое. А он казнил пятерых из нас.
- Что вы предлагаете?
- Мы откроем ворота. И выбросим наместника. За это ты гарантируешь жизнь и сохранность добра тем, кто призвал тебя. И мы были бы благодарны, если бы нам позволили участвовать в управлений городом, конечно,1 под твоим контролем. И если бы отдали нам четверть имущества тех, кто больше всего противился твоей победе, наш правитель!
- А что говорят горожане?
- Большая часть горожан и часть солдат приветствуют тебя с радостью, правитель Островов и нашего города! Они не хотят власти наместника. Не хотят власти Императора.
- Они не хотят ничьей власти, - кивнул Бешеный.

- Часть народа даже согласна принять ваших богов, если это понадобится для установления справедливого правления.
- Нас призывают с нашими богами. Забавно… Я подумаю, - старейшина кивнул своим телохранителям. - Уведите его.
Те невежливо потащили прочь человечка, в них не было и оттенка уважения к новому союзнику.
- Как тебе нравится. Пар? - невесело хмыкнул Бешеный. - Они готовы отдать свой город и свою веру, лишь бы разжиться за счет соседа.
- У них вообще в жилах не кровь. Стыдно разбавлять ею вино удачи.
- Мне не хочется править такими ничтожествами, - задумчиво произнес Бешеный.
- А кто тебя просит ими править? - вкрадчиво произнес Одноухий.
Старейшина удивленно посмотрел на него, а потом обрадованно расхохотался и хлопнул своего помощника по мощному плечу.
- А верно. Зачем мне править ими?
- Они недостойны тебя, - вздохнул Одноухий.
- А они вообще достойны жить?..
Десять лет назад Бешеный стал вождем своего народа. Пять лет назад добился особого положения своих земель в Империи, резкого снижения податей. Постепенно матийцы Вообще перестали платить подати Императору. Наоборот, сами обложили Атлантиду своеобразным налогом. Вернулись к своему любимому занятию - пиратству. Положение островов было таково, что обойти их по дороге в западные провинции было практически невозможно. Так что занятие приносило неплохой доход.
Бешеный несколько лет играл в игру с Империей. Тянулись к нему послы с перечнем претензий, в ответ он наотрез отказывался признавать факты «организованного» пиратства и даже выдавал на блюдах головы «выродков», как он называл их, которые хотят вбить кол в добрые отношения островов и Империи. Вот только головы, как правило, принадлежали тем, кто тяготился правлением Бешеного. Эти заверения были неотделимы от звона золота.
Продажность послов до глубины души поразила Бешеного. В конце концов многие приближенные Императора Атлантиды просто стали получать свою долю с морских разбоев. Но Бешеный не был бы прозван Бешеным, если бы остановился на этом. Под разглагольствования о притеснениях матийцев в Империи он начал захватывать прибрежные районы, города. И опять прибывали послы от Императора, и опять сыпались монеты, и опять затягивались переговоры, пока само собой разумеющимся не становилось, что очередной город принадлежит теперь вовсе не Империи, а якобы ее части - Матийским островам. «Плебс не хочет войны. Он нас не поймет», - твердил Император, отказываясь в очередной раз посылать армию на усмирение.
Бешеный наглел все больше. И однажды его рот разинулся так широко, что готов был проглотить Венцин. Шпионы его спровоцировали погромы в кварталах матийцев, живущих в Венцине. И для их спасения армия Бешеного пришла под стены города. Сейчас Бешеный нервничал. Он понимал, что кусок слишком большой и на этот раз все это может не сойти с рук. Каждый день он до боли в глазах всматривался в океанскую гладь, боясь увидеть там паруса флота Атлантов. И не видел их. Значит, не зря надеялся он на нерешительность Императора. Нужно взять побыстрее город. А потом все потонет в очередных дипломатических разбирательствах, золото в который раз сделает свое дело.
Да, прошли те времена, когда Империя заботилась о своих подданных, когда непобедимые легионы атлантов растекались по Матийским островам и учиняли там разгром, призывали к ответу пиратов - одних прибивали к воротам их домов, других угоняли в рабство. Раньше матийцы боялись Атлантиду. Сотни лет у них и в мыслях не было вступить с ней в открытую борьбу. Бешеный иногда задумывался, что и сегодня легионы атлантов могли бы без труда покорить и его, и его подданных, и тогда он на брюхе приполз бы к трону, принес бы дань и пообещал бы впредь исполнять указы и законы и не тиранить торговцев, униженно услаждал бы уши Императора самой сладкой лестью и боялся бы грозного взора, поскольку настоящие правители не падки на лесть. Но нет теперь в Атлантиде Императора. Есть жалкий и властолюбивый кровавый червяк, способный перешагнуть через трупы подданных на пути к власти и не способный хоть что-то сделать, получив эту власть. Есть плебс, забывший о былом величии и не годный ни на что, кроме как наслаждаться пошлыми и кровавыми зрелищами и ненавидеть друг друга. Бешеный смутно догадывался, что мир атлантов исчерпал себя. Не будет больше ни взлетов духа, ни сильных властителей - ничего. Вот только не способен был завершить, додумать эту мысль, понять, что не будет вскоре и самого Бешеного с его кровавыми дикими соплеменниками. Кончается не только Империя. Кончается здесь все.
- Надо соглашаться на его предложение, Вацвлас, - сказал Одноухий.
- Да. Иначе нам не пройти через ворота, - согласился Бешеный.
- А между тем Император может очнуться и направить войско.
- Зови эту вонючую обезьяну…
На следующий день с башен Венцина посыпались трупы. Это были трупы самых стойких защитников города, наместника и членов его семьи. Большая часть гарнизона перешла на сторону восставших. Воины не отличались ни сноровкой, ни боевым духом, им вовсе не хотелось умирать за свое ничтожное жалованье. Они ненавидели наместника и офицеров - это был обычный плебс, только вооруженный щитами и пиками. И он с готовностью пошел на предательство.
Ворота медленно распахнулись, и воины матийцы неторопливо вступили в город. Часть жителей и воинов сопротивлялась, некоторые призывали оказать отпор, но плебс не стал даже дожидаться матийцёв и с готовностью начал уничтожать своих соплеменников.
Держа руку на рукояти меча, гордо выпрямившись, Бешеный, не смотря по сторонам, шествовал по главной улице сопровождаемый своим войском; По мостовой шуршали кожаные сандалии тысяч и тысяч матийцев, процессия растянулась на много кварталов и не собиралась кончаться. Пахнущие терпким потом, закутанные в дубленые шкуры, поверх которых были крепкие стальные латы, с копьями, мечами и арбалетами матийцы шли молча. Они выполняли приказ старейшины быть лояльными. И они сдерживали себя, зная, что это ненадолго. Что главное впереди.
Народ униженно кланялся и улыбался. У многих в глазах был страх, но по толпе шел шепот: «Они обещали не делать ничего плохого. Они такие же люди. Бешеный не хуже этого безмозглого Императора. Нам-то что, мы простой народ, знай торгуй да ремесленничай, нам власть без разницы». Многие заискивающе улыбались, мечтая, чтобы эту улыбку поймал кто-то из завоевателей, как знак «я ваш, я готов согнуться, я признаю вас». Некоторые же ликующе кричали, приветствовали сперва фальшиво радостными, но постепенно становящимися искренне ликующими возгласами армию матийцёв. Некогда гордые венциане готовы были лизать сапоги пришельцам.
Старейшина вышел на площадь перед огромным, похожим на причудливую скалу дворцом наместника. Поднялся на мраморное возвышение, которое тут же окружили закованные в сталь, с тяжелыми щитами пехотинцы.
Из толпы вышло четверо одетых в богатые праздничные одежды из дорогой материи горожан. Среди них был и гонец, предложивший сдать город. В руках у него был камень с загадочными надписями. У каждого города был такой камень, как его символ. Его защищали от врагов, но, когда сдавали город, преподносили завоевателю в знак покорности и непротивления. Первый раз в истории этот камень преподносили матийцу. Еще двадцать лет назад такое невозможно было представить и в самых страшных кошмарах. Но в эпоху, когда ветер рушит дворцы из песка, очень быстро потаенные кошмары становятся бесстыдной, невероятной реальностью. Матийцы теперь владели бриллиантом Империи - Венцином.
Гонец неторопливо, с достоинствам поднялся по мраморным ступеням - солдаты, повинуясь окрику властителя, пропустили его. Он упал на колени и протянул Бешеному камень города, произнес громко:
- Прими и владей камнем. А значит, и Венцином! И помни об обещании.
- Ты помнишь об обещании? - повернулся Бешеный к Одноухому.
- Об обещании? Кому? Этому тщедушному коту? - Пар поддержал игру старейшины. - Не помню.
- Я тоже, - старейшина захохотал, глядя, как цвет кожи гонца становится похож на цвет белых одеяний жреца Зесвана, которого только что убили на алтаре.
- Прочь, - крикнул Одноухий, но старейшина поднял руку.
- Ах нет. Я помню об обещании. Мы обещали ему плату. И его друзьям тоже.
- Да, повелитель, - кивнул немного успокоившийся гонец. - И мы клянемся служить тебе.
- Да, я помню. Участие в управлении городом. Четверть имущества. За это они придут под мою власть.
- Точно так, повелитель.
- А нужна ли мне власть над грязными трусами?
- Не нужна, старейшина, - сказал Одноухий.
- Я тоже так думаю. Он вытащил меч.
- Но ты же… - в отчаянии прокричал гонец.
Но договорить ему не дали. Старейшина небрежно взмахнул мечом. И отрубленная голова покатилась по ступеням под его хохот. Смех подхватил сначала Пар, потом телохранители. И вскоре хохот и радостные вопли сотрясали всю армию.
А потом началась резня, грабеж. Завоеватели врывались в дома, насиловали женщин, рубили детям руки, принуждая родителей выдавать сокровища. Поначалу страдали только атланты, но кто будет разбираться - волна прокатилась и по району, где проживали матийцы. Пылали пожары. Лязг, крики и отчаянный вой, проклятия - это симфония, звучащая во всех городах, захватываемых матийцами. В их языке даже не было слов жалость и сострадание.
Бешеный восседал на троне наместника во дворце, в зале, где еще недавно вершился суд, принимались представители сословий и заезжие торговцы, звучали решения о милостях и наказании. Сейчас сюда со всего города стаскивалось золото. В соседнем зале плакали самые красивые женщины, собранные для того, чтобы стать рабынями. Они предназначались самому Бешеному и его военачальникам.

Предыдущая страница 18 Следующая страница


19 Илья Стальнов

Бешеный выпил не так много вина. Но он был опьянен сознанием того, что город Венцин - его.
- Еще! Мало! - неистово вопил он, опуская руки в груду драгоценностей и золотых монет. - Еще!
Он осушил кубок и отшвырнул его.
Он до сих пор не верил в удачу. Опять он оказался прав. Он не слишком, думал о последствиях. Он всегда приходил и брал. И оказывался победителем, - Еще золота! Я скуплю весь императорский двор, и они будут за это золото лизать мои ноги.
- И сам Император будет лизать твои ноги, - орал Одноухий.
- Или чего еще.
Потом они вдвоем насиловали оставшуюся в живых дочь наместника. Потом опять окунали руки в золото. Потом опьянели окончательно от счастья и вина. А армия продолжала грабеж. Она наслаждалась не только добычей, но и властью над своими врагами. Дремавшая столетиями ненависть вспыхнула и запылала пожарами по всему городу.
Вацвлас и Одноухий вышли на балкон. Ночь была светла. Город пылал. Скверну очищают огнем. И Бешеный улыбался счастливо, глядя на горящие кварталы. Доносящиеся вопли и плач ласкали его слух.
- Он - мой! - закричал он так, что голос понесся над городом, заметался по переулкам и сгинул где-то около разрушенного храма.
Тут он ошибся. Этот город был не его. Он был ничей.
От первого толчка дворец содрогнулся. Но Бешеный удержался на ногах. Голова его прояснилась мгновенно. И спина покрылась потом.
- Что это. Одноухий?! - испуганно вскрикнул он.
- Может, местные боги гневаются? - непонимающе воскликнул Одноухий.
- Нет, - вдруг захохотал Бешеный. - Это наши боги приветствуют нас.
От второго удара он покатился по полу. Подняв голову, с ужасом он глядел, как ломается и рушится высокая остроконечная башня перед дворцом.
Но дворец выстоял. Толчки продолжались. И Бешеный видел, как вода начинает заливать сушу.
Наконец обрушившийся потолок накрыл и рабынь, которыми так и не успели попользоваться, и сокровища, и солдат Бешеного, и его самого.
Через несколько минут все кончилось. На месте Венцина была водная гладь. Город перестал существовать. Тогда же под воду ушли два матийских острова.

РУСЬ. ОБОЗ

Атаман вернулся в логово, когда все страсти уже перекипели. Выслушав подробный рассказ о происшедшем, он заключил, что все было сделано по совести и по традиции, так что обвинения с Гришки теперь сняты. И Варвара принята в шайку, будет считаться Гришкиной девкой и должна подчиняться общему укладу. Ей все это не особенно нравилось, но деваться девушке было некуда. Она прижилась на кухне, стала помогать, и ее добрый нрав, покладистый характер сразу приглянулся всем. Даже постоянно недовольная всем Матрена уже через день души не чаяла в новой помощнице.
Хотя внешне виду и не подавал, но в душе атаман был даже рад, что с Евлампием покончено. Тот был отменным бойцом, но ладить с ним в последнее время становилось все труднее. Неровен час поднял бы бузу и потребовал бы выкликать нового главаря. В болотах всем сидеть надоело, удачных дел в последнее время не было, так что кинутые Евлампием зерна упали бы на добрую почву и могли бы дать гиблые для Романа всходы.
А Гришка в последующие дни был как пьяный. Минуты растягивались в часы, когда он разговаривал с любимой, держал ее за руку. Теперь он мог видеть ее все время, ловить каждый миг и вместе с тем знать, что его счастью нет конца.
Через три дня после поединка Роман куда-то исчез. Хотя по его бесстрастному лицу, как всегда, ничего нельзя было понять, но Сила, хорошо знавший Романа, обеспокоенно сказал:

- Роман чем-то встревожен. Что-то у него на уме. Как бы не учудил чего.
- А что он учудить может? - спросил Гришка.
- Мало ли. В последний раз у него лицо было такое, когда он нас с муромских лесов снял и загнал в эти Богом оставленные болота.
- Ну а теперь чего бояться? Что в море загонит? - засмеялся Мефодий Пузо.
- Не знаю, - пожал плечами Сила, но чувствовалось, что он сильно озабочен…
Пылал костер, потрескивали поленья. Разбойники только что сытно поужинали. Недавно шайка пополнила свои запасы, пройдясь по окрестным деревням. Крестьяне знали, что до царя далеко, а до Бога высоко, поэтому, скрипя зубами, делились добром. К воеводе и стрельцам не обратишься - это грозило еще большими расходами.
- А вы знаете, ребята… - начал длиннющий рассказ Мефодий.
Тут из темноты бесшумно, как дух, возник атаман. Поздоровался, присел у костра, выпил крепкой водки из поднесенной кружки, а остаток выплеснул в огонь, от чего тот взметнулся снопом красных искр.
- Ну чего, засиделись без дела, распузатились? - засмеялся Роман, который был сегодня в настроении доброжелательном, не прочь перекинуться шуточкой с братвой.
- Оно конечно, - толстый Пузо похлопал себя по объемистому животу, - Нет работы - вот бока и нагуливаем.
- Без достатка сидим, - нервно и зло воскликнул Косорукий Герасим. - За последнюю неделю всего одного человека и прибрали. Откуда достатку быть, коли совсем не работаем?
- Место надо менять, - загалдели подошедшие к костру разбойники.
- Мало народу тут бродит.
- В теплые края надо пробираться. Вот где вольница!
- Духом болотным пропитались. Надоело!
- Где деньга-то?
Крики становились громче и настойчивее.
- Тихо, бузить не позволю! - прикрикнул атаман, грозно сверкнув очами, но тут же смягчился. - Дурачье, что толку купчишек мелких отлавливать. За раз можно столько взять, сколько за год не насобираешь. Надо только с умом подойти.
- Так подойди с умом, атаман!
- Работать надо!
Вновь пошел ропот. В котле всеобщего недовольства начали закипать страсти, которые вполне могли выплеснуться в бунт.
- Я говорю - утихните! Думаете, я просто так в город езжу? Не нравится, видите ли, им в болотах сидеть… Невыгодно… А как казну государеву взяли - когда вы о таком мечтать могли?
- Верно.
- Так оно когда было!
- Дух болотный надоел.
Когда крики поутихли, в наступившей тишине прозвучал мечтательный голос Косорукого Герасима:
- Эх, поработать ножичком бы!
- Дела хотите? - Атаман встал. - Будет вам дело. Хорошее дело. На Москву богатый обоз собрался. Сначала они на северный тракт выйдут. Время я знаю.
- Мы тамошние места не разведали, - сказал Сила.
- Вот и они так думают, привычки наши изучили, поэтому и не боятся. Охраны почти никакой - легкомысленный купчина пошел. В обозе и товары, и серебро, да и золотишко наверняка будет. Богато.
У братвы жадно разгорелись глаза.
- Место для засады я уже присмотрел. Около развилки. Только работать надо быстро. И чтоб ни один купчишка не ушел. Коль уйдет и стрельцов кликнет, от погони нелегко оторваться будет. Да и до болот оттуда далековато.
- Годится. Все чисто будет, - сказал татарин.
- Я в вас верю. Правильно говоришь, татарин! - кивнул атаман и после небольшой паузы продолжил: - Все нормально будет, и ты старшим пойдешь.
- Это почему? - удивился татарин. - А сам где ты будешь?
- У меня в городе дела.
- Какие дела? - взвизгнул Герасим. - Непорядок, когда на такие дела атаман не ходит!
- Точно, - согласился татарин. - Тут расчет и воинское умение требуется, оно у тебя есть. Зачем нас одних бросать? Непорядок.
- Ах, непорядок? - спросил атаман. - И правда, непорядок. В том, что я тебя в город посылал, требовал дворянина прибить. Покажи мне, где его могила? Где? Жив-живехонек он и благодарит Бога, что тот таких умелых убийц послал. Не так это. Хан?
- Так, - вздохнул татарин.
- А кому теперь дело заканчивать, чтобы от всех нас угрозу отвести? Только мне и остается все честь по чести завершить. Уж у меня-то получится, потому как голова на плечах не для шапки сидит… Ладно, Хан, не печалься. Даю тебе еще возможность показать, на что способен. Из всей братвы ты самый умный.

- Сделаем, атаман.
- А как обоз возьмем, так можно немного погодя и в другие края податься. Для начала в Москву. Перед самой Казанской Богоматерью грехи замаливать. Верно, братва?

- Верно, атаман!
- Места хорошие найдем. А перед этим погуляем от души. Годится?
- Годится!
- Завтра с утра на дело! - резко рубанул воздух рукой Роман.
Выкатили бочонок с вином, и пошло веселье. Хоть и нелегко воевать с утра с большого похмелья, но ничего - дело привычное. Слова атамана означали, что не зимовать разбойникам в опостылевших болотах, что кончается трясинная жизнь. Не разделяли общего веселья лишь Гришка и Беспалый. Они сидели в стороне, и Сила задумчиво потягивал из деревянной кружки вино.
- Ох, не по душе мне все это, - сказал Беспалый.
- Мне тоже, - вздохнул Гришка. - Завтра опять людей невинных жизни лишать будут. Худо.
- Да не в том дело, - отмахнулся Беспалый. - Сдается, атаман какую-то хитрость задумал.
- Какую?
- Непростой он человек. Евлампий верно говорил, что у Романа что-то свое на уме. И на самом деле у него какие-то тайны имеются от братвы. И как бы эти секреты нам боком не вышли. У меня дурное предчувствие…
Еще затемно продрали разбойники глаза, с трудом приходя в себя. Татарин проглотил кружку рассола, Мефодий сунул свою большую вихрастую голову в кадку с водой и забулькал в ней.
С горем пополам все очухались, закусили, разобрали оружие. При этом едва не передрались, когда один лиходей хотел прихватить чужую, только что заточенную хозяином саблю. Наконец все успокоились, собрались и выступили в путь.
Чертыхаясь, обходя деревни, добрела братва до каменного креста, под которым покоился отшельник, проживший в этих местах, как говорят, более века. Здесь дорога раздваивалась.
- Почти дошли, - сказал атаман. В полукилометре от развилки решили соорудить засаду. Натаскали веток, за которыми можно укрыться, подрубили стволы деревьев так, что они теперь должны были упасть от сильного толчка или одного удара топором. Впереди выставили разведку, которая должна предупредить о приближении обоза; На этом приготовления были закончены.
Оставалось ждать. Ну, ждать так ждать - не мешки таскать. Солнце уже преодолело зенит, и обоз скоро должен был появиться.
Гришка сидел в придорожной яме вместе с Беспальм.
- Едут, - шепнул Сила, когда вдалеке послышался птичий клекот - условный сигнал.
Гришка выглянул из-за веток. Из-за поворота показалось несколько неторопливо едущих телег, запряженных добрыми лошадьми. Телеги были завалены какими-то мешками, покрыты холстом и рогожей. Кучера понукали лошадей, причмокивали, один грубым голосом тянул тоскливую песню, которую нестройно поддерживали некоторые из мужиков, сидящих на подводах. Не было видно, чтобы кто-то из них был вооружен, хотя оружие могло быть и в подводах;
- Маловато народу, - сказал Гришка.
- Не нравится мне что-то, - пробурчал Сила. - Так купцы не ездят. Обычно балагурят, смеются, лихие песни ноют, многие с утра уже успели набраться… А эти…
Обоз доехал до условленного места. Мефодий ударил топором и толкнул подрубленную ель, та с треском повалилась, перекрывая дорогу; С другой стороны упала вторая ель.
Из засады высыпали разбойники - с криками, улыбаясь, шуткуя. Они воспринимали этот налет больше как развлечение, легкую прогулку, поскольку не видели никакой реальной опасности - и числом были поболе, и оружие имелось наготове, и опыт, и решимость лить кровь, не моргнув глазом.
Один из лиходеев перехватил под узды фыркающую лошадь, которая тащила первую телегу. Остальные двинулись к другим подводам.
Гришка тоже хотел идти к обозу, хоть и было ему неприятно, и боялся он этого. Но Беспалый попридержал его:
- Погодь, не гони.
Татарин подошел к покрытой холстиной телеге и ухмыльнулся во весь рот.
- Посмотрим сейчас, чего там… Небось, золото везешь, купеческая морда?
- Да куда там, - развел руками купец.
- Слазь-ка…

АТЛАНТИДА. ЛИКИ ХАОСА

Принц помнил приказ учителя - не заходить в комнату, где он уединился, что бы ни случилось. Дни шли за днями, принц весь извелся, убеждал себя, что нет ничего глупее беспокойства, когда предначертанного нельзя изменить. Однажды плуга принес радостную весть:
- Господин вышел из комнаты.
Принц бросился из. обеденного зала по ступеням вниз и увидел поднимающегося Хакмаса.
Пребывание в голоде, холоде и одиночестве нисколько не сказалось на нем. Держался он бодро, даже не похудел. Но что-то изменилось. Что-то новое появилось в его лице. Но что именно - принц определить не мог.
- Стол накрыт, учитель, - воскликнул обрадованно принц, подбегая к Видящему магу и кладя руку ему на плечо.
Каждый день рабы накрывали стол не только на принца, но и на Хакмаса. Это был своеобразный ритуал, которым принц успокаивал себя. Он знал, насколько опасны походы к Великой Пустоте и как легко там потеряться.
- Не беспокойся. Я не голоден, - Хакмас прошел в галерею и присел на ложе. - Расскажи-ка лучше, что произошло за это время. Мне кажется, случилось нечто страшное. Я ощущал крики боли тысяч освобождённых от оков этого мира душ.
- Это были не лучшие дни для Империи, учитель. Под ударами мечей Бешеного Вацвласа пал Венцин.
- Я ждал подобного. Этого дикаря не остановить уговорами.
- Такие, как он, боятся только звона мечей, - вздохнул принц. - Они отлично чувствуют чужую слабость и забирают все, до чего дотянутся их длинные руки.
- Не удивлюсь, если горожане сами распахнули перед ним ворота.
- Ты прав. Лишь немногие ушли, чтобы с вершин гор видеть, как пылает их город. А потом смотреть, как воды поглощают его.
- Венцин утонул?
- Да. Подземные толчки разломили землю. Часть побережья и два матийских острова утонули… Почему так бывает? Там, где кипит человеческая злость, там просыпаются вулканы и рождаются землетрясения. Злоба ли будит разрушительные природные силы? Или сами эти силы рождают человеческую злобу?
- Ты разделяешь эти два понятия - злоба людская и буйство стихий. Между тем это лишь немногие из ликов хаоса.
- Пришествие хаоса, - кивнул принц. - О нем говорили древние мудрецы.
- Хаос в душах. В обществе и государстве. В природе. Бешеный Вацвлас и наш Император - все это хаос. И разбуженные вулканы - тоже хаос. То, что составляет разумную, животворную энергию, больше не в силах сдерживать разлетающиеся под крепнущими ветрами пылинки бытия.
- Круг завершается. Зло торжествует.
- Зло - часть хаоса. Но далеко не весь хаос. У нас нет шанса остановить его. Но есть задача - Саамарит!..
- И я готов отдать ей жизнь.
- Ладно, Что нового в нашем доме? Что у тебя?
- Император негодует. Он считает, что я попал под слишком сильное твое влияние.
- Ему это не нравится давно. И у него есть для этого причины. Еще какие.
- По-моему, его подзуживает Картанаг.
- Картанаг ненавидит тебя, принц. Он ненавидит меня. Он ненавидит и Императора. Он обожает лишь свое неуемное тщеславие. Он жаждет власти. И скорее всего получит ее.
- Ты так спокойно говоришь об этом!
- А что беспокоиться? Запомни, мой мальчик, простую истину. Носители зла побеждают очень часто. Они заливают все кровью, вырывают из более слабых рук власть, не щадя ни себя, ни других, никого. Правя, они сеют смерть, разор, глупость. Им кажется, что они воцаряются навсегда. Гениальные злодеи и бездарные ничтожества, прирожденные кровопийцы и стеснительные убийцы, цельные увлеченные натуры и слабоумные честолюбцы, они не могут понять одного - зло конечно. Оно ограничено во времени. Бесконечны же добро, свет и мудрость, в них истинная суть Великой Пустоты. И когда-нибудь они воцарятся окончательно, осветив своим светом дорогу мечущимся сквозь хаос и мерзлое безмолвие душам…
- Но Картанаг на престоле, - горестно воскликнул принц.
- Пусть. В конце времен это не подарок, а наказание. И он заслужил его.
Принц помолчал, обдумывая услышанное. Потом произнес:
- Еще одно, - и замялся.
- Говори.
- Мне не хотелось бы. Но… В общем, меня настораживает все больше и больше Раомон Скиталец.
- Почему?
- Мне кажется, он не тот, за кого себя выдает. Я не могу забыть, как он глядел на «Жало Хрустального змея» там, в пирамиде. Вместо того чтобы помогать нам, он стоял и смотрел на него, не в силах оторвать взгляд. Так может вести себя лишь человек, понимающий суть камней.
- И еще не забудь обстоятельства, при которых он очутился в моем доме, - улыбнулся Видящий маг.
- Это как раз не смущает меня. Он дрался, как лев, защищая наши жизни.
- И получил ровно такую рану, которая не опасна для жизни, но при которой нуждаешься в уходе.
- А… - разинул рот принц.
- Додумывай, мой мальчик. Кому нужно засылать к нам шпиона?
- Много кому, - пожал плечами принц. - Маги. Дворцовая охрана. Император.
- Не преувеличивай их хитрость и искушенность. И вспомни, как все было. Нас едва не растерзала толпа. И я уверен, что той толпой управляли. Притом настолько умело, что сама толпа была уверена, будто действует по собственной злой воле. Кто настолько любит плебс? Кто обожает играть с ним?
- Император и Картанаг. -Нет, только Картанаг.
- Значит, Картанаг подослал к нам шпиона.
- Именно.
- Зачем ему это?
- Он маг. Он ощущает приближение перемен. Он знает, что время перемен - самое удобное для того, чтобы действовать. Но для того, чтобы действовать безошибочно, нужно одно - знание.
- Знание будущего, - кивнул принц.
- А кто лучше знает будущее, чем Видящий маг?
- Никто.
- Тогда почему бы не заслать к нему шпиона?
- Зная «слабость» Видящего мага - сострадание и благодарность к людям, которые помогли ему.
- Все верно.
- Но знает ли он, что мы ищем?

Предыдущая страница 19 Следующая страница


Ночь пяти стихий 20

- Думаю, о Саамарите ему известно. Что тебя смущает? Ты даже изменился в лице.
- Просто я представил, на что способен пойти Картанаг, чтобы завладеть амулетом амулетов.
- Он способен пойти на все. И он пойдет на все.
Рука принца невольно потянулась к кинжалу карнахской стали, способному рассечь тонкий платок, порхающий по воздуху. С этим кинжалом он не расставался ни днем ни ночью.
- Я убью этого пса! Ты поплатишься, Раомон!
- Что ты, принц? Сколько раз я говорил тебе, что путь к мудрости и совершенству никогда не оплачивается кровью.
- Но этот жалкий шпион вынюхает все тайны.
- И что в этом плохого?
- Как?!
- Сейчас времена таких людей как Картанаг но, к сожалению, не таких, как мы с тобой, принц. Картанаг в любой момент может перейти к открытым действиям против нас. И тогда мы не справимся.
- Он не позволит поднять руку на наследного принца и на Первого мага!
- Но он и Император подняли же руку на твоего отца.
- Что?! - принц покачнулся на ложе и нервно провел ладонью по лбу.
- Не волнуйся. Я берег тебя от этого знания. Но сегодня пришла пора открыть тебе тайну. Я один нес тяжесть ее. Теперь настала пора тебе помочь мне.
Несколько минут принц сидел неподвижно, переваривая новость. Он поверил Видящему магу. Он знал, что тот никогда не лгал ему. И никогда не бросал слов попусту. Особенно такие слова!
- Убью Императора! Убью Картанага!
- Опять ты за свое.
- Но что делать?
- Набраться терпения. И искать Саамарит. На это нужно время.
- А как мне жить? Улыбаться слуге, который оказался шпионом? Улыбаться убийцам моего отца?
- Для начала показать Раомону нашу лабораторию. Он заслужил это. Не забудь, сколько раз он спасал нам жизнь. И вообще он человек не без достоинств. И чертовски умен.
- Умен, - согласился принц.
- И возьми себя в руки. Он не должен понять, что мы раскусили его…

РУСЬ. ВОЕВОДИНЫ ДУМЫ

Да, будет о чем государю доложить, - потер руки воевода.
- Если только дело выгорит, - губной староста не разделял воодушевление воеводы. - Отменный прохиндей этот кабатчик. Сколько по его шпионству добра да народу изведено. Вполне четвертования заслуживает.
- В подобных случаях с прохиндеями легче. Прохиндей выгоду свою чует. Она для него - главное. А от честного в подобных делах чего ждать, кроме обмана?
Воевода взял кружку, зачерпнул кваса из бочонка, который стоял в углу приказной избы, выпил огромными глотками, вытер рукавом кафтана рот и, отдуваясь, фыркнул:
- Уф-ф… Главное, Егорий, чтобы всех повязать. Ежели один останется да еще коль у него в голове не вата, то через месяц они как тараканы размножатся. И будет новая ватага, может, еще позлее старой.
- Никто не уйдет. Десятник Макарий дело свое знает. Как пес цепной вцепится.
- Много твой пес цепной дичи наловил, ха!
- Сейчас не упустит. Лишь бы прохвост Иосиф не подвел.
- Ну ладно, пошли. - Староста и воевода чинно проследовали по улицам. За ними семенил Алексашка. Стрелецкая слобода раскинулась за городской стеной. Там в обычных избах проживало несколько десятков стрельцов. Из кухонек шел пар, ругались две бабы из-за того, на чей огород забрела свинья и сколько капусты сожрала, кудахтали куры. Обычная слобода, если не считать того, что проживали здесь люди служивые, ответственные не только за участие в войнах, но и за поддержание порядка. Стрельцы в кафтанах, при оружии уже стояли нестройной толпой и готовы были выступать. Они знали, что разбойники и вооружены не хуже их, и в драке злы, поскольку терять им нечего - впереди их только пытки да казнь ждут. Только у нескольких стрельцов был блеск в глазах - застоялась кровь и хотелось им забавы. Во главе был тот самый здоровенный толстый десятник.
- Орлы! - довольно воскликнул воевода. - Хороши!
- Ну да. Если бы у орлов столько жира было - летать бы не смогли, - махнул рукой губной староста. - Обленились. Войну бы им хорошую.
- Воин наш духом православным силен, - потряс рукой воевода, но в глубине глаз жила усмешка. Недаром же недавно столько упреков им было высказано в отношении стрельцов.
- На благородное дело идете, - с подъемом крикнул воевода. - Порядок и спокойствие в краю нашем защищать и благодарность народа за это честно заслуживать…
Выражение лиц у стрельцов стало еще скучнее, чем было.
- А коль доблестно покажете себя, так столько бочонков терпкого вина выкачу, что купаться в нем сможете!
В отряде возникло оживление, прошел одобрительный гомон.
«Тоже с купцов сдеру, как и вознаграждение кабатчику, - подумал воевода. - Для них же стараемся, пускай они и платят. Мне еще кусок жирный с того обломится».
Иосиф, пришедший загодя, стоял в стороне и как ни старался выглядеть съежившимся и потерянным, но все-таки иногда расслаблялся, и тогда на физиономии его появлялось истинное его выражение - нахальства и глумливости.
- Подь сюда, - поманил его воевода. Кабатчик резво подскочил и низко поклонился.
- Уверен, что не заблудишься и молодцов моих в болоте не утопишь? - спросил воевода.
- Как можно. Я эти болота хорошо знаю.
- Угрозы мои, наверное, тебя не проймут, - вздохнул воевода, - но клянусь: в случае чего из-под земли тебя достану и на медленном огне поджарю. И проклянешь тот миг, когда на свет появился. А еще: вот они, денежки, - воевода вынул из кармана объемистый кошель и потряс им перед носом Иосифа, который завороженно смотрел на него.
- Все как уговорено будет. Не бойся, воевода.
- Смотри.
Вскоре отряд скрылся в направлении леса. Губной староста отправился в свою избу, где накопилось немало мелких, но неотложных дел, а воевода решил пройтись по своим владениям.
За крепостной стеной тянулись закопченные избы и дворы. После вчерашнего дождя развезло грязь, растеклись лужи, город выглядел неуютно и хмуро.
- У, разлеглась тут! - воевода пнул сапогом здоровенную свинью, развалившуюся посреди улицы и не дающую проходу.
- Брысь отседова! Брысь! Разлеглась… - дьяк Алексашка подскочил и наградил ее еще двумя пинками из желания угодить воеводе.
Недовольно хрюкнув, свинья направилась прочь. Алексашка догнал ее и пнул еще раз.
- Хорошо народ живет, - поучительным тоном произнес воевода. - Вон свиней сколько развели - проходу нет. А как налоги платить - все бедные, и в казну государеву нечего сдавать.
- Мелкий народишко, - с готовностью поддакнул Алексашка. - Не чтут государевой пользы.
- Прав ты, Алексашка, не чтут.
Они вышли на площадь у стены деревянного кремля, где тянулись торговые ряды, располагались гостиный и таможенный дворы, конская изба. У порога большой земской избы, где сидят земские старосты, толпился народ. Земских старост избирали из мира, отвечали те за отношения с государевыми людьми, сбор налогов на своей территории, следили, чтоб воевода не притеснял народ. Сколько пришлось воеводе сил положить, дабы обуздать их. Мир даже челобитную государю писал о притеснениях со стороны воеводы. Хорошо, вовремя узнал. Губной староста помог, гонцов перехватил, а потом пороли их, чтоб другим неповадно было. Теперь все смирные - кого воевода запугал, кого обманул, а кого подкупил. Ох и горд он был, что ему это удалось. Вон земский староста на пороге, сейчас в пояс кланяется, а какой еще недавно ершистый был. Он, Иуда, удумал ту челобитную писать.
Воевода сухо кивнул земскому старосте и пошел вдоль рядов, где торговали хлебом, птицей, рыбой. Стояла вонь, шум, торговцы вопили что есть мочи охрипшими голосами, расхваливая свой товар, переругиваясь между собой, заискивали с покупателями, нищие вымаливали милостыню. Кучковались крестьяне, у иных из них были набиты рты - за неимением карманов или кошельков они клали туда вырученные деньги. Мычала жалобно тощая корова, которую привели на убой, кудахтали куры, орал что-то нечленораздельное пьяный купец, держащий за плечи растерянного крестьянина.
Сегодня из вещей хороших, которые так любил воевода, ничего не найти. Утром отбыл купеческий обоз, где добра было навалом. Да, неплохо поразжились бы разбойники, попадись этот обоз к ним в руки, думал воевода. Но пустили его другой стороной, так что теперь купцам ничего не грозит… Ох и попугал их воевода, нагнал страху, и как же они благодарны были за заботу и спасенье. Вот только нашелся один шебутной, который начал во всю глотку вопить, что этот воевода с губным старостой все выдумали про разбойников, чтобы с честных купцов деньгу слупить, но бузотера этого не поддержали.
Воевода подошел к ряду, взял огурец, хрустнул им. Торговец заискивающе заулыбался и предложил:
- Возьми еще, воевода, хороший огурчик.
По лицу торговца было заметно, что улыбка у него наигранная и что он боится, как бы воеводе слишком уж не понравился его товар.
- Дрянь огурец, - сплюнул воевода и направился дальше.
- Да, плоховатый огурчики у тебя уродились, - деловито подтвердил Алексашка, прихватил пару огурцов и устремился вслед за начальником.
Догнав воеводу, дьяк немного помолчал, а потом решился забросить удочку:
- Эх, отметить бы сегодня вечерком праздник.
- А чего сегодня за праздник?
- Да как же - от разбойников избавились.
- Еще не избавились. Но избавимся, правда твоя… Хотя если пристально поглядеть, то кому разбойники эти мешают?
- Как же? - удивился дьяк. - Добро грабят, народ тиранят.
- А кто его не тиранит?
- Так что же, нет вреда, что ли, от разбойников? - пожал плечами Алексашка.
- Что? - воевода вдруг очнулся. - А я что, говорю, что с разбойников польза? Как же ты такое удумать мог?
- Да и в мыслях не держал, - перепугался Алексашка.
- То-то, - воевода хлопнул могучей дланью дьяка по спине, и тот лишь слабо ойкнул. - Благослови Бог стрельцов наших, которые сейчас с иродами этими сражаются, - он перекрестился.
- Благослови, Господи, - поддакнул дьяк. «И помоги. Господи, мне, - подумал воевода. - Сколько лет ждал, а решится все за один день».

АТЛАНТИДА ПОСЛАНЕЦ БОЛЬШОГО ПЕНТАКЛЯ

Вечерело. Плебс все торчал на карауле у дворца Видящего мага. Для порядка вчера городская стража сделала попытку разогнать его. Но на следующий день ненавистники Хакмаса собрались снова.
И Видящий маг, и принц прекрасно понимали, что все это неспроста. Эта жидкая толпа, выкрикивающая лениво и нудно богохульные ругательства в адрес Хакмаса и вообще всех колдунов и грамотеев, в момент способна разрастись в океан народа, способный смыть и замок, и его обитателей.
Низкорослый человек, пробирающийся сквозь толпу, был закутан в серый плотный плащ, из тех, которыми пользуются обычно ловцы диких ослов на северных островах Атлантиды.
- Выходи! Выходи! - скандировала хрипло толпа. Низкорослый протолкнулся между двумя жирными торговцами и решил, что уже миновал опасный участок пути, как вдруг тяжелая ладонь легла ему на плечо.
- А ты что не поддерживаешь нас голосом? - прошипел тучный забулдыга, известный завсегдатай подобных сборищ. - Ты часом не прихвостень этого поганого мага?
- Нет, уважаемый, - поклонился низкорослый. - Я не меньше тебя ненавижу это племя.
- Эти дерьмовые чернокнижники своими заклинаниями смыли в море Венцин. И я буду не я, если они не замышляют такую же мерзость сотворить и с Перполисом.
- Это возможно, уважаемый, - кивнул низкорослый.
- И всем все равно. Что, только мы любим Императора и наш город? Почему не соберутся все и не сковырнут этот гнойник?! - воскликнул пузатый, кивая на замок.
- Они боятся, уважаемый.
- Боятся. А я не боюсь ничего. Мне нужна голова этого поганого Видящего мага… Голову Хакмаса! Голову! Голову! - завопил он, и голос у него был раскатистый, мощный, красивый.
- Голову! Голову! - подхватил плебс. Вопль пузатого придал толпе немного воодушевления.
Пузатый засмеялся, вполне довольный собой, и опять обратился к низкорослому, не убирая руки с его плеча.
- Вижу, ты издалека?
- С севера.
- У северян неважно с деньгами.
- Верно, уважаемый.
- Тогда обосновывайся здесь. Недалеко театр. И площадь перед дворцом, где раздают медь. А сюда добрые люди приносят еду и выпивку. Нигде в нашем поганом городе не найдешь место лучше, чем это!
- Я вернусь, - кивнул низкорослый.
- Молодец. Такие и нужны нам, - пузатый хлопнул низкорослого по плечу и убрал руку. А потом заорал вновь: - В море мага. В море мага!
- В море! - подхватила толпа…
Низкорослый наконец выбрался из толпы, скользнул тенью к неухоженному парку у подножия холма. Когда-то здесь проходила одна из городских оборонительных стен, теперь от нее остались лишь мшистые рыжие камни. Шатался пьяный плебс. Из-за кустов слышались чьи-то вздохи. Кто-то ругался - пьяно, громко и похабно. Место это считалось опасным. Но низкорослый ничего не боялся. Четыре метательных ножа, короткий меч, крошечный арбалет с маленькими, но оттого не менее смертоносными стрелками, удавка и еще несколько подобных предметов умело были скрыты под его плащом. И этот человек умел пользоваться каждым из предметов виртуозно, ловко, иначе он не был бы тем, кем был.
В разговоре с пузатым низкорослый сильно лукавил. Во-первых, он не собирался примыкать к толпе и требовать до хрипа в глотке утопить Видящего мага в море и не собирался получать за это деньги, еду и выпивку. Во-вторых, приврал он и насчет ненависти к племени магов, поскольку сам относился к ним. Правда, его положение в иерархической лестнице было куда ниже, чем у Первых магов, но все равно достаточно высокое, чтобы ему доверили быть посланцем Большого Пентакля.
Он взобрался по скользкой стене. За ней открывалась пещера, забросанная камнями, уходящая куда-то в глубь холма. Одно время здесь ночевали бродяги и темные личности, но в последние десятилетия она пустовала. Никто не знал, что скрывается в ней. Кроме посланца и еще нескольких человек.
Он забрался поглубже. И нашел, что искал - большой валун. Пошарил за ним, нащупал выступ, надавил куда надо, а потом толкнул глыбу - та неожиданно легко для такой массы отъехала в сторону. Посланец вытащил светящуюся палочку и шагнул в открывшийся коридор.
Валун встал на свое место, отрезая человеку путь обратно. Через полсотни метров в бока посланца уперлись острия копий.
- Кто ты?
- Тот, кто идет солнечным путем.
- Да покажут тебе путь звезды.
Прозвучало то, что позже будет названо паролем. Изобретение, насчитывающее незнамо сколько лет и работавшее безотказно. Стало ясно, что пришелец имеет право не только быть здесь, но и немедленно получить аудиенцию у Видящего мага. А именно в его замок и вел этот потайной ход.
Вскоре посланец возлежал на кушетке перед Видящим магом, закутавшись в желтую тогу, а рабы чистили пропылившийся пылью многих дорог плащ.
- Я слушаю посланца Большого Пентакля, - произнес, присаживаясь, Хакмас.
- Ты сам бросил весть, что приходят дурные времена и настает время принятия важных решений. Видящий маг.
- Я помню.
- Члены Пентакля согласны с тобой. Они собираются в Зале Наследия.
- Когда?
- Через пять дней.
- Я понял. На рассвете пятого дня я буду там.
- Я отдал положенное тебе. - Посланец сложил руки и провел ладонями по лицу.
- Я взял назначенное мне. - Видящий маг повторил жест - все формальности были соблюдены. - А теперь, брат, пей и ешь. Ночью у тебя будут рабыни. Они усладят твою плоть. Если ты нуждаешься в услугах лекаря - скажи.
- Мне не нужно это. Мой путь, лежит мимо мирских соблазнов.
- Это похвально. Но должен заметить, что полный отказ от мирских благ не является решающим в продвижении к вершинам. Знания.
- Этому спору тысячи лет, - сказал посланец. - И каждый должен здесь выбирать для себя. Я выбрал путь отказа.
- Хорошо.
Видящий маг остался один. Собирается Пентакль. Пять Первых магов, составляющих один из самых тайных магических союзов за историю Империи, сойдутся, чтобы решать судьбу Наследия. Они еще не уверены, что время пришло. Но Видящий маг постарается убедить их в этом. Они поймут. Они слишком умны, чтобы не понять этого…

РУСЬ. ПЕПЕЛИЩЕ

Первым упал Мефодий по кличке Пузо - пуля разорвала ему шею. Как по волшебству из подвод посыпались стрельцы, скрытые до этого под холстом и рогожей, а в руках фальшивых купцов появилось оружие. То, что началось потом, больше походило на обычное убийство, чем на честный бой. Слишком легкой виделась разбойникам добыча, слишком они были умело обмануты и заморочены, чтобы быстро собраться, перегруппироваться и оказать достойное сопротивление. Начался настоящий разгром.
Вот удар сабли пронзил насквозь Косорукого Герасима - тот упал, последним судорожным движением вцепившись в кошель, предсмертная гримаса исказила его лицо, и душа отделилась от тела, чтобы ухнуть в черную бездну ада и пройти по страшной дороге, о которой не дано знать смертным. Вот еще один разбойник, сумевший отразить удар алебарды, пал, сраженный выстрелом в живот. Падали лихие люди один за другим. Иные пытались бежать в ужасе, и смерть настигала их ударом в спину. Иные бились, чтобы встретить ее лицом к лицу, и гибли, не в силах разобраться, где свои, где чужие. Смерть парила над этим медвежьим углом и собирала свою страшную дань, которую испокон веков платят ей люди за свою алчность и злобу.
Дольше всех держался татарин. Маленький, жилистый, увертливый, он ловко отбивался сразу от троих нападавших. Его кривая сабля мелькала с такой быстротой, что ее едва было видно. Он ловко уходил от ударов и бил в ответ.
- Вот так, шакал! - крикнул он и еще добавил пару слов на своем тарабарском языке, когда один из наседавших на него стрельцов упал, заливаясь кровью.
Молниеносный выпад - и второй противник, схватившись за рассеченную руку, отскочил в сторону.
- Уф, шайтан! - татарин улыбался широкой беззубой улыбкой, какой улыбался всегда, когда шла гульба или лихая ратная потеха.
Смеясь, он парировал еще один удар. Смеясь, отбил другой и хотел было уже поразить третьего противника, но тот оказался проворнее. Сабля ударила плашмя по плечу татарина с такой силой, что он упал на колено. Стрелец подскочил к нему и срывающимся от возбуждения голосом заорал:
- Бросай саблю, сдавайся!
- Ха, чертов сын! - захохотал татарин и рубанул стрельца по ногам.
Сабля вошла татарину в шею, и он привалился спиной к колесу телеги - так и застыла на его лице бесшабашная улыбка. Наверное, он был доволен своим последним боем, в котором вел себя бесстрашно и достойно.
Но Гришка не видел всего этого. Благодаря осторожности Силы он задержался на исходной позиции и это спасло его. Сам же Сила, взмахнув дубиной, бросился на выручку друзьям. Четверо стрельцов загородили ему дорогу. И тогда огромная дубина описала круг - и один из нападавших упал, постанывая от боли и держась за сломанное плечо.
- Бежим, Гришка! - крикнул Беспалый. - Нам не выдюжить!
Еще одним мощным взмахом Сила отогнал вояк и кинулся в лес. За ним устремился Гришка.
У Гришки болела пораненная в прошлом нога. Беспалый тоже сильно хромал и быстро бежать не мог. Преследователи же были полны сил и желания настичь жертв; Загнать, как гонят дичь псы. И все же разбойникам удалось на первых порах оторваться от преследователей.
- Ох! - вскрикнул Сила и упал, держась за ногу. Тяжело дыша он приподнялся, ухватившись руками за скользкий ствол березы. - Беги, а я их задержу. Побьюсь.
- Нет, - Гришка сжал своими маломощными руками эфес сабли. Сейчас он ясно понимал, что есть нечто более важное, чем собственная жизнь. И что иногда надо уметь пересилить страх и шагнуть навстречу собственной смерти.
- Толку от тебя… Мешать только будешь.
- Я остаюсь!
- Уйди, дурачина!
- Не уйду.
Он встал плечом к плечу с Беспалым, сжав вспотевшими пальцами рукоять сабли.

Предыдущая страница 20 Следующая страница


21 Илья Стальнов

Преследователей долго ждать не пришлось. Вскоре они появились - трое красных, запыхавшихся стрельцов. Одного из них, огромного десятника, Гришка видел раньше. Тот гнался за ним, когда была история с Варварой.
- О, птички угодили в силки, - ухмыльнулся десятник Макарий. - Бросьте оружие. Быстрее!
- Попробуй взять! - угрюмо мотнул головой Сила.
- Не дури, детина. Сдавайтесь, к старосте вас доставим, - спокойно произнес Макарий.
- Живыми останетесь, - без злобы добавил высокий, жилистый вояка. - Глядишь, скидка выйдет. Сибирь-матушка - там тоже православный люд живет. И нечего нам без толку драться. Все равно никуда не денетесь.
- Токма зазря кровь пущать, - тоже примирительно сказал третий, низенький, круглолицый служивый.
После схватки и погони разговор получался необычно спокойным и миролюбивым.
- Нет уж милости от вашего воеводы не дождаться, - угрюмо сказал Сила.
Круглолицый сделал шаг вперед, но отшатнулся, когда перед его носом просвистела тяжелая дубина.
- Не подходи! - прикрикнул Сила.
- Не балуй, мы же без злобы. Пошли по-хорошему, - посоветовал Макарий, лениво опираясь на алебарду.
- Братцы, вы же люди подневольные, - сказал Сила. - На что мы вам сдались? Зачем нам биться? Неизвестно же еще, чем все закончится. Вас всего трое против нас двоих.
- Против одного. Мальчишка не в счет, - отмахнулся Макарий. - Слишком тощ да малохолен.
- Думаешь, меня одного легко одолеть? - Беспалый выразительно взвесил свою дубину в руке.
- Одолеем, - в голосе десятника, с уважением разглядывавшего дубину, уверенности большой не было. - А нет, так наших позовем. Гурьбой навалимся.
- Не получится, - возразил Беспалый. - Мы далеко в чащу ушли, не докричишься. А ежели одного за подмогой пошлете - точно не выдюжите.
- Верно, - вздохнул высокий стрелец.
- Что верно? - повернулся к нему раздраженный десятник.
- Такого детину втроем не одолеем, а до своих не докричимся - все верно он говорит.
- Братцы, мы же люди не вредные, - мягко сказал Сила, стараясь, чтобы слова его прозвучали искренне. В такие минуты у него появлялась способность убеждать людей. - В зверствах никаких не замешаны. В разбой от жизни дурной, от несправедливости да с голодухи подались. К тому же вы всю нашу шайку изничтожили. Делать нам в ваших краях больше нечего. Уберемся восвояси - никогда о нас не услышите.
- Резонно говорит, - сказал высокий.
- Чего резонно? Тебе лишь бы уши развесить! - возмутился десятник. - А у нас воеводин строжайший наказ - чтоб ни один не ушел.
- Ну что ж, биться так биться, - Сила опять поднял дубину. - Только не думаю, что на том свете этот благой порыв вам зачтется.
- Горазд ты языком молоть да головы морочить, - с каким-то даже уважением произнес десятник.
- Лучше языком молоть, чем до смертоубийства биться. Зачем добрым людям друг друга убивать?
- Но ежели мы тебя отпустим - воевода шкуру сдерет, - сейчас на лице десятника читалось явное сомнение.
- А откуда ему узнать-то, что вы нас отпустили? Не догнали - слишком мы резвыми оказались. Да и, может, вообще нас не было. Кто знает, сколько разбойников пришло?
- Христос говорил, что жалеть людей надо, - сказал худой. - На кресте Варраве обещал царство Божие, а тот уже какой разбойник был. Я так думаю, ежели пообещают они в наших краях больше не появляться, пущай идут.
- Обещаем, никого не тронем, - кивнул Сила. - Мы же правда не злодеи.
- Пущай идут, - вздохнув, согласился десятник. - Действительно, может, и не было их вовсе.
- Ну мы, значит, пошли, - сказал Сила, отступая лицом к стрельцам из опасения, как бы они не бросились, если он обернется к ним спиной. Но стрельцы честно решили отпустить разбойников» на все четыре стороны;
Отойдя на достаточное расстояние. Беспалый огляделся, внимательно прислушался и удовлетворенно заметил:
- Соблюдают договор - не идут следом, - он перекрестился, снял крест с груди, поцеловал его. - Спасибо, Господи, спас недостойных рабов твоих.
Гришка уселся на землю, уронил голову на руки и всхлипнул. На него навалился только что пережитый кошмар. Ничего страшнее он еще не видывал. Он плакал по своей несчастной судьбе, плакал по всем тем, кого убивали на его глазах за всю его жизнь, плакал по погибшим в бойне у развилки дорог. И хоть прибрал Господь сегодня в основном людей недобрых, у которых руки по локоть в крови, но ведь не у всех из них души были полностью потеряны. Плакал он по здоровяку Мефодию по кличке Пузо, по жизнерадостному татарину Хану - они ведь помогли вырвать его из цепких рук Евлампия, и им он был обязан своей жизнью. Да кто знает, если бы сложилась их судьба по-иному, какие бы добрые качества расцвели, но не смогли расцвести из-за холода и жестокости этого мира.
- Ну ладно, успокойся, не лей слезы, - Сила ласково положил свою здоровенную руку на плечо Гришке. - Пора идти.
Гришка протер кулаками покрасневшие глаза и нехотя поднялся. Горе, слезы - они затягивают. Казалось, мог бы он так просидеть до смерти. Было в его боли какое-то неестественное стыдное упоение ею. Он встрепенулся, отряхнул штаны и поплелся вслед за Беспалым.
- Откуда могли стрельцы взяться? - нарушил Гришка затянувшееся молчание.

- Может, атамана нашего губной староста обхитрил и фальшивую наводку преподнес… А может…
- Что?
- Ничего. Увидим.
Уже стемнело, когда путники выбрались к знакомым и казавшимся теперь родными болотам. Над логовом вился дымок.
- Кажется, тут все спокойно, - сказал Сила.
Но ничего хорошего не было. В становище дым шел не от костра, на котором обычно Матрена готовила кашу или мясо, не из землянки, из которой Косорукий Герасим, вечно зябнущий, пытался выгнать сырость и холод, не от костерка, вокруг которого сидела братва, точа лясы. Дымилось пепелище, в которое превратилось логово. Все было разбросано, разбито, сожжено, все мало-мальски ценное унесено. Уткнувшись лицом в тлеющие угли, лежал труп разбойника. Чуть поодаль валялись еще два изрубленных тела. Матрена тоже была убита, ее труп бросили в воду, она так и не выпустила из рук топорик для рубки мяса, которым, видимо, пыталась отбиваться от нападавших. Ни одного живого человека здесь не было. Еще трое разбойников, оставшихся в логове, и Варвара исчезли.
Гришка упал на землю и в отчаянии заколотил по ней кулаками.

АТЛАНТИДА. В ТАЙНОМ ХРАНИЛИЩЕ

Два десятилетия прошло с того момента, как в последний раз распахивались двери зала Наследия. Двадцать лет назад в последний раз здесь собирались члены Пентакля. Из тех Первых магов сегодня троих нет в живых.
Хакмас бывал здесь дважды. И оба раза ему не хотелось уходить отсюда. И недаром. В этом огромном зале, затерявшемся в толще гор, собраны самые бесценные сокровища. Единственные сокровища, которые признавал Видящий маг, - знания. На протяжении десятков тысяч лет здесь скапливались рукописи и старинные предметы. Здесь были сокровища с потонувшего континента Ку, принадлежавшие когда-то соотечественникам карлика-великана, с которым Хакмас боролся за «Бриллиант Таримана». Здесь были творения самых знаменитых магов Атлантиды. Здесь были невероятные вещи, принадлежащие пришельцам из неведомых миров. Приборы, использующие неизвестные энергии и содержащие какую-то информацию. Назначение большинства предметов было непонятно. Книги и рукописи были на незнакомых языках. Тайны звезд, иных миров, которые никак не пересекаются с этим миром, секреты иных планет.
Видящий маг много бы дал, чтобы воспользоваться этими сокровищами. Но они были не для него. И не для кого-либо из присутствующих. За многие тысячи лет было лишь несколько попыток воспользоваться ими, и все они закончились плачевно. Пятьсот лет тому назад в первый раз в Зал Наследия ворвались непосвященные. И хотя заговорщикам не удалось захватить его, некоторый урон был нанесен. Восемьсот лет прошло с той поры, как Ругур Плешивый - маг Действия, член Пентакля, попытался использовать один из хранящихся здесь приборов. Вмешательство какой-то неведомой силы привело к его страшной смерти. Его пример был назиданием тем, кто пришел за ним. Некоторые маги считали, что Хранилище, кроме них, каким-то образом контролируют Приходящие.
Свет шаров, стоящих в центре огромного зала, отражался на стенах из металла настолько гладкого, что в него можно было смотреться, как в зеркало. Алмаз не оставлял на этом металле никаких следов. Атланты не знали веществ такой прочности. Хранилище представляло из себя скрытый в земле большой металлический шар. Оно было создано еще до того, как пращура вылезли из пещер. Кем? Об этом ходило много россказней, но это относилось тоже к разряду загадок, равно как и то, когда и кем был создан Большой Пентакль.
За столом сидели, кроме Видящего мага, еще четверо. Маг Огня Харимас - он мог взором зажигать предметы, передвигать их, перемещаться сам. Маг Солнца Арказас - он глубже, чем кто бы то ни было из присутствующих, проник в тайны превращений веществ, он вновь открыл казалось навсегда утраченную тайну текущих монолитов, непробиваемого стекла и горящего порошка, а также знал секрет того, чем приводились в действие причудливые, мощные механизмы древних атлантов. Маг Воды Рамис - никто лучше него не читал по звездам, не понимал силы, двигающие мирозданием. Маг Синего Заката Ромкартаг - он мог заставить говорить мертвых, знал язык вещей и стихий, подавлял волю людей и мог вить из них веревки, кроме того, он являлся Адептом братства Синего Заката - тайной мистической общины, чьи члены пользуются славой самых умелых убийц. Он был опасен, хотя не опаснее других, находившихся здесь. Большой Пентакль обладал значительной силой. Он мог влиять на состояние дел в Империи, и когда-то так и было. Но уже многие столетия на вмешательство тоже был наложен запрет. Последнее вмешательство закончилось гибелью почти всего Пентакля. С годами могущество магов падало, зато росло могущество плебса, царедворцев, придворных чиновников и сборщиков налогов.
Здесь, в зале, собрались великие люди. Они знали многое. Они могли бы вернуть часть утерянной мудрости великой Империи. Но вместе с тем они понимали, что уже ничего не изменить. Падение можно приостановить лишь ненадолго, но потом все будет только хуже.
- Опять мы здесь, - сказал маг Огня. - Кладбище великих мыслей и идей.
- Нет, это не кладбище. Это хранилище, хотя мы порой и забываем об этом, - возразил маг Синего Заката.
Когда, кому понадобятся сокровища - сие члены Большого Пентакля не знали. Но в том, что они когда-то понадобятся, большинство из них были уверены. И, как бы ни обернулось, первая их задача в этом мире - сохранить Наследие для будущего.
- Кто и когда узнает, как пользоваться ими, - вздохнул маг Солнца. - Мы не знаем ключа.
- И не должны. Есть Приходящие. Есть еще кто-то, о ком мы не знаем, - сказал маг Огня.
- Приходящие потеряли интерес и к нам, и к нашему миру, - вздохнул маг Солнца.
- Мы собрались по зову Видящего мага, - сказал маг Огня. - И еще потому, что никто не смог сорвать завесу с будущего. Такого еще не бывало.
- Я смог сорвать покрывало, - сказал Видящий маг, и все уставились на него.
Они ожидали продолжения, зная примерно, что скажет Видящий маг. И они надеялись, что он скажет что-то иное.
Но Хакмас не мог ничем их обнадежить. Он мог поставить точку. И он поставил ее.
- Конец круга. Повисло молчание.
- Нужен новый зал Наследия, - прервал молчание Видящий маг.
- Мы верим тебе, - сказал маг Синего Заката. - Но мы хотели бы сами увидеть будущее.
- Я проведу вас, - сказал Видящий маг.
Он насыпал в чашу, стоящую посредине круглого стола, порошок. Маг Огня сдвинул брови, и в чаше вспыхнуло зеленое тусклое пламя. Первые маги уставились на него немигающими глазами. И пламя стало закручиваться спиралью и уходить вверх. В мерцании его начали проявляться неясные картинки, которые пбстепённо обретали четкость. Рушились города, толпы кричали в ужасе, понимая, что настала их погибель, гремели вулканы и лава наползала на селенья, раскалывалась земля, и из трещин бил горячий пар, ошпаривая беззащитных людей. Не было надежды, не было спасения. Была одна смерть!
- Вперед, - прохрипел маг Огня.
- Вперед, - кивнул Видящий маг. Картинки начали меняться. Теперь все присутствующие видели лишь спокойную водную гладь.
- Где Атлантида? - прошептал маг Огня.
- Ее больше нет. Она на дне океана. Она скрыта толщей вод.
- Где Наследие? - воскликнул маг Синего Заката. Возникло изображение зеленого края. Широкая река, буйство зелени, огромный монолит. В глубине под ним скрывалась еще одна металлическая сфера, напоминающая ту, в которой находились сейчас члены Большого Пентакля.
Дальше все начало меняться. Люди в набедренных повязках обтесывали монолит. Он превращался в сфинкса. Копия того, который стоит в Перполисе, только сильно уступающий ему в размерах. Потом пришла пустыня. Близ Сфинкса вознеслись пирамиды.
- Еще дальше, - потребовал маг Воды. Пустыня овладела окрестностями. Рядом со Сфинксом вознесся гигантский город, опоясанный дорогами.
В небе летали огромные железные птицы, похожие на те, которые были в Атлантиде в старые времена. Двигались колесницы без коней - в этом тоже не было ничего удивительного, маги знали 6 том, что в прошлом бывало и не такое. Странно и разноцветно одетые люди с любопытством осматривали Сфинкса и пирамиды.
- Мир людей разросся, как опухоль, - покачал головой маг Воды. - Столько людей. Все изменилось.
- Как в старые времена, - кивнул маг Огня. - Еще дальше.
Над сфинксом висела плоская летающая машина, отливающая золотом. Механизмы без людей вгрызались в землю. Они направлялись в сторону зала Наследия.
И вот они уже разгребают землю вокруг него. Шахта уходит глубоко вниз. Тускнеет в свете ламп серебряный шар.
- Дальше, - приказал, напрягшись, маг Огня. Картинки исчезли, и Видящий маг, вздохнув, откинулся на спинку стула:
- Дальше не могу. Закрыто.
- Новый конец круга? - осведомился маг Солнца.
- Может, и так. Но скорее всего люди будущего просто захлопнули дверь.
- Значит, они смогли освоить эти знания, - произнес маг Солнца.
- И приобрели новые, - добавил маг Воды.
- Мир будет жить, - сказал Видящий маг. - И ему нужен Саамарит.
- Но как Саамарит вернуть в мир? - воскликнул маг Огня. - Кто может это сделать?
- Я, - спокойно заявил Видящий маг. - Если вы поможете мне найти пятый камень.
- Почему пятый?
- Четыре у меня уже есть.
Во взорах, обращенных на него, читалось нескрываемое изумление.
- Мы поможем тебе, - сказал маг Солнца.
- Поможем, - согласились остальные. Вновь в чаше вспыхнул порошок и заструилась новая огненная спираль. Вновь маги наполнили ее своей силой. И вновь проявлялись картины, но уже не прошлого, а настоящего. Действо требовало силы всего Большого Пентакля, ни один из магов не смог бы сделать ничего подобного. И они нашли пятый камень.
- Плохо, - сказал Видящий маг. - Его будет трудно достать. Лучше бы он прятался у подножия вулкана или в пещере на ледяных землях. Я бы дошел. А здесь…
- Не беспокойся, - сказал маг Синего Заката. - Я пойду и возьму его. Я сумею это сделать. Я тенью проползу, порхну летучей мышью. Вы знаете.
Все знали, на что он способен. И все понимали, что ему это действительно удастся.
- Нет, - возразил Видящий маг. - Это путь крови. Нельзя. Я сам добуду камень.
- Добрым словом? - усмехнулся маг Огня.
- Я попытаюсь. До часа, когда можно будет извлечь Саамарит, остается одиннадцать дней.
- Ночь пяти стихий!
- Если я не добуду пятый камень, я попытаюсь извлечь его с помощью четырех.
- Тогда твое сердце заменит пятый. И ты погибнешь страшной смертью! - воскликнул маг Синего Заката.
- Что же, ради этой цели я готов пожертвовать третьей частью моего долга.
- Первая часть долга - Саамарит. Вторая - сохранность сокровищ. А третья? - спросил маг Солнца.
- Приходящие избрали меня Странником. Дрогнула, покатилась по столу и разлетелась на куски медная чаша. Это маг Огня не сдержал эмоции, и они выплеснулись энергией. Остальные просто сидели как пораженные громом. Они не верили своим ушам. Уже тысячи лет не избирались Странники.
- Вам придется спасать сокровища без меня, - продолжил, выждав время, чтобы дать членам Большого Пентакля освоиться с этой мыслью. Видящий маг. - Я уйду раньше… Если получу пятый камень. И не погибну…

АТЛАНТИДА. БРАТЬЯ СИНЕГО ЗАКАТА

Гремящие холмы в долине Алых Гор одновременно проснулись. Потоки лавы похоронили под собой огромные пространства, уничтожая убежища, деревни, пещеры касмассцев. Умирая, они проклинали Видящего мага и его спутников за то, что те вырвали жало у Хрустального змея и обрекли страну на погибель. Часть суши ушла под воду. Прокатилось цунами, сметая прибрежные деревни на тридцати островах. Прошла трещина по храму Духа Моря в столице.
Аргон, тот самый проводник-касмассец, который остался после окончания путешествия в прислуге у Видящего мага, узнав о несчастии, заплакал, а потом несколько дней сидел в трансе, не принимая еду и лишь время от времени отхлебывая вино из стоящего перед ним кувшина. А ведь еще совсем недавно он желал всех горестей своей стране и своему народу.
- Он потерял свой мир, - сказал принц Раомону, который присматривал за проводником, чтобы с тем не случилось чего плохого.
- Как бы нам не потерять Хакмаса, - вздохнул Раомон. - Уже пятнадцать дней о нем ни слуху ни духу. А мы ведь даже не знаем, куда он направился.
- У Видящего мага порой бывают весьма странные дела. Но я не думаю, что с ним что-то случится.
Принц бы и сам хотел убедить себя в этом, но правда состояла в том, что он тоже страшно боялся за Хакмаса. Тот ушел в ночь с тремя странными и молчаливыми типами, даже не сказав, когда его ждать.
- Хоть бы ты возвратился, учитель, - прошептал принц, вернувшись в свою тесную комнату.
Будто услышав эти призывы. Видящий маг появился, когда солнце село. Его сопровождали те же молчаливые быстрые люди - казалось, они не от мира сего, а выходцы из темных реальностей. Они растворились тихо в ночи, будто их и не было.
- Кто они такие? - спросил принц после того, как обнял учителя и горячо приветствовал его.
- Мои спутники. Те, с которыми лучше не встречаться… Братья Синего Заката.
- Я считал, что это досужие выдумки, которыми пугают детей.
- Для выдумок они слишком материальны. Одно из их искусств - чтобы их все считали несуществующими. Они возникают из небытия и уходят туда же.
Принца передернуло. Он представил, в какой компании Видящий маг провел эти дни.
Хакмас был бледен. Выглядел он неважно, его глаза лихорадочно блестели.
- Нам нельзя терять времени. Завтра настанет Ночь пяти стихий. Тогда мы возьмем Саамарит. - Но где последний камень? -.воскликнул принц. - Там, где его не достать.
Видящий маг объяснил все. Реакция у принца была такой же, как и у мага Синего Заката.
- Я пойду и возьму его.
- Нет. Мы проведем ритуал без пятого камня.
- Но, учитель, ты же погибнешь!
- Значит, так суждено. Кровь мага заменит пятый камень.
- Ты сам говорил, что наш путь - не путь крови.
- Да. Но можно принести кровь на алтарь.
- Тогда возьми мою жизнь!
- Нет. Выкликающий.может пожертвовать только собой.
Принц устало понурил плечи. В глазах его засела тоска. Он понял, что скорее всего завтра потеряет учителя. Человека, который заменил ему отца и мать. Который указал ему путь.
- Столько жертв ради Саамарита, - вздохнул принц. - Он стоит того?
- Он стоит всего! - воскликнул Видящий маг.
- Ты так ни разу и не обмолвился, что же такое амулет амулетов, - Кусок дерева с вырезанными словами такого древнего языка, что мы не знаем никакого сравнения ему и не можем понять смысла начертанного.
- Всего лишь кусок дерева, - горько усмехнулся принц.
- Да, но какого дерева! - торжественно произнес Видящий маг.
- Какого?
- Древа познания!
- Древа познания? - ошарашено выдавил принц.
- Да. Древо Познания. Оно же Древо Любви. Оно же Древо Чудес. Существует на перекрестках миров некий Первомир, куда сходятся токи и мысли, идеи и энергии со значительной части Вселенной и откуда они, преображаясь, уходят обратно, меняя мир. Там живут первобоги, первомаги, первостихии, первоидеи. Там произрастает Древо Познания - источник благодати и добра.
- Я считал это сказкой.
- В любой сказке - доля истины. Под шелухой скрывается драгоценный камень.
- И получивший частичку Древа Познания получает силу?
- Эх, если бы. Так считает Картанаг. А он Просто глупец. Он мечтает о Саамарите, надеясь, что тот дарует ему силу, власть.
- А что может ему дать предмет его вожделения?
- Для злодеев и дураков Саамарит лишь бесполезная деревяшка. Мудрецам, Пророкам, Просветленным Саамарит тоже не принесет счастья, а доставит лишь испытания и страдания. Но… Саамарит способен указывать пути и изменять их для целых народов. Он сияет светом истины. Он преобразует хаос. Недаром демоны Темной Реальности заточили Саамарит тысячелетия назад.
- Он укажет нам путь?

Предыдущая страница 21 Следующая страница


Ночь пяти стихий 22

- Только не Атлантиде.
- Но почему его не освободили раньше? Тогда бы сегодня мы не стояли перед концом круга.
- Значит, мы были недостойны освободить его. Может, новый мир будет достоин Саамарита. - Те, кто придут за нами, будут лучше нас?
- Они будут нами. Только в новом мире. Я знаю; Ты говорил.
- Пойдем, - приказал Видящий маг.
Они Прошли в лабораторию. Па «подсвечнике» четыре гнезда занимали четыре Великих Камня. Место для одного оставалось свободным. Камни пробуждались - достаточно было иметь небольшую сверхчувствительность, чтобы понять, какие энергии собираются сейчас в них. Камни предчувствовали, будто были живыми, завтрашнюю ночь - Ночь пяти стихий.
Видящий маг протянул к ним ладони и зажмурился от наслаждения, купаясь в животворном тепле камней. Отошел от них, крикнул слугу.
- Позови Раомона, - приказал, он. Принц удивленно посмотрел на учителя. Раомон появился через пару минут.
- Ты звал, хозяин?
- Ты, мечтающий о мудрости, видел ли ты когда-нибудь вместе четыре Великих Камня Стихий?
- Я слышал о них, - выдавил Раомон, завороженно глядя на камни.
- С их помощью в Ночь пяти стихий мы извлечем Саамарит.
- Откуда? - просипел мгновенно севшим голосом Раомон.
- Монумент старых богов расположен на территории замка. Как раз под твоими окнами. Он столько тысячелетий скрывал Саамарит. И теперь настал час.
- Но…
- Я получу амулет амулетов. И ты будешь присутствовать при этом.
Раомон был ошарашен. Потом он упал на колени и протянул руки к Видящему магу.
- Убей меня, Хакмас! Я достоин смерти! Я змеей проник в твой дом; Я передавал услышанное, увиденное проклятому советнику Картанагу. Я был всего-лишь слушающимся хозяина псом, для которого нет ничего страшнее его палки. Убей меня!
- Я не убиваю людей, Раомон. И я не бросаю слов на ветер. Я знаю, что ты доносил на меня Картанагу.
- И все равно приглашаешь меня на открытие дверей?
- Да. Твоя душа не погибла для добра. Твои слова сейчас говорят сами за себя. Ты увидишь это.
- Увижу. А потом пускай Картанаг делает что хочет. Он слишком сильно держит пальцы на моем горле. Но я уже не боюсь смерти. Моя душа принадлежит тебе, Видящий маг. И за тебя я готов умереть.
- Душа человека не принадлежит никому.
- Картанаг ничего не знает о том, когда Ты найдешь Саамарит. И где он находится. И теперь не узнает.
- Узнает, - возразил Видящий маг.
- Как? У него есть уши, кроме меня, в твоем замке?
- Нет. Он узнает все от тебя.
- Да отсохнет мой язык!
- Ты служишь теперь мне. И я приказываю тебе. Только не передавай наш разговор.
- Повинуюсь.
Шпион покинул лабораторию.
- Что ты задумал, учитель?
- Картанаг так хотел увидеть явление Саамарита. Так пусть он полюбуется им!

РУСЬ. ГОСУДАРЕВ ЧЕЛОВЕК

- Открывай быстрее!
Стрелец в богатых одеждах, с дорогой, отделанной каменьями саблей на боку, заколотил ногой в ворота. Из дверей терема выглянул испуганный старик-ключник, подбежал к воротам, посмотрел в щелку между створками и крикнул:
- Дома никого нету. Староста по делам ушел, а женушка его с детишками к самому воеводе в гости отправилась.
- Ты чего, пустомеля, посланника из самой Москвы, из разбойного приказа, пустить не хочешь? Да тебя хозяин как Сидорову козу выдерет!
Ключник почесал в затылке.
- А где ж это видно, что ты из самой Москвы посланник?
- Дурак, а кафтан у кого такой бывает? У разбойника или у человека государева?
- Так кафтан кафтаном, - ключник все-таки распахнул калитку и теперь стоял перед гостем, критически и бесцеремонно разглядывая его.
- А что? - стрелец вытащил из кармана сложенную бумагу. - Смотри, не государева ли печать?
Ключник потянулся к бумаге, но стрелец хлопнул его по рукам ладонью.
- Куда грязные лапы к важной бумаге тянешь?
- Ну, ежели правда печать… Ладно, заходь. В доме было пусто. Обычно здесь толпилась дворня и стрельцы, но слуг губной староста по воеводину приказу, дабы показать пример другим и избежать злословия, выслал на городские работы, стрельцы же отправились бороться, не щадя живота своего, с разбойниками.
Довольно бесцеремонно гость уселся на лавку и повелительно произнес:
- Прикажи соорудить поесть.
- Счас сделаем, - ключник был недоволен тем, что незнакомец распоряжается в чужом доме, как в своем собственном. Корми теперь его, пои, одни расходы. Но хозяин уж больно крут, и если жалоба от важного государева человека на плохое обращение поступит, задаст по первое число.
Отведав пирога, холодной телятины, прихлебнув немного вина, не обременяя себя излишним чревоугодием, гость отодвинул кувшин и, зевнув, произнес;
- Поведай теперь, что в вашем медвежьем углу делается.
- Так как рассказать-то? - пожал плечами ключник. - Живем и живем.
- Ну и Тьмутаракань. Скучно тут, наверное, губному старосте приходится. Одно мужичье вокруг. И поговорить не с кем. Небось и грамоте никто не обучен…
- Это ты зря, - обиделся ключник. - Вон у нас в доме даже дьяк живет. Не хуже ваших московских наукам обучен.
- Зови его. Может, хоть с ним умным словечком перемолвлюсь.
Заспанный и растерянный дьячок спустился со второго этажа без большой охоты - меньше всего ему хотелось развлекать заезжего столичного гуся. Но, увидев на столе еду и выпивку, просветлел ликом, справедливо надеясь на то, что и ему что-то перепадет. Стрелец понял его желание и снисходительно махнул рукой:
- Садись, ешь, пей.
Дьячок сед, тут же отломил большой кус пирога, откромсал телятины и пододвинул к себе кувшин. Ключник недовольно поморщился, но как возразить такому важному гостю?
- Дьяк, может, ты хоть толком объяснишь, что у вас за жизнь тут, - произнес гость.
- Жизнь спокойна, степенна, - важно начал рассказ дьяк, утираясь рукавом. - Вон, собор новой жестью покрыли. Ни болезней, ни мора, виды на урожай хорошие. Народ тихий, спокойный, по Божьим законам живет. Вот только пошаливает иногда в лесах да на дорогах рвань разбойничья, но это же везде так.
- Да уж, - кивнул стрелец с пониманием. - Особенно после лихолетья много их развелось. Налетели как саранча, опустошают все, и казне государевой от лихих людей один убыток. Но по Руси мы их подвывели немного. А где воеводы и губные старосты мышей не ловят - там сегодня лиходеи себя вольготно чувствуют. Око государево и рука его жестокая не везде простираются.
- У нас воевода и староста сил на это не жалеют. Да как их, окаянных, выловишь? Как мыши - сгрызут добро и сразу врассыпную по щелям… Бог с ними. Поведай лучше, как там у вас в первопрестольной. Особенно с жизнью духовной.
- Да так… Вот собор новый закончили возводить около Кремля. Да нас этим не удивишь. Столько церквей понастроили! Этот собор, правда, богатства неописуемого…
- Вот бы полюбоваться, - дьяку стало вдруг досадно, что живет он на самом отшибе и видом не видывал не только чужих земель, но даже земли русской. Не видел тех грандиозных церквей и соборов, белокаменных величественных зданий, которыми славна не только Москва, но и многие другие города. Обидно, что за окном закопченные избы, крепостная стена, необразованные, бедно одетые крестьяне. Скука и тоска - опостылевшие разговоры, ленивые ученики. Будто нет на земле большого, кипящего бурными страстями мира… И нет никаких возможностей выбраться из этой ямы наверх, к свету, наполнить свою жизнь чем-то достойным и интересным.
- А чем ты здесь занят? - снова зевнув, равнодушно и без интереса осведомился гость.
- Сына Старостина слову Божьему обучаю. Книги умные с ним читаю.
- Книги? - встрепенулся гость. - Люблю их собирать, а особенно умному слову, написанному там, внимать. Хотя откуда в такой глухомани умным книгам быть?
- У губного старосты такие книги имеются, какие и в Москве не грех показать, - горячо возразил дьяк.
- Да? А мне можешь их показать?
- А почему не могу? - дьяк встал.
- Пойдем провожу, - поднялся славки и ключник.
- Ты лучше еще о браге позаботься, - отмахнулся от него, как от назойливой мухи, стрелец.
Дьяк провел гостя по скрипучей, с растрескавшимися досками лестнице на второй этаж. В помещении, в углу которого занимался дьяк со Старостиным сыном грамотой, сейчас никого не было.
- Вот, - дьяк взял с полки тяжелый том «Апостола», погладил пальцами серебро и каменья на окладе, потом протянул книгу гостю.
Тот бережно взял ее, зачитал вслух несколько слов, показав тем самым, что на самом деле обучен грамоте, а не только бахвалится.
- Ну как? - спросил дьяк.
- Хорошая книга. Я пока почитаю ее, а ты спустись, прикажи, чтобы еще мяса и вина подали.
Дьяк поспешно направился к лестнице и скрылся из вида. Оставшись один, гость принялся лихорадочно листать книгу. Наконец, найдя нужное место, безжалостно вырвал пару листов, сложил их вчетверо и положил за пазуху.
- Уже подали, - сказал вернувшийся дьяк.
- Хорошо… Да, порадовал ты меня этой книгой. Люблю, - сказал стрелец и положил «Апостол» на полку.
- Редкий экземпляр, - воодушевленный похвалой, улыбнулся дьяк. - А вот этот стих апостольский вообще редко встречается, поверь.
Он потянулся за книгой и начал просматривать ее, ища редкий стих, который непременно хотел зачитать гостю, который так любит писаное слово.
- Да не к спеху, - отмахнулся стрелец. - Пойдем, надо бы еще выпить.
- Нет, тебе, как человеку сведущему, будет интересно. Да я быстро. Тут и произошло то, чего боялся гость.
- Ух ты, а кто же страницы выдрал?
Дьяк подозрительно посмотрел на стрельца. Он чего-то еще хотел сказать, но сильная рука зажала ему рот… На красном стрелецком сукне красная кровь видна плохо. Да и бил гость аккуратно ножом в горло, чтобы не запачкать свой кафтан. Попридержав тело, он осторожно опустил его на пол, вытер о шитый наоконник нож, пнул ногой труп, проверяя, не теплится ли еще в нем жизнь, потом, удовлетворенный своей работой, отправился вниз.
На столе появились новые кувшинчики с горячительными напитками.
- Пусть стоит все, - повелительно проговорил гость. - Я сейчас до воеводы дойду, но скоро вернусь. Тогда и докушаем. Ясно?
- Как Божий день, - буркнул ключник. Стрелец неторопливо вышел за ворота и быстрым шагом направился прочь. Вскоре Роман сидел на коряге в лесу и дрожащими от волнения пальцами разглаживал на коленке мятые листы.

АТЛАНТИДА. ПРЕДЧУВСТВИЕ НОЧИ

- Мой Император, - произнес Картанаг с грустью. - Сон мой ночью был плох.
- Из-за чего? - заинтересовался Император, который обожал разговоры о здоровье.
- Я проснулся от того, что едкий запах щекотал мне ноздри, - Картанаг присел на подушки рядом с ложем Императора и покачал головой.
- Что за запах? - спросил заинтригованный Император.
- Это запах злобных проклятий, черных мыслей. Император привстал на ложе, отодвинул рукой рабыню, массировавшую его толстую шею.
- Кто так смердит?
- Те, кого ты пригрел на своей груди и кому дарил долгие годы любовь, ласку. Те, кого ты щедро одаривал своей доброй милостью.
- Принц?
- Принц. И Видящий маг.
- Но почему?
- Не раз слышали от них речи о том, что твоя власть якобы вовсе не благо для Империи. Не забывай, что принц твой наследник.
- Наследник, - кивнул Император. Его бледное одутловатое лицо пошло красными пятнами.
- Твоя власть перейдет к нему. Это ли не предмет для ненависти?
Император с подозрением посмотрел на Картанага.
- Помнится, мы уже говорили об этом. И ты говорил, что крови Хакмаса так жаждет плебс.
- И ты говорил, что любовь народная требует, чтобы народу приносили жертвы.
- Я помню это.
Картанаг кивнул:
- Время пришло. И я хочу преподнести плебсу этот небольшой подарок.
Картанаг ожидал, что Император только кивнет и отделается многозначительной фразой, которая будет означать согласие. Ведь все уже было обговорено и решено давно. Но тот вдруг приосанился и яростно закричал:
- Ты хотел преподнести подарок? Ты?! С каких пор твои желания идут впереди моих?
Картанаг прикусил язык. Он понял, что сказал не то и вызвал приступ знаменитого императорского упрямства. Оно, внезапно и беспричинно вспыхнувшее, готово было вмиг разрушить умело и с любовью выстроенную интригу, разметать планы. Император вполне готов был отказаться от всего. И что тогда? Тогда советнику останется действовать на свой страх. Для достижения цели он готов был бросить вызов и Императору. Лишь бы заполучить амулет амулетов, лишь бы стать обладателем его, избавиться от притяжения проклятого колдовского круга, от тянущихся к его шее призрачных рук его обитателей, стократно усилить власть свою над предметами, людьми, явлениями, стать первым - какие тут преграды способны встать на его пути к сладостной цели?
Но пока ссориться с Императором было рановато. Старый дурак еще был нужен Картанагу.
- Мой Император, мог ли я, чья воля лишь жалкий отблеск твоих желаний, проявить подобное вольнодумство? - Картанаг решил выбросить один из самых главных своих козырей. - Но как я, любящий и почитающий тебя, считающий тебя мудрейшим из правителей, не мог не обратить внимания на проклятия, насылаемые на твою голову этими жалкими и премерзкими существами, казалось, вынырнувшими из преисподней? Опасность слишком велика, чтобы медлить.
- Что ты имеешь в виду?
- Принц знает все о той ночи пятнадцатилетней давности.
Император закашлялся. Потом стукнул кулаком по ложу и воскликнул:
- Откуда?!
- Ему сказал Видящий маг.
- А Хакмас откуда знает?
- Он слишком проницателен. Слишком умен. И он видит то, что не видит кроме него никто. Он знал это всегда.
Хакмас знал тайну гибели прошлого императора. И Картанаг верил, что тот знает, и даже пытался тогда еще организовать покушение. Но Видящий маг без труда избежал его. В то время Хакмас был сильнее, он сумел пресечь дальнейшие попытки покушений на свою жизнь. Теперь Картанаг сильнее.
Картанаг был уверен, что Видящий маг не раскроет тайну принцу - слишком тот ценил жизнь мальчика, оберегал его от опасностей. Но однажды должен прийти час, когда Хакмас расскажет все принцу.
Недавно, встретившись с принцем в театре, Картанаг наткнулся на его взор. Принц вежливо приветствовал советника, в его поведении не было заметно ничего необычного. Но советник ощутил мгновенный удар ненависти - раньше о таком глубоком чувстве принц не мог и помышлять. Вывод напрашивался сам собой - принц узнал все.
- Ты имеешь доказательства? - спросил Император. «С каких это пор тебя, осел, начали интересовать доказательства?» - подумал Картанаг. И нагло соврал:
- Имею. У меня есть уши во дворце Видящего мага. Я знаю все о планах его и принца. И никакие колдовские фокусы их не спасут.
- И какие у них планы в отношении нас? - возбужденно воскликнул Император, вставая с ложа и нагибаясь над советником, смотря на него сверху вниз.
- Пока что никаких, - Картанаг смотрел преданно и готов был лизать ноги Императора, как собачонка. Он был уверен, что вскоре настанут времена, когда все изменится и он будет смотреть на Императора сверху вниз. - Но злоба их разгорается!
- Злы люди! Злы, злы, злы, - забормотал Император, падая на ложе и обхватывая голову руками.
- У меня есть свидетели их гнусных замыслов.
- Свидетели, - кивнул Император. - Свидетели чего?
- Замышляющегося непотребства. Видящий маг владеет многими искусствами. Он может насылать погибель на расстоянии. Чародейская отравленная стрела пролетит сквозь толстые стены дворца, пробьет мощь старых заклятий этих камней и вонзится в сердце; Она способна выжечь внутренности, обречь человека на медленную и страшную смерть.
Императора передернуло, и Картанаг решил подлить масла в огонь.
- От нее гниют внутренности - их гложет червь, и от него не избавиться. Все лекари Атлантиды бессильны перед стрелой Первого мага.
- Тогда для чего мне ты?! Ты неплохой маг, как говорил!
- Да. Но моя сила уступает силе Первого мага, за спиной которого поколения чернокнижников, ловцов мертвых душ и выкликателей нечисти.
- Насколько я знаю, Хакмас никого еще не убил. У него вроде бы запрет.
- От кого ты слышал это, повелитель? Не распространяет ли он сам эти слухи? Непойманный убийца может говорить всем, что он чист душой и помыслами… Кроме того, разве сегодня убийство это не правило жизни, мой Император?
- Значит, гниют внутренности, - прошептал Император и вдруг взвизгнул: - Сюда свидетелей! Сюда принца! Сюда Видящего! Допрос! Палача!
Император решился дать делу ход. А это означало, что Картанаг приведет ему принца и свидетелей. Потом последует пытка с целью установления истины. А после этого - казнь. Император, прославившийся своей милостью к пиратам и разбойникам, не стеснялся казнить тех, кто помышлял покуситься на его власть. Впрочем, обычная процедура не устраивала Картанага.
- Дай мне отряд стражников, - сказал он, поглаживая на груди вделанный в золотую оправу «Лунный осколок» - священный камень, ради которого он разорил Дворец Света и убил старого мага. - Я вскоре доставлю тебе изменников - так, само собой, невзначай принц и Видящий маг попали в категорию изменников, отныне советник намеревался их называть именно так, чтобы укрепить Императора в принятом решении. - Я приведу тебе их. Ты должен сам допросить принца… Глаза в глаза.
Император помялся. Он ненавидел смотреть людям в глаза. Ненавидел проблемы. Ненавидел нарушение порядка своей жизни. Он хотел избавиться от принца. Но не хотел суеты и мук, связанных с этой процедурой. Картанаг попал в десятку.
- Мне не хотелось бы говорить с ним. Это разорвет мое сердце. Я столько лет считал его своим сыном и наследником.
- Ты не будешь говорить с ним, -кивнул Картанаг. Фактически он получил согласие на убийство принца и Видящего мага. И он собирался им воспользоваться. Но лишь наполовину,

АТЛАНТИДА. НОЧЬ ПЯТИ СТИХИЙ

Предыдущая страница 22 Следующая страница


23 Илья Стальнов

Луна висела бледно-оранжевым кругом на черном, полном звезд небе. Ее слабые лучи падали на причудливые мощные деревья парка, прочерчивали лунную дорожку на воде прудов и фонтана, обегали черную махину замка Первого мага и сходились на Монументе старых богов.
Монумент стоял здесь неисчислимые столетия. Всегда поближе к этому месту жались маги и чернокнижники. Поэтому здесь и вырос замок Первого мага - столетия поколения самых сильных колдунов смотрели из окна на этот монумент, силясь разгадать его загадку. Камень обладал первобытной мощью. Он был установлен Могучими и Видящими. Но никто из магов так до конца и не понял зачем. По этому поводу ходило много легенд. Одна из них была, что где-то под ним демоны темной реальности заточили амулет амулетов. Легенда как легенда - не хуже и не лучше других. Хакмас сумел установить, что она правдива. И действительно Саамарит захоронен и скрыт страшными чарами именно здесь.
Какова была роль Монумента? Сперва Видящий маг считал, что он - дверь к хранилищу, где спрятан амулет амулетов. Или замок, запирающий его. Или вешка, по которой можно найти сокровища. Но потом понял, что Монумент - просто дань скорби великих магов, которые не в силах были освободить от проклятия Саамарит, установили памятник ему.
Те, кто ставили Монумент, знали, что когда-нибудь придет миг, и кто-то, идущий следом, однажды сломает черные заклятия, освободит Саамарит, вернет его миру. И теперь такой человек стоял у подножия холма и смотрел пристально на камень. Он знал, что ему надлежит сделать. И умел это делать. Он пришел дать свободу Саамариту.
Ночь выдалась необычная. Ночь пяти стихий выпадает один раз на одиннадцать лет и знаменует завершение некоего природного цикла. Именно в эту ночь стихии приходят в равновесие. И эта ночь - праздник для человеческого разума. Это праздник гармонии, покоя и великой мудрости. Смотрящий тогда видит дальше, умеющий делать - делает больше, умеющий мыслить - проникает глубже. В эту ночь творится невероятное. Ночь чудес распахивается навстречу душам людей. Чем выше и чище душа, тем обильнее награды этой ночи.
Народ Атлантиды забыл слишком многое. Когда-то эта ночь почиталась как великий подарок Космоса. Но со временем это знание и чувство ушло. Сначала еще справляли обычный праздник, но потом его окончательно забыли. Теперь только избранные знали о Ночи пяти стихий и использовали ее в своих целях.
Да, народ Атлантиды вел в эту ночь себя как обычно. Кто-то предавался оргиям. Кто-то устал от тяжелого труда и отдыхал. Кто-то топил свою пустоту в вине. Но и раб, и военачальник, и пьяница, и начинающий маг-все чувствовали, что в мире что-то происходит. Неземное спокойствие исходило от природы. Приятная грусть овладевала даже самыми черствыми натурами. У всех все получалось как-то по-иному. Спящие видели прекрасные сны. Любовники никогда раньше не испытывали такого наслаждения. Маги в своих лабораториях легко получали вещества и процессы, над которыми бились давно и без успеха. Души поэтов рождали на свет чудесные, полные неясного ожидания стихи. В эту ночь приоткрывались истины, которые искали долго и уже потеряли надежду найти. В эту ночь просыпались воспоминания, которые так долго пытались вернуть себе люди. В эту ночь сбывались желания, соединялось разъединенное и разделялось соединенное насильно. В эту ночь пробуждались мечты, которым предстояло вести людей вперед и вдохновлять их, расцвечивать бесцветное существование. Мало кто понимал, в чем именно секрет.
В Ночь пяти стихий казалось, что мир наконец пришел в соответствие с человеком и так будет продолжаться и дальше. Вся новизна мира, все вспыхнувшие чувства так и останутся с людьми. Но следующей такой пришлось бы ждать еще одиннадцать лет. И мало кто поверил бы, что этих одиннадцати лет у Атлантиды нет. Никто не верит в изменения и катастрофы, пока они не сметают дом и не уничтожают все.
Видящий маг стоял перед Монументом старых богов. Его серебряный плащ с золотым подбоем был усеян знаками стихий. Этот плащ Видящий маг создавал пятнадцать лет, готовя его к мигу освобождения Саамарита. Старая магия, мощные заклинания, секреты превращения веществ - все было использовано для создания этого одеяния, готового защитить, уберечь мага в момент опасного ритуала. Луна играла своими пальцами-лучами с плащом, высекала на нем тусклые блики, которые завораживали, притягивали к себе, призывали глядящего принять участие в этой игре света, провалиться сознанием в неведомое.
В эту ночь Хакмас лучился силой, которая разливалась от него мощными потоками. Никогда не был он так величественно одухотворен. Принца, стоящего рядом и умеющего наблюдать невидимое для неискушенного взора, поразили насыщенность и золотой цвет ауры, особенно сильные вокруг головы и рук Видящего мага.
Да и сам принц изменился. И внешне, и внутренне. Он распрямился, худоба обернулась изяществом, некоторая неуклюжесть движений грациозностью. Но больше изменился его дух. Спали обручи дурных мыслей и воспоминаний, волнений, ушла тьма из души. Принц стремился в будущее. Его грела надежда.
Схожие ощущения были и у Пантеомона, чернокнижника и шпиона, в прошлом слуги Картанага. Эта ночь смывала грязь с его души, волны раскаяния - не отчаянного и терзающего, тянущего вниз, а светлого, чистого, зовущего вперед, приподнимали его душу, избавляли от страхов и никчемных страстей, глупых стремлений, злобы и алчности. Раскрывалось то лучшее, что жило в нем всегда - стремление к мудрости, знанию, совершенству. Сейчас душа его была отдана полностью Видящему магу, подарившему ему этот чудесный миг.
- Сила пяти начал сойдется в круге мудрости, - произнес Видящий маг.
Время самого главного настало. Хакмас поставил на Монумент «подсвечник» - круг мудрости. Раскрыл серебряную шкатулку, стоящую на земле. Извлек гладкий шар, внутри него пульсировала черная клякса. Это был камень «Черная Заря» - первое начало. Он занял свое место в одном из гнезд «подсвечника». И тут же в ночной тиши зазвучало пение сверчка.
- «Черная Заря», камень силы, созданный на далеких звездах. Воплощение стихии железа, - заговорил-запел Видящий маг. - Ты - мощь разума, способная гасить звезды, ты, призванный разрывать оковы и сокрушать стены. Я призываю тебя!
После этого Хакмас открыл следующий ларчик - платиновый. В свете луны сверкнул «Бриллиант Таримана». Свет луны переливался в нем и мерцал - загадочно, маняще, гипнотически. Будто заплескались-зашелестели вдали морские волны - они накатывали и отступали.
- «Бриллиант Таримана» - порождение стихии воды. Рожденный в глубинах вод, омытый всеми океанами, долго же ты дожидался своего часа. Ты, не дающий Мощи разлиться без предела, ты, сдерживающий реки, ты выпущен на свободу. Я призываю тебя!
Распахнулся следующий ларец, и сверкнуло «Жало Змея». Видящий маг водрузил его на положенное ему в Круге мудрости место.
- «Жало Хрустального змея» - рожденный в глубинах жарких вулканов, вобравший в себя соки благословенного шара, вращающегося в глубинах космоса - Земли.
Будто звон тонкого металла поплыл над парком странной варварской мелодией.
- И ты, «Живой камень», - Хакмас вынул и торжественно водрузил на место четвертый камень. - Ты - порождение стихии дерева. В тебе - соки жизни. В тебе - стремление к совершенству. В тебе - преодоление хаоса и смерти. В тебе сила, заставляющая прорастать колосья и зеленеть рощи. В тебе мудрость жизни. Ее бесконечность. Ее торжество.
По парку прошел шелест, будто ветер кружил прошлогодние листья и играл в кронах деревьев, но ветра не было и в помине.
- Я призываю всех вас, чтобы сломать двери тюрьмы. Чтобы выпустить на свободу Саамарит. Чтобы вернуть надежду нашему роду.
Странная мелодия из звуков, сопровождавших появление камней, усиливалась. Но она не разрушала тишину, а была ее неотъемлемой частью. А вместе с камнями пели и души троих людей, собравшихся здесь. Мир распускался благоухающими бутонами, и Великая Пустота во всей ее бесконечности и блеске касалась сознания каждого. И в этой пустоте было добро и обещание лучшего.
В подлунном мире ничто хорошее не длится долго.
Ночь была нарушена человеческими криками и лязгом металла,, Принц очнулся от наваждения и негромко произнес:
- Они пришли. Они помешают нам. Я остановлю их.
- Не обращай внимания, - отвлекся на секунду Видящий маг, - они не изменят ничего. Освобождение началось.
Он открыл глаза и произнес громко:
- Последний камень. Камень стихии Огня. Где ты? Будто ожидая, что ему ответят. Видящий маг промолчал, потом воскликнул:
- Тебя нет! Так пусть же мое сердце послужит ему заменой!
И тут все и началось. Лучи Луны сошлись на камне стихии железа, заметались в нем, набрали мощь и разлились, заполняя камень стихии воды. Там свет вошел в берега, собрался в точку и ударил в камень стихии земли. Тамон померк, изменился, приобрел Новые цвета и вонзился в камень стихии дерева. Там луч стал ярок, пожелтел и вонзился в грудь Видящему магу. Круг Мудрости был замкнут!
Видящий маг вздрогнул, качнулся, но удержался на ногах. Его тело переполнилось безумной болью, терзающей каждую клеточку. Все пытки, которыми баловались в Атлантиде, были просто милыми и безболезненными по сравнению с тем океаном боли. В этот миг вся черная ненависть демонов Темной Реальности, вся мощь их заклятия, державшая тысячелетия Саамарит, обрушилась на Видящего мага. Кто из людей способен устоять перед такой болью, да еще продолжить начатое? Нет таких. Кроме Видящего мага. Он поборол боль. Он преодолел нахлынувшее на миг отчаяние и сомнения в том, что он сможет сдержать обрушившуюся на него тяжесть.
Принц, глядя на окаменевшего учителя, тоже верил, что тот сможет побороть проклятия. Но только ценой жизни. Его сердце, послужившее вместо камня Огня, сгорит. Принцу хотелось плакать. Но он вдруг увидел, что искаженное болью лицо Видящего мага озарилось радостью. Хакмас смог перебороть боль. Смог перебороть себя. Он готовился сломать заклятия. И он ликовал. Он погибал счастливым…

РУСЬ. ПОСЛЕДНЯЯ СХВАТКА

Немало тяжелых мыслей пришлось передумать боярину Матвею после того, как он едва не стал жертвой покушения. И выводы напрашивались сами собой. Он наконец распутал тот клубок, который враги сплели вокруг него.
Матвей принял меры, чтобы обезопасить себя в дальнейшем. Дворня его была воспитана в строгости и послушании. И владела воинскими премудростями. Она в лучшую сторону отличалась от принадлежащих столичным вельможам многочисленных слуг, которые славились наглостью и вороватостью и порой сами были замешаны в разбойничьих делах, грабя по ночам простой люд и нагоняя на окрестности страх. Теперь дом Матвея охранялся строго и бдительно, а сам дворянин не появлялся на улицах в одиночку, ходил лишь по открытым местам, избегая темных закоулков. Он был уверен, что если следующее покушение будет совершено, то встретит он его во всеоружии и вряд ли даст врагам довести свой подлый замысел до конца.
Но только заботой о собственной жизни он не ограничился. Душа его была преисполнена решимости воздать лиходеям сполна по их мерзким заслугам. Первонаперво он сел за стол и подробно изложил в письме происшедшие события, особое место уделив своим соображениям и подозрениям на сей счет. Настоятельно просил в своем послании, чтобы действия, которые будут предприняты уважаемой им сановной особой, были бы окружены строжайшей тайной и о них знали бы как можно меньше людей.
Подстраховавшись и очистив душу, Матвей принялся расставлять сети. Было доподлинно известно, где искать и что искать, а это уже немало. Среди ближайших слуг имел он таких, кто проползет ужом куда угодно, кто невидим и легок, как ветер, мягок и ловок, как кошка, и от чьих ушей и глаз не скроется ничего. Не раз помогали они ему в странных и важных делах, которыми приходилось дворянину заниматься на службе государственной.
Обложив «дичь» со всех сторон, Матвей теперь ждал, чем это кончится. И час пробил…
- Встречались они, - прошептал тщедушный пегобородый мужичонка, появившийся в дверях комнаты. Он был самым пронырливым и хитрым шпионом, которых только видел Матвей на. своем веку. - Правда, сам лично не приходил, человека своего присылал. Уговорились, что встретятся только вечером. На заимке у Лопушиной пустоши.
- Где эта пустошь? - спросил дворянин.
- Не знаю. Но скоро узнаю.
- А зачем собираются?
- Что-то важное затеяли. Понял я так - завтра и решится, о чем они давно разговор вели.
- Что же они затеяли, поганцы? - задумчиво протянул Матвей. - Ладно, иди.
Он несколько минут сидел за своим столом, неподвижно глядя куда-то вдаль и гладя пальцами усеянную драгоценными камнями рукоять своего любимого, острого, словно бритва, кинжала. Взял он его в схватке с басурманами - лезвие по рукоятку вошло в плечо боярина, но он сумел здоровой рукой удушить огромного, злого татарина. Так кинжал и стал его собственностью, трофеем. Вместе со шрамом на плече.
- Родион, разузнай-ка скорее не только, где эта Лопушиная пустошь находится, но и ходы-подходы к ней, места укромные. И чтобы ни одна живая душа об твоем интересе не пронюхала.
- Будет сделано, не сумлевайся.
Действительно, Родион был пронырой хоть куда. Не много времени ему понадобилось, чтобы все разведать. Выслушав вечером того же дня донесение, Матвей удовлетворенно кивнул и наградил шпиона столь щедро, что даже удивил его.
- Готовься, Родион, завтра выступаем.. На следующий день Матвей, Родион и трое здоровенных молодцов, вооруженные пистолями, алебардами, ножами, прибыли к заимке. В деле обустройства засад дворянин обладал большим опытом. Даже более солидным, чем атаман Роман, хотя тот славился везде именно этим искусством и слыл в нём непревзойденным. Никто сейчас, выйдя на поляну, не сказал бы, что в окрестностях притаились вооруженные люди и терпеливо ждут той минуты, когда будет подан сигнал к действию.
- Чтоб тихо сидеть и без знака не дышать даже, - еще раз погрозил дворянин пальцем, после чего сам схоронился за поленницей дров и кипой разного хлама и стружек, откуда мог хорошо слышать и видеть, что происходит возле вросшей в землю, покосившейся избушки.
Времени прошло немало, но Матвей привык ждать. Пошевелиться он позволял себе только тогда, когда онемело тело. Мысли его текли ровно, спокойно. Воспоминания, думы о том, как лучше завершить это хитрое дело, да просто посторонние мысли одолевали его и навевали сон. Вместе с тем он не впадал в дрему, слышал и улавливал каждое движение в лесу, каждый шорох. И дождался…

Атаман был в стрелецкой форме. Он обошел избушку, осмотрелся, нет ли какой опасности, подошел к поленнице, но спрятавшегося там дворянина не обнаружил. Потом набрал сухих веток, высек кресалом искры. Немало труда пришлось потратить, прежде чем вверх взметнулся хилый огонь, который набухал, с каждой секундой набирал мощь, тщетно силясь разогнать сгущающуюся над землей синюю тьму. Атаман уселся на лавку перед костром и завел Хорошим густым голосом заунывную разбойничью песню, звучавшую в лесу тоскливо и тянувшую душу. Песню о разбойничьей атаманше, которая не пожалела сорок душ, в том числе родителей, всех сгубила ради шайки своей., Вскоре появился второй - хмурый, взъерошенный. Он уселся на пень напротив атамана.
- Добрый вечер. Роман.
- Вечер добрый, воевода, - кивнул атаман и подбросил в костер сухих веток, от чего пламя пригасло, но тут же взметнулось вверх с новой силой.
- Прибрали братву твою, Роман.
- Всех?

- Из логова ни один не ушел. А вот с обозной засадой незадача получилась.
- Кто ушел?
- Мальчишка, худой такой.
- Гришка. От него ни пользы, ни опасности. Навязался только на нашу шею. Как все началось, бежал, наверное, так, будто по пяткам розгами хлестали?
- Угу. И еще один ушел. Здоровенный такой. Без пальцев на руке.
- Вот это худо, - нахмурился Роман. - Грозный он, да еще разозленный. Самый опасный зверь из всей стаи. Поспешили вы его отпустить. Ох, как поспешили.
- Он нас не спрашивал, - развел руками воевода. - Ну, а ты как, добыл? Я уж наслышан о том, что ты в старостином доме натворил.
- А что делать было? Дьяк чуть весь город не переполошил. А касательно вещицы - не боись. Добыл.
- Покажь!
- Схоронил в укромном месте, чтобы во грех тебя случаем не ввести. Ты лучше свою покажь.
- Да что ты, разве я такой дорогой товар с собой потащу.

Атаман с воеводой помолчали, недовольные друг другом и проклиная каждый в мыслях хитрость своего приятеля. Роман подкинул еще хвороста и протянул руки к огню, будто желая согреть их от мороза. Красные отсветы падали на кожу и просвечивали ее, поэтому казалось, что руки атамановы в крови.
- Воевода, - наконец нарушил молчание атаман. - Ты знаешь, что ни мне без тебя не справиться, ни тебе без меня. Обоим ношу эту тащить надобно. Там столько всего будет, что и на двоих, и даже на сто человек с лихвой хватит. И беспокоиться о том, что один другого во сне удавит, право, не стоит. Даже чтобы нам начать - все части воедино собраны должны быть… Давай именами святыми поклянемся вместе это дело до конца довести.
- Да ты, что ль, в святые имена веруешь?.. Хотя правда твоя.
Двое негодяев прочитали молитву, поцеловали крест, призывая святые имена, произнесли страшную клятву… Потом атаман вынул из кармана два листочка и протянул их воеводе, без особой охоты, но решительно. Жадными глазами пожирая их, воевода схватил листки, разгладил, потом, крякнув, порвал подол своего богатого кафтана и зашитый в нем похожий лист нехотя протянул Роману.
- Все честно, - кивнул атаман.
- Ну теперь Бог нам в помощь, - перекрестился воевода и снова толстыми губами прильнул к кресту.
- Не Бог, а сила нечистая твой помощник! -крикнул Матвей.
- Боярин Матвей! - отмахиваясь, как от черта, сдавленно прошептал воевода.
- Откуда ты взялся, высокочтимый Матвей? - с ненавистью произнес Роман, зло сощурясь.
- Сам Господь привел меня, чтобы ваши дьявольские планы порушить, - улыбнулся Матвей. Видя, что атаман потянулся к эфесу сабли, прикрикнул: - Не шали! Вокруг моих людей больше, чем шишек на деревьях.
- Порублю! - воевода обнажил свою саблю и стремительно кинулся на Матвея. За ним последовал и атаман.
Боярин уклонился от воеводина удара, потом скрестил клинки с атаманом и неожиданно с огромной силой ударил того здоровенным кулачищем в живот. Роман упал на землю - удар надолго сбил ему дыхание. Воевода же, при всей его грузности, оказался неожиданно умелым бойцом. Первые секунды он даже наступал, ожесточенно ругаясь и брызгая слюной. Он был в великой ярости, одержим желанием растерзать дворянина, которое заслонило страх. Но все же против такого противника долго выдержать он не смог. Матвей дрался аккуратно, хотел взять подлого предателя живьем, но, когда последовал молниеносный выпад, отражая его, дворянин взмахнул саблей. Блеснула сталь, и воевода напоролся своим толстым брюхом на острый клинок. Секунду постоял, удивленно разглядывая появившуюся на кафтане кровь, после рухнул на колени и растянулся безжизненно на земле.
- Ох, неважно вышло, - вздохнул боярин. К месту сражения бежали люди. Они были уже близко. Тут атаман отдышался и вновь схватился за выпавшую из рук саблю. С ревом кинулся в атаку.
- Не трогать его, управлюсь! - приказал слугам боярин и начал наступать на Романа.
Теперь он действовал аккуратнее. Так как владел оружием значительно лучше атамана, то вскоре прижал его к избушке и крикнул:
- Бросай саблю, все кончено!
- Не брошу, пока башку тебе не снесу! - с трудом прохрипел вспотевший, покрасневший от натуги, тяжело дышавший Роман.
Матвей дождался все же момента и, когда атаман сделал глубокий выпад, ударил его сильно по клинку и выбил оружие, после чего схватил Романа крепконакрепко и повалился с ним на землю. Вскоре изрыгающий проклятия атаман безуспешно пытался вырваться из крепких рук челядинцев Матвея.
- Ну все, - устало произнес дворянин и вытер ладонью пот со лба.
Он огляделся и увидел…
Воевода полз по земле, ловя ртом воздух. На его губах пузырилась красная пена. Он должен был уже умереть, но будто какая-то бесовская сила поддерживала в нем угасающую, кончающуюся жизнь. Он полз, сжимая в пальцах измятые листки, полз прямо к костру.
- Стой, анафема!
Матвей кинулся к нему, но не успел. Листки полетели в костер, и в мгновение ока огонь пожрал их. Воевода оскалился в жуткой улыбке, уронил голову и в сей миг испустил дух.
- Ха-ха! - засмеялся Роман. - Утер твой воевода тебе нос, Матвей.
- О себе лучше подумай, покойничек. Как после пытки огнем смеяться будешь… Тьфу! - боярин сплюнул на землю. - Обвел все же вокруг пальца воевода…

АТЛАНТИДА. ЗАПАХ КОЛДОВСТВА

Отряд стражников под предводительством Картанага остановился перед массивными железными воротами замка Первого мага. Высокие стены, крепкий металл ворот делали замок неприступной крепостью. Советник готовился к худшему повороту событий, поэтому солдаты принесли с собой длинные штурмовые лестницы - их должно хватить, чтобы забраться наверх.
- Начнут сопротивляться, будем брать замок всей армией Атлантиды, - сказал командир.
- Чтобы сопротивляться, надо иметь гарнизон. У Хакмаса его нет.

Командир пожал плечами - мол, ему-то все равно, как скажут. Шел он сюда без всякого энтузиазма. В отличие от плебса он считал, что по большому счету Видящий маг не сделал Атлантиде ничего плохого. Единственное, за что его можно не любить, так это за то, что, имея силу, он не убил, не сверг слизнякаимператора. Но, естественно, подобные мысли вслух высказывать было нельзя. А еще - офицер предпочитал не связываться с магами.
- Убить мага! Убить! - заскандировала толпа, продолжавшая стойко дежурить перед воротами.
- Дайте его нам! - орали люди.
- Наконец-то решились убить его!
- Нам Хакмаса! Нам!
Сперва Картанаг хотел воспользоваться энергией толпы, но потом пришел к выводу, что для подобного она не лучший помощник. Ничего, для задуманного сгодится и отряд стражи.
- Нам! Нам! - глотки у плебса луженые.
- Разогнать, - приказал Картанаг.
Офицер с готовностью кивнул и обернулся к толпе. Он ненавидел толпу в принципе. И был рад раздать всем пинков.
- Разойдитесь! - закричал он.
- Отдайте мага! Отдайте! Отдайте!
- Мы отдадим его в руки правосудия, грязные свиньи! - крикнул офицер.
- Они врут! Они будут лизать ему зад! - заорал худой бродяга.
- Эти псы используют его, чтобы насылать на нас порчу!
- Он будет трясти землю! Но под присмотром Императора!
- Долой мага! Долой Императора! - заорал пузан. Он бросился вперед, за ним последовало несколько единомышленников. Остальные неуверенно толпились.
- Пустите нас! - заорал пузан.
Картанаг брезгливо посмотрел на него. Вытащил меч. И вогнал его в толстое пузо. Для уверенности повернул его там, выдернул.
Солдаты бросились на толпу, орудуя древками копий. Агрессивность толпы сменилась страхом, и люди побежали со всех ног.
Картанаг усмехнулся, подошел к двери в воротах, постучал приделанным к ней медным кольцом и заорал:
- Открывайте! Приказ Императора Атлантиды! Никакого эффекта его слова не возымели. Картанаг вновь начал колотить медным кольцом. По его расчетам, которые он составил со слов своего шпиона, ритуал извлечения Саамарита уже должен завершиться. Теперь нужно лишь проникнуть в замок и вытрясти у Видящего мага амулет амулетов. Придется, похоже, воспользоваться лестницами.. Картанаг зло ударил ногой дверь. И она подалась ненамного. Он надавил на нее плечом, и дверь со скрипом отворилась.
- Они не заперли ее! - воскликнул офицер.

- Ну что ж, прекрасно, - произнес Картанаг, отступая.
- За незапертыми дверьми часто бывают ловушки.
- Я слышу голос труса? - -осведомился Картанаг. - Вперед.
Сам он не собирался проявлять чудеса храбрости и предоставил это занятие солдатам. Те ворвались во двор. И не произошло ничего. Только тогда Картанаг пересек границу владений Первого мага.
Картанаг как бы преодолел некий барьер. Он почувствовал, как по волосам будто прошла чья-то рука и в солнечном сплетении стало холодно. Здесь был другой мир - в нем происходило что-то.
Замок и парк вокруг него жили своей жизнью, отделенной от жизни остального Перполиса. Тут было теплее, чем за воротами. Неслышные снаружи странные звуки складывались в мелодию непонятных инструментов. Пахло колдовством. Притом таким, с которым Картанаг не сталкивался и столкнуться с которым даже не мечтал. Первое желание было - отступить, скрыться. Здесь билась какая-то первобытная, невероятная мощь, боролись гигантские силы - не на жизнь, а на смерть. Картанаг вдруг почувствовал себя маленьким и слабым. Он не имел ни мудрости, ни умений, чтобы ввязываться в подобные игры. Но… Но его гнало вперед честолюбие. И жажда заполучить Саамарит.
- Что встали, как плебс перед раздачей монет? Вперед! - крикнул Картанаг.
Солдаты никак не отреагировали на его требование.
- Тут сама преисподня! - крикнул один из солдат.
- Маги скормят нас собакам на ужин!
- Я точно скормлю вас на ужин! - крикнул Картанаг. - Вместе с семьями завтра же лишитесь своих тупых голов! Вперед!
Угроза возымела действие. Солдаты двинулись вперед.
Картанаг шел первым. Он обогнул замок, спустился по освещенной световыми шарами лестнице, преодолел небольшую рощу оливковых деревьев. И остановился как вкопанный.
Ему открылся Монумент старых богов. На нем стоял предмет, похожий на подсвечник, сияли четыре камня, соединенных между собой лучами. От них луч бил в сердце Видящего мага.
Картанаг ощутил, что Хакмасу сейчас очень плохо, что его сердце терзает боль. И сознание этого наполнило советника злобным торжеством.
Картанаг понял, что происходит. Хакмас пытается с помощью камней сорвать проклятие. Он ведет борьбу. Он освобождает Саамарит.
Резким жестом Картанаг велел солдатам оставаться на месте. Но те и так не горели желанием двинуться туда. Они стояли, расширив глаза, с ужасом взирая на творящееся здесь. Двое из них успели исчезнуть и сейчас пробирались к воротам.
В двоих людях, стоящих рядом с Хакмасом, Картанаг узнал принца и Пантеомона.
Он сделал несколько шагов к ним. Почувствовал что-то неладное. Подался назад. Его объяло одно желание - бежать отсюда. Но он не успел.
Луч, бьющий от камней, на миг пропал. А потом ударил в грудь Картанага.

РУСЬ. ВСТРЕЧА В СЕДОМ ЛОГЕ

- Конец мне. Я потерял ее. На веки вечные. - Гришка приподнялся и сел на колени. Он не плакал - слез не было. А было какое-то отупение и засевшая в сердце боль. И прорвись эта боль наружу - затопит, погребет под собой Гришкин разум.
- Да брось, - Беспалый присел около него. - Жива она. Видишь, трупа нет. Значит, в плен ее взяли.
- Казнят… Сначала пытать будут, а потом казнят.
- Баба же. Может, помилуют.
- Если помилуют, так сначала пытать будут, а потом на реку Лену сошлют. Я Варю знаю. Она не выносит боли. От пыток погибнет. Как жить? Хоть в омут.
Слова эти звучали вполне серьезно, и Сила обеспокоенно похлопал Гришку по плечу.
- Да брось ты. Какой омут? Вытащили раз твою Варвару, вытащим и теперь.

Предыдущая страница 23 Следующая страница


Ночь пяти стихий 24

- Как ее теперь вытащишь? Небось под строжайшей охраной в остроге ее держат.
- Это ничего. В остроге тоже двери и окна имеются. Вытащим.
- Правда? - Гришка поднял глаза, в них мелькнула искорка надежды. Он понимал, что дело это почти невозможное, но с надеждой, коли она согрела тебе душу, расстаться бывает ох как нелегко.
- А когда я тебя обманывал, Гриша?
- Спасибо, - вздохнул он, опуская плечи. - Спасибо, Сила. Но ведь это смертельно. Ты не должен… Так ведь недолго и голову сложить.
- А когда я голову свою жалел? Поэтому и живу до сей поры, что не боялся ее подставлять. Помнишь, татарин говаривал, что любой разбойник зажился на этом свете. А тебе без Варвары жизнь не в жизнь. Помогу.
- Не знаю, что бы я делал без тебя, - всхлипнул Гришка и уткнулся в широкую грудь Силы.
- Ничего, малой. - Сила потрепал Гришку по волосам и вздохнул. - Все у тебя еще устроится. Ты молодой - поживешь еще всласть. А я… Прав татарин - зажился…
- Не говори так. Сила. Это неправда.
- Ну ладно, неправда так неправда.
Гришка немного воспрянул духом. Они осмотрели пепелище, но ничего ценного не нашли - лишь немного еды, которой перекусили без всякого удовольствия.
- Нечего нам здесь больше делать. Могут стрельцы вернуться, - сказал Сила.
Солнце клонилось к лесу. Они прошли по трясине, но не напрямую, а кружной дорогой. На соседнем острове Сила выкопал из земли туго набитый кошель, припасенный на черный день. Сегодня этот черный день настал, и деньги вскоре очень пригодятся. Хотя бы для освобождения Варвары. Охранники ведь тоже не железные, у них тоже семеро по лавкам, да еще голова от похмелья гудит. Сделать все возможное для освобождения девушки и, если удастся, кого-нибудь из братвы - это Сила решил твердо.
- Нам бы где денек схорониться, пока шум не уляжется. Потом и за дело браться, - сказал Сила, вытирая о траву испачканные болотной жижей сапоги. - Придется, наверное, в лесу ночевать.
- Живет невдалеке человек один, можно у него, - предложил Гришка.
- Нет, от селений нам подальше держаться надо - неровен час староста везде людей своих оставил, чтобы подозрительных забирали. Он же знает, что двое разбойников в бегах.
- Нет, это не в селе - в лесу.
- А где?

- Да в Седом логе.
Сила перекрестился и с опаской произнес:
- Место уж очень дурное. Слухи о нем разные ходят.
- А какие слухи о болоте нашем ходят! Ну а мы там жили и не тужили. В Седом логе человек Божий живет - от злобы людской да от длинных языков скрывается. Добрый человек, увидишь.
- Это ты о колдуне? - Лицо Силы стало озабоченным. Он немало был наслышан о лесном отшельнике. Якобы люди, кто забредает в Седой лог, никогда не возвращаются - колдун их со свету сводит хитростью и колдовством черным. И будто бы он там с чертями водку пьет, и в ад он, как на ярмарку, летает, а кто увидит его и разозлит - окаменеет, души лишится.
- Лучше уж в лесу, чем к нехристю, - покачал головой Беспалый.
- Наговаривают, вранье все это. Он и Христа, и заповеди его почитает. И икона со свечкой у него - с утра до вечера поклоны бьет перед ней. И не колдун он вовсе, а истинный пустынник. Его всяка тварь лесная слушается, да еще Бог силу немалую дал и острый глаз. Добрый человек.
- Но, - Сила пожал плечами. Никого из людей на белом свете он никогда не боялся, а вот нечистая сила, чертовщина разная приводила его в ужас. Он верил свято в приметы, сглазы, наговоры, как и любой русский мужик.
- Кроме того, - продолжал Гришка, - он умный совет может дать. Все, что он говорит, - сбывается.
- Ну ладно, - неуверенно сказал Сила. - Ежели так, то пошли.

До лога добрались уже к ночи. В лунном свете и поляна выглядела зловеще. Недобрые чувства Беспалого не только не развеялись, но и укрепились. Он упрямо тряхнул головой.
- Не пойду туда. Чую, место на самом деле гиблое.
- Да брось ты, пошли.
- Ни за что.
Сила перекрестился и сделал шаг назад.
- Задурили тебя, Гришка. Вижу, все здесь нечистым духом пропитано.
Он беспокойно заозирался, и тут его глаза полезли на лоб, челюсть отвисла, а рука в крестном знамении потянулась ко лбу.
- Чур меня!
Прямо на него из леса шла белая бестелесная фигура с развевающейся бородой.
- Чем ты напуган, добрый человек? - Голос отшельника звучал мягко и немного насмешливо. - Невежливо, в дом не войдя, обратно спешить. Тем более я уже битый час стою и вас поджидаю.
- Здравствуй, дед Агафон.
- 3-здравствуй, - зубы у Силы стучали, он схватил крест на своей груди и сжал пальцами так, что тот врезался в кожу.
- Да не бойся ты, - усмехнулся отшельник. - Не бес я, а слуга Христов… Что-то гляжу встревожены вы, Небось стрельцы ватагу вашу пощипали и логово сожгли, вот и бродите вы неприкаянные.
- А ты откуда знаешь? - с подозрением осведомился Сила, наконец убедившийся в том, что отшельник живой человек.
- Ему все известно, - сказал Гришка.
- Ну, все не все… И что же вы делать собрались? Варвару из острога освобождать?
- Собрались, - кивнул Беспалый. Он уже решил ничему не удивляться, поверил, что отшельнику все известно и судьбы он как по писаному читает. - Коль тебе настоящее и будущее ведомо, то скажи - получится у нас что с этим делом или на погибель идем?
- Может, и на погибель. Немного я дам за то, что затея ваша удастся. Ну как, все равно пойдете?
- А куда же денешься? - вздохнул Сила.
- Пойдем, - кивнул Гришка.
- Кто другу верен, у кого сердце любовью согрето - тому даже накрепко запертые двери открыты, у того все удачей завершится.
Голос отшельника звучал торжественно, и сам он был неприступен, величествен. Верилось, что он провозвестник самой судьбы. Гришке и Беспалому стало легче от его ободряющих слов, вновь загорелась надежда, что все получится по-задуманному.
- А впрочем, - сказал отшельник уже совершенно другим голосом и весело улыбнулся, - может, никуда ходить и не надобно.
Гришка услышал сзади шорох и обернулся. Он увидел… Навстречу им шла Варвара. В белом сарафане, с развевающимися волосами, она казалась порождением леса, его духом.
Когда Гришка обнимал ее и целовал, то чувствовал губами, что лицо ее мокро от слез.
- Я думала, что не увижу тебя, - всхлипнула она, - И я думал, что не увижу.

- Меня в логове не было, когда налетели стрельцы. В лесу была. Притаилась, видела, как по лесу ведут оставшихся. Слышала разговоры о том, что в обозе сделали засаду…
Обезумевшая от горя Варвара вскоре была у отшельника. Выслушав ее, тот вытащил серебряное блюдце, налил воду, взял Варю за руку.
- Смотри в воду. Что видишь?
- Ничего.
- Лучше смотри.
- Лес…
- Еще?
- Я и Гришка идем по этому лесу.
- Жив он, и все будет нормально. Перед приходом гостей отшельник напрягся, взгляд его устремился в одну точку. Он сказал:
- Сейчас будут здесь.
Решил по привычке разыграть их…

АТЛАНТИДА. ПЯТЫЙ КРИСТАЛЛ

Боль была выше всякого разумения. Картанаг упал на колени. Он хотел закричать. И он закричал. Ему казалось, что его крик мощен, способен выдирать с корнем деревья и колоть камни, поднимать волны на озерах и сметать замки. Но на деле из груди вырвался лишь сдавленный сип.
Потом к Картанагу вернулась на миг ясность сознания. Он поднял руку, которая, казалось, весила как подъемный мост. Он не знал больше способов избавиться от боли. В отличие от Видящего мага он не хотел ее. Он не знал, как ей распорядиться. Для него это была просто боль, а не биение гигантских сил.
Он поднес руку к груди. Пальцы сжали медальон с «Лунным осколком». Резкий рывок разорвал золотую цепь. «Лунный осколок» полетел на землю. И боль ушла. Мгновенно. Остались только слабость и опустошение.
Видящий маг стоял спокойный, полный достоинства. «Лунный осколок» валялся у его ног. Хакмас нагнулся, поднял его, приладил на место в «подсвечнике».
- Ты, «Лунный осколок», камень стихии огня, - торжественно произнес он. - Ты занял положенное тебе место. Ты вобрал темный голубой пламень спутника Земли. В тебе отражение его света. В тебе его силы. Призываю тебя!
Он помолчал и закричал:
- Призываю вас всех!
Теперь «Лунный осколок» принимал на себя вместе с остальными камнями тяжесть проклятий демонов Темной Реальности. Картанаг подарил Видящему магу жизнь.
На месте Круга Мудрости вспыхнул огненный лиловый шар. Хакмас простер ладони, и шар начал меняться, разрастаться. Он порхнул в руки к магу, и тот бросил его обратно, в Монумент старых богов.
Холм, у подножия которого стоял Монумент, раскололся под звучащую ниоткуда, продирающую до костей музыку сфер.
Точнее, казалось, что он раскололся. Что происходило, не укладывалось ни в какие понятия. Принц нечто подобное ощущал во время путешествия в нижнем астрале, когда боролся с великаном-карликом. В этой точке сошлись два мира.
В ярко малиновом свете холм осыпался, как разбитый витраж. Разноцветные осколки в свою очередь раскалывались на новые. И изнутри вырастал из синих и зеленых кристаллов каменный цветок. В бутоне чернело нечто. Кусок тьмы. И тьма эта была не тьмой холода, страха и зла. Это была обещающая, теплая темнота Великой Пустоты.
Длилось это всего лишь мгновение. А потом холм закрылся. И напоминанием о происшедшем был лежащий на камне деревянный диск размером чуть меньше ладони. Обычный человек прошел бы мимо него и не потрудился бы даже нагнуться. Но тот, кому дано видеть и ощущать невидимое, кинув взор на этот диск, с трудом бы оторвал его. Взор тонул в нем, погружался в неведомые глубины, которые невозможно постичь.
- Саамарит! - воскликнул Картанаг и бросился вперед.
Принц и Пантеомон двинулись ему навстречу, стремясь остановить, не дать дотянуться до амулета амулетов, но Видящий маг жестом остановил их:
- Пусть берет!
Он спокойно направился в сторону замка. Поднялся по каменной лестнице. Его спутники шли за ним. Они не оборачивались и не видели, что Картанаг хохочет, как сумасшедший, держа в руке Саамарит, и как по его щекам текут слезы.
- Стой, - неожиданно возопил он, взглянув на Видящего мага.
Хакмас не обратил на него никакого внимания.
- Стой. Именем Императора!
Они продолжали подниматься по лестнице.
- Взять их! - крикнул Картанаг страже. Солдаты, раздавленные всем увиденным, не шелохнулись.
- За мной, - прикрикнул Картанаг. С тем же успехом.
- Передушу, как щенков! - заорал он истошно.. Крик вывел солдат из оцепенения, и они громко загалдели:
- Поищи дураков!
- Маг убьет нас одним взором!
- Нет! Иди сам, собачий потрох! Картанаг кивнул. Выдернул меч. Рубанул им по шее ближнего солдата.
- Или вы идете за мной! Или за ним! - крикнул он, пнув ногой корчащееся в судорогах тело.
Солдаты молча смотрели на советника. Они раздумывали - или выполнить приказание, или разорвать этого крикуна на части.
А потом поплелись за ним…

РУСЬ. СУДЬБА ЧЕРНОКНИЖНИКА

Боярин Матвей решил доставить в первопрестольную изловленного им атамана Романа самолично, поскольку теперь не доверял никому в этом городе. В сопровождении верных слуг закованного в цепи предводителя разбойников привез он в хмурый, туманный день в столицу и там передал его самолично дьяку Разбойного приказа. В тот же день о том стало известно царю Михаилу, который проявил к этому делу живейший интерес.
Незамедлительно Роман был подвергнут пыткам. Сопротивлялся он недолго и почти сразу же выдал всю свою историю, а потом ползал на коленях и умолял простить его, обещая, чем может послужить государю. Создавалось впечатление, что он полностью сломлен и уничтожен, не способен теперь к каким-либо решительным поступкам. И куда только девался жестокий и решительный Роман Окаянный, державший в страхе не одно воеводство.

Происходил Роман из знатного рода, проживал в городе на западной окраине государства Российского, занимал почетный пост. Когда ринулась на Русь вражья польская сила, то иные держались твердо и стойко, другие же, как собаки, поджали хвосты и лизали пятки самозванцу. Чернь и продажные бояре, соблазненные посулами и испуганные угрозами, преподносили врагам ключи от русских городов. Потом говорили, что Лжедмитрий ни одного города не взял силой оружия, а все подметными письмами.
Когда самозванец приближался к его городу. Роман, значительно обедневший от гулянок и празднеств, запутавшийся в делах, подрастерявший богатства из-за неподобающего разгульного образа жизни, почуял, что можно будет поживиться. С другими такими же мерзавцами убил воеводу, подбил на бунт самый никчемный народишко и открыл ворота города, за что был принят и обласкан новым «царем».

В молодости Роман баловался чернокнижеством, но получалось у него это неважно. Колдун, учивший его уму-разуму, говорил, что в одной чаше в Кремле скрывается древняя вещица, сила которой неизмерима. Владеющий ею станет самым сильным колдуном, не будет ему равных. Не будет преград у него на пути к власти и богатству. На западе эта вещица именовалась Чашей Грааля. По легенде в эту чашу Иосиф Аримафеский, снявший с креста тело Иисуса Христа, набрал кровь Спасителя. По легенде же эта чаша первоначально служила Христу и апостолам для первых литургий. По другим сказаниям - это и не чаша, а блюдо, на котором преподнесли голову Иоанна Крестителя. С того момента, как Роман услышал о чаше, ее поиск стал для него главным смыслом жизни. Он и сам не мог понять почему. Нечто гораздо более сильное, чем просто его страсть и стремление - что-то данное свыше, будто бы отголоски иных жизней, нечто очень важное и непонятное гнало его за Святым Граалем. И иногда откуда-то издалека приходило слово - Саамарит. Ему казалось, что когда-то давно это слово было для него самым важным в мире. Но где и когда это было?
При новом «царе» Роман пришелся ко двору. Там тоже баловались черным колдовством. Не только лестью и подлостью он завоевал себе положение. Был отважен, свиреп и слишком падок до денег. Когда началась неразбериха, пытался перебежать на сторону противника, потом вернулся обратно. А когда погнали поляков, то, понимая, что за ним числится много злодейств, отправился в Польшу вместе с обозом с награбленными ценностями. Роман знал - чаша где-то в обозе. И он собирался завладеть ею при первом же удобном случае. Вот только случай был не на его стороне.
В дороге пересеклись с русским войском, началась ожесточенная сеча, часть обоза в самый тяжелый момент ушла, а Роман, раненный и истерзанный, выбрался все же живым. Брел, спотыкаясь, по лесу и неожиданно наткнулся на остатки обоза - всего четверых шляхтичей и двоих русских. С их слов понял, что все богатства они надежно захоронили до лучших времен, поскольку довести в безопасности до Польши надежды не было никакой. И место, где спрятаны сокровища, было вычерчено на листах книги «Апостол».
Но в те дни невезение, казалось, накрепко вцепилось в многострадальный обоз. Русский отряд под предводительством боярина Матвея вновь настиг остатки его. Ждать пощады не приходилось, бились крепко, но силы были неравны. Из всех удалось уйти лишь Роману, который в последний миг сумел выдрать листы из книги, но, рассматривая их, к ужасу своему понял, что вырвал лишь два, когда рисунок был на четырех. Боярин Матвей в пылу боя узнал своего старого врага Романа и с тех пор был убежден, что именно он знает тайну пропавшего обоза и из него надлежит выбить сведения о его местоположении.
Отныне ходу к честной и сытой жизни для Романа не было. Или в Польшу бежать, где он был бы не слишком желанный гость, поскольку пользы теперь от него не было, или остаться в России. Но здесь он был врагом, и немало нашлось бы тех, кто с удовольствием вздернул бы его на первом попавшемся суку. Оставалось перейти к жизни тайной и заняться разбоем, в чем он быстро преуспел и, кажется, нашел себя.
Однажды все же попался он государеву человеку в полон и грозили ему большие неприятности. В мыслях распрощался Роман с жизнью. Но изловивший его оказался не кто иной, как воевода Семен Иванович. Роман быстро понял, как найти с ним общий язык. Красочно расписал несметные богатства, которые были в обозе, закинув крючок, что неплохо было бы вместе распорядиться ими, заявил, что имеет план. Рассказал и о потерянной книге. И воевода заглотил наживку. Притом не просто заглотил, а вспомнил, что видел где-то такую книгу. Подобные книги на Руси - редкость и ценность, поэтому найти ее оказалось задачей не очень трудной. И был заключен договор. Воевода, предварительно разузнавший все о Романе и убедившийся, что тот имел отношение к обозу, уговорился заняться поиском вместе. Отпустил разбойника, взяв у него одну часть плана. Не думавший, что попадет в такой оборот, копию тот снять опасался.
С тех пор для обоих поиск книги - недостающего звена в цепи - стал навязчивой идеей. Книга та то возникала на горизонте, то вновь пропадала. Но Роман знал, что чаша Грааля не отпустит до последнего его вздоха. Постепенно, с годами, энтузиазм поутих. Но вот след возник вновь. Роман прознал, что книга была у муромского купца Луки. Его-то он и пленил, и допросил в лесу. К удивлению своему, узнал, что след нужно искать в местах, где заправляет ныне сам воевода Семен Иванович. Пришлось снимать банду с насиженного места и ехать в те края. Так продолжилось странное сотрудничество того, кто занят лиходейством, и того, кто по долгу своему должен с лиходеями бороться не щадя сил.
Хотя главным был поиск книги, но воевода не брезговал и тем, чтобы оказать своему приятелю помощь в разбойных делах. Так помог взять казну государеву, от чего получил с нее львиную долю, помог и в других непотребных делах. Когда Евлампий начал тащить на себя одеяло и возникла угроза бунта под его предводительством, Роман долго думал, как бы от него избавиться. В открытую схлестнуться с ним боялся. Когда Убивец собрался громить Старостине сельцо, то Роман, организовал там ловушку, подбросив сведения об этом губному старосте. Расчет был на то, что Евлампия и его подручных стрельцы поубивают. Ну а если бы кто-то остался жив и смог указать, где расположено логово, то Роман подготовил отступление - новое место для логова на тех же болотах - еще более недоступное…

АТЛАНТИДА. СААМАРИТ

Ты оставил камни стихий нашему врагу! - воскликнул принц.
Они шли по коридорам замка. Видящий маг улыбался. Пантеомон и принц были угрюмы. Они понимали, что еще ничего не кончилось.
- Камни больше не имеют силы. Они отдали силу амулету амулетов.
- Но ты оставил ему и Саамарит! - воскликнул возбужденно Пантеомон.
- Это не страшно.
- Картанаг жаждал получить Саамарит. И он получил его! Он выиграл, Хакмас. А тебя это не волнует? - крикнул Пантеомон. - Ты сделал эту работу для твоего врага.
- Это он так считает. Он глупец, если думает, что владеет Саамаритом. Саамарит сам выбирает свою судьбу.
- Ты ведь знал, что пятый камень у него, - отметил Пантеомон.
- Знал.
- И рассчитал, что в последний момент он появится. И с ним будет «Лунный осколок».
- Я надеялся на это. Он спас мне жизнь. Видящий маг остановился в зале, где обычно проходили трапезы, оперся о стол. Его качнуло. Слишком много сил потрачено, слишком много отдано.
- Уходите через подземный ход, - велел Видящий маг.
- Мы не можем оставить тебя! - воскликнул принц.
- С этого момента наши пути расходятся. У меня свой путь.
- И мы увидимся снова? - спросил Пантеомон.
- Может быть. Но не в этой жизни. Уходите. Атлантида доживает последние месяцы. Вскоре здесь будет плескаться море.
- Куда мы уйдем? - усмехнулся Пантеомон.
- Я вчера приказал перегнать твою галеру, принц, в Лунную бухту.
Из коридора донесся шум.
- Они идут, - сказал Видящий маг. - Быстрее. Пантеомон и принц бросились из зала. Их путь лежал в библиотеку, откуда уходил тайный подземный ход.
- До встречи, - прошептал Видящий маг.
Он быстро спустился по ступеням в лабораторию. Там загодя были расставлены зеркала. Хакмас встал в их центре и закрыл глаза. Он должен собрать волю воедино. Это не так просто, когда столько сил потрачено. Но он должен это сделать.
Картанаг знал, куда идти. Наизусть выучил чертежи, нарисованные его лазутчиками. Он знал, что если где и искать Видящего мага, то в лаборатории. И не ошибся.
Он ворвался в помещение, оставив солдат снаружи. Крикнул:
- Хакмас, ты теперь мой!
Ударил запах озона. Картанаг увидел стоящего в центре зеркал в своем роскошном плаще Хакмаса.
- Кончай свои фокусы, Хакмас. Ты не проведешь меня! Ты проиграл. Саамарит мой. И ты - тоже мой.
Видящий маг не слушал его. Картанага обуяла ярость. Видящий маг и сейчас хотел испортить ему сладкий вкус победы. Высокомерный, всезнающий, полный презрения - он хотел досадить советнику. Но Картанаг не мог позволить ему этого. Ничего. Он не станет убивать Хакмаса. Он захватит его. И клещами, раскаленным металлом вырвет у него все тайны. И будет держать в подземелье, чтобы тот видел, как Картанаг торжествует в Атлантиде. Как возносится все выше и выше!
- Я сохраню тебе жизнь, ослиное ухо!
Но Видящий маг даже не вздрогнул. Он был погружен в свои мысли.
Взбешенный советник бросился к зеркалам. Но за метр до них какая-то сила отбросила его.
Картанаг удивленно огляделся. Ткнулся снова - и опять его отбросило на два шага. Такого он никогда не видел. Он знал многое о магических кругах. И знал, что они могут остановить только нечисть, но бессильны перед материальными объектами. Теперь же он видел нечто такое, что не укладывалось в его сознании.
В центре зеркал вспыхнуло сиреневое марево, оно начало расползаться, ограниченное магическим кругом.
- Выходи! - завизжал Картанаг. Но Видящий маг не отвечал. Картанаг выхватил из-под плаща небольшой арбалет. Взвел тетиву.
- Я выпущу стрелу! Ее не остановят твои штучки! Видящий маг сделал шаг к зеркалу. И Картанаг выпустил стрелу.
Хакмас вошел в зеркало. И стрела ударила о твердую металлическую поверхность. Марево исчезло.

- Обманул, - прошипел Картанаг.
Он вышел из лаборатории и крикнул солдатам:
- Перевернуть весь замок! Найти принца и Пантеомона! Не жалеть никого!
Ярость нуждалась в выходе. Она пульсировала по жилам. Разливалась. Требовала действия.

Предыдущая страница 24 Следующая страница


25 Илья Стальнов

- Душите! Режьте! Сметите это змеиное гнездо! - Отдышавшись, он добавил: - Только не трогайте книги и вещи!
Солдаты с готовностью кинулись по помещениям. Но в замке они не нашли ни людей, ни книг, ни рукописей. Видящий маг готовился к бегству.
Это было обидно. Но Картанаг не горевал. Он владел Саамаритом. И считал, что настало время перемен в Перполисе.
Он уже подумывал вызвать к себе врачей Императора. Император изжил себя. «Дураки не могут держаться на троне долго. Их сменяют умные», - про себя произнес Картанаг.
Он собирался добиться власти. Перполис должен был пасть к его ногам. Но Видящий маг был прав - трон Атлантиды в эти времена - это кара. И Картанагу предстояло за недолгое оставшееся время еще раскаяться в своих решениях.

РУСЬ. ПРОШЛАЯ ЖИЗНЬ

Вся троица несколько дней прожила у отшельника, поровну деля скудные запасы. Хозяин хотя и не показывал этого, но был рад гостям. Однако время шло, и однажды Беспалый сказал:
- Наверняка уже все успокоилось. Расходиться надо.
- И куда ты пойдешь? - спросил отшельник.
- Не знаю, - пожал плечами Беспалый. - Куда глаза глядят. Правда, сначала пару Дел сделать надо…
- Рассказывай, - велел отшельник.
И Сила безропотно подчинился его требованию.
- Перво-наперво попробую кого-нибудь из братвы выручить, пока их всех на кол не посадили.
Колдун взял Силу за руку и внимательно посмотрел в серебряное блюдо, в котором была налита вода, сиявшая в лучах солнца разными цветами и вовсе на воду сейчас не похожая, а больше - на хрусталь.
- Нет, этого делать тебе не надо. Судьба настигла каждого из них, и не тебе становиться на ее пути.
- Еще попробую атамана сыскать. Отшельник снова посмотрел на воду.
- Что ж, попробуй, может, и удастся сполна ему долг вернуть.
- Ну а мы? - спросил Гришка. - Может, с Силой?
- С ним нам лучше будет, - поддакнула Варя.
- Нет, дети мои, - возразил отшельник. - Ваш путь иной…
Он замолчал. Гришка тоже молчал, понимая шестым чувством, что сейчас не стоит отвлекать отшельника. Наконец Агафон кивнул:
- Ладно. Смотри.
Теперь Гришка смотрел в серебряное блюдо. И теперь в нем появлялись картины для него. И они были очень странными. Наконец он прохрипел:
- Саамарит.
И Агафон вывел его быстро из транса.
- Что это было? - прошептал Гришка..
- Что ты видел? - спросил старик.
- Видения из моих снов. Прекрасные дворцы. Трясущаяся земля.
- Кем ты был в этом сне?
- Я был принцем волшебной страны со странным названием. Мне все это показалось.
- Нет, ты вспомнил то, что сокрыто от людей. Ты вспомнил свою прошлую жизнь. Смотри снова.
…И Гришка увидел. Он был принцем Горманом Тихим. Наследник престола Атлантиды умирал. Не было уже престола. Не было и самой Атлантиды. Ее поглотили бушующие океанские волны. Исчез тот большой, сияющий мир, та цивилизация, которая правила Землей тысячи лет. Катастрофа была неожиданна.
Сколько лет прошло с того момента, как галера принца Гормана причалила к берегу Восточных земель? Три десятка. Все они были посвящены не только тому, чтобы выжить, но и тому, чтобы возродить цивилизацию, построить новый город, который станет центром нового мира. Но все шло прахом. Соратников косили болезни. Городские стены подвергались нападению дикарей, властвовавших над этими землями. Книги были уничтожены во время потопа. А теперь умирал и сам принц.
Он умирал, но знал, что вернется. Круг воплощений не прерван. И у него есть еще дела на этой земле. И его держит тайна Саамарита. Он знал, когда душа отделялась от тела, что он еще будет драться за амулет амулетов. И встретится опять со старыми врагами. И старыми друзьями.
…Поселок на болоте. Убогие деревянные домики, нависшие на сваях над болотной жижей. Одетые в шкуры животных, увешанные ожерельями из зубов волков и медведей соплеменники. Он теперь был шаманом племени. Готовил отвары, собирал лечебные травы, заговаривал колдовские талисманы, лечил болезни. Он не знал ничего, кроме этого убогого поселка. Он не видел ничего, кроме этих людей. Но вместе с тем ему было тесно. Ему всегда казалось, что он знал раньше лучшие земли. Во снах ему являлись образы сказочной страны.
Враги напали на поселок ночью. Они убивали мужчин и детей. Они убивали всех, кроме молодых, способных принести потомство женщин. Они и пришли за женщинами. Шаман сидел перед священным огнем. Он понимал, что сейчас придет смерть. Он был готов к ней. Он ведал, что смерть - освобождение от этого болота, от этой жизни, проход куда-то. Он смотрел в огонь, пытаясь уловить в нем отблески иных миров.
Смерть пришла. В хижину вошел он - вождь враждебного воинственного племени. Он был измазан кровью с ног до головы. Он был доволен. Он смеялся, и его оскаленный рот тоже был в крови.

Шаман обернулся. Он посмотрел в глаза вождя. И в этот же миг улыбка сползла с губ пришельца. Какое-то узнавание охватило обоих. Им показалось, что они уже встречались, что они когда-то были самыми страшными врагами. И что им еще предстоят новые встречи.
Вождь захрипел, шагнул к шаману и взметнул топор. В последний миг в сознании шамана мелькнули слова на незнакомом, но почему-то понятном языке: «Картанаг! Мы встретились вновь!»…На трибунах улюлюкал жадный до развлечений плебс. Он наслаждался видом невинной крови. Жаждал убийства. Рим неистовствовал.
Сейчас Гришка был рабом-гладиатором, сыном старейшины германского племени, он попал в плен к римлянам и теперь умирал на потеху публике.
Он рубил мечом, отбивал удары. Вот его меч обагрился кровью одного из противников. Потом настиг другого. Но, оглянувшись, гладиатор увидел, что его соплеменники пали все, а врагов оставалось еще двое. И совсем не осталось сил.
Он отбил удар пики в грудь, рубанул по руке, а потом воткнул в шею чернокожего противника меч. И остался один на один с огромным персом.
Какое-то воспоминание нашло на миг. Будто когда-то он сидел на таких же трибунах и глядел на гладиаторский бой. Но это было в совсем другой стране. Как она называлась? Откуда это воспоминание? Сын германского старейшины не думал сейчас об этом. Он кинулся в последнюю свою схватку, сумел рубануть перса по плечу, но вслед за этим получил щитом в лицо и увидел перед глазами песок арены.
Нога перса прижала его к земле. В спину колол меч. Теперь все зависело от плебса. Поднятый вверх большой палец означал жизнь - он мог на нее рассчитывать, поскольку дрался хорошо и мужественно, а римляне любят мужественных бойцов. Палец вниз - это смерть.
Он повернул голову и сумел увидеть множество пальцев, направленных вверх. Рим дарил ему жизнь.
Перс огляделся. Он готовился отпустить своего противника, но тут взгляд его пал на императорскую ложу. Презрительное выражение было на лице сидевшего там человека - Императора. Император поднял палец вверх. Его глаза встретились с глазами поверженного, и хотя расстояние было достаточное, но обоим казалось, что они находятся не дальше вытянутой руки. Император улыбнулся и опустил палец вниз.
Меч взметнулся и упал на шею. «Картанаг - ты настиг меня», - прозвучало в уходящем на новый круг сознании.
…Звенели клинки. Всхрапывали кони. Доносились победные крики и стоны боли. На сей раз Григорий был рыцарем сэром Робертом, ходившем вместе с Ричардом Львиное Сердце воевать за гроб Господень. А потом, после Палестины, многие годы посвятил поиску того, что искали и многие другие, - чаше Грааля. Но это была не просто страсть, не просто цель скитаний. Это было нечто большее. В отличие от других, ему начинало порой казаться, что он знает суть этого предмета. Для него он - вовсе не легендарная чаша. А нечто совершенно реальное. Но откуда было это знание - он и сам не мог понять.
Его небольшой отряд из верных друзей, которых он увлек своей мечтой и обещанием грядущей награды, попал в засаду на дороге Бретани.
Сэр Блейк - в отливающих серебром доспехах, прорубался к Роберту, нанося страшные удары огромным мечом, которым никто не мог орудовать, кроме него.
Роберт и Блейк сталкивались не раз. Роберт знал, что Блейк с не меньшим остервенением ищет Святой Грааль. Он болен Граалем. И он напрочь лишен благородства и добрых помыслов, которые надлежит иметь рыцарю, отважившемуся на столь высокое дело.
Один за другим падали сраженные друзья сэра Роберта. Они бились отчаянно, но ничего не могли сделать с отрядом наемников, превосходивших их в числе и имевших преимущество неожиданного нападения из засады.
Сэр Роберт понимал, что приходит его последний час, и это только придавало ему отчаяния. Он знал, что не сделал многого. Не достиг того, что должен достигнуть. И, самое обидное, он знал, что мог найти Святой Грааль. Что чаша предназначена ему. Теперь отряд латников разрушил все его надежды.
Конь пал под сэром Робертом, и рыцарь бился пешим. Удар палицей пришелся по шлему, но Роберт встряхнул головой и рубанул мечом по ногам нападавшего. Потом ударил плечом еще одного и сбил с ног. А затем увидел перед собой разъяренное лицо самого сэра Блейка. Тот был без шлема - потерял его в разгар боя, черная грива волос развевалась по ветру и падала на плечи. Он дрался как сам Вельзевул.
Сэр Роберт ударил его по плечу, латы помялись, и рука его обвисла. Блейк взял меч другой рукой, сделал выпад и сшиб Роберта с ног. Потом придавил его коленом, вытащил стилет, служивший в бою для того, чтобы проникать в щели между доспехами и добивать поверженных.
- Молись своему Богу, - прохрипел Блейк.
- У нас разные Боги? - прошептал Роберт.
- Разные, нечестивец.
Роберт рассмотрел плещущуюся в глазах сэра Блейка неистовость. И опять снизошло что-то.
- Картанаг, - прошептал он, прежде чем стилет прошел через щель и впился в шею…
Гришка закричал, как от боли. Смертному нельзя видеть прошлые жизни. Это запрещено. То, что существуют прошлые жизни, - он принял сразу. Он всегда знал, что это истина, хоть и богохульная, противоречащая Библии. Гришка знал с детства, что картины, возникающие во снах, - не плод фантазии. Он действительно жил когда-то в других землях и был кем-то иным. Так и должно быть. Иначе какой смысл в его этой жизни - годах холода, скитаний, созерцании бесконечной ненависти и пороков мира и в наблюдении ростков доброты. Все должно куда-то идти. Его болью, лишениями оплачиваются какие-то счета.
- Картанаг? Кто он?
- Твой враг. Из жизни в жизнь судьба сводит вас. Он одержим жаждой найти Саамарит - кусочек Вечного Древа Познания. Древние египтяне вмонтировали его в чашу из небесного металла, которую тысячелетиями позднее назвали Чашей Грааля. Она бывала в руках Заратустры и Будды. Ею владел царь скифов Скилур, после покорения Великой Скифии Боспорским царством она перешла к боспорскому царю Митридату. Потом оказалась в Палестине. Из нее пил вино сам Христос. В эту чашу Иосиф Аримафейский, снявший с креста тело Спасителя, собрал кровь Иисуса. Путь ее из Палестины в Европу был связан с путем Иосифа. Тот унес ее на берега Бретании, на Пиренеи. В городе Сарасе он обратил с помощью чаши в христианство местного короля и весь замок Карбоник. Потом чаша меняла владельцев. За ее обладание дрались рыцари, ради нее вершились походы. Однажды она вернулась в Палестину. Триста лет назад дружина Великого князя московского Симеона Гордого захватила обоз рыцарей-крестоносцев, везших в монастырский замок в Литве вещи, награбленные в Палестине. С того времени чаша Грааля была в казне кремлевской. В лихолетье бежавшие из стольного града поляки вывезли ее вместе с обозом. Этот обоз пропал без следа.
- Но ты, Агафон, ты тоже как-то связан со всем этим! Кем ты был в прошлой жизни?
- А моя жизнь не кончена. Я был и остаюсь Странником, Первым магом. Видящим магом Рутом Хакмасом. Тринадцать тысячелетий я брожу по земле, глядя на то, как тяжело карабкается к вершинам мудрости новое человечество.
- Тринадцать тысяч лет, - поражение прошептал Гришка. - Но зачем?
- Этот путь определен теми, кто скрыт в других мирах, но присматривает за всеми Приходящими.
И Гришка, в прошлом принц, гладиатор и рыцарь Святого Ордена, вспомнил это слово. Оно означало слишком многое.
- Я нахожу отдых в горных толщах в сказочной стране. Там лежат тела иных Странников - достигших просветления мудрецов, избранных на роль пастырей. И я снова выхожу. Я видел казнь Спасителя. Я говорил с Буддой. И я снова здесь, в мире. Теперь я смотрю за тем, как в потрясениях и корчах появляется Святая Русь.
- И как называется волшебная страна?
- Беловодье называют на Руси. Шамбала на Востоке. А как правильно - о том тебе знать не положено.
- Я хочу найти это место! - воскликнул Гришка.
- Что ж, - усмехнулся Первый маг. - Найдешь или нет - про то не знаю. Но путь этот верный. Он взял за руки всех троих.
- Идите.
И они ушли в нелегкий путь - каждый за своей судьбой…

РУСЬ. ЧЕРЕЗ ГОДЫ

После вынесения смертного приговора Роман выпросил все же встречу с царем, но тот, выслушав его внимательно, оставил приговор в силе - четвертование. Пока готовилась казнь, атаман был тих и подавлен. Он был жалок, дрожал как осиновый лист. Даже охранники относились к нему с пренебрежением и некоторым сочувствием, не в силах представить, что этот человек замешан в стольких страшных делах.
А зря. Слабости и унижения не было и в помине. А была хитрая и умная игра. Убедил-таки, ослабил бдительность сторожей атаман.
Звенели, переливались колокола на Великую Пасху. Вовсю праздновали русские люди свой самый большой праздник. После Великого Поста пил вдоволь народ православный, ел от пуза, радовался жизни. Отдала дань чревоугодию и стража, стерегшая острог, в котором ждал своей судьбы Роман Окаянный. Не думали об опасности охранники в тот день. Так и заснул один. А на шее второго сомкнулись крепкие железные пальцы. Дернулся служивый. Не суждено ему было увидеть следующий день. Ушел разбойник и чернокнижник Роман Окаянный. Прополз змеем, упорхнул ночным филином - только его и видели.
Доходили слухи, что занялся он прежним делом, только ярился еще больше и сколачивал новую шайку отчаяннее прежней. И искал пропавший обоз, надеясь, что возьмет в руки Священную Чашу и вернет себе власть. Но вот не знал, что Саамарит сам выбирает свою судьбу…
Солнце жарило немилосердно. Вода давно кончилась. Вокруг простиралась пустыня. Два человека шли по ней. Но рядом с ними присутствовал еще один спутник. Это была смерть. Ей должны были достаться эти два человеческих существа, упрямо шедших вперед.
Варвара упала на колени, прислонилась спиной к выступавшей из песка скале.
- Я больше не могу, - прошептала она едва слышно.
- Надо идти, - откашлявшись, произнес Гришка.
- Нет… Все напрасно. Поцелуй меня. Гришка поцеловал ее растрескавшиеся губы. Он понимал, что не дойти. Он сел рядом с ней и прикрыл глаза. Их бросили по дороге те, с кем они шли через пустыню. Ограбили, забрав воду и небогатую поклажу, и бросили.
- Мы так и не нашли ее. Страну Беловодье, - вздохнула обессилено Варвара.
- Мы еще найдем, - сказал Гришка, хотя не верил в это. - Отдохнем чуть и пойдем дальше. Но знал, что уже больше не подняться. Он прикрыл глаза. Почувствовал внутренний толчок и разлепил тяжелые, неподъемные веки. Увидел фигуру в белом сияющем одеянии. Старец с длинной бородой чем-то напоминал Агафона. Он склонился над Гришкой и положил руку ему на лоб.
- Вставай, - потребовал он.
- Кто ты? - спросил Гришка.
- Ты ищущий. Ты пойдешь дальше.
- Ты… Ты оттуда?
- Ищущий должен искать.
- Я найду.
- Ищущий ищет.
Пришелец положил руку на лоб девушки. Ее веки дрогнули. Когда она открыла глаза, старец уже исчез, будто и не было. Будто почудилось все. Но Гришка знал, что ему ничего не почудилось. Что все было на самом деле.
- Вставай, надо идти, - властно потребовал он.
Через час они наткнулись на караван.
И Гришка знал, что и дальше будет бродить по белу свету, ища сказочный край, где свобода и доброта и в котором совсем нет места злобе и ненависти человеческой. Он не ведал, достоин ли ступить в него. Но понимал, что должен искать. Тот, кто пришел к нему в пустыне, пришел именно оттуда, из Беловодья. «Приходящие» - прозвучало откуда-то из самых потаенных уголков его сознания…
- Что слышно в Новгородчине? - спросил боярин Матвей одного из своих людей, прославившегося шпионским искусством.
- Там его больше нет. Подался в другие края, - произнес шпион.
- Опять я его упустил. Но ничего. Придет время - встретимся.
Боярин Матвей жил в своем поместье. Он ждал и надеялся, что придет час, когда атаман надумает объявиться. Час этот настанет, Матвей был уверен в этом. Он разослал верных людей во все края и получал от них сообщения. Роман не покинул Россию. Он продолжал искать что-то. А Матвей искал Романа…
Пела вьюга. Стоял трескучий мороз. В кабаке собрался разный люд, по большей части разбойничьи морды. Угрюмый и нелюдимый, сидел в углу Беспалый. Он хлебал брагу, но хмель его не брал. Давно он в пути. Надеялся здесь найти след. Но след опять оборвался.
- Что за печаль у тебя, что за кручина? - спросил хозяин.
- Ищу друга хорошего. А он не хочет со мной свидеться.
- Почему не хочет?
- Боится или просто позабыл.
- Ну и плюнь на него, лешего.
- Нельзя, должен я ему.
- Так не он же тебе.
- И он мне.
- Тогда другое дело.
Сила все так же неистово хотел свидеться с атаманом. И тоже был уверен, что встреча эта когда-нибудь да состоится. И после нее в живых останется только один из них…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • АТЛАНТИДА. ЗАБАВЫ ПЛЕБСА (Страница 1)
  • РУСЬ. КУПЕЧЕСКОЕ СЧАСТЬЕ (Страница 1)
  • АТЛАНТИДА. ДВОРЕЦ ТЫСЯЧЕЛЕТИЙ (Страница 1)
  • РУСЬ. НАЛЕТ (Страница 1)
  • АТЛАНТИДА. КАМНИ СИЛЫ (Страница 2)
  • АТЛАНТИДА. СЕЯТЕЛИ РАЗДОРА (Страница 2)
  • РУСЬ. БОЛОТНЫЕ ЛЮДИ (Страница 3)
  • АТЛАНТИДА. ТРЕТИЙ КРИСТАЛЛ (Страница 4)
  • РУСЬ. ИЗБА НА ОТШИБЕ (Страница 4)
  • АТЛАНТИДА. ПОКРОВЫ ВРЕМЕН (Страница 5)
  • АТЛАНТИДА. ПУТЬ НА КЛЕБОС (Страница 5)
  • РУСЬ. КАБАЦКОЕ РАЗДОЛЬЕ (Страница 5)
  • АТЛАНТИДА. ЧАС ВОЗВРАЩАЮЩИХСЯ (Страница 6)
  • РУСЬ. ВОЕВОДИНЫ ЗАБОТЫ (Страница 7)
  • АТЛАНТИДА. ХРУСТАЛЬНЫЙ ЗАМОК (Страница 7)
  • РУСЬ. СТАРОСТИН ПОЧИНОК (Страница 7)
  • АТЛАНТИДА.ТРЕВОГИ КАРТАНАГА (Страница 8)
  • РУСЬ. РАЗБОЙ НАБОЛЬШОЙ ДОРОГЕ (Страница 8)
  • АТЛАНТИДА. БОЙ В НИЖНЕМ КРУГЕ (Страница 8)
  • РУСЬ. КРОВОПИЙЦА (Страница 9)
  • АТЛАНТИДА. СУДОРОГИ ЗЕМЛИ (Страница 9)
  • РУСЬ. ТАЙНАЯ ВСТРЕЧА (Страница 9)
  • АТЛАНТИДА. «ОНИ ВОЗВРАЩАЮТСЯ!» (Страница 10)
  • РУСЬ. ПЫТКА (Страница 10)
  • АТЛАНТИДА. МЕЧ НА МЕЧ (Страница 10)
  • РУСЬ. ЗАСАДА (Страница 11)
  • АТЛАНТИДА. КАТАКЛИЗМЫ (Страница 12)
  • РУСЬ. ЗНАТНЫЙ БОЙ (Страница 12)
  • АТЛАНТИДА. ГЛАВНОЕ ИСКУССТВО ПОЛИТИКА (Страница 13)
  • АТЛАНТИДА. СТРАНА КРАСНЫХ ГОР (Страница 13)
  • РУСЬ. ВОЕВОДИН СУД (Страница 14)
  • АТЛАНТИДА. СХВАТКА В ГОРАХ (Страница 15)
  • РУСЬ. СТРАХИ НОЧНОГО ГОРОДА (Страница 15)
  • АТЛАНТИДА. КАПИЩЕ ХРУСТАЛЬНОГО ЗМЕЯ (Страница 16)
  • РУСЬ. ТОРГ (Страница 16)
  • АТЛАНТИДА. ЖАЛО ХРУСТАЛЬНОГО ЗМЕЯ (Страница 16)
  • РУСЬ. ПОЕДИНОК (Страница 17)
  • АТЛАНТИДА. ВКУС ПРЕДАТЕЛЬСТВА (Страница 17)
  • АТЛАНТИДА. ПРИХОДЯЩИЕ (Страница 17)
  • РУСЬ. СГОВОР (Страница 18)
  • АТЛАНТИДА. ВИНО С КРОВЬЮ (Страница 18)
  • РУСЬ. ОБОЗ (Страница 19)
  • АТЛАНТИДА. ЛИКИ ХАОСА (Страница 19)
  • РУСЬ. ВОЕВОДИНЫ ДУМЫ (Страница 20)
  • АТЛАНТИДА ПОСЛАНЕЦ БОЛЬШОГО ПЕНТАКЛЯ (Страница 20)
  • РУСЬ. ПЕПЕЛИЩЕ (Страница 20)
  • АТЛАНТИДА. В ТАЙНОМ ХРАНИЛИЩЕ (Страница 21)
  • АТЛАНТИДА. БРАТЬЯ СИНЕГО ЗАКАТА (Страница 21)
  • РУСЬ. ГОСУДАРЕВ ЧЕЛОВЕК (Страница 22)
  • АТЛАНТИДА. ПРЕДЧУВСТВИЕ НОЧИ (Страница 22)
  • АТЛАНТИДА. НОЧЬ ПЯТИ СТИХИЙ (Страница 22)
  • РУСЬ. ПОСЛЕДНЯЯ СХВАТКА (Страница 23)
  • АТЛАНТИДА. ЗАПАХ КОЛДОВСТВА (Страница 23)
  • РУСЬ. ВСТРЕЧА В СЕДОМ ЛОГЕ (Страница 23)
  • АТЛАНТИДА. ПЯТЫЙ КРИСТАЛЛ (Страница 24)
  • РУСЬ. СУДЬБА ЧЕРНОКНИЖНИКА (Страница 24)
  • АТЛАНТИДА. СААМАРИТ (Страница 24)
  • РУСЬ. ПРОШЛАЯ ЖИЗНЬ (Страница 25)
  • РУСЬ. ЧЕРЕЗ ГОДЫ (Страница 25)


Илья Стальнов

Ночь пяти стихий

 Читать книгу

Аннотация

События последних дней Атлантиды и Смутного времени на Руси оказываются тесно переплетены одной тайной. И советник Императора Атлантов, властолюбивый Картакг, и тысячелетия спустя лихой атаман Роман Окаянный — оба берут на себя грех убийства десятков невинных людей, чтобы завладеть амулетом, который приносит своему обладателю власть и богатство. Но они, непосвященные, не знают, что такие сокровища сами выбирают себе судьбу, ломая жизни людей и народов, изменяя лики времени.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel