Илья Стальнов - Эмиссар Черной армады

1 Илья Стальнов

ЧАСТЬ ПЕРВАЯ
ЗЕМЛЯ. КРИЗ ВТОРОЙ СТЕПЕНИ

"… Человека без лица я увидел в баре небольшого провинциального городка Конкарно, что на побережье Атлантики. Но, мсье, по порядку.
Как я очутился в Конкарно? Я деловой человек. А в последнее время старая поговорка деловых людей «Время - деньги» утратила свою остроту. Прелесть информационного общества как раз в избытке времени. И этот избыток даже вызывает подсознательный протест. Скажите, ну кто из сегодняшних серьезных бизнесменов предпочтет СТ и дистантно-чувственные контакты личной встрече? Обсуждение важных вопросов с использованием инфасетей - это дурной тон. Не говоря уж о заключении контрактов. Вы не хуже меня знаете, как изменило систему отношений в бизнесе введение в прошлом веке системы ККК - компьютерной коммерческой кодификации. Никаких подписей на контрактах, никаких свидетелей - данные заносятся во всепланетный коммерческий банк данных со всеми юридическими последствиями. Надежно, просто, совершенно. И скучно. Вы видели, чтобы кто-то сегодня заключал контракт, механически вгоняя данные в ККК? Бывает, но редко. Контракты заключают, расписываясь гусиными перьями, настоящими чернилами. И при личной встрече. Таковы правила хорошего тона.
С фирмой «Спейслайт» мы в Конкарно заключали договор о сотрудничестве по созданию новой линии микробиологического конструирования компьютерных систем. Вам это что-то говорит? Пока не говорит? Ничего, скоро скажет многое. Это новая эпоха технологий. Притом технологий не наших.
Если бы десять лет назад кто сказал мне, что я буду начальником отдела компании, которая приспосабливает инопланетные технологии под наши условия - я бы решил, что со мной неумно шутят. Но это было десять лет назад. И тогда никто не знал об Асгарде. Сегодня суперы предлагают для внедрения новые технологии, разработанные где-нибудь в Созвездии Кассиопеи, и ученые компаний, вроде нашего «Монарха», смотрят, доросли ли мы до их использования, адаптируют к нашим, человеческим условиям и совместно с фирмами-производителями типа «Спейслайт» выкидывают их на рынок.
Обычно для деловых встреч и заключения договоров выбираются небольшие уютные городки, далекие от суеты и сумасшествия гигантских муравейников-мегаполисов. Так мы и оказались в Конкарно.
Переговоры прошли более чем успешно. Я преподнес моему боссу - Сергею С. Савелову - папку с документами. Он поставил гусиным пером изысканную закорючку. Затем появилась подпись сто пятилетнего Абрахама Фицжеральда, прозванного Щепкой, и действительно худого, как щепка, с молодой, пятнистой от регенерации кожей на лице.
Делать тут больше было нечего. Два босса устроились в вагоне пронизывающего землю поезда-игольника. Через двадцать минут они достигли аэропорта. А я остался в Конкарно, выпросив три дня в счет положенного по закону четырехмесячного отпуска.
Босс знает мою страсть к реальному туризму. Я обожаю ездить. Меня никто не убедит, что с ним могут сравниться фантаз-экскурсии, когда ты сидишь, облепленный проводами, как андроид, в специальном кресле и бродишь по улицам, существующим в виде сигналов в компьютерной сети. Трогать настоящие камни, прикасаться к настоящей земле, ощущать пыль тысячелетий - разве это не прекрасно, мсье? Последние сорок лет люди начали понимать это. Индустрия реалтуризма пошла сильно вверх. Отведав новшеств, люди возвращаются к хорошо забытому старому. Разве это не так, мсье? Прошу прощения, я вновь отвлекся.
Люблю маленькие городки старой Бретани - даже больше, чем всемирно известные города-музеи. В них есть свое очарование. Дорогая сердцу наших соотечественников архаичность. Конкарно располагается на острове, соединенном с большой сушей навесными древними мостами. У моста на постаменте возвышается старинный якорь - символ города. Постановлением Магистрата здесь категорически запрещены архитектурные новшества, использование современных материалов, а также иллюзортехнологий. Поэтому Конкарно выглядит как городок восемнадцатого-девятнадцатого века. Даже местные жители, понятно, для привлечения туристов, ходят в старинных одеждах. Конечно, отдает где-то театром, но, по-моему, очень мило. Все, как столетия назад. Здесь не шатаются озабоченные киберсистемы различного назначения, нет автоматических пунктов питания. Двадцать второй век скрылся в глубине квартир и номеров отелей. Он в старинном, одной из первых моделей, телевизоре, который на деле оказывается СТ-проектором, в тесной, с ржавой ванной, комнате, где в стены незаметно вмонтирована стимулирующе-оздоровительная и медицинская аппаратура. Он в трескучем буфете с банкой варенья, который на самом деле является частью кухонного комплекса. И если в Конкарно над дверями висит писанная маслом вывеска "Бар «Крестоносец», значит, там грубая деревянная стойка, пыльные бутылки, расставленные за спиной бармена, и запах жарящегося мяса.
Около стойки в «Крестоносце» я и сидел, приканчивая уже второй стакан красного вина. Полноватый кряжистый бармен - типичный француз из этих краев -уверял, что вино настоящее, а не искусственное. Но кто разберет?
- А вот и гость, - поморщился бармен, глядя за мою спину.
Я обернулся и увидел ЕГО.
Сперва мне показалось, что передо мной андроид. Что-то искусственное было в его движениях. Они были какие-то плавно-целеустремленные, будто им руководили раз и навсегда определенные цели и ориентиры. В этих движениях не было ничего случайного, неосторожного… Но нет, то был не андроид. Все попытки создать кибера, динамика движений которого будет неотличима от человеческой, пока не увенчались успехом.
Черный балахон мел деревянный пол. Он скрывал руки и ноги гостя. Лицо пряталось за улыбающейся маской без глаз. Конечно, умом я понимал, что человек в балахоне прекрасно видит через нее, но меня не оставляло ощущение, что он слепец, движимый каким-то шестым чувством. И еще все-таки трудно было поверить, что передо мной человек. Оно и неудивительно. Ведь ОНИ поставили своей целью изжить в себе все человеческое.
- "Люди без лиц". Церковь «Стирания», - продемонстрировал я свои познания.
- У нас их прозвали «балаганщиками». Балахон, маски - ну чем не клоуны? Я пожал плечами.
- Точно, клоуны, - продолжил бармен. - Конечно, каждый гражданин свободной Германии имеет право жить так, как ему вздумается, - лишь бы не мешали жить другим. Да и привлекают «балаганщики» туристов. Ну, как белые носороги в Африке. Но все равно - они просто полоумные клоуны.
Церковь «Стирания». Все информпакеты-путеводители упоминают о ней. В Конкарно единственный в мире монастырь этой церкви, которая приобретает с каждым годом все больше сторонников во всех уголках Земли. Здесь собрались наиболее «продвинутые» адепты. Точнее, наиболее ненормальные. В основе их идеологии лежало то, что путь ко Вселенскому Я, к Изначальной Сути лежит через стирание индивидуальности каждого человека. Сознание, лишенное отличительных черт, приобретает первозданные черты, как шелуху сбрасывая с себя грязь перевоплощений и воспоминаний.
- Они утверждают, что, сбросив с себя остатки личности и слившись воедино, овладеют частицей абсолютной Основы Основ, - сказал я.
- Может быть, - пожал плечами бармен. - Пусть меня тоже посчитают сумасшедшим, но какая-то чертовщина в их притоне, именуемом монастырем, творится. «Балаганщики» нам еще покажут.
Пока мы говорили, гость неподвижно стоял около дверей. Потом по замысловатой кривой он двинулся по помещению бара, где находилось человек восемь. «Человек без лица» будто бы хотел посмотреть на каждого. Сделав круг, он приблизился к выходу, замер, не оборачиваясь, безжизненным голосом прокаркал:
- Мы идем. Мы несем дар. ГОТОВЬТЕСЬ ПРИНЯТЬ ЕГО.
И вышел из бара.
- Я же говорю - клоуны, - за нарочито бодрым тоном бармен пытался скрыть замешательство.
- Клоуны со злыми улыбками, - произнес я, ощущая, как внутри становится пусто и холодно…
Я хотел тут же уехать. Не знаю, мсье, но мне сразу подумалось, что кончится все плохо. И все же летний солнечный день и очарование мирного, тихого древнего города быстро прогнали черные мысли. Да еще глоток доброго вина - по-моему, все же искусственного. Черные мысли вернулись ночью. Вернулись реальным кошмаром…
Что было? Как было? Разве я помню, мсье?.. Нет, нет, конечно, помню. Но очень мало. Урывками…, Нет, мсье, разбудил меня не шум. Не было в моей жизни ночи более тихой, чем та ночь. Оглушающая тишина. Проклятая тишина в проклятую ночь!
Я знал, что должен проснуться. А проснувшись, я знал, что должен встать с постели и идти.
Помню костры. Огромные, размером с трехэтажный дом. Это было не просто пламя. Это было первобытное пламя, в котором - все наши древние страхи и надежды. Вокруг, плотно прижавшись плечом к плечу, стояли «Люди без лиц». «Балаганщики»? Тот, кто дал им это прозвище, был полным болваном, который так ничего и не понял. Они… Дайте мне волы… Нет, мсье, не надо инъекций! Просто воды… Так, я спокоен, мсье. Я спокоен. Спокоен…
«Люди без лиц» сняли маски. И я увидел их лица. Я даже не могу определить это чувство одним словом. Что вам скажут слова? Что лица были бледными, осунувшимися, вытянутыми? Нет, все это ерунда. В лицах этих было зло! Не бесшабашное бесовское, подлое и бешеное. Если бы! Оно было чуждым. Равнодушным. Будто пришедшим из ада. Нет, мсье, не из того ада, где черти беззаботно жарят нераскаявшихся грешников. Из бескрайнего и бесконечного холодного ада. Ада одиночества и безысходности. Они будто были чужими.
А вокруг них!.. Вокруг них кипел водоворот. Водоворот из людей. Те же белые лица, остекленевшие глаза. Это были те люди, которых я видел днем в этом городе. Я заметил знакомого бармена. И посетителя «Крестоносца». Их мерное движение притягивало, захватывало меня. Звало слиться в едином порыве.
Я превозмог этот порыв. Многие ли могли сделать то же самое? Не знаю. Не помню. Я лишь помню, что эта человеческая масса не знала жалости. Она жила в мире, где жалости просто нет. Человеческий поток как жернова перемалывал людей. А над главной площадью города плыл дым и нес запах горящего человеческого мяса. Я видел кровь. Видел разорванные тела. Но не слышал ни стонов, ни криков о помощи.
Потом я бежал куда-то. Видел другие костры. Другие «водовороты», в которые чуть не был вовлечен сам. Как я выжил - не знаю. Ведь не все выжили. Не все, мсье, правда? Наверное, было много жертв?.. Ладно, это неважно.
Я потерял сознание и очнулся только в медицинском центре. Я не знаю, что там было. Как все это объяснить? Что случилось с теми людьми? Я знаю только, что это не должно повториться. Это было бы слишком жестоко… И еще, мсье, я знаю, что все повторится. Как в восточной сказке кто-то, выпустил из бутылки злого джинна. А джинна не просто загнать обратно в бутылку…
ИЗ ОПЕРАТИВНЫХ МАТЕРИАЛОВ
НЕМЕЦКОГО ОТДЕЛЕНИЯ ЕВРОПОЛА
«Франсуа Леклерк, начальник отдела перспективных технологий корпорации „Монарх“, обнаружен в пригороде Конкарно спецподразделением по борьбе с терроризмом. Находится на излечении в Институте медико-экстремальных ситуаций». (Из справки для служебного пользования номер 5813 дробь 842-в.)
«Во время аномальных событий в городе Конкарно, провинция Бретань, в Германии погибло 85 человек, ранено 195 человек. Психологические травмы получили практически все жители и приезжие. Часть из них доставлена в центр психиатрической помощи. Нанесен значительный ущерб коммуникациям и системам жизнеобеспечения города». (Из справки для служебного пользования номер 7812 дробь 953-р.)

* * *

… Чужая база источала угрозу. Каждый угол, каждый выступ грозил смертью. За каждым углом мог ждать шквальный огонь разрядников или вакуумная взрывная ловушка. Но помимо прямой угрозы во всем - в причудливых извивах коридоров, в шершавом пластике стен, в изломанных надписях - ощущалось что-то не просто чуждое, а противное самой природе человека.
Такую базу не могли создать люди Она было возведена чужими. Распространяющейся как смертельная зараза по Вселенной, таинственной расой, а точнее - сообществом рас. Рагнитами.
Диверсионной группе предстояло преодолеть эти коридоры, пройти ловушки. Людям такое не под силу. Но Педро Моралес, Патрик Свамба и Петр Коршунов не были простыми людьми. Они представляли из себя часть круга - подразделения самых, пожалуй, сильных бойцов в знакомой части Вселенной - суперов.
Они метались в глубине экрана. А я сидел на командном пункте, мои пальцы бегали по клавишам, отдавая команды защитным системам и персоналу базы. И мне никак не удавалось сразить пришельцев. Они двигались по замысловатым, кажущимся надуманными и беспорядочными траекториям. Впрочем, специалист без труда понял бы, какую паутину они плетут. Основа искусства супера - не в отражении нападения, а в том, чтобы избежать его. Оказаться не в том месте, по которому будет нанесен удар, а чуть в стороне. Никакому человеку не под силу было бы пройти и ста метров по переполненой убийственной аппаратурой и умелыми солдатами базе. Суперы преодолели уже третий коридор, оставляя за собой изувеченную технику, неподвижные обугленные тела. Они шли вперед Они стремились уничтожить нейроцентр - командный пункт.
Так, прошли первый уровень. Теперь на втором. Бойко взялись за дело. Но начинают выдыхаться. Дают знать о себе физические и психологические перегрузки - идти между «клинкнов Тюхэ» (ощущаемых линий опасности) очень тяжело На сколько вас еще хватит, диверсанты?! Посмотрим.
Второй уровень только начался. Педро Моралес умудрился обмануть автоматику и открыл тяжелую, рассчитанную на попадание из передвижного пехотного разрядника, дверь. Патрик Свамба тут же расстрелял следящие устройства, и изображение пропало. Вот черт!..
- Дублирующая система, - приказал я и опять увидел троих суперов.
Мелькали молнии. Охранная аппаратура лупила по суперам, попадая в пустые места. Суперы лупили в ответ, плавя датчики, лазерные системы и плазменные пушки. Команда добралась до лифта. Неужели ума хватит двинуть туда?
Хватило. Они ворвались на лифтовую платформу, и она тут же ухнула вниз. Ну все, попались.
Петр Коршунов, чертяка, уникальный спец по дистантному взаимодействию с компьютерами, одолел простенький управляющий «комп» лифта. Платформа замерла. Все, команда на третьем уровне. Ловко, ничего не скажешь. Вот только вас здесь уже ждут.
Опять молнии. Перестрелка. Змеиные, изгибающиеся движения суперов. Валящиеся на пол тела защитников базы. Восемь тел. И ни одного, принадлежащего суперу. Прорвались!
Вперед двинули. А что вы здесь будете делать? Восемь коридоров, напоминавших дыры в сыре, но лишь один из них ведет к командному пункту, остальные - в тупик. Патрик провел руками пассы. Ну-ка, колдун-самородок, что у тебя получится?.. Получилось. Правый коридор.
Здесь ловушек нет. Суперы, передвигаясь быстро и плавно, отдыхали. Знали, что впереди «мертвая зона». Так, еще одна преграда - толстая дверь. Попробуй теперь справиться, Петр… Справился. Дверь отъехала в сторону. И тут началась комната смеха. Смеяться тут может кто угодно, но не десантники. Им-то как раз сейчас не до смеха. Объемный взрыв, выжигающий все живое… Выжили. Опять молнии разрядов… Готово. Боевые системы форта разбиты. Двое суперов на ногах. Один валяется, держась за ногу, развороченную лазерным ударом. Обмен репликами. Педро машет рукой - уходите, я задержу. Остальные уходят. Не время для сантиментов. Они знают, как дорога жизнь друга. Но знают и то, что нет ничего дороже, чем выполнение боевой задачи.
Еще один заслон рагнитов - теперь у них имеется туннельная боевая машина. Молния - и шароопоры туннельника в пыль. Еще несколько молний. От четырех защитников базы клочья остались. Петр держится за раненое плечо. Две секунды передышки. Десантники двинули дальше…
«Карусель». Последнее препятствие перед проходом в нейроцентр. Коридор, начиненный всеми видами автоматических систем уничтожения целей. Суперам здесь придется несладко. Боезапас разрядников, вакуумные гранаты и плазмодетонаторы - все подходит к концу. Если и хватит на «Карусель», то впритык. Ну же, идите, мы организовали вам хороший прием.
- Раз, два, три, - отсчитывает Петр. Пошли…
Суперы демонстрируют неплохое мастерство. Шаг, нырок, перемещение - и удар боевой автоматизированной системы прошел мимо. Лазерная пушка разнесена вдребезги. Бросок гранаты - еще один автоматизированный боевой блок выведен из строя. Вперед. Еще пяток метров. Опять перемещение - слишком часто. Оно требует больших сил. Их может не хватить. Так, еще двадцать метров позади. Свамба рухнул как подкошенный. Плазмошар перебил его горло. Остался один Коршунов. Бросок вперед. Батюшки святы, неужели прошел! Вот он стоит перед глухой дверью. Ну-ка, попробуй одолеть ее. Она не откроется при помощи твоих электронных фокусов. Как ты попадешь в нейроцентр?
Коршунов исчез с экрана. Перемещение. У него хватило сил. Я думал - не хватит. Слишком тяжело ему далась «Карусель». Но проникнуть сюда недостаточно. Нужно еще поработать. Здесь тебя ждут с распростертыми объятиями.
Коршунов превратился в стрелу. Стремительные броски, разящие удары. Разделался с врагами. На подкашивающихся ногах направился к куполу нейроцентра.
- Готов, - хмыкнул я.
Коршунов получил заряд в спину от последнего противника и рухнул на пол. Диверсионная группа суперов была уничтожена, так и не достигнув цели…
Я откинулся в кресле и произнес:
- Программа завершена. Медицинская группа, позаботьтесь об экзаменуемых. Группа обслуживания - займитесь техникой.
На экранах было видно, как техники начали сгребать обломки разбитых имитационных киберсистем, призванных изображать врагов - их действия, скорость реакции соответствовали параметрам среднестатистического воина рагнитов. Появились медики в белоснежных комбинезонах и начали колдовать над поверженными суперами. Экспресс-диагностика, «пиявки» первой помощи. Конечно, ребят дырявили из всех видов оружия не по-настоящему, но и не совсем понарошку. Это не детская игра в войну, где достаточно воскликнуть «Падай, ты убит». Обучаемый должен ощущать опасность. Чувствовать свои выжигаемые лазером, разрываемые вакуумволной внутренности. Должен ощущать боль, такую, какую не испытывал до сих пор. Только тогда он увидит «клинки Тюхэ» и сможет пройти между ними.
Проверку третьей ступени группа Коршунова прошла почти успешно. Действовали ребята достаточно слаженно и эффективно. Три месяца назад они не прошли и первого уровня. Растут. Но, все равно, задание не выполнено. Ко второй ступени не годны. Завтра мы с ними, если, конечно, медики их откачают к тому времени, просмотрим запись, обсудим ошибки. А потом - опять тренировки. До седьмого, да что до седьмого - до сто седьмого! - пота. Я должен знать, что они смогут в случае чего взять базу рагнитов. Так же, как смогли это сделать мы. Нам было труднее. Мы тогда, пять лет назад, шли вслепую. Шли на верную смерть.
Я прикрыл глаза. Все помню. До последней детали.

* * *

Как тогда все было? Похоже, и не похоже. Мы решали ни много ни мало судьбу Земли. Всего человечества, Мы знали, что в случае неудачи на Землю вслед за «Изумрудным странником» обрушится «Черная армада» рагнитов. И тогда люди будут молить о смерти. И не получать ее. Земля войдет в число «Темных миров» - тех, над которыми простерлась зловещая длань Братства Синего Шара.
16 мая 2101 года рейсовый суперлайнер «Земля - Марс» наткнулся на корабль чужаков. Капитан Тимур Гиатулин не мог себе представить, чем закончится эта встреча. Чем грозит первый контакт. Он не знал, что судьба свела в бесконечных космических просторах его корабль с боевым разведчиком рагнитов «Изумрудным странником». «Селигер» был безжалостно уничтожен гравитационным ударом вместе с экипажем и пассажирами. А «Изумрудный странник» взял курс прочь от Солнечной системы, на крайнюю точку плацдарма захвата в этом секторе Галактики планету Акара Там раскинулся форт Скоулстон - пограничная база рагнитов. Уходя, «Изумрудный странник» оставлял у орбиты Нептуна начавший формирование гиперпространственный портал - участок пространства с меняющейся метрикой, который через несколько лет отворит проход в систему галактических туннелей. А сообщение между планетами, связанными туннелями, происходит мгновенно, не ограничиваясь скоростью света. Проходили годы. Комиссии по расследованию обстоятельств гибели «Селигера» зашли в тупик. Материалы были строго засекречены. Было ясно, что лайнер стал объектом агрессии, но чьей? В душах тех, кто был связан с расследованием, засела глухая тревога. Остальное человечество жило спокойной жизнью, не подозревая о нависшей над ним угрозе.
Жил спокойно и не тужил оперативник управления психоэкологии Министерства Общественной Стабильности Евразийской Конфедерации полковник Аргунов, то есть я. Громил наркомафиозные структуры, уничтожал лаборатории, разрабатывавшие новые виды наркотиков, внедрялся в общественно опасные секты. В меня стреляли. Я стрелял. И убивал. Меня убить ни у кого не получалось. Имел в личной коллекции несколько приговоров от криминальных структур. Воевал и в ус не дул. Все привычно Разрабатываешь банду. Проводишь спецмероприятия. А потом как получится - или отдаешь ее в руки неповоротливого, порой доведенного до абсурда правосудия, или, если ситуация достаточно серьезная, перепоручаешь врагов группе тактических операций и можешь забыть о тех людях, если, конечно, не захочешь когда-нибудь возложить им цветки на могилу.
Так и жил, не тужил, пока однажды не вызвал меня заместитель министра Веденеев и не дал по голове (в переносном смысле) папкой с грифом секретности «С-б». Задание, которое я получил, сводило все мои прошлые подвиги на уровень детских игр. Мне предлагали пройти прогуляться в зону ТЭФ-поражения.
Появились ТЭФ-зоны в прошлом веке на Земле, измотанной «Темными десятилетиями». Человечество переживало не самый лучший период своей истории. Будто сама природа ополчилась на расплодившихся, потерявших всякие тормоза людей. Дикий демографический перегрев (население приближалось к десяти миллиардам), энергетический кризис, доведенная до крайности экология, непримиримые противоречия между Западом и странами третьего мира, разваливающаяся на кровоточащие куски Россия - с таким багажом пришла цивилизация к двадцать первому веку. А потом - пошло-поехало. Эпидемии, мор, войны. Достаточно сказать, что население сократилось до полутора миллиардов, каковым пребывает и по сию пору. Было понятно - без новых видов энергии не выжить. Нефть выкачали. Уголь пережгли. Парниковый эффект потихоньку подтапливал ледники. В такой обстановке велись разработки по ТЭФ-энергетике. Счет шел на годы. Дальше виделась темнота, погибель рода людского. Догоняй и перегоняй. Во всем мире создавались экспериментальные установки. И никто не принял всерьез предупреждения о возможном эфирном резонансе. А зря. В один прекрасный момент все ТЭФ-установки рванули. И вокруг каждой из них образовалась многокилометровая зона поражения. Радиации, в отличие от знаменитого Чернобыля двадцатого века, там не было Но эфирные аномалии - не намного лучше радиоактивных изотопов цезия. Биосфера начала приобретать там совершенно дикие формы. Происходили явления, не укладывающиеся ни в одну физическую картину мира. И, будто в отместку за надругательство над собой, те места стали невозможными для проживания. Значительная часть территории Земли оказалась утраченной. Там воцарился другой, загадочный мир.
Новосибирская ТЭФ-зона была самая таинственная из всех. В другие захаживали исследователи, о них снимали фильмы. О Новосибирской ТЭФ-зоне не было слышно ничего. Почему? Это и составляло гостайну уровня «С-6». В основном гостайна состояла в том, что вокруг зоны установлен низковибрационный непроходимый ТЭФ-барьер. Искусственный. Его создание было выше тогдашних технологических возможностей Земли. Значило ли это, что в ТЭФ-зоне окопались чужие? Если да, то кто именно? Ответ на эти вопросы предстояло добыть мне.
Странности начались сразу, как я получил задание. Странные встречи. Странные знакомства. Одно из них - с небесным существом Ликой, которую я отбил от толпы «крыс» в парке. И не ведал при том, что встреча с ней вовсе не случайна, а является частью продуманной оперативной комбинации.
Лика провела со мной несколько дней, а потом исчезла, не оставив следов. Начав искать ее, пытаясь точно установить личность, я так ничего и не узнал.
В ТЭФ-зону я проник с помощью спецаппаратуры, изготовленной нашими технарями. Честно преодолев несколько десятков километров, насмотрелся там такого, что до сих пор мороз по коже. Действительно, природа в ТЭФ-зонах враждебна и чужда человеку, она просто наш овеществленный кошмар. В конце пути я набрел на чужую базу. Попался в плен. И встретил на этой базе Лику.
Вскоре я узнал, что нахожусь в городе суперов Асгарде. Откуда он взялся? Объяснение показалось мне совершенно фантастическим.
Разгар темных десятилетий. Гениальный физик, один из основателей ТЭФ-энергетики Леонид Серафимович Чаев проводит опыты с эфиродинамическими генераторами. Оказывается подвержен их воздействию. Случай, один из миллиона. Определенная последовательность операций пробудила в нем дремлющие сверхспособности. Произошло то, что позже назвали инициацией - превращение человека с задатками супера в самого супера. Фактически в колдуна, обладающего уникальными боевыми способностями, способного входить в энергоинформационные поля, осуществлять телекинетические перемещения, воздействовать на компьютеры - и еще много чего другого, в том числе неопределенное долголетие. Вот так разом, в лице Чаева, человечество перемахнуло на иной эволюционный виток.
Позже Чаев начал находить людей, пригодных для инициации. Некоторые погибали, не в силах пройти ее. Другие становились суперами. Это продолжалось десятилетия. Пока однажды не возникла мысль об Асгарде.
Почему ТЭФ-зона? Помимо того что туда не полезут ученые и праздношатающиеся дураки, там было еще нечто очень важное. Именно в ТЭФ-зоне была Чертова пустошь - проклятое место, которые обходили столетия стороной все охотники. Конечно, никто себе представить не мог, что из себя представляет «Чертова пустошь».
Цилиндр, пронизывающий землю, - невидимый, но вполне ощутимый. Выход в одном месте очерчивает "пустоты-, другой его конец в Латинской Америке - тамошнее гиблое место, табу для жителей. Самая совершенная транспортная система Галактики. В сравнении с ней внепространственные тоннели, которые не одну тысячу лет прорубают в пространственно-временном континуме звездолеты рагнитов и Звездного содружества - просто велосипед против гравилета. Достаточно шагнуть в крут, представить себе на карте, произнести название или просто вспомнить любую планету Галактики, и ты окажешься там. Какой-то банк данных накопил все, что известно о планетах, входящих в эту транспортную систему, охватившую, насколько мы знаем, каждую планету Галактики. Просто, удобно. Вот только одна заковырка. Пользоваться ею могли только мы, суперы. Во всей Галактике только наш биоэнергетический эфирный код служил пропуском в нее. Может, те, кто ее строил, были нашими предками? Или их души воплотились в нас? Можно гадать сколько угодно, но факт остается фактом.
Получив доступ к звездам, Чаев и его сподвижники знали то, что не знал и не мог знать никто на Земле. Знали о гигантском объединении галактических цивилизаций Звездном Содружестве. Знали об экспансии рагнитов. Знали о замысловатых правилах войн в Галактике. Знали о том, какая угроза нависла над нами. Знали об «Изумрудном страннике».
Перспективы были безрадостные. Вот-вот «Изумрудный странник» приземлится в форте Скоулстон. В его информационных банках будут храниться сведения не только о координатах вновь установленного гиппортала, но и о его частотных характеристиках, которые необходимы для вхождения в него межзвездного корабля. Гиппортал гостеприимно распахнется через несколько лет, и тогда через него в Солнечную систему хлынет боевой флот захватчиков. Что можно сделать? Единственное - уничтожить как-то сведения о частотных характеристиках и координатах гиппортала. Надолго это рагнитов не остановит. Когда от открывшегося гиппортала до чутких датчиков рагнитской базы на крайней точке плацдарма захвата долетят эфирные волны, рагниты получат нужную им информацию. Но скорость распространения эфирных волн, как известно, ограничена скоростью света. А это значит, что человечество получит несколько лет на то, чтобы при помощи суперов установить отношения со Звездным Содружеством, используя его технологии, хорошенько вооружиться и встретить врага как положено.
Отсрочка. Спасение. Для этого нужно было лишь уничтожить «Изумрудный странник» со всеми данными о его путешествии. В космосе его не перехватить. В форте на Акаре он пробудет несколько часов, подзарядится энергией, необходимой для гиперпространственного перемещения, после чего двинет дальше, к гиппорталу, откуда моментально перенесется на основную базу. Командование рагнитов будет обладать сведениями о новом объекте экспансии. Значит, надо уничтожить форт и вместе с ним «Изумрудный странник».
К операции на Акаре был подключен я. Естественно, предварительно пройдя инициацию. Собственно, спектакль с внедрением ко мне Лики был разыгран для того, чтобы выяснить, что представляет из себя человек, которого МОБС (просочилась информация) собирается бросить в ТЭФ-зону. К их изумлению, полковник Аргунов оказался неинициированным супером. И он стал жителем Асгарда.
В составе диверсионной группы кроме меня были суперы Одзуки, Уолтер, Герт, Ковальский, Маклин, Антон Сваргин. Мы совершили невозможное - выжгли базу, уничтожили «Изумрудный странник», вымели с Акары рагнитов. Чего это стоило лично мне - разговор долгий. Погибла половина моих товарищей. Притом как погибла! Нечто хуже обычной смерти. Я же вернулся. Мне повезло. Хотя нет, тут не везение, а нечто большее. Какая-то совершенно невероятная линия моей судьбы, ее объяснение, ее истоки, куда она меня приведет - это для меня неразрешимая загадка…
Прозвучал гудок вызова. По воздуху поползла змейка голографической разверстки. Напротив меня возникла фигура Чаева. Ну прямо добрый дядюшка с картины девятнадцатого века. Милая улыбка, обнажающая ровные белые зубы. Слегка полноват, черные глаза немного навыкате. Грива темных волос падает на плечи. Чай пьет - фамилию оправдывает. И интерьер - старинная антикварная мебель. Писанные маслом картины на античные темы. Двухметровой высоты часы с гирями, Деревянный глобус с надписями на английском языке. Изящный фарфор в резном, красного дерева шкафу. Все вещи подлинные, подделок Чаев не терпит. Впрочем, понять его можно. Проживешь больше сотни лет - тоже к антиквариату потянет…
- Как там с проверочным заходом? - спросил он.
- Не прошли. Коршунов срезался прямо перед нейроцентром, - объяснил я ситуацию.
- Как думаешь, прошли бы они настоящий форт Скоулстон?
- Пока вряд ли. Еще год нужен. Группа отличная. Подает надежды. На той неделе намечу новую треннинг-программу. И драть их буду, как Сидоровых коз.
- На следующей неделе? - приподнял бровь Чаев. - Ну-ка зайди ко мне. Не терплю этих СТ-бесед. Чаем напою.
Терпит Чаев СТ-беседы Просто привычка, когда что-то случилось и надо обсудить нечто из ряда вон выходящее, например кинуть ребят в очередной прорыв, - тут он предпочитает разговоры с глазу на глаз.
- Настоящий фарфор. Восемнадцатый век, - сказал Чаев, наливая горячую жидкость в мою чашку.
- Что случилось-то? - демонстративно зевнув, осведомился я.
- Случилось? - удивился Чаев, потом кивнул. - Ну, случилось. Пока не знаю, что. Хочу разобраться с твоей помощью. Все-таки ты оперативник-пенсионер. Психоэколог. СТ смотришь?
- Нет.
- И наши обзоры не читаешь? - укоризненно покачал он головой.
- Нет времени. Я готовлю Коршунова и его ребят.
- Уже год готовишь. Оторвался от земных проблем. А на Земле резкий всплеск эксцессов по линии психоэкологии. Массовые самоубийства. Рост немотивированных преступлений. Потребления наркотических веществ и компьютнарков. Новые толпы двинули в секты.
- Сколько лет работал в МОБСе, столько слышал об этих всплесках Все по синусоиде развивается. Сначала рост, потом падение. Наркотики, секты… Общество живет так, насколько высок его духовный уровень. Толпы идиотов, которые не знают, чем себя занять, и головы которых не заняты вопросами, чем набить брюхо и как заработать денег Что тут интересного для нас?
- Вот, посмотри, - он нажал на кнопку. СТ-разверстка. В воздухе повисли диаграммы. - Динамика явления в шесть раз круче, чем бывает при обычных колебаниях. А еще - аномальные психосоциальные явления. Всегда в социуме случалось нечто такое, чего мы не могли объяснить в научных рамках. Один-два случая в пять лет. Сейчас всплеск. Ты слышал что-нибудь о Конкарно?
- Какие-то массовые беспорядки, связанные с гибелью людей и с церковью «Стирания». Незатейливые, привычно-чудовищные зверства «сикстов».
- Кого? - переспросил Чаев.
- Оперативники называют сикстами сектантов и представителей схожих организаций религиозно-мистического толка.
- Не такие обычные эти зверства. Возьми, - Чаев протянул мне информпакет. - Информация по Конкарно… И еще, наши эксперты и инсайдпрогнозисты предсказывают, что это только начало. Эксперты МОБСа пришли к такому же выводу. Они запросили нашей помощи.
- А вы?
- А я не знаю. Езжай в Москву. Разберись. У нас очень много забот. Если ты решишь, что дело стоит малость поболе выеденного яйца, мы начнем действовать.
- А кто доведет группу Коршунова? Вы же знаете, инструктор в деле подготовки - это все.
- Не беспокойся. За пару дней с ними ничего не сделается.
Если бы знать, во что растянется эта парадней…

* * *

За те несколько лет, что я отсутствовал в Москве, город мало изменился. При нулевом росте населения, при решенной навсегда жилищной проблеме города не разрастаются.
Они замирают во времени, лишь немного колыхаясь под порывами легких ветров моды.
Я уютно устроился на мягких сиденьях такси, с ностальгическим интересом рассматривая город. Разноцветные блинники начала века подпирали вершинами небо. Три черных небоскреба столетней давности, взметнувшиеся на километровую высоту в районе Останкино, лезли в глаза с любой точки города - сколько говорили об их сносе, но пока шли споры, они попали в число памятников архитектуры. Вместо двухэтажного ретро-района в Крылатском вознеслись громады домов, как бишь их там - с нестабильной геометрией, в течение трех месяцев они медленно меняют свою форму. Закатное солнце играло в их изломанных гранях как в гигантском алмазе. В районе Филей вознеслась новая гигантская арена для коллективных сенсоригрищ и масштабных «МЕТАМОРФОЗ». Значит, не хватило старой арены. Москва привычно продолжала сходить с ума.
Близился вечер. Народу на улицах было немного. Я слышал, что дело не только в растущей апатии. «Крысы» (мелкие хищники города, разномастная, прошедшая огонь, воду и медные трубы в виде всех новых видов наркотиков шантрапа) брать под свою опеку улицы стали заметно раньше. Теперь им уже не обязательно дожидаться темноты, и на их пути лучше не вставать.
Глядя на город, я пытался оценить, насколько был прав Чаев, когда говорил об исключительно неблагоприятных тенденциях. Конечно, город, как и все города, привычно болен. Хронические, родившиеся в пещерные времена и уходящие в бескрайние дали будущего болезни социума - духовное опустошение, ощущение бессмысленности всего сущего, агрессия, преступность. Людей перестают интересовать ответы на вечные вопросы, поиск смысла жизни, раскрытие Сверх-Я, своего предназначения, пробуждение искры божьей. Все это они заменяют поиском чего-то болезненно-ущербного, определяемого емким старым словечком из арсенала хиппи двадцатого века - КАЙФ. Великий КАЙФ, которому приносятся бесчисленные жертвы, которому служат бесчисленные орды людей. КАЙФ, завоевывающий умы и души именно в наши, благоприятные, сытые времена. Его Величество КАЙФ.
Так происходит ли что-то из ряда вон выходящее в городе? Я не мог определить. Но явное ощущение какого-то диссонанса и тревоги у меня возникло.
- Крыса, - прошептал я, видя, как какой-то обезумевший наркош в припадке пытается проникнуть на проезжую часть и отбрасывается электрическим ударом защитного поля.
Стайка грязных вандалов пробовала дотянуться плазменным резаком до тарелки полицейского оповещения.
- Крысы, - снова повторил я. Машина неторопливо катила в самом медленном ряду.
- Связь, - приказал я. - Домовой. Лефортово, сектор 8, дом 79, квартира 198.
- Домовой А-3065 на связи, - послышался скрипучий голос. Специально подобрал такой. Надоели приятные женские голоса стандартных автоматов.
- Аргунов беспокоит, братишка. Узнал?
- Голос идентифицирован. Согласно информации административного жилищного контроля квартира продолжает числиться за вами. Жду распоряжений.
- За время моего отсутствия были проникновения в жилище? Или хотя бы попытки?
- Не зафиксировано.
- Шоколадный лимонад с белым вином и коньяком. Свиная отбивная. Буду через пятнадцать минут.
- Принято.
- До скорого…
Вот и родной дом. Счетчик такси слизал энную сумму с моего кредитного брелка. Я прошел в подъезд.
Внутри дом сильно изменился. Точнее, изменился коридор, ведущий к моей квартире. Соседи - «левитанты» негодные - обклеили его объемными неоабстракционистскими обоями. Теперь запросто можно потерять ориентацию, когда вокруг тебя уходят в бесконечность перекрученные фигуры, которые к тому же постоянно меняются. Надо устроить соседям разнос и привести коридор в человеческий вид. Коридор должен быть строгим, чтобы было видно, куда идти и на что наступать…
Впрочем, какой разнос? Ведь фактически это уже не мой дом. Не неприступная крепость, где отлеживался после тяжелых заданий полковник МОБСа Аргунов. Теперь это лишь временное пристанище.
Моя рука потянулась к электронному замку… И я как бы наткнулся на невидимую преграду. Красный огонек - опасность! Не такая, на которую требуется немедленная реакция. Расплывшаяся по времени, неясная и вместе с тем вполне реальная угроза… Не спешить, Есть время сориентироваться в ситуации и просчитать план действий.
Перво-наперво разобраться, что же меня насторожило. Я расслабленно прикрыл глаза… Ясно, посторонняя техноактивность. Идентифицировать ее. Понятно, в коридоре контрольная аппаратура.
Я рассеянно похлопал по карманам - будто что-то забыл. Обернулся. Краем глаза высмотрел его - затерявшийся в узорах обоев крошечный шарик. Оперативный миниатюрный контроль-комплекс «Сигнал» - он на вооружении у спецслужб и наиболее крутых преступных структур. Кто-то другой его никогда бы не заметил, но я же не кто-то, а супер. Оправдывать звание надо.
Впрочем, «Сигнал» - не основной источник опасности. Основной - в квартире.
Зевнув, я направился обратно по коридору. Главное, войти в нужное состояние, попасть в информрезонанс. Сколько раз уже проделывал это, а до сих пор остается ощущение, что не свои вовсе способности используешь, а включаешь внутри себя какую-то машину, способную творить подобные штучки.
Так, в квартире кто-то есть. В большой комнате. Похоже, один человек… Точно, один. Наверное, пялясь на контрольный экран, он ждал, когда я появлюсь в дверях, и теперь недоумевает, что же я такого забыл на улице и куда направляюсь. Сейчас узнаешь, куда…
Тьма. Ощущение на неуловимое мгновение распахнувшейся, а потом схлопнувшейся Вселенной. Резкий мимолетный удар боли. Полный набор ощущений при перемещении. Все, я в квартире. В моей руке ЭМ-пистолет, и я целюсь в спину сидящего в кресле человека.
Это мое любимое, уютное, старомодное, с высокой спинкой, вращающееся на шаропневматике, а потому кажущееся висящим в воздухе кресло. Сколько вечеров я провел в нем.
Сколько просмотрел СТ-программ и перечитал книг. И теперь какой-то бесцеремонный наглец протирает его своим задом.
- Не дергайся, - посоветовал я. - Застрелю Дергаться гость не собирался. Он будто окаменел. Интересно, как он договорился с моим домовым? Я считал, что перепрограммировать его сложно. Впрочем, за те годы, что я отсутствовал, можно было горы свернуть, не то что перетрясти биоплаты моего старого электронного приятеля
- Теперь поворачивайся. Медленно. Кресло медленно повернулось.
- Испугался-то как, - обнажив лошадиные зубы улыбнулся гость. - Не бойся, Аргунов, не обижу.
- Спасибо.
Гостя я никогда раньше не видел. Так что вряд ли он имел право на ироничное панибратство. Ну да ладно, я парень простой. Пускай он потешит свое самолюбие. Тем более я чувствовал, что он находится в состоянии огромного напряжения, которое совершенно не соответствует подобному легко-нахальному тону.
Глядя на гостя, мне перво-наперво вспомнились книги успешно забытого, а недавно вдруг снова вошедшего в моду старинного писателя Фенимора Купера. Он, кажется, писал что-то про индейцев. Передо мной был один из представителей этой расы - из недобитых бандитом Кортесом аборигенов.
Огромный, бугрящийся мускулами детина. Кожа, как и положено, с красным оттенком. Гордо посаженная голова. Горбоносое лицо с невозмутимым выражением. Ну да, больше всего индейцы ценили невозмутимость, Чтит, наверное, предков. Откуда он тут взялся, в Москве?.. Впрочем, мне кажется, я знаю, откуда. Если это так, то уже начинается потеха.

- Ты кто, краснокожий?

1 Следующая страница


Эмиссар Черной армады 2

- Человек.
- И имя у человека есть?
- Имя? Ах да, имя. У меня много имен. Те, кто узнавал некоторые из них, умирали.
По-русски он говорил правильно, с небольшим акцентом. Впрочем, при нынешних методах освоить любой язык можно максимум за два месяца.
- Слушай, дешевка, - я присел на второе кресло и погладил пистолет. - Я сейчас выбью тебе зубы и сдам твое тело в больницу. Или сразу в морг, - во мне мигом проснулись привычки оперативника. - Говори по-человечески.
- О, горячий супер. Суперы ведь не должны давать волю чувствам.
- Я дам.
- Можешь называть меня Чак.
- Годится.
- Аргунов вернулся в Москву и снова работает на МОБС.
Я промолчал. Оставим без комментариев. Слова означали то, что где-то опять происходит слив информации. И индеец особенно не скрывает это.
- Я знаю о совместном с МОБСом проекте. Вас интересуют аномалии в психоэкологии Пауза. Опять без комментариев.
- Мне кажется, тут наши интересы пересекаются
- Наши? МОБСа, Асгарда и Больших Кланов?
- Совершенно верно.
- Уже интереснее. В чем же они пересекаются?
- Нас волнует примерно то же, что и вас.
Помешательство. Все будто посходили с ума. Рушатся связи и взаимоотношения, нарабатывавшиеся десятилетиями. Чаще шуршат очереди ЭМ-автоматов. Кланы на грани войны. Притом войны каждого против каждого.
- Что в этом необычного?
- Это не наши внутренние проблемы. Происходит какое-то воздействие извне. Люди совершают непотребные поступки. Льется кровь. Втихую, пока еще не захлестывая города. Но все впереди. Нам нужна информация.
- Краснокожий, с такими же предложениями о сотрудничестве приходил Синий Мак. Помнишь, Альвареса, своего предшественника по корпорации? Услуги по информации и безопасности для Больших Кланов, не так ли?
- Возможно.
- Я не думал, что после того, как Мак на допросе запел во весь свой баритон, вы поднимите голову.
- Мы подняли голову.
- Он был более груб и настойчив.
- Времена меняются. Ты теперь не тот.
- С чего ты взял, что я окажу помощь Большим Кланам? Что буду помогать вам выжить, хотя столько лет пытался вогнать в вас осиновый кол?
- Аргунов, есть опасности гораздо худшие, чем Большие Кланы. Мы - всего лишь одна из сторон жизни человечества. То же, с чем мы столкнулись, иное. Это разрушение всего. Разрушение основ.
Я помнил, что происходило перед моим визитом в ТЭФ-зону. Помимо Лики на меня тогда обрушился голубоглазый черт по кличке Синий Мак - предшественник Индейца. У него был источник (ныне покойный) в МОБС, сообщивший, что полковника Аргунова готовятся забросить в ТЭФ-зону. Как раз перед этим суперы провели ряд акций против Больших Кланов, и их следы терялись, естественно, в ТЭФ-зоне, так что голубоглазого страшно интересовало, что там происходит. Он заманил меня в ловушку, обработал системой «ОС» - отсроченной смерти, когда в кровь человека вгоняются вещества, которые можно дезактивировать, лишь зная их код. Если к определенному времени с ними ничего не сделать, обработанный расстается с жизнью в страшных мучениях. После инициации меня как супера произошли изменения в организме, и технология «ОС» просто перестала работать. О Синем Маке я не забыл. Нанес ему визит и разделался - быстро и безжалостно. И вот теперь в моей квартире сидит его преемник и нагло требует делиться с ним информацией.
- А тебе не приходило в голову, что я пошлю тебя к черту. Да еще разряжу в тебя ЭМ-обойму и вызову бригаду МОБСа - обеспечить тебе похороны. Насколько я знаю, тебя ищут уже много лет.
Я поднял пистолет. И почувствовал, как от Индейца начали растекаться ледяные флюиды страха. Но ни один мускул не дрогнул на его горбоносом лице.
- Ты не допускаешь, что я подстраховался на подобный случай? - усмехнулся он.
- А мне твоя страховка… - небрежно махнул я рукой. - Сам знаешь, что твои головорезы супротив меня.
- Стреляй. Глупее ничего не можешь придумать?
- Какая польза мне от тебя? Что ты мне можешь сказать, кроме сказок о падении нравов у Больших Кланов7
- Много чего. Для начала - ты слышал о «голубике»?
- Что это?
- Новый наркотик. Что он из себя представляет - никто не знает. Доступ к нему имеют лишь несколько «бешеных» - или отколовшихся от Кланов, или заработавших самую дрянную репутацию.
- Что за наркотик?
- Слухи лишь. Действие не похоже ни на что Сейчас пойдет грызня за обладание им. Между тем, мне кажется - многие проблемы проистекают именно от него.
- Подробнее.
- Пока не знаю. Сообщу, если что. Вот, - он вынул из кармана информпластинку и бросил на пол. - Код, по которому через «Глобаль-информ» можно связаться со мной. До свиданья.
- Пока…

* * *

Раннее утро. Торопиться мне некуда. Рандеву с Веденеевым назначено на одиннадцать. Все-таки военная субординация вбивается намертво. Сколько лет я уже не сотрудник МОБСа, а все равно встреча с генералом льстит. Надо избавляться от подобных чувств. Сегодня я не подчиненный, а равноправный партнер. И представитель Асгарда.
Я позавтракал на балконе, глядя на просыпающийся город, на замысловатые силуэты жилых зданий, на шпили колоколен и золотые луковки церквей и соборов, на гигантский шар иллюзор-видеодрома. Я еще раз подумал, что люблю Москву. Несмотря ни на что, это мой город. И эта квартира все-таки мой дом, а не одно из временных пристанищ. Что-то я потерял в Асгарде. Хотя, конечно, приобрел неизмеримо больше. Эти потери, щемящие ностальгические чувства, сладкий плен воспоминаний мне очень дороги.
- СТ. Последние новости, - приказал я, заходя с балкона в комнату и устраиваясь поуютнее в кресле, которое нагло протирал вчера краснокожий незваный гость. Часть стены провалилась. Демонстративно красивая дикторша была одета по последней моде сезона - одну ее грудь пересекала золотистая лента, вторая открывалась во всей красе. На ее голове возвышалось сооружение из волос в виде куба, расчерченное меняющими цвет и форму яркими змейками - тоже новинка сезона. Зубы выкрашены в ярко красный цвет, что делало ее похожей на недавно позавтракавшую вампиршу.
- Небольшой город Рим на побережье Атлантики неожиданно привлек внимание всего мира. Тридцатидвухлетний Роджер Томас - гражданин Черных Штатов - захватил в заложники жену и дочь Санчеса Торрио - премьер-министра Мексики. Требование террориста - разрешить намеченный в Мехико и запрещенный правительством иллюзор-фестиваль с сенсоригрищами «Адские посиделки». Выходка ли это маньяка-одиночки или спланированная акция? Напомним, что дипломатические отношения между Мексикой и Черными Штатами были установлены всего восемь месяцев назад, остаются неурегулированными территориальные споры…
Семьдесят лет существуют Черные Штаты, и столько же лет у них территориальные споры с соседями - Северными Штатами и Мексикой. Вообще, Черные Штаты - одно из последних мест на Земле, где я бы согласился жить, да и то по, приговору суда…
- Со стапелей лунного производственного комплекса «МИР», межгосударственной корпорации «Щит Земли», сошел «Витязь» - четвертый линкор класса «Вихрь». Представитель Объединенного Совета Свободных Наций Земли отметил, что это важный шаг в создании оборонительных космических сил в рамках программы «Бастион»…
Вспоминаю, что началось тогда, пять лет назад. После уничтожения форда Сколулстон на Акаре нам стало понятно, что надо выходить из тени. Лимит времени исчерпан. И вот настал день, когда к защищенным от всех видов контроля и проникновения каналам правительственной связи подключился Асгард. Чаев держал примерно часовую речь перед руководителями ведущих держав Земли - Евразийской и Японо-Китайской конфедераций, Северных Штатов, Германии, а также перед секретарем ОССН. Потом им был передан пакет информации и дан день на обсуждение предложений. Через день мировые лидеры согласились на наш вариант. В международном праве появился новый субъект - Асгард. И какой субъект!
Условия мы выставили вполне приемлемые. Суперам не нужно ничего для себя. Цель Асгарда - победа человечества в случае инопланетной угрозы. Ради этого необходима часть ресурсов планеты для создания оборонительных космических сил. Часть значительная, но не чрезмерная. Взамен Асгард предоставляет человечеству свои технологии, а также технологии Звездного Содружества, а с открытием установленного рагнитским разведчиком межпространственного канала дает выход к звездам.
Мало кто верил, что в предложениях Чаева нет никакого подвоха. Асгард воспринимался людьми как эдакий замок колдунов, мечтающих о мировом господстве. Впрочем, из нескольких прогнозов реакции человечества на наше появление на мировой арене оправдался один из наиболее умеренных. Возник ряд экстремистских движений. Прокатилась волна самоубийств и насилия. Пополнились клиники для душевнобольных, и возрос спрос на наркотики, а также успокоительные фармакологические и технические средства. Естественно, у людей возникло унизительное и совершенно не соответствующее действительности убеждение, что они как бы уже отработанный материал эволюции. Какой-нибудь безработный из захолустного городишки в центре Северных Штатов, посасывая восьмую банку пива, не прочь порассуждать, что есть плохие парни, которые высоко задирают нос, не ставят людей ни во что и готовят всем какую-то гадость, и есть правители, которые лижут им зад, вместо того чтобы хорошенько надрать его.
Где-то через пару лет все утряслось. Большинству человечества стало плевать на каких-то суперов, которые живут неизвестно где и делают незнамо что. Все покрылось налетом обыденности и привычной пошлости, стало банальным и скучным. Появились сенсорные садомахи «В когтистых лапах рагнитов», песенки «Я отдалась монстру из Асгарда», СТ-видео «Супер против чудовища с Красной Звезды».
Да, человечество в целом смирилось с нашим присутствием и с необходимостью отстегивать из кармана на строительство какого-то там оборонительного пояса. Смирилось, но…
В глубине СТ-проема появилась огромная толпа под стенами Кельнского собора. Она ревела, а над ней несся громогласный, усиленный техникой голос оратора. Что-то привычное, вроде «Доколе» и «Не потерпим».
- В Кельне прошел митинг всемирной антивоенной организации «Планета вне насилия». На нем выступил ее лидер и депутат рейхстага Германии доктор Клаус Вольф. По завершении митинга и манифестации, в которых приняли участие более ста тысяч человек, доктор Вольф дал интервью нашему корреспонденту.
Холеный, красивый, в очках (Бог ты мой, зрение уже сто лет не проблема) немец. Снисходительный тон человека, который ощущает за собой силу стотысячной толпы.
- Вы не задумывались, что происходит? - вещал он. - Посмотрите, что творится в последние годы. Гигантские средства отрываются от каждого добропорядочного гражданина, зависают социальные и экономические программы. Зачем? Что взамен? Строительство космического флота. Почему? С кем мы собираемся воевать? В ответ на эти вопросы мы слышим россказни о мифической инопланетной агрессии. Вместе с тем я утверждаю, что и Асгард, и будто сошедшие с объемных комиксов и СТ-фильмов монстры-рагниты, герои без страха и упрека суперы - нечто иное, как величайшая мистификация в истории человечества.
- И у вас есть основания так утверждать? - подался вперед журналист.
- Основания? Вас водят за нос, а вы говорите об основаниях? Кто был в Асгарде? Кто был в иных мирах? Что мы имеем, кроме СТ-записей, которые за полчаса может соорудить любой компьют-иллюзионист, и кроме заверений шарлатанов и фокусников, именуемых себя суперами? Бесконечные россказни о героическом взятии форта Скоулстонт. Просто смешно. Ей-Богу, больше смысла в сказках про эльфов и гномов. Вместе с тем я был ознакомлен со сверхсекретной директивой одной из спецслужб - Д-31Ч896. Там шла речь о технологии этой мистификации. Я со всей ответственностью заявляю, нас водят за нос самые темные силы на Земле - страдающие от скуки и недостатка интриг агенты спецслужб, оголтелые, жаждущие вручить каждому на земле ЭМ-автомат и заставить шагать строем генералы, представители военно-промышленных концернов, чьи прибыли постоянно падают, убийцы из Больших Кланов. Я не думаю, что они рассчитывают на то, что обман будет продолжаться вечно. Но время, что они будут нам морочить голову, они успешно используют для поправки своих дел, а то и для установления выгодного им порядка в мире. Очнитесь, сограждане!
Очередной клоун. Интересно, верит сам в то, что говорит, или просто мечтает набрать побольше политического капитала?
- Противоположная точка зрения была у зачинщиков беспорядков в Дели, - сообщила дикторша. СТ-проем заполнился человеческой лавиной. - Ораторы обвинили ОССН и правительства в сговоре с суперами с целью порабощения или даже уничтожения большей части человечества. Через час после начала митинга возбужденная толпа начала погромы и поиск якобы скрывающихся суперов.
Толпа превращалась в сель, сметающий все на своем пути. Обезумевшие люди. Энергия разрушения и дикости, растворенная в каждом человеке и являющая миру чудовище, жаждущее крови. Вот толпа распадается, сгущается вокруг каких-то несчастных. Крики, кровь. Смерть.
Над толпой реют беспилотные полицейские вертолеты. Слышатся бессмысленные и бесполезные призывы не нарушать порядок и разойтись - они только подогревают безумие толпы.
- Смерть, - летит из тысяч глоток призыв. Смерть здесь. Она гуляет по обливаемым горючей жидкостью телам. Она наступает на разорванные трупы. Она чувствует себя здесь полной хозяйкой. Толпа движется вперед, растекается в стороны, растет, а вместе с ней растет, набирает сил смерть. Блеск молнии - заваливается и летит вниз полицейский беспилотник. Кипят и оплавляются гусеницы заградительной полицейской киберсистемы. У толпы есть ЭМ-оружие и армейские боевые разрядники
Инфразвуковое заграждение, приводящее людей в состояние ужаса, не действует СВЧ-излучения - тоже. Я такое видел однажды. Неизвестно, почему, но изредка на толпу в состоянии исступления не действует ничего, даже газы. Она будто превращается в заколдованное чудовище, которое не берет ничто.
Горят полицейские роботы-танки. Появляются спецотряды. Рыцари двадцать второго века - в защитных комбезах с эластусилителями, с полицейскими ослабленными разрядниками и ЭМ-оружием с пластмассовыми пулями. Взбухают, плывут над улицами розовые бутоны парализующего газа, и часть толпы валится без чувств. У других есть защитные средства. Значит, акция не спонтанная. Она спланирована и развивается по сценарию.
Следующие кадры - полицейские силы зачищают город В участке - толпа задержанных. Один, сгорбившись, ошалело рассматривает свои руки, наверное, не понимая, как они могли творить такое. Другие просто подавлены, в оцепенении. Им не верится, что еще недавно были частичкой все сметающей толпы.
ВОТ ОН, ПСИХОЭКОЛОГИЧЕСКИЙ КРИЗ ВТОРОГО УРОВНЯ!
Событие редкое, малопонятное и катастрофическое.
- Во время беспорядков, - мило улыбаясь, сообщает дикторша, - погибло триста пятьдесят шесть человек и ранено около трех тысяч. Потери среди сил полиции составили пятьдесят семь человек. Это крупнейшее волнение в Индии за последние восемь лет…
- СТ, отбой.
СТ-окно захлопнулось.
Наверное, Чаев все же прав. Дела наши неважные…
Полеты над Москвой разрешены только машинам специального назначения - полицейским, санитарным, служб городского обеспечения. А так же МОБСа. При помощи вертолета путь до Лубянки сокращался всего лишь минут на десять, но важен не результат, а знак внимания. Уважает, родная контора. Прислали «Пчелу» и строгого, с каменным лицом капитана-сопровождающего.
Так уж повелось, что с начала двадцатого века комплекс зданий на Лубянке оккупировали спецслужбы. Менялись их названия, они то набирали силу, то о них начинали вытирать ноги все, кому не лень Но место их расположения оставалось неизменным. Дислокация оставалась. Правда, сегодня здесь были только хозяйственные, административные управления, а также руководящий аппарат. В центре Москвы нелегко обеспечить необходимый для оперуправлений уровень безопасности. Например, главная база моего родного Управления психоэкологии затерялась в парковой зоне в Медведково.
Управление государственной стабильности устроилось в районе Подольска. Технари же вообще расползлись по всему городу и области.
Я шел по старинным коридорам, ощущая тепло и холод, исходящие от контрольных и защитных киберсистем. Здание было напичкано ими, но явно недостаточно. Думаю, при необходимости я бы смог пройти без пропуска в любое помещение.
Вот и кабинет Веденеева. Ровно одиннадцать. Генерал первого ранга любит пунктуальность.
Став министром, он не сменил кабинет. Двухтумбовый резной стол, деревянные старинные стулья, тяжелые портьеры, защищающие от солнечного света, на стенах - галерея портретов предшественников Веденеева. Начиная с самых давних - Столыпина и Дзержинского и кончая более поздними - Ибрагимовым и Никифоровым, чья черная слава может потягаться со славой легендарного вампира Лаврентия Берии. Черные тени прошлого. Что они для Веденеева - пример для подражания, напоминание, предупреждение? Не знаю. Веденеев - человек-загадка. Даже суперу нелегко проникнуть в его суть, в помыслы. Он - один из уникальных типажей, которые время от времени возникают в недрах этого ведомства.
Веденеев сидел в кресле в углу кабинета, перед ним стоял его любимый стакан в серебряном подстаканнике, наполненный чаем. Генерал был невысок, невыразителен, выглядел слегка рассеянным Напротив него устроился высокий седой мужчина со слегка раскосыми глазами - начальник управления психоэкологии и мой добрый товарищ Анатолий Ким.
Веденеев, поздоровавшись, кивком указал мне на третье, довольно-таки неудобное, кресло. Строгая секретарша принесла еще один стакан чая - тоже в подстаканнике.
- Ну что, к делу? - Веденеев посмотрел на меня. - Как человек, некогда имевший отношение к нашей организации, - в голосе я уловил приличный заряд иронии, - вы, Александр, представляете, с какой неохотой мы идем на сотрудничество с другими силовыми структурами. Мы предпочитаем все проблемы решать сами.
Еще бы мне не знать этого.
- Но положение складывается достаточно угрожающее. Специалисты из Асгарда дальше нас ушли в понимании как психологии отдельного человека, так и процессов в обществе. Отстоять мое мнение о необходимости участия в расследовании супера стоило немалых трудов. Вы имеете представление о возникшей ситуации?
- Самое общее, - незачем мне было говорить, что Асгард обладает практически полным объемом информации. - Полюбовался сегодня по СТ на Делийские события.
- Дели, - усмехнулся Ким. - Да это просто невинные забавы.
- За последние полгода на Земле семь писхоэкологических кризов второго уровня, - сообщил Веденеев. - Не мне вам объяснять, что раньше два в год считались уже чем-то из ряда вон выходящим.
- Да, многовато.
- Из них два - у нас. Два у немцев. Теперь уже два в Индии. Одно - в Черных Штатах. Кроме того, восемьдесят девять происшествий третьего уровня. Остальных - не считано.
- М-да.
- Еще немного - и можно будет говорить о психоэкологической катастрофе. Мы не знаем ее причин.
- Пытались выяснить?
- Пытались. Во время этих выяснений и при ликвидации последствий кризов погибло двадцать шесть наших сотрудников. Двадцать шесть.
Для меня это тоже не новость, но все равно надо удивленно взметнуть бровь и покачать головой.
- То же самое у наших коллег в других странах. В Центральном координационном полицейском совете создана чрезвычайная временная комиссия.
- И как всегда она утонула в выяснении отношений, кто главнее, в интригах, в шарлатанских компьютерных диаграммах? И никакого толка?
- Именно. ЦКПС - обитель бюрократии, волокиты и оперативной беспомощности. Но участие в комиссии дает право действовать по всей Земле и во внешних колониях. А при соответствующем императиве дает очень серьезные полномочия. Вы включены в комиссию как сотрудник МОБСа.
- Приятная новость.
- Вы снова числитесь нашим сотрудником. Естественно, это накладывает определенные обязательства.
- Несомненно, - кивнул я, хотя все присутствующие понимали, какие обязательства для меня важнее. - И много народу знает о моем назначении?
- Те, кому положено.
- Кланы входят в их число?
- Объясняйтесь понятно.
Я рассказал о визите ко мне Индейца.
- Альварес Диас, - кивнул Веденеев. - Почетное место в розыскном пакете ЦКПС. Он побывал в Москве - значит, Кланы действительно сильно озабочены сложившейся ситуацией. Что же, его идею о сотрудничестве надо рассмотреть.
- И как далеко может простираться это сотрудничество? - осведомился я.
- По обстановке. Диас прав - то, с чем мы столкнулись, гораздо опаснее игр Кланов.
Мне такая постановка вопроса совсем не нравилась. Но такова работа оперативника, такова жизнь супера - делать то, что тебе не нравится и противоречит твоему воспитанию.
- Не смею больше задерживать, - сказал Веденеев. - Канал связи министра для вас открыт в любое время суток.
«Но не следует им злоупотреблять», - добавил я про себя.

* * *

Кабинет Кима в штаб-квартире управления психоэкологии изменился за годы моего отсутствия мало. Большая площадь, два угловых окна выходят на парк. Обстановка - кресла-пузыри и огромный стеклянный стол. На стене - СТ-графия туманности Конская Голова. Раньше картина была другая - Туманность Андромеды.
Штаб-квартира располагалась в экологическом зеленом поясе в Медведково. Когда-то здесь были жилые районы, но с тех пор население города уменьшилось в несколько раз. Где-то за деревьями, кажется, совсем рядом скрываются сады развлечений и комплексы досуга, но тот мир отделен от этого периметром безопасности - просвечиваемым, просматриваемым, простреливаемым. Неидентифицированный объект сюда проникнуть не мог - будь то хоть человек, хоть летательный аппарат, хоть тяжелый танк высшей защиты.
- Не думал, что снова придется работать вместе, - сказал Ким.
- Ты тоже считал меня предателем?
- Я? Нет. Я сразу понял, что ситуация с Асгардом сильно отличается от привычных нам. Это не противоборство со спецслужбами или Кланами. Тут счет иной. Говорить о предательстве, как иные наши трепачи, просто глупо. Ты не мог иначе.
- Правильно, - кивнул я.
- Эх, ты был лучшим моим опером, - вздохнул Ким. - Какие мы дела поднимали. До сих пор сердце радуется.
- Было время.
- А сейчас худо, дружище. Очень худо. Так уже давно не было. Мы сильно прижали Кланы на территории Конфедерации. Загнали их в пыльные подвалы. Они начали понимать, где их место. Сегодня же они будто сорвались с цепи. Они перестали ощущать опасность. Льется кровь. И сиксты тоже сорвались с цепи. Раньше я знал примерно, сколько самоубийств в год у сикстов, сколько они замучают народу, сколько устроят массовых беспорядков Статистика - вещь упрямая. Сегодня они бьют все показатели…
Ким встал, прошелся по кабинету, прислонился к прозрачному окну и внимательно посмотрел мне в глаза.
- В моем ведомстве работают тысячи человек. Совершеннейшая техника, отлично вооруженные, способные выполнить любую задачу тактические группы. Но так порой бывает, что успех зависит от одного-единственного человека. Этот человек ты. Любая поддержка, все наши силы в любой момент будут работать на тебя.
- Силы, - хмыкнул я. - Откуда Индеец узнал, что я подключен к расследованию? Опять утечка? Что все это значит?
- Мы не делали большой тайны из этого.
- Как? Что за фокусы? Веденеев постарался?
- Он хотел привлечь к тебе внимание. Сразу кинуть в самое пекло.
- Вот негодяй. И ни намека.
- Почему? Я тебе и намекаю. Невинная комбинация сработала. К тебе пришел гость.
- Послать бы вас к черту, - вздохнул я. - Но воспитание не то.
- Вот и ладненько. Допуск к информационным банкам Министерства у тебя «зеленый».
- Нормально
Такой же уровень, что и у Кима. Даже больше. Я могу забираться в информбанки и других служб. Уже неплохо.
- С тобой работает капитан Владимир Шестернев.
- Кто такой?
- Он сопровождал тебя к Веденееву.
- Серьезный парень. Очень мрачный. Соглядатай?
- Нет, помощник. Хотя не без этого. Сам понимаешь, такие правила.
- Понимаю. Хороший хоть опер?
- Обижаешь. Завалящий товар не предложим. Молод. Энергичен. Целеустремлен. Предан делу до фанатизма. Талантлив.
- Пример для подражания.
- Не сказал бы. Порой своенравен. Склонен к импульсивным действиям. Работал в региональной резидентуре в Праге. Микки Красавчик - одно из крупнейших дел управления за последние три года. Его заслуга. Он вытащил. Раскрутил. И фактически закончил.
- Закончил, - хмыкнул я, припоминая обстоятельства этого громкого дела двухлетней давности. По инерции в Асгарде я интересовался деятельностью моего ведомства, и имел представление о наиболее успешных операциях. Значит, тот самый Шестернев, который накрыл страшно законспирированную структуру одного из Больших Кланов. Его стараниями разгромлено четыре лаборатории, оснащенных самым современным оборудованием и влетевших Клану в копеечку.
- На нем висит приговор Кланов, - как бы невзначай сообщил Ким.
- Этого еще не хватало, - поморщился я.
- Не бойся. Тут все под контролем.
- Ну, Ким, - покачал я головой.
- Я тебе клянусь - лучший вариант. Помимо всего прочего, у него потрясающая интуиция. И он чемпион федерации по универсальному боевому комплексу.
- Значит, стреляет с двух рук одновременно и в десятку, может вышибить дух ударом кулака. Будет у меня телохранитель. Старший, думаю, в группе я?

Предыдущая страница 2 Следующая страница


3 Илья Стальнов

- Конечно.
- Ладно. Сойдет.
Секретарша Кима - новенькая, по вкусу шефа длинноногая, красивая - проводила меня в отведенный мне кабинет, напоминающий рубку космического корабля. Отсюда я мог связаться с любой точкой Солнечной системы, получить любую информацию по «зеленому» допуску. Здесь меня ждал Шестернев. Я присмотрелся к нему внимательнее. Высокий, жилистый, в демонстративно неторопливых движениях ощущается энергия и сила, как у большинства мастеров боевых видов спорта. Аура ровная, зеленая, как у людей с уравновешенной нервной системой, спокойных, способных на решительные действия. Кроме того, мне показалось, что я уловил нечто важное. Даже слишком важное… Нет, вряд ли, одернул я себя.
- Ну что, капитан, давай знакомиться.
- Шестернев Владимир Михайлович, - не садясь, доложил четко он, только каблуками не щелкнул.
- Аргунов Александр. Полковник МОБСа. В прошлом. Кто теперь - думаю, знаешь.
- Так точно, господин полковник.
- Вот что, Володя. Мы напарники. Работаем плечом к плечу. Козырять времени нет. В мое время оперативники обращались друг к другу по именам и на ты. Хорошо?
- Так точно.
- Изживай из себя военщину. Но… Раз и навсегда - в нашем содружестве я старший. Решения мы обсуждаем, вместе просчитываем версии и планы. Но последнее слово за мной. Мои приказы обсуждению не подлежат. Выполняются моментально и беспрекословно. Если скажу «стреляй» - должен стрелять. «Прыгай на месте» или «танцуй вприсядку» - затанцуешь. Я ничего не приказываю просто так. И отвечаю за каждое свое слово. Если тебя это не устраивает, скажи сразу - я найду другого человека.
- Меня устраивает.

- Прекрасно. Кстати, это ты расстрелял Микки Красавчика с его телохранителями?
- У меня не было другого выхода.
- Я видел по СТ. Сделано на отлично. Думаю, сработаемся.
Я уселся поудобнее в кресло и произнес:
- Комп. «Зеленый допуск». Инициатор - Аргунов.
В воздухе поплыл хрустальный звон. Потом низкий хрипловатый голос произнес:
- Идентификация инициатора завершена. «Зеленый допуск» открыт.
- Начнем с отчета группы Полицейского совета. Развертка…

* * *

Турция. Захват экстремистами движения «Волки Ичкерии» населенного пункта с пятьюстами заложниками. Требования - автономия на востоке Турции для чеченской диаспоры и помилование лидера движения сепаратистов Мусы Ачкоева. Вылазка была отчаянной и бессмысленной. Применение силы органами правопорядка чрезмерным. Триста пятьдесят шесть человек погибло. Боевая группа «Волков» была уничтожена полностью - добивали даже пленных, и, положа руку на сердце, поделом. Странно, что после того, как пятнадцать лет назад экстремистов хорошо пощипали, они не вылезали из нор. Движение засыхало, как дерево без воды. И вдруг - такой взрыв. Психоэкологический криз третьего уровня.
Дания. Захват лайнера «Копенгаген - Орбита-зеркало». Терроористы-камикадзе пытались обрушить лайнер на крупнейшую ТЭФ-станцию Европы. Конечно, ТЭФ-установки - не ядерные станции двадцатого - двадцать первого веков. Экологической катастрофы не было бы, но энергетической системе был бы нанесен огромный ущерб. Бортовая аппаратура заблокировала маневр, тогда террористы взорвали машину вместе с двумястами пассажирами. Криз третьего уровня.
Фестиваль музыки в стиле «Биопротезрок» - «Пространство светлого зла» в Берлине. Одно время психоэкологи добивались запрета подобных сенсорзрелищ, правомерно заявляя, что их действия мало чем отличаются от действий компьют-нарков и волнового наркотика «райские семечки». Поправка к Конвенции по психоэкологии Совета Земли была провалена «гумиками» (так называют членов всемирного общества «За гуманное отношение к жертвам социума», борящихся за неотъемлемые права человека, в том числе право уходить от ответственности за преступление, оболванивать себя и окружающих наркосредствами). Попытки отдельных правительств запретить подобные мероприятия ни к чему не привели. Век, когда расстояния - никакая не проблема и до любого конца земного шара можно добраться за полтора часа, что изменишь запретами в каком-то одном регионе. На фестиваль в Берлине собрались сто пятьдесят тысяч человек. Во время исполнения композиции «Сладкий голос моей задницы» толпа обезумела. Взрыв всепоглощающей бессмысленной ярости. Каждый против каждого. Те, кто сохранял самообладание, безуспешно пытались выбраться из ревущего, кровавого водоворота человеческих тел. Сто восемьдесят шесть жертв. Криз второго уровня.
Конкарно. «Люди без лиц». Криз второго уровня.
Улан-Батор - волнения во время съезда степняков, собравшего пятнадцать тысяч представителей со всех концов Земли. Третий уровень.
Екатеринбург. Захват города сторонниками секты «Спасово Согласие», которую называют еще глухая нетовщина - о ней не слышали с девятнадцатого века. Неожиданно она возродилась в конце двадцать первого. А в начале двадцать второго стала завоевывать все больше и больше сторонников.
Еще с древности она известна своими неописуемыми зверствами, когда сектанты, признавая, что мир во грехе и тьме, считали единственной дорогой к очищению самоубийство, а равно убийство дорогих людей во их спасение. Рубили свои семьи и друзей топорами, со словами «За Христа убиваю». Примерно с такими же комментариями, тоже топорами убивали они и сейчас.
В пригородах Екатеринбурга они проживали компактно. Когда полиция смогла ввести туда спецподразделения, пятьсот двадцать человек - примерно треть секты «Спасово Согласие» - самоуничтожились. Криз второго уровня…
Как ни стараешься абстрагироваться и смотреть на все с беспристрастностью и бесстрастностью профессионала, но волны чужих страданий проходят через тебя и болью отзываются в душе. Хочется выключить СТ-развертку, бежать подальше, заткнуть уши, чтобы оградиться от криков раздавливаемых, расстреливаемых людей. Зарыться в песок, не видеть и не слышать ничего… Кого волну ют чувства опера? Опер должен работать. Опер создан для того, чтобы бороться со злом, а не бежать от него. На очереди следующий блок информации. Еще одна попытка найти что-то интересное, продвинуться хоть на шаг.
Информация со всех концов Земли и Внешних Поселений. Правда, некоторые государства, в очередной раз проживающие период административного или националистического маразма, закрывали свои каналы, как, например, Украина, выславшая недавно посольство Конфедерации якобы за направленную против суверенитета деятельность. Ничего из ряда вон выходящего в этом не было. Уже на протяжении более ста лет там постоянно приходили к власти правительства, списывающие собственную беспомощность на происки клятых москалей. Черные Штаты и Пакистанско-Афганский Союз тоже переживали не лучшие времена. Там было совсем плохо, шла резня - привычная, межплеменная, наверное, будет идти и через тысячу лет, и никакая техническая и информационная цивилизация ничего тут не поделает. И сейчас резня там вспыхнула с невиданным ожесточением.
Полгода - резкое ухудшение психоэкологии произошло в этих временных рамках. Что-то изменилось в порядке вещей полгода назад или, может, немного раньше. Что?
- Блок МК-78Ч6, повторить, - приказал я. - Пропустить… Пропустить… Просмотр со скоростью три… Стоп. Нормальный просмотр.
Восемнадцатилетний чернокожий «герой» Нью-Йоркского криза. В синяках. На пальцах биопластовые набалдашники. Он сорвал кожу и переломал два пальца, пытаясь в обезумевшей толпе разорвать в экстазе на куски жертву. Член мусульманской организации «Черный Аллах», которая и наводила свои порядки на улицах города.
- Я не знаю, как получилось, - подавленно твердил негр. - Я ничего не знаю. А вообще, это сделал я? Мне показывали запись, но я не верю. Или верю… Я ничего не знаю! Я отрубился, как после хорошей дозы «птичьего пуха». Хотя нет. Что-то иное. Все вокруг будто звенело от каждого прикосновения. Это не кайф был. Хотя пошло по кайфу. Я шел вместе со всеми и знал, что должен сокрушить их. Кого «их»? Неважно. Их. Тех, кто не дает мне быть мной… Я не жалел их. А кто жалел? Что, убил кого-то, рвал ногтями? Кромсал?.. Может быть. Но я не злился, нет. Я делал, как надо. Как все… Я не хотел, правда! Я просто делал, что мне казалось нужным!.. Это… Это вообще был не я. Вы не можете судить меня за то, что делал не я!.. Да что вы за говнюки такие?! Слышь, коп, что я говорю?! Это не я! Выпустите меня!!! Выпустите!!! А-а!!!
Материал богатый. Что с ним делать? Вычленить схожие моменты? Эксперты поработали в этом направлении до меня. Поработали неплохо. И оперативники очень тщательно отработали все линии. И эксперты не сидели сложа руки, но ни одна экспертиза не обнаружила никаких следов массовой обработки психотропными и наркотическими веществами. То же касалось и психотронного оборудования - ни СВЧ, ни инфразвукового, ни эфирного воздействия. Что остается? Группа экстрасенсов, приводящая толпы в такое состояние? Бред. Не думаю, что во Вселенной найдется экстрасенс, которому подобное по силам. Тогда что?
Я почувствовал присутствие чего-то донельзя чужеродного, холодного. Надо разбираться в своих ощущениях. Они могут что-то подсказать. В одном Чаев был прав - проблема, кажется, не столько для спецслужб Земли, сколько для суперов. И надо торопиться.
- Какие были идеи? - спросил я.
- Все в отчете, - ответил Шестернев. - Вряд ли скажу что-то новое. Мне кажется любопытным как развивались события в сектах, в которых произошли психоэкологические взрывы…
- И что там любопытного?
- Большинство взрывов началось с того, что гуру объявили, будто им явился посланец Всевышнего с вестями о конце времен и грядущем искуплении. - Он заглянул в электронную записную книжку и произнес: - Блок МК-21М8. Запись показаний Джона Лима, Магистра «Слуг падения Люцифера».
В глубине СТ-проема появился изможденный, наполненный неуемной болезненной энергией старик, который, будто дрожа от лихорадки, кричал:
- Он прилетел ко мне в синем сиянии, братья, и сказал: «Мы прокатимся по этой земле очистительной волной, и смерть наша примером своим озарит путь тем слугам, которые придут за нами…»
Запись оборвалась.
- После явления этого синего «святого духа» была резня в Кейптауне, - сказал Шестернев. - Нигде ни одного гуру мы не смогли допросить. Они погибали первыми. Или находятся в таком состоянии, что работать с ними невозможно. Их мозги будто выжжены.
- Как проводник, через который пропустили слишком много энергии.
- Похоже, - кивнул Шестернев.
- Значит, Люцифер явился в голубом сиянии. Что же, бывает.
Супер я или не супер? Лучший в прошлом опер управления или не лучший? Что-то должен я уловить, что не уловили опера и эксперты до меня… Нет, с бухты-барахты такие прозрения не приходят. Кстати, в Асгарде пытались провести инсайд-сканирование, попросту - войти в информационное поле Вселенной, где хранятся ответы на все вопросы. Бесполезно. Будто на стену наткнулись, что взволновало Чаева гораздо больше, чем все диаграммы и умозаключения экспертов, чем все записи кровавых зверств,
- Володя, ты в управлении сидишь на линии наркотиков - разведотдел, группа четыре?
- Да.
- Некогда моя родная группа. Были слухи о каких-нибудь новинках?
- "Семя дракона" - где-то в Китае производят, галлюцигенная нейросинтетика. Несколько новых компьютнарков. Эфирогенераторы - но они слишком дороги, используются для массового кайфа, а потому достаточно редки. Марихуана снова появилась.
- Бог мой, ее сто лет не было!
- Очень хорошо в ход пошла… Пожалуй, все. Ничего кардинально нового.
- А «голубика»?
- Ничего не слышал. Не думаю, что нечто особенное. Иначе по наркопритонам и у деляг уже шорох бы вовсю шел.
- И тем не менее «голубика» скоро появится. И это как раз нечто особенное.
- Откуда такая информация?
- Диас Индеец сказал.
Шестернев бросил на меня острый, пронизывающий взгляд. Я почувствовал, как по его зеленой ауре поползли красные всполохи - охватившие подозрения.
- Диас - наш новый приятель, - хмыкнул я и выложил всю историю. Шестерневу фокус Веденеева пришелся не по душе. Но поступки начальства такого уровня не обсуждают. И не осуждают.
- Теперь примемся за «голубику». - Я откинулся в кресле и произнес: - Комп. Режим поиска. Все доступные базы данных. «Голубика». Что это болотная ягода - можешь опустить.
Часа полтора комп перебирал все, что нашел со словами «голубика». У меня уже начала гудеть голова от обилия совершенно дурацкой информации. Пока мы не набрели на то, что нужно.
Архив полицейского управления внешних поселений Марса. Это было то, что нужно…

* * *

Показания временно задержанного научного сотрудника Лос-Анджелесского университета Ли Чин Хуа. Отдел полиции Олимпик-полиса. Присутствовали командант капитан Патрик Вернер и начальник марсианского оперативного Управления таможни внешних поселений Василий Китский.
"… Контрабандист? Вы хотите оскорбить меня этим словом? Вы же мне просто льстите. Мой отец был контрабандистом. Мой дед был контрабандистом. О более далеких предках я не осведомлен, но, скорее всего, они тоже не чурались этой работы. Так кем, по-вашему, должен был стать я? Не в правилах китайца презирать дороги предков. Заметьте, до недавнего времени я был из тех контрабандистов, которые не попадаются. У меня была безупречная репутация. У меня было любимое, прекрасно освоенное мной дело. Мои услуги ценились весьма дорого. Во сколько? Атак ли это важно? Какие услуги? Вы мне предлагаете, на манер японцев, устроить себе харакири в виде пожизненного заключения? Нет, не выйдет. Ах, я же шучу. Неужели шутки изможденного заключением китайца могут чем-то помочь в деятельности полицейских властей?
Я, Ли Чин Хуа, родился в Черных Штатах. Вы были когда-нибудь в Черных Штатах? Не были? И правильно. Хотя это самая лучшая в мире страна, вам, волосатым старым братьям (не обижайтесь, просто так мы называем белых), там делать нечего. У нас справедливо и разумно правят два братских народа - чернокожий и желтокожий. А волосатый старый брат служит тягловой силой… О, нет, нет, я не хочу никого оскорбить. Спокойное озеро моей совести вскипает при одном дуновении мысли кого-то обидеть.
Так вернемся к теме. Контрабандист - профессия просто необходимая. Контрабанда - один из двигателей цивилизации и торговли. Она существует с тех пор, как появились границы и желание государей обезопасить себя не только в военном отношении, но и экономическом. Что только не служило предметом контрабанды. Произведения искусства. Рабы. Двадцатый век - апофеоз, теряющаяся в голубых высях белоснежная вершина, золотой век контрабанды! Сухой закон. Бутлегеры. Кокаиновые нарковойны. Доставка оружия в вечно воюющие, обагренные кровью карликовые страны. Контрабанда человеческих органов… Двадцать первый век - темные десятилетия. Медицинские кордоны. Наглухо закрытые границы. Тогда царили жестокие нравы, контрабандистов или расстреливали на месте, вменяя распространение эпидемий, или расстреливали после суда, вменяя то же самое. Что такое контрабанда сегодня - не мне вам рассказывать… Ох, не перебивайте меня, господа, моя душа ликует, и ей слышны ласковые струны небесных симфоний, когда я говорю о моем деле… Сигареты, тыквы, арбузы и водка - кто сегодня повезет их незаконно через границы? Время всеобщего достатка, искусственной пищи и материального изобилия. Сегодня, как это ни грустно, контрабандист обслуживает порок, и осознание этого - черная капля грусти на чистом листе моей души.
Оружие - да. Новые технологии - да. Но основа - наркоизделия. Сейчас времена опиумных грез, господа. Не мы создали этот мир и не нам менять его. Нам подстраиваться под него… Нет, что вы, я не философ. Я преподаватель словесности. Китайцы вообще любят выражаться красиво Предельная функциональность и краткость языка - ближайший путь к разрушению духа…
Как я попал на Марс? Мне уже приходилось бывать здесь десять лет назад. Вы думаете, мне так интересны поросшие чахлыми кустарниками местные пустыни? Мне любопытны вгрызающиеся в кору планеты или стелящиеся приземистыми постройками поселки и города? Как ни прискорбно, мне были интересны деньги. Мне предложили слишком много денег, чтобы они мне были неинтересны. Я не мог отказаться.
Кто предложил мне сделку? О, нет, я не буду терзать свое сердце острыми когтями лжи. Я отвечу честно - я не знаю. На меня вышли через нескольких посредников. И не думаю, что кому-либо удастся проследить цепочку.
Я согласился и, прибыв в Брюссель, получил тот легкий пакет. Он представлял из себя запаянный эластик-материал высшей защиты, используемый для работы в зонах критической термо- и радиационной обстановки, С этого момента моя жизнь стала намертво связана с этой посылкой. Мне было ясно, что если я не передам ее в надлежащий момент получателю, то вряд ли что меня спасет на этом свете. Поэтому подошел к полученному делу я со всей ответственностью.
Общеизвестно, что средства нападения и защиты развиваются параллельно. Появляется средство воздействия, и тут же мудрецы создают новое средство защиты. Не мне вам говорить, каких высот достигла техника в таможенном деле. Масс-анализаторы, запаховые детекторы, ЭМ, изотопные и даже эфирные сканеры. Бог мой, как же изворотлива человеческая мысль в борьбе против человека.
Мне, конечно, пришлось потрудиться. Непростое и не дешевое дело. На сооружение тайника мне понадобилась неделя работы с компьютером, с самыми совершенными материалами и технологиями. Но результатами труда я мог гордиться. Тайник получился надежным. И никто не может сказать, что миску риса, которую съедает Ли Чин Хуа, он съедает зазря.
Ни один из детекторов в Брюссельском аэропорту даже не мигнул, когда я преодолевал одну за другой зоны контроля. Я устроился в противопрегрузочном кресле «Ската-ОЗ» и цедил сок бах-фрукта с легкой добавкой джина. Это мой любимый напиток. Рекомендую, господа.
Через час «Скат-ОЗ» пришвартовался к порталу пересадочной орбитальной станции «Лиссабон». А еще через два часа я пил коктейль из бах-фрукта и джина в салоне лайнера «Зенит», следующего рейсом «Земля - Марс». Чемодан с посылкой пристроился в багажном отсеке, и бояться мне больше было нечего. Простите, но Марсианская таможня - предмет больше для шуток, чем
для опасений.
Месяц я наслаждался жизнью. В моих документах значилось, что магистр, ассистент кафедры китаеведения Лос-Анджелесского университета Ли Чин Хуа следует на Марс для изучения сленговой трансформации китайских диалектов у марсианских поселенцев. Нет, что вы, я нисколько не шучу. Сленговые трансформации китайского языка - моя основная тема. Вы можете посмотреть «Всемирный вестник филологии», там вы найдете четыре мои статьи.
Я был спокоен. Я был уверен в себе. Я был переполнен добрыми чувствами. Я шел через таможню легко, будто через турникет в моем университете. Я был уверен, что осталась всего лишь пустая формальность - пройти через линии контроля, а потом в условленном месте передать посылку. Разве я мог отважиться предположить, что этот миг явится мигом моего краха. Господа, только не убеждайте меня, что тайник нашли благодаря беспримерному рвению и чутью ваших сотрудников. Эти ленивые бегемоты не смогли бы учуять далее кусок экскрементов перед своим носом.
Кто-то продал меня. Я явился разменной фигурой в чьей-то шахматной игре Мое сердце разбито. Оно осквернено смрадом предательства. Я в печали…
Два волосатых старых брата в таможенной форме начали выворачивать мой багаж наизнанку. Ушло у них на это сорок минут. Нашли они тайник, лишь искромсав лазерным резаком все мои вещи. Сколько труда потратили. А зачем, спрашивается? Такая ли уж это заслуга в царстве мертвых?..
Мне было больно. Мне было досадно. Мне хотелось плакать, но я не плакал, поскольку самообладание - одно из главных достоинств мужчины. Я попался. Меня ждал центр социальной реабилитации… Эх, это теперь я понимаю, что тюрьма - вовсе не такое плохое место по сравнению с тем, которое для меня приготовили недоброжелатели.
- Ну что, Ли, тебе придется теперь поработать на нас, - сказал еще один волосатый старый брат - он был без формы и очень походил на полицейского.
- Я ничего не знаю, - сказал я.
- И все-таки тебе придется поработать на нас, - сказал другой старый брат в таможенной форме. - Не то твои дни не будут долгими.
И я понял, что он сказал правду. Шла очень нечестная, недостойная игра. Я не хотел в нее играть. Я хотел жить.
Потом они положили посылку во вскрытый тайник, всучили мне в руки чемодан - волосатые старые братья ленивы и всегда хотят переложить тяжесть на других. И мы пошли мрачными служебными коридорами «Космопорт-Марс-один».
Трое старых братьев, идущих по сторонам от меня, не знали, что они уже мертвы. Но те, кто вышел нам навстречу из бокового коридора, были хорошо осведомлены об этом. Ведь они шли убивать.
Их было четверо. Два желтокожих, негр и белый. В их руках были ЭМ-пистолеты.
Я не люблю кровь. Никогда мои предки не боялись ее. Но почему я должен ее любить? Я не люблю оружия. Почему я должен его любить? Я не люблю свистящих вокруг, рикошетирующих от стен и потолка пуль и пения ЭМ-пистолетов. Почему я должен их любить? А еще я не люблю, когда вокруг тебя падают безжизненные тела, и ты понимаешь, что следующее тело будет твое!
Двое моих сопровождавших не успели сделать вообще ничего и упали, как снопы пшеницы, на которые налетел ураган. Третий, в штатском, падая на пол, несмотря на расплывающуюся на своей груди алую розу, выдернул пистолет и из последних сил нажал на спусковой крючок. Пуля попала в шею белому. Он упал, захлебываясь кровью. Но тут же очереди пригвоздили смельчака к полу.
Несколько секунд - и четыре трупа. Нападавшие не хотели причинять мне вреда. Меня не задела ни одна пуля в то время, как я столбом стоял в центре шквала.
- Бери, - кивнул негр на мой чемодан. - Быстрее.
Он тоже спутал меня с киберносилыциком.
Пистолет в его руке и выражение на его лице не способствовали лишним вопросам, и я счел за лучшее подчиниться. Мы бросились по коридору.
Мы пробирались по каким-то закоулкам, преодолевали вентиляционные туннели, где я чуть не был разрублен лопастью огромного вентилятора, сгибаясь в три погибели, карабкались по узким проходам, утопая по колено в ржавой воде. Кто бы мог подумать, что в космопортовском комплексе есть такие места? Я понимал, почему выбран именно этот маршрут - это единственный способ избежать взора понатыканных на каждом углу следящих контрольных систем.
Минут через пять мы, запыхавшиеся и взмыленные, выбрались из служебного коридора к автобусной остановке. Господа, откуда взялось это название? Автобусов на Марсе не было с роду. Да и на всей Земле их остались считанные единицы… Вы знаете, что такое остановка в космопорту? Круглый прозрачный купол метров двухсот в диаметре, в котором ждут несколько десятков марсоходов типа «парящий лист» - главное средство передвижения на Марсе. Может, вы мне объясните, почему у вас не прижился воздушный транспорт и вы вынуждены трястись по колдобинам? В другой раз? Хорошо, тогда я продолжаю.
Нас ждал быстроходный «Форд-крокодил» - побывавшая во многих пыльных бурях, с облупившейся желтой краской, затрапезного вида машина.
- Сюда, - кивнул обезьяноподобный черный брат, и я устроился на неудобном, жестком, будто специально созданном, чтобы доставить как можно больше беспокойств, сиденье. Салон был рассчитан на трех человек. В тесной кабине пахло машинным маслом и жженой резиной. На Марсе отношение к удобствам не такое трепетное, как на Земле. Суровый край первопроходцев.
- Опаздываем, - нервно воскликнул большой черный брат Он вообще был нервным.
Желтый брат тоже посмотрел на часы и сдобрил свое восклицание такими сленговыми оборотами, для изучения которых я официально и прибыл на эту планету.
Марсоход встал на стартовую позицию, размеченную светящимися бегущими линиями. Тяжелая створка отползла, и негр дернул машину вперед, внутрь переходного шлюза. Створка за нами закрылась, кабина слегка завибрировала. Снаружи шуршал выходящий воздух. Давление уравновесилось, и металлическая дверь поползла вверх, открывая нам путь.
- Выезд разрешен, - сообщил космопортовский комп.
В проеме были марсианские сумерки - красно-сиреневые, красивые. На миг я забыл, где и в какой обстановке нахожусь. Будто невидимый художник провел акварельной кистью, капнув немножечко светлой грусти…
- Успели, - облегченно произнес беспокойный черный брат.
Врезал по глазам переливчатый синий свет, тревожно запульсировал тонким писком динамик, голос космопортовского компа заверещал:
- Машина номер 16576. Выезд запрещен… Машина 16576, выезд запрещен…
Створка шлюза начала опускаться, отрезая от нас Марс, путь к свободе.
- Переполошились, - сказал желтый брат, и выдал новую тираду, тоже весьма заинтересовавшую меня как специалиста по сленгу.
- Не возьмут, - негр ударил по пульту.
«Форд-крокодил» резко рванул вперед, на форсаже бешено набирая скорость.
Я зажмурил глаза, ожидая, как купол марсохода врежется в острый край опускающейся створки шлюза, как треснет броня и в кабину ворвется разряженный воздух, как кровь вскипит в жилах и то, что еще недавно было ассистентом кафедры Лос-Анджелесского университета, превратится в изуродованный кусок мяса.
Крак!!! Треск, звон Днище вездехода шаркнуло по камням…
Открыв глаза, я увидел убегающую за окном марсианскую пустыню. «Форд-крокодил» несся в полуметре над землей, со скоростью сто километров в час. Размеченная светящимися полосами дорога уходила влево. Значит, мы сворачивали в необитаемые районы. Я обернулся и посмотрел назад, на приземистые строения, купола космопорта. На выползающий из-под земли, готовящийся к старту через двадцать минут самолет, следующий рейсом «Космопорт - плато Маринера».
- Они направят следом патруль, - сказал желтокожий.
- Пусть найдут сначала, - рыкнул негр. Космопрт скрылся за каменистой грядой.
- Вычислят со спутника, - сказал я.
- Молчи, пес, - сказал негр.
И я обиделся, поскольку не давал ни малейшего повода для столь неучтивых слов. Но, похоже, черный брат имел натуру грубую и невежественную.
Преследователей не было видно ни визуально, ни на экранах радаров. Связь молчала - когда «Форд-крокодил» рвался из шлюза, то срезало будто бритвой все антенны на крыше, теперь мы были без связи. Запас времени у нас был, похоже, невелик. На что рассчитывают безумцы? Максимум через полчаса по информации со спутников нас прижмут мобильные полицейские силы и безжалостно расстреляют. Нигде во Вселенной копы не любят, когда убивают их коллег.
Быстро сгущалась тьма. Над красной пустыней светлело пятнышко Фобоса, с алым отливом чернело звездное небо, к которому я так привык за время перелета.
- Перехватчики с базы «Веселый Джим», наверное, уже в пути, - сказал китаец, а потом еще немножко расширил мои познания о сленге Марса.
- Успеем, - отмахнулся негр.
Вездеход сбавлял скорость по мере того, как местность становилась все более каменистой и дикой. Под конец он просто полз, переваливаясь между булыжниками. Бортовой компьютер, наверное, перегреется, лавируя в такой базальтовой мешанине.
- Успели, - наконец сказал негр, когда «Форд-крокодил» замер перед развалинами каких-то убогих строений.
Марсоход чуть не протаранил носом полуразрушенный каменный куб. Мы выбрались из кабины. Скаф был немножко велик, и чувствовал я себя в нем не слишком удобно.
- Пусть побегают за ним, - сказал негр, нажимая кнопку на пульте, выбираясь из кабины и захлопывая дверцу.
Марсоход неторопливо, вразвалочку пополз прочь, выбрался на ровную площадку и начал набирать скорость. Когда полицейские машины разнесут его залпами ракетных установок, то не обнаружат там жареного консервированного мяса беглецов. Конечно, меня это не могло не радовать. Но это была единственная радость. Я влип. И мне не нравились мои спутники.
Я семенил за ними, таща свой чемодан, и ни один не то что не помог, но далее не протянул руку, когда я упал, споткнувшись в темноте купола о какую-то изъеденную коррозией железяку, похожую на колесо старинного марсохода.
Вы говорите, что это заброшенный поселок металлургов?
Значит, так оно и есть. Люди ушли оттуда не меньше двадцати лет назад. Но, к моему удивлению, в туннелях сохранились рельсы, на них устроилась дрезина. ЭМ-движок работал как часы, из чего я сделал вывод, что место вовсе не такое необитаемое. Если здесь есть рельсы, и если работает ЭМ-движок, значит, кому-то это нужно. Например, моим сопровождавшим.
Не буду описывать катакомбы - вы и так все знаете.
Через несколько минут мы очутились в просторном помещении - что-то среднее между крысиным подвалом и сырой пещерой. Впрочем, там было нормальное давление и можно было разговаривать, откинув шлем скафандра Там было немного мебели и СТ-система. В общем мы очутились в эдакой пещере Али-бабы… Что? Нет, что вы, Али-баба это не заправила из Кланов, а герой из арабских сказок «Тысячи и одной ночи». Не читали? Что же, я не удивлен…
- Давай посылку, - грубо произнес негр.
- Как по-вашему, - осведомился я, - Фобос не может упасть на планету?
- Только если очень захочет.
Пароль-отзыв. Придумал я его сам. Для смеха. А почему пароль должен быть угрюмо-серьезным2 Вы не поняли до сих пор, что я жизнерадостный человек? Поняли. Прекрасно.
Пароль убедил меня, что передо мной получатели, и я выудил из тайника посылку.
Негр взвесил ее в руке и издал утробный рык, который при желании можно было расценить как свидетельство удовлетворения.
- Отлично. А что с этим? - он кивнул на меня
- К теням предков, - подал дурной совет один из желтых братьев. - Он уже на крючке у полиции.
Да падут проклятия и на вас, и на ваших родных до десятого колена. Кто же так поступает? Мне стало нехорошо.
- Человеческий мусор, - рыкнул негр. - В отвал.
Мне хотелось сказать многое. Например, напомнить слова Конфуция, рекомендовавшего не делать ничего такого, за что потом будет стыдно.
Напомнить о том, что черные и желтые на моей Родине - лучшие друзья, и негоже дырявить друга из ЭМ-оружия. Напомнить о кодексе Кланов, запрещающего лить без особой нужды человеческую кровь, притом кровь таких полезных членов общества, как я. Напомнить о крепчайших в мире узах заключенного на словах договора. О неприкосновенности личности свободного контрабандиста, взявшегося за выполнение заказа. Если бы с каждым курьером расправлялись после задания, дабы спрятать концы в воду, ни один серьезный человек не занимался бы подобным промыслом, и тогда огромные ценности пришлось бы доверять «крысам», которые тут же бы попадались, не успев еще и выйти из дома… Но я видел, что эти люди безумны и ничто не способно отвратить их от принятого решения.
- Надо еще посмотреть, то ли он нам отдал, - встрял китаец. - Может, он привез не «голубику», а кусок дерьма моего дедушки.
Я не знал его дедушку, поэтому вряд ли мог привести его дерьмо. Но, судя по всему, самым дерьмовым дерьмом в жизни его дедушки был внучек. Но опять-таки я промолчал, хотя и очень хотелось сказать эти слова.
Негру пришлось попотеть с виброножом. Я глядел, как он корячится над сверхпрочным материалом. У меня не было никакого желания помогать ему. Я продумывал план действий и незаметно выбирал наилучшую позицию. Меня учили достаточно хорошие мастера у-шу, и я мог рассчитывать вывести из строя моих сопровождающих. Вот только нужно просчитать бросок. У меня была всего одна попытка. Малейшая ошибка, и я буду продырявлен очередями ЭМ-пистолетов, и моя жизнь бесславно завершится. А я хотел бы подождать с визитом к моим предкам, хотя я их люблю и уважаю.
- Готово, - сказал негр…
О, тени моих предков, что же это было! Во вскрытом пакете лежали матово-голубые шарики. Сперва показалось, что они из камня. Потом - что из металла. Но это было нечто другое. Легко, тополиным пухом, они вспорхнули вверх и закружились, стремясь к каждому из нас. Они собирались в ожерелья вокруг шеи, сдавливая ее, перекрывая дыхание. Потом я провалился в «инобытие».

Предыдущая страница 3 Следующая страница


Эмиссар Черной армады 4

Что за слово? Именно мне оно пришло в голову Мятущаяся душа должна отведать плодов и с древа порока, поэтому за свою жизнь я перепробовал множество одурманивающих средств, начиная от вульгарных опиума и героина и кончая самыми тяжелыми компьютнарками, впрочем, никогда не перешагивая грань, за которой нет возврата. Никогда я не испытывал ничего похожего. Полное ощущение иной реальности. И в этой реальности я сам становился иным. Не хуже и не лучше - просто иным. Я стал пленником покрытого голубым настом ледяного мира. Что было в этом мире? А разве есть слова для описания этого? Это был экстаз. Это была нирвана. Да, да - именно нирвана, но не как край вечного спокойствия, а как край мятущегося, агрессивного духа. Этот мир звал не к покорности, но к переиначиванию всего на свой лад. Я становился его рабом…
Наш мир тускл и дрябл. Мне хочется снова испытать это чувство. Я готов служить ему…
Нет, нет, мы слишком отдалились от темы. Я говорю что-то не то.
Очнулся я через пять часов в полицейском управлении. Мои сопровождающие пришли в себя примерно в то же время. Возможно, я потерял массу удовольствий, не видя, как в пещеру Али-бабы прибыли сообщники моих сопровождающих. Как минутой позже туда же ворвались бойцы из спецотряда полиции. Не видел, как лились со свистом очереди из ЭМ-оружия. Полицейские потеряли одного человека. Их противники - пятерых.
Ох, все получилось не так, как должно было получиться. Меня продали таможенникам Потом меня хотели убить, презрев и контракт, и правила достоинства и чести. Теперь я арестован, и мне вовсе не хочется, чтобы меня обвинили в смерти троих человек. Я тут ни при чем. Мне хватит и пятнадцати лет центра социальной реабилитации в Гренландии за контрабанду… Впрочем, ведь вы должны еще доказать, что я переправлял нечто запрещенное. А вы знаете, что я переправлял? Не думаю, что это вещество находится в списках запрещенных веществ Всемирной организации охраны психического здоровья. Это разговор долгий. Кстати, что же все-таки это за вещество? Что-то вы недоговариваете… Слушайте, а ведь вы не взяли его. Сообщники моих похитителей взяли его с собой, отступая… Тогда какие пятнадцать Гренландских лет? Три года за тайник и провоз не указанных в декларации опасных предметов - и все… Господа, вы тоже способны сообщать радостные известия. Почему я рано радуюсь? Я просто радуюсь. Я веселый китаец, господа…"
- Что скажешь, Володя? - осведомился я, когда СТ-проем закрылся.
- Что-то есть.
- Что именно?
- Как он держится. Его воспоминания о том, что он чувствовал после «голубики», чем-то неуловимо похожи на то, что говорят активные участники кризов.
- Действительно.
- Значит, все же мы имеем дело с нарковоздействием нового вида и в невиданных масштабах? - Шестернев подобрался, глаза его заблестели, как и у любого порядочного опера, почувствовавшего, что в деле появилась зацепка.
- Не так все просто. Двести тысяч участников Нью-Йоркского криза второй степени не могли быть накачаны неизвестным наркотиком, притом тем, который не может быть определен меддиагностами. Тут нечто более глобальное. Каким-то образом открываются шлюзы в душах людей и из них вырывается дьявол.

- Звучит романтично, - скривился Шестернев. - А наш ли это, человеческий дьявол, Володя, а?
- Что ты имеешь в виду?
- Неважно. Есть идея, но не буду пока забивать тебе голову… Надо идти по этой тропинке Пускай оперативники отрабатывают иные линии. Мы займемся этой. А значит…
- На Марс?
- На Марс…

ЧАСТЬ ВТОРАЯ
МАРС. ПОГОНЯ ЗА ПРИЗРАКОМ

Марс - четвертая планета Солнечной системы, среднее расстояние от солнца 228 миллионов километров, год равен двум земным, сутки на час больше, масса - в девять раз меньше массы Земли. Два естественных спутника - Фобос и Деймос. Собственная биосфера погибла много миллионов лет назад. В подземных пустотах хранятся огромные запасы замерзшей воды. Существует три археологических комплекса - открытый в двадцатом веке Марсианский сфинкс" и два лабиринта, датируемых от миллиона до двух миллионов лет. Создатели - неизвестны. Скорее всего не марсианская цивилизация, а пришельцы, названные условно «реликтами». Территория планеты - вне государственная зона, находящаяся под контролем Всемирного Совета Внешних Поселений. Население - восемь миллионов человек. Промышленность в основном добывающая - редкие металлы, только здесь встречающиеся природные соединения. Вместе с тем имеется несколько крупных биоинженерных комплексов, подчиняющихся самому мощному исследовательско-производственному объединению Совета Земли - институту «Биореконструкции». Все эти сведения, если они не вбиты намертво со школьной скамьи, нетрудно почерпнуть в любой книге по астрономии или в самом завалящем банке данных.
Как быстро необычное становится обыденным Пару тысяч лет назад налитая кровью звезда на небосклоне наводила поэтов и астрологов на мрачные мысли. Древние римляне дали ей имя бога войны. До последних веков мало кто верил, что когда-нибудь на те земли ступит нога человека. Девятнадцатый-двадцатый века - сенсации о марсианских каналах, попытки и проекты связи с тамошними аборигенами, бесчисленные фантазии по этому поводу, книги с описанием путешествий по марсианским лесам и борьбы с кровожадными туземцами. Чего только не по навыдумывали про Марс, пока не пришли первые фотографии безжизненной каменистой поверхности. 1975 год - две американские станции опустились на поверхность Марса и выдали вердикт - планета безжизненна и пуста. И сразу что-то ушло, завяло в сердцах многих людей. Неоправдавшиеся надежды на новые сказочные миры, на расширение горизонтов. На стремление встретить чудо.
Хотя поверхность Марса меряли марсоходы-автоматы, а в воздухе парили аэростаты, передававшие данные о составе атмосферы и о процессах в ней, но ничто не шло ни в какое сравнение с моментом, когда рифленая подошва человека впервые коснулась почвы в бескрайней красной пустыне. Это был разгар черных десятилетий, когда все трещало по швам и всем казалось, что цивилизация доживает последние годы. Русско-американо-европейскую экспедицию воспринимали как некий последний бросок, лебединую песню, но в ней виделся и отблеск надежды человечества на лучшее.
«Чуть не навернулся», - был первый возглас первого ступившего на поверхность Марса космонавта Дмитрия Селезнева, едва не подвернувшего ногу.
В этот мистический миг власть человечества, его пределы простерлись на расстояние марсианской орбиты.
Вслед за первопроходцами, учеными и романтиками идут промышленники. ТЭФ-двигатели в течение десятка лет сделали Марс таким же доступным, как, например, в двадцатом веке была доступна Антарктида. Началось активное освоение планеты. Заработали строительные комплексы, застучали тележки в рудниках, засияли дуги плазменных плавок маталлургических заводов. Марс начал обживаться. С промышленниками пришли торговцы. Человечество несет в дальние края не только доблесть и страсть к расширению горизонтов, но грязь и порок. Из предела безнадежных мечтаний Марс постепенно превращался в промышленное захолустье. Помимо научных сотрудников, промышленников и высококвалифицированных специалистов, сюда двинули те, кому было тесно на Земле - бежавшие от врагов и конкурентов авантюристы, бежавшие от себя неудачники, прилетевшие за легкими деньгами шуты, воры, проститутки, бандиты.
Конечно, типичным захолустьем Марс стать не мог. Он явился объектом самого гигантского и амбициозного проекта из тех, которых рождало человечество. Людям захотелось сравняться с творцами. Оживить безнадежно и давно мертвый мир. Естественно, при атмосфере с давлением в сто семьдесят раз меньше, чем на Земле, ни один живой организм существовать не может. Равно как и при перепадах температуры в сотню-другую градусов Марсу нужна была кислородная оболочка. Щит.
Никакая техника с подобной задачей справиться не в состоянии. Любимые фантастами прошлых веков гигантские воздухе добывающие установки - просто ерунда. Единственный реальный путь - бактерии, перерабатывающие имеющиеся на Марсе вещества, углекислоту полярных шапок в кислород. С развитием генной инженерии эта невероятная задача оказалась вполне разрешимой. Почти сто лет назад заработал на Марсе институт «Биореконструкция», С того времени плотность атмосферы выросла в десяток раз. Начала формироваться биосфера. Марс оживал.
Но произошло и то, чего не ожидал никто. Не только люди приспосабливали планету под себя. Марс начал приспосабливать людей. Полсотни лет назад было впервые произнесено пугающее слово - М-мутанты…
Магнитные ботинки липли к металлопластов ому прозрачному полу. Возникло ощущение, что идешь по пустоте. Можно было бы потерять ориентацию, если бы не синие линии, очерчивающие дорожку. Стопятидесятиметровый переход соединял рейсовый лайнер «Янцзы» с орбитальной пересадочной станцией «Манхэттен». Остановившись в центре перехода, можно было рассмотреть и огромный желтый блин станции, и матово-зеленый суперлайнер, похожий на гигантский фужер с закрученной улиткой ножкой - ТЭФ-установкой.
Я преодолел последние метры и оказался в зоне искусственной гравитации станции. Рядом со мной шагал Шестернев Наша цель - Марс, и мы остаемся, А суперлайнер «Янцзы», к которому мы привыкли за почти двухмесячный перелет, после дозаправки и профилактической проверки через восемнадцать часов унесет к Земле новый экипаж и новых пассажиров.
Мы устроились в просторном зале ожидания. Кто-то из пассажиров развалился в кресле, смотря на звездное небо и красную глыбу Марса наверху. Кто-то, зевая и не обращая внимания ни на планету, ни на окружающих, цедил коктейль. Кто-то настукивал на клавиатуре заказ - встречаются люди, умудряющиеся неустанно есть в любой обстановке. Кто-то, уставший от общества, отдыхал в звуко - и светонепроницаемых коконах.
Шестернев относился к пялящимся в окно. Зрелище действительно завораживало.
- Первый раз на Марсе, - сказал Шестернев. - Даже Луна - это совершенно другое. Тут - другая планета.
- Да, ты прав. Иная точка отсчета. Иная энергетика.
- Вы правда можете странствовать между звездами? - неожиданно спросил он. Для него вопросы о суперах были табу. Он привык не проявлять излишнего любопытства. Но сейчас не выдержал
- Да.
- Рассказы о боях на Акаре сильно отдают «клюквой».
- Все так и было.
- Ты знаешь кого-нибудь из тех, кто был там?
- Я был.
Шестернев бросил на меня быстрый взгляд.
- Но на Марсе я тоже в первый раз, - добавил я. - Акара. Такая даль. Уму непостижимо.
Больше он этой темы не касался.
«Янцзы» начал отдаляться от станции. Его тараканами облепили роботы службы технического обеспечения. Через полчаса одна из звезд разрослась в сияюще-белый орбитальный челнок - почти плоский, с большим - специально для разряженной марсианской атмосферы - размахом крыльев, придававших ему сходство с камбалой.
- Пассажиров, прибывших рейсом двести пять с Земли, просим пройти в пересадочную зону, - полился из динамиков мелодичный женский голос.
- Как будто здесь есть другие пассажиры, - заворчал Шестернев.
- Отвечай быстро, - я решил проверить одну идею. - Модель челнока?
- ТУ-765-ОМ.
- Назначение?
- Челночные перелеты «планета - орбита».
- Что означает ОМ?
- Орбита, Марс.
- Сколько человек на борту?
- Пять.
- Верно, - кивнул я.
Шестернев удивленно посмотрел на меня.
- Случайно сорвалось, - сказал он. - Экипаж самолета - четыре человека.
- Значит, один лишний. Ты назвал правильное число. Интуиция, Саша. Часто бывает так?
- Бывает.
- Ладно, обсудим еще. А сейчас - в дорогу…

По пологой траектории челнок входил в атмосферу планеты, сбавляя скорость и снова выпрыгивая вверх, как резко брошенный плоский камешек скачет по воде. Постепенно он опускался все ниже, сбрасывая скорость до обычной самолетной. Наконец внизу замаячили посадочные указатели «Космопорта-Марса-один», вырванного из бесконечной каменистой пустыни ровного, покрытого резинобетоном участка, по краям которого раскинулись купола и приземистые строения. Стук - шасси коснулись посадочной полосы Зашуршали тормоза, самолет начал замедлять скорость, пока не встал около похожего лайнера, около которого суетились киберсистемы и пара человек в зеленых скафах техперсонала.
Привычная суета. По выдвижному коридору мы проникли из самолета в здание космопорта. А там - получение вещей, таможенные хлопоты. Китаец-контрабандист был абсолютно прав - местные таможенники не походили на хорошо обученных псов с отличным нюхом, да и аппаратура была далека от совершенства, сильно уступая оборудованию таможенных пунктов в ведущих аэропортах Земли. Значит, китайца действительно взяли по наводке.
За суетой ушло на второй план чувство, что я на другой планете. Хотя смешно воспринимать это слишком серьезно после путешествия на Акару. Только оно было так давно.
Я протянул чиновнику местного Управления по миграции, проверявшему личности прибывающих, карточку на имя Александра Артемьева. У Шестернева был документ Владимира Валуева. Мы значились как представители Комитета социологических проблем ОССН Земли.
- Нас предупредили о вашем прибытии, - сказал чиновник по-английски. - На автобусной остановке в зеленом секторе вас ждет машина - синий «Песчаный леопард» номер 22\116. Она запрограммирована на доставку вас к месту назначения.
- Благодарю вас.
- Желаю хорошо провести время на Марсе и решить все дела.
- Обязательно…
Все преграды пройдены. Вот она, автобусная остановка, о которой рассказывал китаец.
Вот зеленый сектор. Вот синий «Песчаный леопард» - каплевидный, новенький скоростной марсоход.
- Двадцать два-шестнадцать, - сказал Шестернев. - Наш.
Я провел по гнезду детектора идентификационной карточкой. Дверь марсохода съехала в бок, открывая проход.
- Садись, - кивнул я Шестерневу.
Тот устроился на переднем сиденье. Я же на миг задержался. На меня нахлынуло какое-то неопределенное, трудноуловимое чувство. Предчувствие опасности? Не пойму. Меня отучили легкомысленно относиться к движениям своей души - она воспринимает волны, идущее из будущего. Итак, есть опасность или нет? Не могу понять… Я прикрыл глаза. Вроде чисто… А, была не была.
Я устроился в кресле. Оно не было жестким и неуютным, как то, что досталось китайцу-контрабандисту.
- Добро пожаловать, - послышался голос бортового компьютера. - По программе администрации внешних поселений Марса вы будете доставлены в Олимпик-полис. Расчетное время в пути - три часа тридцать минут. Температура поверхности за бортом - минус тридцать пять градусов. Ветер - пятнадцать метров в секунду. Вероятность пыльной бури - два процента.
Незначительная. Однако вы можете ждать в космопорту более благоприятного прогноза.
- Сколько ждать?
- От пяти часов. Дальнейшее прогнозирование затруднено.
- Поехали, - сказал я.
- Просьба надеть защитные скафандры.
Только после того, как мы облачились в стандартные марсианские скафы, машина двинулась с места…
Красный и черный - главные цвета на Марсе. Свой кровавый, пугающий многие поколения землян цвет Марс получил благодаря изобилию гидратированных окислов железа. Черный базальт и серый снег придавали пейзажу только большую мрачность. Вдоль дороги из стеклобетона, очерченной светящимися линиями, шли трещины, кратеры, скальные обломки. На горизонте маячил гигантский горный хребет.
Вскоре смотреть на однообразный ландшафт надоело. Действительно, привыкаешь ко всему моментально. В том числе и к мысли, что находишься на другой планете.
- Резкое осложнение метеорологической обстановки, - проинформировал бортовой комп. - Мы с вероятностью в восемьдесят процентов войдем в зону пыльной бури.
- Вот черт!
Марсианская пыльная буря - это нечто из ряда вон выходящее. Впрочем, раньше они были обычными бурями, но с изменениями плотности атмосферы стали просто ужасающими.
- Буря - семь баллов по восьмибалльной шкале Годунова-Базеля, - продолжал радовать комп.
- Где можно переждать бурю?
- Поселок «Рудник-никель». Находится на расстоянии часа тридцати пяти минут езды с максимально-возможной для данных дорожных условий скоростью. В случае расчетной динамики бури вероятность достижения поселка - восемьдесят шесть процентов.
- Рискнем…
Однако вскоре стало ясно, что нам достаются те самые несчастливые четырнадцать процентов. Буря развивалась совершенно не так, как прогнозировали метеостанции Марса. Впрочем, что они твердили, мы вскоре перестали узнавать - связь намертво заглохла. Черная стена, надвигавшаяся справа, теперь была с двух сторон. Она менялась очень быстро. Что-то от конца света было в этой пляске огромных масс камня, песка и снега. Квантовый увеличитель показал, как вместе с пылинками буря без труда катит огромные валуны, будто они бумажные.
- Красный ифрит, - произнес я. Это же надо случиться - попасть в первый день пребывания на планете в поле «красного ифрита».
Так поселенцы называли наиболее разрушительные, непредсказуемые, возникающие, будто джинны из бутылки, и пропадающие так же неожиданно бури.
- Влипли, - выдохнул Шестернев.
- Теперь только держись, - приказал я бортовому компу.
- Остановка. Закрепление…

* * *

Марсоход плавно опустился на относительно ровную каменистую площадку. По салону пошла вибрация. Сделанные из сверхпрочного состава вибробуры вгрызались в камень, чтобы пробить его на три метра и превратить «Леопард» во вросшую в землю неприступную крепость, способную выдержать любой удар стихии. Почти любой…
Красная тьма навалилась мигом - будто разъяренное гигантское животное прыгнуло на жертву, подминая ее под себя, рвя когтями и клыками.
- Сожми зубы, - крикнул я.
Болтало совершенно немилосердно. Волны вибрации пробирали насквозь, миксером взбивали каждую частичку тела. Из желудка поднималась тошнота. Зубы, казалось, сотрутся в порошок. Пыль отвратно скрежетала по корпусу, будто какой-то гигант решил протереть ею броню марсохода насквозь. Сила напора не спадала, а только росла.
Марсоход тряхнуло, и эласторемни так впились в мои плечи, что, казалось, они острыми лезвиями пронзят меня.
Дзин… Лопнула высокая струна. Тонкий такой звук. Стоп, какая такая струна? Это не струна. Кое-что другое.
- Разрушена опора "Б", - уведомил бортовой комп - таким голосом на фуршетах предлагают шампанское. - Самовосстановлению не подлежит. Рост нагрузок на остальные опоры - двенадцать процентов.
Я предусмотрительно опустил шлем скафандра, и теперь голос компа звучал из динамика в шлеме.
Титанокерамическая опора разлетелась, как перетянутая струна гитары. Бог мой, вот так выглядит ад. Я понимал, почему бури назвали «красными ифритами». Мистический кошмар марсианских красных пустынь. Неуемная сила. Если напор не ослабнет в ближайшее время - нам конец.
Марсоход тряхнуло покрепче. Куда там стихать? «Ифрит» только входил во вкус. Он набросился с новой силой.
Дзинь… Лопнула вторая струна - очередной аккорд похоронного марша. Когда я услышу последний, «ифрит» сорвет вездеход с места и покатит его по камням, как фольгу ломая и корежа броневое покрытие.
Дзинь… Третья опора. Слетела к чертям собачьим! Осталось две опоры. Последняя - базовая, самая основательная, продержится дольше всех. Но не намного.
Скрежет достиг немыслимых высот. Так, наверное, хохочут черти в аду. Скрежет проникал сквозь скафандр, терзал жилы и нервы. Он пел какую-то свою, дикую песню. И вместе с ним приходило что-то неописуемое, вне звуковых волн, вне диких всплесков электромагнитных волн, мелькавших в моих глазах кроваво-красными полосами. Из недр планеты вырывалась первозданная, неумная, не знающая удержу сила. Сила, более мощная, чем хлещущий по броне воздух с песком…
Дзинь… Предпоследняя опора попрощалась с нами.
- Опора "Д" разрушена, - вежливо уведомил комп.
- Заткнись!
- Ресурс опоры "А" - семьдесят секунд, - закончил комп.
Господи спаси. Что остается мне, кроме как молиться Богу. Сделать я не в силах ничего. Все удивительные способности супера не значат ничего перед лицом разошедшихся стихий. Что супер, что грудной ребенок в этом кресле - исход один.
- Напряжение критичес…
Голос компа захлебнулся. На этот раз лопнула базовая струна…
Сознание я не потерял. Я оказался в баскетбольном мяче в разгар матча.
- Системы обеспечения вы… - что-то хотел сообщить комп, но вновь отключился. Теперь, похоже, навсегда.
Где верх, где низ? Что происходит? По «Леопарду» будто палили из крупнокалиберных орудий. Кракк!.. По куполу пробежала трещина, и воздух вырвался из кабины. Бух. Марсоход налетел на скалу. Скольжение в никуда прекратилось. Сверху что-то рушилось на нас… Еще некоторое время вездеход трясло. А потом явилась оглушительная тишина.
«Ифрит» ушел от нас. Будто и не было его.
Некоторое время я сидел, боясь двинуться и глубоко вздохнуть. Кажется, жив. Уже подарок судьбы. Потом пошевелил пальцами. Рукой. Повернул голову - это движение отдалось болью в спине и руке… Точно, живой. Прикрыл глаза, попробовал оценить свое состояние. Не такое плохое, как могло бы быть.
- Володя, - произнес я.
Нет ответа.
С трудом я повернулся. Шестернев висел на ремнях без сознания. С трудом я стянул с себя ремни. Марсоход был наклонен носом вперед, снаружи была тьма.
- Володя, живой?
Я тряхнул его за плечо, и голова за шлемом мотнулась, лоб бессильно ткнулся в стекло.
Я взял его за руку. Индикатор внутреннего диагноста скафандра работал. Пульс - ноль. Дыхания - нет. Моего напарника прибрала смерть.
- Володя, дружище, - прошептал я, сжал его руку под перчаткой скафа и откинулся в кресле. Нет, костлявая, мы еще побьемся с тобой.
Жизнь еще теплилась в теле Шестернева. Мне нужно было раздуть затухающую искорку. Я мог это сделать. Но мне самому плохо. Ох как плохо. Мне хочется откинуться в кресле и лежать, прикрыв глаза. Но надо работать. Глубокий вздох. Теперь собраться. Почувствовать биение внутренней энергии.
Войти в резонанс с биополем Шестернева. Что же с тобой, Володя? Внутренних повреждений, переломов нет. Нет ничего, от чего может умереть человек. И все-таки ты умираешь. Мне это очень напоминает нечто. Да что там напоминает - так оно и есть!..
Мое сознание уплывает. Я стою на краю пропасти. Того и гляди - сам рухну в нее. Искра жизни, того, в чем заключена сущность Володи Шестернева, ускользает от меня вдаль. Я шагаю за ней. Это опасно. Я вторгаюсь в царство смерти. Ничего, не впервой…
Хрустальная прозрачность запредельности. Движения рук и ног заменяет движение силы неуничтожимого "Я".
Я начинаю овладевать ситуацией. Приноравливаюсь к течениям властвующих здесь потоков… Ну же, Вова, помогай мне. Один я не смогу.
Он делает рывок навстречу. Но неумело, не так. И срывается в адову пропасть…
Во мне находятся силы. Я трачу последние их запасы и вырываю его оттуда. В критический момент он наконец понимает, что от него надо, и помогает мне…
Я очнулся в кресле в неудобной позе. Рука страшно затекла. Я несколько раз сжал кулак, восстанавливая кровообращение.
Индикатор диагноста на скафе Шестернева светился малиновым светом. Это означало жизнь. Но я и так знал, что он выжил. Эх, что ему пришлось преодолеть! Мне предстоит объяснить ему это. Он поймет. Но не сразу. Сначала не поверит. Потом - шаг за шагом - пойдет по тернистому пути. Потом… Точнее, если. Если мы останемся живы. Пока у меня были все основания считать, что это нам не удастся.
Мы выдержали удар «красного ифрита». Остались живы. Ну и что? Надолго ли продлили свое существование? Марсоход - искореженная жестянка, зарывшаяся носом в завал из камней Бортовой комп мертв. Рация - тоже. Но все бы ничего - можно было бы спокойно сидеть здесь и ждать спасательной экспедиции. Специальные марсианские скафы позволяют существовать на поверхности планеты довольно долго без опасения, что закончится воздух. Концентратор скафа сгущает кислород из атмосферы, разлагает углекислый газ, которого в атмосфере Марса большинство, и делает ненужными кислородные баллоны. Вот только для концентратора нужна энергия Аккумуляторы марсохода были безнадежно искалечены, а запасы энергии скафов были почти полностью исчерпаны Кстати, когда мы покидали космопорт, они были заполнены под завязку, иначе нас бы просто не выпустили на поверхность. Какие загадочные явления сопровождали бурю - не знаю, но будто какая-то губка высосала энергию.
Впрочем, оставшихся запасов хватит где-то на час. Если пользоваться экономно - на полтора. Потом я смогу выдержать в марсианской атмосфере еще полчаса, используя свои возможности. Шестернев - нет. Он погибнет. На полчаса раньше, чем я.
Надо идти. Двигаться вперед - в направлении, куда гнал комп марсоход Там человеческое поселение. Там - спасение. Как далеко до него? А черт знает,.. Я попробовал инсайдсканирование - глухо. У меня не осталось сил на это. Слишком много их истрачено на вызволение Шестернева из бездны.
Могу дойти? С находящимся без сознания Шестерневым на плечах? А ведь он в ближайшие часы в себя не придет - это я представлял со всей определенностью. Не знаю. Но буря, шуршащая теперь в нескольких милях от нас, хотя и уходила в сторону, но не собиралась заканчиваться. Это значит, что спасательные экспедиции посланы не будут - поиски во время бурь категорически запрещены.
Решено. Вперед. Володя, дружище, пошли.
Пришлось повозиться, прежде чем удалось вытащить бесчувственное тело из «Леопарда». Марсоход во время бури уткнулся в каменную насыпь, и его до кормы засыпало песком и булыжниками. Кроме того, слева двигательный отсек протаранил отколовшийся кусок скалы. Скользни он чуть дальше - и от нас бы осталось мокрое место.
Ох, плохо. Совсем не осталось сил… Ничего, собраться, как учили… Расслабиться, почувствовать биение энергии в своем теле, ее токи по меридианам. Уже полегче. Теперь взвалить на плечи Шестернева. И вперед. Шаг за шагом, метр за метром.
Ноги тяжелеют с каждым шагом. Дыхание становится прерывистым. Начинает казаться, что воздухоконцентратор садится… Нет, энергии еще до статочно… Передохнем полминуты - не больше. Пошли. Шаг за шагом.
Конечно, одному было бы легче. Имея свои запасы энергии и запасы скафа Шестернева, у меня были бы гораздо более высокие шансы. Но есть нечто, что не позволяло мне даже думать всерьез об этом. Нечто дороже собственной шкуры И я знал, что если нам суждено умереть сегодня, то только вместе. Если выживем - тоже оба.
Минуты текли за минутами. Вся электроника скафа - та, естественно, которая уцелела, - отключена, кроме часов, индикатора воздуха и воздухоконцентратора. Минута течет за минутой. Глоток воздуха за глотком. Я дышу неглубоким серединным дыханием. Мне нужно воздуха гораздо меньше, чем обычному человеку. Но все равно достаточно много Шаг. Еще шаг…
Местность пересеченная. Те же камни, скалы, кратеры. На горизонте вздымаются гигантские горы Фарсида - гряда самых высоких потухших вулканов в Солнечной системе. Высота самого большого из них - Олимпа - двадцать пять километров, а основание - шестьсот. Потрясающий каприз природы. Из под камней выбивается скрюченный, плоский лишайник. Пару раз я видел черные, лежащие на земле, похожие на блюдца цветы. Они специально созданы, чтобы впитывать как можно больше солнечных лучей, которыми так скупо одаривает наше светило Марс - продукт творчества ученых института «Биореконструкция». Это уже не слепок с биосферы Земли. Биосфера Марса начинает жить своей жизнью. Когда-нибудь здесь появятся и животные… Более мой, о чем я думаю. Впрочем, мысли текут плавно. Спокойно. Близость смерти отходит куда-то на десятый план. Тело само совершает нужные движения. Шаг. Еще шаг.
Передо мной иной Марс, чем я видел из зала ожидания орбитальной станции или из «Космопорта». Передо мной не экзотический пейзаж, услада туристских очей, а безжалостная, дикая планета. Красное и черное. И резкие угрожающие тени.
Энергия заканчивалась. Я не находил в себе больше сил бороться с планетой. Как же глупо бывает. Какие сюрпризы преподносит нам судьба. Столько лет, будучи опером, драться с сикстами и Кланами, пройти ТЭФ-зону, Акару, выйти живым из Страны Заколдованных Дорог. И погибнуть по глупости - из-за неудачного метеорологического прогноза…

Предыдущая страница 4 Следующая страница


5 Илья Стальнов

Мне стало вдруг смешно от этой мысли. Я споткнулся. Положил тело Шестернева на землю Встал на колени. И, подняв лицо к звездам, расхохотался. Тот, кто на небесах расписывал мою судьбу, наверное, тоже не лишен чувства юмора. Так, может, посмеемся вместе?
Сколько это длилось? Минуты три. Драгоценные три минуты. Виновато было кислородное голодание, дикое напряжение борьбы за жизнь напарника, путешествия по пустыне и схватки с «ифритом» На целых три минуты я позорно утратил самоконтроль.
Я встряхнул головой, закусил губу. Опять встать, взвалить на себя безжизненное тело. Снова вперед.
Энергии осталось минут на семь. А потом - долой шлем. Сколько я рассчитывал протянуть без него? Полчаса? Нет, при таком состоянии не протяну и десяти минут…
Шаг. Еще шаг… Покачиваясь, я шел вдоль широкого разлома - одной из тысячекилометровых трещин, радиально расходящихся от горы Олимп на тысячу и более километров… Еще шаг. Не останавливаться.
Сперва я почувствовал чье-то присутствие. После этого краем глаза заметил движение слева.
Их было двое. Мужская и женская фигуры. У нее развевались длинные, по пояс, волосы. У него окладистая борода. Они привидениями возникли из нагромождения валунов.
Бородач взмахнул рукой, и было непонятно, что в его движении - предупреждение, приветствие, угроза.
Женщина кивнула. Я направился к ним.
Эти двое были в скафах, но без шлемов…

* * *

Изредка встречаются тайны, которые раздражают ученый люд своей очевидной реальностью и нежеланием укладываться в какие-либо общепринятые рамки. Если в былые времена речь шла об НЛО (так до сих пор и необъясненных), о парафе-номенах и непериодических явлениях, ученые мужи всегда могли развести руки, нацепить на лицо глубоко мысленно-снисходительное выражение и походя бросить: «Смешно, право, верить в подобные сказки». Но из подобных сказок выросла физика сверхтонких энергий, изменившая лицо Земли, физика нестандартных трансмутаций - основа только зарождающихся технологий. И бывают такие ситуации, когда ирония становится неуместна, когда не отговоришься словами о сказках. Бот он перед тобой - вызов существующей системе знаний. Подойди, потрогай, подергай за ухо. Вот он - м-мутант.
Даже при значительно возросшем давлении атмосферы и содержании кислорода в ней человек неспособен выжить на поверхности Марса даже минуту. Удушье, закипающая в жилах кровь, почти мгновенная смерть - вот что ждет безумца, решившегося прогуляться по красной пустыне без скафа. Конечно, если ты не мутант.
Первые слухи о них появились в конце прошлого века и сразу были занесены в разряд легенд, привычных первопроходческих баек. Освоение новых земель всегда сопровождается появлением своего фольклора, суеверий, россказней о каких-то мистических чудовищах. Кто-то верит подобным фантазиям. Кто-то относится иронично. Ну кто на Марсе не слышал о «принцессе песков», поющей перед самыми страшными пыльными бурями? Или о монстре-призраке с каньона Копрат? О проклятии марсианского сфинкса и о двери в мир его строителей «реликтов»? И уж, конечно, о марсианах. В такой компании м-мутанты смотрелись вполне пристойно.
Конечно, беседы за рюмкой в шахтерских барах и сообщения по СТ в разделах «курьезов» смешно было принимать всерьез. Но когда слухи стали расти как снежный ком, в институте «Биореконструкция» была создана исследовательская группа, задачей которой являлось опровержение досужих вымыслов. Вскоре группа набрела на первого мутанта.
Ученые мертвой хваткой вцепились в мутантов. Они изучали состав крови и биоэнергетические характеристики, делали ДНК-анализы и вообще подвергали всем мыслимым и немыслимым научным экзекуциям. Возводились и рушились ажурные рамки теорий, объяснявших способность человека существовать в условиях, в которых он существовать не должен. Накапливался эмпирический материал. Кое-что даже удавалось объяснить. Но больше - не удавалось. И как-то уходил на второй план главный вопрос, заключавшийся вовсе не в том, каким образом меняются люди, а в том, почему они меняются. Постдарвинистские теории тут явно не годились. Ученые мужи твердили что-то о мутациях под влиянием на организм иной магнитной среды, о неожиданном воздействии микроорганизмов, используемых «биореконструкторщиками» для воссоздания биосферы и атмосферы планеты. Можно было бы с ними и согласиться, если бы на Марсе рождались уроды с двумя головами, тремя руками или без ног. Но кто объяснит, почему мутации шли только в направлении улучшения приспособляемости к условиям планеты. В направлении совершенствования, притом целенаправленного, людской природы. С каждым поколением количество м-мутантов росло. Увеличивалось время их свободного нахождения в разряженной атмосфере.
Ортодоксальная наука зашла в глухой тупик, занималась исследованием частностей, не в силах взглянуть на проблему в целом. У ученых Асгарда были другие взгляды. Помимо некоторых знаний Звездного Содружества, у них имелись иные подходы, которые имеет мало кто во Вселенной. А именно - энергоинформационные тонкие технологии. По мнению ученых-суперов, Марс не просто каменная глыба, из которой человечество извлекает полезные ископаемые и которую стремится засеять лишайниками. Планета - явление гигантского масштаба, сосредоточение немыслимых сил, охватить которые разумом не в силах никто. К планете нельзя относиться легкомысленно - рискуешь быть наказанным ею. Тонкие энергопотоки, пульсация информационных полей планеты меняют, подстраивают под себя вторгшихся незваных гостей. Пришельцы считают, что они осваивают планету. На самом деле планета осваивает их.
Примерно такой подход был у наших специалистов. Они сходились на мысли, что Марс преподнесет нам сюрпризы еще похлеще этих самых м-му-тантов. И они были правы. Один такой сюрприз был преподнесен только что. Его принес «Красный ифрит»… Впрочем, по порядку.
Меня и Шестернева спасли мутанты. Те двое, которых мы встретили, принадлежали именно к этому племени. Так мы очутились в ските «Песчаники».
Культура Марса - это жуткий коктейль из самых различных человеческих культур. Трудно поверить, что все это появилось за какие-то сто лет. Здесь перемешалось все - обрывки китайской философии и русских сказок. Православные церкви и сектантские убежища. Таиландские названия населенных пунктов и сленг из делийских трущоб. США, считавшиеся Вавилоном прошлых веков, - просто национал-традиционалистское общество по сравнению с тем, что сложилось на Марсе. Особенно если взять среду м-мутантов. Здесь неожиданно всплывали понятия и слова, давно забытые даже на Земле. Почему свои поселки м-мутанты называли скитами, как русские старообрядцы прошлых веков? Кто знает.
Скит «Песчаники» раскинулся вокруг большого водоочистительного комплекса, перерабатывающего и очищающего подземные залежи льда для нужд поселений и промышленного комплекса института «Биореконструкция». Администрация внешних поселений Марса полностью отдала на эксплуатацию м-мутантам несколько подобных комплексов и рудников, как правило, отдаленных от главных населенных пунктов. Это, во-первых, значительно сокращало расходы, во-вторых м-мутанты, предпочитавшие жить отдельно, были при деле и не зря ели свой хлеб. В скиты ни полиция, ни представители администрации не лезли. У м-мутантов своя малопонятная организация жизни, так что можно считать - на Марсе существуют два сообщества. Обязанности свои м-мутанты выполняли образцово, доверенное оборудование содержали в идеальном порядке. Чем занимались в остальное время? Никого это особенно не интересовало. И, возможно, зря.
В «Песчаниках» проживало около полутысячи человек. Типичная Марсианская застройка - невысокие прозрачные купола, зарывшиеся в подземелья помещения. Зона обеспечения с ТЭФ-генератором, воздухе концентраторами Жилая зона - маленькие комнаты, не изобилующие удобствами, скорее далее аскетичные. Никаких излишних украшений - строгая мебель, покрытые белым пластиком коридоры. В главном куполе жилой зоны располагался клуб - единственное место досуга. Там в центре помещения стоял огромный аквариум, в котором жила здоровенная барракуда. Зачем она понадобилась м-мутантам - ума не приложу.
Сидя в кресле-пузыре, можно было спокойно обозревать изломанную скалами и трещинами марсианскую равнину, громаду Олимпа на горизонте и серебряные конструктивистские нагромождения водоочистительного комплекса.
В ските имелся современный медицинский комплекс, от которого прилично досталось Шестерневу Он два дня провалялся на койке под колпаком диагноста. Я отделался легче - обследованием, порциями комплексного тонизирующего облучения и несколькими таблетками.
Изабелла Крафт - суровое и прекрасное создание, местный медик, занималась нами. Кроме нее, мы ни с кем не общались, если не считать того, что несколько раз заходили какие-то угрюмые субъекты, бесцеремонно глазели на нас и уходили. Внешне м-мутанты не отличаются практически ничем от нас - среди них есть красивые и не очень, толстые и худые - последних больше Вот только роднит смуглая, с зеленоватым оттенком, кожа да карие, притом ярко-карие (звучит немного непривычно) глаза.
Как только нас привели в скит, я потребовал связи с администрацией поселений. Но не был удостоен даже формального ответа На следующий день я затеял тот же разговор.
- Сообщите о нас в администрацию.
- Пока это преждевременно, - спокойно ответила Изабелла.
- Почему?
- На это есть причины.
- Какие такие причины? - взорвался я. - Объясните.
- И это пока преждевременно.
- Вы совершаете незаконные действия.
- Вы были бы мертвы, если бы не мы. Мы спасли вас.
- Какое великодушие. Кстати, это ваша обязанность. И это не дает вам права держать нас в плену.
- Вы не в плену.
- Тогда сообщите о нас администрации!
- Это преждевременно…
Изабелла кривила душой. Мы были именно в плену.
Некоторая свобода передвижений была. Я мог добраться до клуба, правда, в отведенные часы, когда там никого не было. Я мог передвигаться по трем-четырем коридорам, по которым никуда невозможно было попасть. Я мог пройти в столовую - в комнатах не было кухонных систем - и там опрокинуть рюмку-другую шоколадного лимонада с вином и коньяком. Но я постоянно ощущал, что за мной наблюдают. Все напичкано системами контроля И еще - нас незаметно (как им казалось) контролировали три-четыре человека, готовые возникнуть неожиданно, как призраки, если гостям захочется предпринять какие-то опрометчивые действия.
Кроме того, пару раз по коже будто пробегала теплая волна. Я чувствовал чей-то пристальный взор. Но не обычный взор человека. Некто, обладавший СИЛОЙ, изучал нас. Где он скрывался - я не знал, но, по-моему, где-то на территории скита. Ошибиться я не мог. Это внимание пугало.
У нас отобрали все, включая разряженные, вышедшие из строя ручные коммуникаторы. М-мутанты предприняли все, чтобы мы не связались с большой землей. У них были на нас определенные планы.
Что предпринять в такой ситуации? Выключить охранные системы, избавиться от провожатых и проникнуть в центр связи, думаю, нам с Шестерневым под силу. Можно попытаться захватить вездеход Пускай попробуют остановить разозленного супера. Но это на крайний случай. Ситуация сложилась напряженная, непонятная, неоднозначная. Разумнее подождать, пока она прояснится.
Через два дня, когда диагност показал, что Шестернев практически здоров, нас перевели из лазарета в «гостиничный номер» - две небольшие, привычно неэстетичные комнаты. Там наше заключение продолжилось. Представляю, что творилось в МОБСе и Асгарде. Оперативники не прибыли на место назначения. Впрочем, до Асгарда я, кажется, мог достучаться. Импульс психоэнергии, пробивший гигантские расстояния, весточка - Я ЖИВ…
Я лежал на жестком неудобном диване, Шестернев устроился в кресле. Мы смотрели СТ. Корреспондент Марсианского агентства «Новостей» рассказывал о результатах работы поисковиков-спасателей и о ликвидации последствий разгулявшегося «Красного ифрита».
- Сегодня окончательно установлена цифра погибших во время стихийного бедствия - четырнадцать человек Тела восьми так и не найдены, но оснований считать их живыми нет.
В их число легкомысленно записали и нас.
- Сегодня обнаружен марсоход, на котором двое сотрудников Совета Земли следовали из «Космопорта-один» в Олимпик-полис.
В СТ-проеме возник наш сплющенный, изуродованный марсоход, который извлекали из завала похожие на кузнечиков машины поисково-спасательной службы.
- Тела пассажиров не найдены. Возможно, они пытались дойти до ближайшего населенного пункта пешком, но были настигнуты пыльной бурей, и тела их покоятся под тоннами песка.
Ну, спасибо.
- "Красный ифрит" - один из сильнейших за последние годы. Бывший сотрудник института «Биореконструкция» профессор Винкельман, обобщив данные по стихийным бедствиям за все время наблюдений, пришел к выводу, что возрастает и количество, и разрушительная сила пыльных бурь. Это связано с явлениями в атмосфере планеты вследствие успехов программы реконструкции. Только за этот год от бурь погибло сто пятнадцать человек, нанесен значительный материальный ущерб. Вместе с тем эксперты института «Биореконструкция» настаивают на безосновательности подобных выводов и утверждают, что Винкельман сгущает краски и старается приобрести политический капитал сомнительными средствами. Кто прав?.. Новости с Земли.
С Земли новости были неважными. В Каире - психоэкологический криз третьей степени, снова погибли люди. Конфликт между шиитами и экстремистской фундаменталистской организацией «Путь Магомета». Мадрид - криз третьей степени, ближе ко второй, совершенно необъяснимый Толпа забросала зажигательными бомбами музей Пра-до, ринулась на штурм, прокатилась по нескольким залам, уничтожая экспонаты, сжигая картины. Потом началось нечто безумно безобразное. Штурмующие начали применять оружие не только против полиции, но и против своих. А напоследок двое полицейских врезали ЭМ-очередями по своим коллегам. Беспорядки разрастались, были применены части отдельной десантной бригады Европола. Фантасмагория!
- Все хуже и хуже, - покачал головой Шестернев. - А мы сидим тут незнамо зачем и занимаемся неизвестно чем.
- Отдыхай. Небось в отпуске года два не был.
- Три… Какой отпуск, черт возьми? Что от нас хотят эти м-уроды?! - Шестернев наконец взорвался. - Бог ты мой! Суперы! М-мутанты! Зверинец!
- Тише, Володя. Не буйствуй…
Я прикрыл глаза. Готовился к этому шагу два дня. Перед закрытыми глазами возникла серая вязкая масса с редкими блестками - привычные ощущения при вхождении в информполе компа. Я выстроил синее заграждение, убедился в его устойчивости и вышел из контакта.
- Я замкнул контрольный комплекс. Они побегают, прежде чем его наладят.
- Как замкнул?
- Играючи У нас есть пять свободных от чужих глаз и ушей минут. Поговорим серьезно.
- Поговорим, - с некоторым вызовом произнес Шестернев.
- Ты мне не доверяешь. С первого дня.
- Тебе, как Александру Аргунову, моему напарнику, доверяю. Во всяком случае, достаточно доверяю. Ты вытащил меня из пыльной бури. Я твой должник, поэтому тут обсуждать нечего. Но…
- Но Асгард…
- Да. Я не верю в чужие благие намерения. Ими дорога в ад вымощена.
- Ты воспринимаешь нас, как некое подобие Больших Кланов. Только те торгуют наркотиками, а мы силой заставляем людей строить космические верфи и боевой флот Так?
- Несколько упрощаешь. Но похоже. Не один я так считаю.
- Правильно. Еще последователи доктора Вольфа. И организации «Планета вне насилия».
- Не равняй с идиотами… Вы вылезли из тьмы. Ставите человечеству условия. Говорите что-то о внешней угрозе, не в силах ничем подкрепить свои слова.
- Почему это?
- Хорошо. Есть внешняя угроза. Прекрасно, вы воины без страха и упрека, стремящиеся защитить нас, сирых и убогих. Вы не хотите для себя ничего. Вы благородны. Но… Вы чудовища, притом с огромными возможностями. Вы держите в руках силы, о которых люди не имеют никакого представления. И почему я должен думать, что в ваших руках щит, а не стилет убийцы?
- Ты веришь в то, что суперы - затаившиеся маньяки, стремящиеся устроить человечеству кровавую бойню?
- Суперы?.. Не совсем так. Взять человечество. Есть всемирный комитет развития культуры, есть Большой театр и «Фонд защитников животных». А есть Большие Кланы. Есть наемные убийцы. Борьба противоположностей. Почему у суперов должно быть иначе? Кто-то - защитник. Кто-то - разрушитель. Только возможности Большого Клана и Асгарда разные. Как между обычным фугасом и вакумной бомбой. Мой ночной кошмар - столкновение человечества и суперов.
- Мы такое же человечество. Только лучше. Ответственнее. Благороднее. Суперы - не только шаг человечества к мощи, но и к свету.
- Красиво звучит.
- Я примерно знал, что ты ощущаешь. Но заговорил ты обо всем только сегодня. Почему?
- Не знаю. Во мне будто что-то надломилось. Пройдя через кошмар пыльной бури, начинаешь смотреть на все несколько по-иному. Я теперь не уверен ни в чем.
- Все объясняется очень просто. Ты стал супером.
- Что?!
- Ты сейчас осваиваешься со своим новым состоянием. День за днем ты будешь открывать в себе новые способности. Ты уже сейчас начинаешь ощущать неясные потоки и веяния. Скоро ты начнешь различать их. Научишься видеть «клинки Тю-хэ». Научишься перемещениям, считке с информ-полей. Получишь власть. И ответственность.
- Не может быть.
- Может. Сила дремала в тебе с рождения, она ждала своего часа. Инициация сверх-Я - процесс чрезвычайно сложный и опасный. Собирается круг суперов, проводит обращаемого по всем ступеням. При этом велик риск погибнуть, сорваться в «зыбучие пески» в иных пространствах. Очень редко случаются самоинициации, как правило, подстегнутые каким-то внешним воздействием. У первого супера
- Чаева - инициацию спровоцировала работа с эфиродинамическими генераторами. В твоем случае - нечто, пришедшее с «Красным ифритом». Всплеск какой-то мощи. Ты бы сорвался в «зыбучие пески» и погиб, но я тебя вытащил.
- Я не верю…
- А чего тут верить? Ты же знаешь, что я прав. Теперь у тебя две дороги: или в Асгард, или своя - в неизвестность.
- Многие пошли своей дорогой?
- Насколько я знаю - никто. Мы все рано или поздно возвращаемся в Асгард. Мы не можем иначе.
- Но…
- Все. Сейчас включится контрольная аппаратура.
Я прикрыл глаза. Усилие - снова вошел в компьютер, установленная мной стена разваливалась, серая с блестками ровная масса восстанавливалась. Значит, повреждения исправлены, мы опять под колпаком…
Еще двое суток мы провели, просматривая СТ-программы, большинство из которых почему-то было заблокировано, записи без какой-либо системы подобранных передач и фильмов. Старые боевики, пара «слезогонок», четырехсотсерийная тянучка из жизни английского света девятнадцатого века, тупая до невероятия даже по меркам тянучек. Несколько записей СТ-садомахов. Пара концертов инфрамузыки, включающей компоненты инфразвука. Неужели м-мутанты наслаждаются всем этим? Вряд ли. Просто кинули нам, чтобы не скучали. Два раза подручный Изабеллы водил нас на обследование диагноста. И, кажется, остался не слишком довольным результатами.
И вот после завтрака к нам заявилась Изабелла, которую мы не видели два дня. Она держалась еще суше и официальнее, чем обычно, хотя, как мне казалось, она уже давно в этом достигла предела.
- Как вы себя чувствуете? - осведомилась она.

- Просто прекрасно. Ваше гостеприимство идет нам на пользу, - сказал я.
Сарказм, который я вложил в эти слова, был проигнорирован.
- Самочувствие ваше, - обернулась к Шестерневу, - нестандартно. Показатели в норме, но изменчивы. Пока состояние не внушает опасений, но… Мы не можем поставить диагноз.
И не сможете, подумал я. Фактически организм Шестернева сейчас полностью перестраивается, вот только большинство изменений стандартному диагносту «Гиппократ» не выявить, иначе, думаю, с Изабеллы моментом слетела бы ее маска равнодушия.
- Мы польщены заботой о нашем здоровье, - сказал Шестернев, - но на Марс мы прилетели не лечиться.
- А зачем?
- Мы уже отвечали на этот вопрос - социологическая программа Совета Земли по внешним поселениям, - раздраженно произнес я. - Нет никакого смысла нас задерживать.
- Так ли? - губы Изабеллы дрогнули в легкой усмешке.
Оказывается, у нее есть эмоции.
- Именно так.
- Мы это вскоре выясним.
Готовит она нам какую-то свинью. Я чувствовал.
- Через час вас удостоит встречи Сергей Андерсон.
- Мы чрезвычайно польщены, - кивнул Шестернев. - А кто он такой хоть?
- Колдун. Через час. Купол. Она обернулась и плавной эротичной походкой удалилась.
Двери сомкнулись.
- Колдун… Только этого не хватало, - сказал я.

* * *

Я расположился в кресле около аквариума с барракудой. Клуб - единственное место, где есть мягкие кресла, в которых можно блаженно развалиться и расслабиться. Остальная мебель в ските специально создана для того, чтобы доставить людям (тьфу - м-мутантам) наибольшие неудобства.
- Интересно, что это за колдун? - не мог успокоиться Шестернев.
- Увидим. Наверное, с посохом и филином на плече. Как положено.
- Мы попали в каменный век. М-мутанты - чистые троглодиты. Живут в пещерах. С внешним миром не общаются. Спасенных ими не отпускают. Кстати, это первобытный обычай - спасенный в джунглях племенем становится его членом.
- Или съедается при наличии возражений.
- Или съедается. Или вот ей скармливается, - Шестернев постучал по бронированному стеклу аквариума перед носом лениво шевелящей плавниками барракуды. Та никак не отреагировала, глядя куда-то выпученными тупыми глазами. - Колдуны. Шаманы. Бубен. Точно каменный век! М-мутанты решили сбросить шелуху цивилизации.
- Сейчас увидим.
У меня на сей счет было иное мнение…
Он появился через пятнадцать минут после назначенного срока. На вид колдуну было лет двадцать. Худой нервный молодой человек. Аура блестящая, переливающаяся как фейерверк. В нем ощущалась та самая СИЛА. Но не такая, как у супера - иная. Возможно, не меньшая, но совершенно иная, чем-то схожая с биением недр Марса. Как бы то ни было - Сергей Андерсон колдуном был настоящим, без дураков.
Он поздоровался и сел в кресло напротив, бесцеремонно рассматривая нас… Точно, это ощущение его присутствия посещало меня два раза. Он наверняка приценился за время нашего пребывания в ските к нам и теперь принял какое-то решение.
- Вы иные, - сразу взял он быка за рога. - Вы не похожи на «кротов» и «земельников».
Насколько я узнал, мутанты называют «кротами» обычных поселенцев, зарывающихся в пещерах, прячущихся в куполах от Марса. «Земельники» - соответственно, земляне. Что тут скажешь? Промолчим из вежливости,
- Асгард? - осведомился Андерсон. Я пожал плечами.
- Асгард! - Это было уже утверждение, с которым смешно спорить.
- Это основание держать нас здесь? - спросил я.
- Опасность. Вы несете ее с собой. Она - в биении вашей «джи», - он посмотрел на меня.
«Джи» в понятии м-мутантов, а также многих других, изначальная вселенская энергия, основа всех видов полей и вещества, а также первичного духа, жизни.
- Тебе есть, что сказать? - спросил я. - Так говори, Мое слово будет потом.
- Вы знаете, кто мы? - неожиданно спросил Андерсон.
- М-мутанты.
- Название, данное нам «кротами». Уничижительное название. Мы - марселены.
Слышал. Марсианские поселенцы - сокращенно марселены. М-мутанты предпочитают, чтобы их называли так.
- Марс - наша Родина. Здесь уже растут поколения, ни разу не бывавшие на Земле и не стремящиеся туда. Мы строим свое общество. Нас сегодня пятнадцать тысяч. Мы стараемся строить справедливое общество, лишенное излишней агрессии, насилия. Это не получается, потому что мы всего лишь люди, хоть и имеющие, в отличие от большинства «кротов» и «земельников», свою цель. Мы строим рациональное общество, не обремененное излишками - как материальными, так и духовными. Мы учимся слушать голос «джи» Марса и Вселенной.
Секретные доклады социологической комиссии ОССН, которые мне как-то довелось читать, говорили о растущем изоляционизме м-мутантов, о противопоставлении себя остальному человечеству. Пока лишь как теоретический вариант рассматривалась возможность, что однажды м-мутанты не захотят делить с нами Марс. Теперь мне подумалось, что это случится скорее, чем мы думаем.
- Нам не нравится, когда нечто неизвестное вторгается в нашу жизнь. Мы находим общий язык с администрацией, шахтерами, преступниками. С ними бывают конфликты, порой кровавые. Нам не привыкать к ненависти и недоверию со стороны «кротов». Но… Но тогда к нам вторглось нечто гораздо более худшее. Вторгся разрушитель полотна бытия. И он был похож на вас.
- Что ты имеешь в виду? - напрягся Шестернев.
- Он пришел к нам по пустыне, Его привели марселены со скита «Сиреневый». Он шел через пустыню с откинутым шлемом скафа. Его приняли за марселена. Он не отвечал на вопросы. Он молчал. В «Сиреневом» пробыл семь часов. Когда ушел, туда пришел кошмар.
Андерсон щелкнул пальцами.
- Развертка. Блок «Сиреневый», со второй минуты.
В воздухе возник СТ-проем.
- Запись сильно повреждена всплеском ЭМ-поля. Все, что удалось восстановить.
Полосы. Рябь. Через нее с трудом прорывалось изображение. Слышался свист ЭМ-очередей. Чье-то яростно оскаленное лицо. Опускающийся окровавленный нож… Катящаяся по полу отрубленная улыбающаяся голова.
- В «Сиреневом» проживало восемьдесят марселенов, - пояснил происходящее Андерсон. - Тридцать пять погибло. Вспышка ярости. Оставшиеся в живых ничего не помнят.
- Почему тот пришелец похож на нас? - спросил я.
- Что-то общее в полевой структуре, - колдун перешел на научный язык. - Я же сказал - он обладал сильным «лжи»,
- Ты тоже обладаешь «лжи».
- Иным «лжи». Он нес разрушение.
- Что это значит?
- Для каждого свое, - туманно пояснил Андерсон.

Предыдущая страница 5 Следующая страница


Эмиссар Черной армады 6

- Назад провернуть, - приказал я. СТ-запись потекла в обратном направлении,
- Стоп. Вперед… Еще раз назад… Так, вперед. Теперь стоп. Видишь, Володя?
- Синее ожерелье, - хлопнул в ладоши Шестернев.
- Точно.
В начале пленки на шее одного из марселенов я различил синее ожерелье.
- Ты слышал о «голубике»? - спросил я Андерсона.
- Никогда.
- Значит, услышишь. Когда все это произошло?
- Восемь месяцев назад. Мы переглянулись с Шестерневым.
- Откуда он шел?
- Карта 12, сектор 8, - приказал Андерсон. - Вот здесь его видели в первый раз.
На карте в СТ-проеме возникла пульсирующая точка.
- А здесь его подобрали марселены из «Сиреневого».
Мне стало не по себе, когда я прикинул, откуда может вести стрелка маршрута.
- Я не знаю, что это было, - сказал я. - Возможно, воздействие какого-то нового наркотика, - в моем голосе не было большой уверенности. - Но мы разберемся. По Земле прокатился вал подобных происшествий. И, кстати, этот вал нарастает. Мы пытаемся понять, что происходит… Теперь что?
- Мы доставим вас в любое удобное место.
- Сменили гнев на милость, - усмехнулся я. - Ваши подозрения развеяны?
- Я не вижу в вас семени разрушения. Вы похожи на того. Но не он.
- Кстати, его описание, СТ-изображение?
- Ничего не осталось. Люди описывают его по-разному.
- Можем мы рассчитывать на вашу помощь в дальнейшем?
- Можете.
Андерсон рассказал, как связаться с ним по коммуникатору.
- Я боюсь, как бы это не повторилось вновь. Я не хочу, чтобы марселены убивали друг друга.
- Мы тоже не хотим, чтобы лилась кровь. Закончилось все рукопожатиями. Возможно, мы приобрели союзника, который еще понадобится нам.
- Следуйте за мной, - произнесла Изабелла. Вскоре мы сидели в кабине марсохода.
- Какое-то дерьмо, - покачал головой Шестернев, глядя на марсианский пейзаж: за куполом марсохода - Ему показалось. Нам показалось. Что за чепуховина? Все на каких-то неясных ощущениях, которые не проверить. Это не расследование, а написание поэмы.
- Привыкай доверять ощущениям так же, как СТ-записям, - сказал я.
- Какой-то пришелец без скафа, - пожал плечами Шестернев. - А нам не морочат голову?
- Если бы. Ты знаешь, откуда он шел?
- Откуда-то из пустыни. Может, тоже сломался марсоход.
- Эх, если бы.
- Ты что-то знаешь?
- Предполагаю. Всему свое время. Дай собраться с мыслями.
Шестернев покосился на меня. И откинулся в жестком кресле, прикрыв глаза.

* * *

Мы с трудом уворачивались от снующих везде стай журналистов, затеявших на нас охоту по всем правилам, проникнувших в помещение Главной Администрации поселений Марса. Как же такое им упустить. "В лапах «Красного ифрита». «В последний миг им привиделась Дева Мария». «В плену у м-мутантов». Какие еще будут заголовки? Наверняка будоражащие кровь, поскольку журналисты получили широкий простор для фантазии - ведь давать комментарии мы им отказались напрочь. Мне меньше всего хотелось, чтобы наши лица мелькали на СТ.
Шеф Главной Администрации извинился, что не может нас принять лично - но мы и не настаивали. По протоколу чиновников нашего ранга должен принимать заместитель.
Раймон Макловски - заместитель по социальным вопросам, импозантный, седой мужчина принял нас в просторном кабинете, более похожем на оранжерею. По потолкам, стенам расползлись лианы. Заросли экзотических цветов покрывали пол. Огромные орхидеи - плод генной инженерии - трепетали влажными лепестками. Макловски был любитель флоры. Впрочем, как многие, кто оторван от Земли.
- Мы уже сообщили в Совет прискорбную весть о вашем исчезновении, - сказал он. - Мы были рады, когда вы нашлись.
- Мы тоже, - кивнул я.
- В общих чертах я имею представление, зачем вы прибыли. Но хотелось бы услышать подробнее, чтобы наиболее рационально организовать вашу работу.
На лицо Макловски была нацеплена дежурная улыбка - достаточно широкая. У высокопоставленных чиновников есть целый набор стандартных улыбок, их ширина зависит от положения человека, с которым им приходится общаться.
- Программа «Переселенец» Социального Комитета. Слышали наверняка, - сказал я.
- Конечно. Принятые комитетом решения по данным вопросам являются для нас базовыми.
- Программе уже полсотни лет. Освоение новых земель - явление не только техническое, экономическое, но и социальное. Мы с коллегой являемся сотрудниками криминологического подкомитета. Причины преступности и социальной нестабильности - главная тема. Некоторые тенденции кажутся нам не слишком благоприятными. Мы хотим ознакомиться с ситуацией.
- В Совете сгущают краски. Не думаю, что ситуация сильно отличается от той, которая существует на Земле.
- Особое отношение, - развел я руками. - Что взять с Черных Штатов или Афганско-Пакистанского Союза? Весь мир знает, что это захолустье цивилизации, обитель дикарей. Марс же - аванпост человечества. Объект величайшего в истории эксперимента «Биореконструкция». Некоторые считают, что положение дел здесь не соответствует значению планеты.
- Старые разговоры, - улыбка Макловски заметно потускнела, но лишь на мгновение, а потом вновь расцвела. - Конечно, мы окажем вам любое содействие. К вашим услугам два референта, - он щелкнул клавишей, в СТ-проеме появились два лица. - Жак Рено и Роберт Шифер. Прекрасные специалисты, глубоко знают о происходящих у нас процессах,
- Все же думаю, нам больше придется контактировать с полицией. Хотелось бы познакомиться с ее руководителем.
- Конечно, - кивнул Макловски. - Ко мне обращайтесь в любое время.
Жак Рено проводил нас в отель «Деймос» - самое лучшее заведение на Марсе, его визитная карточка. Отель был достаточно роскошен. Затем мы отправились в Центральное управлении полиции. Жак Рено преодолел секретаршу и кибохранника и зашел в кабинет начальника. Вернулся.
- Господин Парфентьев готов принять вас.
- До завтра вы свободны, - сказал я.
- Но у меня указание, - попытался возразить Рено.
- Идите, - приказал я.
Он повиновался. Впрочем, вряд ли нас оставят в покое. Не удивлюсь, если нам приделают хвост. У Главной Администрации Марса несколько натянутые отношения с некоторыми деятелями в Совете Земли, особенно в Комитете социальных проблем. Естественно, местным шишкам меньше всего хотелось, чтобы чиновники Совета бесконтрольно шатались по их владениям и вынюхивали неизвестно чего. Возможно, мы переборщили с прикрытием. Но оповещать всех, что мы представители Центрального координационного полицейского совета было бы еще опрометчивее.
Начальник полиции Гордон Парфентьев представлял из себя типичную полицейскую ищейку. Двухметровый дылда лет сорока пяти с бульдожьей физиономией и маленькими цепкими глазами. Я знал о нем много. Он не знал обо мне ничего. Я помнил о нем такие вещи, которые он сам давно забыл. Еще перед отправкой на Марс я изучил всю его подноготную, поднял все досье. Мне нужно было иметь по возможности полное представление о тех, с кем придется работать. Я давно продумал, как строить с ним отношения. В процессе разговора я убедился, что составленное о нем по документам представление оказалось достаточно верным и тактика поведения с ним выбрана правильно.
Парфентьев, как и сотрудники Главной Администрации тоже был хорошо обучен чиновничьему языку мимики и жеста. Правда его улыбка, соответствующая в точности той ширине, которая положена для общения с птицами нашего полета, отдавала чем-то зловещим. За ней скрывалось с трудом сдерживаемое раздражение как нашим визитом, так и Марсом, Главной Администрацией, Советом Земли, да и жизнью в целом. Многие полицейские после двадцати лет службы становятся раздражительными циниками.
- Мне сообщил о вас Макловски, - трескучим, наполненным фальшивой доброжелательностью голосом произнес Парфентьев. - Вся необходимая помощь с моей стороны вам обеспечена. С сегодняшнего дня я открою вам соответствующий допуск ко всем нашим базам данных, естественно, с некоторыми ограничениями.
- И вы знаете, какой у нас допуск? - поинтересовался я.
- Двести пятидесятая инструкция. Сотрудники третьего класса ОССН имеют «зеленый допуск» к нашим материалам.
- Сотрудники третьего класса? - иронично вскинул я бровь и протянул идентификационную карточку.
Парфентьев сунул ее в прорезь идентификатора. И выражение его лица совершенно перестало соответствовать протоколу. Точнее, лицо его стало просто кислым.
- ЦКПС? Чрезвычайная комиссия? Эксперты с красной карточкой?
- Именно.
- Вот уж кого не ждали. Вам-то что понадобилось? Экспертов чрезвычайщиков не было на Марсе десять лет. Да и самих чрезвычайных комиссий, насколько я знаю, не было лет пять. Хоть по какому поводу?
- Чтобы не вдаваться в подробности, скажу лишь, что по проблемам психоэкологии.
- Проблемам, как же! Случилось что-то из ряда вон выходящее. Пытаетесь выяснить причину волны психоэкокризов на старушке Земле? Но Марс-то тут при чем? - Парфентьев вопросительно смотрел на меня. Да, в проницательности ему не откажешь. Сразу ухватил проблему.
- Это и хотим понять.
- К вашим услугам.
- По-моему, вы не слишком рады.
- Как сказать. Вы бы на моем месте были бы слишком рады? Как снег на голову сваливаются два «чрезвычайщика». У них права арестовать кого угодно, снять меня с должности, приостановить распоряжения Главной Администрации.
- Добавьте еще - неизвестно кто. Чинуши из ЦКПС, ничего не соображающие в полицейской работе, а если и соображающие, то достаточно туго, будут наводить свои порядки. Наломают дров, а что потом?.. Правильно?
Гордон Парфентьев только пожал плечами.
- Думаю, мы изменим ваше мнение, - завершил я тираду.
- Посмотрим, - вздохнул Парфентьев. - Ваши полномочия вступают в силу после получения подтверждения с Земли. На это понадобиться несколько часов.
- Конечно, - кивнул я. - Уже вечер. Нет смысла ни вам, ни нам ночевать здесь Завтра и займемся.
- По правилам я должен выставить вам охрану.
- Нет.
- Но…
- По правилам вы должны подчиняться мне, - отрезал я.
- При получении подтверждения, - огрызнулся Парфентьев.
- А без подтверждения вы и не обязаны выставлять охрану, - усмехнулся я.
- Хорошо. Только если решите прогуляться по городу, предупреждаю - это будет опрометчиво. Центральные сектора совершенно безопасны, но к «крысиным норам» не приближайтесь. Там человеческая жизнь стоит не очень дорого.
- Вы не особенно высоко оцениваете свои успехи в борьбе с преступностью, - хмыкнул Шестернев.
- Я их оцениваю объективно, - зло отрезал Парфентьев, которого, похоже, слова Володи задели за живое.

* * *

На вырастающей из причудливых кристаллов сцене сначала змеей извивалась певица, роняя свистяще-каркающие звуки песни в стиле «биопротез-рок», потом разорвался СТ-проем, в котором плескались и перетекали из одного в другой чарующие цвета. Хрустальным звоном плыли приятные, отдающиеся в глубине твоего существа, звуки. Исполнялся звукоцветовой алкосинтетик модного на Земле и в послениях сенсоркомпозитора Клифа Налкинда. Если не отвлекаться от сцены и внимательно слушать музыку, то впадешь в состояние, похожее на опьянение, но не простое, а с оттенками изящных ощущений и легких желаний.
Первое правило - при начале работы, если позволяет время, ознакомься с местом, где предстоит работать. И не столько с географией. Нужно не только прочно запомнить улицы, развязки, просчитать, как в случае обострения обстановки уходить от преследования и проводить спецмероприятия. Важно ощутить дух города, понять, чем и как живут люди. Конечно, одного дня недостаточно для глубокого проникновения в местную жизнь. Но достаточно для первого впечатления, которое часто бывает самым верным.
Начали мы знакомство с вечерним Олимпик-полисом, с ужина в ресторане «Сталагмит» - одном из наиболее дорогих заведений, занимающем почетное место во всех рекламных информпакетах, которыми снабжают гостей сразу по прибытии.
Ресторан на самом деле располагался в пещере, с потолка которой сверкали переливающиеся в разноцветных лучах сталактиты и сталагмиты.
Свое исконное назначение кафе и рестораны потеряли еще в середине двадцать первого века. Спрашивается, какой смысл идти обедать в ресторан, если кухонный синтезатор соорудит тебе любое блюдо не намного хуже? Конечно, если вам нравится натуральная пища - есть и такие уникумы - то дорога вам туда. Но по вкусу различить «синтетик» и «натураль» трудно, кроме того, питаться мясом живых существ стало просто неприличным. Но рестораны и их меньшие братья бары и различные питейные заведения не умерли. Народ до сих пор стремится туда, чтобы себя показать, на других поглядеть, да растрясти свою кредитную карточку - ведь удовольствие порой очень недешевое. Некоторые рестораны привлекают изысканными синтетик-блюдами, повара в них - настоящие виртуозы, под стать исполнителям классической музыки, безупречно берут на совершенных пище синтезатор ах сложнейшие аккорды. Кроме того, в ресторанах - известные артисты, сенсорзрелища, притом часто на грани запрещенного. Другие же подобные заведения превратились в откровенные наркопритоны, порой весьма фешенебельные, куда заказан вход полиции, что, естественно, тоже привлекает денежных посетителей определенного толка. Так что в наше время ресторанный бизнес продолжает процветать.
От натуральной пищи я и Шестернев отказались, заказали несколько синтетиков по безумным ценам. Впрочем, с деньгами можно не считаться. ЦКПС и родной МОБС оплатит любой счет, если, конечно, мы не решим скупить какой-нибудь рудник.
Развалившись в кресле-пузыре, посасывая вино и шоколадный лимонад, я наблюдал за людьми. Публики прибывало все больше. Путеводители утверждали, что порой в «Сталагмит» просто не пробиться.
Разномастный и разношерстный люд. Бело-черно-желтокожие, а то и вообще представители каких-то непонятных рас, образовавшихся в результате дикого смешения кровей. Особенно много было китайцев и японцев. В прошлом веке с началом коммерческих перевозок китайцы организованно и с энтузиазмом двинули осваивать новые инопланетные пространства, так что сегодня треть населения Марса имеет специфический косой разрез глаз.
Собирались здесь люди с деньгами. Шахтерам или операторам установок «Биореконструкции» здесь делать нечего. Двери «Сталагмита» открыты богатым туристам с Земли, представителям фирм, чиновникам Главной Администрации. Ну и, конечно, преступному люду - этих хорошо одетых, не особо отличающиеся от других посетителей, строго держащихся в рамках приличия джентльменов мой наметанный взор сразу вычленял в любой толпе. Мода в этом году для мужчин вполне пристойная - строгие черные и белые смокинги с бабочками. Посетители предпочитали следовать ей. На нас, одетых попроще, смотрели искоса. Зато женская мода выдала очередной кульбит. В ходу был золотоносный дождь - осыпающие обнаженные женские тела золотые струи, порой весьма редкие. А также СТ-платья - проекторы на одежде превращали тела дам то в бесформенные сгустки тьмы и света, то в тела ящериц, мохнатых чудищ, то во что-нибудь совсем шокирующее - тут у кого на что фантазии хватит. Кстати, на Земле мода на СТ-платья сошла полгода назад. Но здесь все-таки внешние поселения.
Сенсоркомпозиция закончилась. Посетители отреагировали жидкими аплодисментами. Неожиданно по залу прокатился глухой ропот. Пышноте-лая дама за соседним столом в редком золотом дожде и с ожерельем из безумно дорогих венерианских опалов презрительно поджала губы и что-то прошептала своему коротышке-кавалеру во фраке. Мрачный китаец, сидевший за столиком с компанией таких же, как и он, головорезов, сжал лежащие на столике кулаки. Парочка землян с интересом смотрела куда-то за мою спину. Я обернулся. За столик, не смотря по сторонам, усаживался высокий сухой человек с выразительными карими глазами. М-мутант - ошибиться невозможно. Я еще раз убедился, что отношения марселенов и «кротов» далеки от теплых.
- Ну что, пошли? - спросил я, вынимая из кассового гнезда кредитный брелок, с которого слетела приличная сумма.
- Пошли, - кивнул Шестернев.
- Взглянем на вечерний город.
Мы вышли из ресторана. Слежки за собой не обнаружили. Впрочем, идти следом вовсе не обязательно. То же самое можно сделать с помощью контрольных полицейских блюдец, которыми перекрыт весь город…,
Олимпик-полис - крупнейший город внешних поселений. Население его насчитывает около семисот тысяч человек - инженеры, служащие фирм, рабочие трех крупных предприятий. Да еще сотня тысяч приезжих - прибывшие на отдых шахтеры и м-мутанты, туристы с Земли.
Уникальное архитектурное и техническое творение поражало воображение. Восемьдесят процентов города скрыто под землей. Почти сотню лет в грунт вгрызались землекомбайны, прокладывая широкие туннели, выедая полости, которые строители и архитекторы укрепляли сверхпрочными материалами, где техники сооружали мощные системы обеспечения. Сегодня Олимпик-полис раскинулся на многие километры, ушел на сотни метров под поверхность, вспенился гигантскими стекло-пластовыми куполами.
Искусственные и естественные пещеры заполнялись различными сооружениями и строениями, отражавшими вехи в развитии земной архитектурной мысли. Ретро-волна оставила здесь горбато вздымающиеся узкие улочки приземистых домов с островерхими крышами, карнизами, башенками и с куполом синего земного неба, на самом деле являвшегося умелой СТ-проекцией. Административный центр был выполнен в традициях предельно-функционального и конструктивизма - выполненные из пластика и клепанного металла коридоры, из четких прямоугольников и овалов строения - так примерно выглядели изнутри космические корабли середины прошлого века, ничего лишнего, ничего ненужного, все механизмы и коммуникации - напоказ. Давно ходили разговоры, чтобы перестроить все это безобразие, но постепенно административный центр попал в число памятников архитектуры, как образец архитектурного идиотизма. Рабочие и инженеры, а также средний административный персонал проживали в самых обширных районах - огромные пещеры были заполнены шарами, дисками, кубами стандартных жилых модулей, обладавших достаточно высоким уровнем комфорта. Виллы высшего марсианского света раскинулись в обширных пустотах с бурной растительностью, там слыхом не слыхивали о скученности и тесноте, и проход был разрешен только по пропускам. В городе имелось четыре зоны отдыха с озерами, парками и красным марсианским небом над головой, от которого отделял ошибочно казавшийся ненадежным металле стеклопластик купола.
- Все равно ощущаешь себя зарытым под землю, - сказал Шестернев, глядя в вечереющее темно-синие небо с мчащимися по нему низкими облаками - на самом деле СТ-проекцией.
- Пройдемся по местам, куда нас предупреждал не ходить полицмейстер? - предложил я.
- Давай.
Вокруг уходили вдаль и ввысь острыми углами, округлялись плавными изгибами сооружения делового центра. Взлетая вверх, тонко пели и переплетались в невероятном узоре серебряные струи фонтанов, метались и складывались в затейливые фигуры блестки светлячков. Чи - один из лучших архитекторов века - реконструировал двадцать лет назад деловой центр Марса, который до того выглядел примерно так же, как и центр административный. Теперь этот комплекс - признанный архитектурный шедевр нашего времени.
Я подошел к столбику остановки такси, вставил кредитный брелок.
- Машину.
Через минуту подкатил ярко-зеленый мобиль.
- Южный сектор, - приказал я, усаживаясь на сиденье. - Колумбия-стрит.
- Прямого пути гражданскому транспорту нет, - проинформировал компьютер. - Воспользуйтесь игольником.
Вагон игольника - пневмопоезда, двигающегося в результате разницы давления воздуха, был грязен и изуродован. По сиденьям прошлись лезвия ножей, притом их хозяевам пришлось постараться, чтобы пропороть прочный пластик. На стенах были" изображены неприличные картинки, выведены несколько похабных слов и иероглифов, а также шла ярко-красная люминонадпись по-английски «Птичий пух». Похоже, линия игольника считалась пропащей, городские службы давно плюнули на нее и не делали ничего, чтобы привести вагоны в божеское состояние. На сиденьях, положив ноги на спинки, скучали двое негритянских подростков в СТ-ботинках, изображавших раздвоенные копыта - писк моды у шпаны. На груди одного сияла надпись «Наш бог - Боль». На полу сидел и пускал изо рта пузыри огромный толстый китаец, явно наглотавшийся каких-то наркотиков. С легким шипением поезд плавно затормозил, дверь распахнулась.
- Воздухоконцентраторный пункт, - сообщил голос компьютера.
Двое негров встали. Один, выходя из вагона, нагнулся, вытащил из кармана китайца коробочку, показал ее своему приятелю. Оба белозубо заржали.
- Скунс, - крикнул мне негр, показал язык и уселся на быстро скользящий в туманную дымку эскалатор
- Марсианская обезьяна, - констатировал Шестернев.
- По-моему, они только что стянули коробочку птичьего пуха.
- На вечер кайф обеспечен. Крысы. Они везде одинаковы.
- Когда человечество доберется до Туманности Андромеды, они и там будут писать похабные слова на стенах и воровать друг у друга наркотики. На то они и крысы, - философски заключил я. - Вставай, приехали.
Все-таки человек - существо интересное. Докуда бы он ни добрался, там рано или поздно появляются трущобы. Двадцать второй век - каждый может рассчитывать на комфортабельную квартиру, на свою порцию еды и выпивки. Каждый может жить, не думая о том, что завтра сдохнет от голода в подворотне. Люди получили возможность жить сыто, на чистых, вылизываемых кибдворниками улицах. И все равно каждый город на Земле и во внешних поселениях может похвастаться своими трущобами Своими злачными местами. Своими районами, где правят бал «крысы».
Южный сектор. Запутанные, покрытые брусчаткой ретро-улицы начала века, лепные карнизы и атланты, поддерживающие балконы. Сияющие витрины неизвестно чем торгующих лавок и магазинов. Рекламы эротических сенсорзалов и СТ-театров. Яркая афиша новой «Метаморфозы».
Здесь было гораздо многолюднее, чем в фешенебельном центре. Это - место развлечения для искателей всех видов пороков, не боящихся грязи и падения или просто жаждущих острых ощущений. Сновали ушлые живчики, шепотом зазывая клиентов на запрещенный сенсорсеанс садомахов. Открыто предлагался «птичий пух» и героин. Здесь же намекали на то, что можно достать и «райские семечки». Шла бойкая торговля человеческой плотью. Как и сотни лет назад, призывно пялили глаза подпиравшие стены ловко и соблазнительно полуобнаженные девицы - многие далеко не первой свежести, другие, наоборот, явно недостаточного возраста. Деловито кружили сутенеры. Никакие сенсоригрища и подкорковые эмоциональные воздействия не лишат работы этих призывно смотрящих и доступно улыбающихся девиц и их котов.
Под желто-красными, стилизованными под свечные, фонарями барражировали стайки молодежи, выразительно поигрывая бритвами и ножами, сидели на корточках типы с печатью злобной агрессии на лицах. Из переулка слышались крики - там кого-то охаживали. Блюдца полицейских следящих систем были выворочены с мясом. Неожиданно прошел шорох, и тут же кто-то быстро дернул в глубину переулков, кто-то скрылся в подворотне, демонстративно выставленные напоказ ножи и бритвы исчезли. По улице неторопливо проехал полицейский броневик.
Мы посидели в баре. Опрокинули по рюмке ликера, присматриваясь к публике. Обычное дно города. Типичный набор сброда, опустившихся подонков или просто потерянных душ, да еще несколько туристов. Принесла их сюда нелегкая. Тоже мне - исследователи экзотики Олимпик-полиса. Вероятно, сегодня одни из них расстанутся с кредитными карточками, а другие воспользуются услугами «Гиппократа». Однако в баре туристам ничто не грозит. Двое бегемотов-вышибал чли тут покой.
- У них что-то с пище синтезатором, - Шестернев отодвинул стакан. - Давно не пил такого мерзкого коктейля.
Хозяин вряд ли когда раскошелится на хороший пищесинтезатор.
- Вонючая харчевня…
- Точно.
- Вонючий район. Не помню, чтобы в справках, которые мы читали, расписывались эти трущобы.
- Любые бюрократические творения страдают тенденциозностью. Авторы лакируют действительность. Или сгущают краски, в зависимости от целей. Объективную картину молено увидеть только собственными глазами. Для этого я тебя и поволок на экскурсию. Пошли?
- Пошли.
Мы вышли из бара. И тут же влипли в хорошенькую историю. Грех жаловаться. Нечто подобное я и предполагал.
Женщина сначала визжала как резаная. Потом потеряла сознание. Но огромного, заплывшего жиром, скрывающим могучие мышцы, араба, голого по пояс, со светотатуировками - змеями, ползущими по телу, ничего не могло остановить. Он определенно не дожрал наркотиков и теперь вымещал свою злобу. Судя по отрывочным крикам, это была разборка между сутенером и рабочей лошадкой.
- Падаль… Падаль… Падаль, - как заведенный твердил по-английски араб, нанося удары.
Женщина стонала. Гнев застилал арабу глаза, он не слишком ясно соображал от ярости, поэтому часто бил мимо. Остановить его никто не пытался. Трущобы быстро приучают людей не вмешиваться не в свои дела. Били и убивали тут постоянно. Одним трупом больше - какая разница, если, конечно, труп не твой собственный.
- Стой! - крикнул Шестернев, кидаясь вперед.
Араб не обратил на окрик никакого внимания.
Шестернев схватил сутенера за плечо и отбросил от жертвы.
- Остынь. Ты убьешь ее.
- Не-ет, - выпучил глаза араб. - Я убью тебя.
Ну вот, началось.
В руке араба оказался стилет с длинным лезвием-иглой, мелькающим в свете мерцающего фонаря.
Я присел на скамейку рядом с потертым завсегдатаем улицы, пожилым латиноамериканцем, и стал наблюдать за поединком.
- Убьет его Ахмад, - зевнул латинос.
- Думаешь? - поддержал я беседу.
- Точно. Он бешеный. В прошлом году зарезал девочку. А парня от банды «Синих» - того голыми руками. Полиция брала - отпустили… Зарежет. А не зарежет, так «лесные пантеры» его приберут. Главная местная банда. Ахмад с ними не разлей вода.
- Да… - протянул я.

Предыдущая страница 6 Следующая страница


7 Илья Стальнов

- Во, смотри, - кивнул латинос.
- Ху, - Ахмад, неожиданно легко для своей комплекции круживший вокруг Шестернева, сделал выпад, и стилет змеиным жалом метнулся вперед.
Шестернев ушел в сторону. Он двигался плавно и легко, как и положено бойцу высокого класса, по узкому универсальному боевому комплексу.
- Боишься, билядь, - араб неожиданно украсил свой английский расхожим русским ругательством.
Стилет со свистом прорезал воздух.
Вокруг начал собираться народ. Вмешиваться никто не собирался. Некоторые смотрели с болезненно-любопытным страхом. Иные - с состраданием. Двое заключали пари. Ставки были явно не на Шестернева. Полицейские тарелки-контролеры были перебиты, названивать в полицию здесь не принято. Так что драка будет до конца. Я прикидывал, нет ли вокруг приятелей сутенера, которые ввяжутся в бой. Пока не заметил.
- Начинай, да! - крикнул по-русски субъект, похоже, прибывший на Марс из Грузинского княжества.
- Зарежет, - снова произнес латинос рядом со мной.
- Еще как зарежет, - поддержала его проститутка, стоявшая за нашими спинами.
- Ху! - Ахмад снова сделал выпад. Шестернев вновь ушел в сторону.
- Хи-хи, - засмеялся Ахмад. - Убью, билядь, - он снова ринулся вперед.
Шестернев опять ушел в сторону и наградил пинком пролетевшего по инерции вперед Ахмада.
Удар был достаточно силен для того, чтобы Ахмад распластался на земле. Но араб тут же вскочил, зная по многолетнему уличному опыту, что разлеживаться нельзя - добьют. Лицо его было перекошено от боли.
В толпе послышались одобрительные возгласы.
- А может, и не зарежет, - рассудительно произнес латинос.
- Нет, зарежет, - отмахнулась проститутка.
- Билядь… Ху! - араб ринулся вперед.
Шестернев вновь отскочил в сторону. А когда Ахмад повернулся к нему, наградил его сокрушительным ударом ногой в живот.
Ахмад хрюкнул, как подкошенный повалился на мостовую и, хрипя, покатился.
Шестернев подошел к нему, примерился нанести завершающий удар, потом махнул рукой, поднял стилет, забросил его на крышу домика.
- Суровый парень, - оценил латинос. Шестернев подошел ко мне.
- Ну что, дальше на экскурсию? - спросил я.
- Пошли.
Толпа раздвинулась перед нами.
- Ты принципиально не хотел мне помочь? - зло осведомился Шестернев.
- И пропустить такое зрелище? Что ты… В целом дрался ты неплохо, - оценил я. - Но мог бы и лучше. Чего ты с ним тянул? Покрасоваться захотелось?
- Сам бы попробовал.
- Я не люблю уличные драки. Без необходимости в них не ввязываюсь. А девчонку жалко. Убьет он ее за позор.
В процессе драки проститутка очухалась и исчезла.
- Может, в полицию его сдать?
- Раньше времени нечего нам светиться… Не бери в голову. У нас вся ночь впереди.
Дальше мы забрели в подпольный садомах - зрелище противное и на любителя. Потом - в сенсорный эротик-клуб. А потом…
Потом в парке под куполом, за которым чернела марсианская пустыня, мы набрели на стаю «лесных пантер».
Судя по тому, как они обрадовались и что в этой компании был еле волочивший ноги, но полный жажды мщения Ахмад, искали они именно нас.
Место для выяснения отношений было неплохое. Чахлые деревья. Разбитый диск полицейского оповещателя. На коммуникаторе на моей руке замигала красная лампа и послышался тонкий зуммер. Понятно, «пантеры» притащили с собой глушилку - штуковину, создающую помехи для ручного коммуникатора. Это чтобы жертва не связалась с полицией. Очень мне надо вызывать копов?
Их было полтора десятка - никак не меньше. Главный - детина с люминотатуировкой пантеры на выпяченной груди, размерами был побольше Ахмада. Его выбритая голова отражала отблески фонарей. Настроены «пантеры» были решительно. Их вооружение состояло из металлических дубин, нескольких ножей, а у двоих я рассмотрел рукоятки пистолетов, кстати, запрещенных на Марсе - за них можно загреметь на пять лет.
Так, еще парочка полицейпарализаторов. Да, относились к нам с должным уважением.
- Начнется, - негромко произнес я, - заваливайся в ту яму и не дыши.
- То есть как? - не понял Шестернев.
- Я разберусь. Ты только свяжешь мне руки. Это приказ. Понятно?
- Понятно, - хмуро отозвался Шестернев. «Лесные пантеры» брали нас в кольцо.
- Добро пожаловать на похороны, покойники, - поприветствовал нас квадратный тип с металлической дубиной.
- На твои? - нахально осведомился я.
Тут-то и началось.
Они действовали по отработанной уличной методике - навалиться всем скопом, смять, избить. Потом, поизмываясь вдоволь, уйти, оставив истерзанные, бездыханные тела. Они хотели не просто убить, а растянуть удовольствие. Во всей Вселенной «крысы» одинаковы.
- Давай, - шепнул я Шестерневу.
Он сшиб кого-то с ног, уклонился от удара и скатился за скамейку. «Крысы» (какие они там «пантеры» - чистые «крысы») не стали его преследовать. У них появились большие проблемы.
Четко и ясно я видел поле боя. Время замедлило свое движение. Я просчитал местонахождение, движение каждого противника, оценил его опасность. Все отработано, все проделывалось не раз. «Крысеныш» в электростимулирующей сетке на голове бросился на меня сзади, но пролетел мимо, вдогонку я впечатал ему башмак меж ребер. Все, на часик он отдыхает. Следующий бросился на меня сбоку. Уход, ребром ладони по горлу - этот не встанет уже никогда.
В мою спину летел зажатый в руке нож. Но он лишь скользнул по рубашке, даже не дотронувшись до кожи. Захлест под ухо - еще один отдыхающий.
Нырнуть вниз. Над головой просвистел жгут парализатора. «Крыс», сжимавший его в руке, скользнул вперед. Мой кулак перекрошил его зубы.
«Пантеры» не чухнули, что происходит - все развивалось чересчур быстро, и упрямо лезли на рожон. Они не владели такой арифметикой, в которой двойка может быть больше пятнадцати. Они не понимали, как два невооруженных человека могут что-то противопоставить пятнадцати поднаторевшим в уличных боях головорезам.
Они лезли и лезли… Перехватываю руку с шоковой металлической дубиной, потом бросок с захватом шеи - и на землю падает уже мертвец. Одновременно я бью ногой в пах стоящему сзади. Круговая подсечка. Еще один на земле.
Я двигался слишком быстро для них. Они поняли - все идет не так. Отхлынули. Послышался знакомый до боли свист ЭМ-очереди - это бил в меня главарь. В руке еще одного «крысеныша» тоже возник пистолет, дурачок нажал на спусковой крючок, естественно, врезал туда, где меня уже не было, и срезал своего приятеля. Впрочем, погоревать по этому поводу «крысеныш» не успел - мой кулак проломил его грудную клетку, впечатывая сердце куда-то в позвоночник.
Те, кто оставался на ногах, а таковых было немного, стали разбегаться тараканами, которых застал неожиданно вспыхнувший электрический свет. Мы остались один на один с главарем. Он стоял в позе ковбоя, жал на спусковой крючок и почему-то считал, что ЭМ-пистолет ему поможет.
Что это за драка? Разминка. С рагнитами приходилось куда туже. «Клинки Тюхэ» я видел прекрасно. Сближался, не спеша, выстраивая траекторию. А главарь «пантер» никак не мог понять, почему десятки сыплющихся пуль не могут настичь с расстояния двух метров человека.
- На! - взвизгнул главарь.
Но ЭМ-пистолет отлетел в сторону. Главарь «лесных пантер» обрушился на колени.
- Ну, допрыгался? - я взял его пальцами за шею и посмотрел ему в глаза.
- Не надо-о, - растерянно и плаксиво воскликнул главарь.
- Грязная ты «крыса».
Я вдавил точку, что-то хрустнуло в шее главаря, и он снопом повалился на землю. Он получил то, что желал нам - смерть.
- Э, Шестернев, ты где?
Он выбрался из-за скамейки, даже не удивленно, а озадаченно осматривая усеянное телами место битвы.
- Нормально. И не мечтал подобное увидеть, - покачал он озадаченно головой.
- Еще увидишь. Через год сможешь сам повторить подобное. Уходим.
- Нашел свой конец, - Шестернев пнул носком ботинка труп Ахмада. - Идем.

* * *

Начальник полиции Гордон Парфентьев выглядел невыспавшимся и злым. На его щеках была щетина - утром он не нашел времени побриться или посчитал это излишним.
- Пришло подтверждение с Земли, - не слишком стараясь утаить свое дурное настроение, уведомил он нас. - Я в вашем распоряжении. Приказывайте.
- У вас усталый вид, - сказал я.
- Ночь не спал. Все этот город, чтоб его смело адским пламенем. Бытовое насилие, немотивированные убийства, сведение счетов между уличными бандами. Если Макловски будет убеждать вас в том, что мы контролируем город - это значит, что он шутит На тридцати процентах территории мы не можем установить полицейские контрольные системы. Ни одно «блюдце» не провисело в диких секторах больше двух часов. «Крысы» чувствуют себя полными хозяевами.
- А кем чувствуете себя вы? - спросил Шестернев.
- Ослом. Который однажды превратится в мальчика для битья.
- Не пробовали разгрести авгиевы конюшни? - осведомился я.
- Я? Пробовал. Но не слишком. Я сижу в этом кресле, покуда соблюдаю некие неписаные правила. Это край господства «гумиков» - международного общества «За гуманное отношение к жертвам социума». На Марсе их позиции сильны, как нигде. Убийцы, дельцы из Больших Кланов - это для них жертвы социума, а «крысы» вообще достойны того, чтобы их носить на руках, вытирать им сопли и подкармливать «птичьим пухом». На Земле у них нет такого веса, но здесь, за трескотней о том, что Марс - передовой рубеж человечества, что необходимо нести в Космос гуманизм и человеколюбие, они не дают нам работать. Да еще в Комиссии Совета Земли по внешним поселениям они мутят воду.
- И память о большой заварушке, - дополнил я.
- Да. Один из самых позорных этапов в истории сил охраны порядка. Десять лет назад мой предшественник проявил слишком большую прыть. Операция «Воскресная стирка». Он задумал стереть всю нечисть разом. Полиция начала зачищать «крысиные» кварталы во всех поселениях, нанесла удар по Кланам, накрыла несколько лабораторий. В результате - массовые беспорядки в Олимпик-полисе и еще трех городах, взрыв купола в Аргире, диверсия в институте «Биореконструкция». Несколько сот погибших. Ожесточенные схватки с полицией. Через два дня Главная Администрация дала задний ход, и планету отдали во власть «гумиков». После этого порядка здесь не стало. Так что «тарелки» в «крысиных» секторах больше часа не висят.
- Печальная история, - усмехнулся я.
- Еще какая печальная. Пять лет назад меня назначили на эту должность со множеством оговорок Я, оказывается, должен блюсти здесь порядок, бороться с преступностью и коррупцией. Неустанно заботиться о гражданах. И вместе с тем… Вместе с тем никого не трогать. Как мне сказали - соблюдать баланс интересов. Красиво звучит?
- Так себе, - отозвался Шестернев.
- Мне тоже не нравится. То есть я должен давить «крыс», но не больно, прижимать Кланы и свободные банды, но чтоб им не обидно было. Всем нужен свой кусок. Сутенерам, торговцам наркотиками. Да тут еще м-мутанты, от которых вообще неизвестно чего ждать. И между всеми ними я, добрый начальник полиции. Мы все здесь играем. И в самую дурацкую и проигрышную игру играю я.
- И какие правила? - поинтересовался я.
- Не перегибать палку.
- Удается?
- Да.
- Вы достаточно откровенны.
- Откровенен. Я устал лавировать. Мне надоело смотреть на все через сильные квантовые очки для слабовидящих от рождения, тогда как зрение у меня абсолютно нормальное. Я ничего не скрываю.
- Все соблюдают правила?
- Когда как. С «крыс» спрос маленький, а с Кланами мы деремся в боксерских перчатках, чтобы ненароком не изувечить друг друга.
- А случай с контрабандой? Ли Чин Хуа. Парфентьев поморщился.
- Я потерял троих своих сотрудников. Притом не худших сотрудников.
- Как вы перехватили контрабанду?
- По информации осведомителя из Клана «Молочных братьев». Он сообщил, что прибудет посыльный с партией наркотиков. Мы решили взять его. И взяли. В таких случаях по правилам игры проигравшая сторона остается при своих убытках. На этот раз Клан показал зубы. Я потерял своих людей,
- А потом?
- Потом мы нанесли ответный удар. Реализовали несколько оперативных информации. Встряхнули подопечных Донга. Троих убили при задержании. Полтора десятка бросили в кутузку.
- И что?

- Донг выкинул белый флаг и запросил перемирия.
- Он не знал, когда посылал бойцов стрелять в полицейских, что будут ответные меры?
- Знал.
- Тогда почему рискнул?
- Значит, посылка была слишком дорогой для него. Мы ведь так и не узнали, что там было. Ради «райских семечек» или «корня папертника» они не пошли бы на такое. Ли Чин Хуа обмолвился о какой-то «голубике», но рассказ о ней походит на бред.
- Вы раньше слышали о таком наркотике?
- Ходили слухи, что у Клана появилось нечто новенькое, что перевернет весь бизнес. Но такие сплетни возникают все время. Верить им всем можно только по наивности или глупости.

- Психоэкологические кризы за последние месяцы?
- Нет. Если не считать потасовки на одном из сборищ «Молочных братьев». Пара десятков трупов. До причин мы так и не дознались. Свара была безумно кровавая.
- Где?
- В одном из притонов в Южном Секторе.
- Та-ак, - протянул я. - Когда это было?
- Месяцев восемь назад.
- А слухи о новом наркотике когда появились?
- Примерно тогда же.
Мы переглянулись с Шестерневым.
- Мне нужна вся информация по делу Ли Чин Хуа. - сказал я. - И по той заварушке в Клане.
- Пожалуйста. Я открыл вам допуск ко всем материалам… Если бы вы объяснили, что вас интересует, я бы помог.
- Объясним. Только мы хотим сначала разобраться сами в ситуации.
- Если вас интересует динамика насилия, тут каждый день что-то происходит. Взять сегодняшнюю ночь.
- А что сегодняшняя ночь?
- Шесть трупов. Один - бытовой. Пять - в парке на юго-западе. Конфликт между бандами. Кто-то прибрал «лесных пантер». Мы всю ночь работали. Хотя зачем? Я бы премию выдал тем, кто пришиб этих мерзавцев.
- Готовьте деньги. Это наша работа.
- Что?!
- Мы предотвратили убийство сутенером проститутки. В отместку подверглись нападению. В порядке самообороны несколько навредили здоровью нападавших.
- Несколько навредили? Некоторых из них будто кар переехал. Как вы умудрились?
- Шестернев - чемпион Федерации по убко-му, - пояснил я. - Вот информпакет с отчетом.
- Почему вы не сообщили сразу?
- А это уже наше право самим определять порядок своих действий. Распорядитесь выдать нам оружие - наше осталось в уничтоженном марсоходе.
- Хорошо.
Он пододвинул к себе информпакет.
- Скажите, Парфентьев, а вам никогда не хотелось плюнуть на всю дипломатию и устроить здесь тарарам?
- Хотелось. Пару раз я пытался. Первый раз после этого мою квартиру взорвали. Второй раз чуть не дошло до отставки. Главная Администрация и Комиссия внешних поселений предпочитают медленное гниение, а не решительные действия. Я же говорю - здесь правят «гумики». А еще здесь правит страх и воспоминания о большой заварушке.
- У меня этих воспоминаний нет, - улыбнулся я. - И я устрою здесь тарарам. Вы же все свалите на меня. Вы выполняли приказ. Взятки гладки - вы чисты перед всеми, как ангел небесный.
- И опять будет большая заварушка?
- Вряд ли. Но если будет, на этот раз мы пойдем до конца. Как?
- Не знаю, - передернул крутыми плечами Парфентьев и улыбнулся. - Но идея мне по душе…

* * *

Тон Ван Донг родился в не самом благодатном краю на Земле - в Черных Штатах. Самое яркое воспоминание его детства - заходящий в боевом порядке на поселок строй бронированных турбо-транспортеров, потом - свист очередей из ЭМ-оружия, с грохотом расцветающие бутоны плазменных взрывов. И несколько обугленных головешек - то, что еще недавно было его родителями и двумя сестрами. А еще он прекрасно помнил состояние того мига - нет более страха, боли, отчаянья, есть только четкая и ясная, как в морозный прозрачный день, картинка окружающего. И есть чей-то доносящийся издалека крик - он, надо же, оказывается твоим собственным криком.
Это был очередной пограничный конфликт между Черными Штатами и Мексикой по поводу спорных территорий - нескольких десятков квадратных километров навеки выжженной солнцем земли. Да и вообще отношения между соседями были неважными, полными накопившейся за столетие злобных обид, мести, так что когда доходило до дела, стороны друг с другом предпочитали не церемониться и не разбирали, где войска противника, а где - мирные жители.
Тогда очередная большая смута раздирала Черные Штаты. К власти приходили все более безумные, алчные и беспомощные властители. Города содрогались от гангстерских войн. Мировое сообщество твердило о геноциде в ЧШ белокожего населения, о поддержке всеми без исключения постоянно меняющимися правительствами международной организованной преступности и вело дело к экономической блокаде. Экономика трещала по швам. Воспрянуло, заиграло всеми оттенками, казалось, давно позабытое понятие - нищета. Росла армия детей-сирот. Их ждала незавидная участь. В лучшем случае - полуголодное существование в приюте для бездомных. Но больше шансов было попасть в одну из бесчисленных свободных банд, вести свою жизнь на опасных, как наполненные ядовитыми гадами болота, улицах, рано познать вкус чужой и своей крови и погибнуть, так и не доживя до взрослого возраста, в какой-нибудь очередной жестокой сваре.
Но Донгу улыбнулось счастье. Он чудом попал в престижную закрытую школу. В легендарное учебное заведение, одно из тех, существование которых до некоторого времени считалось плодом разнузданной фантазии журналистов. Он попал в «Обитель чести».
На Земле к началу века сложилось двенадцать Больших Кланов. Их истоки уходили в сложившиеся за века традиционные оргпреступные сообщества, среди которых китайские «триады», японские «якудза», итальянские мафиози и русские «законники». Эти зловещие монстры заявили о себе в полный голос в двадцатом веке, когда они как раковая опухоль расползались по планете, метастазами проникая в бизнес, политику, средства массовой информации. Происходил естественный отбор, выживали сильнейшие, наиболее гибкие структуры. В период черных десятилетий их власть достигла пика. В ломающейся геополитической структуре мира они подминали под себя целые государства, назначали и смещали правительства, их слуги черными тенями метались по разоренным землям, множа хаос и зло. Наркотики, теневая фармакология, тьма людей, похищенных на внутренние органы (доходило до того, что в некоторых местах людей разводили как скот), рабовладение - чем только не запятнали себя они в те страшные времена. Когда жизнь начала налаживаться, многие преступные сообщества незаметно преобразовались в государственные и экономические структуры, потомки наркобаронов и рабовладельцев до сих пор правят многими странами. Но другая часть слилась в гигантские транснациональные преступные объединения. И к середине двадцать первого века образовалось двенадцать преступных империй, феодальных государств, живущих по своим внутренним законам.
Сферы их интересов остались почти неизменными - наркотики, запретные технологии, живой товар, азартные игры. Империи выросли и держались на пороке. Огромные капиталы, армии преданных подданных, щупальца, протянувшиеся во все сферы жизни - вот что такое современные Большие Кланы. У них есть свои подпольные предприятия и лаборатории, на них работают ученые, инженеры. Их обслуживают толпы юристов, продажных политиков, журналистов. Под них пишутся выгодные им законы, и по их указке забраковываются невыгодные. Они формируют общественное мнение. И мощные полицейские структуры, службы безопасности, вечно предаваемые и подставляемые всеми, вынуждены вести с Кланами игру в поддавки. Правда, время от времени силовые структуры в разных концах Земли выходят за определенные им узкие рамки, проводя жесткие операции, разделываясь с наиболее одиозными фигурами преступного мира, пресекая наиболее неблагоприятные тенденции. Некоторые даже умудряются добиться значительных успехов (как это одно время получалось у нашего Управления во главе с Кимом) и прижать Кланы на какой-то территории. Но чаще противник возвращается на утраченные позиции - посредством грязных политиканов, грязных журналистов, сумасшедших «гумиков» (членов общества гуманистов) и прочей позорной мрази, припечатывая особенно нахальных.
Большие Кланы всегда проявляли трогательную заботу о смене, о подрастающем поколении. Кадровая служба у них работает на уровне - благо найти на улицах среди «крыс» пушечное мясо нетрудно. Но алчные «крысы» и продажные белые воротнички - этого недостаточно. Системе нужны не просто послушные, работающие за деньги спецы. Им нужны преданные, воспитанные в законах клановой чести слуги, которые со временем станут хозяевами. Для их воспитания и было создано несколько школ.
«Обитель чести» принадлежала Большому Клану «Молочных братьев», имевшему особенно сильные позиции в Черных Штатах. Подбирали туда, как правило, сирот, детей, у которых нет привязанностей, у которых нет за пределами школы ничего, что тянуло бы их. С ними работали психологи высочайшего класса, закаляя волю, вдалбливая месяц за месяцем, год за годом, что главное слово в мире - преданность. И нет преданности выше, чем преданность Клану. Большой Клан - это семья послушника, его прошлое, настоящее и будущее, вне Клана нет и его самого. Люди вне Клана - не люди вообще, поступаться их жизнями и судьбой - скорее доблесть, чем грех.
Благосостояние Клана, богатство Клана, чистота рядов и помыслов Клана - нет в мире ничего важнее и быть не может.
Помимо всего в школе давали хорошее классическое образование. Существовали индивидуальные, приспособленные для каждого ученика программы развития и раскрытия индивидуальных способностей. Это был своеобразный Итон преступного мира. За свою службу я сталкивался с несколькими выпускниками, и, должен признать, хищников там готовили хоть куда.
«Обитель чести» располагалась в полусотне километрах от Лос-Анджелеса. Пятнадцать лет назад тщательно скрываемая тайна ее существования всплыла, разразился грандиозный скандал. Правительство ЧШ так и не сумело доказать всему миру, что это всего-навсего благотворительная христианская школа, существующая на частные пожертвования. Зачем, спрашивается, в благотворительной школе такие предметы, как «История убийства»?.. Сегодня школы, которую заканчивал Донг, нет, хотя просуществовала она полсотни лет. Наверняка где-то есть другие, поскольку общеизвестно, что капиталовложения в образование и воспитание возвращаются сторицей, если, конечно, те, кто их вкладывает, думают о будущем. Кланы думают. Они привыкли считать, и не без оснований, что будущее у них долгое и безмятежное.
Год за годом Донг постигал в «Обители чести» истины, которые должны были ему понадобиться в будущем, когда он придет в большой мир и станет верой и правдой служить делу Клана. После окончания обучения выпускникам, согласно достигнутым успехам, отметкам и заключениям психологов, а также иных специалистов, порой в весьма специфических сферах, надлежало занять свое место там, где они принесут наибольшую пользу общему делу. Кого-то ждала стезя профессионального убийцы или телохранителя. Кого-то - служащего одной из корпораций. Кто-то должен был получить соответствующее образование и посвятить свою жизнь научным изысканиям - конечно же на благо общего дела. Кто-то - политике или журналистике. Некоторые выбрасывались в большой мир, на десятилетия отрываясь от братьев и живя своей жизнью, пока однажды к ним не приходил связной и не требовал повиновения.
Донг отличался высокими способностями и подавал надежды. Ему пророчили большое будущее, если бы не одно «но». Психологи отмечали его индивидуализм, скрытность и даже (самое страшное!) слабый отклик всеобщему порыву, групповому интересу. Но, скользнув по поверхности и сделав несколько выводов, знатоки человеческих душ так и не расшифровали его до конца. Донг не слишком укладывался в общие стандарты.
Что-то перевернулось, сдвинулось, исказилось в общепринятых системах отсчета в тот момент, когда турбоплатформы жгли его поселок. В тот морозно-ясный миг он понял, что на свете до конца жизни остался один, что помощи ждать не от кого, незачем, можно надеяться и рассчитывать только на себя. И еще - в мире ничего не значат слова, отношения, обязательства. Главный закон в природе - выживание. Преданность, культивируемая воспитателями - всего лишь пустое слово.
После выпуска Донг прошел нелегкий путь. Получил образование физика и приобрел страсть к новейшим технологиям. Но занялся другими делами. Судьба то возносила его в иерархии Большого Клана, то опускала вниз. Не раз его жизнь висела на волоске. Трижды суд Клана приговаривал его к смерти за предательство интересов организации, и трижды решение отменялось. Хитрая коварная змея - вот кем считался, да и был на самом деле Донг. Он напоминал паука с равнодушными неоновыми глазами, который десятилетиями плел паутину, опутывая ею своих сообщников, руководителей, посторонних людей. Мастер шантажа, вербовок, многоходовых комбинаций.
Многие знаменитые аферы прошли под его руководством. Изъятие со счета национального банка «Желтой Конфедерации» гигантской суммы. Организация производства в лунном технополисе производства запрещенных нейрочипов типа «Дракула». Создание сети лабораторий по производству «Райских семечек». Взрыв по заказу Вселенской церкви сайентологии - монстра, с которым борятся с середины двадцатого века - орбитального лайнера. Двадцать лет назад при его участии была расстреляна в Хельсинки в полном составе бригада Министерства Стабильности - это громкое дело мне запомнилось очень хорошо. Я тогда как раз только пришел на оперативную работу - в сектор тактических операций. Тогда нам удалось посчитаться с убийцами, заставить их пожалеть, что народились на свет. Но Донг обманул всех. Он остался жив.
Донг принимал участие в войне «Молочных братьев» с «Тенями самураев». Провел несколько успешных операций, был обвинен в передаче информации противнику, приговорен к смерти через «Чертов скальпель» - нейродыбу последнего поколения, комплекс специального пыточного оборудования, вызывающего запредельную боль из глубин сознания. Но он сумел оправдаться. Снова карабкался ввысь. Снова набивал шишки, падал. Снова поднимался. И однажды оказался на Марсе.
У «Молочных братьев» исконно крепкие позиции во внешних поселениях. Марс хоть и считался тогда дырой, местом не слишком обильным на денежные урожаи, но оставлять его без присмотра негоже. Постепенно этот Клан начал приобретать там влияние. Позиции были крепкие скорее в социально-политическом, чем в экономическом плане. Донг сумел поставить все на свои места. Марс стал источником солидных прибылей. А Донг стал одним из семерых «герцогов» - высших руководителей Клана.

Предыдущая страница 7 Следующая страница


Эмиссар Черной армады 8

Донг подминал под себя компании, внедрял своих людей в Главную Администрацию, использовал ученых и оборудование института «Биореконструкция» для производства кристаллов для волновых наркотиков, для создания запреттехнологий. Так появился потрясший мировой бизнесбанк данных вирус «Желтый червяк». Так появился волновой генератор «Шорох прибоя». По его поводу оперативники по всей Земле долго ломали голову, не в силах понять, откуда все идет. А шло с Марса.
Постепенно Донг начал зарываться. И десять лет назад полиция и спецслужбы решили хорошенько тряхнуть марсианский филиал «Молочных братьев». Тогда и началась большая заварушка. Донг из нее, ко всеобщему удивлению, вышел победителем и настоял на своем статус-кво, хотя, конечно, пришлось и пойти на компромиссы, потесниться.
В последнее время он все больше начал играть в свои игры. Красивые слова о роли преданности в жизни человека, вдалбливаемые ему в «Обители чести», он теперь вспоминал лишь с иронией. Какая там преданность, если он уверенно вел дело к расколу своего родного Клана. Время от времени расколы случались. Преступные Империи, как и все Империи в истории, рушились, делились на отдельные государства. Но подобного не было уже несколько десятков лет. Полтора года назад Донг, входивший в Малый Совет «Молочных братьев», решил раздробить Организацию, на верность которой неоднократно присягал. Происходило то, о чем предупреждали старые «герцоги», опытным глазом много лет наблюдавшие деятельность Донга и имевшие некоторое представление о том, что за змею пригрел на своей груди Клан.
С одной стороны, ситуация не казалась трагичной. Какой такой раскол? Кто затеял? Донг? Один из пяти «герцогов»? Ну и что? «Чертов скальпель» ему в задницу! Или, если сумеет разжалобить, - ЭМ-очередь. Или объемный взрыв. Много ли на свете таких людей, до которых не доберутся ниндзя-убийцы Клана? Мало.
Донг и не надеялся выиграть горячую войну с родной организацией. Он рассчитывал на другое. И четыре месяца назад явился на Малый Совет в Майами. Сам.
Малый Совет не отдал его в руки палачам - на долгую забаву. ЭМ-очереди, удавки и яд пощадили раскольника. Малый Совет встал на его сторону. Происходило что-то неслыханное. Донг был истинным пауком, он плел паутину так, что опутал четырех «герцогов». Несомненно, все хотели его смерти. Но так получалось, что смерть его была кругом невыгодна и грозила большими неприятностями. Донг побеждал.
Доходили слухи, что он предложил «герцогам» что-то сногсшибательное. Что? Эх, если б знать.
Впрочем, Донг перегнул палку. Кое-что не учел. Кое-кому слишком сильно наступил на мозоль. Пусть он получил одобрение Малого Совета, но это еще не означало схватить за бороду Господа. В нише посылочного аппарата в моем номере отеля лежал информпакет.
- Смотри, нам посылка, - сказал я.
- Подожди, - Шестернев провел над посылкой похожим на карандаш детектором взрывчатых веществ. - Чисто.
- Конечно, чисто, иначе я бы ее не вынул, оставил бы лежать. Привыкай ощущать опасность и надеяться только на себя. Приборы - всего лишь костыли… Посмотрим, от кого письмо.
Я просунул его в щелку книжки переносного компа.
«Ваш индивидуальный код?» - поползло по экрану.
Я ввел индивидуальный код по нашей легенде - сотрудника социологического Комитета Александра Артемьева.
«Код неверный», - последовал ответ.
Тогда я ввел свой личный код - Александра Аргунова.
«Доступ открыт».
- Ничего себе, - покачал головой Шестернев. - Наши истинные данные не знает на Марсе никто, даже начальник полиции.
- Отправитель знает. Ну, что там? «Аргунову согласно договренности».
- Обнадеживающее начало, - хмыкнул я. После просмотра блока информации я только покачал головой.
- Да-а.
Щедрый подарок. Настолько щедрый, что его трудно оценить. В информпакете была раскладка по организации Донга. Почти полная. Структура. Подпольные лаборатории. Связи с коррумпированными чиновниками. Такой информацией мог обладать кто-то, достаточно близкий к верхушке организации.
- Кто ж прислал-то? - спросил Шестернев.
- Индеец. Он обещал помощь.
- Он сдает нам Донга с потрохами. Отчаянный шаг.
Изредка Кланы пользуются в борьбе между собой услугами полиции, но это считается последним делом. Неординарные обстоятельства должны были его подтолкнуть на этот шаг.
- Надеется, что мы покончим с Донгом, - предположил я.
- Или хотя бы выведем его из игры.
- Мы оправдаем его надежды?
- Оправдаем, - кивнул я. - Нам нужен скальп Донга. Притом скальп говорящий.
- Омерзительное сравнение.
- Зато обнадеживающее.

* * *

- Как продвигается работа? - спросил Парфентьев, заполнивший своим массивным расслабленным телом кресло. Сегодня он не был настроен на откровенность. Видимо, у него было время поразмыслить над нашей беседой. Он понял, что наговорил и наобещал лишнего. И вообще решил подумать о своем будущем, а не о счастье всего человечества.
- Семимильными шагами, - сообщил я, вызвав усмешку недоверия, Ничего, посмотрим, как изменится выражение лица начальника полиции через несколько минут.
- И к чему вы пришли? - Парфентьев вызывающе зевнул.
- Коррупция. Бандитизм. Расцвет всех форм организованной преступности. И все в такой дыре, как Марс. Можете служить примером другим.
- А я что говорил. Впрочем, не так все и плохо.
- Я это уже слышал от Макловски.
- Конечно, плохо, - вздохнул Парфентьев. - Макловски вытянул из меня все жилы. Он требует, чтобы у вас осталось как можно меньше сомнений в том, что Марс - обитель правопорядка и обитель дружбы между людьми.
- И что вы ему говорите?
- Заверяю, что мне это удастся.
- И начинаете забывать благие порывы, обещание тряхнуть с нами местную братию?
- Честно?
- Честно.
- Я еще раз реально оценил шансы И понял - ничего не выйдет. Сомнут даже с вашими чрезвычайными императивами. Не сомнут наши здесь - сомнут политиканы на Земле.
- От таких обещаний не отказываются, Парфентьев. Мы начинаем мероприятия. Если вы откажетесь - я отстраню и задержу вас И использую подразделения Оборонительных Космических Сил Земли - как вы знаете с прошлого года на Марсе есть их гарнизон.
- Что вы затеяли? - нахмурился Парфентьев.
- Хотите знать? - я вопросительно посмотрел ему в глаза. - Парфентьев, продажность большинства служб марсианской полиции вошла в легенду. По всем источникам вы тут личность наиболее незамазанная. Но… Все это предположения. Я должен быть уверен наверняка.
- Это дело веры Или вы верите, или нет, - пожал плечами Парфентьев. - Доказать я вам ничего не смогу.
- У нас есть способ проверить.
- Какой? - насторожился Парфентьев.
- Небольшой психологический этюд.
- Что? Детекторы лжи? Психозондирование?
- Не совсем.
- Я должен дать вам копаться в моей голове? - зло спросил Парфентьев. - Вы же знаете, что при определенных навыках испытуемого всем этим проверкам - грош цена.
- Знаю. Ваши навыки позволяют вам обмануть не только детектор лжи, но и аппаратуру психозондирования. Нам техника ни к чему. Я просто задам вам несколько вопросов. Будет достаточно моих впечатлений.
- Вы решаете такие вопросы на основании впечатлений? - хмыкнул Парфентьев.
- Нельзя недооценивать роль впечатлений. Не устаю напоминать моему молодому другу. Так вы согласны?
- У меня нет выбора.
Парфентьев расположился в кресле-пузыре.
- Расслабьтесь, - велел я. - Смотрите на мою ладонь.
- Все-таки гипноз.
- Не отвлекайтесь. Расслабьтесь. На ладонь… Довольно быстро я вогнал Парфентьева в измененное состояние сознания - нечто среднее между гипнозом и медитацией. Я ощущал его ауру. Я мысленно притирался к нему, текущей водой проникал в глубины его сознания.
Потом настала пора вопросов. Большинство совершенно отвлеченных. Постороннему наблюдателю было совершенно непонятно, какое отношение они имеют к вопросу установления лояльности сотрудника полиции. Но отношение они имели непосредственное. Эта методика была разработана недавно психологами Асгарда и позволяла на сто процентов установить лояльность компаньона. Естественно, работала она только тогда, когда оператор является супером.
Я вывел Парфентьева из транса. Он был бледен, по его лбу тек пот.
- Сколько времени прошло? - тяжело дыша спросил он.
- Сорок минут.
- И каковы ваши хваленые впечатления? Они не подсказывают, что меня надо расстрелять?
- Не обижайтесь. В проверке была необходимость. Вы сейчас поймете - настоятельная необходимость. Мы должны быть уверены в вас на сто процентов.
- Теперь уверены?
- Теперь уверены. Вы чисты, как первый снег.
- Приятная для меня новость.
- Для нас тоже.
Я обвел комнату шариком - одна из немногих вещей, которые я принес с Земли и которая не осталась в разбитом марсоходе. Инопланетная штучка. Позволяет безошибочно установить наличие прослушивающей и подглядывающей аппаратуры. Кабинет Парфентьева мы проверяли каждый раз. Но сейчас нуждались в этом особенно. Ни одно слово не должно просочиться за стены кабинета.
- Чисто, - кивнул я. - Вот наш сюрприз, - я вытащил информпакет с отфильтрованной мной информацией, поступившей вчера. - Вы должны оценить, насколько она может соответствовать действительности…
В СТ-проеме поползли строчки. Постепенно глаза у Парфентьева округлялись. После беглого первого просмотра он вытер со лба пот и произнес:
- Ну-ка - еще разок.
И мы нашли себе занятие на несколько часов. Анализировали данные. Сверяли с полицейскими банками данных. Подвергали компьютерной обработке.
- Та-ак, - покачивал головой Парфентьев. - Это сто процентов. В яблочко… Склад в Эллизий-сити. Схема. Точно. Мы рассчитывали, что она где-то там, но теперь все встало на свои места… Барбадос - руководитель пятерки. Мерзавец, мы его считали мальчиком на побегушках… Ух ты, Августе Карреро - один из наших информаторов. Я же предполагал, что нам его специально подвели! Таргуев - вот кто виновен в резне в Южном секторе…
Явки. Списки членов организации. Места расположения и подробное описание секретных лабораторий, а также складов оружия, наркотиков. Планы действия «Молочных братьев» в случае возникновения кризисных ситуаций.
- Откуда у вас все это? - Парфентьев уже не скрывал своего возбуждения. Он выглядел как наркоман, дорвавшийся до долгожданной дозы.
- Долгая история.
- Можно подумать, что сам Донг раскаялся и целую неделю провел за описанием своей организации, дабы помочь правосудию… Вам сдал его кто-то из верхушки Клана. Притом кто-то, умеющий собирать информацию.
В этом я не сомневался. Умения у автора этого информпакета были завидные.
К вечеру мы пришли к выводу, что на шестьдесят процентов информация полностью достоверна. Сорок процентов - под вопросом. Недостаточно данных для ее оценки.
- Тот, кто дал вам это, оказался щедрым малым, - уважительно произнес Парфентьев.
- Вопрос в том, насколько щедрым, - я задумчиво посмотрел на информпакет, как на мину замедленного действия. - Что он утаил, интересно знать.
- Это так важно? - спросил Парфентьев.
- Может оказаться жизненно важным…
- Что вы собираетесь делать со всем этим? - Парфентьев сморщил лоб, будто на него набросилась мигрень.
- Реализовывать.
Парфентьев с хрустом сжал пальцами крышку стола, будто пробуя ее на крепость.
- Как? Это оперативная информация. Нужны недели, чтобы нарастить на нее ткань доказательств. Необходима долгая процедура. Суды, адвокаты…
- Плевать. Я ввожу с послезавтрашнего дня чрезвычайный режим согласно пункту третьему двадцатой статьи от Конвенции восемьдесят шестого года… Мне нужен Донг. Я арестую его.
- Он вообще чист. Председатель совета директоров одной из крупнейших марсианских компаний.
- Да плевать на все! Возьму его, к примеру, по подозрению в убийстве в Гонконге тридцать лет назад двенадцатилетней девочки. Срок давности еще не вышел, а Донг был один из подозреваемых. Или взрыв пассажирского лайнера.
Он будет в моих руках, пусть даже за то, что бросил конфетную обертку мимо урны. Чрезвычайка - вы понимаете, что это значит.
- Понимаю.
- Мне нужны несколько боевых оперативных групп, способных выполнить любой приказ. Нужны люди, которым можно доверять.
- Есть такие. Работать, окруженным только продажными копами, невозможно. С первых дней я создал несколько элитных подразделений. Сам подбирал каждого сотрудника. Ребята - фанатики своего дела. Пускай их благие порывы немного потускнели от нашей дерьмовой дипломатии и безделья, но все равно они - надежные люди.
- По самым скромным прикидкам, на первом этапе мероприятий нам потребуется семьдесят человек. На втором - все силы охраны порядка.
Парфентьев, криво усмехнувшись, кивнул.
- Начинаем через два дня. Нужно хорошенько подготовиться. Часто проводите учения полицейских сил?
- Раз-два в год.
- Предположим, заезжие болваны из Совета Земли решили организовать смотр подготовки полицейских сил, из чего не стоит делать секрета. Перед так называемым смотром специальные группы получают шифрпакеты, активизирующиеся с началом операции. Я должен быть уверен, что они выполнят инструкции.
- Выполнят, - сказал Парфентьев. - Эх, быть заварушке номер два. Похлеще, чем первой.
- Вот и подумаем, как выйти с меньшими потерями, - хлопнул я ладонью по столу.
Полночи мы просчитывали варианты и составляли планы.
- Вроде убедительно, - оценил результат нашего творчества Шестернев.
- Может получиться, - кивнул Парфентьев.
- Меня смущает, что наш источник информации мог много утаить. Или специально переврать, - задумчиво произнес я. - Мы слишком доверились ему.
- У нас есть другой выход? - осведомился Шестернев.
- Нет…

* * *

Тяжелый грузовой марсоход типа «Верблюд» неторопливо подполз к створкам шлюза северного порта Олимпик-полиса. Он принадлежал компании грузовых перевозок «АЛТ» и курсировал между столицей и населенными пунктами в радиусе пятисот километров.

- Метеорологический прогноз, - привычно занудил компьютер порта, - благоприятный. Вероятность пыльной бури по указанному маршруту - ноль пять процента. Температура…
- Заткнулась бы, железяка, - водитель грузовика толстый Брэдди Бирн потянулся и сладко зевнул.
- Не заткнется, - отмахнулся его напарник - поджарый, слепленный из железных мускулов и обклеенный дубленой черной кожей Ричард Смирнович. - Пока все не скажет и не получит подтверждения - не заткнется.
- Не люблю вставать в такую рань. Я люблю поспать, Ричи.
- И пожрать. Это я про тебя знаю. Но хочешь иметь хрусты - надо меньше спать. Так-то, бурдюк ты с вином.
- Какая же ты задница. Все грубишь.
- Ну и что? Право имею. - Смирнович смял без всякого видимого усилия опустевшую банку с охлаждающей оболочкой и бросил ее на пол за сиденье.
- А мне убирать, - заворчал Бирн.
- А кому же? Уберешь, толстяк.
Бирн не любил рейсов со Смирновичем, с которым невозможно найти общий язык. То он говорит, как человек, и с ним молено ладить, но внезапно срывается с тормозов и начинает без всякого повода хамить, и тогда его лучше не трогать - вспыхнет, как порох, в который бросили спичку. Сам-то Бирн - мирный человек. Просто он любит хрусты, иначе никогда бы не связался с такой публикой.
Смирнович открыл вторую банку, сделал глубокий глоток и с удовлетворением произнес:
- А тебе нельзя, бурдюк. А хочется, да?
- По утрам не пью.
- Заливай…
Створка шлюза отползла, Бирн пробежал пальцами по пульту.
- Но, родимая, - причмокнул Смирнович, вчера вечером просмотревший по СТ от начала до конца вестерн столетней давности.
Грузовик подался вперед и опустился на резинобетон в переходном бункере. Металлическая створка сзади затворилась.
- Хорошо живешь, бурдюк, - Смирнович отхлебнул пива. - Катайся туда-сюда, получай хрусты. Я бы тебе столько не платил.
- А я бы тебе не платил столько. Сиди с ЭМ-автоматом и плюй на марсианскую пустыню.
- А это что за чучело? - встрепенулся Смирнович.
К грузовику направлялся невысокий человек в желтом комбезе техника.
- Может, что со шлюзом, - пожал плечами водитель.
- Сообщить, что ли, на базу?
- Зачем? Обычный «желтяк».
- Положено, бурдюк. Смирнович вдавил кнопку.
- Черт, барахлит. У тебя что-то с рацией.
- Бывает.
- Бывает, - передразнил его Смирнович. - Угробимся из-за твоего раздолбайства.
Он хлопнул кулаком по панели рации.
Технарь возбужденно махнул рукой, подошел к марсо-ходу и постучал по колпаку со стороны водителя.
- Тебе чего? - Бирн нажал на клавишу, и дверца отползла в сторону.
- У вас неполадки в связи. Комп порта не может связаться с вами.
- Как это? Только что связывался.
- А ты проверь.
Бирн повернулся к рации. И тут же будто смерч вынес его из кабины. Водитель грузовика потерял сознание еще не долетев до земли.

Предыдущая страница 8 Следующая страница


9 Илья Стальнов

Технарь, расправившийся с Бирном, молнией ринулся в кабину. Смирнович обладал хорошей реакцией, но не успел нажать на спусковой крючок. Автомат отлетел в сторону, а Смирнович почувствовал, как пальцы незнакомца впиваются в точку на его шее и лишают подвижности.
- Ты кто? - из последних сил прохрипел Смирнович.
- Друг Донга, - ухмыльнулся технарь.
Последовал удар, и Смирнович потерял сознание Он напоследок подумал, что сделали их как малолетних «крысят», а не опытных боевиков из Большого Клана, которым доверили серьезное задание. Не понял, как получилось. И не надо. Незачем знать, что свела судьба его с супером. И супером этим был не кто иной, как я.
Появилась еще одно действующее лицо. К марсоходу прогулочной легкой походкой направлялся Шестернев. Его руку оттягивал серебряный чемоданчик.
- Гладко получилось, - сказал он.
- Не говори гоп…
Шестернев начал колдовать с бортовым компьютером, подсоединяя к нему новый блок. Через минуту он посмотрел на светящиеся индикаторы и удовлетворенно отметил:
- Отлично. Комар носа не подточит.
- Тогда двигаем вперед.
Я расположился на сиденье на месте Смирновича. Бирн уселся в кресло водителя. Я расслабился. В висках слегка ломило. Нужно несколько минут, чтобы полностью восстановить силы. Они мне еще ой как пригодятся. Тяжело было не разложить этих двоих. Больше усилий съела работа с компом. Пришлось воздействовать на бортовой комп, чтобы боевики не оповестили сообщников. По инструкции при малейшем подозрении должен был идти на базу кодовый сигнал предупреждения. Если после в течение условленного времени не следовало опровержения, лаборатория сворачивалась, готовилась к эвакуации, а при подтверждении опасности - к последующей ликвидации.
- К выезду готов, - сказал Шестернев, замкнувший на себя управление бортовым компом.
- Выравнивание давления, - доложил портовой комп. - Сто процентов. Выезд разрешен.
- Вперед, - кивнул я.
- С Богом, - произнес Шестернев.
«Верблюд» выполз из шлюза и с возрастающей скоростью устремился по рассекающему пустыню шоссе.
Раз в две недели «Верблюд» под управлением Бирна и в сопровождении одного из охранников забрасывал зарегистрированный в банке перевозок легальный груз на постоянную станцию третьей производственной линии «Биореконструкции». Станция располагалась в двухстах километрах от Олимпик-полиса. Обратно «Верблюд» тоже вез реестровый груз, но кроме оного в грузовом отсеке пылились еще и посылочки для добрых людей - порции «райских семечек» - одного из высших достижений наркодельцовой мысли за последние века. Часть «семечек» оставалась для внутреннего потребления на Марсе, растекаясь по притонам, где были волновые генераторы, или по частным домам, чьи хозяева могли позволить себе иметь дорогостоящее оборудование. Часть отправлялась на Землю по великому космическому наркопути.
То, что на Марсе производятся «райские семечки», специалисты по борьбе с наркотиками знали давно. Время от времени полиции удавалось накрыть контрабанду, а трижды склады готовой продукции. Были разгромлены две лаборатории - за эту инициативу Парфентьев едва не поплатился жизнью. О лаборатории на станции «Биореконструкция» знали немногие, только особо доверенные лица. При производстве «семечек» используются редкие запретные технологии, что взметает стоимость процесса до космических высот. На эту лабораторию Клан раскошелился серьезно, она была образцовой. Тот, кто прислал нам информпакет, хорошо был осведомлен не только о ее существовании, охране и персонале, но и порядке транспортировки продукции.
По лаборатории был наш первый удар. Насколько можно доверять информации? Пока она подтверждалась. Я попробовал инсайдсканирование, оно обнадеживало Похоже, данные были точные. И это не западня.
Мы прошли все точки электронного контроля. В определенное время экипаж: должен был подавать кодированные сообщения, означавшие, что все в порядке и идет по плану. В переданном нам информпакете порядок и содержание этих сообщений имелись. И вот перед нами вросшая в скалы станция института «Биореконструкция». Персонал - несколько человек, и все они по совместительству подрабатывают в лаборатории.
По мере приближения к воротам шлюза кабину оглашала трель - это мы проходили одну за другой контрольные линии. Беда нашего века - слишком большая зависимость от электроники. Хозяева лаборатории слишком понадеялись на нее. Одна наша ошибка - и замаскированные плазменные пушки ударят по грузовику, плавя металл и испепеляя нежданных гостей.
«Верблюд» завис в пятидесяти сантиметрах от полотна дороги перед створками шлюза. Все - последний бросок.
- Привет, парни, - в СТ-проеме возникла небритая физиономия дежурного - он был облачен в армейский комбинезон. - Волна тридцать восемь, - произнес он кодовые слова.
- Гренландия шесть семь, - ответил я.
Подсоединенный к бортовому компу блок трансформировал мое интеллегентное лицо в противную морду боевика Клана Ричарда Смирновича, соответствующие изменения претерпел и мой голос.
- Проезжай, - кивнул дежурный. - Гостинцы уже готовы.
Бункер. Свист нагнетаемого воздуха. Отползающая металлическая плита. Вперед…
Все, мы на базе.
- Возьми меня за руку, - потребовал я. - Расслабься. Я подключаюсь к тебе как к аккумулятору.
Одних моих сил явно не хватит.
На все про все две минуты. Потом надо начинать действовать.
Мое сознание нефтяной пленкой расползлось по поверхности, проникая всюду… Так, все правильно. Преданная нам схема скрытых от постороннего взора помещений верна. Но главное войти в компьютер… Все, есть контакт. Это тебе не запутанные виртуальные лабиринты «Изумрудного странника».
Все попроще. Ровная поверхность с редкими холмами и руслами - вот пространство компа станции. А вон и нужная мне скала. Когда понадобится, я свалю ее усилием воли.
Дальше бункера водителям и охране идти не положено. Все принесут и упакуют в тайники, снабженные самыми совершенными средствами для обмана аппаратуры досмотра.
Вон они, двое в военных комбезах. Носят не оттого, что обуревает страсть к дисциплине. Просто «хамелеоны» - наиболее удобны для боя, выдерживают удары пуль большинства видов стрелкового ЭМ-оружия, обладают уникальными маскировочными возможностями.
У одного в руках был серебряный контейнер.
- Открывай, Брэдди, - крикнул один.
Все, пора.
Толчок. Усилием моей воли по виртуальной пустыне местного компа прошел смерч, перестроив несколько холмов. СТ-картинка в проеме следящей системы замедлилась, охранники на ней просто топтались на месте, не вызывая в первые секунды подозрений. Камеры не фиксировали то, что происходило в бункере. А происходило нечто любопытное.
Дверь «Верблюда» распахнулась. ЭМ-очереди прошли по «хамелеонам» охранников. Пули были не обычными. Тяжелый - раза в два тяжелее обычного ЭМ-оружия - «Скорпион» стрелял иголками, приспособленными как раз для того, чтобы дырявить броне защитные комбезы.
Теперь вперед. На пульте охраны уже, наверное, переполошились, поняли, что пришли большие неприятности. Тревога, бойцы рас с ре дотачиваются по распределенным местам, приводят в готовность оружие.
Шестернев остается в кабине. Он включает ЭМ-колпак - устройство размером с футбольный мяч, которая заглушит все радиопереговоры. Он лишит возможности сообщить за пределы станции о нападении.
Я подбегаю к двери бункера. Если она заблокирована компом, справимся… Ничего подобного - ее заблокировали механически. Они поняли, что кто-то мудрит с их компом..
Они рассчитывают, что титанитовая дверь надолго задержит нападающих. Так бы оно и было. Но…
Но противник понятия не имеет, что такое перемещение. А я знаю. И умею. Мгновенная тьма. Будто кто-то выкачивает силы. Так и есть - перемещение отнимает много сил. Но это не значит, что нужно перекурить и отдохнуть. Теперь не зевать!
Дверь контролируют трое. Подмога еще не подоспела. Естественно, меньше всего они ожидают увидеть материализовавшегося прямо из пустоты вооруженного, одетого в войсковой защитный комплект человека. Зато я их ожидаю увидеть. Они только начинают сбрасывать с себя оковы удивления и оцепенения, а я уже молочу им в грудь из «Скорпиона».
Троими меньше.
Площадка. Две лестницы. Укол где-то в области сердца - ощущение опасности. Я жму на спусковой крючок - еще один боец, только выглянувший из укрытия, катится со стуком вниз по лестнице, считая ступеньки.
Вперед. По спине проходит холод. Я понимаю, что операторы наладили комп - охранные системы задействованы вновь. Значит, придется биться не только с людьми, но и с техникой. Снова парализовывать комп нет ни времени, ни сил. Я ощущаю смыкающиеся «клинки Тюхэ» - линии опасности.
Уклониться вправо… Очередь проходит мимо. Это в меня лупят из верхнего пролета. Неестественно изгибаясь, я посылаю ответную очередь. И едва успеваю уйти в сторону - в меня бьют уже с другой точки. А взрывкубик получить в ответ не хотите?.. Все, еще о парочке врагов можно не беспокоиться.
Совсем немного времени прошло, а половина охраны базы уже перебита. Да, подготовка у парней не слишком. Донг мог бы раскошелиться и на более приличных людей. С рагнитами на Акаре пришлось куда туже. Но рагниты - бойцы мощные.
Преодолеваю лестницу. Попадаю в переплетение коридоров. Выбираю правый и кидаюсь по нему вперед. Пригибаюсь - ЭМ-очередь проходит над головой. Теперь откатиться в сторону, совершить акробатический кульбит - иначе наткнешься на «клинок Тюхэ». Палящие в меня с двух стволов охранники не могут понять, как в таком маленьком пространстве пули, идущие, казалось, сплошным потоком, не задевают этого типа. Додумывать эту мысль они будут на том свете. Одна пуля в амбразуру, она разносит голову целящегося бойца. Еще один взрывкубик разносит на клочки второго. Хорошо Шестерневу. Сидит себе спокойно в кабине и ждет, когда я сообщу ему - выходи, все в порядке. Но не тащить же его в этот ад, когда он только начинает осваиваться с пробуждающимися способностями.
Металлическая плита. За ней - коридор, ведущий в компьютерный центр.
Все станции и базы похожи друг на друга. Пути к нейроцентру в обязательном порядке наиболее плотно прикрываются защитными системами. Этот двадцатиметровый коридор - не исключение.
После коридора смерти на Акаре - это всего лишь аттракцион в Луна-парке для среднего школьного возраста Вот у рагнитов в форте Скоулстон были защитные системы…
Правда, тогда у меня имелся стодвадцатизарядный разрядник, которым молено было дырявить стены и плавить металл плазменных пушек. Со «Скорпионом» так не разгуляешься. Значит, надо плести узор и пробираться сквозь лес из «клинков Тюхэ».
Прыжок. Перекат. Кувырок…
Пол за моей спиной вспучился от удара плазменного шара. Лазерный луч прочертил черную полосу. Забарабанил град ЭМ-пуль. Чтобы не попасть под него - пришлось переместиться. Плохо, силы убывают…
Ну что, бандиты - это все ваши сюрпризы?.. Вот он я. Уже перед дверью в компьютерный центр.
Секундная передышка. Пытаюсь сориентироваться, понять, что меня ждет за дверью… Так, перед дверьми минимум трое. Они уже знают, что к ним идет чудовище. У одного, кажется, разрядник… Черт, сразу не определишь - все-таки инсайдсканирование это не зрение, слишком все неясно и слишком часты ошибки.
Задержать дыхание. Собраться с силами. Сейчас я должен переместиться далеко - метров на пять… Ничего, выдюжим.
Я нажимаю на спусковой крючок. И одновременно перемещаюсь. Все, я в нейроцентре.
Расчет оказался верен. Я материализуюсь со стреляющим автоматом. И пуля разносит охранника с разрядником Тот рефлекторно в свой последний миг нажимает на кнопку, и на металле двери вспучивается плазменный шар.
Еще двое ничего не успевают сделать. Один успокаивается навеки с несколькими пулями в животе. Очередь прошлась и по руке второго.
- Полиция! - кричу я таким диким голосом, что самому жутко становится. - Не двигаться! Руки перед собой! Без глупостей!
Просторное помещение. Прозрачные кресла-пузыри, панели компьютеров. В креслах - трое.
Двое поднимают руки. Но третий успевает приложить палец к гнезду идентификатора. Он надеется привести в действие механизм самоуничтожения лаборатории. Тогда опергруппа застанет только груды искореженного металла, установить назначение которого весьма затруднительно. С самоуничтожением наркоделяги тянули до последнего - это действительно крайняя мера. И вот старший решает, что момент настал.
Напрасно тешатся надеждами. Я срыл ту самую скалу в виртуальном поле. А это означает - механизм самоуничтожения не сработает.
- Не выходит? - сочувствую я старшему, и, чтоб не мучался, награждаю его зарядом парализатора.
Я подхожу к компу. Пара минут - и я переключаю на себя его управление.
- Расположение людей на территории станции, - приказал я.
Так, осталось пятеро, готовых еще подраться. Ни одного из них в промышленной зоне. На них можно не обращать внимания. Отдать приказ компу блокировать их… Сделано…
- Володя, - произнес я в микрофон коммуникатора. - Командный пункт наш. Вызывай подмогу.
Через десять минут появились полицейские глайдеры с элитной тактической группой. Тяжеловооруженные, в громоздких комбезах спецназовцы ворвались в нейроцентр.
- Оповещение по всем помещениям, - приказал я компу. - База под контролем полиции. Сопротивление бесполезно. В случае сопротивления будете уничтожены. Сдавайтесь.
Думаю, охранники уже поняли, что в моих словах есть смысл.
- Зачищайте, осматривайте под руководством Шестернева, - я кивнул на Володю. - Я забираю глайдер и отделение Крамера. Командор Дамиани, вы тоже со мной.
- Понял, - щелкнул каблуками Дамиани, получивший строжайший приказ выполнять беспрекословно любые мои распоряжения, пускай даже самые дикие.
Я загерметизировал комбез и через малый шлюз вышел наружу. На площадке перед базой стояли три полицейских тяжелых глайдера.
Рассиживаться мне здесь не резон. Меня ждет Олимпик-полис. Там намечаются интересные дела, при которых желательно присутствовать.

* * *

Полицейские из тактической группы были несказанно удивлены тем, чем им приходилось заниматься. Сложная, сложившаяся за многие десятилетия система «полицейские-воры», в которой каждый сверчок знает свой шесток, рушилась на глазах. Начиналась война. Большинство ребят, как я понял, готовы были подраться всласть. Им надоело унизительное положение марионеток, надоели пакты о ненападении с преступными структурами.
- Малейшая попытка сопротивления, - говорил я, проверяя оружие и перезаряжая его в грузовом фургоне с эмблемой фирмы по обслуживанию кухонных сетей, - отвечать огнем на поражение.
- Под чью ответственность? - спросил командор Марсель Дамиани. Он так и не понял, кто эти двое гражданских, которые раздают тут обязательные для исполнения приказы.
- Под мою. Эксперта-чрезвычайщика. Знаете, что это?
Кто-то присвистнул. Кто-то притих.
- Все, выдвигаемся.
Фургон тронулся с места. В это время еще два фургона, замаскированные под машины обслуживания городского хозяйства, блокировали свои участки.
- Третий на месте, - послышалось из рации.
- Второй на месте. Блокирование участка завершено.
- Отлично, - кивнул я
Сжатые закодированные импульсы нелегко засечь сканирующей аппаратурой И еще тяжелее расшифровать. Так что если у охранников «Красного ящера» и есть соответствующая техника, они все равно не поймут, что происходит, даже если и выявят шуршание в эфире.
«Красный ящер» был не просто обычным для окраины северного сектора притоном. Здесь собирались люди, занимающие не последнее место в вотчине Донга. И «Ящер» являлся не просто местом их отдохновения и безумных, страшно дорогих запретных сенсоригрищ. Это был и своеобразный штаб трети боевых бригад Организации.
«Красный ящер» представлял из себя одноэтажный замызганный бар, в который приличному человеку и зайти грешно Но это вывеска Из подвала вел ход в просторный зал.
- Так, - отметил я, рассматривая на экране горбатую привычно замусоренную трущобную улочку из невысоких строений. - Вон кар - наверняка охрана.
- И те мальчики - тоже, - Дамиани ткнул пальцем в направлении троих «крыс», лениво рассевшихся на тротуаре Они пытались держаться наигранно равнодушно и скрыть наличие оружия.
- И вон те двое - подозрительные. Девчонка и парень. Надо держать в виду их. Ну что?
Мы еще раз прикинули порядок. Я расслабился. Интересно, удастся парализовать их следящие системы? Так, что-то нащупывается… Все, обзорные камеры выключены. Пускай теперь бандиты гадают, что случилось с техникой.
- Пошли, - приказал я.
Штурмовая группа вырвалась из фургона и устремилась к дверям бара. В это время с других сторон подходы блокировались группами прикрытия От бронебойной очереди разлетелись стекла бандитского кара, водитель вывалился на мостовую, рядом с ним лежал ЭМ-автомат.
Парализаторами и прикладами на асфальт уложили «крыс».
Девчонка и парень тоже оказались при делах. Парень дернулся рукой за пазуху и схлопотал удар кованого ботинка в спину.
Девчонка устроилась рядом с ним на мостовой, из ее сумочки вывалился ЭМ-пистолет.
Все, внешнее кольцо охраны снято.
- Не двигаться! - ору я, врываясь в бар.
Посторонних людей здесь нет и быть не может. Человек пять в тесном, пропахшем сигаретами и марихуаной помещении. В углу в СТ-проеме дикторша излагает последние новости. Какие-то встречи, переговоры, контракты. Между тем главные новости здесь. Не пяльтесь в проем, уважаемые посетители, ловите исторический момент.
- Руки за голову! - кричу я. - Не двигаться!
Не понимают. Рука бармена лезет под стойку. Самурай, что ли? Из преданности хозяевам решил биться до конца? Зря. Я жму на спусковой крючок, и удар пули в плечо отбрасывает бармена к стене. Сзади ломаются стулья. Второго, особо прыткого, укладываю на пол.
Вперед. За стойкой - ведущая вниз узкая крутая лестница. Ох как здесь влажно и мусорно. Вот заваленный ящиками склад… Вот стена. Я пытаюсь воздействовать на электронный запор. Стена отходит в сторону.
Я включаю светошумовые фильтры на шлеме и бросаю россыпь «светлячков» в помещение. Молния, гром. Эти штуковины рассчитаны на то, чтобы на несколько секунд вывести противника из строя - оглушенный и ослепленный он теряет ориентацию
Врываемся в помещение. Просторный зал с фонтаном, причудливыми СТ-проекциями, пузырями для уединения. Я ощущаю идущие с площадки, заполненной световыми бликами, волны. «Хрустальный цвет» - последнее запретное сенсоригрище только появилось на Земле и уже дошло досюда.
Я вижу вскидывающего автомат охранника в комбезе и шлеме, спасшем его от действия «светлячка». Лучше бы тебе сейчас беспомощно трясти головой, не в силах понять, что творится вокруг. А теперь ты не оставляешь мне иного выхода. Получи - я пускаю в него очередь.
Ощущение опасности. С разворота стреляю вправо - еще один готов. Спецназовцы кладут еще двоих.
- Всё в порядке, - кивает спецназовец.
Это я вижу и без него.
Полицейские отключают задержанных - их здесь человек тридцать - парализаторами или заковывают в наручники «скат» - при попытке освободиться они бьют током,
- Это мои друзья, - улыбается командор Дамиани, снявший шлем и прохаживавшийся переступая через распростертые тела - Джума Хайкел - убийца со стажем. Правда, Джума? Джума что-то промычал.
- Давно мечтал увидеть тебя, грязь, в такой позе, - командор ткнул Джуму носком ботинка в бок и направился дальше. - О, Раймонд Эверс - глава уличных торговцев наркотиками в полисе. Две судимости и пятьдесят шесть арестов. Почему-то решил, что правосудие к нему не относится. У него были основания так считать. Судьи почему-то испытывают к нему излишние симпатии. Правда, Эверс?
- Лягаш поганый, - прошипел Эверс и заработал от одного из спецназовцев удар прикладом ЭМ-автомата по хребту.
- О, а это Марк Сидоров, - Дамиани присел на колено около широкого в кости, седовласого мужчины. - Правая рука Донга.
Он усадил Марка Сидорова в кресло рядом с разнесенным шальной пулей сенсоргенератором.
- Спустился к подданным, с небес на землю? - спросил командор Дамиани.
- Не выделывайся, Марсель, - довольно злобно прошипел Марк Сидоров. - Хотите новую заварушку - получите. И каждому по заслугам воздается.
- Считаешь, напугал? - не менее зло посмотрел на него командор.
- Конечно. О детях своих подумай. О жене. Война такое дело - никого не щадит.
- Марк, ты меня не узнаешь 2 - я взял стул и уселся рядом с Сидоровым.
- Еще одна лягавая сука.
Он прищурился, оглядывая меня с кривой циничной улыбкой.
- Мы с тобой встречались лет десять назад. В Милане, - сказал я. - Тогда-тебя звали Клаус Рикард.
Его улыбка тут же потускнела.
- А я ведь тебя искал, - произнес я, в упор разглядывая его. - Долго. А ты схоронился на Марсе.
- Рудольфе, - ошарашенно прошептал он.
- Да, когда-то звали меня так. За тобой неоплаченный долг, Клаус.
- Да пошел ты в задницу.
Я не поверил своим глазам, когда просматривал данные на помощников Донга. Десять лет назад наше управление и Европол проводили совместные мероприятия по ликвидации отлично законспирированной сети одного из Больших Кланов. Тогда от руки Клауса Рикарда - ныне Марка Сидорова - погиб мой добрый друг майор Клыков. Притом погиб нелегко, мучительно. С того времени мне очень хотелось повстречать его убийцу. Но тот как сквозь землю провалился. Его сообщники утихомирились на кладбище или в центрах социальной реабилитации. А он сумел вывернуться. Я надеялся, что его пристрелили в разборках, хотя и жалел, что погиб не от моей руки. Но он выжил.
- Эту войну, считай, не пережил, бедняга, - недобро улыбнулся я. - Обещаю.
Он покраснел, но в глазах читались неугасимое упрямство и ярость. Ну и пусть. Все равно можно считать, что он мертв. Такие встречи - подарок судьбы, а ее подарки надо принимать и пользоваться ими как положено.
Я отошел в сторону и взял в руку коробочку коммуникатора. Вышел на прямой канал с начальником полиции, который руководил штабом операции - к нему стекалась вся информация.
- Как там? - осведомился я.
- Третий и четвертый объект накрыли, - сообщил Парфентьев. - Нашли, что рассчитывали.
- Значит, информация подтверждается.
- Подтверждается.
Третий и четвертый объект - значит, накрыли склад оружия и перехватили груз с нейрочипами.
- Я беру Дамиани и его головорезов и выдвигаюсь на позицию к объекту «Верхушка».
- Все как договаривались. Необходимые силы уже на позициях, - сказал Парфентьев.
- Вот так делается история, - хмыкнул я.
- По-моему, - буркнул Парфентьев, - так чаще влипают в истории..

* * *

Тучный, в годах, похожий на китайского божка Донг полностью отдался во власть наркотической сенсоригры - на нем были очки и наушники, обеспечивающие полное погружение в инореальность. Главарь марсианской организованной преступности находился на вершине блаженства. Сочетание инфрастимулятора с сенсорником дарит неповторимые, изумительные минуты.
Впрочем, наркотическими сенсор игрищами Донг не злоупотреблял, он без труда держался на грани, за которой начинается падение. Донг знавал многих, растерявших достойные качества ума и характера от подобных излишеств, а потому кончивших плохо. Мир, в котором жил Донг, не прощал слабости и неосмотрительности. Чтобы выжить в нем, нужно быть всегда в форме и постоянно ждать подлого удара - неважно от кого: - врага или друга.

Предыдущая страница 9 Следующая страница


Эмиссар Черной армады 10

Рядом с пульсирующим световым колпаком инфрастимулятора, под которым нежился Донг, на жестком неудобном стуле сидела Нами - секретарша босса. Как только Донг вошел в силу, в его окружении появились черноволосые японки примерно одного типа с черными как смоль волосами и раскосыми, прекрасными глазами. Сколько их сменилось за десятилетия. Некоторых он отдалил от себя, найдя им другие занятия в своей империи. Другие плохо кончили по разным причинам. Нами была самой лучшей. Она обладала холодным, острым умом, обширными знаниями, давала порой весьма ценные советы. Впрочем, Донг иногда подозревал, что и она кончит плохо. Именно из-за того, что самая лучшая, не до конца понятная, и Донг начинал чувствовать душевную зависимость от нее. А подобного он не прощал.
Нами сидела выпрямившись, прикрыв глаза, на ее безмятежном лице не отражалось ничего В тонких пальцах она быстро и необычайно ловко вертела серебряный шарик. Пальцы жили будто вне зависимости от нее самой, застывшей в неподвижности.
Логово Донга располагалось в тридцати километрах от Олимпик-полиса в одной из пещер и больше напоминало дворец. Оно стоило уйму денег, но они были потрачены не зря. Новейший дизайн одних и достойная старомодность других помещений, все мыслимые предметы роскоши и технические новинки, призванные украсить быт. Донг любил свой дом. Он являлся как бы возмещением за проведенное в «Обители чести» время, за последовавшие за ним годы скитаний.
Глаз запутывался в линиях помещения, где сейчас находился Донг. Огромный зал с бугрящимися, перекрученными в фигурах, напоминающих ленты Мёбиуса, полом и потолком, с нависающими над головой террасами, с ловушками постоянно меняющихся СТ-проекций, с шуршащим серебряным дождем. Плавно меняющееся освещение скрадывало размеры зала. Это было любимое место хозяина, творение рук одного из лучших дизайнеров Земли, обошедшееся в такую кругленькую сумму, о которой не грех вспомнить перед гостями, если хочешь поразить их воображение и подчеркнуть, насколько хорошо идут у тебя дела.
На руке Нами запульсировал коммуникатор.
- Ли говорит, - послышался голос одного из помощников Донга, дежурившего в штабе. - У нас тут что-то непонятное. В положенное время из «Биореконструкции» не доложили об отправке груза.
- Почему? - холодно осведомилась Нами.
- Нет связи. Может, магнитная буря - иногда бывают аномальные магнитные всплески,
- Тогда в чем затруднения?
- Все-таки факт подозрительный. Надо бы доложить боссу.
Нами на секунду задумалась. Ей не хотелось отвлекать Донга от его занятия, вряд ли он будет рад, если его выдернут из глубины сенсорпогружения. Но с другой стороны - вдруг действительно что-то происходит. Наконец она рассудила: если тревога ложная, то несложно будет свалить вину на Ли. А если действительно что-то случилось на станции «Биореконструкция», что само по себе кажется весьма маловероятным, то получится, что проявила бдительность именно Нами, вовремя доведя до босса информацию.
- Я скажу ему, - произнесла она.
На выведение Донга из сенсорного погружения потребовалось несколько минут. Естественно, Донг не был слишком доволен. А кто будет доволен, когда его спустят из рая на пропитавшуюся грехом землю.
Нами объяснила причину, Донг нехотя поднялся с ложа. Его кольнуло предчувствие неприятностей.
- Пошли посмотрим, что у них там, - пробурчал он.
Лифтовая платформа опустилась на нижний ярус, где располагался штаб армии Донга. Сюда стекалась вся информация. Канули в Лету времена, когда преступники обсуждали свои планы и раздавали указания в лесных чащах, пропитанных перегаром тавернах или в подвальных притонах. Чтобы сегодня управлять своим криминальным государством, нужно иметь совершенные средства связи, управления, анализа. Здесь располагался один из самых мощных компьютерных центров Марса.
В креслах сидели два оператора и дежурный - сухощавый подвижный Ли. Они встали, поклоном попривествовав хозяина.
- Что происходит? - спросил Донг, падая в кресло.
- Нет связи с базой-три, - отозвался Ли. - А теперь и четвертой.
- Возможные причины?
- Проверили - магнитные бури ни при чем. Неладно не со связью, а на самих базах.
- Ты направил туда разведку?
- Да, ушли несколько минут назад. Пока сообщений не поступало.
- Код срочного доступа, - сказал оператор,
- Кто на связи? - спросил Донг.
- Сейчас узнаем, - оператор пробежал пальцами по кнопкам.
В СТ-проеме возникло испуганное лицо. Базилевский - один из спецов, используемых для деликатных поручений и имеющий доступ к каналам связи со штабом.
- Копы взяли «Красный ящер», - сообщил он.
- Что? - удивленно произнес Донг, которого обычно трудно было чем-то удивить и вывести из равновесия.
- Толпа озверевших копов. Сразу начали палить. Что внутри - я не видел. Меня там не было.
- Точно копы?
- Да. Я узнал двоих из тактического отдела. Озверевшие копы! Грязные копы!
- Не развози слюни! - прикрикнул Донг. - Готовься действовать по плану «Волна».
Ли напрягся. План «Волна». Это означало открытые военные действия. Сразу после заварушки десятилетней давности Донг, прогнозируя возможное повторение ситуации, решил тщательно просчитать все варианты заранее, чтобы в случае чего бить точно в десятку. Слаженность, организованность, четкие, понятные, разжеванные даже для последнего дурака действия и место каждого, начиная от боссов и кончая последним боевиком - залог успеха. Каждый винтик, каждая шестеренка затянуты, сцеплены с другими. Механизм этот можно завести в любой момент. Донг хорошо подготовился к новой заварушке. Похоже, ее время пришло.
Значит, власть решилась на неприкрытую агрессию - происходящее Донг воспринимал именно так. Откуда у полиции данные о лаборатории, о складе? И вообще с чего это все? Не из-за того же уже позабытого инцидента, когда при встрече контрабандиста пришлось уложить пару полицейских. Донга тревожила мысль, что он что-то упустил из виду. Кто объявил ему войну? Загадка. Но кто бы он ни был, Донг найдет его. И заставит повеситься на собственных кишках.
- Они наносят удары точно по целям, - сказала Нами.
- Получили откуда-то информацию. Такую, к которой имеют доступ единицы, - нахмурился Донг.
- Босс, две цели в зоне контроля, - сообщил один из операторов.
- Где?
- Вот.
В СТ-объеме, описывающем ландшафт и сферу вокруг логова, возникли две белые точки.
- Расстояние - пятнадцать километров, - дополнил оператор. - Не приближаются. Держатся на указанном расстоянии… Ага, вот еще одна.
- Что это такое?
- Сейчас узнаем. Увеличение, - приказал оператор.
Точки стали разрастаться.
- Полицейские глайдеры, класс «Рама», - начал компьютер. - Технические характеристики…
- Помолчи, - приказал Донг, и компьютер заглох.
- Это к нам, - сказала Нами.
- А к кому же еще, - глаза Донга превратились в щелочки, метающие молнии, хотя внешне он оставался спокоен.
- Связь с абонентом сто семьдесят.
В воздухе повис хрустальный перезвон. Потом в СТ-проеме возникло лицо заместителя Шефа Главной Администрации поселений Марса по социальным вопросам Раймона Макловски. Выглядел он неважно, под глазами мешки. Взор затравленый. Он старательно смотрел куда-то в сторону, стараясь не встречаться с холодными глазами Донга.
- Что у вас там происходит, Раймон?
- Я не знаю. Полиция проводит мероприятия по всей планете. Они сорвались с цепи. Стрельба, взрывы. Это как нашествие. Они просто сошли с ума, Донг.
- С чего это все?
- Не знаю. Мне никто ничего не говорит.
- Макловски, вы контролируете копов на этой планете, поглядите в свой контракт. Вы - заместитель Главы Администрации. Вы должны все знать.
- Я даже не могу связаться с Парфентьевым. Он просто игнорирует меня. А его секретарь посоветовал мне не появляться на улице.
- Такие дурные головы, как у вас, недолго сидят на плечах.
- Но…
- Уймите Парфентьева. Или будет плохо. Очень плохо всем.
- Я попытаюсь
- Попытайтесь. Голова того стоит… Отбой.
Донг мысленно подсчитывал потери Лаборатория «райских семечек». Склад оружия. Партия нейрочипов. Колоссальные убытки. Впрочем, материальный ущерб - не самое страшное. Лишь бы взять ситуацию под контроль. Выжить, Остаться на вершине - а там все восстановим, преумножим.
- Вызов по открытой линии, - сообщил оператор.
- Кто там?
- Абонент 46896. Начальник полиции Парфентьев.
- Давай.
В воздухе соткалась массивная фигура начальника полиции. Вид у него был усталый, но довольный.
- Привет, Донг.
- Мое почтение вам, уважаемый господин Панфентьев, - расплылся в елейной улыбке Донг. - Как ваше здоровье, как семья?

- Спасибо, прекрасно.
- Как дела с вашей многотрудной и ответственной работой? Поговаривают, будто ныне в городах нет покоя. Будто идет стрельба и гремят взрывы. Как низко пали нравы.
- Необычайно низко.
- Говорят, что полиция стреляет в людей. И люди стреляют в полицию. Что будет, если злость и дальше будет править бал? Во что превратятся наши города?
- Не бойтесь, мы держим все под контролем.
- Хотелось бы надеяться. Мой долг правопослушного гражданина предупредить вас об опасности, уважаемый господин Парфентьев. Когда дракон ярости вырывается наружу, ему нет удержу, он ломает жизни и судьбы, крушит все и всех, не взирая на то, кто перед ним - старики, женщины, дети. И ему все равно, чьи это дети - простых землекопов или высокопоставленных полицейских.
- Благодарю за предупреждение. А теперь, Донг, к делу.
Вы задержаны по подозрению в совершении двух убийств и в причастности к организованным преступным структурам. Ваше владение будет подвергнуто обыску.
- Не кажется ли мне все это? Не обманывают ли меня мои уши? - насмешливо произнес Донг.

- Не обманывают.
- Тогда, уважаемый господин Парфентьев, вы шутите, и я готов посмеяться вместе с вами.
- Потом посмеемся.
- И у вас есть основания, чтобы вторгнуться во владения председателя совета директоров корпорации «Золотой век»? У вас есть постановление судьи или надзирательного уголовного комитета Администрации?
Донг знал, что таких постановлений у Парфентьева быть не может. Если бы полиция сунулась в суд или комиссию, то, даже при наличии достаточных оснований, документы бы там поволокитили не один день, и первым, кто узнал бы об этом запросе, был бы Донг. Слишком много у него было добрых друзей в этих органах.
- Или это полицейский переворот? - осведомился Донг.
- Основания есть… Донг, хватит болтать. Вы снимаете охрану и вместе со своими людьми выходите на посадочную площадку. На все - пятнадцать минут. Нет - так через шестнадцать минут я наношу удар силами звена полицейских глайдеров, а потом запускаю штурмовую группу, которая, по-моему, не намерена слишком церемониться.
- Правда?
- Правда. Я знаю о том, насколько защищен ваш замок. И о плазменных заградителях, и об ЭМ-пушках. Если рассчитываете повоевать, и мне не хватит мощи глайдеров, я не постесняюсь привлечь эсминец Космических сил. Тогда от вашего логова останется вмятина.
- Вы совсем обезумели! - воскликнул Донг, которому наконец начала отказывать выдержка.
- Нет, еще не совсем… Пятнадцать минут, Донг. И не секунды больше.
- Чему вы радуетесь, Парфентьев?
- Моменту.
- Скоро буду радоваться я.
- Посмотрим. Отбой!
Пятнадцать минут на сборы, усмехнулся Донг. Все-таки начальник полиции - дурак. Он считает, что за пятнадцать минут ничего не предпримешь. Но Донг успеет. Через пятнадцать минут он будет далеко.
Даваться в руки полиции никак нельзя. Главное сейчас - уйти. Марс - не Земля. Долго не поскрываешься. Но долго и не требуется. Несколько дней - и все. Через несколько дней власти приползут на брюхе и попросят перемирия. Он поднимет неслыханную волну в средствах массовой информации о нарушении гражданских прав и геноциде на Марсе. В Совете Земли есть люди, которые многим ему обязаны. Если все это инициатива Парфентьева, его просто раздавят, как тлю - сначала административно, а потом физически. Если же действует кто-то повыше - тоже не страшно. Они никогда не пойдут до конца. Мягкотелые власти, сопливые, заигрывающие перед общественным мнением политики - они созданы для того, чтобы проигрывать, встретившись с серьезным противником. Всего лишь несколько дней…
Донг строил не просто жилье, а бастион. И, понятно, он рассчитал и возможность неожиданной эвакуации. Туннели выводили в лабиринт заброшенных забоев. Там была проложена магнитополоса.
Облаченные в защитные комбинезоны, вооруженные до зубов Донг, охрана и помощники - всего семнадцать человек - расположились на двух транспортерах.
- Представляю, как они разворотят дом, - вздохнул Донг.
- Можно было бы включить механизм самоуничтожения, - сказал Ли. - Копы бы получили хороший подарок.
- Твои предки тоже были идиотами, или ты первый такой в семье, Ли? - сдерживая ярость прошипел Донг. - Это мой дом. И вскоре мы вернемся в него.
- Конечно, босс, - сглотнув вдруг вставший в горле комок, произнес Ли, знавший, в какие причудливые изощренные формы может выливаться гнев хозяина.
Платформы со свистом начали набирать скорость. Ветер упруго овевал лица беглецов. Световые плафоны поочередно загорались, когда мимо них проносились платформы, и будь здесь сторонний наблюдатель, осплепленный вспышками света после кромешной тьмы - ему бы показалось, что это со скоростью пятьдесят километров в час движется светящийся сгусток.
- Что такое? - крикнул Донг, когда платформа начала тормозить.
- Комп сигналит о незначительном повреждении полосы, - ответил Ли.
- Я раздавлю тебя, - зарычал Донг. - Неисправность в такой момент!
- Я ни при чем, - воскликнул Ли. - Это…
На кого хотел Ли перекинуть вину - так и осталось загадкой. Впереди будто вспыхнула сверхновая. Вслед за этим пришел грохот. Взрывная волна сдула с первой платформы охрану.
Светозвукофильтры шлемов поглотили основную часть светового и акустического удара, но все равно на несколько мгновений все потеряли ориентацию. Наушники взорвались диким скрежетом ЭМ-помех. Это сработал «Громобой» - бомба размером с футбольный мяч, установленная около полотна. Рассчитано на то, чтобы вывести человека из строя, но не убить его.
Нескольких секунд хватило, чтобы нейтрализовать людей с платформ. Удар парализатора пробивает комбез, но для этого нужно подойти на расстояние вытянутой руки.
Один из нападавших подошел к Донгу, который еще не получил жгутом парализатора по хребту, но сделать уже ничего не мог, поскольку пистолет валялся далеко в стороне.
- Ты кто? - прошипел Донг.
- Гвоздь в твоей китайской заднице, - последовал ответ в лучших традициях героев любимых в Черных Штатов комиксов.
Этим гвоздем был я.

* * *

Я сидел в кабинете начальника полиции, расслабившись, держа в руке неизменный бокал шоколадного лимонада с коньяком и белым вином.
- Не нервничайте, Гордон, - посоветовал я. - Главное позади.
- Но худшее впереди, - огрызнулся он, просматривая доклад оперативной группы.
Только что ахнул взрыв в воздухообеспечивающей системе западного сектора. Ремонтники пытались ликвидировать последствия теракта. Это был уже третий взрыв.
После заварушки десятилетней давности, когда подобный взрыв стоил жизни почти целому поселку, были предприняты самые серьезные меры по охране систем жизнеобеспечения населенных пунктов и повышению их надежности, Так что положение, когда любой дурак с бомбой может угрожать тысячам людей, в прошлом. Но все равно было с самого начала понятно, что при развязывании войны против Клана преступники не откажутся от подобной проверенной и хорошо зарекомендовавшей себя тактики. В переданном мне информпакете было указано на существование нескольких смертельных закладок, которые приказал устроить Донг в рамках своего плана «Волна», заранее готовясь к худшим временам. Мы их обезвредили. Как оказалось, далеко не все
Кроме того, у Донга был стройный план, как заварить кровавую кашу и раздуть массовые беспорядки. «Крысы» это дело любят, так что при организационном моменте и при поставках оружия подбить их на любую мерзость труда не составляло. Опять-таки, в информпакете были указания и по этому поводу. Часть оружейных складов мы накрыли. Задержали или ликвидировали несколько ключевых фигур, ответственных за разжигание пламени войны. Но тоже, как оказалось, далеко не всех. Так что война разгоралась. Как, собственно, я и рассчитывал. А поскольку мы просчитали такое развитие событий, то просчитали и соответственные меры. Все должно получиться, если нам дадут хотя бы пару дней.
- Обстрел патруля в Песчаной Венеции, - сообщил очередную новость комп. - Погиб один полицейский.
- Что по западному сектору?
- Продолжаются погромы. Число жертв со стороны полиции - двое убитых и пятнадцать раненых. Среди нарушителей - восемь убитых и около пятидесяти раненых. Жертвы среди мирного населения устанавливаются. Закончено вытеснение с площади Звезды. Подавлены огневые точки в количестве трех штук. Толпа рассеяна, по оценкам действует около пятидесяти разрозненных групп численностью до двадцати человек. Дислокация сил…
- Достаточно, - отмахнулся Парфентьев. - Где снова вспыхнет, как думаешь? Мы перешли на «ты».
- Они рванут бомбу в деловой части, - сказал я. - Где-нибудь в районе отеля «Космик».
- Почему?
- Я бы на месте Донга сделал именно так.
- Ты прав. Надо принять меры. Черт возьми, задействованы почти все силы. Не хватает людей.
Полицейские силы оказались более боеспособными, чем я предполагал. Где-то полсотни сотрудников с началом операции побросали полицейские карточки и заявили, что они не самоубийцы. Но остальные остались в строю. Пусть многие из них прикармливались с грязных рук, пусть не сильно горели на службе, но когда-то настает час, когда хочется почувствовать себя достойным человеком и вступить в борьбу со злом. Кроме того, что важнее, сработала корпоративная общность. «Наших бьют. Сейчас мы им так в ответ врежем, что не обрадуются!» - примерно такие мысли владели их умами после первых стычек с боевиками «Молочных братьев» и с толпами одуревших от наркотиков и от волновой обработки «крыс».
- Твой информатор не знал многого, - сказал Парфентьев. - Знали бы все, беспорядков бы вообще не было.
- Все он знал. Просто не все донес до нас.
- Почему?
- Потому что был заинтересован в беспорядках. Они ему выгодны.
У меня были некоторые соображения по этому поводу. Поэтому я еще вчера, пользуясь чрезвычайными полномочиями, приостановил отправку пассажирского суперлайнера и двух грузовиков на Землю. Мы еще посмотрим, кто кого переиграет.
- Устал, - вздохнул Парфентьев. - Давно так не уставал… Кофе со стимулятором - три процента, - приказал он. Защелкал кухонный комбайн, и вскоре на столе появилась дымящаяся чашка кофе.
- Как вы с Шестерневым умудрились вдвоем снять охрану в лаборатории? - поинтересовался Парфентьев.
- Тонкий расчет. Опыт. Хорошая подготовка. И везение.
- Чепуха. Слишком красиво. Не думаю, что в мире много людей, которые могут такое.
- Мы можем,
- Значит… - начал Парфентьев, но я оборвал его.
- Ничего это не значит,
Парфентьев покачал головой и усмехнулся. Он прекрасно знал, что есть темы, которые лучше не развивать.
- К вам Макловски и Гюнтер Уденмац, - сообщил секретарь из приемной.
- Вместе. Сами идут, - хмыкнул я.
- Пусть войдут, - велел Парфентьев.
В кабинет ворвался красный, с перекошенным лицом заместитель шефа Главной Администрации Макловски. За ним семенил крошечный, лопоухий, с порочно-хитрой лисьей физиономией Гюнтер Уденмац - хозяин одной из самых преуспевающих адвокатских контор Марса, чье благосостояние возросло на деньгах организованной преступности. Он был опытным, способным извиваться ужом или переть тяжелым танком крючкотвором.
- Дьявол вас всех раздери? - с порога возопил Макловски. - Вы что?! Как посмели, Гордон?!
- Не стоит кричать. У меня с детства хороший слух.
- Что за дерьмо? При чем тут слух? В городе война! Ваши подчиненные убивают людей!
- А люди никого не убивают?
- С вами невозможно связаться! Ваши подчиненные не только игнорируют мои требования, но и отказываются объяснять что-либо!

Предыдущая страница 10 Следующая страница


11 Илья Стальнов

- Это мой приказ.
- У нас отключили связь с Землей.
- И это мой приказ.
- Что?! Вы что о себе возомнили, ищейка дерьмовая!
Макловски пыхтел как паровоз и стал похож на перезревший помидор. Господи, его же разрыв сердца хватит.
- Вы задержали половину моих клиентов, - встрял Уденмац. - И я не видел еще ни одного решения суда или уголовной комиссии.
- Это что, переворот?! - завопил Макловски.
- Нет, это наведение законности, - развел руками Парфентьев. - К вашему сведению, внешние поселения являются экстерриториальной зоной, на которую не распространяется юрисдикция или суверенитет какого-либо государства. Они полностью находятся в ведении Объединенного Совета Свободных Наций Земли.
- Ты что, мне лекции читаешь?! - взвыл Макловски.
- Соответственно распорядок жизни внешних поселений определяется международными конвенциями, а также решениями ОССН и его комиссий. Верно?
Макловски запыхтел, как перегревшийся, полный кипятка чайник. Адвокат же напрягся. По-моему, он примерно представлял, что сейчас услышит.
- Согласно Конвенции 2086 года при наличии ситуации, оцениваемой, как крайняя угроза обществу, на территории внешних поселений может быть введено чрезвычайное положение, и аресты, обыски и задержания, а также другие акции, необходимые для поддержания надлежащего порядка, могут проводиться без разрешения судебных органов и уголовной комиссии.
- Чрезвычайное положение? Ты что, сдурел?! - у Макловски оказалась луженая глотка, другой бы давно охрип. - Кто ввел это чертово чрезвычайное положение?! Уж не ты ли?!
- Согласно Конвенции 2086 года, - продолжал монотонно бубнить Парфентьев, с трудом сдерживая ухмылку, - чрезвычайное положение вводится экспертами чрезвычайных комиссий Центрального Координационного Полицейского Совета, обладающими чрезвычайным мандатом.
- И где этот твой задрипанный эксперт? - захрипел Макловски, как мне показалось, предсмертным хрипом.
- Это я, господа, - оставалось подать мне голос из утла.
- Что?! Этотземляшка? Чинуша из ОССН? Он - эксперт? - распахнул удивленно глаза Макловски. - Так какого дьявола?! - начал он реветь уже на меня.
Я скривился, заложив ладонью ухо.
- Очень громко, Макловски… Гордон, арестуйте его.
- А… - Макловски открыл рот.
- Заместитель шефа Главной Администрации Раймон Макловски проходит у нас как один из представителей корумпированной верхушки, - пояснил я. - Арестуйте.
Парфентьев вызвал сержанта, и тот увел потерявшего дар речи Макловски.
- Теперь с вами, - я посмотрел на адвоката.
Компьютер, забитый казусами, правовыми актами и житейско-уголовными хитростями - вот что представляла из себя голова Уденмаца. И этот компьютер, просчитывая сейчас все варианты, никак не мог выбрать более-менее достойный.
- Мне хотелось бы знать причины ареста моих подзащитных, - он положил на стол бумажку. Последняя фамилия на ней была под номером восемьдесят пять.
- Из газет узнаете, - отмахнулся я. - Деятельность адвокатуры тоже временно приостанавливается.
- Вы очень жестко взялись. Вы хоть представляете, что за собой может повлечь арест без должных оснований такого человека, как Тон Ван Донг.
- Еще бы.
- Общественные волнения, разбирательства в высших инстанциях…
- Негодование в средствах массовой информации. Неужели вы думаете, что мы что-то не просчитали? В общем, господин адвокат, если вы понадобитесь, я вас сам достану.
- Признателен, - вежливо улыбнулся он, обнажив хищные острые зубы.
- Достану хоть из-под земли, - закончил я. Тут компьютер в его голове явно забуксовал. Такие программы были не предусмотрены.
- До свиданья, - я указал ему глазами на дверь.
- И все-таки - подумайте… Адвокат удалился.
- Много лет мечтал послать к чертовой матери Уденмаца и засунуть в камеру Макловски. Сегодня определенно счастливый день, - потер руки Парфентьев.
- Как там, интересно, Донг? Его откачали?
Во время задержания Донгу стало совсем худо, и допрос его пришлось отложить.
Я запросил полицейский госпиталь. Оказалось, что Донг в полном порядке.
- Пойду перекинусь парой слов с китайцем, - сказал я, поднимаясь с кресла.
- Ты думаешь, он будет с тобой разговаривать? - хмыкнул Парфентьев.
- Мы найдем общий язык.

* * *

Донг пришел в себя. Забарахлило сердце. Стационарный «Гиппократ» поставил его на ноги. Просмотрев карту здоровья, я решил, что вполне могу переговорить с «герцогом» «Молочных братьев».
Выдержке Донга можно было позавидовать Он не из тех людей, которые ноют и валятся на спину от первого удара.
На нижнем ярусе полицейского госпиталя имелись помещения, предназначенные на тот случай, если вдруг срочно понадобиться побеседовать с кем-нибудь из пациентов. А среди пациентов числились не только сотрудники полиции. Специальный корпус госпиталя являлся фактически тюремной больницей.
Я жестом пригласил Донга расположиться в кресле, отпустил охранников, чувствовавших себя не в своей тарелке - не каждый день таскаешь по тюремным коридорам того, кто относится к одним из реальных хозяев планеты,
- Я Тон Ван Донг, - заискивающе улыбнулся он, сложив руки и слегка поклонившись, не вставая с кресла. - Председатель совета директоров корпорации «Золотой век», председатель благотворительного общества, член муниципального собрания Олимпик-полиса. Могу я рассчитывать на ответную любезность. Кто вы?
- Эксперт по чрезвычайным ситуациям Координационного Полицейского Совета.
- Это вы представились гвоздем в заднице?
- Точно так. Грубо, но по существу.
- Слишком грубо. Могу я узнать, кому обязан пребыванием здесь?
- Можете.
Я объяснил ему и насчет чрезвычайного положения. И насчет предъявляемых лично Донгу обвинений. И зачел скудный перечень имеющихся у него на время чрезвычайного положения прав, и гораздо более длинный перечень прав моих.
- Что я слышу? - всплеснул руками Донг. - Вы инкриминируете мне деяния двадцатилетней давности, по которым судом была установлена моя невиновность. А еще - совершенно бездоказательные наветы о руководстве какой-то преступной организацией.
- Доказательств будет более чем достаточно. Но не об этом хотелось бы поговорить. Новый наркотик. Где «голубика»?
Шестернев обшарил все накрытые нами объекты, но не нашел и следа «голубики», а она нам была ох как нужна. Ведь из-за нее все и было затеяно. - Наркотики? Вы меня с кем-то спутали. Моя профессия - добыча редкоземельных металлов. Моя корпорация занята этим.
- Вообще-то вам лучше быть откровеннее.
- Чем же лучше? - вопросительно посмотрел на меня Донг, - Мы двое умных и воспитанных людей. Мы вполне можем оценить доводы друг друга и без излишних нервных затрат принять взаимоприемлемое решение. И без излишней крови, которая в этих играх стоит на кону.
Донг рассчитывал торговаться. Он уже привычно просчитывал варианты, прикидывал, чем молено пожертвовать, на какие позиции отойти, а где оставаться непоколебимым.
- Донг, угрозы, дипломатия, торговля - это скучно и банально. Не тратьте сил, - я встал и навис над ним. - Мне нужна правда, китаец. Даже если ты начнешь говорить, то будешь безбожно врать. Или что-то утаишь. Так не годится. Я выверну тебя наизнанку.
- О чем вы?
- Альфа-пеномазин.
Тут-то Донг и начал терять самообладание.
- Ты не смеешь, полицейский! Есть неписаные правила, которые не нарушают. Мир потонет в хаосе.
- А заварушка - не хаос?
- Она следствие нарушения вами неписаных законов. Мы жили спокойно. Зачем вы начали лить кровь?
- Донг, ты попал в очень большую неприятность. Тебе не надо было связываться с «голубикой».
- Хорошо, я отдам ее вам… Я только хмыкнул.
- Слушай, коп, пеномазин тебе не поможет. Ты ничего не выудишь из меня. Ты должен знать, что действие его ограничено.
- Я же тебе сказал - ты не знаешь, с чем связался…
Я шагнул ему навстречу. Он попытался ударить меня ногой, я легко отбил удар и ткнул в биоактивную точку, обездвижив его на некоторое время
Я приподнял пальцем подбородок китайца. Удар сделал ватными его руки и ноги, но лицо, глаза жили. Узкие китайские глаза сейчас распахнулись шире, в них плескалась упрямая злоба с легкой нефтяной пленкой страха. А глубже была пустота. Она овладела Донгом тогда, когда удар плазменной пушки снес стену его дома и обрушился на его сестру, в последний момент закрывшую младшего брата своим телом.
Я нажал на кнопку инъектора. В баллончике вовсе не альфа-пеномазин - штука эта слишком зверская. У меня есть кое-что помягче. И покруче.
Доза препарата в шею…
Психотропные препараты для развязывания языков, гипнотическое воздействие и даже психозондирование - средства, далекие от совершенства. Не одно тысячелетие человечество бьется над искусством развязывания языков. И все равно - каковы бы ни были средства, в итоге человеческая психика при наличии воли и умения оказывается превыше всего, и в этом есть некая мистика. Волю молено побороть только волей.
Воля супера, его возможности, новейшие психотронные технологии Асгарда творят чудеса Через пятнадцать минут я преодолел все уровни психологической защиты, а это оказалось нелегко. Донг действительно был личностью в некотором роде уникальной. Он был достойный противник. Слившись с ним воедино, проникнув в темные коридоры его сознания, я больше не удивлялся, как ему удалось достигнуть в жизни таких успехов. Я не удивлялся и тому, что ему удалось затеять раскол в Большом Клане. Донг относился к людям, привыкшим менять ход вещей и изменять действительность, приспосабливать ее к себе.
Я включил фиксатор…
Из показаний Тон Ван Донга.
"Мы прозвали его Найденышем. А как нам его еще было называть? Он будто с неба свалился. Хотя какое небо. Никто не знает, откуда он свалился. Он пришел из пустыни. Об этом мы узнали позже. Он шел без шлема по пустыне и попал к мутантам. Можно было бы подумать, что он и сам мутант. Но нет, он, конечно же, вовсе не мутант. Он демон. Притом демон зла.
Верю ли я в демонов? Не знаю. Во всяком случае теперь очень хочется поверить.
Мы нашли его в самом гнусном крысятнике Олимпик-полиса. Он стоял, улыбаясь чему-то своему, посредине улицы, его бледное лицо отливало голубизной, а вокруг него лежало восемь тел. Два тела были будто выжаты, как половая тряпка, каким-то великаном. У пятерых погибших остановилось сердце. У одних на лице застыл ужас, у других - умиротворение. Один остался жив, но вряд ли ему повезло. Он окончательно спятил. Из него мы лишь смогли выдавить, что «крысы» решили развлечься и не нашли для этого никого лучше, чем одинокого прохожего, одетого в потертый скаф.
Судьба «крыс» не слишком занимает нас, если не считать их кредитоспособности, от которой зависит оборот наркотиков. Но Подкидыш заинтересовал моих ребят. Они подошли к нему, держа его на мушках, при этом, как они потом признались, чувствовали в своих руках игрушечные пистолетики. Подкидыш сочился смертельной угрозой. Хотя почему? Он просто стоял и улыбался улыбкой наевшегося «птичьего пуха» дегенерата. Но у моих ребят не возникло никакого сомнения в том, кто виновен в смерти целой стаи «крыс».
- Э, приятель, с тобой все в порядке? - спросил один из моих людей.
- Со мной все в порядке, - ответил Найденыш.
- Что здесь случилось, черт возьми?
- Случилась смерть, - равнодушно произнес Найденыш. - В последний миг им улыбнулось счастье.
Мои ребята переглянулись, в тот миг больше всего им хотелось исчезнуть оттуда.
- Пошли? - сказал один из парней другому. Тот пожал плечами и кивнул.
- Подождите, - сказал Найденыш. - По-моему, вы те, кто мне нужен.
- И кто мы такие, по-твоему?
- Частица иноритма. Элемент общественного диссонанса Фактор дестабилизации. Так он и сказал. Дословно.
- Чего-о? - естественно удивились мои ребята, не привыкшие к мудреным разговорам,
- Вы нужны мне. Я помогу вам. Не пожалеете.
- Ладно. Тогда пошли пропустим по стаканчику.
Вот так он и сел нам на шею. Я узнал о его существовании. Мы нашли с ним общий язык. И я приказал всем, кто видел его, забыть об этом факте.
На первый взгляд он был просто тихопомешанным. Он твердил какую-то ерунду о ритмах человечества, о доминируюющих энергоинформационных потоках, о точках дестабилизации. И прочее в том лее духе. Но, конечно, он не был сумасшедшим.
Те, кто видел его, нафантазировали всякую чушь. Что он «реликт», проспавший миллионы лет в марсианских пещерах и вылезший наружу. Что он марсианин. Что он пришелец из дальнего космоса или чудовище из астрала. Может быть. На чудовище он как раз походил. Он проникал с легкостью сквозь стены, творил такое, о чем страшно и подумать.
Я сразу почувствовал, что он действительно может пригодиться нам. Как? Это вопрос другой. Я знал, что найду способ использовать его. И нашел. После того, как он объяснил на своем иносказательном языке мне суть идеи, я решил рискнуть и поселил его на самой засекреченной своей базе. Там несколько «головастиков», которых я правдами и неправдами выманил с Земли, трудились над одним из моих проектов по запреттехнологиям. Там было суперсовременное сврхдорогое оборудование, которое весьма пригодилось.
Я не знаю, откуда он взялся. Но о том, что творится на Земле, представления у него были весьма поверхностные. Он просматривал один за другим информационные файлы и СТ-новости, не переставая твердить о зонах деструкции и прорывах в информационном объеме. Что это означало? Можете узнать у него, если вам посчастливится, или, точнее, как это сказать, понесчастливится его увидеть.
Он поработал на нас. Поработал хорошо. Если бы все шло так, как рассчитывали мы… Впрочем, что об этом говорить. «Голубика» - ключ от заветных райских планет буддизма.
Он сделал оборудование. Ящик, потреблявший энергии не больше карманного фонаря. Никто не видел, как он колдовал над ним. Мы пытались включить видеокамеры, но когда Найденыш начинал работать, аппаратура глохла как по команде. Там творилась чертовщина.
Так появлялась «голубика» - голубые шарики. Мои специалисты так и не сказали, что это такое. Металл, пластик? Ничего подобного. Вещество без свойств.
Сперва мы не знали, что делать с «голубикой». В логове на востоке Олимпик-полиса мои дураки вскрыли пакет с этой синей дрянью. Потом одни из них перебили друг друга в приступе холодной ярости. Другие сошли с ума. Третьи твердили что-то маловразумительное. Найденыш создал нечто, заставляющее людей полностью терять голову и при этом забывать, что она когда-то у них была.
Потом сотворил иное оборудование, позволяющее трансформировать «голубику» в вещества, оказывающие поразительное воздействие на психику, чаще - наркотическое.
Так появилось «семя дракона», «ласковый яд», «синий кайфогон» и некоторые другие новшества.
Зачем это нужно было Найденышу? Что ему вообще было нужно? Разговаривать с ним было совершенно невозможно. Привычными нам словами он будто говорил на другом языке. Для него не существовало людей. Мы для него лишь точки общественного диссонанса или, наоборот, стабильности. Что это значит? У него спросите.
Мне кажется, он раскладывал какой-то невероятно сложный пасьянс, картами в которых являются люди. Не скажу, что мне это нравилось. Мне все чаще становилось страшно, и я подумывал уже о способах его нейтрализации. Но не представлял, как это сделать. Я хорошо помнил выражение на лицах тех трупов, рядом с грудой которых он стоял.
Я не скажу, что я многое понял. Но понял главное - «голубика» не просто сырье для нового вида наркотика. Это путь к власти, в том числе и над душами. А кто из нас не стремится к этому? В основе большинства человеческих поступков лежит стремление к власти - над людьми, над обществом, над природой. Ощущение, что некто или нечто полностью зависит от тебя. Только одни могут позволить себе это, а другие в силу слабости обречены на нытье и рабство. Остальное не стоит ничего. Наслаждение властью - главное наслаждение в жизни. И оно тем выше, чем выше эта власть.
Он пробыл у нас где-то месяц. Однажды он заявил, что набрал достаточное количество информации и «данная площадка деформации информ-поля» его больше не интересует. Я плохо понял, о чем речь. На вопрос, собирается ли он покинуть нас, он по своей привычке не счел нужным ответить. Он никогда ничего не повторял и не объяснял. Он передвигал «точки диссонанса и стабильности», то есть людей, как фигурки в компьютерной игре и относился к ним не с большей теплотой, чем мы относимся к компьютерным фигуркам. Надо сказать, эта его черта заслуживает уважения. Он имел право на такое отношение. Он обладал силой. А что такое наша жизнь, как не утверждение силы?
Мне меньше всего хотелось, чтобы он попал в руки кому бы то ни было, особенно моим конкурентам. Я приказал охране остановить его при попытке уйти. Остановить во что бы то ни стало. Если не получится - уничтожить. Я зарядил все возможные охранные комплексы. Ни один человек не смог бы выбраться оттуда. Но мы не рассчитывали на демона.
С таким же успехом мы могли попробовать остановить «Красного ифрита». Что там произошло, мы так никогда и не узнаем. Связь прервалась внезапно. Мои люди застали на базе гору трупов. Оборудование повреждено не было, но в записях фиксаторов не осталось ничего о подвигах Найденыша. Информация о его последних минутах на базе была стерта. Он ушел, даже не поблагодарив за гостеприимство.
Где он сейчас? На Земле, где же еще! Он нам оставил свое оборудование и запас «голубики», который, впрочем, быстро подошел к концу. Между тем с Земли начали поступать тревожные сообщения. «Семя дракона» и «ласковый яд» пошли вновь, притом не из наших лабораторий. Значит, Найденыш, да будут прокляты семь поколений его предков и потомков, связался с кем-то еще. Потом я выяснил, что связался он с отколовшейся от «Теней самураев» шантрапой. И с церковью «Последней ночи». Акции этих отпетых мерзавцев и безнадежных психопатов вдруг пошли резко вверх. Они все чаще стали заявлять о себе. Впрочем, я не думаю, что они приручили Найденыша. Если они так думают, то мне их остается только пожалеть. Я помню искореженные трупы моих людей на базе. Подкидыш ни с кем не договаривается. Он ничего не обсуждает. Он просто уходит, оставляя за собой трупы, и за это его тоже можно только уважать. Он имеет на это право.
Мне удалось выйти на Романа Айрапетяна и Аджая Сигха - глав этого сектантеко-крысиного конгломерата. Мы заключили договор, и я за бешеные деньги купил «голубику». Пересылку поручили одному из лучших специалистов - Ли Чин Хуа. Не знаю, где именно протекло, но протекло несомненно. Курьера ждала полиция.
Что бы вы делали на моем месте? С одной стороны - жизнь нескольких жалких копов и таможенников. С другой - гигантские затраты, сверкающие перспективы. Да, я пошел на обострение отношений с властями. Я знал, что Парфентьев - злопамятный подлый коп, с которым никак не найти общего языка. Я рассчитывал на ответные удары и на некоторые потери, но опять-таки что они значили против посылки с «голубикой».
Оставшееся после Найденыша оборудование заработало вновь. Получили работу и мои «головастики», которые, впрочем, так и не порадовали меня ничем, кроме ничего не стоящих формул и графиков. И вот принесло вас. Эксперты-чрезвычайщики. Смешно. Я не знаю, кто вы, но так себя вести мало кто может позволить. За вами тоже сила. Вы тоже имеете право на многое. Наверное, я просчитался, не подчинившись. Наверное. Но я не привык отступать. В конце концов смерть - всего лишь переход. Нет страха. Нет привязанностей. Нет ничего, что держало бы меня здесь. Кроме сладких минут власти над жизнями. Они того стоят.
Я знаю - вам нужен Найденыш. Я попался под руку. Как ниточка, за которую можно что-то вытянуть, а ниточку потом не жалко выкинуть в огонь.
Где лаборатория? Координаты? Пожалуйста. Дерзайте. Может, у вас получится то, что не получилось у меня. Пожалуйста…"

* * *

Дикторша «Горячих новостей» имнформсети частного интернационального информационного синдиката «Глобус» из студии в Женеве с радостной улыбкой вещала на Землю и колонии:
- Во внешних поселениях Марса нарастает волна массовых протестов, местами выливающихся в открытое противодействие против органов охраны порядка. Сведения, поступающие с Марса, весьма скудны. В настоящее время там введено чрезвычайное положение - по нашим сведениям, загадочными экспертами Полицейского Совета, которые даже не удосужились ни разу появиться перед журналистами. Наложен запрет на распространение информации. Наши специальные корреспонденты лишены возможности нормально работать, никто из должностных лиц Главной Администрации или полиции не высказал готовности встретиться с ними
Напомню, что волнения начались после того, как полицией был произведен ряд арестов по основаниям, которые можно расценить только как надуманные. Под предлогом борьбы с организованной преступностью были задержаны люди, иные из которых могут похвастаться высоким положением в обществе поселений Марса и безупречной репутацией.
- Это она про Донга, - сказал я, потягиваясь на диване в кабинете Парфентьева.
- И про Макловски, - голос начальника полиции выдавал обеспокоенность.
- Ханс Родин - сопредседатель общественного всемирного комитета «За гуманное отношение к жертвам социума», - представила дикторша гостя студии.
СТ-проем заполнил лощеный, похожий на преуспевающего проповедника слащавый тип. Знакомое лицо.
- Происходящее на Марсе, - объявил он без колебаний, - можно расценить только как нарушение всех прав и свобод, которых человечество добивалось веками. Как преступные действия властей, попрание юридического, этического и божьего закона. Незаконные аресты. Расстрелы мирных манифестаций. Тысячи и тысячи жертв, - беззастенчиво врал Родин. - Это геноцид, честные граждане Земли! Сегодня озверевшие от запаха крови полицейские расстреливают честных граждан Марса. Завтра они придут на улицы Хельсинки, Парижа, Москвы. Скажем нет оголтелому фашизму! Нет, нет и еще раз нет! Члены ОССН - одумайтесь!
Он исчез из проема, на его месте вновь появилась дикторша. Никакие новости не могли испортить ее прекрасного настроения и согнать ослепительную улыбку с лица.
- Именно в эти минуты заканчивается заседание специального комитета ОССН по данному вопросу. От заслуживающих доверия источников нам стало известно, что, скорее всего, чрезвычайное положение будет отменено, создана специальная комиссия по расследованию событий на Марсе. И, вероятно, виновные в превышении власти и в кровопролитиях должностные лица будут привлечены к ответственности.
- Деньги и связи Донга и его братьев в действии, - улыбнулся я. - Стандартный набор. «Гумики», похабные комментарии журналистов. «Сведения из источников, заслуживающих доверия». Вот только демонстраций не было.
- Сегодня в Лондоне, Санкт-Петербурге и Мельбурне прошли демонстрации граждан, протестующих против кровавой бойни на Марсе, - продолжила дикторша.
Замелькали кадры - толпы людей, снятых в ракурсах, от которых они казались куда многочисленнее, чем на самом деле, требовали разобраться с полицейскими выродками. Тот же набор фраз о геноциде и произволе. Призывы к неповиновению и массовым самосожжениям.
- Куда же без демонстраций, - скривился как от зубной боли Парфентьев. - Свора ублюдков.
«Гумики». ОССН. Журналисты. Эти поганые наркоши.
- Чего ты нервничаешь? - я демонстративно зевнул.
- Заседание ОССН. Слышал, чего она сказала - «склоняются к отмене чрезвычайного положения». И что тогда?
- Слышал же - трибунал нам тогда, - усмехнулся я.
- Сейчас сдать назад - это подарить планету «Молочным братьям», капитулировать перед ними Теперь, под крики о тысячах жертв, они заполнят все административные службы своими людьми, полностью парализуют полицию. Здесь будет первая в истории пиратская планета.
- Печальная перспектива.
- А тебя это как будто не касается! - взорвался Парфентьев. - Сидит в моем кресле. Улыбка до ушей. Радуется.
- Да не нервничай. Все будет нормально.
- Да. Нас повесят по приговору международного трибунала, и все будет нормально
- Я рассчитываю на лучшее.
Я действительно рассчитывал на лучшее и имел для этого все основания.
Хотя, конечно, если дойдет до трибунала, судьям будет чем потешиться Около семисот жертв Большинство - результат терактов оставшихся на свободе боевиков Донга. В одном из поселков они вообще устроили газовую атаку, слизнувшую сразу сто пятьдесят человек. Естественно, был дан приказ - с террористами церемоний не разводить.
Несколько кварталов города разнесены «крысами» Им необязательны руководящие указания Клана. «Крысы» работают только в свое удовольствие Районы их обитания - бочка сухого пороха, готового взорваться в любой момент. А тут еще они разжились оружием и наркотиками, любезно предоставленными Кланом, да еще выпивкой из разгромленных баров и магазинов. Естественно, церемониться с «крысами» я тоже особенно не собирался. Полиция принимала самые жесткие меры.
В Западном секторе полиса положение было особенно тяжелое. Там спалили три полицейских бронемашины. Расстреляли несколько патрулей. Мы не успевали разгонять одну толпу, как появлялась другая. Пришлось эвакуировать оттуда нормальных людей - тех, которые еще не сбежали или не стали жертвой «крыс». После чего я приказал заблокировать всю часть города, отключить системы воздухообеспечения и потихоньку понижать там давление. Это будет самым лакомым куском для обвинителей. Покушение на убийство двадцати тысяч человек. Но как бы там ни было, присмиревшие «крысы» стали подползать к шлюзам и сдаваться на милость врага. Вечером им станет совсем невмоготу, и последние «крысы» с поднятыми руками отправятся в центр изоляции - я им не завидую. У полицейских, охраняющих центр, за последние дни накопилось слишком много личных счетов.
После обычной подборки информации о том, какая звезда «Метаморфоз» завела себе в любовники дрессированного орангутанга, а какой сенатор арестован за потребление «птичьего пуха», дикторша вернулась к интересующей нас теме.
- Новости из специальной комиссии ОССН. Только что завершилось заседание и распространено заявление для прессы. Комиссия считает, что на Марсе сложилась недопустимая криминогенная обстановка. Деятельность преступных структур, невиданный разгул коррупции поставили под угрозу не только нормальную жизнедеятельность поселений, но и дискредитирует саму идею прорыва человечества к звездам. В результате массовых беспорядков, спровоцированных преступными структурами, имеются многочисленные жертвы как среди мирного населения, так и среди сил охраны порядка. Действия полиции Марса и экспертов по чрезвычайным ситуациям Полицейского Совета признаны правомерными. От них потребовано довести до конца начатое и привлечь виновных к уголовной ответственности.
- Ого, - покачал головой Парфентьев.
- Это решение кажется несколько необычным, - мило улыбаясь, нудила дикторша, - в свете того, что мы знаем о происходящем на Марсе. Вновь слово нашему гостю Хансу Родину.

Предыдущая страница 11 Следующая страница


Эмиссар Черной армады 12

- Происходит неслыханное! - Родин воспринял произошедшее чересчур близко к сердцу. Похоже, у него тут личный интерес. - Вновь наши права и свободы приносятся в жертву грязным политическим играм. Что происходит? Это же сговор высших властных структур планеты для уничтожения людей!
- Это он зря, - произнеся. - Заработал иск за неуважение к комиссии ОССН.
- Донг за него заплатит, - хмыкнул Парфентьев.
- Граждане Земли!.. - возопил Родин.
- Отбой, - приказал я, и СТ-проем затянулся, унося из кабинета одного из главных «гумиков» Земли.
- Как комиссия приняла такое решение? - удивился Парфентьев. - В лучшем случае я надеялся потянуть время, подавить банды, а потом под улюлюканье уйти в отставку, хорошо, если не через трибунал. А они фактически развязали нам руки.
- Так и есть.
- Почему? Не думаю, что их так убедил наш доклад. Где политические игры - там идет борьба интересов, а не фактов. Факты никого не интересуют.
- Вот именно, интересов, - кивнул я. - С будущего года на Марсе будет разворачиваться внешняя линия противокосмической обороны Земли. Здесь будет крупнейший военный комплекс в Солнечной системе. По расчетам социологов, кавардак, который здесь творится, власть «крыс» и «Молочных братьев» резко снизят эффективность как при строительстве объектов, так и при их обслуживании. В общем, такое количество отребья вредно для обороноспособности Земли.
- И все?
- Нет, не все. Не забывайте - мы представители специальной комиссии. Тот мираж, который мы пытаемся уцепить за хвост и материализовать, слишком опасен для человечества, чтобы мы развозили сопли и думали о том, что скажут «гумики».

- Психоэкологические кризы.
- Точно. Сегодня - это тысячи унесенных жизней. Но мы не знаем более глубинных последствий. А началось все здесь, на Марсе.
- Я почти ничего не знаю.
- И не надо, - отмахнулся я. - И так сказано слишком много.
Насколько я понимал, комиссия ОССН действительно склонялась к тому, чтобы начать отступление на Марсе, а то и найти козлов отпущения в нашем лице. Но тут вмешался некий фактор. Асгард. Наверное, доводы его представителя, примерно такие, которые я изложил сейчас Парфентьеву, только подкрепленные графиками, цифрами, строками из отчетов, в сочетании с ненавязчивыми, но убедительными угрозами, а то и неназойливым, но очень добротным шантажом в отношении наиболее непримиримых политиков, возымели свое действие. Комиссия, несмотря на бурные истерики пары ее членов, встала на нашу позицию.
С «крысами» и с Кланом дела шли на поправку. Чего не скажешь о нашей проблеме с «голубикой». Сразу после того, как я выбил из Донга координаты лаборатории, мы двинули туда с Шестерневым и спецгруппой. И застали исчерченные пулями помещения, множество трупов и никаких следов оборудования и «голубики». Те, кто напал на лабораторию, унесли все с собой.
Естественно, с добычей наши конкуренты попытаются исчезнуть с Марса. Пусть попробуют. Я заранее позаботился об этом, задержав отправку на Землю двух пассажирских лайнеров и трех грузовиков. Багаж обозленных пассажиров, сами корабли продолжали осматривать таможенники и специалисты-техники из Полицейского управления Без толку. Да и что такое - обыскать суперлайнер. Легко сказать.
На Марсе было два космопорта и четыре аэропорта, пригодных для старта низкоорбитальных самолетов. Их тоже поставили под контроль. И тоже пока без толку.
Вызов по шифрованному каналу.
- Включить, - приказал Парфентьев.
- Приветствую, - в СТ-проеме возникло лицо Шестернева.
- Взаимно, - кивнул я.
- Я с перевалочной базы института «Биореконструкция».
- Чем порадуешь?
- У них тут свой небольшой аэродром. И какая-то ерунда с данными регистрационного компьютера. Кажется, кто-то химичил с ним.
- Сейчас буду, - сказал я, а внутри все сжалось от нехорошего предчувствия…

* * *

Взлетно-посадочный комплекс института «Биореконструкция» служил в основном для грузоперевозок между Марсом и двумя орбитальными промышленными станциями - «Мягким кристаллом» и «Бионикой». Здесь имелось два орбитальных грузовика и три самолета для доставки обслуживающего персонала. Поскольку этим транспортным средствам был закрыт доступ к пересадочным станциям, откуда устремляются суперлайнеры на Землю, то не было необходимости в таможенном, техническом, миграционном контроле.
Обычный захолустный аэропорт с оборудованием, ровно настолько совершенным, чтобы самолеты на падали при заходе на посадку. Через бронированный колпак полицейского глайдера я смотрел, как из-за скал появляются черные посадочные стекло бетонные полосы, серебряные ангары, унылые коробки складов, административные и жилые купола, затейливой формы антенна космической связи.
На площадке перед административным куполом уже стоял полицейский глайдер - на нем прибыл Шестернев, успевший навести здесь шорох.
Пилот посадил нашу машину рядом с полицейским глайдером. К нам подошел высокий коп в зеленом боевом скафе.
- Следуйте за мной, - потребовал он. - Вас ждут.
Шестернев ждал нас в компьютерном центре.
- Докладывай, - велел я, плюхаясь на вибродиван.
- "Попрыгунчик" раз в неделю поднимает на «Мягкий кристалл» новую группу обслуживающего персонала из четырех человек, небольшой груз и, соответственно, забирает старую команду и новый груз. Двое суток назад, как раз когда началась заваруха, «Попрыгунчик» поднялся только с пилотом на борту и грузом.
- А обслуживающий персонал?
- Остался на Марсе.
- Кто пилотировал?
- Ян Мартыньш. Шеф этого заведения. Одновременно он и руководитель летной группы. А из-за постоянного недокомплекта летного состава часто пилотирует «Попрыгунчик».
- Ты с ним говорил?
- Да. Говорит, изменение в графике дежурств. Мол, обычное дело. По разным причинам порой сменам приходится задерживаться на орбите. Вообще в институте редкий кавардак.
- Проверил?
- Да. Похоже, пересменок отменили на законном основании.
- Что тебя насторожило?
- Я просмотрел полетные записи «Попрыгунчика». Мне кажется, они не соответствуют истине. Их изменили.
- То есть? «Попрыгунчик» не состыковывался со станцией?
- Состыковывался. Но в другом режиме, чем записано в бортовом компе.
- Уже горячо, - потер я руки. - Этого Мартыньша не допрашивал с пристрастием?
- Тебя ждал. Полчаса ничего не решат.
- И это правильно. Зови его.
Мартыньш оказался скользким неприятным типом лет под сорок на вид с высокомерно-снисходительны тоном - больше от страха.
- Ян Мартыньш? - осведомился я.
- А вы не знаете?
- Знаю. Вы недружелюбный человек?
- Я? Я сдержан не по обстановке. Вы без соответствующего разрешения вторгаетесь на территорию объекта института «Биореконструкция», который, кстати, является собственностью первой категории ОССН. Парализуете работу моих подчиненных. Что еще вы здесь сделаете? Откроете огонь, как в Олимпик-полисе? Поджарите нас на медленном огне? Что вы о себе возомнили?
Этот вопрос мне задавали по много раз на дню.
- Если надо, то поджарим. Ян, ответьте откровенно - кто был на борту «Попрыгунчика» в последний полет.
- Кроме меня - никого. Читайте бортовой журнал.
- Вам не хуже меня известно, что в данные бортового журнала были внесены изменения.
- Ерунда!
- Ян, у меня нет времени на препирательства. Вот.
Я положил на стол пластинку часов, и в воздухе загорелись цифры.
- Что - вот? - недоуменно спросил Мартыньш.
- Через пять минут, если вы не надумаете мне рассказать чуть побольше, чем священнику на исповеди, я вас до отказа накачиваю альфа-пеномазином. Есть такой препарат для развязывания языков. Процедура болезненная. Даже очень болезненная.
- Что?!
- А после, обещаю, найду вам столько статей уголовного свода, что раньше чем через полсотни лет на волю не выйдете.
- Какая-то околесица.
- К околесице, которую несет эксперт-чрезвычайщик, не грех и прислушаться.
На второй минуте нахальное выражение потихоньку оставило лицо Мартыньша. На третьей по его лбу потекла струйка пота. Когда зазвучал тонкий звонок, означавший, что время вышло, Мартыньш, обмякнув, прошептал:
- Ладно. Я скажу все.
Конечно, надежнее было бы воспользоваться технологией допроса, которую я испробовал на Донге, но она отнимает много сил и времени. А я не думал, что Мартыньш относится к числу высокоинформированных людей. Мне от него и нужно-то было всего несколько слов.
Мартыньш все время уходил в сторону, пытаясь то обелить себя, то скрыть часть правды, но я без труда наставлял его на верную дорогу.
- Деньги. Все они виноваты. Десять лет в такой дыре - и вернуться без хорошего счета. Нет, это слишком.
- Большие деньги?
- Двести пятьдесят тысяч.

- Заманчиво, не правда ли?
- Еще как!
- Кто заказчики?
- Один высокий, смуглый. Настоящего имени я его так и не узнал. Он-то и установил со мной отношения два года назад.
- Как установил? Не стесняйтесь. Не вынуждайте на более грубые вопросы.
- Вы что, думаете, я не понимал, куда он меня тянет? Но он предъявил мне кое-какие документы. Старые дела, о которых все давно забыли.
- Кроме полиции?
- Да, кроме нее. - Что задела? Наркотики?
- Что вы!
- Значит, запреттехнологии.
- Да. С доктором Базелем и профессором Есихиро сделали одну программу.
- И попались на крючок к «Молочным братьям»?
- Базель и Есихиро - да. Я же оказался никому не нужным.

- До позапрошлого года.
- Да.
Теперь стало понятным, как Донг обосновался в «Биореконструкции». Базель и Есихиро принадлежали ныне к верхушке администрации института. Некто, имевший хороший доступ к Донгу, видимо, и набрел на Мартыньша. Решил использовать его.
- Вспомните, кто вас завербовал.
Я набрал код на блокноте, и над столом зависли СТ-проекции с лицами. Третьего по счету Мартыньш узнал.
- Он.
Что и следовало доказать. Значит, сам прилетел. Очень ему нужна была «голубика».
- Итак, что вы сделали.
- Доставил этого человека, двух его помощников и контейнер с оборудованием на орбиту. Состыковался с кораблем межпланетного малого класса. Две недели назад я забрал с этого же корабля этих же троих.
- Что за корабль?
- Я таких раньше не видел. Похож на вилку с двумя зубцами, между ними - шарик кабины. Размер - не больше семидесяти метров в длину. Больше похож на прогулочную яхту какого-нибудь толсосума, который любит проводить уикэнд на орбите или на Луне. Двигательная установка мощная. Даже очень.
Только что Мартыньш описал новый корабль «Смерч-плюс» - пока еще засекреченная разработка концерна «БКТ». Значит, бандиты разживаются собственным флотом. Притом в их руках еще не вышедшая в производство модель сверхскоростного межпланетного корабля. Отлично.
Я читал документы по этой разработке еще в Асгарде. Насколько я знал, пока существуют три «Смерча-плюс». Все задействованы в испытаниях.
Та, которую оседлал Индеец, скорее всего числится тоже в дальнем полете на обкатке двигателей. Занятно, как Индейцу удалось найти общий язык с «БКТ». Обычно международные суперкорпорации дистанцируются от организованной преступности, стараются не иметь прямых контактов с ней. Большие Кланы тоже неплохо знают свое место и не лезут в вотчины не менее влиятельных и мощных, чем они, промышленных и финансовых империй. Но бывают и исключения.
- Что за вещи имели они при себе?
- Серебряный контейнер. А главный держал в руке пакет из ткани высшей защиты. Он не выпускал его из рук. Вцепился так, будто боялся отпустить даже на секунду. Странная вещь.
- Почему?
- Я коснулся случайно пакета и… Будто электрическим током ударило. Хотя нет. Будто прикоснулся к чему-то отвратительно-притягательному. Дрожь по телу. Если это новые запреттехнологии, то от них все еще взвоют.
Точно взвоют, подумал я, и велел Мартыныпу продолжать.
- Эти парни торопились. Мои сканеры показали, что их корабль резко ушел с орбиты. У них отличные двигательные установки и гравикомпенсаторы… А я пристыковался к «Мягкому кристаллу» Забрал груз Потом внес изменения в комп.
«Смерч-плюс» ушел с орбиты. Значит, если я правильно информирован об этой машине, через месяц нам Индейца ждать на Земле. С «голубикой». А я постараюсь оказаться в числе встречающих его друзей…

* * *

- Гордон, нужен марсоход, - сказал я, заходя в кабинет Парфентьева - Без экипажа и сопровождения.
- А какие проблемы? Когда?
- Сейчас.
- Куда собрались?
- Домой.
- Что?! На марсоходе?
- Нас там подберут.
- Где?
- Стеклянное плато.
- Триста километров от Олимпик-полиса, - сообщил Парфентьев то, что я и так знал. - Мутанты знают Марс гораздо лучше нас. Они считают, что это дьявольское место. Кстати, там нет посадочного комплекса.
- Для нашей техники это не имеет значения. Парфентьев с грустной озабоченностью посмотрел на меня.
- Чем вам не нравятся суперлайнеры?
- Неважно, Гордон.
- Вы оставляете меня лицом к лицу с «Молочными братьями».
- С разгромленными. Беспорядки подавлены. Наша работа закончена. Завтра прибудет другой «чрезвычайщик». Я не думаю, что теперь Марс оставят в покое. Это будет особо показательная внешняя колония.
- Звучит угрожающе-заманчиво… Значит, ухолите. Все-таки вы из Асгарда.
- Похоже на то, - хмыкнул я. Я попрощался с Парфентъевым, крепко пожав ему руку.
- Еще встретимся, - сказал он с грустью.
- Наверное, да.
Я нашел Шестернева. О своих планах я ему не рассказывал, поэтому он был удивлен неожидан ной поездкой неизвестно куда. В марсоходе он осведомился, в какие такие края нас несет на ночь глядя:
- На Землю.
- Шутишь.
- У суперов есть небольшие секреты, которые, другим знать не обязательно. Как считаешь, мы достигли дальних систем?
- Создали аппаратуру, дырявящую пространство.
- Близко не лежало.
Я рассказал ему о транспортной системе «Динозавров».
- Тогда зачем мы плелись сюда два месяца на лайнере? - спросил Шестернев.
- Потому что тогда ты не был супером, а значит, тебя невозможно было протащить через «транспортер Динозавров». А если бы и можно, представь, мы заявляемся из сердца пустыни в Олим-пикполис и сообщаем, что никто иные, как «чрезвычайщики». Что бы люди подумали.
- Значит, «транспортер» находится на Стеклянном плато. Где хоть оно?
- Вот, - я активизировал «компас». Справа от пульта транспортера повисла карта Марса, я обозначил на ней зеленую точку. Масштаб начал уменьшаться, наконец можно было различить отдельные крупные валуны.
- Чем-то знакомое место.
- Прочерчиваем линию, - я провел красную пунктирную линию. - И получаем маршрут незнакомца, которого подобрали мутанты. И который потом попал в лапы Донга.
- Найденыш пришел отсюда?!
- Получается так.
- Но ты же говоришь, что «транспортером Динозавров» могут пользоваться только суперы.
- Насколько нам известно - да.
- Тогда получается то, о чем я тебе говорил. Вы, жители Асгарда…
- Не вы, а мы. Ты теперь тоже из нас.
- Хорошо, мы. Мы такие благородные, полные чистых помыслов. Но у магнита сколько полюсов?
- Как я помню - два.
- Элементарная задача - школьный курс логики. Через транспортер может пройти только супер. Найденыш прошел через транспортер, значит, он супер. Подкидыш несет с собой зло.
Значит он - прямая противоположность вам. Другой полюс магнита. Воплощенное зло. С такой же неистовостью, с которой вы стремитесь к свету, он стремится к тьме. Человечество становится полем боя двух его порождений. А люди становятся легко размениваемыми фигурами.

Предыдущая страница 12 Следующая страница


13 Илья Стальнов

- Звучит убедительно, - хмыкнул я, оглядываясь назад на удаляющийся Олимпик-полис, на громады его построек, куполов. Меня будет тянуть сюда.
- Все мои опасения по вашему поводу оправдываются. Притом опасения самые худшие.
- Я бы на твоем месте, Володя, не спешил с выводами.
- Но они напрашиваются сами собой.
- Может быть, да. А может - нет…
Как всегда, присутствие «транспортера Динозавров» чувствовалось издалека. Где-то на расстоянии километра возникло ощущение, будто приходится преодолевать какую-то преграду, легко давящую в грудь и отталкивающую назад.
- Вот она - пустошь, - кивнул я.
Шестернев зябко передернул плечами, завороженно глядя в указанном мной направлении. Очертания транспортера легко угадывались. Ровная поверхность, взрыхленная, будто искрошенная молотком порода.
- Отсюда молено попасть в любую точку Галактики.
Мгновенно, - сказал я. Шестернев покачал головой.
- Мы выходим. Возвращение в Олимпик-полис, - приказал я компу, предварительно стерев данные о маршруте. Стеклянное плато довольно большое по площади, никто не поймет, чего же мы здесь искали.
Мы вышли из марсохода. Тот, взметнув песок, приподнялся на полметра над поверхностью и начал разворачиваться. Все, наша миссия на Марсе завершена.
- Пошли, - кивнул я.
Мы приближались к «транспортеру». Казалось, сквозь скаф насквозь нас продувают порывы ветра.
- Жутковато, - сказал Шестернев.
- А ты как думал… Все, мы на месте. Мы стояли на краю круга.
- Теперь, Володя, считай себя посвященным. Руку. Шестернев протянул мне руку. Я сжал ее, ощущая через материал скафа исходящую от нее энергию.
- Постарайся ни о чем не думать. Прилипай, как рыба прилипала, ко мне. Стремись за мной. Я - проводник.
Тьма. Удар пронизывающего холода. Потом жар раскаленной печи… Я не отпускал руку Шестернева.
Приоткрыв глаза, которые я зажмурил перед перемещением изо всей силы, я огляделся. Мы стояли на взрыхленной серой почве на краю круга диаметром пятнадцать метров. Его обнимала по тропически-бурная яркая растительность ядовито-зеленого цвета - мутировавшие деревья и кустарники ТЭФ-зоны.
Я откинул шлем скафа, вдохнул полной грудью наполненный озоном воздух.
- Мы дома, Володя.

ЧАСТЬ ТРЕТЬЯ
ТЕНИ ПОСЛЕДНЕЙ НОЧИ

Полдня я потратил на составление подробнейшего отчета. Занятие нудное. Ненавижу его еще со времен оперработы. В нем есть что-то противоестественное. Множество событий, переживаний, ощущений нужно вложить в скупые бюрократические обороты. В них нет места срывающемуся дыханию и холодным иглам страха, нет места мимолетным сомнениям и терзаниям. Все просто и укладывается в несколько листов. Тем самым будто бы принижается пережитое, теряет краски, запах. Но никуда не денешься, надо корпеть над документом.
Отчет по привычке я не наговаривал электронному секретарю, а печатал на клавиатуре - некая моя чудаковатость. Закончив с этим занятием, я отправился к Шестерневу. Ему выделили квартиру в гостевом блоке.
Шестернева я застал нервно меряющим шагами комнату.
- Ну как, освоился? - спросил я.
- Я арестован? - возмутился он. - Двери заблокированы. Ты исчез.
- Не получилось разблокировать замок? - сочуственно осведомился я.
- Не получилось.
- Опыта маловато. Ты еще супер хлипкий. Да и запоры заблокированы так, что и суперу ничего не светит.
- Дальше что?
- Дальше? Свожу тебя на экскурсию.
Мы добрались до Асгарда подземным игольником, соединявшим город и окрестности Лешей пустоши - «транспортера Динозавров». Пока самого Асгарда Шестернев не видел.
Над городом мерцало фиолетовое небо - результат действия низковибрационного ТЭФ-барьера. Как обычно стоял полный штиль, периодически сменявшийся резкими ударами ветра - необычное и до сих пор необъясненное явление, одно из последствий ТЭФ-катастрофы.
Поверхность города представляла из себя плато из разноцветного пластобетона километров десяти в диаметре, изрезанное квадратами и стрелами парков, вздыбившееся редкими сооружениями. Несколько грибообразных причудливых строений тридцатитметровой высоты, пять игл иллюзорзаместителей - они создают у наблюдателей, желающих взглянуть на Асгард с высоты, что это пространство заросло тайгой и никаких следов присутствия цивилизации здесь нет и в помине. В центре возвышалась ТЭФ-улитка причудливой формы, сильно отличающаяся от аналогичных установок, используемых людьми - шаг вперед в инженерной эфиродинамике.
Асгард выглядел несколько ирреально. Будто и не творение это человеческих рук, а на самом деле чужая инопланетная база - собственно за что я и принял его несколько лет назад, когда дошел досюда по заданию МОБСа. С точки зрения архитектуры и градостроительства ничего интересного здесь не было. Как и в марсианских поселениях, большинство помещений и систем Асгарда скрывались под Землей. В случае необходимости город мог легко превратиться в неприступный бастион, способный выдержать объемные плазменные взрывы, термоядерную и вакуумную бомбардировку.
- Сибирская деревня, - хмыкнул Шестернев.

- Высокотехнологичная деревня. Мы тут не ложки деревянные делаем.
Я провел Шестернева по лабораториям, где наши «головастики» работали над такими проблемами, к которым ученые с большой Земли только нащупывали подходы. Здесь осваивались добытые на планетах Звездного Содружества и в других частях Галактики знания, которые мы пока решили придержать. Провел по производственным цехам, многие из которых имели настолько странный вид, что о назначении их можно было только гадать. Здесь производились приборы, материалы, комплектующие детали для систем вооружения Космического Флота, и делиться некоторыми здешними тайнами мы считали сильно преждевременным.
Шестернев чувств своих не выдавал, но я их хорошо представлял. Еще недавно он не верил в мои слова о притяжении Асгарда. Теперь он ощущал его на себе и ничего не мог поделать. Вроде причин для этого особых не было - место удивительное, но не более. И все-таки в нем была мистика. Асгард - магнит, притягивающий души суперов.
Потом я пригласил Шестернева к себе.

- Уютное логово, - оценил Шестернев. - Не думал, что у тебя столько вкуса.
- Далеко не столько, - возразил я. - Женская рука.
- Ты женат? - неожиданно удивился Шестернев.
- Считаешь, что мы аскеты? Нет, не женат… Это нечто большее. Увидишь - поймешь.
Как выкликнул. Дверь открылась, и на пороге возникла Лика. Шестернев выпрямился, слегка расширил глаза и сглотнул комок в горле.
- Привет, - она протянула сначала Шестерневу, а потом мне узкую мягкую ладонь. - Сядьте, - она указала моему гостю на кресло. Тот, как загипнотизированный, исполнил ее приказание. Лика уселась напротив, с полминуты внимательно смотрела на него, потом подошла, сделала пасс рукой и удовлетворенно кивнула. - Неплохо. Инициация вполне успешная. Уровень где-то восьмой, но большой потенциал. У вас большие способности.
- Спасибо, - выдавил Шестернев.
- Ты с весточкой? - спросил я.
- Чаев не может принять сегодня. Только завтра вечером.
- Занят, старичок. Не нашел времени словечком обмолвиться.
- Он далеко.
- Где?
- Очень далеко, - отмахнулась Лика. - Ладно, до завтра.
- Ты не скрасишь нашу компанию? - возмутился я, мысленно прикинув, сколько времени за последние месяцы потратил на мечты о встрече с ней.
- Не могу. До завтра. Удалилась. Ни улыбки, ни поцелуя. Шестернев завороженно смотрел на двери, сомкнувшиеся за Ликой.
- Кто она?
- Колдунья.
- Которая обставила твою берлогу?
- Именно.
- Тебе повезло.
- Еще как.
Чаев действительно появился следующим вечером.
- С прибытием, - произнес он, возникнув в СТ-проеме.
- Вас то лее.
- Если не затруднит, я хотел бы встретиться с тобой и твоим коллегой через час.
- Понял.
Он принял нас в своем кабинете. Вид у академика был утомленный, но довольный.
- Далеко были? - спросил я, усаживаясь на скрипучий стул с резной спинкой рядом со старинным глобусом.
- Очень.
- Звезды?
- Столица Звездного Содружества. Шестернев прищелкнул языком.
- Что там нового? - небрежно осведомился я,
- У них серьезные неприятности. Они готовы запросить нашу помощь. Что, как они обещали, облегчит Земле вступление в Содружество.
- Что у них за проблемы?
- Потом, - он повернулся к Шестерневу. - Значит, вот наша марсианская находка, - усмехнулся он. - Наслышан о вас, молодой человек. Удивительно. Самоинициация под воздействием какого-то фактора в пыльной буре. Космос продолжает преподносить нам сюрпризы. А тебе, Аргунов, удивляюсь. Как ты сразу не смог рассмотреть в напарнике «потенциала»?
- Я же не Лика.
- Восьмой уровень для месячного супера - очень неплохо. Вы далеко пойдете.
Шестернев неопределенно пожал плечами - мол, не говорите гоп, решение еще не принято.
- Аргунов такой же сидел в этом кабинете пять лет назад, - хмыкнул Чаев, - и просчитывал, как обмануть меня, выбраться из ТЭФ-зоны и доложить о нас руководству МОБСа. Не верил, что вернется. А вернулся… Теперь к нашим баранам. Я ознакомился с отчетом. Много пробелов. Масса неопределенностей.
Где-то с час Чаев выворачивал нас наизнанку, заставляя припоминать все новые и новые подробности.
- Найденыш прошел через «транспортер». Так кто же он - пришелец из иных миров, взбесившийся супер?
- И то, и другое мне кажется сомнительным, - сказал я.
- А что третье? Может, он просто наш страшный сон?
- Со слов Донга, он узнавал все заново. Впитывал по каплям информацию.
- Или вспоминал забытое, - кивнул Чаев.
Он встал и прошелся по кабинету. Крутанул мягко глобус, положил на него ладонь где-то в районе Индонезии.
- После собственной инициации, едва поняв, что к чему, я в пришел к выводу, что вероятно существование, как бы это сказать, "черных суперов, - произнес Чаев. - Я боялся этого. Убеждал себя и других, что суперы - более высокий уровень развития человеческого духа, а значит, более высокая этика, ответственность. Добродетельные фантазии?
- Узнаем, когда отыщем Найденыша, - сказал я.
- Давай рассуждать. Найденыш оказался на Марсе. Скорее всего воспользовался «транспортером Динозавров». Но откуда он пришел на Марс? С Земли?
- У нас и в Бразилии он был бы обнаружен контрольной аппаратурой, будь он хоть сам черт.
- Допустим. Значит, пришел из Дальнего Космоса. Где он сейчас? Природа кризов, последовавших с приходом Найденыша на Марс, и кризов на Земле схожая. На Земле появились новые наркотики. С Земли на Марс прибыла партия «голубики». Значит, Найденыш на Земле.
- И действует, как говорил Донг, вместе с сатанинской сектой и раскольниками из Кланов.
- Как он добрался до Земли? - Чаев резко крутанул глобус.
- На пассажирском лайнере или грузовике.
- Тогда должен остаться его след в ресгистрационом банке Космофлота.
- Я уже думал над этим, - кивнул я. - Буду проверять. Мы не имеем даже описания Найденыша. Все, кто его видел, дают разный портрет. Да и то нелепо как-то, беспомощно. Они подверглись психовоздействию. И еще - нужно исследовать наркотики, изготовляемые из «голубики».
- После твоего сообщения мы занялись этим, - Чаев вернулся в свое кресло. - Лика и Диксон уже несколько дней возятся с ними в лаборатории. Обещали результат на днях.
- Диксон наобещает.
- Вот что, друзья мои, - завершил разговор Чаев. - Если Найденыш один наворотил столько дел, то чего можно ждать от взвода таких, как он? Что мы смелеем им противопоставить? Мне нужен он сам. Мне нужна «голубика». Мне нужны объяснения происходящего.
- Нужны, значит, будут, - произнес я.

* * *

За окнами царил лунный ландшафт. Нагромождение острых скал, обрывающиеся резко пропасти, серые россыпи камней. Вот только небо не проваливалось в бесконечность усеянной звездами чернотой, а нависало голубым куполом, подпираемым ледяными горными вершинами. Да, это не Луна. Это - Памир.
С ровной, покрытой пластобетоном площадки, на которой приютился столик и несколько кресел, открывался отличный обзор. Устроить бы здесь ресторанчик. Или фуникулер. Водить туристов. Место очень красивое, затрагивающее какие-то струнки даже в самых черствых душах. Слишком далеко от цивилизации. А кроме того - запретная зона. Любой, кто попытается подойти сюда ближе чем на двадцать километров, попадется на глаза зорким часовым роботам и будет подхвачен под белы ручки молния-группой. Нечего тут делать посторонним. Ведь здесь раскинулся особо важный объект - Главный командный пункт Оборонительных сил Земли, строительство которого было недавно завершено в рамках программы «Бастион».
Я цедил мой любимый коктейль и, положив каблук на металлический парапет, любовался природными красотами. Шестерневым, расположившимся рядом со мной, владели примерно те же чувства. По другую сторону стола сидел генерал первого ранга космофлота Герт Линд - белобрысый высокий норвежец из Тронхэйма. Когда-то очень давно он был врачом-экзотерапевтом класса экстра - кстати, специалистов такого уровня на Земле всего несколько человек. Потом инициация, Асгард. Там у него проснулись недюжинные военные способности, он обладал даром из тысячи возможных решений принять единственно верное. Он был моим инструктором в первые месяцы пребывания в Асгарде. Потом руководил нашим десантом на Акару.
- Как Асгард? - с тоской в голосе спросил он.
- Как обычно. Чаев и разведчики мотаются в дальнем космосе, чего-то вынюхивают, приносят в сумочке гостинцы.
- А я застрял в этой дыре, - раздраженно воскликнул Герт. - Изредка развлечение - слетать на орбитальные и лунные верфи, да в центр подготовки командного состава, чтобы раздать всем на орехи.
- Таковы условия договора, - развел я руками.
- Договор. Представители ОССН и государств «десятки» вели себя как капризные барышни. Подавай им двоевластие. Да еще чтобы координатор от Асгарда забыл путь в родной город. Залог, видите ли, службы всему человечеству и независимости от групповых интересов. Бред!
- Как к тебе относятся здесь?
- Большинство нормально. У некоторых по отношению к суперам фобия и подозрительность.
По договору Оборонительными Силами должны руководить два генерал-координатора - от ОССН и от Асгарда. Вторым координатором являлся генерал Жескар Ренан - худощавый, как кол проглотивший, высокомерный вояка незнамо в каком поколении.

К главному командному центру тянулись лазерные радионити со всей Солнечной системы, от каждого гражданского и военного корабля. В случае чего именно отсюда полетят закодированные импульсы, двигающие флотами, кидающие в бой флагманские фрегаты и линкоры класса «Вихрь» и выстраивающие линии обороны, латая прорехи в них. Дай Бог, чтобы не пришло это время никогда.
- Вас-то что привело сюда? - спросил Герт.
Просьба, - отозвался я.
- Я рассказал все.
- Неизвестная враждебная величина, - невесело произнес Герт. - Материализация кошмара, о котором предпочитали не разговаривать в Асгарде, но которого боялись все. Так?
- Похоже, так, - согласился я.
- Угроза безопасности Земли. Этот Найденыш способен преодолеть охранные периметры и проникнуть на наши объекты? Например, сюда? - спросил Герт.
- Не знаю. Возможно.
- Новая забота мне - усиление безопасности. Только этого не хватало.
- Пока тебе рано бояться. Программа «Бастион» в самом начале. Щита пока нет. И делать Найденышу тут нечего.
- Не скажи, - Герт поправил серый полевой комбинезон с голографической эмблемой Объединенных Сил - парусный фрегат на фоне земного шара. - Подумаем, чем можно помочь. Для начала - небольшая экскурсия. Годится?
- А допуск? - осведомился я.
- Я позаботился. Вы включены в число наблюдателей от Асгарда, - он вытащил из кармана две идентификационные карточки в форме значков, цепляемых на грудь. - Готовы?
- Готовы, - кивнул я.
- Держитесь. Третий уровень, - приказал Герт. Над частью площадки, где стоял наш стол и кресло, захлопнулся прозрачный колпак. Лифтовая платформа мягко устремилась вниз.

Главный командный пункт врос глубоко в землю. Падение завершилось. Платформа замерла в центре большого зала, пол которого был выложен красными и зелеными квадратами. Все было занято различными механизмами. В углублениях опутанные проводами, с прилепившимися как пиявки обслуживающими роботами стояли, обшитые зеркальными бронеплитами, похожие на утюги боевые машины.
- Ничего не напоминает? - спросил Герт.
- Похожи на СТ-графии рагнитских глайдеров, - сказал Шестернев.
- Не совсем, - пояснил я. - Их совершенства мы не достигли, но игрушки не намного уступают им. Передовые технологии Звездного Содружества.
- Эскадрилья на случай, если война перекинется на поверхность Земли, - добавил Герт. - Планируется развернуть несколько баз с этими машинами. Плохо, что стоит такая штука поболее, чем пассажирский лунник.
Шестернев присвистнул.
- Пошли дальше, - жестом пригласил Герт.
Осмотр занял у нас довольно много времени. Мы возносились или падали на лифтовых платформах, скользили в капсулах пневмоигольников, парили в зонах отрицательной гравитации. Идентификационная пластина служила нам пропуском - чуткие датчики считывали с нее информацию, проверяли по данным, загнанным в компьютер службы безопасности, потом сверяли наши биополевые характеристики, сетчатку глаз, отпечатки пальцев и еще многое другое. Но вместе с тем переходы из сектора в сектор охраняли и солдаты в отутюженной парадной форме, выдрессированные в лучших традициях армейской муштры. Я слышал, что в Герте проснулся кондовый солдафон, и служить под его началом вовсе не сахар. У каждого свои слабости.
Коридоры, тесные, заполненные аппаратурой комнаты, просторные залы. В глубине гор затаился целый город. Точнее, крепость, заполненная системами экстренного восстановления. Прикрыв глаза, молено было представить, как трясется пол, воет сигнал тревоги, ползут по стенам трещины, перемигиваются, а потом гаснут кажется навсегда, лампы, осыпается пластик и обнажаются провода. Но вот выползают из ниш ремонтные роботы, пенится и твердеет сочащийся кажется из глубин земли пластик, сращиваются разорванные кабели, и вновь сектор оживает, наполняется энергией. Хоть и с потерями, но он еще работоспособен. Крепость готова к дальнейшим битвам.
- Вот наша ТЭФ-установка типа «Зенит-ультра», - сказал Герт, указывая в расширившийся проем, открывший уходящий в глубину зал, внизу которого была необычной формы ТЭФ-улитка - такая же, которая дает энергию Асгарду и сильно отличается в лучшую сторону от стандартных энергетических установок, использующихся на Большой Земле. - Пошли дальше.
Мы вынырнули из гравитоннеля, поднявшись на два уровня.
- Здесь главный транслятор виброзащиты. На расстоянии пятнадцати километров находятся скрытые в толще породы башни. При активизации защиты они как сказочные великаны вырастут из земли, и базу накроет низковибрационный ТЭФ-барьер.
- Что-то слышал об этом, - сказал Шестернев.
- Новосибирская ТЭФ-зона накрыта барьером, что исключает проникновение в нее посторонних, - пояснил я.
- Вы передали эту технологию Большой Земле? - удивился Шестернев.
- Ни в коем случае, - мотнул головой Герт. - Мы смонтировали установки. Как монтируем многие из систем боевых космолетов и глайдеров. В некоторых областях не стоит терять приоритета… А теперь - святая святых. Сам центр управления.
Лифтовая платформа, на которую мы встали, ринулась вниз. Она набирала скорость, по бокам сверкали и змеились световые иероглифы. На секунду нахлынула тьма, а потом платформа мягко опустилась в центре площадки диаметром метров пятнадцать. Лифтовая платформа с шипением ушла вверх, а мы остались стоять… в космосе.
Место - копия рубки космического корабля. Полнейшая иллюзия падения в космическом пространстве. Невесомое покрывало Млечного пути, яркие точки - планеты Солнечной системы, серебряный диск Луны впереди, а сзади - блюдце Солнца, На площадке стояло восемь кресел, два прозрачных пульта. Четыре офицера были заняты своими делами, один из них попытался вскочить и отрапортовать, но Герт жестом велел ему не отвлекаться.
- Это, - Герт сделал широкий жест рукой, - окрестности Земли. Как они видны с точки в горах Памира - то есть с той, где мы находимся.
Герт уселся в кресло и погладил пульт.
- Пока здесь делать нечего. Маловероятно, что рагниты смогут добраться до нас ранее рассчитанного срока.
- Будем надеяться, - сказал я.
- Пока спутники контроля перекрывают только двадцать процентов околоземного пространства. Раньше никому в голову не приходило строить подобную систему контроля - она просто была не нужна. Слишком большие расходы непонятно на что. Когда она будет завершена, ни одна шлюпка не подлетит к Земле.
- Двадцать процентов, - я прищелкнул пальцами. - Значит, сегодня восемь из десяти, что чужой корабль останется незамеченным системой контроля.

Предыдущая страница 13 Следующая страница


Эмиссар Черной армады 14

- Меньше, - возразил Герт. - Все зависит от траектории. Большой шанс, что он выйдет из темного сектора в прозрачный. Если хотя бы приблизительно знать траекторию.
- У него достаточно мощные двигатели. Ему не нужно слишком заботиться об экономии энергии А как в атмосфере? Мы не сможем его засечь?
- Если он появиться над Федерацией - засечем. Но системами воздушного оповещения прикрыто лишь десять процентов поверхности Земли. Если он рухнет в Черных Штатах, в Африке или в океан - ищи ветра в поле.
- Мы должны его встретить, Герт, - решительно произнес я. - Мне нужен груз этого космолета.
- Попробуем. Как повезет.
- Я должен встретить Индейца честь по чести С украденной им «голубикой».

* * *

Лаборатория занимала треть купола в центре Асгарда Сводчатый зал метров сто в диаметре был заполнен аппаратурой весьма странного вида и не менее странного назначения. «Головастики» с Большой Земли сломали бы голову, пытаясь разобрать, что тут к чему, но им, не приобщенным к научным достижениям Галактики, это было бы непросто.
В пятиметровом цилиндре переливалась какая-то искрящаяся переливающаяся субстанция. Здоровенная конструкция, в переплетениях которой терялся глаз, время от времени озарялась медленно, с, казалось, разумной осторожностью проползающими по серебристому металлу от основания до верхушки молниями. В центре располагался прикрытый силовым полем и наполненный бездонной, космической чернотой бассейн. Что там хранилось - одному Богу да еще Стивену Диксону, хозяину этих палат, известно. Потолок и стены отливали мерцающим малиновым светом - это означало, что лаборатория заключена в непроницаемый шар силового поля, способного погасить небольшой ядерный взрыв - предосторожность нелишняя, учитывая, каких демонов порой вызывает здесь наш главный «алхимик».
Лика провела нас к противоперегрузочному креслу (зачем оно здесь?!), в котором, вытянув тощие ноги, развалился Диксон. На его голове красовался контактный комп-шлем, обеспечивающий прямую связь с лабораторным компом, а также с главным компом Асгарда.
- Так, так, родимый, - ворковал Диксон. - Дожмем здесь чуток, введем переменную, растянем цепочку на двенадцать процентов… Ох, как ладненько. Ох, как хорошо… Тьфу, черт побери!
Он стянул шлем и покачал головой:
- Сорвалась рыбка.
- Привет, Стив, - я протянул руку, и ученый крепко пожал ее.
- Привет, костолом.
- Успехи?
- Успехи? Куда же без них, родненьких? А, Лика? - он потянулся к Лике и ущипнул ее за мягкое место, за что получил по руке и гнусно захихикал. Невозможный тип. Худой и черный, как кочерга, шумливый негр без малейшего намека на комплексы и на желание следовать установленным правилам поведения. Большинство великих ученых с вывихом - Вот руку и сердце Лике предлагаю. Не хочет
- Ах ты болтун! - возмутилась Лика.
- Ну и болтун. Зато умный.
Тут он прав. Умный. Даже чересчур. Ума у него даже больше, чем нахальства. Главный эксперт нашего научно-исследовательского центра, он без труда ориентировался в самых дремучих дебрях нескольких наук, эдакий Ломоносов широкого профиля. Он обладал потрясающей логикой, стройностью мыслей и способностью выдвигать самые невероятные теории. В сочетании с интуитивными способностями Лики они образовывали дуэт, которому под силу если не все, то очень многое.
- Выкладывай, что надумал по нашему заказу, - велел я.
- Надумал, что эксперты МОБСа и Европола ни на что не годные халтурщики.
Диксон взял со столика стрелку и, прицелившись, кинул ее прямо в центр мишени, прилепленной в нескольких метрах к кожуху квантового джеструктора, напоминающего поставленную на горлышко двухметровую бутыль.
- И это все? - спросил я, когда пауза затянулась непозволительно долго.
Диксон со свистом кинул еще одну стрелку - на этот раз в девятку, и досадливо прищелкнул языком.
- Сам-то читал их заключения? - спросил он насмешливо.
- Говорят, новое поколение сверхсложных соединений, типа полученных в конце прошлого века в лаборатории академика Ткачева. Оказывают сильное наркотическое, галлюцигенное воздействие на психику. Ей-Богу, студенты второго курса сделали бы заключение не хуже.
- Они не правы?
- Правы, - вставила слово Лика.
- Правы, - кивнул Диксон. - Как студенты второго курса. Нам лень было провести немного больше времени в лаборатории. Иначе они бы поняли главное - состав вещества неустойчив.
- Неустойчивые молекулярные связи? - спросил я.
- Связи как раз очень устойчивые. Соотношение элементов меняется. Представь себе шахматную доску. Фигуры расставлены в определенной позиции. Они и остаются на своих местах, только пешка вдруг превращается в коня, ферзь в ладью. Там меняются атомы. Одни элементы заменяются на другие.
- Такое возможно?
- Невозможно, Необъяснимо ни с точки зрения стандартных и нестандартных мутаций, ни с точки зрения ряда базовых законов. Но так оно и есть.
- Что это все значит?
- Это значит… - он взял стрелку и послал ее в центр мишени. - Это значит, что в этом твоем зелье присутствует какая-то иная физика.
- Что за чушь? Как может быть иная физика?
- В этих наркотиках есть нечто, что вывалилось к нам из каких-то иных реальностей. Неужели непонятно? Вспомни Страну Заколдованных Дорог, в которой ты побывал.
- Помню.
- В нашу материю, - он кинул еще одну стрелку, она ударилась в уже торчащую в мишени и упала на пол, - вонзаются стрелы иного мира. Но хуже другое, - он замолчал.
- Продолжай.
- Хуже, что они вонзаются в сознание людей. Человек, употребляя зелье, подвергается не только воздействию наркотических веществ, но и иной физической реальности.
- И что происходит с психикой?
- Можно только гадать. Вопрос трудный. Молено сказать, философский, - он опять потянулся к Лике, чтобы ущипнуть ее, на этот раз получил по руке сильнее. - Мы, суперы, имеющие доступ к вселенскому информационному полю, можем ответить на вопрос, откуда берутся в наших головах мысли?
- Не можем.
- Соображаешь, костолом. Одна из идей - мысли есть вселенские вибрации духовной энергии и заполняют все. Мозг и душа, будучи приемником, настроенным на определенную волну, улавливают определенные передачи.
- Это только теория. Одна из многих, притом с большими дырами, - возразила Лика.
- Не спорь, родная… Ну вот, под воздействием этого кусочка иной физики душа и мозг перенастраиваются. Идет сбой частот. В принимаемые программы вклиниваются иные, с совершенно другими частотами. Человек входит в разлад с окружающим, Это как ложка перца в торте. Но и это не самое худшее.
- Что самое худшее?
- Эти люди не просто принимают иные программы, но и служат их проводниками Они как лазерными лучами плавят мозги сограждан, вбивают в них иные передачи, Иные вибрации. Они становятся центром зарождающегося циклона И они частично уже не принадлежат человечеству.
- А кому принадлежат?
- Не знаю. Мне тебя надо спросить. Когда ты шел по следу таинственного незнакомца, что ощущал?
- Ну… На меня повеяло чем-то… Похожее ощущение, как при контакте с Синим Шаром, - вот я и произнес то, что боялся произнести, будто бы из опасения выкликнуть джинна из бутылки.
- Рагниты, - Диксон хлопнул в ладоши, будто услышал радостную новость. - Что и требовалось доказать.
- Но если рагниты проникли в «транспортер Динозавров», то это… Это катастрофа.
- Не так страшен черт, как его малютки, - повторил Диксон русскую шутку, которой лет триста, и потянулся за шлемом.

* * *

Гиперзвуковая «Камбала» зашла на посадку и резко рванулась вниз. Она зависла на секунду над посадочной площадкой, качнулась падающим осенним листом, опустилась на резинобетон, неторопливо заскользила вправо и замерла под пятнадцатиметровой «ромашкой» обслуживающего комплекса.
- Пошли, - кивнул я Шестерневу. Дверь отъехала в сторону, и мне упруго ударила в лицо африканская жара.
- Не холодно, - поморщился Шестернев.
- А что ты хочешь? Сорок километров до Каира.
На аэродроме стояли большой «Боинг» и штук восемь самолетов малого класса. Горизонт вздымался тремя золотистыми паутинами антенн космической связи. В километре от аэродрома будто бы из песка вырастал и впивался в небо похожий на изъеденную ветрами скалу, беспорядочный, довольно уродливый и в своей уродливости противоестественно привлекательный шпиль здания Управления Космический Сообщений ОССН - оно было построено девяносто лет назад и воплотило в себе металлом, сталью, бронзой самые безумные идеи в очередной раз вспыхнувшего тогда конструктивистского бума.
Нас поджидал высокий мужчина лет сорока на вид с пышными усами, похожий на киплинговского колониального офицера. На нем была форма капитана третьей ступени УКС.
- Капитан Коллинз, - представился он.
Мы прошли мимо двух охранников. В отделанном натуральным мрамором холле было прохладно и пустынно. Равно как и в коридорах Управления.
- Людей не видать, - сказал я, проходя в пустой лифт.
- Людей здесь полно. Здание - целый город. Просто у каждого своя ниша. А вот и мои владения.
Он пригласил нас жестом пройти вперед. Мы очутились на площадке, нависшей над лабиринтом. Внизу на десятки метров шли ряды мощных голографических и биокомпьютеров. Сюда сходилась информация от сотен космических кораблей, орбитальных самолетов. Впереди висела звездная карта, усеянная разноцветными точками орбитальных станций, пунктирами траекторий, слабо светящимися плоскостями эклиптики планет Солнечной системы.
- Мое рабочее место, - Коллинз сел на жесткий, неудобный стул. - Хорошо, что вы прилетели сами, а не послали запрос. Вместе легче разобраться в этой мешанине. Ну, начали?
- Начали, - кивнул я, усаживаясь на такой же стул.
- Любимый собеседник - Большой компьютер Управления…
Блок по пассажироперевозкам Марс - Земля, - приказал Коллинз, и в СТ-проеме возникли столбцы цифр и значков.
Минут через сорок мы наткнулись на то, что искали.
- Такого я не ожидал, - удивленно произнес Коллинз. - Рейс «Марс - Земля» номер восемнадцать дробь два. Лайнер «Фудзи». На пересадочную станцию «Кольцо» прибыло семьдесят пять пассажиров. Поданным регистрационного компьютера Американского сектора.
- А на самом деле?
- Есть еще информационные отвалы. Драгоценные крупинки информации, растворившиеся в тоннах породы. Тут картина другая - пассажиров было семьдесят шесть.
- Некто не хотел, чтобы о нем осталась информация в регистрационном компьютере, - сказал я. - Сможем восстановить его регистрационные данные?
- Попытаемся, - кивнул Коллинз. Он начал колдовать с компьютером. - Как этот лишний пассажир умудрился стереть данные из регистрационного компа?
- Умеет.
- Я думал, это почти невозможно.
- Зазор между «невозможно» и «почти невозможно» достаточно велик, - отделался я ни к чему не обязывающей репликой.
Незачем распространяться, что некоторые люди могут творить и «полностью невозможные» вещи. Вспомнить, как на моем, тогда еще оперативника класса "А", горизонте возникла Лика - она умудрилась влезть в информационный банк федерального миграционного управления.
Минут через сорок Коллинз приказал:
- Развертка.
В СТ-проеме поползла мешанина цифр, обрывки слов, какие-то сумбурные линии и световые всплески.
- Что-то не то, - Коллинз вновь принялся за работу, но через четверть часа признал свое поражение. - Ничего больше не вытянуть. Блок данных изуродован. Безвозвратно.
- Это мы еще посмотрим, - сказал я.

* * *

С изобретением силиконовых суперполимерных покрытий Венеция утратила свою привычную обшарпанность, ушли в прошлое влажные потеки на стенах, набухшая, готовая обвалиться штукатурка. Город стал привычно чист и стерилен, каким и положено быть городу двадцать второго века За полторы тысячи лет своего существования Венеция была свободной республикой, владениями Франции, Австрии, потом Италии. Большой передел мира «темных десятилетий» вернул ей независимость и правление Большого Совета во главем с дожем - тогда было модно стряхивать тысячелетнюю пыль со старых понятий, названий и государственных институтов. Здесь сложилось несколько необычное законодательство, делавшее это место притягательным не только для туристов, но и для преступников всех мастей. Большие Кланы обожали проводить в Венеции свои съезды, поскольку в соответствии с местными законами выдача международных преступников была усложнена до предела, а проведение акций совместно с полицией других государств, а также международными полицеиструктурами категорически воспрещалось. Почему-то охрана спокойствия бандитов считалась вопросом государственной чести и предметом национальной гордости. Здесь же пытались установить либеральный режим к наркотикам, включая сильнодействующие, практически легализовали волновые и компьютерные наркотики, после чего сюда было двинули страждущие со всей Земли и начался сущий ад. Продержались эти новшества недолго - ОССН пригрозил широким набором санкций.
- Где его носит? - недовольно осведомился Шестернев и, скомкав пустую пачку от сигарет, запустил ею в залетевшего с площади перед собором Сан-Марко голубя - там тьма этих нахальных, непуганых и жирных птиц, которых обожают почему-то туристы.
- Еще три минуты. Он пунктуален, как все тевтоны, - сказал Миклош Маркович - не последняя спица в колесе «Деревянных Ангелов».
Я, Маркович и Шестернев приютились в небольшом уличном кафе, каких здесь сотни, расположилось на тесной площади, затерявшейся в диком переплетении улочек, мостов, каналов. В Венеции очень легко заблудиться, но Дитрих Вольф не заблудится. Перед встречей он наверняка изучил все пути подхода и ухода, все продумал и просчитал. Он привык полагаться только на себя.
Неделю назад, когда мы нашли Марковича в одном из амстердамских сенсорпритонов, у него уже начинались проблемы с психикой после трехдневного пребывания там и испробования всех видов сенсорнарков. У мафиози были большие проблемы с конкурентами и даже с друзьями, и белый свет ему стал не мил. В притоне он пытался забыть об обрушившихся на него неприятностях и о том, что слишком мало осталось способов для их разрешения. Маркович уже не надеялся жить долго и решил спрятаться от проблем, подобно страусу, только голову он зарывал не в песок, а в сенсоршлем. Пару дней мы пичкали его медикаментами, приводя в приличное состояние. Мы знали, что Маркович может свести нас с кем-нибудь из руководителей «раскольников», которые, по нашим сведениям, занимаются распространением «голубичных» наркотиков. Мы очень популярно разъяснили Марковичу, что он нас перепутал с теми, кто собирается предоставлять ему адвокатов или судей и кого интересуют его гражданские права, а также жизнь и здоровье. Когда мафиози со всей ясностью понял, как он влип, и уяснил, что ему надо бояться нас больше, чем кого бы то ни было, он стал нашим союзником. В знак доброй дружбы он устроил нам встречу с «раскольником» Дитрихом Вольфом.
Обычная для венецианского лета жара сегодня спала, небо хмурилось низкими тучами, повеяло прохладой. Стулья в кафе были из прозрачного пластика, так что казалось, сидящие на них зависли в воздухе, очертания сидений и спинок угадывались по красным пунктирным линиям. Такие же линии очерчивали и стол, намекая, что пицца, кофейник, тарелки и чашки вовсе не левитируют. Кроме нас посетителей больше не было. Быстрый и проворный официант, умело лавируя между невидимой мебелью, подлетел к нам, расставил фужеры со слабыми коктейлями.
- Что еще желают сеньоры? - широко улыбаясь спросил он.
- Ничего не желают, - недовольно буркнул Маркович.
- Есть и то, что не предусмотрено прейскурантом, - хищно поведя длинным горбатым носом, произнес официант. - Как насчет щепотки «птичьего пуха», сеньоры?
- Провались, макаронник поганый! - зарычал Маркович так, что улыбку будто сдернуло с лица официанта. Этот клиент и внешне, и по манерам сильно напомнил итальянцу пытавшуюся растянуть титанитовые прутья клетки гориллу из мюнхенского зоо.
- Сеньоры неправильно поняли, - жалко пролепетал он.
- Сеньор сейчас закусит твоей печенью, ублюдок!
Официанта как ветром сдуло. А угрюмое лицо Марковича немного просветлело - он наконец дал хоть небольшой выход своему дикому и необузданному нраву.
- Минута осталась, - сказал я, показывая Марковичу часы. - Где?
- Придет, вонючий колбасник, - уверенно заявил Маркович, действительно мечтавший, чтобы Дитрих Вольф появился здесь и ему бы досталось на орехи по полной программе.
Воздух вдруг стал упругим, и его стало немножко не хватать. Чья-то мягкая лапа коснулась сердца. Знакомое чувство.
- Придет, колба…
«Клинок Тюхэ»!
Ударом ноги в падении я сшиб Марковича с сиденья, и он скатился со ступенек на краю площади за мгновение до того, как пули забарабанили по стенам дома четырнадцатого века. Я переместился и нырнул в арку, найдя там укрытие. Шестернев тоже успел уйти из-под обстрела. Грохот - самонаводящаяся мини-ракета не нашла объект и разнесла витрину магазинчика. На мостовую посыпались осколки веницианских карнавальных масок.
Били с двух точек - из окна дома напротив и с крыши церкви. Мы где-то прокололись и угодили прямиком в ловушку. Правда, получилось, что в ловушку попали все-таки не мы, а те, кто пришли за нашими жизнями.
- А-а, - коротко прокричал киллер, прежде чем шмякнуться всем телом о мостовую. Я начинил его пятком пуль из моего ЭМ-пистолета. За второго мы взялись с Шестерневым вместе. Гангстер исчез в глубине комнаты, из которой вел обстрел.
- Уходим, - я огляделся. Опасность миновала, но никто не гарантировал, что надолго. Я поднял на ноги ругающегося Марковича, и мы кинулись прочь.
Получасом позлее гиперзвуковая «Камбала» оторвалась от взлетной полосы, пробила низкий облачный покров, сверху выглядевший бесконечной арктической пустыней.
- Концы обрублены, - вздохнул я. - Твоими заботами? - осведомился я у Марковича, забившегося в угол самолета.
- Ну да, - захрипел мафиози. - Они чокнутые, эти «раскольники», я же предупреждал! С ними нельзя иметь никаких дел! Они убирают компаньонов! Они ушли в глубину так сильно, что, по-моему, даже сами наверняка не знают, где прячутся. Недоноски! Я ни при чем!
- Поверим, - кивнул я. Мне казалось, что Маркович не врет.
Опять мы вытянули пустышку.
Дни проходили за днями, складывались в недели. Мы с Шестерневым неустанно порхали из конца в конец земного шара (тьфу, какие у шара концы?), метались из одной страны в другую, с континента на континент на принадлежащей МОБСу «Камбале». Нас интересовали следы «раскольников» и церкви «Последней ночи». Подтверждались полученные на Марсе данные о том, что именно они связаны с Найденышем.
После Гонконгского криза основная штаб-квартира церкви «Последней ночи» была разгромлена силами правопорядка. Но были арестованы и доставлены в заведения психиатрической реабилитации только пешки. Ангел земного воплощения Аграхам Сокрушающий как сквозь землю провалился. Притом не один, а вместе со всеми ближайшими помощниками и помощницами. На их след напасть никак не удавалось. Равно как и на след «раскольников»
Мы выходили на торговцев «голубичными» наркотиками, разгромили несколько сетей торговцев зельем, уничтожили ряд структурных ячеек, но в руки попадались только пешки. «Раскольники», равно как и «ночники», действовали с невероятной изворотливостью и нечеловеческой осторожностью.
Было понятно, что где-то у них есть основные базы, где и творятся основные действа. Хода туда нам не было.
Занятие оказалось далеко небезопасным. Засада в Венеции была не первой. В Мехико нам пришлось куда туже. Там мы сцепились, наверное, с ротой головорезов, пришлось отступать, оставляя за собой трупы и ничего не добившись.
По этим же направлениям работала полиция, спецслужбы.
На «раскольников» и «ночников» была объявлена всемирная охота. Успехи у моих коллег были не лучше. А последствия их действий - куда печальнее. В Мадриде наркодельцы расстреляли трех сотрудников Европола при попытке накрыть одного из руководителей раскольничьих ячеек. В Санкт-Петербурге группа МОБС из четырех сотрудников погибла, проникнув в тайный храм «ночников» и напоровшись на объемную бомбу. В общем противник пока обыгрывал нас. Еще одна проваленная операция не слишком много добавляла к общему разгромному счету.
По прибытии из Венеции в Москву я соединился с Чаевым и доложил ему о наших «успехах».
- Вы мастера провалов, - оценил шеф нашу работу. - Пора уже молодежь учить искусству постоянно засыпаться и оставаться живыми.
- Подождем до лучших времен, - буркнул я.
- Вы меня не огорчили, поскольку ничего лучшего я уже и не жду. Брали бы пример с Диксона. Он кое-чего нашел. Он ждет тебя.
- Сегодня буду.
- Ох, оперативники, - покачал головой Чаев и отключил связь.
Интересно, что там нашел наш эксперт? Просто так Чаев не стал бы меня выдергивать в Асгард, зная, сколько у нас дел.
- Ну что, двигаем в Асгард, - сказал я.
- На ночь глядя? - поморщился Шестернев.
- Еще напомни, что тебе после провала отдых положен… Вставай.
До Асгарда мы добрались ночью. Ведущего эксперта нашего научного центра я нашел там, где и ожидал - в его подземной пещере-лаборатории. По-моему, он месяцами не выбирался оттуда на свет божий. Застал я его за странным занятием. Он размешивал деревянным поленом булькающее, вонючее, болотно-зеленого цвета содержимое здоровенного медного котла.
- Ведьмино варево? - спросил я, морща нос от резкой вони, идущей от котла.
- Приворотное зелье, - поддакнул Шестернев.
- Умники, - заворчал Диксон. - Пересмешники… Это биоактивная белковая субстанция с четвертой планеты Альфа-Денеба. Чаев притащил. Удивительная вещь. При определенных условиях образует прогиб в энергоинформационной структуре.
- Какой такой прогиб?
- Тебе, Аргунов, не понять, - Диксон еще поболтал поленом, с любовью погладил котел, а потом уронил свое тело в кресло, схватившись за стрелку.
- Чего ты Чаеву наплел о своих успехах, что он нас чуть ли не с акции выдернул? - спросил я.
- Так его, - стрелка угодила в самый центр мишени. - Акция, говоришь?.. Аргунов, вместо того, чтобы делом заниматься, у меня голова забита вашими акциями, кризами… В общем, «голубичный» криз проходит несколько стадий. Взрыв - это кульминация, завершение. Но перед этим накапливаются едва заметные помехи в жизни, накапливаются сбои, изменения. От зарождения до взрыва проходит от двух до четырех суток.
- Что за помехи накапливаются?
- Берем четырехсуточный цикл, - Диксон вдавил клавишу, и в СТ-проеме поползли кубики и диаграммы. - Переменная Валиева - первые сутки спад на два процента, на четвертые - уже двадцать. Это достаточно, чтобы при должном анализе и наличии информации выявить неблагоприятный регион с достаточной точностью. А эмоциональная среда при начале криза включает…
- Стив, объясняй по-человечески. Что это нам дает?
- Мы можем выявить очаг будущего криза. Где-то за двое суток.
- А предотвратить его?
- Вряд ли. Минимализировать вред - еще куда не шло. Но зарождающийся криз начинает развиваться и жить собственной жизнью. Это прожорливое и живучие чудовище.
Диксон принюхался, встал, подошел к котлу, опустил палец, понюхал его и ожесточенно начал взбалтывать варево поленом.
- Ты ложкой попробуй, - предложил я.
- Пробовал. Никакой опасности, но вкус - дрянь. Клопами отдает.
- Ты что, клопов пробовал?

Предыдущая страница 14 Следующая страница


15 Илья Стальнов

- Это я к слову… Так вот, даже не это самое интересное. Чтобы криз достиг второго уровня, нужен некий внешний источник. Проводник силы. Гораздо более мощный, чем доходяги, употребляющие «семя дракона».
- Найденыш?
- Точно. Даю голову на отсечение, что он присутствовал при наиболее мощных кризах. Нет оснований считать, что он собирается изменить этой привычке.
- Какая тебе нужна информация для определения точки нарождающегося криза? - спросил я.
- Вот, - он протянул мне информпакет. - Читать-то умеешь? Разберешься?
- Постараюсь, - кивнул я, чувствуя, что наконец нашел способ ухватить Найденыша.

* * *

- Аллах акбар! - послышался душераздирающий вопль.
- Воистныну акбар, - хмыкнул я. - Не было печали. Из переулка вытекала кишащая людская масса.
- Сюда, - я дернул за рукав Шестернева, и мы кинулись в улочку, зажатую высокими, мазанными разноцветной силиконовой краской заборами
Надоело ощущать себя зайцами, попавшими в переполненный голодными волками и лисицами лес.
- Ай алла!
Возможно, слух меня обманул, но нечто похожее заорал бородач в мохнатой шапке, указывая на нас
Надо же - впереди нам тоже перекрыла путь толпа - человек пятнадцать. Лучи яркого южного солнца разноцветно играли на тюбетейках и халатах, блестели на лезвиях топоров и прочих похожих орудиях, при взгляде на которые приходили грустные мысли о расчленениях, протыканиях, рубленых и колотых ранах Из серьезных предметов я рассмотрел полицейский парализатор и ЭМ-ружье. Так уж получилось, что последователи «Меча Абу Бакра» и им сочуствующие прихватили для работы что под руку попалось. Хорошо вооружены были лишь ударные отряды, наполовину состоявшие из смертников, ждавших своего часа не один год и мечтавших попасть в рай, ведь именно туда попадают правоверные, погибшие с оружием в руках за верное дело.
- Пробьемся, - переводя дыхание выдавил я.
Толпа хлынула на нас И я превратился в отлаженный боевой механизм. Окружавшие нас правоверные никак не могли понять, почему удары их костоломных и мясорезных орудий не достигают цели. Впрочем, возможности долго размышлять на подобные темы я им предоставлять не собирался. Они падали на пропыленную, прожаренную солнцем мостовую, многим уже не суждено было больше подняться.
Удар - пальцы впиваются во вражью шею. Захлест ногой, волнообразное движение - с переломанным хребтом падает еще один враг. Пригнуться - над макушкой свист топора, в ответ я посылаю, как хороший фокусник, спрятанный в рукаве сюрикен - восьмиконечную заточенную звезду, которыми пользовались, поговаривают, ниндзя в еще незапамятные времена.
Схватка заняла считанные мгновения. Привыкшие к охоте хищники неожиданно стали сами добычей. Вооруженный ЭМ-ружьем смертник успел всего лишь раз нажать на спусковой крючок, но очередь лишь подчистила ряды его товарищей.
- За мной, - я подпрыгнул и оказался на заборе, протянул руку Шестерневу.
Мы спрыгнули в типичный восточный дворик. В центре его бил фонтан, земля устлана коврами. У домика съежилась женщина и три девочки.
- Не бойтесь, - крикнул я. - Мы скоро уйдем.
- Не убивайте, - запричитала женщина.
- Не будем.
Я вытащил коммуникатор. Прилепленная на балконе отеля камера передавала нам на СТ-приемник изображение.
- Так, здесь народу поменьше. Отсюда они отхлынули. Вот маршрут, - я прочертил на карте города маршрут
- Ай, что делается, - запричитала женщина.
- Спроси у своего сына или мужа, - прикрикнул я. - Наверняка режет кого-то вместе с «абубакрами».
- Ай, ай, - начала раскачиваться женщина из стороны в сторону.
Снова на забор. Большую часть города занимали одноэтажные районы. Исполненные из новейших материалов, забитые электроникой дома все равно внешне напоминали те же строения, которые заполняли восточные города тысячелетия. Глухой забор. Дворик. Ковры.
Ага, вот проход в переулок, идущий параллельной той улице, где мы положили кучу правоверных.
- Сюда, - велел я.
Тенистые деревья, арык с чистой водой, скамейки, на которых еще недавно судачили за чашкой чая соседи. Теперь здесь пусто и страшно. Рядом, всего в нескольких десятков метрах, бурлит вырвавшейся из вулкана массой толпа, рвет кого-нибудь в клочья. Гнев вырвался на свободу.
Мы бежали по намеченному маршруту, но наткнулись на отряд из нескольких десятков боевиков и вынуждены были снова скрываться в переулках. Положение было аховое.
- Все, нас отрезали от центра, - сказал я, снова глядя на экран. - Не прорваться. Надо искать, где затаиться.
- Они сейчас добьют легкую добычу, а потом двинут проверять дома, - возразил Шестернев. - Надо прорываться.
- Идея, - я кивнул на две черные тени - одетые в паранджу женщины, пытавшиеся пробраться куда-то подальше от ада, а может, наоборот, принимавшие самое активное участие в дьявольской оргии.
- За ними, - крикнул я.
В несколько прыжков я настиг одну из них. Она было истошно завизжала, но я надолго выключил ее ударом в точку чуть ниже шеи. Шестернев справился со своей.
- Одевай, - приказал я.
Вскоре мы оба были одеты в черные одеяния. Чем хороши восточные женские одежды - мужчину в них распознать гораздо труднее, чем если бы он, положим, облачился в западную, кончающуюся где-то под грудью.
- Тебе идет, - хмыкнул Шестернев.
- А тебе-то. Все мужики твои будут… Вперед!
Некоторое время новая одежонка нас выручала. Толпа во время криза четко ориентирована на сигнал «свой-чужой». Фигуры женщин, одетых согласно исламским строгим нормам, не вызывали вопросов. Тем более на улицах женщин было немало, они действовали наравне с мужчинами.
Шайтанский пир был в самом разгаре. В одном месте толпа, как дикое урчащее животное, колыхалась над распростертыми телами. В другом месте с криками и улюлюканьем по всем правилам загоняли двоих перепуганных насмерть и окровавленных мужчин и одну женщину. Слышался свист ЭМ-очередей. Витрины магазинов, банковские аппараты, столбики стоянок такси были расколоты, раскрошены, выгнуты и закручены нечеловеческой силой. По городу будто прошелся ураган. Пылали дома. Чернея изуродованным обожженным боком, пробитым в трех местах, врос в землю полицейский бронетранспортер. Горела полицейская турбоплатформа, а рядом с ней валялись обугленные трупы служителей уже несуществующего правопорядка. На площади перед мечетью святого Исмаила шла ожесточенная перестрелка между гвардейцами и смертниками.
Символ сегодняшнего дня - обугленные трупы. Огонь подбирался к неверным, врывался в их легкие, жег кожу и обугливал тела. Огонь нес очищение, по словам тех, кто раздувал его. Огонь владел городом.
Полиция и армия не могли сделать ничего. Да и хотела ли? Безумие не обходило и представителей государства. В рядах погромщиков видели и полицейских, и военных.
- Уже близко, - сказал я.
Мы приближались к центральной части города. Здания становились выше, приобретали более современные формы. Начинался деловой и административный район. Он мало отличался от таких же районов в большинстве крупных городов мира. Здесь разрушения были еще больше. В стенах зданий зияли черные дыры и разбитые окна. Похоже, по ним лупили из плазменных гранатометов. Силы правопорядка пытались закрепиться здесь и сдержать натиск, но им это не удалось, и они отдали и эту часть города правоверным повстанцам.
- "Регистан" солдаты пока держат, - сказал я. - Закрепились прочно.
- Добраться еще туда надо, - отозвался Шестернев.
Правоверные растеклись по домам, ища там скрывающихся от праведного гнева. Судя по истошным крикам радости и воплям боли, им это иногда удавалось. Из все новых окон вырывался очистительный огонь. Мы трижды попадали в человеческий водоворот рвущихся к новым рубежам людей. У департамента народонаселения мы угодили в человеческую массу из нескольких тысяч человек. Волна исламского гнева обрушилась на нас упругим водопадом. Ярость ощущалась физически, казалось, ее можно пощупать. У меня сперло дыхание. От всего этого веяло такой жутью, что захотелось завыть во весь голос. Мы выбрались из толпы.
- Скоты, - процедил Шестернев.
По мере приближения к цели народ чуть поредел. Похоже, у «абубакровцев» была масса иных интересных задумок и помимо того, чтобы с кровью выбивать служителей правопорядка из контролируемых территорий.
Мы зашли в подъезд жилого дома. Там все было раскурочено, опалено, сверху свисали провода, а домовой компьютер, чем-то не угодивший правоверным, был раздроблен до последнего винтика.
Я развернул вновь СТ-развертку коммуникато ра и посмотрел с высоты на город глазом видеокамеры.
- Мы здесь. Последний бросок остался, - сказал я. - Пройдем так и, да поможет Аллах, пробьемся.
- Иншалла, - усмехнулся Шестернев. Кинулись вперед. Один квартал позади. Теперь направо. Остался еще один бросок.
- Э-э! - завопил погромщик, перепоясанный зелеными лентами смертника, указывая на нас.
Тут же из здания посыпалась толпа. И устремилась за нами.
- Расколол, гад, - прошептал я.
Мы ринулись вперед так, что пятки сверкали. Знакомое давление. «Клинки Тюхэ»! Сдать чуть влево - очередь прошла мимо. Теперь пригнуться - опять мимо. Перемахнуть через обугленные останки полицейского робота с изогнутым раструбом инфразвукового генератора. Криз второй степени. Газы, инфразаграждения и прочие полицейские штучки не могли сдержать Гнев.
Теперь не переломать ноги на сооруженной наспех баррикаде измятых каров, мебели, резинобетонных плит. Кто ее оборонял - беспомощная полиция или правоверные погромщики? Это не так и важно. Я нырнул вниз, и рядом вскипел разрыв плазменного гранатомета. Опять промазали. Вам, подонкам, с женщинами и детьми воевать, а не с суперами.
- Шестернев, живой?
- Вроде.
- Вперед!
От преследователей оторвались. Еще один квартал. Я содрал опостылевшую женскую одежду.
- Кажется, выбрались.
Мы нырнули за угол. Порядок. Вот она, цепочка одетых в боевые тяжелые комбинезоны с эластоусилителями полицейские и гвардейцы. Цепь. Три танка на воздушной подушке. Бронемашина «Краб» и тяжелая платформа «Голиаф». Тут закреплялись со знанием дела. Неудивительно, что повстанцы оставили эту часть города в покое. Одна из линий обороны, прикрывающих подходы к президентскому дворцу и зданию меджлиса.
Мы ринулись вперед.
- Не стреляйте! - закричал я, зная, что нервы у бойцов могут не выдержать и чей-то палец дрожит на спусковом крючке. - Помогите нам!
«Клинок Тюхэ». Вильнуть в сторону, пригнуться… Резинобетон вспучился от града разрывных пуль.
Палили не полицейские. По нам бил снайпер, пробравшийся на крышу департамента транспорта. По нему врезало орудие из «Краба», и угол здания разлетелся в пыль.
Еще несколько метров… Все. Я прижался спиной и затылком к холодной броне «Краба». Теперь не достанет шальная пуля. Где Шестернев? Жив, вот он, рядом.
Выбрались…

* * *

- Вы откуда? - по-русски спросил офицер с нашивками капитана гвардии, положив мне на плечо широченную руку в перчатке. В усилительном комбинезоне он походил на космонавта, впервые ступившего на Луну. За прозрачным забралом можно было разглядеть явно европейское лицо.
- Добираемся с окраин, - я попытался, чтобы голос мой звучал как можно более испуганнее, с истерическим надрывом - каким положено быть голосу обывателя, прошедшего через эпицентр кровавого бунта.
- Вам повезло. Сильно повезло. Кто вы такие?
- Представители московской фирмы «РУСИЧ», - я протянул идентификационную карточку.
- Не лучшие времена для коммерции избрали.
- Мы их не избирали.
- Проверь, - капитан протянул карточки сержанту, и тот исчез в кабине турбоплатформы. Через некоторое время он появился и сказал, что все в порядке.
- Работали с вашим департаментом обороны, - сказал я. - Мой друг генерал Мирзоев пригласил меня и вот…
Услышав имя Мирзоева, одного из самых влиятельных местных шишек, с которыми у меня действительно были давние отношения и который был обеспечивающим прикрытием в данной акции, капитан немного подтянулся.
- Генерал Мирзоев руководит штабом по зачистке, - сообщил он.
- Когда этот кошмар кончится? - спросил я, решив не уточнять, кто кого сейчас зачищает
- Пока все только хуже. Третий легкий пехотный батальон перешел на сторону противника. Некоторые полицейские подразделения - тем более. Вряд ли обнадежу вас. Нет сил даже для эвакуации пострадавших. Вы вообще куда собрались?
- В отель «Регистан». Попадем?
- Вообще-то приказ доставлять всех в пункты концентрации, - пожал плечами офицер.
- Зачем лишние заботы? Мы выкрутимся сами.
- Но приказ…
- Соединитесь с Мирзоевым. Нам необходимо в отель.
- Но…
Все-таки соединили со штабом.
- Мирзоев? Это я. Дай распоряжения соответствующие Потом все объясню. Вас, - я протянул пластинку трубки капитану.
Тот с кислой миной выслушал генерала, не переставая говорить «есть» и «так точно». Потом нас сопроводили в ближайший командный пункт, располагавшийся в бункере под одним из зданий. Там нам на идентификационные карточки нанесли объемную печать и код, позволяющие передвигаться свободно в зоне военного контроля.
- Сопровождающих не дам, - напоследок сказал капитан.
- Да они нам и не нужны. Это - зона спокойствия.
Действительно, в этой части города было спокойно. Если, конечно, не считать рванувшей в полустах метрах от нас ракеты, которая расплылась плавящим металл огненным пятном. Мы едва успели унести ноги.
Перед департаментом безопасности и внутренних дел скопилась масса бронетехники. По всему «району безоопасности» работали инженерные подразделения, оборудуя новые линии обороны. Похоже, военачальники не слишком надеялись удержаться на нынешних рубежах. Судя по тому, что разворачивались противовоздушные комплексы, занимали боевые позиции машины с плазменными дальнобойками, приспособленными для поражения воздушных целей, слухи о захвате террористами аэродрома под Ангреном вовсе не беспочвенны.
Нас тормозили на каждом шагу, но пропуск действовал безупречно. Мы добрались до семидесятиэтажного отеля «Регистан». Его стены были покрыты спектропленкой, от чего сияли всеми цветами радуги. Обычно на площади перед отелем кипела яркая, выставочная, восточная жизнь. Дымились жаровни, зазывалы предлагали натуральные шашлыки, бешбармак, лепешки, плов, шербет и рахат-лукум. По протянутым между шестами веревкам ходили канатоходцы. Тут же показывали восточные фокусы местные чародеи, глотатели огня. Бил высокий фонтан, по спирали ввинчиваясь в голубые выси, и не сразу можно было понять, что уходит вверх искусная, продолжающая водяные струи СТ-проекция. Туристы имели возможность, недалеко уходя от отеля, припасть к восточной экзотике. Сегодня же они смогли почувствовать эту экзотику во всей полноте и на собственной шкуре. Притом экзотику настоящую, без прикрас. Только многие уже никогда и никому не расскажут об этом Ибо били, кромсали и жгли сегодня именно неверных, к которым относились пришельцы из других стран и краев, а также около двух сотен тысяч местных жителей.
Сейчас на площади не было праздника и ярмарки. Здесь под присмотром взвода гвардейцев в синих термоизоляционных пуленепробиваемых комбинезонах собралось несколько сот человек. Многие из них были избиты, перебинтованы, одеты в лохмотья, в которые превратилась их одежда. У некоторых на теле наливались красным светом присоски переносных «Гиппократов» - медицинских приборов неотложной помощи. Многих из этих людей вырвали из лап смерти. Одна из женщин, сидевшая на земле и монотонно раскачивавшаяся из стороны в сторону, периодически разражалась веселым смехом - мозг, не выдержавший обрушившихся испытаний, выключился. В большинстве же своем все были подавлены, кроме детей, смотрящих на происходящее с оптимизмом и беззаботным любопытством.
- За что? За что? - повторял зябко ежившийся при сорокоградусной жаре седовласый мужчина.
Огромный, разукрашенный изразцами с восточными орнаментами холл отеля тоже был переполнен народом. Те же спасенные. Тот же шок. Те же затравленные или пустые взоры.
В отеле была размещена часть спасенных людей. Все первые этажи уже были заняты. До нашего, шестьдесят девятого, доберутся еще не скоро.
Из восьми лифтов работал только один. Это означало, что отель отрублен от городской ТЭФ-станции и перешел на собственные энергоресурсы.
- Не думал, что дойдем, - сказал Шестернев, блаженно разваливаясь на диване в нашем номере. - Крутой оборот.
- Бывало и покруче, - сказал я.
Я вышел на просторный балкон, по которому можно ездить на каре, расстегнул воротник рубашки с терморегуляцией, позволявшей нормально чувствовать себя в такую жару. Отсюда открывался отличный вид на Ташкент - столицу Казахско-Узбекского Вечного Союза. Трехмиллионный, один из самых крупных в исламском мире, город.
Невиданным доселе землетрясением две тысячи двадцать седьмого года здесь было разрушено восемьдесят процентов зданий. Город отстраивался заново. Он раскинулся на многие мили одноэтажными районами, вознесся вверх громадами делового центра, ломался изощренными линиями жилых небоскребов с изменяющимися контурами и гигантских «блинников» на окраинах. На двести метров возвышался минарет мечети Хаджи Акбара - одного из местных правителей, при ком появилось это архитектурное чудо. Вообще, обилие мечетей говорило о том, что к исламу здесь отношение серьезное. Сегодняшний день показал, что чересчур серьезное.
Я нацепил квантовые очки, через которые можно было разглядеть даже лица людей, дождавшихся давно призываемого активистами движения «Меч Абу Бакра» Мига Пламенного Гнева. Гнев пылал, пожирая пламенем золотоглавый христианский собор. Праведный огонь лизал стены гвардейских казарм и полз по коридорам Главного вычислительного центра, плавя нейросхемы мощных компьютеров, еще недавно поддерживавших устойчивость хозяйства и общества в Нерушимом Союзе, пожирая кары, стоянку вертолетов, аэроавтобус. Гнев сверкал разрывами плазменных гранатометов и молниями разрядников.
- Гнев Аллаха, - произнес я устало.
- Шайтана, а не Аллаха, - махнул рукой Шестернев - Криз второй степени.
- А ведь мы чуть не влипли.
- Понадеялись на «головастиков». Спасибо Диксону.
Анализируя представленную информацию, собранную по крупицам, Стивен Диксон выявил место будущего криза - Ташкент, дал прогноз его динамики. И мы получили возможность заранее подготовить встречу Найденышу, который наверняка должен появиться здесь.
Я, Шестернев и семеро десантников, составляющих полный круг - наиболее эффективную боевую единицу суперов, прибыли сюда с самыми радужными надеждами.
Когда «Камбала» заходила на посадку, я особенно не нервничал, зная, что у нас в запасе трое суток - время, достаточное для рекогносцировеки и для расставления сетей. Во всяком случае по расчетам Стивена получалось именно так. Так что с утра пораньше мы отправились на легкую прогулку - осмотреться для начала, прицениться… И угодили в самый центр урагана. Криз обрушился неожиданным горным камнепадом, вспыхнул метеором, взревел, требуя крови и разрухи.
На рубеже двадцатого-двадцать первого веков изможденная и измученная, преданная и проданная, пожравшая сама себя Россия ушла из этого региона. Русское население понемногу было выдавлено. Сюда двинули афганцы, китайцы, индусы, а также англичане, у которых неожиданно проснулся дух былого экспансионизма. В развитии государства, в основном высокотехнологичных производств, сети заводов тонких структур, электронного концерна во многом заслуга именно европейцев и иных чужаков. И теперь именно этих чужаков убивали взбесившиеся толпы, ведомые боевиками исламской фундаменталистской организации «Меч Абу Бакра» - верными слугами печально известного шейха Махтума.
Темнеющее небо озарила новая вспышка. Как в дурном сне я смотрел, как рушится пятисотметровая антенна космической связи. Она-то чем помешала?
- СТ, евроканал-три, - приказал я, вернувшись с балкона в комнату.
- Завершена очередная производственная линия станции «Венера-твердь». Американские специалисты отмечают… - защебетала дикторша.
- Отбой, Подборка новостей по Ташкенту за последний час.
В СТ-проеме возник вид города с высоты птичьего полета. Снимали из отеля «Бухарская сказка» в двух кварталах отсюда. Запись отражала конфликт на момент полуторачасовой давности. Известный политический обозреватель Густав Коль с привычной грустно-снисходительной миной на лице вещал, положив ногу на ногу:
- Массовые социальные взрывы - тревожная примета нашего времени. С каждым днем мы получаем все новые путающие новости. Сегодняшняя арена войны народов - в кавычках, конечно, - Ташкент. Мечта шейха Махтума, много лет твердящего о мировой исламской революции и распространении огнем и мечом учения Мухамеда, сегодня еще на один шаг приблизилась к осуществлению.
Конфликт начался якобы с оскорбления на улице масульманской женщины и якобы с брошенного местным жителем китайского происхождения богохульного ругательства в отношении пророка. Вскоре запылали здания и машины. На улицы вышли «смертники» - отборные боевики, давшие слово умереть за ислам.
В проеме возникла толпа вооруженных до зубов, перевязанных зелеными лентами «смертников».
- В настоящее время положение в Ташкенте остается неясным. От журналистов и официальных властей приходят взаимоисключающие заявления. Наследный президент Вечного Союза Махтум Туш-мухамедов заявил, что никаких оснований для беспокойства нет, что имеют место выходки бандитских шаек и сепаратистов, а также группы непримиримых фундаменталистов движения «Меч Абу Бакра», но говорить об их всенародной поддержке нельзя.
Возникло лицо вечно спокойного, благообразного, с седой бородой и ясными, синими глазами наследного президента Тушмухамедова.
- Вместе с тем приходят сообщения о массовой резне иноверцев. О сотнях тысяч вышедших на улицах людей.
Появилось изображение паводком катящей под зелеными исламскими знаменами толпы, у многих в ней были в руках факелы. За толпой оставались пожары, мертвые тела и искореженные машины.
- Приходят данные о переходе на сторону повстанцев правительственных частей и подразделений полиции, о захвате военных объектов и складов с оружием. Устоит ли режим правящей уже более девяноста лет династии Тушмухамедовых? Напомню, что нынешнему президенту, а также его предкам удалось спасти страну во время обрушившейся на мир третьей исламской волны в конце двадцать первого века и все эти годы умело балансировать на грани традиционалисте кого исламского и светского уклада. Или Вечный Союз станет очередной опорой набирающего силу самого экстремистского исламского движения, как это произошло несколько лет назад с Таджикской Джамахерией?
- Отбой, - велел я.
- Устоит наследный президент, - сказал Шестернев - Тушмухамедовы - способные люди.
- Да, этого не отнимешь… Смотри, как закрутилось все. Тут и «Абу Бакр» со своими арсеналами и туманящими мозги лозунгами. Здесь и «барсы» из освободительного движения «Свободный Кыргызстан» Они получили из Афганско-Пакистанского союза и Индии оружие, которым сегодня жгут бронетранспортеры и турбоплатформы. Буча, чтобы скинуть режим, готовилась здесь давно. Да тут еще Найденыш Вот мы и имеем самый жестокий криз.
- Уверен, что самый жестокий?
- Уверен, - вздохнул я. - А в том, что Тушмухамедов устоит и, когда криз начнет спадать, вся эта сволочь расползется по своим норам, я не уверен.
- Расползутся. Утихнут Иначе Тушмухамедов прибьет их уши к воротам их жилищ.
- Или к воротам дворца прибьют его уши. Я упал на диван. Посмотрел на часы.
- Отдохнул, Шестернев? Поработать не против?
- Ох…
Я сжал бусинку коммуникатора на воротнике и произнес:
- Стрелок, ответь Лучнику.
- Лучник на связи, - послышался голос Толи Гостева.
- Как вы там?
- Сидим. Любуемся этим бардаком с пятидесятого этажа.
- Готовность номер один. Я и Центурион начинаем отработку по третьей сетке через полчаса Выдвигаетесь по намеченному маршруту. Корректировка - раз в десять минут.
- Понял. Отбой.
- Ну что, браток, - кивнул я Шестерневу, - отрихтуем наши помятые физиономии?
Красящий крем. Пластоформы. Парики. Усы. Через десять минут на меня пялился из зеркала и шевелил пышными усами араб из Тегерана или Триполи. Благо, арабский язык я знаю «на отлично» О Шестерневе этого не скажешь, но на крайний случай сойдет за глухонемого - такие встречаются и в наш век сказочных медицинских технологий, особенно на Востоке. Теперь облачиться в халат с объемным узором, прихлопнуть затылок тюбетейкой. Все, теперь можно и на улицу. Ау, мусульмане, мы теперь из ваших, из правоверных, готовы пинать неверных собак.

Предыдущая страница 15 Следующая страница


Эмиссар Черной армады 16

Оружие с собой. Идентификационные карточки департамента безопасности, которыми мы запаслись заранее, - тоже. Выходим на охоту. Охотничий сезон ведь открыт не только для одуревших фанатиков. Нам тоже есть за кем поохотиться.
- Вперед, старина, - сказал я.

* * *

Одно из самых отвратительных состояний состояние собственного бессилия. Когда тебя всю жизнь учили защищать и воевать ради спасения людей от смерти и боли, идти по попавшему в лапы кровавых дикарей городу, не в силах ничего изменить - это испытание. Криз не собирался утихать, а только разгорался.
Синее ночное небо озарялось пожарищами - число их росло. Зло растеклось по улицам. Гвардейцы и полицейские делали лишь редкие вылазки в город и умудрялись еще спасать людей. Орды стекавшихся со всей страны подонков почуяли, что ночь их время. Теперь они пытались прорвать линию обороны, закрывавшую не под контрольную часть города, а также завладеть стадионом и университетом, где находилась большая часть спасенных граждан. Гвардейцы держались.
Тушмухамедов приказал нанести бомбовый удар и накрыть плазмопокрывалом окраины города, где наблюдалась наибольшая концентрация повстанцев. Звено бомбардировщиков сравняло с землей несколько кварталов, но это ничего не изменило. Убийцы тараканами расползлись по всем щелям и улицам.
Картины Босха материализовались в эту ночь в Ташкенте. Оскаленные, искривленные злобой лица, окровавленные руки, отблески пламени на мечущихся фигурах. Сперва я еще считал погибших. Потом понял, что дело бесполезное. Счет шел большой. Погромщики старались, не жалея сил.
На одной из площадей подростки играли в футбол отрубленной человеческой головой, по-моему, женской. В другом месте на наших глазах запалили троих. Гнев собирал жатву.
Мы пока что сходили за своих. Чужим здесь места не было - Чужие корчились в предсмертных судорогах, и смерть их была нелегкой.
Мы прочесывали город по сетке номер три - то есть по заранее просчитанному маршруту, позволявшему обеспечить наибольший охват.
- Тысячу лет мы его будем здесь искать, - севшим сиплым голосом произнес Шестернев.
- Не тысячу. Он где-то там. Я знаю.
Я действительно знал, что Найденыш где-то впереди. Мы были связаны невидимой нитью. У нас было что-то общее. Я лучше, чем кто бы то ни было, ощущал биение его мощи.
Центр напряжения был на площади Мухамеда - пожалуй, самой красивой площади города. Стеклянные галереи окаймляли ее, поднимаясь вверх, к сказочно красивым, с воздушными очертаниями, исполненным в лучших восточных традициях зданиям духовной академии и исламского центра. Несколько грубоватой здесь смотрелась пирамида департамента информации.
- Туда, - я махнул рукой в сторону департамента. - Он там.
- Точно?
- Да, - я нажал бусинку коммуникатора. - Лучник.
- На связи.
- Квадрат три. Департамент информации. Блокируйте выходы. Он там. Мы за ним. Включаю видеоканал.
Теперь они будут видеть всё, что с нами происходит.
В окаймляющих площадь галереях было почти пусто. Попалась пара человек, не обративших на нас никакого внимания - они спешили на площадь, чтобы принять участие в творящемся там.
Вот и вход в департамент. Толпа здесь побывала, судя по разрушениям. Холл был завален трупами, расчерчен черными обугленными линиями и зиял проломами в стенах. Протянутое через всю стену знамя Вечного Союза обуглилось и почернело. В полу было несколько вмятин от плазменных гранат. Здесь шел хороший бой, и держались защитники до последнего.
- Куда дальше? - спросил Шестернев.
- Черт разберет, - я замялся, потом показал пальцем: - Кажется, наверх.
Поднимаясь по лестнице, через прозрачные стены мы видели, что творится на площади. Чем выше мы поднимались, тем более широкий вид открывался на происходящее там. Площадь вскипала человеческой массой - собралось не менее полусотни тысяч. Народ все прибывал. Пылали огромные костры.
На грузовых платформах свозили пленных. Некоторые из них могли стоять. Некоторых выкидывали, как мешки с песком. Нескольких забили сразу «зеленоповязочники», не в силах сдержать охватившую их страсть и подождать несколько минут.
На мозги давил ритмичный рев толпы. Ритм - спутник взбесившейся протоплазмы. Он овладевает мозгами, толкает людей в объятия разрушительного сумасшедствия.
Присмотревшись, я мог различить тлеющие в людской мешанине голубые огоньки. Это были проводники той самой загадочной энергии, иных констант, иных пространств, о которых говорил Диксон. Это были источники зла. И по ним, если наводить порядок, нужно было бы бить по первым. Только кто их различит, кроме меня? Шестернев? Другие суперы? Вряд ли. Наметанный глаз только у меня. Почему? Это вопрос другой. У меня есть свое мнение по этому вопросу.
- Представить не мог, что увижу такое, - выдавил Шестернев. - Что они хотят делать?
- Что делали весь день - жечь живьем. Раньше правоверные рубили неверным головы и забивали камнями. Шейх Махтум гибче, чем кажется. Он перенял христианский опыт - инквизиции.
Первого пленного потащили к костру. Рука Шестернева потянулась к разряднику. С этой позиции мы с двух стволов смогли бы натворить немало, имея разрядники «Торнадо» - разработанные на основе звездных технологий и, естественно, не преподнесенные Асгардом в подарок человечеству. Было желание навести шорох. Но не это главное. Мы пришли за Найденышем. Он здесь. Но я почти потерял с ним контакт.
- Спокойно, дружище, - я положил ладонь на руку Шестернева, и тот будто очнулся.
- Ну, куда?
- Там… Нет, выше.
Он стоял в холле тридцатого этажа спиной к нам и взирал на площадь. Человек как человек. Рост ниже среднего. Осанка немного согнутая. Широкие плечи. Темный комбинезон. И… И ощущение невиданной мощи, исходящее от него.
Толпа внизу взорвалась визгом. Наверное, первую жертву кинули в костер. Мне показалось, что плечи незнакомца устало поникли.
Я сжал рукоятку разрядника.
- Ты хочешь убить меня? - не оборачиваясь спросил Найденыш.
Моя рука налилась тяжестью. Возможно, я и смог бы выстрелить в темную спину, но понимал, что это будет нелегко. Шестернев тоже застыл в неподвижности.
- Почему мечтаешь о моей смерти?
- А почему ты несешь с собой смерть? - выдавил я.
- Я? Смерть? Они сами убивают себе подобных.
- Но ты принуждаешь их поступать так.
- Я? Нет. Они слабы и не в силах противостоять току мощи. Ты - можешь противостоять. В тебе сила. Ты - пилигрим.
- Кто?
- Ты можешь бродить между мирами. И твой друг тоже. Я понял вас.
- Ты тоже пилигрим?
- Я могу бродить меж мирами.
- Зачем ты пришел в наш мир?
- Не знаю… Пришел? Нашел? Вернулся?.. Нет знания. Есть отчаянье.
- Кто ты?
- Нет знания.
- Ты рагнит?
- Нет знания.
- Ты несешь зло. Гибель людям.
- Люди? Мне жаль людей.
- Так остановись!
- Не могу. Хотел. Не могу… Мне нужно что-то вспомнить… До свиданья.
Я вскинул руку и выстрелил. Разряд проделал в стене дыру. Но Найденыша на месте не было. Он переместился.
Я сумел ощутить его след и переместился вслед за ним. Я очутился двумя этажами ниже, преодолев метров десять - это мой предел для перемещения, он потребовал уйму энергии.
Я еще раз выстрелил. Найденыш попытался уклониться, но разряд чиркнул его по плечу. А потом я получил страшный энергоудар в солнечное сплетение и скорчился на полу, не в силах сделать вздох.
- Ух, - выдавил я. - Лучник! Уходит!
Толя Гостев наверняка видел происходящее по СТ-связи. Его группа блокировала все выходы. Найденыша ждал теплый прием.
Я попытался встать, но лишь растянулся на полу и потерял сознание.
Очнулся я через несколько минут. Силен Найденыш. Такой удар. Не поставь я энергозащиту (похожая защита была известна еще китайцам в давние времена и называлась железная рубашка), быть мне трупом. А ведь после такого энерговыброса Найденыш снова переместился.
- Живой? - Шестернев тряс меня за плечи. Рядом стоял Гостев.
- В какой-то мере. Где Найденыш?
- Ушел, - сказал Лучник. - Мы упустили его.
- Спасибо за службу, дармоеды…

* * *

Вся наша опростоволосившаяся бригада собралась в кабинете Чаева. Выглядели мы побитыми собаками, и Чаев не спешил разубеждать нас в осознании собственной бесполезности.
- Ну, супермены, обвели вас вокруг пальца. Как мальчишек сделали.
- А вы бы попробовали его удержать, - начал я возражать, но слова мои звучали жалко.
- Попробовали?.. Вот именно - пробовали. Нужно не пробовать, а делать, - Чаев махнул небрежно рукой - мол, что с вами, убогими, говорить.
Честно говоря, он был во многом прав. Расследование шло ни шатко, ни валко. Что-то незаметно было, чтобы бывший оперативник класса "А" Аргунов продемонстрировал глубину и широту оперативного мышления, проник бы зорким глазом в суть и достиг блестящих результатов. Но кое-что все-таки сделано. Мы знаем врага, а это уже немало. Так что со снисходительной иронией Чаев мог бы повременить.
- Три тысячи погибших - это по самым скромным подсчетам - в Ташкенте, - сказал Чаев. - Сколько это будет продолжаться?
Тушмухамедов все-таки удержался в своем кресле. Подоспевшие верные президенту войсковые части начали вытеснение и уничтожение повстанцев. Между тем криз пошел на убыль, с людей спадал раж ожесточения и оковы безумия, возвращался страх. Людская масса утратила свою разрушительную монолитность. Непримиримые отряды смертников и киргизских сепаратистов были сметены регулярными частями, и сейчас их разрозненные группы безжалостно добивались.
- Чего гадать на кофейной гуще, - отмахнулся я. - Дальше-то что?
- Тебя надо спросить. Ты мило побеседовал с Найденышем. Что он хочет вспомнить? О чем он тебе плакался?
- Чтобы узнать подробнее, нужно еще повидаться.
- Саша, все-таки что ты почувствовал? Кто он? Рагнит? Землянин? «Динозавр», может? Черт с рогами?
- Без рогов, это факт. Имеет отношение к синему шару - объекту поклонения рагнитов. Но это не значит, что он их агент. Синие шары - это какое-то глобальное явление Вселенной, притом не обязательно нашей Вселенной, и рагниты всего лишь песчинки в этой пустыне.
- Итак, итоги. «Голубичные» наркотики продолжают поступать на рынок. «Расколькники» и сектанты творят, что хотят, и подхода к ним никакого. Найденыш ходит, где хочет, и занимается тем, что в голову стукнет, не стесняясь ни в чем. Будет этому конец?
Совещание закончилось стандартными призывами Чаева: достать из-под Земли, не стесняться в средствах. Но я по своему опыту знал, что можно привлекать любые силы и средства, а судьбу дела все равно решат несколько человек, находящихся на острие удара, разобравшихся в информации и имевших счастье в нужное время оказаться в нужном месте.
От Чаева я направился к Дьюле Немешу, главному спецу по компьютерам. Он пытался восстановить по обрывкам данных в компьютерах Управления космических сообщений ОССН данные о загадочном семьдесят шестом пассажире лайнера «ФУДЗИ».
- Хоть что-то сдвинулось? - спросил я, присаживаясь рядом с Немешем.
Тот снял контактный обруч и бросил его на столик.
- Кое-что получается. Вот.
В СТ-проеме возникло мужское лицо. Черты его стали меняться. Притом довольно сильно,
- Одно из этих лиц было занесено в регистрационные банки.
- А точнее?
- Никак. А вот регистрационные характеристики, - в проем высыпали цифры и значки.
- Тоже никакой определенности?
- Почему, некоторая определенность есть.
- Сколько человек на Земле с такими характеристиками?
- Миллионов пять.
- Многовато.
- Ты же видел Найденыша.
- Под сильнейшим энергопсихопрессингом. Не могу вспомнить черт его лица. Он излучает энергию, как Подольская ТЭФ-станция.
- Давай покопаемся в твоем сознании и подсознании.
- Давай попробуем, - согласился я.
- Сейчас?
- А чего ждать?
В состояние экстра-транса способны входить только суперы. С одной стороны вскрываются какие-то кладовые в подсознании, и с другой - при этом ты можешь частично контролировать как себя, так и сам процесс. Занятие это опасное, поэтому тебя должен поддерживать кто-то из товарищей, тоже владеющих этой методикой.
Я провалился в какую-то болотную зыбь. Уйти окончательно на дно и потеряться там мне не давал Немеш. Он же направлял меня в нужную сторону.
Я потерял счет времени. Где-то в вязкости картин и образов жила острая мысль - все идет не так, как надо. Наконец, я отключился…
- Сколько времени? - спросил я, с трудом разлепляя веки.
- Мы начали три часа назад, - произнес Немеш, я уловил в его голосе обеспокоенность.
- Результат?
- Так себе. Он тебе прилично проехался по мозгам.
- Он сильный парень.
- Факт. Он тебе напрочь сбил восприятие. Но это полбеды. Ты не интересовался никогда, чем заполнены твои мозги?
- Имею кое-какое представление,
- Очень приблизительное. Целые области вообще закрыты. Чем они заполнены? Может, динамитом. И не разнесет он однажды твою голову? Откуда все это?
- А где меня носило. Одна Страна заколдованных дорог чего стоит.
- Ты ходячая бомба.
- Ладно, не терзай душу. Хоть что-то у нас получилось?
- Что-то получилось.
Теперь лицо в СТ-проеме менялось меньше. Да и цифр, знаков поубавилось.
- До миллиона сбили число кандидатов, - сказал Немеш.
- Только какой смысл? Неужели ты думаешь, Найденыш зарегистрирован в какой-то стране, имеет идентификационную карточку и стоит на учете в социальной службе для получения вспомоществований и зачета пенсии?
- Не знаю, - я пожал плечами. - Но зачем-то он замкнул шестеренки в регистрационном компьютере Американского сектора Космосообщений. Ему было что скрывать.

* * *

- Двое суток болтаемся, - недовольно пробурчал Герт, поглаживая адмиральскую нашивку на комбинезоне.
- Чего переживаешь? - осведомился я. - Все лучше, чем в твоей тюрьме в горах сидеть.
- Я уже привык к своей тюрьме.
- И тут привыкнешь.
Я заработал острый злой взгляд.
- А может, он прошел в неподконтрольном секторе? - предположил Герт.
- Возможно. Но восемнадцать часов для очистки совести нам еще ждать - и никаких гвоздей.
Рассевшись в противоперегрузочном кресле в капитанской рубке флагманского крейсера «Урал» Оборонительных Космических Сил Земли, я любовался удивительным зрелищем - передо мной зависли в черном пространстве три разновеликих шара - Луна, Земля и Солнце, опутанные невесомой мантией Млечного пути. Помимо нас с Гертом в рубке было еще трое - капитан, второй пилот и компьюткоординатор.
- А может, он ушел в дальний космос? - спросил Герт.
- Чем черт не шутит.
- Нет, такими вещами черт не шутит. Нечего ему делать в дальнем космосе. У него на Земле дел невпроворот.
Это была первая боевая (или какая там - полицейская, пограничная, таможенная?) акция Оборонительных Космических Сил. Правда, вывести на боевые позиции удалось только флагманский крейсер и два эсминца - остальные спущенные со стапелей большие корабли еще не были обкатаны. А жаль. Двух-трех кораблей не хватило, чтобы замкнуть сферу.
- Был бы обычный рейдер - мы бы его засекли визуальными методами, - сказал Герт. - А это «Смерч-плюс». Интересно, зачем БКТ разрабатывать гражданские машины, защищенные от визуального и радарного контроля?
- Какие-то темные проекты транснациональных корпораций, - пожал я плечами.
«Смерчу-плюс» не укрыться от систем обнаружения Объединенных Сил - они рассчитаны на борьбу с технологиями рагнитов, одними из самых передовых военных технологий Вселенной. И если бы не прорехи в сфере контроля, не было бы печали. Теперь же меня гложила мысль, что мы упустили добычу.
Несоответствие сил было смешным. Крейсер «Урал» - начиненная всеми мыслимыми средствами уничтожения, с семьюдесятью шестью истребителями на борту боевой корабль, по расчетам способный выдержать напор штурмовой эскадры рагнитов, поджидает пассажирское суденышко. Но ничего не поделаешь. Индейца и его багаж - партию «голубики» - мы должны заполучить в целости и сохранности В крайнем случае - в разобранном или распыленном на атомы виде. На Земле им делать нечего. Без них проблем достаточно.
В рубке повис переливчатый звон.
- Объект с требуемыми характеристиками вошел в куб шестнадцать дробь восемнадцать. Скорость - восемнадцать километров в секунду. Курс - два-восемь. Расстояние - сорок восемь единиц, - заявил компьютер. - Режим торможения и перехода на околоземную орбиту.
- Вывести на экран. Максимальное увеличение, - приказал Герт.
Справа от меня налилась краснотой, замерцала точка, потом разделилась на две части. Одна осталась на месте. Вторая начала расширяться. Туманное изображение по мере накопления информации обретало очертания.
- Он! - хлопнул я в ладоши.
Размер - семьдесят шесть метров длину, шестнадцать - в самой широкой части. Похож на гигантскую двухзубцовую вилку с шариком между зубьями. Черный цвет, поглощающий лучи, так что в телескоп его не различишь. Он. «Смерч-плюс».
- "Смерч-плюс" - экспериментальный образец концерна «БКТ», - подтвердил мою уверенность компьютер.
- Траектории перехвата с учетом возможностей маневра противника, - потребовал Герт.
Компьютер начал выдавать варианты, и рядом с Гертом в воздухе замелькали линии траекторий и цифры.
- Ясно, - кивнул Герт.
- Идут в полном радиомолчании, мерзавцы, - произнес я.

Предыдущая страница 16 Следующая страница


17 Илья Стальнов

- Без оповещения службы космического движения.
- Значит, как ты и говорил, решили проникнуть на Землю без лишних церемоний. «Смерч» можем зафиксировать только мы, но не думаю, что Индеец хорошо знаком с подобными тонкостями. Он уверен, что его никто не заметит. И ошибается. Перехват?
- Да. Перехват, - приказал Герт. - Вариант одиннадцать.
Рубка затряслась мелкой дрожью. Включились двигательные системы.
- Радиосвязь с противником, четвертый навигационный канал, - велел Герт. - Неопознанный корабль, квадрат в кубе шестнадцать дробь восемнадцать, сообщите свои позывные, наименование, регистрационный номер. Молчание.
- На волне крейсер «Урал» космических сил Земли.
Сообщите позывные, наименование и номер, - повторил Герт.
Опять молчание.
- Вы нарушаете конвенцию 2085 года «О космических линиях». В случае невыполнения требований по вам будет нанесен удар. Повторяю, назовитесь.
Несколько секунд молчание. Потом послышался гнусавый мужской голос.
- На канале транспортный корабль «Смерч-плюс», выполняющий испытательный полет по программе концерна «БКТ».
- Номер - 18765. Приписка - Австралийский космопорт концерна «БКТ» и станция «Колесо», - сообщил наш компьютер, принявший идентификационный код и проверивший его по банку данных.
- В связи с нарушением правил космодвижения приказываю перейти на орбиту и приготовиться к досмотру, - велел Герт.
- Это незаконно, - возмутился хозяин гнусавого голоса. - Оборонительные Силы не имеют права…
- Согласно конвенции капитан любого судна должен пресекать грубые нарушения правил космодвижения. Кроме того, на Оборонительные Силы возложен пограничный контроль.
- С каких пор?
- Ложитесь на орбиту и готовьте корабль к осмотру. Иначе вернетесь на землю космической пылью. Все.
Капитан «Смерча-плюс» решил не испытывать судьбу. Корабль начал ложиться на орбиту, резко гася скорость. По нашим расчетам, возможностей улизнуть у него не было никаких.
- До точки стыковки - двадцать девять минут, - сообщил компьютер.
- Недолго ждать, - произнес я. - Только бы они не избавились от груза.
- Не избавятся, - отмахнулся Герт. - Если вещь настолько ценная. Они же не знают, что мы ищем именно «голубику».
- Твоими бы устами…
«Смерч-плюс» - матово-черная вилка - неподвижно завис в пятнадцати километрах от нас. Точнее, казалось, что неподвижно. Просто скорости крейсера и «Смерча» уравнялись.
- Прогуляемся, адмирал? - спросил я.
- А что. Тряхнем стариной.
Вскоре наш катер прилип к переходному стыковочному узлу. Створки шлюза начали расходиться, открывая доступ в «Смерч-плюс».
- Вперед, - кивнул Герт мне и двоим бойцам из досмотровой группы, вооруженных ЭМ-автоматами.
Капитан, которому принадлежал гнусавый голос, на деле оказался не простуженным гномом, а широкоплечим белобрысым красавчиком-скандинавом, на котором ладно сидел форменный комбинезон концерна «БКТ».
- Чем обязан таким вниманием? - язвительно произнес он, недобро оглядывая нас.
- Для вас вообще нет правил космодвижения? - покачал я головой.
- Барахлит бортовой комп. Новое поколение - сверхсложная система, ноу-хау фирмы. Как все сложные системы, комп обладает дрянным характером. Его спросите, почему он выключил блок оповещения.
- Капитан, вам не стыдно молоть такую чушь? - спросил я. - В тюрьме у вас будет время на написание сказок.
- У вас тоже, - повысил голос капитан, решивший наглеть до упора. - Превышение полномочий. Оскорбления.
- Предъявите бортовой журнал, груз, экипаж. Потом мы с вами пройдемся по судну.
Среди пяти физиономий спутников капитана не оказалось ни одной, сколько-нибудь напоминающей физиономию Индейца,
Уединившись с капитаном в его каюте, я осведомился:
- Куда делся пассажир?
- Вы о ком?
- О пассажире, которого ты привез с Марса.
- У нас испытательный полет. Мы близко не подходили к Марсу. Проверьте бортовой журнал.
Он врал бессовестно, с нахальной усмешкой, притаившейся в уголку его рта.
- Твой бортовой журнал - липа. Я эксперт-чрезвычайщик Полицейского Совета Земли, если тебе что-то это говорит.
- Ничего не говорит.
- У нас мало времени. Ты влип, капитан. И расскажешь все.
- В таком тоне… - начал он. В каюту зашел Герт.
- Из трех спасательных шлюпок одной нет, - принес он весточку.
- Где шлюпка? - повернулся я к капитану.
- Мы не брали ее в рейс, - спокойно парировал капитан.
- Свободное пространство использовали под аппаратуру. Это испытательный корабль, а не пассажирский лайнер.
- Когда Индеец спрыгнул с экспресса? - я взял капитана за локоть и приблизил к себе.
- Убери руки, - прошипел он, его лицо от бешенства наливалось кровью.
Я вжал ему точку за скулой. На этот раз его лицо перекосила гримаса боли. Потом я повалил его на диван, прижал локтем, приблизился - глаза в глаза.
- Нет времени. Десять секунд. Или умрешь.
Кровь теперь отливала от его лица. Я постарался, чтобы у него не возникло мысли, что я блефую. Кроме того, я обрушил на него психоудар - при нем кажется, что человек перед тобой - овеществленный кошмар из самых потаенных детских фантазий. Естественно, капитан сломался.
- Диас ушел на шлюпке, - прошептал он.
- Давно?
- За двадцать минут до того, как вы вышли со мной на связь.
Значит, перед тем, как «Смерч-плюс» вошел в зону контроля. Повезло Индейцу. Если бы он спрыгнул попозже, мы бы его засекли и остановили.
- Отважный парень, - сказал Герт. - Значит, он сейчас входит в верхние слои атмосферы и надеется, что его скорлупка не развалится?
- Да.
- Хитрый, - покачал головой Герт и взял шарик рации.
Он связался с крейсером, через него с командным пунктом. Наземные службы Оборонительных Сил были нацелены на поиск шлюпки класса В-19.
Тем временем капитан начал приходить в себя и к нему возвращалось былая наглость.
- Вы ответите за все.
- Мы? - удивился я.
- Вот именно… Что дальше?
- Корабль будет отконвоирован на «Корону», и там вами займутся мои коллеги, - сказал я. - Не думаю, что вы вызовите у них симпатию.
Мы оставили досмотровую группу в «Смерче», сами отправились на катер, чтобы быть в курсе происходящего на Земле. Мы слушали переговоры по закрытым зашифрованным каналам Оборонительных Сил. Наконец, пришло сообщение.
- На связи пункт-четыре. Объект в нашей зоне ответственности Через четыре минуты произведет посадку в районе Тихоокеанского побережья Черных Штатов, координаты 3777-5431.
- Первый на связи Четыре глайдера с базы-семь Прочесывание и задержание пассажиров. И груз
- Это нарушение территории ЧШ и международный скандал, - неуверенно произнес контролер пункта-4.
- Ну и что! - прикрикнул Герт Минута текла за минутой.
- Таймыр-восемь на связи, - наконец вышел на связь командир десантной группы. - Нашли разбитую шлюпку. Внутри никого.
- Прочесывание? - осведомился Герт
- Ничего не дало. Он ушел на каком-то транспорте
- Возвращайтесь, - приказал Герт. Он пробежал пальцами по пульту, и шлюпка отчалила от «Смерча-плюс»
- Индеец и «голубика» на Земле, - с кислой миной на лице произнес я.
- А ведь почти взяли. Двадцать минут, - покачал головой Герт.

* * *

Правительство Черных Штатов в ответ на поручение о розыске и задержании Индейца ответило гневной петицией, украшенной множественными ссылками на Уставы, Конвенции, Договора, прецеденты Впрочем, пятистраничный текст документа можно было бы свести к нескольким простым словам: «Пошли вы к такой-то матери». Примерно на такой результат я и рассчитывал В Черных Штатах тлела очередная смута, нынешним власть предержащим было совершенно плевать на то, что кому-то, пусть даже это ОССН, нужен какой-то преступник, скрывающийся на территории их государства. С другой стороны, представился хороший повод продемонстрировать свою крутость, способность послать куда подальше весь мир - эдакая хулиганская доблесть - что хочу, то и творю, и никто слова поперек не скажет. Ну а о продажности тамошних политиков и упоминать не стоит - она очевидна и вопиюща. Возможно, петицию писали приятели Индейца, если не он сам. МИД Черных Штатов направил грозный протест в ОССН по поводу нарушения границ подразделениями Оборонительных Космических Сил и пообещал довести дело до международного суда в Осло.
Мы остались с носом. Индеец ушел от нас и обосновался где-то в Черных Штатах, может спокойно колдовать где-нибудь в труднодоступном убежище над «голубикой», готовить наркотики и скармливать их землянам, выворачивая их мозги наизнанку.
Между тем дала, наконец, о себе знать церковь «Последней ночи». Ее послушники выныривали, как черти из омута, в разных концах Земли. Багдад, Катманду, Пекин - места их боевой славы. Они шли, как провозвестники Антихриста, неся с собой хаос. Они взрывались боеголовками, начиненными частичками иного пространства. Найденыш больше не появлялся, переложив грязную работу на своих почитателей. Конечно, рванувшие при их помощи кризы были далеки от Ташкентского и других им подобных. Большинство из них едва доходили до третьей степени. Но у меня возникло ощущение, что это идет пристрелка. Главное впереди.
Как правило, послушники церкви «Последней ночи» свечками сгорали в раздутом ими самими пламени. Они или гибли, или сходили с ума, притом так крепко, что из этой пучины их невозможно было вытянуть. Полиции удалось все-таки захватить несколько человек. И они достались мне. Я имел возможность пообщаться с ними в Асгарде, куда не поленился их притащить. Мы с Ликой и Шестерневым обрабатывали их в одной из лабораторий исследовательского центра, в которой была необходимая техника.
Один из пленных выглядел типичным бюргером откуда-нибудь из Австрии или Швейцарии. Пузатый блондин, созданный для того, чтобы иметь среднеоплачиваемую работу, чопорную толстую жену и троих чистеньких сорванцов, чтобы каждый вечер пол-литровыми кружками глушить пиво в кабачке вместе с приятелями, обнявшись с ними горланить старые немецкие песни и немножко повреждаться умом, наблюдая за очередным футбольным матчем. Он же с потухшим взором твердил обычную сектантскую чушь о приближающейся последней ночи и о пришествии нового царствия, когда верным и чистым душой будет воздано по добродетелям их. Его мысли вращались по кругу, и сбить их с него было невозможно. Он побывал под мощным психопрессингом. С его сознанием хорошо поработали. Приглядевшись, в его глазах можно было различить так хорошо знакомый мне голубоватый отблеск.
Мы добросовестно старались развязать его язык, использовали при этом психотропы, волновое и биоэнергетическое воздействие. Мы ломали преграду за преградой в его сознании. Еще недавно он был чьей-то игрушкой, послушным орудием. Теперь он становился орудием в наших руках Еще немного…
- Больно… Очень больно, - прошептал «бюргер» по-немецки. Это были последние его слова. Остановка сердца. И отключение мозга. Никакие силы не могли вернуть его.

- Обманул нас, - покачал я головой.
- Снова смерть, - вздохнула Лика.
- Он был мертв с того момента, как попал к «ночникам», - возразил я. - Смерть для него освобождение…
- У нас остался еще один, - сказал Шестернев. - Если и он уйдет, мы опять останемся ни с чем.
- Надо постараться.
Следующим был индус. На Юге Индии лет восемьдесят назад возродилась четырехуровневая кастовая структура. Пленный принадлежал к высшей жреческой касте - брахманов. Притом к брахманам-странникам. В отличие от других брахманов, не интересовавшихся ничем дальше их храма, странники несли древнюю мудрость по всей Земле и Космосу. Как его занесло в Церковь «последней ночи» - одному Шиве известно. Брахмана взяли во время инициированного им криза четвертого уровня в Нижнем Новгороде - там взбунтовалась община «левитантов» (очередная трансформация идей хиппи).
«Левитанты» бузят постоянно, так что ничего из ряда вон выходящего в этом не было, но ряд параметров говорил о том, что это наведенный криз, из тех, которые нас интересуют. Бригада МОБС прихватила этого брахмана. Не ошиблись.

Сознание брахмана было блокировано примерно так же, как и сознание погибшего «бюргера». Идти по прокатанному пути означало облечь и этого человека на гибель.
- Собираем полный круг? - спросил я Лику.
- Делать нечего, - согласилась она.
Полный крут - не только идеальная боевая единица суперов. Семеро суперов образуют информационно-энергетическое единство, преумножая многократно возможности каждого. Кругу доступно многое. Акция на Акаре была завершена успешно только благодаря использованию этих возможностей. Участие в круге требует огромных усилий, порой опасно, но результат с лихвой окупает все.
Так получилось и на этот раз. Мы сломали защиту брахмана, и где-то на пятнадцать минут он попал под нашу власть За это время мы смогли нащупать координаты убежища «ночников» - оно располагалось в Андах на территории Чили.
Наша выброшенная туда десантная группа опоздала на сутки. «Ночники» будто предчувствовали, что мы придем, поэтому собрали скарб и испарились. Прибрали все до последнего гвоздя. Опустевший поселок, пустые залы храма «ночников». Судя по масштабам - это не было их основной базой. Так, периферийный филиал. Не похоже, что здесь производились «голубичные» наркотики.
- Отрицательный результат - тоже результат, - нагло заявил я Чаеву на очередном совещании.
- Верю. По отрицательным результатам ты непререкаемый авторитет, - кивнул Чаев. - И в чем его ценность?
- Ну хотя бы процесс работы с пленниками. Брахмана мы отрабатывали полным кругом. Такая кодировка сознания не обошлась без Найденыша. Не думаю, что кто-то из «ночников» способен на такую работу. Значит, версия об их связи с Найденышем нашла еще одно подтверждение. И он где-то рядом с ними.
- Это и так было ясно.
- И еще. Диксон преподнес очередной подарок. Изготовил пространственно временную модель психоэкологических кризов. Найденыш действует не наобум, а по какому-то плану. Он плетет сеть.
Я вставил в зев компьютера информпакет, и в воздухе повисла разноцветная паутина.
- Смотрите, какие кружева, - сказал я. - А вот что должно получиться.
Сеть приобрела законченные очертания.
- И что будет, когда Найденыш завершит намеченную программу? - Чаев обвел нас тяжелым взором.
- Сие тайна великая есть.
- Может, всю землю охватит единый невиданный криз, и человеческой цивилизации придет конец? И люди превратятся в пожираемых ненавистью дикарей?
- Не дай Бог. Но с цивилизацией ничего не будет, - успокоил я его. - Асгард останется. Мы-то не подвержены воздействию.
- Да? Будем прятаться на нашем острове от первобытных орд? Веселая перспектива…
Наше противостояние с неуловимым врагом стало каким-то скучно обыденным. Недели проходили за неделями. Слава те Господи, кризов второго уровня больше не намечалось, но третьего и четвертого вспыхивали постоянно. Найденыш продолжал плести паутину, но при этом сам не объявлялся. На рынок продолжали поступать «голубичные» наркотики. Полиция с переменным успехом боролась с распространителями. Накрывались склады, арестовывались розничные продавцы и оптовики, но до производителей мы так и не добрались. «Раскольники» действовали необычайно эффективно, Оно и неудивительно - им помогал сам Дьявол. Развернутая нами широкая пропагандистская кампания, в процессе которой пытались доказать, что «голубичные» наркотики смертельно опасны для жизни, не оказала на людей никакого воздействия, а местами дала прямо противоположный эффект. Количество «голубично-зависимых» наркоманов росло.
То, что на Земле происходит неладное, понимали теперь все. Журналисты рыли носом землю, пытались со своих, примитивных дремучих журналистских позиций объяснить происходящее. Встрепенулись мистики, лжеколдуны, шарлатаны всех мастей, твердя что-то о состоянии светил и накоплении черной энергии в обжитом людьми космосе, о чернильной тьме в человеческих душах - в чем-то они были правы. Ученые давали маловразумительные объяснения. Долдонили о периодичности развития социальных процессов, об одиннадцатилетних и двадцатичетырехлетних общественных циклах, о том, что сейчас, якобы, на дворе пик самого неблагоприятного цикла за последние сто двадцать лет. Милое дело - этими циклами можно объяснить что угодно. Наконец, просочилась информация из специальной комиссии ОССН с описанием динамики кризов. Она была снабжена такими безумно-глупыми и фантастически-невежественными комментариями, что, к счастью, была воспринята за очередную утку.
Всего несколько человек обладали всей полнотой информации. И практически все они были в Асгарде. Это была наша битва. И лезть в нее больше никому не стоило…
Кажется, Земля такая маленькая. Вся как на ладони. И населения всего полтора миллиарда человек. И вместе с тем, когда начинаешь искать нечто нужное, выясняется, что найти без соответствующего путеводителя невозможно. Логово Найденыша и его сотоварищей могло скрываться где угодно - в джунглях Индокитая, в сельве Южной Америки, в Гималайских горах. А, может, за полярным кругом? В пустынных районах России? Или в подводных городах на дне мирового океана? За тысячи лет человечеством было столько понастроено и понаделано, что можно найти тайное убежище в любом районе земного шара. Или во внешних поселениях. Впрочем, последнее казалось маловероятным. Космос и Земля связаны транспортными артериями, и контролировать их не так и трудно. По ним «голубика» и «голубичные» наркотики не поступают - проверено
Нам удалось взять еще двоих послушников - «ночников». Один так и погиб, не сказав ничего. Из второго удалось выдавить обрывки каких-то неясных картинок - подземные залы, горные хребты, солнечные лучи, пляшущие на белых горных пиках. Уже кое-что.
- Возможно, он описал основную базу, - сказал я Чаеву.
- А почему не очередное запасное логово «ночников»?
- Судя по тому, как вывернуты их мозги, они должны были подвергаться постоянному воздействию. Быть рядом с Найденышем.
- Ну что ж, - кивнул Чаев - Кажется, треть суши покрыта горами? Простор для поиска.
- Хоть что-то.
И все-таки дело сдвинулось. Нам удалось разговорить не столько самих «ночников», сколько предметы, которые они принесли с собой. Одежду, технические средства связи, идентификационные и кредитные карты. Даже самая чистая вещь не бывает абсолютно чистой. На нее наслаиваются микрочастицы, которые могут много рассказать экспертам. Пыль, грязь, пыльца растений - они теряются в складках одежды, оседают на ладонях. А подошвы обуви - вообще кладезь информции, по ним можно проследить весь путь человека.
Те, кто засылал «психодиверсантов», видимо, забыли о существовании новейших криминалистических методов исследования.
Сопоставив микрочастицы, имеющуюся информацию, а также показания последнего «ночника», мы нащупали несколько регионов на Земле, соответствующих нашим условиям.
- Тибет, - сказал Стив Диксон, втыкая с нескольких метров стрелку в незнамо где найденную им бумажную карту - прямо в район Тибета. - И прилегающие районы.
- Уточни, - предложил я.
- Вот, - он очертил рукой площадь в несколько десятков тысяч квадратных километров.
- Непроходимые места. Совершенно дикие, вздохнул я.
- Свободное теократическое государство, отличающееся крайним изоляционизмом. По этим горам можно лазить тысячу лет и ничего не найти.
- Найдем, куда денемся, - оптимистично заявил Диксон.
Мы потратили еще пару дней на изучение и компьютерный анализ фотографий из космоса, на новое сканирование. Применили метод инсайдсканирования - получение информации полным кругом непосредственно из информационного поля земли. Пришлось пройтись по архивам, поднять документы столетней давности.
- Здесь, теперь точно, - сказал Диксон.
- Подходящее место для главного логова, - кивнул я. - Придется напроситься к ним в гости.
- От таких гостей не останется и костей, - выдал Диксон поэтический экспромт на чистом русском языке.
- Типун тебе на язык, Стив.

* * *

В две тысячи двенадцатом здесь начала функционировать сверхсекретная база межконтинентальных баллистических ракет, способных накрыть врагов Китайской Народной Республики в любой точке Земли. Через четверть века она была прикрыта за ненадобностью. Ушла в прошлое и сама КНР, преобразовавшись в геополитического монстра - Японо-Китайскую Конфедерацию. Отжили свое и ядерные ракеты - изобретение нейтронных поглотителей превратило их в бесполезные болванки и вымело из сознания людей жуткие фантазии о сметаемых мегатонными ядерными ударами городах, ядерной зиме и радиоактивных пустынях. Оборудование, которое еще представляло ценность в две тысячи тридцать восьмом, демонтировали, а о самой вбитой в гранитные толщи ракетной базе «Красный дракон» вскоре все забыли. Ни у кого не нашлось мыслей, подо что ее можно приспособить. Да и знало о ней всего несколько человек. С отделением от Китая Тибета вопрос вообще закрылся.
В оставленных шахтах, жилых помещениях, хранилищах горючего и командном пункте поселились привидения - страхи несостоявшегося ядерного апокалипсиса. И чувствовали они себя здесь привольно лет десять, пока их не вытеснили угрюмые члены «Духовного Союза мусульманских буддоиндуистов, почитающих Махатму, Христа и апостолов Его» - самой известной «синтетической» церкви прошлого века. Они крысами расползлись по помещениям и коридорам, принесли с собой темное безумие зла. Что тут творилось при них - одному их буддоиндуистско-христанскому Богу известно. С такими соседями не смогла бы ужиться никакая нечистая сила. Это был тайный храм, о котором знали лишь посвященные третьего уровня и их рабы, да еще жертвы, приносимые Высшему Духу в кровавых пиршествах, да Махатма Джанвантари - «лекарь богов», как он сам себя называл.
Звезда Махатмы Джанвантари вспыхнула неожиданно в самый разгар темных десятилетий. За четверть века его синтетическая церковь, вобравшая в себя все наиболее сомнительные и спекулятивные постулаты всех основных мировых религий, философских и мистических учений, подразбавив все черной африканской магией и северным шаманизмом, из братсва нескольких помешанных «сикстов» превратилась в масштабное духовное, политическое и экономическое явление. Она владела гигантскими финансовыми средствами, акциями, недвижимостью. Она расползлась по всем странам, не было уголка на Земле, где ощущался бы недостаток в последователях Махатмы Джанвантари. В их число входили и бомбейские нищие, и бизнесмены с Уолл-Стрит. Церковь приобретала все больше тайных рычагов власти. И если основную массу составляли ненормальные и истерики, доведенные до иступления массовыми молебнами, психотропными веществами и волновыми наркотиками, то наверху было несколько человек, во главе с самим Махатмой, которые прекрасно знали, что делали.
Апофеозом деятельности «мусульманских буддоиндуистов» был захват власти в Колумбии и пять лет одного из самых фантасмагорических правлений в истории человечества. За это время население страны сократилось наполовину - «лекарь богов» почти достиг рекорда красных кхмеров второй половины двадцатого века - те извели более двух третей населения. За пять лет в Колумбии были опробованы все запреттехнологии, в основном касающиеся обработки сознания. Происшедшее тогда можно охарактеризовать как психоэкологический криз класса экстра - явление в истории цивилизации штучное. Времена были жуткие, человечество только начинало очухиваться от темных десятилетий, и по большому счету никого происходившее в Колумбии не волновало. Желающих бороться с Махатмой нашлось немного, да и те кончали плохо. Спрут «мусульманских буддоиндуистов» протянулся повсюду, и щупальца у него были ядовитые. Впрочем, всласть насладиться плодами победы Махатме не удалось. Программа по полному психоконтролю за населением Колумбии провалилась. Режим «космической гармонии», как называл его основатель, был свергнут, притом настолько быстро и неожиданно, что сам Махатма не смог скрыться. У него было время пожалеть о своих ошибках и вообще о том, что взялся за это дело. Нейродыба, воздействующая на отвечающие за боль центры в мозгу - жуткое изобретение двадцать первого века. Махатма Джанвантари продержался на ней невиданное время - четырнадцать часов. И, наверное, каждую секунду он молил о смерти, но его благодарные ему за все подданные не горели желанием пойти ему навстречу.
А потом началось изгнание «мусульманских буддоиндуистов» отовсюду, которое получило название «буддриндуистская война». У последователей синтетичесокого учения было достаточно сил и средств, и они не слишком чли заповеди Христа о всепрощении и призывы Будды достигнуть нирваны отказом от земных благ и соблазнов. Им больше нравилось слово «газават» - священная мусульманская война. Кровавые теракты, волна убийств политических деятелей, ритуальные самосожжения, подкуп политиков, невиданная информационно-психологическая агрессия с использованием продажных средств массовой информации - с одной стороны. Самосуды, зверства спецслужб, внесудебные полицейские расправы и превентивные удары - с другой. Активные боевые действия продолжались три года. За это время колоссальное строение «мусульманских булдоиндуистов», возведенное на страхе, костях и лживых посулах, рухнуло. Правда, несколько сот наиболее продвинутых последователей Махатмы так и не попали в руки правосудия (или самосудия). Еще пару десятков лет то тут, то там возникали их зловещие тени. И снова взрывались самолеты, распылялись отравляющие вещества. Специалисты считали, что остались тайные убежища, но их так и не нашли.
И потом Махатма Джанвантари упорно напоминал о себе и напоминает до сей поры. Его прах давным-давно был развеян по ветру. Но до сих пор во многих домах на самом видном месте стоят его труды - «Завет первой Звезды», «Глубинные выси», «Молитва палача света». Ими с равным успехом пользуются оккультисты, астрологи, черные и белые маги, ждущие и выкликающие Антихриста сатанисты и провозвестники пришествия Христова До сих пор всплывают деньги Махатмы До сих пор многие предприятия, фирмы, сами не зная того, множат тайные финансовые счета, созданные Махатмой Джанвантари и сегодня принадлежащие неизвестно кому. До сих пор возникают религиозные, сектантские сообщества, называющие себя последователями Махатмы Джанвантари - их счет идет уже на сотни. До сих пор психоэкологов пробирает нервная дрожь при упоминании имени Махатмы Джанвантари.
Труды и заветы Махатмы использовали, естественно, и «ночники» - а как же иначе? Но никто не мог представить, насколько тесна связь этих двух движений. Похоже, неясные слухи, что церковь «последней ночи» основал Раджид Проклятый - один из пятнадцати черных апостолов Махатмы Джанвантари - не лишены основания.
Проникнуть в обитель «буддоиндуистов», а ныне в логово «ночников» и, надо надеяться, Найденыша, оказалось проще, чем представлялось. Хозяева, скорее всего, не могли представить, что кому-то станет известно об этой обители, поэтому ограничились установкой не особо изощренной контрольно-следящей аппаратуры. Преодолел периметр контроля и вышел к намеченной точке я без особого труда. Не возникло трудностей и с тем, чтобы попасть внутрь. Для этого вовсе не обязательно было стучаться в дверь. Ракетная база прорезала гранитные толщи множеством туннелей и дыр. У любого подобного военного объекта предусмотрены пути эвакуации на крайний случай. Об одном из таких ходов хозяева обители напрочь позабыли. Об этом стало известно при помощи полного круга, проведшего инсайдсканирование базы. Достоверность полученной таким образом информации составляет не больше восьмидесяти процентов. Так что восемь шансов из десяти было, что все пройдет удачно. А два шанса - что меня встретят со всеми почестями, которые положены незванному гостю, и тогда вся наша операция полетит к чертям и придется подключать второй, более грубый и менее эффективный вариант.
Моя задача - разведка. Не вступать ни в какие конфликты. Мышью проскользнуть во все дыры, собрать необходимую информацию. Мы так и не смогли узнать, здесь ли Найденыш, здесь ли цеха по производству «голубичных» наркотиков. Инсайд-сканирование не помогло. Видимо, сила, исходившая от Найденыеша и продуктов его творчества, каким-то образом перекрывала информационные каналы. Недаром и ранее инсайдсканирование нисколько не помогло нам в его поисках. Оставалось увидеть все собственными глазами, убедиться в верности наших прикидок и после этого действовать.
Я перевел дыхание. Эвакуационный ход был давным-давно замурован, и чтобы попасть в логово, мне пришлось дважды перемещаться - один раз на поверхности в его начале, и второй раз здесь, в конце.
Из него я попал в широкий коридор. Там царила полутьма. Слабым сиреневым светом мерцали люминесцентные пластины под потолком, едва разгоняя подземную кромешную тьму. Учениям самопровозглашенных мессий противопоказан яркий свет. Разъедающие душу слова взрастают в сыром полумраке, выпущенные джинны фанатичного поклонения пугаются солнца.
Ну и ладно. Не только бесы не любят яркий свет. Он противопоказан и лазутчикам, типа меня. Комбинезон типа «Хамелеон», приобретающий цвет окружающей среды, вполне мог скрыть меня от любопытного взора, хотя и не являлся в полной мере шапкой-неведимкой - присмотревшись, можно было рассмотреть человеческий силуэт.
«Буддоиндуисты» хорошо потрудились над покинутой ракетной базой. Все стены были испещрены выполненными на пяти языках - немецком, фарси, хинди, русском и японском - «низкими словами», то есть многочисленными, по-моему, совершенно бессвязными и никчемными заповедями Махатмы Джанвантари. Они соседствовали с недурно исполненными фресками, с которых взирали боги и святые, терзавшие многие десятилетия нервную и замученную паству - благородные лики, или рыла отвратных тварей, или чудовищные уродцы.
Вдоль коридора уходили за мягкий изгиб поворота рельсы. Металл не проржавел за сотню лет, когда по этим рельсам катились к стартовым шахтам баллистические ракеты, нацеленные на крупнейшие города мира и готовые вспыхнуть над ними десятками мегатонн.
Я простоял, прислонившись к стене, пару минут. Ко мне возвращались силы и способность ощущать малейшие изменения в окружающей среде, тончайшие колебания эфира. Перво-наперво надо сориентироваться. Ничьего присутствия в коридоре я не ощущаю. Нет и контрольной аппаратуры. Хозяева поскупились на нее, решили, что нет смысла перекрывать охранными системами каждый закуток. Коридор свободен. Но это не значит, что детекторов нет в других частях логова.

Предыдущая страница 17 Следующая страница


Эмиссар Черной армады 18

План базы въелся в мою память. По старинным чертежам, чудом сохранившимся в архивах департамента обороны Японско-Китайской Конфедерации и с трудом выторгованным нами, я изучил каждый угол, каждый поворот, каждое помещение. Кроме того, некоторые изменения в планировке мы нащупали инсайдсканированием. Но что-то упустили наверняка. Главное, чтобы это упущение не стоило мне жизни. Итак, вперед. За поворотом должен быть проход наверх…
Так и есть. Металлические ступени, испещренные иероглифами, истертые ногами нескольких поколений скрывающихся здесь от солнечного света безумцев, уходили вверх… Так, еще один коридор. Затхлый запах. Похоже, этим коридором пользуются нечасто. Пока все соответствует плану базы. Пойдешь вправо и вверх - найдешь жилые помещения. Там раньше с относительным комфортом размещался персонал ракетной базы из пятидесяти человек. С тех пор жилая часть разрослась довольно сильно. Сколько там народу проживает сегодня - вопрос. Пойдешь налево, придешь в разветвленную сеть коридоров, ведущих к складским, агрегатным помещениям, к ракетным шахтам и энергоцентру. Останешься на месте - в беду попадешь. А точнее - нарвешься на целую толпу аборигенов.
Они валили из жилого сектора. Одеты были в мешковатые темные балахоны с прорезями для рук и лица. Откуда у сектантов и членов тайных орденов страсть к таким балахонам? Она берет начало где-то во тьме веков. Только каждый Гуру, Магистр и Махатма извращается как может в деталях туалета. Одни вешают на шею массивные кресты и драгоценные финтифлюшки. Другие расшивают одеяния разными рисунками и орнаментами. У «ночников» фантазия пошла дальше. Сверху их одежда была умело облита стереокраской, создававшей полную иллюзию кровавых потеков. А чему удивляться? Кровь для них все - символ, цель, средство.
Они походили на привидения. На нетопырей. Но только не на людей. Они бесшумно и безмолвно скользили куда-то к своей цели. Ни одного слова, ни лишнего вздоха. Пять облитых кровью привидений. Глядя на них, невозможно было представить, что они способны разговаривать друг с другом, шутить, предаваться страстям, порокам. Они были ничто. Притом ничто, наполненное разрушительной силой.
Я нырнул в неглубокую нишу, и по моему лицу прошелся ветер, поднятый балахонами бредущих неизвестно куда теней. Меня они, естественно, не заметили. «Хамелеон» свое дело делал. Да и не привыкли эти парни глазеть по сторонам - нет резона.
Мне нужно в рабочий сектор. Переться по коридорам, нахально, бесцеремонно, в надежде, что тебя не заметят - нет, спасибо. Есть и другой путь. Маршрут мы разработали заранее. Вот маленькая решетка вентиляционной системы. Такому большому дяде в боевом комбинезоне туда не пролезть. Значит, опять перемещение. Уф, так может и не хватить сил до конца акции. Ничего, прорвемся.
Здесь надо осторожно ползти на четвереньках и стараться не шуметь. Темно. Тихо. Сухо. Крыс и пауков нет - с «ночниками» не уживешься, любая живая тварь предпочитает держаться от них подальше.
Вентиляционную систему на базе создавали по старинке. Через нее молено попасть куда угодно, имея схему. И об этом знал не только я. Все-таки хозяева логова не пренебрегали безопасностью. Я вовремя засек датчики. Дальше - дело техники. Несколько секунд, чтобы собраться… Все, датчики нейтрализованы. Компьютер системы безопасности получает их сигналы - мол, беспокоиться нечего, все в полном порядке, и никто не ползает на четвереньках по вентиляционным люкам.
Мы заранее просчитали, где примерно может находиться производственная линия обработки «голубики». Полчаса мне понадобилось, чтобы добраться до этого места. По мере приближения датчиков становилось все больше. Да и коридоры внизу были прочно перекрыты следящими системами. «Голубику» «варили» в высшей зоне радиоактивной защиты, где раньше велись работы с термоядерными боеголовками. Я понял, что дальше мне пути нет. В самом «цехе» мне делать нечего. Главное, что у меня сложилась уверенность - все происходит именно здесь. Пульсирующее биение синей чужой и хорошо знакомой мне энергии отдавалось в моем теле.
Первая часть программы выполнена. Теперь настало время проверить игрушки, которые мне подарили наши технари.
Я покинул опасную зону. Вытащил из рюкзака коробочку проникателя. Пришлось поползать по вентиляционным тоннелям, пока индикаторная шкала проникателя не налилась желтым светом. По экранчику поползли цифры… Выходит, коммуникационная линия находится чуть ниже вентиляционной шахты. Отлично… Я отщелкнул от проникателя «буравчик» - штопор размером чуть больше сантиметра.
С легким жужжанием сверхтвердое тело «буравчика» вошло в стену и начало поиск. Продолжалось это минут десять, наконец индикаторная шкала замерцала зеленью. Контакт установлен. Уф - я вытер рукавом пот на лбу,
Теперь - спаси Господь. Я просмотрел высыпавшие на экране цифры и набрал программу. Теперь еще несколько минут ожидания, пока станет ясно, кто кого перехитрил - проникатель или местный комп. Если в логове используются земные технологии, а пока сомневаться в этом не приходилось, то шансы на победу у меня довольно велики.
Томительное ожидание. Минуты растягивались как резиновые. Нет ничего хуже ожидания. В нем только одно хорошо - когда-то оно подходит к концу.
Индикатор замигал красным - это значило, что опробуется вход. Ну, еще немножко. Если синий огонек - победа. Немигающий красный - ничего не получилось. Фиолетовый же - меня засекли и надо делать ноги.
Пять, десять секунд прошло. Ну же…
Синий огонек. Проникатель переиграл местные компы. И теперь я получил доступ в коммуникационную сеть. Это значило, что я могу войти в любой канал связи на базе, активизировать любой СТ-фон, да так, что об этом никто не узнает. Короче, я мог ознакомиться с любым местом, где есть видеокамеры.
Я надел очки и вставил в ухо наушник. Ну, поехали…
Одна за другой возникали картинки. Они передавались камерами СТ-фонов, защитных и шпионских систем. Мрачные коридоры. Полумрак. Жилища местных обитателей - никаких удобств, никакой заботы о человеке - аскетизм на грани идиотизма, эдакие пеналы, предназначенные для хранения людей. Просторные помещения, украшенные символикой «буддриндуистов» и «ночников».
Заполненные аппаратурой тесные комнатенки - насколько я понял, все это железо предназначалась для волнового воздействия на психику.
Комфортабельные аппартаменты, ближе к роскошным, похожие на номера в отелях высокого класса - их было штук пятнадцать - это, видимо, и есть число высокопоставленных братьев, достигших высокой степени посвящения. Похожая на трапезную в самом запущенном монастыре столовая с устаревшим кухонным синтезатором - не похоже, что тут уделяли много внимания таинству гурманства. Нейроцентр - несколько «ночников» в окровавленных балахонах за пультами обеспечивали функционирование и безопасность своей обители. Поражала пустота. Явно народу здесь должно было быть немало. Жилой сектор по сравнению с тем, что имелось здесь в ракетно-ядерном прошлом, увеличился раз в двадцать. Но я насчитал человек пятнадцать - не больше.
- Куда же вы подавались, братья во сатане? - прошептал я.
Вскоре ответ на этот вопрос нашелся.
Просторный зал был некогда командным пунктом базы. С тех пор его многократно расширили, и он стал эдаким клубом. Местом для общих встреч паствы. Сейчас здесь яблоку было некуда упасть. Здесь было не менее семисот-восьмисот «ночников».
По ним не было заметно, что они рады этому собранию. Как не было заметно и огорчения. Их лица вообще ничего не выражали. На первый взгляд. Присмотревшись, можно было различить на некоторых следы возбуждения, или усталости, или даже страха. Что-то человеческое все-таки в них имелось, но только сглаженное, отошедшее куда-то на задний план. Отдельный человек не значил здесь ничего. Здесь имел значение единый порыв. И все терпеливо ждали именно его.
Здесь что-то готовилось. Что-то важное.
Следующая картинка - королевские апартаменты. Во всяком случае сперва мне показалось именно это. Помещение было обставлено с неуемной вызывающей роскошью. Старинная мебель, зеркала. Все это стоило бы не так дорого, будь оно изготовлено недавно. Но я готов поклясться, что мебель здесь была старинная, а вещи и картины подлинные. В наше время все влиятельные люди немного поворачиваются умом на старине, будь они хоть «мэром» Асгарда Чаевым, министром общественной стабильности Веденеевым или Ангелом Земного Воплощения Аграхамом Сокрушающим.
Мантия Аграхама была заляпана кровью с верху донизу. Видимо, чем выше положение в церкви, тем больше крови на твоей одежде. Он сидел на широком стуле с резными ножками, весьма напоминающем трон. Годами отработанная величественная осанка и неторопливые, полные уверенности и силы движения, длинное породистое каменное лицо, горящие глаза. Лучшего предводителя для этой разбойничьей религизной шайки не найти.
А кто это сидит напротив него? Обрюзгший, с презрительно выпяченной нижней губой, слегка полноватый, с восточными чертами лица. Тоже личность магнетическая. Знающая, что имеет вес в этой жизни и имеет право на многое.
Ох, да это же Роман Айрапетян, уроженец Нью-Йорка, житель доброй полусотни стран, в которых вряд ли кто проронил слезу по поводу того, что он их покинул. Босс «раскольников». Приговорен к смерти восемью из двенадцати Больших Кланов а такое не каждому удавалось. Милая беседа была в самом разгаре.
- Твои помощники просто чокнутые недоноски, - рычал Айрапетян. - На что вы надеетесь?
- На воцарение истины, - спокойно откликнулся Аграхам.
- А не оставить тебе все это для своих кретинов? Мы деловые люди. Зачем доводить до крайности? Ты собираешься разом все разрушить. Все, ради чего я пожертвовал своим положением и репутацией!
- И приобрел гораздо больше.
- Неважно.
- Действительно, неважно. Это наш путь, Роман. И что бы ты ни думал, мы всегда шли по нему.
- Путь?! Какой-то дерьмовый ублюдочный путь вместо миллиардов?! Вместо такой власти, которой не владел ни один из верховных в Больших Кланах?! Ты о чем?
- О пути к наступлению «последней ночи».
- Дружище, что ты мелешь? Тут нет твоих болванов. Передо мной не обязательно выделаваться?
- Ты ничего так и не понял. Это печалит меня.
- Печалит, твою мать? Агра, я тебя знаю двадцать лет! Таких бесстыдных и беспринципных хватов, как ты, больше не найдешь. Я считал, что вся эта клоунада с мантиями, все эти разговоры о божьем промысле для того, чтобы лучше держать твоих напичканных таблетками и просушенных эм-волнами ублюдков в узде. И сейчас ты, ты говоришь мне о каком-то пути! После того, как мы заставили вздрогнуть весь наркорынок и убрали с пути армию врагов! Ты что, Агра?!
- Твои слова не изменят ничего.
- Что с тобой стряслось? Этот синеглазый упырь так подействовал? Этот недоумок-головастик, годный лишь на то, чтобы делать «семя дракона»?! Этот скукоженный мозгляк, которого мы пригрели!
- Ты ничего не понял, Роман. Ты не понял, с кем имеешь дело. Он вестник силы.
- Что? Из-за подобных бредней должно распасться все? Я лучше пристрелю его! Мои «головастики» разберутся в его хозяйстве не хуже него самого.
- Ты пристрелишь его? Сейчас я должен был бы рассмеяться, но давно отвык от этого. Роман, с таким же успехом ты можешь попытаться прихлопнуть газетой разъяренного носорога.
- Если надо, я пристрелю и тебя.
- Ты так говоришь, будто я, а не ты в гостях.
- Ты отважишься на войну со мной?
- Войну? Ну что ты. Я просто предоставлю тебе выбор. Или ты с нами. И твоя душа увидит свет истины. Или…
- Ты совсем спятил, Агра!
- Приди к нам. Идем с нами, Роман. У тебя есть еще минута.
- Что?! Угрожаешь? Мы заставим тебя сжевать свой не в меру разболтавшийся язык!
- Секунды уходят. Решай.
- Ах ты…
- Время истекло. Я мог помочь тебе. Мне жаль, Роман.
Айрапетян начал бледнеть, посмотрел ошарашенно на рюмку, которую держал в руке, потом поднял глаза на Аграхама и прошипел:
- Ты… Святоша…
И рухнул на пол.
Ясно, Аграхам угостил приятеля джином с тоником и ядом, а в процессе разговора пытался выяснить, достоин ли тот противоядия.
Ангел Воплощения поднялся с кресла. Он даже не смотрел на распростершееся тело. Его сообщник больше не существовал для него и не был достоин того, чтобы даже остановить на нем взор. Аграхам вышел из поля зрения камеры.
Где его теперь искать я знал.
Переключив проникатель на командный пункт, я вновь смог полюбоваться молчащей, застывшей толпой. Через минуту она взорвалась истошным криком.
В проеме возникла фигура. На возвышении возник Ангел Земного Воплощения Аграхам Сокрушающий.

* * *

Здесь готовилось что-то омерзительное. Истошный вопль стих как по команде. И на зал обрушилась тишина. Не простая. Она вдавливала послушников в пол, их равнодушные лица начали искажаться гримасами боли.
Психогенераторы? Не похоже. Кажется, между пастырем и паствой установился контакт, для которого не нужно ничего, только присутствие достаточного количества людей и соответствующий настрой.
Так прошло минут пятнадцать. Ровным счетом ничего не происходило. Во всяком случае внешне. Что происходило в душах послушников, можно было только гадать. Вот только гадать не хотелось. Я не понимал, что именно в этой сцене внушает мне такое отвращение.
Интересно, это каждодневный треннинг, или я попал на исключительное мероприятие. Судя по тому, как безжалостно и решительно накачал Ангел Земного Воплощения своего напарника джином с ядом, и принимая во внимание их жаркую дискуссию, можно было сделать вывод, что день сегодня скорее исключительный, чем обычный для этой шайки.
Гнетущая тишина, неподвижные фигуры - это было только начало. Основные события ждали впереди.
Изображение дрогнуло и помутнело. Неужели техника дает сбои? Не должна бы…
Я нажал на кнопку тестирования проникателя. Через секунду узнал, что система работает в рабочем режиме, а все помехи на входе - проще говоря, барахлит видеокамера в зале для шабаша.
Странно Обычно камеры СТ-фонов и внутреннего контроля весьма наделены, если, конечно, хозяева логова не понабрали рухлядь со свалок. Но на них это не похоже. Значит, нечто создает помехи. Следовательно, надо ждать гостей.
Ага, я не ошибся. Вот и он.
За спиной Аграхама возник темный силуэт. Барахлящая камера не могла четко передать черт лица, а жалко. Может быть, хоть сейчас я бы рассмотрел хорошо Найденыша. Но не судьба. Ничего, будет еще сегодня время познакомиться с ним поближе.
- Последняя ночь наступает, - в гробовом молчании сообщил своей пастве сенсационную новость Ангел Земного Воплощения. - Приветствуем ее приход.
Резко рубанул по ушам истошный, животный визг нескольких сотен глоток. Но это был визг не от возбуждения, страсти, страха или ликования. В нем было нечто совершенно бесстрастное. Он прекратился как по команде, и его сменили ритмичные фразы, барабаном отдающиеся в каждой клеточке тела. Паства читала молитву на незнакомом мне языке, скорее всего, каком-то или древнем, или редком. Наверное, подобные действа повторялись не раз, разыграно было все как по нотам и наполнено своим смыслом - сознание приводилось в определенное состояние, превращалось в глину, из которой можно слепить что угодно.
- На пороге последней ночи, - голос Аграхама Сокрушающего лился полноводной рекой, захватывая щепки умов и увлекая их вперед, в неизвестность, - вы разойдетесь сегодня по городам трижды проклятой обители порока - Земли. Вы - провозвестники последней ночи, вы, которые знаете, что больше не будет дня, вы, провозвестники Армаггеддона, ножом через масло, мечом через стекло, пламенем через лед будете вспарывать души и кидать их к подножию этого алтаря. Мы дадим вам силу, а значит, дадим власть. Мы даем вам много. Но требуем в тысячу раз больше, и это самая большая награда вам, мои дети. Сладостное рабство духа. Экстаз подчинения. Благостность отказа от собственной воли! Вы - ничто. Я - ничто. Вместе мы все - начало, концы, прощения, наказания, высшая справедливость и низчайшая низость. Мы - все. Мы - собиратели душ.

Как по команде толпа взревела. И так же резко и неожиданно рев закончился, будто выключили звук.
- ЦАРЬ ПОСЛЕ ДНЕЙ НОЧИ! - возопил Аграхам.
Из-за его спины выступил Найденыш. Я немного яснее различал его лицо, но все равно не настолько четко, как хотелось бы. Мне показалось, что движения его неуверенны. Он растерян.
- Я… - он запнулся. - Я не хочу этого. Он обвел глазами собравшихся.
- Мне не нравится это… Но…
Он взмахнул рукой, и как в сказке с его руки посыпались голубые, мерцающие искры. С каждым взмахом их становилось все больше. Они разлетались по залу, сплетались в причудливые узоры, петлями виселиц затягивались на шеях послушников. Это походило на устроенный большим мастером фейерверк. Или СТ-композицию. Но на самом деле это было нечто другое. Взмахами руки Найденыш сеял «голубику».
Кто-то стойко держался на ногах, кто-то упал как подкошенный, кто-то пытался кричать, но из открытых ртов не вылетало ни единого звука. Мир, посланцем которого пришел к нам Найденыш, наверное, был миром безмолвия.
Длилось это недолго - около пяти минут. Но мне показалось, что пролетели часы А для послушников, наверное, пронеслась целая вечность. Я тоже оцепенел, не в силах сорвать очки и наушник. Я попал под влияние происходящего таинства.
Кончилось все внезапно. Больше не переплетались огни «голубики» в мимолетные картины безумного художника, больше не пытались выдавить послушники крик из легких. Будто ничего вообще не произошло. Снова зал наполняла монолитная человеческая масса. Странные люди в странных одеяниях, испачканных фальшивой кровью, и мечтающие о крови настоящей.
- Да победит сила против слабости, - прохрипел Найденыш.
Ответом ему было молчание. Несколько сот человек превратились в начиненные зловещей силой хаоса и разрушения сосуды. Символично, что происходило это таинство на бывшей ракетной базе. Послушники термоядерными ракетами были нацелены на города Земли, они несли смерть.
Неожиданно Найденыш подобрался, как лисица, заметившая следы зайца. Он огляделся, потом произнес:
- Рядом чужой.
Это он про меня. Учуял, мерзавец. Он как заправский экстрасенс провел рукой и ткнул пальцем:
- Там. Найти!
Прямо как Вий. «Поднимите мне веки».
Хуже всего, что указал он точно в мою сторону. А отделяло меня от зала метров тридцать. Из сего я сделал два вывода. Номер один - надо сматываться. Номер два - я припозднился с вызовом
«Скорой помощи». Вдавив кнопку коммуникатора, я довольно лихо пополз по вентилляционному туннелю.
Вряд ли «сиксты» испытывали недостаток в вооружении. И в боевой выучке. Судя по тому, как лихо они перекрывали все ходы и выходы, у них были неплохие военные инструкторы. На массовом мероприятии присутствовали далеко не все, «комендантская рота» была наготове.
С лязганьем начали закрываться металлические заслонки.
Ну, конечно, военная база. Каждый сектор должен быть готов в любую минуту для герметизации. Так что я лишился преимущества ползать незамеченным по вентиляционной системе. Хочешь не хочешь, а надо выбираться в коридор и драться Мне и нужно-то продержаться с полчаса. За это время десантные группы и боевые глайдеры перекроют район и устроят этой шайке кузькину мать. Но на базе я вряд ли продержусь столько. Надо выбираться наверх. Там затеряюсь в скалах и расщелинах - сто лет им меня искать.
Один коридор. Второй. Пока никого. «Клинок Тюхэ». Значит, за поворотом меня ждут. Ну что же, получите «пару светлячков».
Два светошумовых шарика рванули за изгибом коридора. «Сикстам», ждущим меня, сильно повезло, если у них шлем со светофильтром. «Светлячок» выбивает из седла минимум на пять минут.
Так и есть - один в комбезе, шлеме со светофильтром. Ему «светлячок» не страшен. А вот двоим другим дурно. Я намного опережаю одетого в комбез противника. Он падает. Его бронекомбинезон пропорот разрядником. Путь открыт.
Разветвление коридора. По идее, мне надо вправо, там можно попасть в тоннель, через который я пришел. Но ничего не выйдет. Там меня ждет сейчас целая толпа, да еще активизированая автоматическая система защиты. Прорваться можно, но тяжело. А можно не прорваться и погибнуть в схватке с религиозными психопатами. Если я пойду налево - этого никто не ожидает. Потому как левый проход перекрыт бронированной титанитовой плитой, сделанной китайскими вояками в прошлом веки на тысячелетия. Ее разрядником не прожжешь.
Но мне и не надо прожигать. Перемещение. Которое уже по счету. Хорошо, что недалеко и съедает не так много сил.
Я в кольцевом коридоре. Самая запущенная часть базы, в которой давным-давно никто не бывал. Нет контрольной аппаратуры. Полно всяких пустых помещений. Может, и не рваться мне наверх, а переждать здесь? На поверхность меня все равно не выпустят. А с сотнями разъяренных «сикстов» никакому суперу не справиться, даже имея разрядник, мешок оружия, боеприпасов и спецоборудования.
Решено, ждем. Я нашел себе пустую комнату с двумя выходами, один из которых был закрыт толстой металлической дверью. Это мне на руку. Через дверь «сиксты» вряд ли пройдут - трудно представить, что у них завалялся ключ, а со взрывчаткой много мороки. А если они ринутся с другого входа, я перемещением уйду через металл двери и оставлю их с носом.
Я обвел комнату фонарем и поежился - в углу валялись два истлевших скелета с железными кандалами. Наверное, я попал в заброшенную тюрьму, использовавшуюся еще «буддоиндуистами», или в помещения для содержания рабов - Махатма Джанвантари предпочитал рабский труд, и вряд ли ему могли помешать комиссии ОССН по гражданским правам.
Я нагнулся над скелетом. Рядом валялась деревянная табличка. На ней было по-немецки написано - «Радий Браск, номер 297. 2056 год». В лучших традициях Махатма раздавал своим пленникам концлагерные номера, но все-таки уважал их права личности, оставляя им имена и фамилии. Этот Радий попал сюда в 2056 году, а когда он стал превращаться в этот скелет - об этом никакого упоминания. Череп улыбался безмятежно. Покойся с миром, Радий Браск. Тебе не повезло, но может быть, твоя душа заслужила лучшую участь, чем твое бренное тело.
Прошло семь минут из положенных тридцати. Вскоре в логово ворвутся отборные головорезы из специальных полицейских сил и полный крут суперов. Осталось двадцать три минуты…
Я уже начинал грешным делом подумывать, что мне удалось выкрутиться.
- Я помню тебя, - прошептал он, но в такой тиши шепот ударил по ушам, как громкий крик.
Вот и гости. Сам Найденыш. Он стоял напротив меня, а я опять не мог уловить его лица Точнее, какие-то контуры проявлялись. Я сбрасывал груз его психодавления.
Он зашел, конечно, со стороны запертой двери.
Что же, наказание за мою легкомысленность. Если я его нашел по шестому чувству в объятом пламенем Ташкенте, то почему бы ему не найти меня на базе?
Он был один.
- Я помню тебя, - как заезженная пластинка повторился он. - Я помню тебя… Ты хотел убить меня.
- Хотел.
- Я помню. Ты говорил, что я несу зло. Ты был не прав.
- Ты посылаешь этих одурманенных фанатиков, как бомбардировщики на мирные города. Ты прошелся по Земле, как демон войны. И это ведь не конец.
- Я не несу зло. Я несу силу, которой люди не могут пользоваться и продвигаться благодаря ей вперед по пути совершенствования… Но происходит что-то не то. Мне не нравится то, что происходит.
- Так все-таки кто ты такой, Найденыш?
- Я пытался вспомнить. У меня почти получилось. Есть место, которое я должен найти. Есть люди, которых я должен найти. Я не знаю пока, зачем. Но я должен понять это.
Он внимательно посмотрел на меня.
- Ты чем-то помог мне, хотя и разрушил многое. Сегодня ты победил. Провозвестники не смогут отдать свой долг… Ну что же, я ухожу.
- Стой.
- Ты снова хочешь убить меня?
Энергоудар по руке, и мой разрядник отлетел в пыльный угол, сбив кеглей череп.
Но на этот раз я был готов. Я вильнул в сторону, сблизился и нанес Найденышу удар - резкий, неожиданный, почти достигший цели. Найденыш получил его вскользь, отлетел к стене. Он переместился за мою спину, но я уже был наготове. Выбросив вперед руку, я послал ему в грудь энергетический шар, который тоже почти достиг цели, Найденыш согнулся. И на миг я почти уловил черты его лица.
Я ударил его кулаком в грудь - костяшки будто наткнулись на бетонную стену. Но ведь и бетон можно сокрушить.
Я побеждал его!
Собрать оставшиеся силы и вывести его последним ударом…
Силы-то я собрал, да что толку. Он опередил меня. Мне показалось, что меня пнула разогнавшаяся тяжелая турбоплатформа. Последнее, что помню - это как я шарахнулся о стену и кусок бетона обвалился…
Очнулся я в кабине турбоплатформы. Первое, что увидел - лицо Шестернева. Встречи с Найденышем приобретают уже традиционный порядок. Мы с ним беседуем, потом он меня отключает, и я прихожу в себя на руках у боевого товарища Шестернева.
- Как? - прошептал я.
- Логово вскрыли. Кого смогли - взяли. Кого не смогли - уничтожили.
- А Найденыш?
- Промашка получилась.
- Какое свинство.

* * *

- Ругать я тебя не буду, - успокоил меня Чаев. - Ты и так примерно представляешь, каких слов заслужил.
- Думаю, благодарности, - заявил я, впрочем, не слишком на эту самую благодарность расчитывая.
- Да. От Найденыша.
- Нет, ну это совсем неправильно. Логово взяли. Линия по производству «голубики» захвачена. Коварный замысел сорван…
- Главный враг отпущен, - закончил мою мысль Чаев, отпил глоток кофе из старинной фарфороввой чашки и поставил ее на письменный стол. Мы были в кабинете вдвоем, «мэр» Асгарда выглядел усталым.
- Ладно, какой спрос-то с тебя, инвалида, - махнул он пренебрежительно рукой.
- Да я вроде ничего. Очухался.
- У Найденыша нездоровая привычка при встречах бить тебя. Кстати, как думаешь, чем твой приятель займется теперь? Будет искать новые связи? Новых помощников, вроде «ночников»?
- Не думаю, что мы старых всех вывели… Вообще-то он надломлен. Он меняется.
- Как?
- Мне кажется, его целостная личность трещит по швам.
И интересно, кто эти швы шил.

Предыдущая страница 18 Следующая страница


19 Илья Стальнов

- Саша, какие у тебя ощущения после второй встречи? - Чаев отхлебнул еще кофе.
- Ощущение, что мы увлеклись глобальными мероприятиями и забыли, как решают проблемы на кончике пера.
- Ну да… На тебя работает половина наших аналитиков, не исключая специалистов из полицейских сил, а ты о каких-то перьях.
- Иногда достаточно посмотреть на проблему с другой стороны.
- А я мешаю? Гляди.
- Что у нас есть? Известно, что Найденыш обладает качествами супера. Вместе с тем, он как-то связан с Синими Шарами рагнитов.
- Точнее, с той физикой, в которой существуют эти шары, - поправил меня Чаев.
- Можно предположить, что Найденыш связан и с рагнитами.
- А вот это не доказано.
- Но весьма возможно. Тогда получается цепь - рагниты-суперы-земное сообщество. Где пересекалось человечество и рагниты?
- Акара и «Селигер».
- Да. На Акаре из-за возмущений в пространственно временном континууме, вызванном как раз Синими Шарами, пропало несколько суперов из посланных нами разведывательных групп.
- Думаешь, это кто-то из наших людей, побывавших в аду и сошедших с ума?
- Или завербованных, обработанных, поставленных на колени, - произнес я устало.
- У меня возникала подобная мысль. Но показалась маловероятной. И труднопроверяемой.
- Почему же? Лица Найденыша я так и не нарисую, но по СТ-графии могу узнать его.
- Комп, - приказал Чаев. - Седьмая база данных. Раздел - внеземные акции. Данные по погибшим на Акаре суперам.
Начали возникать лица. И мне стало не по себе от воспоминаний. Проклятый Казагасс - сложное явление, возникшее в результате изменения в порядке вещей, вызванного синим шаром на Акаре. Нечто неведомое затягивало людей - они просто исчезали, не оставив даже информационного следа. Проваливались в бездну. Чуть ли не на моих глазах во время той акции пропал Уолтер Рок. Никто не возвращался из этой бездны. Кроме меня. Меня тоже настиг Казагасс, и я попал в Страну Заколдованных Дорог. И вернулся, так и не поняв, где же побывал. Но это длинная история.
- Еще раз, - потребовал я показать лица погибших.
Потом еще раз. Наконец я вынужден был произнести:
- Здесь его нет.
- Ты предполагаешь, что его здесь нет? - попросил уточнить Чаев.
- Утверждаю, - отрезал я. - Сто процентов - среди них Найденыша нет.
Произнес я это со смешанным чувством облегчения и отчаянья. С одной стороны, было бы неприятно, если бы кто-то из твоих коллег, пусть даже если ты его и не знал лично, осквернил себя предательством, чем бы оно ни объяснялось. С другой стороны - ниточка обрывалась. А поди, нащупай другую.
- Остается «Селигер», - сказал Чаев. - Комп, данные из пятой базы. Погибшие при катастрофе суперлайнера «Селигер».
Я вглядывался в лица погибших. Капитан «Изумрудного странника», видимо, испытывал некоторое удовольствие, уничтожая гражданский корабль. Для рагнитов все во Вселенной или противники, или враги. Врага не жалко. С врагами интересно драться. Врагов интересно убивать. Но и капитан «Изумрудного странника» сам стал нашим врагом. И убил его я. В честном поединке. Ах, эти воспоминания минувших дней. Скупые ветеранские слезы.
- Он! - ударил я ладонью по столу. Приятное смуглое лицо, проницательный взор темных глаз, черные волосы, скромная улыбка.
- Уверен? - Чаев подался вперед.
- Он, точно.
- Капитан суперлайнера «Селигер» Тимур Ги-атулин, - произнес Чаев. - Найденыш. Ха!

* * *

Лика, Шестернев и я сидели в компьютерном зале и гадали о ценности моего открытия.
Итак, Тимур Саддыкович Гиатулин родился в 2072 году в Самаре. Все в жизни шло, как по маслу. Призер математической Олимпиады Федерации. Командный факультет Академии Космофлота Федерации - один из лучших показателей курса. Год работы на лунном челноке - работа нудная, но начинают с нее практически все космопроходцы. Дальше - пять лет работы в исследовательском центре Космофлота. В рамках международных программ участвовал в исследовании колец Сатурна, лун Урана. Последняя дальняя вылазка - третьим пилотом «Васко де Гама» к Нептуну. Она едва не закончилась плохо. Гиатулин чудом вывел поврежденный разведывательный бот, спас четырех человек, в числе которых был будущий лауреат Нобелевской премии, нынешний директор института
Перспективных Линий Развития академик Леонид Гамов. Но двоих человек так и не спасли.
- Отчет следственной комиссии по тому делу, - сказала Лика, нажимая клавишу.
Ознакомление с отчетом заняло у нас несколько часов. Мы просматривали видеозаписи, сделанные с борта «Васко де Гама» - искореженный, разваливающийся разведбот, искаженные болью и отчаяньем лица находящихся на нем людей, заход для последнего, самого важного маневра. Мы тщательно изучили пространственно-временную реконструкцию.
- Спаслись они чудом, - заключил я.
- Всякое бывает, - изрек расплывчатую и всегда верную истину Шестернев.
- Всякое, но только не со всеми, - возразил я. - Комп, блок Е-24, с третьей минуты.
Пошел повтор показаний. Тим Гиатулин был растерян и подавлен, что не вязалось со спокойным выражением лица в тот момент, когда он выводил из атмосферы разваливающийся бот. Похоже, Тим был из породы людей, созданных для того, чтобы выбираться из ада и вытаскивать оттуда других, но не для дачи показаний следственным комиссиям.
- На двадцатой минуте нырка начали отказывать электронные системы, комп начал сдыхать, а потом забарахлила ТЭФ-установка… Я не знаю, почему забарахлила. Потом мы будто попали в смерч… Откуда я знаю, что это было. Бот превращался в консервную банку. Я должен был что-то делать? Почему нарушил пункт девять и двенадцать? Это был единственный выход, понимаете, единственный. Да, я не должен был успеть, но я успел. Ощущение, будто все замедлилось. Время стало какое-то вязкое. Я как муха в киселе двигался. Но успел…
- Отбой, - велел я, и фантом Тима Гиатулина растворился. - Сто двадцать пятая минута.
Заседание комиссии шло на английском языке. Из окон Управления Космических Сообщений ОССН под Каиром, в котором мне недавно довелось побывать, виднелась пустыня.
- Мне кажется, у пилота Гиатулина под воздействием стрессовой ситуации пробудились скрытые резервы организма, - произнесла сухая, одетая в темно-коричневое закрытое платье женщина - сопредседатель следственной комиссии с труднопроизносимым финским именем. - О них известно давно. Женщина переворачивает грузовик, под который попал ее ребенок. Почтовый клерк перепрыгивает в минуту опасности через трехметровый забор. Пожилая дама выносит из квартиры при пожаре сундук весом в сто килограмм
- Пилот Гиатулин нарушил все инструкции, чем подверг корабль и пассажиров опасности, - занудил похожий на бухгалтера тип в форме капитана первого ранга. - Я не верю в какие-то переворачиваемые женщинами танки и прыгающих на десять метров старушек. Оставьте эти истории для; прессы. Пилот действовал импульсивно. В ряде случаев неадекватно ситуации. И то, что он вывел бот, не его заслуга Слепой случай. Один на миллион. Им просто повезло.
- Отбой, - приказал я. - По-моему, все ясно. Ощущение линий угрозы. Замедление времени. Гиатулин сработал, как супер. Правда, непроявленный. Неудивительно, что его действия были восприняты, как неадекватные. Никто из комиссии не смог понять их логику. Все списали на случай. И успокоились.
- Да, согласна, - кивнула Лика.
- С ним обошлись не по-дженльменски, - сказал Шестернев.
- Там завязаны могущественные интересы, - пояснил я. - Никому не охота было раздувать эту историю. В экспедиции прокатывались новые технологии объединения концернов «Глобус». Признание, что они оказались не на высоте, грозило большими неприятностями. Кстати, техника была ни при чем. Во время последующих исследований Нептуна погибло два разведбота, а беспилотных зондов - не счесть. В атмосфере планеты происходят какие-то непонятные и опасные явления.
- Над их описанием до сих пор бьются ученые, - вставила слово Лика.
- В общем следственная комиссия угодила и тем, и этим.
Дело замяли. Судили-рядили, чего же все-таки достоин пилот - награды или взыскания. С одной стороны - нарушение всех установленных правил. С другой - кто отважится судить победителя? В итоге было достигнуто компромиссное решение. С исследовательским центром Тиму пришлось распрощаться. Но в компенсацию он получил под командование «Селигер» - суперлайнер Космофлота Евразийской Федерации, один из лучших кораблей Земли, роскошная «подарочная» штучка, предназначенная для комфортабельной перевозки тел денежных мешков, чиновников высокого ранга. Шахтеры и мелкие клерки пользовались чем попроще. Тим Гиатулин стал самым молодым капитаном дальнего пассажирского лайнера.
- Идеально подошел для этой роли, - сказала Лика. - Свои обязанности выполнял образцово. Экипаж подобрал примерный.
- Но не помогло ничего, - продолжил я, - когда «Селигер» встретился с «Изумрудным странником».
- А что могло помочь? - пожала плечами Лика. - Суперлайнер был обречен с того момента, когда попал в сети сканирующих устройств «Изумрудного Странника».
- Итак, «Селигер» уничтожен. Вместе с экипажем и пассажирами, - я встал, потянулся, разминая кости, и прошелся по комнате. Мои друзья терпеливо ждали, пока я закончу мысль. - Вдруг капитан объявляется на Земле. Притом в несколько странном виде. Он приносит массу неприятностей и преследует враждебные человечеству цели. Как такое могло случиться?
- Предположим, «Селигер» не превратился в облачко плазмы под ударами бортовых орудий «Странника». Может, они взяли его на абордаж. И поняли, что капитан - именно тот, кто им нужен? - предположила Лика.
- Отсюда следует, что они знают о «транспортере Динозавров», - произнес Шестернев.
- Почему бы и нет? - пожал я плечами. - Рагниты - загадка. Никому неизвестна степень их могущества, знаний. Никто не знает их истиных целей. Они катятся мутной волной по Галактике, подстраивая под себя десятки миров. И рассаживая там Синие Шары.
- Интересно, как же вы на Акаре не заметили Тима? - спросила Лика. - Вы уничтожили на базе рагнитов все живое и технику.
- Правильно. Нельзя было оставлять ничего, где могла бы притаиться информация о частотной характеристике гитпортала, установленного «Изумрудным странником» у Земли. Мы несколько раз прочесали все помещения, улавливая самые крохотные признаки жизни и компьютерной деятельности. И оставили стерильно чистую базу без намека на информационную активность.
- Значит…
- Значит, Тим находился в таком состоянии, что ни аппаратура, ни сверхчуственные способности суперов не помогли его нащупать, - сделал я, по-моему, весьма разумный вывод. - Такое возможно. Глубокая медитация. Транс. В конце концов он мог быть в состоянии анабиоза. Лежать мороженым куском мяса и не дышать.
- Вы уходите с Акары, - развила идею Лика. - Через некоторое время там появляется спасательная экспедиция рагнитов, находит гору трупов. И пленного. Рагниты каким-то образом умудряются понять, что он из себя представляет. Проводят соответствующую обработку сознания. Выкачивают из него информацию о Земле. Инициируют сверхвозможности. Программируют. Посылают с диверсионной миссией на Родину.
- В чем смысл миссии? - осведомился Шестернев. Просто поставить человечество на уши?
- Можно гадать долго, - отмахнулся я.
- Они допустили просчет, - произнесла Лика. - Если бы послали через несколько лет, то он бы выявил код открывшихся гиперворот и принес хозяевам его в клювике. И им не нужно было бы ждать, пока дойдет свет и они смогут выявить по нему частотную характеристику. Они же заставляют разведчика активно действовать, понимая, что долго он не продержится. Почему?
- Мы не знаем, какую он программу выполнял, - сказал я. - И вообще мало что знаем. Может, рагниты не могут держать долгое время контроль над Тимом. А может, он и не протянет долго, и хозяева хотят его использовать на полную.
Наше незнание расширяет поле для предположений и болтовни.
- Может, у рагнитов произошел сбой при программировании? - спросил Шестернев. - Этим молено объяснить некоторые его причуды.
- Да, Найденыш повел себя не совсем по программе, - согласился я. - Возможно, человеческая часть его существа просыпается.
- Значит, проснутся воспоминания, привязанности? - спросил Шестернев.
- Он хочет узнать, кто он, откуда. И вернуть часть себя, - задумчиво произнес я. - Я почувствовал его неуверенность, растерянность. И боль.
- Комп, - сказала Лика. - Поиск данных о капитане «Селигера» Тимуре Гиатулине.
Через несколько минут комп вывел ворованную из миграционного компьютера информацию.
- Гиатулина Инга Николаевна, 28 апреля 2044 года рождения, проживает город Самара, поселок Нижний, линия восемь, дом 56, личный номер 2234458РЧ4. Пенсионер. Член ассоциации архитекторов Евразийской Федерации. Образование - в 2071 году…
- Достаточно. Дальше, - приказала Лика.
- Баринова Валерия Михайловна, 2075 года рождения, бывшая жена Тимура Гиатулина, с 2105 года замужем за Бариновым Михаилом Евгеньевичем. Врач-экзотерапевт госпиталя на базе «Море дождей» - Внешние поселения, Луна. Адрес проживания на Земле - Прага, пятый жилой микрорайон, дом 256, сектор 3, квартира 80. Личный номер 9876549НЧ8. Образование…
- Достаточно. Где сейчас находится Баринова?
- Баринова Валерия Михайловна находится на базе «Море дождей», место работы указано. Нуждаетесь в уточнении места проживания на базе?
- Не надо. Дальше, - приказала Лика.
- Гиатулина Лариса Тимуровна, 2100 года рождения. Дочь Тимура Гиатулина. Эксперт исследовательского центра Космофлота. Проживает - Москва, улица Тверская, дом 18, квартира 28. Личный номер 10776888У\7. Образование…
- Где находится?
- Экспедиция исследовательского центра по программе «Атмосфера». Постоянная станция «Гермес» на орбите Юпитера. Отбыла с Земли 23 января 2140 года на корабле дальней разведки «Викинг-7». Расчетное время возвращения - январь 2143 года. Нуждаетесь в уточнении?
- Нет. Кто еще?
- Гиатулина Галия Тапировна, 2070 года рождения, дочь двоюродной сестры Гиатулиной Натальи…
- Достаточно, - сказала Лика. - Комп. Меняла мать Тимура Гиатулина место жительство с 2100 года?
- Место жительства не менялось.
- Отбой, - сказала Лика и обернулась к нам. - Попробуем?
- А куда денемся, - сказал я. - Шестернев, запрягай нашу «Камбалу». Нас ждет Самара.
- Как скажешь, атаман.

* * *

Чудовищно изогнутые линии, эллипсы, шары, нагромождения самых удивительных фигур - трудно было представить, что все это возможно использовать при возведении небольшого - от двух до трех этажей - дома. Сперва, при взгляде на это воплощенное архитектурное излишество глаз терялся и отказывался улавливать какую-то систему. Первые секунды казалось, что хаос этот никчемен и бесполезен. А потом приходило понимание, что это жуткое строение притягивает взор и является плодом великолепного полета архитектурной мысли. Бетон, медь, пластоматериалы, дерево, старинное, хрупкое стекло - все пошло в работу. Но вместе с тем, приглядевшись, понимаешь, что дом уже стар, и хозяева давно не поддерживают его в должном состоянии. Точнее, хозяев здесь не было. Была хозяйка - Инга Гиатулина, которая уверенно приближалась к своему столетию.
- Инга Николаевна? - спросил я поднявшуюся с садовой скамейки худощавую женщину с благородной осанкой.
- Да, - кивнула она.
Она могла служить иллюстрацией успехов геронтологии и косметологии двадцать второго века. Лет двести или даже сто назад столетний барьер был практически недостижим, а если кто и доходил до него, то не на своих ногах. Столетняя старуха представляла из себя беззубое шамкающее существо, непонятно зачем и почему цепляющееся за жизнь. Наука отодвинула печальный срок до ста сорока лет и при этом позволила не тянуть лямку, а полноценно жить до означенного тебе часа. Поэтому на свои годы Инга Гиатулина не выглядела. А выглядела раза в два моложе. Только седые волосы она принципиально не подвергала обработке, и они были перетянуты у нее на затылке, ничуть не портя ее.
- Мы можем переговорить с вами? - спросил Шестернев.
- Присаживайтесь, - она указала еще на одну скамейку, стоящую рядом с дощатым столом под яблоней. - Я ждала вас попозже. Чай? Компот?
- Не стоит беспокоиться, - произнес я, пытаясь прикинуть, с чего это она нас ждала. Я и Шестернев нагрянули незваными гостями.
- У меня прекрасный компот. Свой. Не синтетика.
- Если можно, немножко, - согласился Шестернев.
Она прошла в дом, вышла из него с подносом, на котором были запотевший от холода графин, три хрустальных стакана, вазочка с вареньем и три розетки. Она разлила по стаканам красную жидкость.
- Моя мама до последнего дня не употребляла синтетики, - грустно улыбнулась Игна Николаевна. - Считала, что это яд и отрава, что польза только в натуральных продуктах.
- Не одна она, - решил я с умным видом поддержать тему. - Психология периода переходных технологий,
- Да… - она пригубила красный напиток. Я последовал ее примеру и еще раз убедился, что натуральные продукты ничем не лучше синтетиков. - Калинин рекомендовал мне вас как людей с необычным виденьем городского силуэта. Мы давно говорили о Красноярском проекте…
- Простите, произошло некоторое недоразумение, - прервал я ее. - Мы не имеем отношения к Красноярскому проекту.
- Так вы не Денисов и Парамонов из архитектурного союза?
- Не думаю, - сказал я.
- Ох, извините, - она рассмеялась. - Бывает. Так чем обязана?
- Мы из архивного отдела Космофлота, - я представил себя и Шестернева.
На лице Инги Николаевны ничего не отразилось. Она умела владеть собой. Лишь пальцы сжали крепче ложку, которой она накладывала варенье.
- Какое отношение я имею к Космофлоту?
- Время от времени руководство загорается желанием написать наиболее полную историю организации. Тогда и вспоминают о нас, - улыбнулся я как можно беззаботнее. - И мы латаем прорехи и замалевываем пробелы в истории Космофлота.
- Вы насчет Тима?
- Да. Неудобно беспокоить вас, но мы были бы благодарны…
- Чего уж… Сколько лет прошло.
- Сорок.
- Да, сорок, - вздохнула Инга Николаевна. - А вы думаете, боль ушла? Она лишь притупилась. Как вчера все было.
Она положила ложку на розетку.
- Сорок лет, - повторила она. - Сорок лет одиночества.
- Выживете одна? - по интересовали Шестернев.
- Навещают. Валерия - жена Тима. Лариса - внучка. Но редко. Над Ларисой всегда стояла тень отца. Атмосферные исследования Юпитера. Она же с детства раскрыв рот слушала историю, как Тим спас разведбот на Нептуне.
- Полет «Васкоде Гамы», - кивнул я.
- Да. С Тимом тогда обошлись несправедливо. Академик Гамов навещал меня и говорил, что они обязаны жизнью Тиму. Он совершил невозможное.
- Тимур был пилотом с большой буквы, - сказал Шестернев.
- Да, - вздохнула Инга Николаевна - И человеком тоже. С большой буквы.
Она добавила в компот варенья и заболтала ложкой в стакане. Я смотрел на нее. И не мог избавиться от ощущения, что ее что-то давит. Притом не только воспоминания прошлых лет и скорбь о погибшем сыне. Я прикрыл глаза, пытаясь войти в резонанс с ней, прощупать ее состояние. И ощутил ее дикое напряжение. Недоумение. Страх. Причина? Попытаемся узнать.
- Да, Тимур Гиатулин - большая потеря не только для вас, но и для всего Космофлота, - произнес я. - Но, конечно, с чувствами матери не сравниться ничто.
Она понуро кивнула.
- Представляю, как бы вам хотелось свидеться с ним вновь.
Ее плечи будто окаменели.
- Услышать его голос, - продолжил я. Она перестала болтать ложкой в стакане.
- Обнять.
- Почему… Почему вы говорите такое?
- А что я говорю? - приподнял я бровь. - Инга Николаевна, вас что-то тревожит. Она молчала.
- Вы чем-то очень сильно обеспокоены. И я могу попытаться угадать, чем…
Ее руки начали трястить, и она начала теребить рукав платья.
- За последнее время в вашей жизни было немало странного.
Нервы у нее не выдержали.
- Нет! - крикнула она.
- Вы считаете, что это нечто принадлежит только вам, - произнес я. - И свой страх, свои надежды, свое возможное разочарование и отчаянье вы не хотите отдавать никому.
- О чем вы? - обреченно прошептала она.

- Вы прекрасно знаете. И знаем мы, - тут я позволил себя соврать, ибо путь от предположения до знания достаточно велик. - Расскажите. Это очень важно.
- Кто вы такие? Вы не из архива.
- Мы ваши друзья. Мы те, кто призваны защищать. И те, кто верит в чудеса. Расскажите о Тиме, - попросил я.
- Сорок лет прошло.
- Нет. Нас интересует то, что было недавно.
Он вытерла ладонью щеку, смахнув ненароком стакан с компотом. Струйки жидкости потекли со стола, капая на платье, впитываясь в землю, но Инга Николаевна не обращала на это внимания.
- Он… Он жив? - полушепотом произнесла она.
- Возможно, - кивнул я. - Точнее, жив, но сильно изменился. Вы можете его даже не узнать.
- Узнала я его! Узнала!

Предыдущая страница 19 Следующая страница


Эмиссар Черной армады 20

- Он был здесь?
- Не был. Ночной звонок по СТ-фону. Три дня назад. Какой-то силуэт - темный и неясный. Какие-то ничего не значащие слова.
- Какие? - спросил Шестернев.
- Что-то вроде «я вспоминаю»… Меня будто ударило молнией. Хотя я не могла различить лица говорившего - оно было в каком-то тумане, не могла различить оттенки голоса, но я поняла - это Тим. Я думала, что сошла с ума. Что мне привиделось. Или что я просто растолковала ошибочный звонок как подсказку болезненного сознания.
Она поморщилась и глубоко вздохнула.
- Боюсь ночных звонков. Тогда тоже позвонили ночью. И сообщили, что связь с «Селигером» потеряна. Потом мне сказали, что, видимо, причиной явилось столкновение с метеоритом и неполадки в противометеоритной защите корабля. Так?
- Не совсем.
- Это был Тим… Но не мой Тим. Какой-то чужой. Не от мира сего.
- Больше он не пытался выйти на связь с вами?
- Нет. Сорок лет. И теперь надежда. Скажите, я увижу его еще?
- Не знаю, - я напрягся.
- Пусть. Лишь бы знать, что он жив.
- Жив, - хрипло произнес я. Еще как жив!
Я почувствовал, как по спине и шее ползет змейка и волосы становятся дыбом…

* * *

Он стоял в нескольких метрах за моей спиной. Он стоял, застыв холодной льдиной, и вместе с ним застыло все вокруг. Даже легкий ветерок стих. Замолчали птицы. Нас накрыло глухое, ватное безмолвие.
Я смог обернуться. Виски давило. Тим стоял сосредоточением злой энергии. Лица его я не мог уловить, как и в прошлый раз, но знал точно - он. Весь мир вокруг нас наливался голубым светом.
Инга Гиатулина приподнялась. Полетел на землю кувшин с натуральным компотом, но не разбился. Лицо хозяйки стало быстро бледнеть, и я испугался - как бы у нее не разорвалось сердце.
- Тимур, - едва слышно прошептала она. Но в повисшей тишине ее слова звучали четко и ясно, они, будто подпитываемые разлившейся в окружающей среде энергией, наливались силой и приобретали самостоятельную жизнь. - Сынок.
Она пошатнулась, ухватившись за спинку садовой скамейки. Она безошибочно узнала в этом монстре своего сына, которого похоронила в душе сорок лет тому назад.
С минуту мы не двигались, будто боясь нарушить неустойчивое равновесие, удержаться в текущей хрупкой реальности и не рухнуть куда-то, в пучину хаоса и кошмара. Первобытный, мистический ужас поднимался в моей душе. Из встреч с Найденышем это была самая зловещая.
Напряжение достигло своего пика. На меня будто обрушили тонну песка, и я стоял, держась из последних сил на ставших ватными ногах. Тим сейчас напоминал старинный ядерный реактор, из которого выдернули стержни и который пошел вразнос, готовый вот-вот рвануть и смести все окружающее. Живой Чернобль!
Раздутый до предела воздушный шар - вот во что превратилось окружающее пространство. И надувал его Найденыш. А мы болтались внутри этого шара.
Я попытался скинуть с себя невидимую тяжелую руку. Надо быть готовым к смертельной схватке. Хотя я подозревал, что шансы у меня невелики. Я мог еще сражаться на равных с Найденышем в логове «ночников». Но вряд ли я справлюсь с Тимуром Гиатулиным, вернувшимся в свой дом.
И тут раздутый до предела шар лопнул. Зашуршал ветер в листьях. Снова защебетали птицы и зашевелились кроны деревьев. И сам Тимур начал меняться. Из неустойчивой текучести стали проступать черты его лица.
Вскоре в черном комбинезоне перед нами стоял капитан «Селигера» Тимур Гиатулин, нисколько не изменившийся за сорок лет, будто сошедший с СТ-фотографии из регистрационного банка. Выражение его лица было как у очнувшегося ночью на крыше лунатика, не понимавшего, как, куда, зачем он попал.
- Мама, - хрипло, полувопросительно, полуутвердительно произнес он. Он шагнул ей навстречу,
- Мама… Я вспомнил… Неправильно. Все плохо. Все не так…
- Тим, - судорожно вздохнула она, делая ему шаг навстречу.
- Я не знаю, как все было… Я не могу, - лицо его исказила гримаса боли.
- Я знала, что ты жив.
- Жив? - на его лице появилось удивление. - Жив. Я понимаю.
Инга Николаевна покачнулась, Тим ринулся молнией навстречу, пытаясь поддержать ее, но отпрянул.
- Нельзя. Я не могу. Я должен идти.
- Тимур, останься!
- Нет, мама. Все неправильно. Я не свой. Он повернулся и неуверенно пошел прочь.
- Стой, Тимур! - закричал я. - Ты дома. Ты вернулся. Мы поможем тебе!
Он пошел быстрее, переходя на бег. Я потянулся к кобуре с разрядником. И тут Тимур исчез. Переместился. Притом настолько далеко, что я не сразу смог уловить его след. А когда уловил, понял, что не смогу его настичь.
Вжав кнопку коммуникатора, я закричал:
- Объект здесь! «Барьер»!
Находящиеся в боевой готовности два полных круга и десантные группы полицейских сил начали операцию «Барьер». Перехватить живьем объект мы не надеялись. Был отдан приказ - огонь на уничтожение.
Уверенности, что кто-то попадет в цель, у меня не было…
Он просочился водой сквозь сито. Прошел через все блокировочные заставы. Со всей своей техникой и приданными силами мы опять сели в лужу.
Сутки мы потратили на бесплодные поиски. Я сидел в штаб-квартире полицейского совета и пытался заставить работать полицейские и военные силы в разных странах Земли. Частично это удавалось. Но работа была совершенно бестолковая. Если мы не смогли его взять, когда имели все возможности, то что смогут обычные войсковые подразделения? Да и сцена выслеживания Найденыша из полицейской машины могла бы вызвать разве только улыбку. Кроме того, большинство из тех, с кем мне приходилось связываться, воспринимали это задание как розыгрыш, и убедить их в серьезности происходящего было нелегко.
Наконец по закрытому каналу Асгарда со мной соединился Чаев. Оптимизма в его лице не было, но и печати глубокой печали тоже.
- Что нового? - спросил я.
- У меня хорошая новость, Саша, - ответил он.
- Неужели? - судя по тону, Чаев шутил.
- Новость в том, что я больше тебя не буду ругать за бесконечные методичные провалы.
- Почему это?
- Потому, что сам оказался примерно на такой же высоте.. Он ушел
- Его засекли и он опять оторвался? - потребовал уточнить я, вложив в голос как можно больше сарказма.
- Он ушел совсем
Наверное, в этот момент на моем лице было умело нарисовано тупое недоумение.
- Он прорвался в Бразильскую зону и добрался до «Транспортера».
- Как он умудрился?
- Не смогли остановить. Раздолбал всю автоматику и ранил двоих наших. Сейчас он где-то в Дальнем Космосе.
- Может, оно и к лучшему.
- Ты считаешь?
- Программу свою он не завершил. Механизм рагнитов дал сбой. К Тиму вернулось что-то человеческое Но не до конца Он не довершил начатое. Но не смог и противостоять вложенной в него программе И ушел.
- Получив от хозяев накачку, он снова вернется к нам? - деловито осведомился Чаев.
- Не думаю. У рагнитов будут с ним проблемы. Тим все-таки раскрывшийся супер, а не забарахливший мотор, который просто подремонтировать, подкрутив шайбу.
- Тогда рагниты просто выбросят испорченный механизм на свалку.
- Если смогут. И если решатся. Слишком большая удача им выпала - заполучить «пилигрима». Мы о нем еще услышим.
- Еще как услышим, - согласился Чаев…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЗЕМЛЯ. КРИЗ ВТОРОЙ СТЕПЕНИ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    МАРС. ПОГОНЯ ЗА ПРИЗРАКОМ     (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ
    ТЕНИ ПОСЛЕДНЕЙ НОЧИ     (Страница 13)


Илья Стальнов

Эмиссар Черной армады

Цикл: "Черная армада" - 2

 Читать книгу

Аннотация

Двадцать второй век. Пылают города, на улицах идут бои, горят костры инквизиции, люди сходят с ума. Что происходит? Хаос, война, эпидемии? Или в жизнь вторгается темная чужая воля? В жесткой схватке на Земле и в далеком Космосе ищет ответ полковник спецслужбы Аргунов — один из племени `супергов`.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel