Илья Стальнов - Черная армада

1 Илья Стальнов

ЧАСТЬ ПЕРВАЯ

ПРОСТРАНСТВО. 16 МАЯ 2101 ГОДА

По теории вероятности, рейсовый пассажирский суперлайнер «Селигер» и «Изумрудный странник» никак не должны были встретиться в бесконечных космических просторах. Но свела их не какая-то теория вероятности. Их свела сама судьба, которая именно в тот день и в тот час решила обнажить свой звериный оскал перед шестнадцатью членами экипажа и ста пятнадцатью пассажирами «Селигера».
Прерывистый, переливающийся тонкий звук повис в рубке в десять часов двадцать шесть минут, когда суперлайнер находился в ста шестнадцати миллионах километров от Земли. Тимур Гиатулин, капитан «Селигера» (самый, кстати, молодой из капитанов подобного уровня), не испытывал никакого беспокойства. «Селигеру» ничто не угрожало. Сигнал тревоги означал лишь то, что следящие системы внутри сферы их контроля обнаружили космическое тело более-менее крупных размеров.
- Небольшое развлечение, - зевнул первый пилот Сева Мамаев, полулежа в кресле справа от капитана.
Рубка представляла собой овальное просторное помещение. СТ-экраны создавали иллюзию, что кресла и пульт висят прямо в открытом космосе. У новичков с непривычки здесь кружилась голова и подкашивались ноги.
- Удаление объекта - семьдесят восемь тысяч километров. - Голос у бортового компьютера был женский, мягкий и очень милый. Старые капитаны, как правило, не допускали таких вольностей и предпочитали жестяные бесстрастные модуляции. Но Тимур был молод. Ему нравились женщины с такими голосами. Когда говорил компьютер, то воображение рисовало полногрудую, сексуальную блондинку, ростом эдак не меньше метра восьмидесяти, то есть на полголовы выше самого Тимура.
- Скорость - триста километров в секунду, курс два градуса, тридцать один - дробь - шесть.
«Что-то очень большая скорость для астероида», - подумал Тимур, почувствовав укол беспокойства.
- Координаты-три-дробь-четыре, восемьдесят девять, опасности нет, максимальное сближение шестьдесят тысяч километров через восемь минут пятьдесят секунд.
- Что-то здесь не так, - нахмурился Тимур. - У меня нюх на нештатные ситуации.
- Что же это за фиговина? - протянул Сева задумчиво.
- Эта, как вы выразились, фиговина, - начал компьютер, и надо отметить, программистам удалось заложить в него интонации с нотками ехидства и издевки, - является неопознанным объектом. Вероятность того, что он искусственного происхождения, - девяносто девять и шесть десятых процента.
Мамаев изумленно присвистнул.
- Ничего себе новости. - Тимуру стало и впрямь жутковато, по спине будто пробежала волна холодного воздуха.
Здесь не могло быть никакого другого корабля. Точные данные были в базе памяти компьютера, но Тимур знал наверняка - на многие миллионы километров вокруг искусственных объектов нет. Кто же это, черт возьми?! Уж не мифические ли пираты? Время от времени расползались слухи, что Большие Кланы вроде бы вышли на космические дороги.
Ничего глупее придумать было нельзя. Во-первых, это невозможно просто технически. Во-вторых, бандитам есть чем заняться и на Земле.
- Идентификация, - потребовал Тимур.
- Идентификации не подлежит.
- Проекция,
Слева от Тимура мигала небольшая белая точка - это был загадочный объект. Теперь же прямо перед капитаном возникла точно такая же точка. Щелчок - и она начала плавно увеличиваться, обретать форму. Компьютер обрабатывал данные оптики, радаров, эфирного сканирования. Вскоре в воздухе повисло объемное изображение размером со столовое блюдо Объект был ярко-изумрудный и напоминал скульптуру, созданную пьяным авангардистом, - хаотичное нагромождение углов, обломков, штырей. Еще он был похож на магнит, на который налипли гвозди, болты, металлическая стружка.
- Я же говорю - фиговина, - с нервным смешком произнес Мамаев.
- Сева, это же Чужой! - Тимур хлопнул ладонью по подлокотнику кресла. - Немедленно информацию на базу! Закрытый канал.
Последние слова были лишними. В случае тревоги все каналы связи активизируются и работают в секретном режиме, информация незамедлительно поступает на базы Земли, Луны, Марса. Можно представить, какая там начнется суматоха, когда радиоволны, преодолев гигантские расстояния, коснутся чувствительных антенн и преобразуются в стереоизображения, звуки, формулы.
Спор о Чужаках идет с середины двадцатого века. НЛО, радиопризраки, эфирные молнии и «Австралийский инцидент». Тысячи свидетельств, уверенность, что рядом существует НЕЧТО, - и никакой конкретики, ни малейших признаков того, что можно пощупать руками. И никогда, ни в каких отчетах Тим не видел ничего похожего на представшего перед его глазами Чужого.
Что же это все-таки? Откуда он? Что творится на его борту, кто в его рубке сейчас всматривается в экраны? Тимура пробрала ознобная дрожь. В один миг мир изменился, приобрел как бы иное измерение, наполнился тайной Неуютное ощущение, будто тебя внезапно вытащили из теплой постели и бросили в ванну со льдом.
- Что будем делать? - озабоченно спросил Мамаев.
- Не знаю. - Тимур говорил спокойно, стараясь не выдавать волнения Капитан должен все время выглядеть так, будто ему все нипочем, даже если вокруг все горит и рушится, даже когда перед тобой разверзается ад и ничего невозможно сделать. - Будем ждать.
- Неужели он уйдет просто так, Тим? - Глаза Мамаева горели лихорадочным огнем. - Ведь это невероятный шанс! Такое бывает раз в жизни… Это же Чужак, капитан. Господи, настоящий Чужак!
- Что ты предлагаешь? С гиканьем и свистом взять его на абордаж? Вцепиться в горло цепкими пальцами - мол, кто тебя послал?
- А что? Курс почти параллельный. Скорости одинаковые. Небольшая коррекция - и мы сможем подставить к нему автономный ремонтный модуль. Я сам сяду в него.
- У нас пассажирский лайнер, - досадливо отмахнулся Тимур, вглядываясь в объемное изображение Чужака - его, казалось, можно было пощупать руками, если, конечно, не боишься порезаться об острые грани. - Тебе что, надо объяснять, что мы в любом случае не имеем права рисковать жизнями пассажиров?
Тимуром постепенно овладевали чувства, несколько отличные от ребячьего энтузиазма первого пилота. Капитана начинал сковывать страх. И не легкое опасение от встречи с неведомым и загадочным, но не представляющим особой угрозы, а липкий, тяжелый, удушливый страх, готовый перерасти в настоящий ужас Чужак путал. Он ощутимо был переполнен зловещей, молчаливой угрозой.
- Неужели мы упустим его, Тим?!
- Ты не понимаешь, что происходит! Лишь бы он отпустил нас! - неожиданно резко отозвался Тимур. - Молиться надо, чтобы пронесло.
Дзинь! По рубке прокатилось пронзительное, какое-то истошное, истеричное завывание сирены. Вторая степень риска - это уже серьезно!
Чужак рванулся навстречу земному космолету. Передвигался он с такой бешеной скоростью, что, казалось, просто испарился на какое-то время и вновь материализовался перед «Селигером», расплывшись на экране нечетким зеленым пятном.
- Тревога! Объект прямо по курсу, расхождение ноль градусов. Скорость - триста пятнадцать километров в секунду, удаление шестьсот километров, опасная близость! Точек пересечения нет. Опасная близость!
- Да умолкни ты! - прикрикнул Мамаев на разошедшийся компьютер.
- Дело швах. Похоже, мы его очень заинтересовали, - нахмурился Тимур.
- Это контакт.
- Посмотрим.
- Чтобы подавить перегрузку при таком ускорении, нужны гравикомпенсаторы размером с земной шар. Технология, которая в состоянии преодолеть межзвездные пространства. Тим, это потрясающе!
- Мне этот гость не нравится.
Бах!.. Ощутимый, сильный и резкий удар по ушам, а на грудь словно уселся слон. Дикая тяжесть на долю секунды навалилась на пассажиров «Селигера».
- По кораблю нанесен гравитационный удар.
Источник - неопознанный объект. Тревога, степень один!
Можно было поклясться, что теперь даже в голосе компьютера чувствовалась нешуточная озабоченность.
- Системы корабля в норме.
- Вот сволочь! - прошептал Тимур.
Он понял, почему ему так не понравился Чужак. В нем ощущалось ЗЛО. От него явственно исходили какие-то темные волны. «Похоже, влипли», - подумал капитан. Он неожиданно успокоился. Все, время эмоций прошло. Теперь перед ним вполне конкретная опасность. В любую секунду могла потребоваться вся его воля, вся решимость.
Чужак переместился на полметра правее и опять увеличился в размерах. Еще один дикий прыжок!
- Тревога, первая степень! Удаление объекта триста восемьдесят километров одиннадцать метров, курс и скорость прежние, координаты три-дробь-четыре, восемьдесят восемь.
При первом же появлении Чужака в сфере контроля сигнал тревоги зазвучал по всему кораблю, а не только в рубке, и Тимур надеялся, что пассажиры еще до нанесения гравиудара успели занять места в противоперегрузочных креслах. Учения, которые с первого дня полета занудно проводил капитан, не должны были пропасть даром…
Второй гравитационный удар последовал через шесть минут после первого и оказался гораздо сокрушительнее.
Тимур, привыкший к перегрузкам, прошедший через все виды тренингов, не потерял сознания. Пассажирам наверняка пришлось хуже. «Не дай Бог, - подумал Тимур, - какой-нибудь легкомысленный дурак не занял положенного в таких ситуациях места».
- Нанесен гравитационный удар мощностью восемнадцать единиц. Повреждения систем корабля - восемь процентов, время самовосстановления систем - десять минут. Тревога, степень «экстра»! Тревога, степень «экстра»!
После удара Тимур на пару секунд полностью потерял ориентацию, но зрение и ощущения вскоре вернулись. Вокруг ровно светили равнодушные звезды, как миллионы и миллиарды лет назад, легкой пылью был рассыпан по бездонному небу Млечный Путь… Чужой исчез!
- Объекта в сфере контроля нет. Визуальным, радио- и эфирным сканированием не фиксируется.
- Какие… - Мамаев с трудом перевел дух. - Как исчез?
- Наверное, просто вышел из сферы контроля, - предположил Тимур, вытирая рукавом выступивший на лбу пот. - Сообщение по внутренней связи- действия по форме «НС-5». О результатах членам экипажа доложить на командный пост. Сева, давай проверь сам состояние корабля, продублируй информацию.
- Есть, капитан. - Мамаев с трудом поднялся из противоперегрузочного кресла и освободился от опутывающих комбинезон эластнитей. Он ощупал плечи, грудь. Ничего, вроде живой. Кивнув Тимуру, он вышел из рубки в возникший, будто из ничего, светящийся проем за креслами.
Видимых повреждений в длинных матовых переходах не замечалось. Лишь в некоторых местах сияли синие лампочки, сигнализируя, что здесь в системах имеются незначительные неполадки. В пятом секторе мигало освещение: видимо, было повреждение энергоснабжения - тоже ничего особенного. Корабль сам залечивал свои раны, и затягивались они довольно быстро.
Мамаев подошел к дверям кают-компании. Обитые деревом панели бесшумно отошли в сторону, открывая довольно обширное для космического корабля помещение. Интерьер выдержан в ретростиле - наполненные звездами экраны в виде стрельчатых окон, потолок с фальшьросписью а 1а девятнадцатый век, полированный обеденный стол на массивных гнутых ножках, стулья с высокими спинками, сейчас беспорядочно разбросанные по полу, деревянная стойка бара. Пол усеян осколками бутылок, фарфоровых тарелок и хрустальных бокалов. В кают-компании находились четверо пассажиров. Один из них плечистый импозантный мужчина лет сорока в строгом смокинге- судорожно метался по помещению. Седая дама в бриллиантовых серьгах лежала без сознания в противоперегрузочном кресле, похожем на срезанное наполовину гигантское яйцо динозавра. Рядом с ней суетился судовой врач. Лысый толстяк перебирал осколки у стойки бара, ища целую бутылку. Молодая леди в зеркальном комбинезоне, прислонившись к стене, в оцепенении смотрела на звезды.
- Офицер, что происходит? Я категорически требую объяснений! - подскочил к Мамаеву импозантный мужчина. Первый пилот, прищурившись, окинул его взглядом, пытаясь определить, кто стоит перед ним. Вид озабоченно-деловой, на груди бриллиантовая звезда. Похож на преуспевающего бизнесмена или политика высокого полета, которого нелегкая несет на Марс. Он не спрашивает, он требует. Этот человек привык требовать. Он привык также заводить и нервировать всех вокруг себя. Каждый должен знать, что он имеет права, притом посолиднее, чем другие. Общение с такими типами одно наказание. Судя по безупречному английскому, возможно, уроженец туманного Альбиона. Космофлот Евразийской Федерации обладал самыми совершенными и комфортабельными лайнерами, так что от желающих воспользоваться его услугами отбоя не было.
- Ничего особенного не происходит, - спокойно произнес Мамаев.
- Мы чуть не погибли, а вы - ничего не происходит! Я требую объяснений. Сначала от вас, а потом от вашего начальства! И я обязательно доложу обо всем руководству компании. Мы едва не расстались с жизнью. Я требую…
- А я, как офицер, требую не поднимать паники! Наш лайнер, господа, только что прошел зону гравитационной аномалии. Теперь все позади.
- Это правда не повторится? - Девушка у стены сбросила оцепенение.
- Уверяю вас, мадам. Явление это довольно редкое, и шансов вновь столкнуться с ним, проведи вы хоть всю оставшуюся жизнь в космических кораблях, у вас нет никаких. - Мамаев нес несусветную чушь, но что-то ведь надо говорить, хоть как-то успокоить пассажиров.
- Я надеюсь, что… - начал импозантный и тут же застыл как громом пораженный.
Зеленые блики ярко озарили предметы и лица. Сейчас корабль был похож на сияющую новогоднюю игрушку. Игрушку гигантскую, не менее полукилометра в поперечнике, неожиданно появившуюся из ниоткуда. Чужак заслонил экраны - сейчас он находился не более чем в километре от «Селигера»…
На миг повисло молчание. Потом тихо всхлипнула девушка и истово закрестилась, шепча молитву. Импозантный мужчина невнятно выругался и повернулся к первому пилоту.
- Что это? Я настаиваю! Вы обязаны объяснить, что происходит! Или…
- Заткнись, недоносок! - рявкнул очнувшийся Мамаев. - А ну живо - всем в кресла!
Долго уговаривать пассажиров не пришлось. Из пола выросли еще два противоперегрузочных кресла. Под громкий зуммер и причитания компьютера: «Тревога, степень „экстра“!» - довольно быстро все устроились в креслах, на которые опустились прозрачные колпаки на случай разгерметизации Мамаев невольно напрягся, ожидая нового гравитационного удара, еще более сильного, чем прежний. Но…
Но гравитационный удар так и не был нанесен. От одного из сотен штырей изумрудного корабля пополз яркий желтый световой луч. Он напоминал бы обычный луч прожектора, если бы внезапно не обрывался, будто срезанный бритвой. Он походил на гигантскую светящуюся дубину, беспорядочно метался в пространстве, казалось, без всякой системы, но неуклонно приближался к «Селигеру». На плечи резко навалилась тяжесть - это Тимур включил двигатели, пытаясь избежать соприкосновения. Но луч неторопливо, без особого труда, настиг цель…
Капитан «Изумрудного странника» был доволен, глядя на умирающий «Селигер». У него имелись все основания для удовлетворения. Во-первых, охота у далась на славу. Во-вторых, он выяснил главное: местная цивилизация недостаточно технологически развита, чтобы противопоставить хоть что-то Великой Священной Волне Силы.

КИЕВ. 19 МАЯ 2136 ГОДА

Ощущение грядущих неприятностей возникло еще утром, когда я старательно чистил зубы в ванной комнате своего номера в отеле «Аскольд». Это гнетущее чувство не могли развеять ни инфракрасный душ, ни акупунктурный массаж, которых обычно хватало, чтобы сообщить заряд бодрости и оптимизма на весь день.
Погода стояла теплая. Я вышел на балкон, на котором свободно можно было бы ездить на велосипеде, положил руки на перила, вглядываясь в даль. В лицо дохнул приятный весенний ветерок. С семидесятого этажа отеля открывался вид почти на весь город. Древние купола святой Софии, сияющее в лучах солнца золото лавры, воды Днепра и легкие ажурные конструкции мостов через него. Старый город имел примерно такой же силуэт, что и в начале двадцатого века, - он был восстановлен лет семьдесят назад, когда весь мир помешался на восстановлении исторических городских ландшафтов. Неподалеку от святого Владимира взметнулся ввысь стометровый угрюмый казак с саблей, которая с точностью до доли градуса указывала на Москву. Это безобразие было возведено полсотни лет назад, когда к власти пришла очередная оголтелая националистическая клика. «Щоб усе видели величие ридной Украины и щоб поганым москалям неповадно було» По ту сторону Днепра высились безобразные коробки- памятники жилой архитектуры двадцатого века. Строили тогда плоховато, эти здания, по идее, давно должны были разрушиться, если бы не силиконовые суперполимерные покрытия, произведшие революцию в хлопотливом деле охраны памятников. Как зубы дракона, торчали черные полукилометровые небоскребы- это уже двадцать первый век. Изящно вздымались ввысь ажурные конструкции, башни-блины, нанизанные в совершенном беспорядке на опоры шары, кубики, светилась в солнечных лучах перламутром улитка ТЭФ-станции двадцать второй век. За городом снижался пассажирский авиалайнер, походивший на барракуду с разросшимися плавниками. Сейчас он приземлится в Бориспольском порту, откуда тянутся нити по всему миру- в ГИТА, Австралию, Антарктиду, даже на низкоорбитальные космические станции.
Встреча мне назначена на полвосьмого вечера. За последние две недели у меня это будет, пожалуй, первый день, большую часть которого можно беззаботно убить впустую. Просто глядя с высоты птичьего полета на город, или плюя в потолок, или посасывая шоколадный лимонад с коньяком и белым вином - жуткую смесь, которую только я и могу пить.
Пятнадцать минут на зарядку- это святое. Упражнения шли с нарастающей скоростью. Закончив, я посчитал пульс- чуть выше нормы. Ничего, пока я еще в неплохой форме. Теперь под душ, затем растереться чуть не до крови и я в полном порядке.
Закончив привычные процедуры, я критически осмотрел себя перед зеркалом. Новомодная штучка - когда в него смотришь, не возникает никакого ощущения, что перед тобой стекло, пока ладонью не коснешься холодной гладкой поверхности. Кажется, что напротив стоит человек, не имеющий к тебе никакого отношения, лишь очень похожий на тебя и кривлянья ради повторяющий твои движения. Кто же он? На вид - из мелких чиновников или торговцев, Может, кто-то еще, но ясно видно - не из героев. Рост сто семьдесят восемь - на три сантиметра ниже среднего, мышцы не так чтобы хилые, но отнюдь не атлета, плечи, на мой взгляд, узковаты, а бедра широковаты, на боках складка жира, правда, небольшая, но никак не удается ее согнать. Грудь не волосатая и не колесом. Но это еще полбеды. Хуже всего физиономия: круглая, полная, нос картошкой, и этот чертов розовый румянец, придающий лицу какое-то по-детски наивное выражение, - еще куда ни шло, когда человеку восемнадцать, но когда тридцать восемь! И когда этот человек- ты, то это никуда не годится!
- Да, не Клиф Шелдон, - вслух произнес я. Мужчина в зеркале действительно мало походил на смазливого, здоровенного Клифа Шелдона, игравшего командора Бадди Рока в совершенно идиотском, на мой взгляд, сверхпопулярном нуднейшем трехтысячесерийном видеосериале.
Честно говоря, собственная внешность меня не волновала уже давно, поэтому грусти по этому поводу не было. Я плюхнулся в кресло, мгновенно принявшее удобную для моего тела форму, и приказал:
- Кухня! Кофе, омлет с перцем и лимонной подливкой, сок из баркфрукта и пару сладко-соленых скрубжек.
Через минуту из стены выкатился сервированный столик. Завтракал я неторопливо, с истовой серьезностью. Так может себе позволить завтракать легкомысленный человек, у которого до вечера никаких дел нет и быть не может. Кажется, радуйся жизни - и все, но кусок все же не лез в горло. Я отставил тарелку с недоеденным омлетом, толкнул столик, откинулся в кресле.
- СТ-новости, русский язык, - приказал я.
В серебристом овале на зеленых обоях будто возник провал, в котором замаячила слащавая физиономия диктора. Мир жил своей обычной жизнью. Обыденная суматоха, неурядицы, конфликты, не слишком полноводные реки крови - все как и положено в цивилизованном двадцать втором веке. У Черных Штатов очередной дипломатический конфликт с Мексикой - они уже лет тридцать постоянно обвиняют друг друга в нарушении границ и поддержке бандформирований у соседей. США все долдонят о проекте большой исследовательской станции «Венера-Твердь». Зачем, спрашивается, она им сдалась? Японско-Китайская Конфедерация вновь грозит Евразийской Федерации, то есть нам, снижением квот на ввоз ТЭФ-оборудования. Озабочены неконкурентоспособностью собственной продукции. Недавно при взлете с лунного космопорта потерпел крушение французский лайнер «Наполеон», причина -неполадки японских ТЭФ-систем. Национальная корпорация «Желтый дракон» терпит огромные убытки, отсюда желание защититься, но, похоже, ничего у них не выйдет… Так, а вот это уже ближе. Таджикская джамахерия. Шаха Абдуллу свергли и отрубили голову на центральной площади Душанбе - это зрелище транслировалось по всем внутренним каналам СТ. К власти пришла умеренная исламская группировка. Бог мой, обычная история! Такие случаи повторяются вновь и вновь на протяжении, наверное, уже тысяч лет.
- СТ выключить, - буркнул я и завалился на диван с новой книгой Максима Горецкого.
Идея отдохнуть, немного понежиться в праздности и безделии с самого начала оказалась обреченной на провал. Расслабиться никак не удавалось. Наоборот, напряжение, ощущение близкой опасности не уходили, а только усиливались с каждой минутой. Когда же я задремал, уронив на пол книгу, перед глазами ясно встал образ выжженной земли с реющими в вышине зловещими птицами. Главное, я знал, что это вовсе не обычная дурь, не глупая мнительность. Я уже давно не новичок и умею подавлять нервную дрожь перед мероприятиями. Что-то шло не так, как хотелось бы. И что-то должно сегодня произойти.
Стрелки часов, двигавшиеся сегодня особенно нудно и медленно, дошли наконец до точки. Все, пора. Я оделся, посмотрел на себя в зеркало, стряхнул пылинку с узкого лацкана пиджака, поправил бабочку, чуть сдвинул фетровую шляпу. Мода совсем с ума съехала. В прошлом году в ходу были цилиндры и фраки, в этом- шляпы, галстуки-удавки, широкие брюки.
Бар «Запорожская Сечь» располагался на другом берегу Днепра, в районе, возведенном в самый разгар увлечения средневековой архитектурой. Сперва он был задуман как фешенебельное место для состоятельных граждан, затем начался естественный процесс утрачивания респектабельности, здесь замелькала всякая шушера, появились притоны. Узкие горбатые улицы были замусорены и заплеваны- видимо, кибер-мусорщики или часто не добирались сюда, или мусор накапливался быстрее, чем убирался. На лавках, ступеньках островерхих, с башенками, домов нашли пристанище стайки галдящей, ругающейся, целующейся молодежи. Иной раз я ощущал спиной недобрые взгляды. Да, через несколько лет здесь останется один сброд, который отвоюет еще одну часть города. На будущее нужно будет выбирать другое место для встреч Здесь, того и гляди, попадешь в какую-нибудь глупую заварушку.
Действительно, место было чересчур оживленным. Улица с бесчисленными маленькими магазинчиками, забегаловками - здесь и располагался бар «Запорожская Сечь». Тяжелые дубовые двери были распахнуты, перед входом стояли два огромных запорожских казака- это были объемные СТ-проекции. Надо зайти внутрь. Стаценко уже должен быть там. Все просто… Но в бар я не пошел, а заглянул в магазинчик верхней одежды напротив. Толстенный усатый продавец, перелистывающий журнал с малоприличными СТ-фотографиями, не обратил на меня никакого внимания. В таких заведениях вежливость к покупателям не считалась великим достоинством.
Я оценивающе ощупал термопластик зимней куртки с обогревом, но на самом деле куртка меня ничуть не интересовала. Просто я пытался оценить обстановку. Два мобиля припаркованы на стоянке у бара, еще один подальше, метрах в тридцати. Парнишка и девчонка лет шестнадцати на вид уныло сидят, обнявшись, на тротуаре и смотрят куда-то вдаль. Стены дома напротив подпирают две жрицы любви, провожая угрюмыми взорами особей мужского пола. Вроде ничего подозрительного, но внутренняя тревога нарастала.
А, была не была! Идти все равно надо.
- Пока, - кивнул я продавцу. - Желаю увидеть в журнале то, чего ты еще не видел в жизни.
- Угу, - буркнул продавец. Мои слова не произвели на него никакого впечатления.
Я вышел из магазинчика, перебежал улицу прямо перед носом длинного черного «форда», щелкнул по носу казака у входа, точнее, попытался, но, как и следовало ожидать, пальцы прошли сквозь фантом.
Бары, ведущие начало еще от харчевен и таверн, не меняются столетиями, в них только появляются всякие новомодные штучки, большинство из которых так и не приживается. Здесь всегда будет стойка, всегда будет бармен, перемешивающий напитки, и никакая автоматика его не заменит. Будут расфуфыренные дамы, ищущие легких развлечений или еще более легких денег. За столиками в углах всегда будут мерцать тихие пьянчуги, для которых это дом родной, - они пропивают последние деньги или пропили уже все и выжидают, за чей бы счет утолить жажду. Все это имелось и в «Запорожской Сечи».
Последний раз я заглядывал сюда три года назад. Вместо огромного, вечно улыбающегося Николы за стойкой бара орудовал молодой франт с маленькими усиками и каменным выражением на лице. У грубой дубовой стойки на высоких табуретах сидели пьяная девица и два ее кавалера - они умудрялись тискать ее одновременно. За столиками расположилось несколько компаний. Горластые, ярко одетые мужчины, толстые женщины, какие-то размалеванные существа неопределенного пола или рабочие низкой квалификации, или безработные, у которых теперь достаточно и денег, и времени, чтобы неделями напролет не вылезать из питейных заведений, в общем, обычный городской сброд. Пара скользких типчиков «крысы», уголовная шушера, мелочь, - на них можно не обращать внимания. А вот несколько спортивных угрюмых парней мне не понравились. Еще меньше мне понравился сидящий за столиком у входа тип - высокий, в черном легком плаще. Он небрежно закинул ногу на ногу. Глаза у него были ярко-голубые и немножко ненормальные.
Свободных мест в просторном помещении бара почти не наблюдалось. Сергей Стаценко, проходящий по оперативному учету под кличкой Батя, сидел в самом углу. Он изучал дно бокала, тупо уставившись туда с самым мрачным видом. Впрочем, у него всегда был мрачный вид. И характер далеко не сахар. И общаться с ним совсем нелегко. Но если умело поднажать, из него можно извлечь много ценной информации.
Звучала музыка в новом стиле - «каменные грезы». По-моему, это было всего лишь сочетание хаотического бульканья, волчьего воя и чьих-то предсмертных криков. Я подошел к стойке.
- "Сатурн", пожалуйста. Полный.
Батя оторвался от бокала, увидел меня и приветственно махнул рукой.
В этот момент я понял все! Ну, теперь только держись!
Дальше все понеслось с нарастающей скоростью. Я был готов к тому, что сейчас произойдет, но они пока этого не знали.
Дальнейшее выглядело так. Ко мне тут же подходит здоровенный тип из спортивных мальчиков, тех, которые мне не понравились. Он пытается завести разговор типа «брат, мы где-то виделись». Недолго думая, даже не дав ему договорить, я бью его по голени, а когда он сгибается, добиваю мощнейшим ударом «медвежья лапа». На ближайшее время он выходит из игры. Успеваю пригнуться - надо мной мелькает молния. Это парень, тискавший девицу, пытается достать меня полицейским парализатором. Мечтатель. Я подбиваю ему руку, хлыстообразным движением выбиваю парализатор, а затем экспериментальным путем проверяю на прочность стоящую на стойке бутылку. Бутылка вдребезги, парень- в крови на полу. Оставшейся в руке «розочкой» я разрисовываю лицо очередного «спортсмена», потом хватаю девицу у стойки за волосы и кидаю ее прочь - она сбивает кого-то с ног. Меня это уже не интересует. Перемахиваю через стойку, краем глаза успеваю заметить, что голубоглазый вскакивает со своего места и в руке у него пистолет, по-моему, «беретта-ЭМ». Пригибаюсь, и очередь проходит надо мной, пули разбивают бутылки, пробивают банки, одна задевает бармена, который, охнув, держась за пробитое плечо, сползает на пол.
Я рвусь в проход за стойкой. Сзади, расшвыривая мирных посетителей, какие-то гориллы пробиваются ко мне. Еще одна очередь высекает искры из стекло-бетонных стен. Но я уже в служебном помещении, где, переливаясь огнями, поет кухонный синтезатор. Около синтезатора колдует сопливый парень. На меня он смотрит раскрыв рот. Теперь в правую дверь. В этом баре я ориентируюсь неплохо. Надо знать все ходы и выходы из того места, где назначаешь встречи. Дверь я блокирую щеколдой - пусть преследователи повозятся хотя бы немного. За дверью узкий темноватый коридор. В конце его еще одна дверь - выход в тесный дворик с аркой, за которой Крымский проспект. Интересно, перекрыли они выход? Должны были, коли настоящие профессионалы.
Распахиваю ногой дверь. Точно, во дворе болтаются два шалопая. Один, курчавый, широкоплечий, вытянув ноги, сидит на пластмассовом ящике и поигрывает шоковой дубинкой.
Второй, носатый, в черном комбинезоне, стоит, прислонившись к стене, и курит. Состояние у них явно не боевое. Сегодня они на работу не рассчитывали, понадеявшись на своих подельников. А зря.
У курчавого неплохая реакция. Он находится ко мне ближе, вскакивает, и его дубинка уже рассекает воздух. Бьет он хорошо, умело… вот только мимо. Мне остается лишь сблизиться с ним, плавно проводить его руку и движением колена и плеча сбить его с ног. Едва он успевает коснуться земли, как мое колено обрушивается на него, - он теряет сознание.
Второй успевает выхватить пистолет. Свист, характерный для ЭМ-оружия, - очередь. Не туда лупишь! Меня там уже нет. Пули крошат кирпич, с грохотом прошивают мусорный контейнер, а я в это время лечу под ноги носатого. Ничего, что рукав пиджака разодран в клочья, а на ладони приличная царапина. Главное, что ударом каблука я умудряюсь выбить у него пистолет. Секунда - и я уже на ногах.
Противник на голову выше меня, судя по движениям - боксер, хорошо знакомый с интегральной рукопашной. Сокрушительный удар его ноги направлен мне в живот. Чуть-чуть повернуться, напрячься, выдохнуть. Ему кажется, что он достал меня, но удар на самом деле не причиняет мне никакого вреда. Носатый, не медля, сокрушительно бьет меня в челюсть боковым. Я увертываюсь, прилипаю к нему, волнообразное движение, многократно увеличивающее усилие, парень спотыкается, летит на землю. Хруст позвонков в ломающейся шее… Эх, дружище, надеюсь, что хотя бы похороны родная фирма устроит тебе по высшему разряду.
Все заняло несколько секунд. Слишком много. Сейчас в дверном проеме должны показаться преследователи. Подхватываю оброненный носатым пистолет - он ему больше не понадобится. Из семидесяти зарядов большая часть еще в магазине. Сам я хожу на встречи без оружия. Во избежание ненужных эксцессов. Это только гангстеры без всякого стеснения разгуливают по Киеву с пистолетами.
В проеме двери возникает чей-то силуэт. Что ж, сам напросился. Срезаю бедолагу очередью и бегу к арке, не переставая палить из пистолета. Щелчок - магазин пуст. Отбрасываю ненужное теперь оружие. Я уже пересек двор и выбегаю на проспект. Вой сигнала, визг тормозов, грохот сталкивающихся машин. Чуть не попал под колеса, но проспект преодолел. Теперь в тот закоулок. Подальше отсюда. Люди шарахаются, из-под ног с диким мявканьем выскакивают коты. Наконец я достаточно далеко. Привалившись к стене, пытаюсь отдышаться. Повезло. Главная задача на сегодня выполнена - я остался жив…
Я снял пиджак, бабочку, кинул их в мусорный контейнер. Шляпу я потерял еще в начале схватки. Закатал рукава рубашки, отряхнул брюки. Ныла расцарапанная до крови рука, но это не страшно. В рубашке в толпе меня опознать труднее. Вперед…
Вскоре я выбрался к станции метро, опустил жетон, стараясь не торопиться, спустился на перрон. Бесшумно появился поезд, я устроился на мягком сиденье и прикрыл глаза, пытаясь проанализировать последние события. Батя меня продал- это ясно как Божий день. Видимо, они вычислили, что он работает на меня. Решили захватить меня живьем, для этого и организовали засаду в баре, в которую я почти что попался. Спасло меня только шестое чувство, то самое, что позволяет мне предвидеть действия противника. В отель возвращаться нельзя. Батя, правда, не знал, где и под каким именем я проживаю, но береженого Вог бережет. Надо действовать по варианту «Отход-2». Значит, сейчас в квартиру на Крещатике, где живет пожилой, обаятельный и слегка несуразный Абрам Ноевич. У него укрываюсь до завтра, получаю новую карточку идентификации. И завтра же - домой.

* * *

… Стриженный «под ноль» субъект в маячковой куртке со скользящими по ней похабными изображениями шествовал по привокзальной площади. Пол-лица его закрывали зеркальные очки с видеоблоком. На груди сияли какие-то китайские иероглифы, долженствующие обозначать нечто заумное и малопонятное. По виду- обычный «левитант», представитель нового модного движения. Очередная, наверное, сотая по счету трансформация хипповых идей - воспарить в левитирующем полете над грубой и скучной действительностью, прикоснуться душой к космическому огню, сбросить условности. Как всегда, все движение вылилось в пошлость, дурной вкус и в психонасилие. Двинула в него в основном не молодежь, а публика из тех, кому перевалило за сорок. На «левитантов» прохожие оглядывались с укоризной и неодобрением. Большинство считали их полудурками и недоносками, что, кажется, соответствовало действительности. Я, может, тоже бы бросил на этого «левитанта» неодобрительный взгляд, но только не сегодня. Сегодня просто физически не смог бы. Потому как «левитантом» был я сам. Маскарад довольно дешевый, но вряд ли меня в нем узнают, даже если на вокзале выставлено наблюдение.
Здание вокзала было старинным, выкрашенным люминокраской, и казалось, что оно пылает. Я прошел через таможенный электронный контроль, был тщательно досмотрен на наркотики и «райские семечки» и вскоре сидел в глубоком кресле в общем классе. Там ехали несколько бродяг-туристов, группа студентов в форме Московского университета, двое кришнаитов, несколько «отдыхающих» самого расхлябанного вида.
Поезд приподнялся на десять сантиметров над магнитополотном, тронулся с места, резко набирая скорость. Деревья вдоль трассы слились в сплошную полосу. Через несколько минут поезд пересечет границу между Украиной и Донбасской губернией, а еще через час остановится в Москве. Можно отдышаться Работа оперативника класса "А" закончена.
Батя должен был явиться на встречу с информацией о расположении лаборатории, где производятся «райские семечки» - кристаллы для самого эффективного и популярного сегодня волнового наркотика. Батя, бандюга хоть куда, решил, что ему под силу добыть эти данные и выгодно продать их мне. И просчитался. Засыпался сам и с готовностью сдал меня. Мороз по коже, когда представишь, какими методами меня сейчас допрашивали бы. Не любят в кланах нашего брата.
В клане теперь наверняка считают, что им хоть наполовину, но удалось провести меня. Информацию я так и не получил, ведь Батю вовремя взяли в оборот… Зря считают. Точные сведения я еще вчера добыл из другого источника, а Батя нужен был лишь для их проверки и уточнения. Ну а что теперь?
Передавать информацию в украинское министерство - все равно что сразу сообщить ее клану. Все куплено и продано сверху донизу. Вообще здесь отношения государственных и преступных структур несколько странные. Будь у украинских государственных лидеров возможность, они просто бы легализовали экспорт синтетикнаркотиков, поскольку их заботило всего два вопроса - как не вылететь в финансовую трубу и как держать в узде собственное население. Но это невозможно. Синтетикнаркотики, а особенно «райские семечки», - настоящая напасть двадцать второго века. На Украину - один из основных поставщиков в Евразии - постоянно давят со всех сторон, грозят экономическими санкциями, а, к примеру, без ТЭФ-технологий из Федерации она загнется за считанные месяцы.
Проблемой с тайной лабораторией займутся не местные стражи порядка, а наши ребята из сектора тактических операций. Если это выплывет, то разразится международный скандал экстра-класса, но все равно деваться некуда. Как работают «тактики», я знаю не понаслышке - сам отслужил в секторе несколько лет. Можно не беспокоиться - на месте лаборатории останется кусок выжженной земли…
Поезд прибыл в Москву секунда в секунду Ким ждал меня в зале Киевского вокзала у секции компьютерного контроля. Как всегда, он выглядел отлично - высокий седой мужчина с едва раскосыми глазами, напоминание о предках-корейцах, одет в строгий, очень дорогой костюм из натуральной шерсти Вещь редкая, поскольку уже лет сто производить натуральную шерсть нет смысла. За спиной Кима торчали, казалось, навеки прилипшие к нему двое телохранителей.
- А тебе идет этот клоунский наряд, - усмехнулся Ким, горячо пожимая мне руку. - Всегда подозревал, что в душе ты «левитант».
- Шутки шутим, да? Между прочим, твоя идея с этим нарядом1 - возмутился я.
- А что, конспирация неплохая. И на июньский маскарад в Сокольниках костюма искать не надо… Ладно, герой, поехали. Сегодня - отдых, а завтра сядешь за отчет…

МОСКВА. 25 ИЮНЯ 2136 ГОДА

- Ниночка, это тебе, - с предельным обаянием, на которое только был способен, улыбнулся я и протянул коробку натуральных немецких крангеров. Ким любил, чтобы в его приемной сидели рослые длинноногие секретарши с роскошными бюстами. Я тоже люблю таких женщин, но, к сожалению, моя круглая физиономия не всегда внушает им должные чувства.
- Ты, как всегда, вежлив и очарователен, - явно льстя мне, произнесла Нина, сверкнув ослепительными ровными зубами ярко-фиолетового цвета - по последней моде. Беда с этими женщинами. То волосы люминокрасителями обрабатывают и светятся так, будто вылили на голову бидон горючего и подожгли То ногти металлопластиком покрывают. То платья из прозрачного пластика надевают.
- А ты, как всегда, прекрасна, Ниночка. Я бы с удовольствием пригласил тебя на чашку кофе в «Гинденбург», но природная скромность не позволяет мне произнести вслух такое предложение. Ким у себя?
- Да, он тебя уже ждет.
Ким полулежал в кресле-пузыре и изучал бумаги, время от времени затягиваясь сигаретой Он был не в настроении. Искоса посмотрел на меня, кивнул и пробурчал какое-то нечленораздельное приветствие. Кабинет у Кима был огромный. Два угловых окна выходили в парк, во всю стену сияло объемное изображение туманности Андромеды - хозяин любил экзотические виды. Вся обстановка состояла из нескольких кресел-пузырей и огромного стеклянного стола с компьютером
- Как настроение, Саша? - спросил Ким.

- Прекрасное, как и обычно, когда меня срывают с Золотых Песков в самый разгар отпуска. Лучший отдых - хорошая работа. Пьянящее ожидание того чудного мига, когда тебя все-таки пристрелят при исполнении служебных обязанностей.
- Ты нудный субъект, Саша, и с возрастом этот недостаток прогрессирует, - покачал головой Ким и улыбнулся, усилием воли подавив раздражение, накопившееся за не слишком удачный день. Ким порой умел менять настроение, уж коли возникала в этом необходимость. - Как отдохнул?
- Ну… В общем, отдохнул.
- Золотые Пески… наверное, не вылезал из клубов класса "В".

1 Следующая страница


Черная армада 2

Три недели в отличном отеле «Принц» - организация заботится о полноценном отдыхе сотрудников Разгар сезона, толпы туристов самого разного ранга - от богатых деляг до профессиональных тунеядцев, бедных, но гордых. Шум, кутерьма, карнавалы, массовые сенсоригрища. А еще - море и тысяча и одно удовольствие, включая клубы класса "В" с выразительными названиями «Горячие тела», «Голубая мечта», «Розовые сны». После очередной сексуальной революции такие вещи перестали шокировать кого бы то ни было, даже старых дев. Победа над СПИДом, «веселыми» болезнями, нежелательными беременностями устранила все неприятные стороны секса. И как во многом другом, сбрасывание оков вылилось в какое-то сумасшествие, буйное и бессмысленное. Я, конечно, человек своего века, но такие вещи, как, например, клуб зоофилов, вызывают у меня внутренний протест. Можно сказать, что я безнадежный пуританин. За весь отпуск всего лишь одна связь с такой же, как и я, пуританкой Жюли из немецкого города Марселя.
- Что у нас делается? - спросил я, усаживаясь в кресло.
- Хорошего мало, - махнул рукой Ким. - О массовом самоубийстве под Будапештом слышал, наверное? Секта Абсолюта, волновая обработка сознания… «Птичий пух» - большая партия появилась у нас на северо-западе, концов найти пока не можем. «Райские семечки» - после того, как накрыли, по твоей информации, лабораторию, поток почти иссяк.
Сам знаешь, насколько сложен процесс изготовления, очухаются от такого удара они не скоро. Во Владивостоке появились новые компьютмарки. Снова появляется героин.
- Ничего себе! Это же каменный век. Его что, при археологических раскопках находят?
- Ничего, средство испытанное, работает… В Смоленске расстреляли нашу группу. Балаянц и Никоненко убиты.
- Никого не знал. Никоненко, кажется, видел пару раз.
- Все становится только хуже. Выбиваемся из сил, гробим лучших людей. Но что можно сделать, когда шестьдесят процентов взрослого населения - безработные, которым не нужно думать ни о крыше над головой, ни о пропитании? Это же плебс. «Хлеба и зрелищ». Им ничего не надо, кроме того, чтобы убить скуку, отвлечься от унылого настоящего, забыть о никчемном прошлом и не думать о бесполезном будущем. Полицейскими мерами невозможно помешать каждому недоделку медленно убивать себя.
- Невозможно, - согласился я.
- Мы не можем переделать их, дать им цель, заполнить их пустые мозги, которые «чистят», «пылесосят» все кому не лень уже не первую сотню лет. Мы даже не можем задавить их - уже с пятилетнего возраста они прекрасно осведомлены о своих правах и не устают вопить о них везде и всюду. Мы можем лишь оттягивать их самоуничтожение в наркотическом угаре.
- Тут ты тоже прав.
Время от времени на Кима накатывали неудержимые приступы красноречия. Он как бы репетировал свои речи, которые ему, как начальнику Управления психоэкологии, приходилось произносить в Высшем совете Евразийской Федерации. И за восемь лет на этой должности молоть языком он научился весьма
неплохо.
- Ладно, ты вызвал меня лишь затем, чтобы излить душу? Я тебе нужен как слушатель?
- Да ты мне вообще сейчас не нужен, Саша. Наоборот, на душе легче, когда я знаю, что мой лучший сотрудник нежится под южным солнцем, копит силы для новых боевых подвигов. Так что нужен ты не мне. Нужен ты Веденееву.
- О-хо-хо! - покачал я головой. - А зачем?
- Он же не скажет мне - зачем. Плохо ты его знаешь.
- Я его совсем не знаю. И честно сказать, даже не ищу знакомства.
Веденеева - первого заместителя министра - я видел всего несколько раз на совещаниях, Он был птицей с полетом такой высоты, на которую обычно орлы, вроде меня, не поднимаются, И подниматься туда мне никогда не хотелось - там уже не оперработа, а политика, притом часто очень грязная. Веденеев - фактически первое лицо в министерстве, поскольку, по устоявшейся традиции, министрами назначают дураков-политиканов, которые не знают и не умеют ничего, кроме пускания пыли в глаза. Такие же, как Веденеев, держат в своих руках все нити и заказывают музыку. Чтобы такой человек пожелал встретиться с оперативником, пусть даже класса "А", для этого должно случиться нечто экстраординарное. Иерархия в министерстве жесткая.
- Интересно, не по Киеву ли он меня хочет видеть?
- Вряд ли. Значит, так, у нас на одиннадцать назначена встреча. Карета подана, полковник…

* * *

Тридцатиэтажная башня управления возвышалась посреди обширного лесопарка в Медведкове, бывшем некогда жилом районе. За последние сто лет население Москвы сократилось до трех миллионов человек, и обширные жилые массивы оказались ненужными. Постепенно здесь восстановили лесопарки, разместили больничные комплексы развлекательные и спортивные центры. Ну а на отшибе - наше управление.
Вертолет поднялся с площадки и устремился к центру города. Сверху была видна вся Москва с древней Останкинской башней, золотыми куполами Кремля и храма Христа Спасителя. Полеты в черте города разрешались только машинам госслужб, имеющим допуск. Через семь минут наша «пчела» зависла над вертолетной площадкой, представлявшей из себя гигантский гриб, взметнувшийся вверх на Лубянской площади, как раз там, где последние двести лет все кому не лень с помпой устанавливали различные памятники, а потом с не меньшей помпой их сносили.
По иронии судьбы, несмотря на катаклизмы и передряги, на то, что менялось государство, границы, менялся город, комплекс зданий на площади неизменно оставался обиталищем спецслужб. Сегодня здесь приткнулось наше руководство и хозяйственные подразделения. Для оперативных же управлений тут невозможно было установить нормальные системы безопасности. Как, например, в Медведкове любой объект, попавший в защитную зону и не имеющий блока опознания, может быть тут же уничтожен.
Кабинет у генерала первого ранга выглядел тесным - не более тридцати квадратных метров, к тому же он был заставлен старинной мебелью. Тяжелые портьеры, двухтумбовый резной стол, портреты на стенах. Целая галерея портретов руководителей этого ведомства с самых давних времен, начиная от Столыпина и Дзержинского и кончая Ибрагимовым и Никифоровым, чья черная слава может потягаться со славой вошедшего в легенду Лаврентия Берии. Не знаю, было ли так и задумано, но этим достигался жутковатый эффект - здесь словно витала темная, густая энергия учреждения,
Веденеев - невысокий, изящный, миниатюрный человек лет пятидесяти встретил нас у дверей, усадил на стулья с высокими резными спинками. Замминистра был сама любезность. На совещаниях он выглядел слегка рассеянным, выступал кратко и ясно, никого особо не распекал, и мне даже приходило в голову, что его репутация сурового и жесткого руководителя не соответствует действительности. Впрочем, много ли на свете людей, чья внешность соответствует их истинной сущности. Такое встречается разве что у круглых дураков.
- Располагайтесь, Анатолий Антонович. И вы, Александр Викторович. - Веденеев улыбнулся - обаятельно и открыто. - Кофе? Составьте компанию. Не могу долго обходиться без кофе. Привычка, сложившаяся за многие годы.
Он нажал кнопку допотопного селектора- я такие только в музее и видел.
- Лидия Георгиевна, три стакана кофе, пожалуйста.
Пожилая строгая секретарша тут же принесла поднос, на котором поблескивал горячий серебряный кофейник и стояли три стакана в подстаканниках.
- Рад с вами познакомиться, полковник. Анатолий Антонович о вас самого высокого мнения. Искренне сожалею, что пришлось прервать ваш отдых, но возникли некоторые обстоятельства… Наш разговор пойдет о проблеме, проходящей под грифом секретности «С-6».
Мне стало как-то неуютно в этом кабинете. К мероприятиям такого уровня секретности меня привлекали всего два раза за восемнадцать лет службы, и меньше всего мне хотелось бы вспоминать о них. Обычно мероприятия с таким грифом означают, что нужно скинуть какое-нибудь правительство у соседей или убрать государственного деятеля высшего ранга
- Я ознакомился с результатами вашего последнего тестирования, - продолжил Веденеев. - Уровень реакции на неожиданные ситуации, степень выживаемости, физической подготовки на десять-тридцать единиц выше, чем у самых отъявленных головорезов из сектора тактических операций.
Внутри у меня что-то нехорошо екнуло. Похоже, речь пойдет все-таки о том, чтобы кого-то пристрелить.
- Кроме того, как говорят наши психологи, а им часто можно верить, в вашей служебной деятельности весьма высоко значение морально-этических мотиваций. А сейчас как раз тот случай, когда нам нужен истинный доброволец, а не робот, послушно выполняющий любые приказы.
Точно - кого-то надо ликвидировать. Вот дела. Неприятно, но никуда не денешься. «С-6» - это значит, что от твоих действий зависит очень много - порой даже геополитическая расстановка сил, судьбы тысяч и тысяч людей, жизненные интересы государства. Это не тот случай, когда стоит слишком щепетильничать, изображать невинность и непорочность. В конце концов, я солдат… Так я и бухнул:
- Я солдат.
- Звучит убедительно и сурово. - Веденеев встал, раздвинул шторы за своей спиной, открывая большой черный экран. На нем засветилась карта Евразийской Федерации.
- Ничего нового вы здесь не увидите. Это наша страна. Кажется, нам известно о ней все, она пройдена и изъезжена вдоль и поперек. Города, реки, поселки, заповедники. Можно за считанные минуты, в крайнем случае часы попасть в любое место, за исключением запретрайонов: ТЭФ-станций, оборонных комплексов. Но и в запретзоны можно попасть, имея допуск. Можно проникнуть куда угодно. Правильно я говорю, Александр Викторович?
- По-моему, вполне.
- К сожалению, это не так. - Веденеев взял перьевую ручку - таких тоже уже не выпускают лет сто - и указал на карту. - Вот, например… Знаете, что это за место?
- Новосибирская зона… «Судный день».
- Точно.
Напомню: ровно сто десять лет назад взорвались все экспериментальные ТЭФ-установки Земли. На тысячах и тысячах квадратных километров все живое было сметено «ведьминой зыбью» - эфирными волнами высокой частоты. Америка, Европа, Австралия - не было континента, страны, где безответственные «круглоголовые» не понаставили бы ТЭФ-установок. Время тогда поджимало, все хотели быть первыми, все надеялись на быстрый успех. Неисчерпаемый источник энергии был необходим как воздух. И на заявления профессора Макса Форстера о возможности резонанса никто не отреагировал. Не потому, что никто не мог его понять. Просто предпочли закрыть глаза и заткнуть уши. Результат - тридцать восемь миллионов человеческих жизней и огромные пространства, избавленные от всего живого… - Вы, несомненно, знаете, что зоны ТЭФ-поражения пользуются дурной славой. Жизнь вновь завоевала эти пространства, но мутировала. Людям в зонах делать нечего, среда там крайне враждебная. Иногда туда направляются исследовательские экспедиции, пишутся сенсационные статьи, приключенческие книги, ставятся СТ-сериалы. Верно?
- Верно, - кивнул я, решив, что Веденеев, как и Ким, сегодня настроен поработать языком.
- Вспомните, Александр Викторович, вы наверняка читали, смотрели по СТ репортажи о героических исследователях подобных зон в Испании, Конго, на Курилах. А теперь припомните, слышали ли вы когда-нибудь об исследованиях Новосибирской зоны ТЭФ-поражения?
- Не припоминаю. Но, наверное, исследования все-таки проводятся. Я особенно не интересовался этой темой.
- Если бы даже и интересовались, вряд ли бы что-то смогли добавить нового, потому что… Потому что в Новосибирскую зону не посылают исследовательских десантов, полиция там не отлавливает дураков-школьников, ищущих в зонах какую-нибудь фантастическую ерундовину вроде растения-людоеда. Эта зона закрыта.
- Почему? - Разговор заинтересовывал меня все больше - Объекты оборонных комплексов? Вряд ли. Почему мы закрыли ее?
- Вы не поняли, Александр Викторович. - Голос Веденеева звучал хрипловато и глухо. Генерал был неплохим артистом и выдержал эффектную паузу, после чего закончил: - Эту зону закрыли не мы.
Слова звучали зловеще, и мне стало не по себе. Я машинально поболтал в стакане ложкой и глупо осведомился:
- А кто?
Веденеев улыбнулся и развел руками.
- Этого мы не знаем. В зону не совался никто лет сорок после катастрофы. А потом стало поздно. При попытках проникнуть туда погибли несколько человек, разбились вертолет и два самолета, а уж сколько угроблено автоматических зондов! И все, абсолютно все впустую.
- Я ничего не слышал об этом…
- Неудивительно. Гриф «С-6». Время от времени в прессу, на СТ просачивалась странная информация. Мы до сих пор умудрялись представлять все как обычную белиберду, газетные утки, разведение которых - профессиональная обязанность олухов-журналистов… В общем, на сегодняшний день площадь в пятьдесят четыре тысячи квадратных километров для нас закрыта.
- Космоснимки, сканирование?
- Ох уж этого добра немерено. Тайга как тайга, мутировавшая, правда, ясно различается сетка Гурзуева - и ничего более. Какие-то животные-уроды. Все это представляет интерес для биологов. Но нас интересует совсем другое.
Веденеев встал с кресла, подошел к карте и положил ладонь на Новосибирскую зону ТЭФ-поражения.
- Здесь присутствует НЕКТО. И этот некто представляет или, скорее, может представлять угрозу безопасности Федерации. А может, и всей планеты.
- Звучит довольно угрожающе.
- Там присутствует НЕКТО, способный установить низковибрационный ТЭФ-барьер с заданными свойствами. Барьер не могут преодолеть ни люди, ни техника. Нам пока создание такого барьера не под силу. Некто прилично опередил нашу науку. Но это полбеды. Имеется еще одна неприятная деталь.
- Какая?
- Время от времени то тут, то там появляются странные люди, попадающие в наше поле зрения. И их следы… Их следы теряются в Новосибирской зоне.
- Интересные дела творятся. - Я опять поболтал ложкой уже порядком остывший кофе.
- Мы даже не знаем, люди это или нет. Если честно, Александр Викторович, я не понимаю, что происходит. Вот это-то хуже всего. Во что бы то ни стало мы должны рассеять этот туман и получить информацию оттуда… Вы согласны рискнуть?
- Я уже сказал - да. Но как?
- Наши физики создали прибор, с помощью которого можно преодолеть низковибрационный ТЭФ-барьер. Испытан экспериментальный образец… Ваша задача - проникнуть в Новосибирскую зону и попытаться узнать, что там делается. Никаких активных действий. Согласны?
- Так точно.
- Завтра вы должны быть у технарей - они снимут ваши полевые параметры и примутся за подгонку аппаратуры. И на две недели вы свободны. Отдыхайте. По рукам, Александр Викторович?
- Порукам.
Рука у него оказалась мягкой и теплой, улыбка, как всегда, обаятельной, но где-то в глубине его глаз я увидел то, что искал, - холодную сталь…

МОСКВА. 1 ИЮЛЯ 2136 ГОДА

Слежку я обнаружил через два дня. Точнее, я не видел ни «прилипал», которые не спускали бы с меня глаз, ни аппаратуры для наружного наблюдения. Просто возникло ощущение, будто за мной присматривают.
Насколько я мог доверять своим ощущениям? Иногда они обманывали меня, но, правда, крайне редко. Мне пришлось побывать в стольких переделках, что, по идее, я давно уже должен был отправиться в дальний путь, из которого не возвращаются. Так бы и случилось, если бы не подсознательное иррациональное предчувствие того, где и когда должен свалиться кирпич, предназначенный для меня.
Если за мной действительно ведется наблюдение, тут возникает несколько вариантов. Наша контора время от времени увлекается подобными занятиями с целью выяснения, чем занимаются ее сотрудники и не играют ли они на двух шахматных досках сразу. Мог еще организовать мне прикрытие Веденеев, ведь мероприятия под грифом «С-6» не шутка. На мой след могли выйти и старые клиенты - их трудно упрекать за желание пустить мне кровь и поплясать на моих костях. Наконец, это может быть связано с последним заданием - тот загадочный НЕКТО изучает меня или пытается ликвидировать. Последний вариант казался мне совершенно нереальным.
По правилам я сразу должен был обратиться к Киму или Веденееву. Все указания и инструкции неукоснительно требовали этого, Но, не имея ничего конкретного, к начальству я решил пока не идти - надо подождать, осмотреться. Если наблюдение действительно ведется, то очень квалифицированно и хитро. Обычных «прилипал» я срисовал бы в течение получаса. Или это пункты контроля - когда за тобой не ходят по пятам, а просто проверяют, появишься ли ты в определенное время в каких-то точках. Либо - техническая разведка. В квартире и подъезде при помощи ЭН-детектора никаких скрытых устройств обнаружить не удалось, но это не значит, что их нет. Ведь всю улицу не обшаришь. В эти несколько дней я так ни на что и не решился. А потом… Потом встретил Лику, и мир в одночасье изменился, засияв для меня тысячами новых цветов и оттенков. Тот же самый мир стал другим - много лучше и красивее. А во всем этом была виновата она - девушка с бронзовыми волосами. Звучит романтично - «пышные волосы цвета бронзы». На самом деле я не люблю, когда у женщины волосы такого цвета. Но какое это имело значение, когда речь шла о Лике? Познакомились мы с ней при самых дурацких обстоятельствах. Я был вынужден выступить перед ней в роли благородного рыцаря Ланселота. Кому-то, может, и нравится такой способ знакомства с женщиной, в чем я сомневаюсь, я же в таких ситуациях ощущаю себя полным идиотом.
К тому времени ощущение, что за мной наблюдают, почти исчезло, я отринул все страхи, решив, что у меня просто расшалилось воображение и подрасшатались нервы. Надо продолжать отдыхать на всю катушку, но как? Шум и гам поднадоели. Сходил на новые «Метаморфозы» с Воронцовой и Морисом Берном в качестве ведущих. Бред! Как такое может кому-то нравиться? Я люблю классический театр. Подался во МХАТ. Пьеса, на которую я попал, была из модерновых, с СТ-проекциями и безобразным запаховым сопровождением. Это вообще издевательство над театром! В Лужниках открылся новый комплекс «Франкенштейн ХХII век» - с психоэффектами и чувственным наведением. Считалось, что это гвоздь сезона и приличный человек просто обязан побывать там. Я считаю, что это занятие для конченых кретинов, подобные кровавые игрища нужно запрещать, как наркотики. Помню, наше управление подготовило справку, где ясно отмечалась корреляция между садомазохистскими психотронными эгозамещающими зрелищами, с одной стороны, и самоубийствами, преступлениями и массовыми беспорядками - с другой. Справка благополучно утонула в море подобных бумаг где-то наверху. Оно и неудивительно. Население - всю эту гигантскую, не имеющую никаких достойных целей биомассу - нужно хоть чем-то занять, пусть даже и такими мерзкими зрелищами…
В тот вечер, утомившись от светских забав, я вспомнил, что являюсь как-никак добропорядочным гражданином, и очутился на службе в Елоховском соборе, недалеко от моего дома. Каждый раз в церкви я ощущаю, что это и есть тот самый нужный мне островок в окружающем океане хаоса и бессмыслицы. В такие минуты хочется оставить суету, стать прилежным христианином и даже подставлять левую щеку после того, как тебя двинули по правой. Запала этого хватает ровно на полчаса, и ты снова погружаешься в повседневную суету, в неостывающий азарт борьбы и не можешь иначе, потому что твоя задача, полковник, хоть как-то сдержать наступление хаоса и суметь при этом не подставить не только левую, но и правую щеку.
Народу в соборе было немало, но все же меньше, чем раньше. Интерес к традиционным, как, впрочем, и другим религиям идет пиками. Сейчас начинается спад. Например, в Темные Десятилетия религиозность достигла каких-то немыслимых, несуразных масштабов. Если бы так пошло и дальше, то человечество вновь докатилось бы до теократических государств, инквизиции и охоты за ведьмами - правда, нечто подобное происходит в иных местах и сегодня. В Темные Десятилетия всем казалось, что пророчества о конце света сбылись и лишь праведники обретут спасение. Странно, но количество праведников тогда не только не возросло, но даже, наоборот, упало до постыдно незначительного числа.
Из храма вышел я в благостном, умиротворенном настроении. Вечер был изумительный, над городом висела большая, белая, почти полная луна. Я брел по мостовой - район выдержан в ретростиле - и через некоторое время очутился в Лефортовском парке. За последние годы парк разросся раз в пять, превратившись в обширную лесную зону отдыха с ресторанами, аттракционами с гравикомпенсаторами, СТ-аренами. Но уцелели и старинная беседка, и чугунные ворота. Росли здесь кряжистые сказочные дубы - говорят, мутанты из Испанской зоны ТЭФ-поражения.
Я брел по окраине парка - тихий человек, находящийся в состоянии легкой эйфории, вдыхающий прохладный воздух и пялящийся на звезды. Часы показывали половину одиннадцатого. Время, когда дневные ленивые обитатели города расползаются по своим норам, к своим «СТ-слезогонкам», сварливым женам и развратным любовницам, а наружу выползают всяческие склизкие гады и мелкие хищники, которых прозвали «серыми крысами». Обычно они в эти часы озабочены тем, кого бы сожрать на ужин, конечно, не в прямом смысле слова. Не дай Бог наткнуться на них.
«Крыс» было восемь. Шестеро добрых молодцев - один с черными волосами по пояс, а пятеро стрижены «под ноль», с нарисованными люминокрасками на лысых черепах прическами. Одеты в комбинезоны со скользящими рисунками. Две девицы по теплой погоде облачились в прозрачные шорты и в высокие ботинки - и все. «Крысы» были взрослые - лет по восемнадцать-двадцать. Привычно развязные и наглые - они другими и не бывают, поскольку эти качества воспринимаются ими как высшие достоинства и всячески культивируются. Резинобетон парковой дорожки светился ровным сиреневым светом. Стоящая на земле «шарманка с сюрпризом» издавала дикую какофонию звуков - синтез шуршания пенопласта и звона разбиваемых стекол - и выплескивала вверх объемные меняющиеся изображения явно порнографического характера. Синтезарт - новое неприличное слово в искусстве…
Двоим «крысам» - парнишке и девчонке - все было до лампочки, они развалились на мягкой скамейке и жадно, самозабвенно лизались. Остальные пялились на видеоряд «шарманки», ржали, глушили «синьку» из пластмассовых банок - в общем, убивали часы своей никчемной жизни по собственному никчемному разумению.
Лика вела себя, как человек, свалившийся с Марса. Поздно вечером красивой девушке идти мимо подвыпивших «крыс» - все равно что мирно плескаться в бассейне, кишащем голодными аллигаторами. В принципе, может и пронести, но шансов нарваться на неприятности куда больше. Лика, огненноволосая, затянутая в узкое платье с высоким воротником, шла по дорожке гордо, как королева. И, конечно же, нарвалась.
«Эй, рыжая, к нам не хочешь?», «У Лехи… как эта банка, не подкачает», «Не криви рожу, макака драная, не то по ней и получишь». Огрызаться в подобных случаях не рекомендуется. Лика этого не знала. Бац, хрясь - получила. Не по роже, конечно, а по красивому лицу с огромными удивленными глазами.
Я отношусь к людям разумнее Лики, поэтому «крыс» решил обойти стороной загодя и за сценой наблюдал издалека… Эх, ничего не поделаешь!
- Эй, ребята, оставьте девчонку! - крикнул я, возникая на их горизонте.
- О, еще один к регенераторам просится! - прокудахтал толстячок, на вид явный педик.
- Да ладно, зачем вам все это? - Благостное настроение с меня еще не сошло. - Давайте мирно разойдемся, как космошлюпки в открытом космосе.
- Еще кривляется, травоед вонючий, - тонко пропищал «педик», и я понял, что сегодня ему достанется больше всех. «Травоедами» «крысы» называют тихих обывателей, которых презирают до глубины души.
Парочка на скамейке продолжала лизаться, невозмутимо игнорируя окружающее. Волосатый одной рукой вцепился в Ликину сумку, а другой в ее хозяйку, не давая ей убежать. Остальные с ругательствами и сопением направились ко мне. Даже черноволосая, с отвислыми грудями девица как-то ощерилась, видать, тоже решила ухватить свою долю моей крови. Ну что ж, развлечемся немного, не все по церковным службам ходить…
Я оценивающе оглядел своих противников. «Педик» - не боец. Двухметровый прыщавик, неуклюжий и согнутый вопросительным знаком, тоже не опасен. А вот обезьяноподобный молодчик с дурацким выражением лица и шрамом, пересекающим низкий лоб, - судя по всему, опытный уличный боец. Плечи у него широкие, кулаки увесистые. Но самый опасный - высокий жилистый парень с плавными движениями. По повадкам - боксер или каратист. Нет, пожалуй, каратист, притом неплохой, и, похоже, он у них за главного.
Я отошел на пару шагов, примирительно подняв руку.
- Ладно, ребята, остыньте. Вам неприятности с полицией не нужны.
- На те, дерьмосран вонючий! - «Педик» подскочил ко мне сбоку с грацией гиппопотама, выпущенного на лед, и ударил ногой. Промахнулся, бедолага, и мне осталось только чуть помочь ему. «Педик» со стуком ударился затылком о резинобетон. Повезло дураку, что поверхность упругая - не покалечишься.
У «каратиста» атака получилась гораздо лучше. Удар ногой, направленный мне в ухо, был резок и проведен не без изящества. Вот только тоже мимо. Зато моя расслабленная кисть проехала по всей его слюнявой физиономии, выравнивая ненужные выпуклости, как-то: нос, губы. «Каратист» обхватил лицо, растирая кровь, сделал, как пьяный, три неверных шага и упал на колени, всхлипнув:
- О, е-о-о!..
Черноволосая «метелка» без особых изысков просто попыталась вцепиться мне в лицо. С дамой я обошелся предельно вежливо. Оплеуха, и она рухнула отдохнуть на скамейку. Лижущаяся пара наконец оторвалась друг от друга и с изумлением взирала на происходящее.
Я решил, что все закончено. «Крысы», получая отпор, успокаиваются быстро. Но тут «волосан», державший Лику, запустил руку за пазуху и рванулся ко мне.
- Не надо! - крикнула Лика и повисла на «волосане». И опять нарвалась - получила кулаком в лицо и рухнула на парочку. Истошный визг, ругательства.
- Прирежу, травоед поганый!
«Волосан» - наверняка из психов. Он пустился во все тяжкие. В его руке блеснула белая упругая металлическая дубинка с шариком на конце. «Обезьян» с широченными плечами, тоже, видать, из племени придурков, выудил из кармана нож и первым бросился на меня, решив опередить «волосана». Нож вскоре отлетел в кусты, а «обезьян» начал корчиться на земле, держась за живот. Саданул я его далеко не со всей силы, не то ему бы уже завтра заказывали гроб. Пусть живет, сволочь.
«Волосан» хрюкнул, устремился ко мне, ударил дубинкой. Довольно неумело. Кто ж так делает?.. Мне оставалось только немного отступить, потом захлестнуть его руку своей - дубинка отлетела. Теперь прилепиться к нему, волна, он падает, я перехватываю его за шею и… Коронный захват, мощное движение - и перелом шеи, труп. Но я остановился вовремя. Передо мной всего лишь обычная «серая крыса». И я лишь уронил его на землю. Потом решил, что этого недостаточно. Зря он хватался за оружие. И уж совсем не следовало бить женщину. Я приподнял его за волосы.
- У, травоед дерьмовый, больно! - Он попытался вырваться.
- Полежи еще. - Я резко ударил сложенными в щепотку пальцами в точку на его спине - теперь у него будут серьезные проблемы с врачами, - а потом сбоку саданул кулаком в затылок и отправил волосатого в глухой нокаут.
- Стоять, «крысы»! - крикнул я, видя, что «педик» и «обезьян», держащийся за брюхо, заковыляли прочь. - Стоять! Стреляю!
Я выдернул пистолет и всадил пулю «обезьяну» в ногу. «Педик» тут же застыл как статуя.
Я посмотрел на часы - третья минута.
Патрульные появились на седьмой минуте - результат не ахти какой. Но зато сразу на двух мобилях. Перед побоищем я нажал на ручном коммуникаторе полицейский сигнал тревоги.
- Полиция! - Я продемонстрировал патрульным полицейскую карточку. - Нужно доставить эти мешки с дерьмом в участок. Злостное нарушение порядка, использование запрещенных предметов, пункты 1210 и 1247 Уголовного свода.
- Как это вы их так умудрились? - Молодой полицейский с уважением посмотрел на меня и на окровавленных «крыс».
- Было бы желание…

* * *

В участке я пробыл два часа: надиктовывал показания, прошел через нудные протокольные формальности.
Мрачный, гераклового сложения капитан - дежурный помощник пристава - сидел в просторном кабинете рядом с компьютеранализатором. Ночь выдалась напряженная, патрульные без устали заполняли стерильно-чистые камеры наркошами, дебоширами, «крысами». Ничего серьезного, за исключением нашего случая, пока не было.
- Непрерывное производство, - вздохнул дежурный помощник. - С каждым годом мрази все больше. В основном амеб, которых ветер несет незнамо куда. У них жажда разрушения в крови. Ладно еще, когда уличные СТ-фоны разносят - их в последнее время бронированными стали делать. В этом году одних выловили - они пытались Музей классических искусств поджечь радиоуправляемыми ракетами. Чего, спрашиваю, тебе музей сдался? Говорит, хочется. Мол, умники полтыщи лет на картины любуются, а он одним движением может выше их всех стать - спалить все. Эх, башки бы им поотворачивать, да никому это не надо, кроме нас, полиции!
В комнату ввели жилистого «каратиста». На носу его белела эластоформа, чтобы придать ему нормальные очертания, губы распухли. Для одного удара разукрасил я его неплохо.
- Ну что, крысеныш, допрыгался? - Капитан нагнулся над усевшимся на стул «каратистом» и взял его за подбородок.
- А я чего? - плаксиво взвыл «каратист» - точно в обычаях пойманных за руку «крыс». - Этот слон на нас налетел! А че?! На че парк нужен, если в нем даже посидеть нельзя?
- Не зуди, Лим, - отмахнулся капитан.
Кличку Лим «крысеныш» получил, видимо, за владение карате Это имя известного корейского каратиста.
- Дама на тебя показывает.
- Я сам на нее че угодно показать могу! - Лим всхлипнул и потрогал нос. - Я к «гумикам» обращусь Они вам устроят за то, что без закона меня забрали.
«Гумиками» называли организацию сердобольных идиотов «За гуманное отношение к жертвам социума» Чем отвратнее подонок, тем большее удовлетворение они испытывали, помогая ему избежать ответственности. У меня давно чесались руки заняться их главой, да все времени не было.
- Запись есть. Фиксатор - полицейский, если тебе, крысеныш, это хоть что-то говорит, - зло улыбнулся капитан.
На лацкане моего пиджака действительно находился фиксатор - звукозаписывающее устройство, которое носят полицейские, чтобы легче было доказать свою правоту. В скользких ситуациях его всегда можно выключить.
- Вот, слушай, крысеныш. - Капитан вдавил кнопку на панели компьютеранализатора.
- Дело 22255-К, - послышался металлический сухой голос. - Сравнительная оценка показаний с записями фиксатора. Показания потерпевших, достоверность - девяносто восемь процентов. Показания обвиняемых не достоверны. Действия, опасные для общества. Рекомендация - предварительная изоляция, судебная процедура по главе восемь Процессуального уложения.
- У-у-у! - злобно взвыл Лим, выпучивая на меня глазищи. - Из-за тебя, гад! Ничего, припомню! Еще встретимся, травоед!
- Если мы с тобой встретимся, то тебе уже ни с кем встречаться больше не придется Я тебя убью.
- У-у-у, гад!
- Чего воешь, крысеныш? - Капитан встал и почти нежно опустил на голову Лима пудовый кулачище, отчего тот вдавился в стул. - Перед тобой не травоед, а подполковник из Министерства полиции И он тебя правда в следующий раз убьет
У меня было несколько оперативных «крыш». Одна - подполковник секретного розыскного сектора МП.
- У-у-у, а я знал, что ли?!
- Будешь знать. - Капитан еще раз стукнул Лима кулаком по голове и крикнул выводным: - Спрячьте его в клетку!
Выводные потащили «крысу», награждая его пинками. Полиция все меньше и меньше церемонится с этим отребьем.
- Нет, их все-таки надо отстреливать, - вздохнул капитан. - Сегодня у него нож. Завтра - ЭМ-автомат, и он уже в «малом клане» или свободной банде, делает карьеру, убивая людей… Вас развезти по домам?
- Сами доберемся. На такси.
- Тогда до свидания. Спасибо за помощь. Я давно хотел зацепить эту компанию.
Лика - теперь я знал, что ее зовут именно так, потупив взор, положив руки на колени, сидела на диване сосредоточенная, грустная. Волосатый негодяй разбил ей губу, но в целом она отделалась легко. После потасовки я ее не видел - ехали в разных машинах. Теперь я мог спокойно рассмотреть ее. Высокая, выше меня, с медными волосами, полногрудая, талия тонкая - ну просто находка для СТ-шоу. Лицо нельзя сказать, что образец красоты, может, черты и не идеальные, чуть широковат нос, высоковат лоб, но все равно - очень неплоха. Очень.
- Нас, по-моему, отпускают на свободу, - улыбнулся я ей. - Я провожу вас?
- Буду признательна. - Она кинула на меня взор, и я тут же утонул в ее черных цыганских глазах. По спине прошла электрическая дрожь. Такие глаза могли быть только у женщины, которую я искал всегда, во всех прошлых жизнях и вот наконец нашел Потрясающе!

Предыдущая страница 2 Следующая страница


3 Илья Стальнов

Синий световой столбик стоянки мерцал неподалеку от дверей участка. Я вставил в зев идентификатора свою карточку и потребовал:
- Машину.
Через четыре минуты перед нами остановилось стандартное такси, синее, с желтой полосой. Я распахнул дверь, пропустил на заднее сиденье Лику и сел рядом с ней.
- Тебя куда отвезти?
- Не знаю. Наверное, к тебе.
Она осторожно обняла меня и положила голову мне на плечо. Ну вот, награда Ланселоту за ратную доблесть - сердце прекрасной дамы. В пуританские времена подобное поведение девушки выглядело бы донельзя аморальным. Но XXII век все-таки имеет свои преимущества.
Дальше все происходило как в полусне. Мое сознание будто разделилось на несколько частей. Один Я со стороны холодно и разумно фиксировал происходящее. Второй Я машинально делал то, что было необходимо сделать. Третий Я отдался несущим его куда-то в сладостный край волнам безумия и забвения всего и вся- прошлого, настоящего, будущего.
Помню, на кухне я готовил ужин. Мы пили вино Настоящее вино, изготовленное Вадиком Копытовым - одним из последних фанатиков натурального виноградарства. В этом напитке таилась какая-то первозданная прелесть. Ели соленые скрубжки, лунный мату. Плавно длился легкий, ни к чему не обязывающий разговор. Я шутил, иногда остроумно, она смеялась Я интересовался, откуда у нее такое имя - Лика. Она отвечала, что и сама хотела бы знать, да только родители так и не открыли секрет. Слова в нашем общении были третьестепенны. Главное, я не мог оторваться от этих всепоглощающих глаз.
Потом я обнимал ее, мы стояли посредине комнаты, и я ловил своими губами ее губы. Мои руки скользили по ее спине, ощущая гладкий материал платья. Впрочем, платье было уже не нужно, мы оба прекрасно понимали это. Платье опущенной шторой хлынуло вниз, открывая доступ в ирреальный, чудесный мир ошеломляющих чувств, головокружительных ощущений и восторга. Мои пальцы осторожно гладили ее груди, живот, скользнули ниже. Ее руки были легки и сказочны, как у феи, как только у нее это получалось. Мы легли, и началось какое-то безумие…
В сон мы провалились только под утро. Я очнулся мгновенно, будто робот, к которому подключили питание И сразу на меня обрушились воспоминания и ощущения прошедшей безумной ночи. Я окунул лицо в разметавшиеся по подушке медные волосы, и в этот миг мне было ясно, что никаких тягот и мерзостей в мире просто не существует. Мир прекрасен. Прекрасен, как солнечный свет, струящийся сквозь стекла комнаты, как зелень деревьев на улице, как голубизна неба. Жизнь прекрасна!

МОСКВА. 8 ИЮЛЯ 2136 ГОДА

За несколько дней знакомства с Ликой я подрастерял боевую форму, это и стало одной из причин, по которой я влип в историю. Обвинять в чем-то Лику у меня и в мыслях не было, это просто невозможно. Ведь ничего лучшего в моей жизни никогда не было и быть не могло. Такую женщину можно встретить только раз в жизни. Встретить - и умереть от любви,
Впрочем, уж что-что, а умирать я не собирался. Я' жил полной, как никогда, жизнью. Я ловил любую секунду нашего с ней общения. Время начало вытворять странные фокусы, оно стало резиновым - то растягивалось и текло до безобразия медленно, когда Лики не было рядом, то летело на всех парах, когда она находилась со мной. А в самые сладостные минуты вообще останавливалось, и тогда вся Вселенная коллапсировала и обрушивалась в одну сингулярную точку, в которой были только две бесконечно счастливые души - моя и Лики.
Что в ней было такое - я и сам иногда не мог понять. Внешность, прекрасная фигура - это важно, но бывают женщины и покрасивее. Изящество, аристократичность - конечно, но бывают и не хуже. Податливость, мягкость и вместе с тем твердость, чувствительность, несомненный ум, умение говорить и умение молчать. Не знаю, она походила на красивую грациозную кошку. Но дело было и не в этом. В ней ощущалась какая-то фантастическая энергия, притягивавшая ее и меня, как разные полюса магнитов.
Может, кто-то скажет, что я был просто влюбленным дураком, у которого на старости лет (шутка!) взыграли нежные чувства. Коллеги, знающие меня по работе, может, и позабавились бы - железобетонный оперативник, прошедший через все и повидавший такое, что обычному человеку лучше не видеть, расплылся, размазался по поверхности жизни, как студень. Скажи мне кто-нибудь такое еще месяц назад, я рассмеялся бы, потому что знал: быть такого не может. Но месяц - это так давно. Тогда в моей жизни еще не было Лики.
Иной раз я ловил себя на том, что готов бросить все, и пусть летят в тартарары служба, новое задание, сослуживцы, управление. Плевать мне на все, что составляет мою жизнь. Я действительно был готов забыть о долге, о прошлом, о кодексе чести, о друзьях, которых потерял, и о тех, которые еще надеются на меня. С ужасом думал, что именно так и становятся предателями: появляется в твоей жизни что-то, что возносит твое Я над всем остальным миром, ты становишься эгоистом, ценящим выше всего свои чувства и переживания, а также предмет этих чувств. Но при здравом размышлении я четко осознавал, что оперативники класса "В" в моем положении просто так в отставку не уходят, больше шансов быть вынесенным ногами вперед, когда сделаешь неверный шаг. И еще я знал: что бы ни случилось, какие бы горячие чувства меня ни обуревали, все равно, когда прозвучит вызов, я, чисто выбритый, отутюженный, появлюсь в кабинете начальника и четко доложу: «К выполнению задания готов». Дисциплина, жестко вбитый в сознание и подсознание модус поведения, слишком серьезное отношение к слову «надо». А может, просто ответственность за черт знает куда катящийся земной шар. Когда всем все до лампочки, все равно находятся люди с гипертрофированным чувством ответственности. Я именно из таких ненормальных и даже иногда, в часы праздных раздумий, горжусь этим.
В тот день мы обедали в ресторане «Гинденбург», в народе прозванном просто «Пузырем». Он располагался в дирижабле, висящем над Москвой на высоте одного километра. То, что он был назван в честь сгоревшего в двадцатом веке немецкого дирижабля, - находка, мягко говоря, сомнительная. Гастрономический смысл обеда в ресторане давно утерян - дома кухонный синтезатор соорудит обед ненамного хуже. И с гораздо меньшими затратами. В посещении ресторанов остался единственный смысл, который можно выразить поговоркой: «На людей посмотреть, себя показать». Короче - повыставляться друг перед другом.
В «Гинденбурге» «показывали себя» в тот день несколько высокооплачиваемых госслужащих, пара чопорных торгашей в третьем поколении - эти из кожи вон лезли, чтобы продемонстрировать всем свою добродетельность и светские манеры, задача для них немаловажная, если учесть, что предки большинства из них - разбойники с больших дорог да торговцы наркотиками. И еще одна шумная компания, - некоторых из нее я знал, - сотрудники Центра нетрадиционных технологий. Научная элита, они презирают сидящих рядом «денежных мешков» и вместе с тем в душе не прочь приобщиться к ним, к их беззаботно-роскошной жизни. Для «отдыхающих» (так именуют безработных), работяг и прочей подобной публики места в «Гинденбурге» нет.
Мы с Ликой сидели около окна. Скатерти были белоснежны, хрусталь тонок и изящен, вокруг суетились вежливые, подобострастные официанты, угодливые до безобразия, но это как раз и являлось самой важной частью сервиса. Когда тебе смотрят в рот - исполняешься сознанием собственной значимости. Играл настоящий оркестр, притом не какую-нибудь припадочную какофонию, а изысканную классическую музыку.
Я ел хрустящий картофель, запивая шампанским, - для знатоков сочетание совершенно непозволительное.
- Все-таки чудо, что мы встретились тогда.
Эту, в общем-то, банальную фразу я произнес искренне - прожить жизнь и, когда на носу уже сорокалетие, встретить Лику. - Потрясающий случай. Давай выпьем за это.
- Случайностей в жизни нет, - вполне серьезно возразила Лика. - Все предопределено раз и навсегда. Даже то, что вечером я встретила героя, бросившегося как лев на защиту девичьей чести. - Теперь она смеялась.
- Ну, так уж и как лев. Ты преувеличиваешь.
Для меня оставалось загадкой, что она нашла во мне. Видимо, нашла что-то. Серьезно. Оснований сомневаться в ее чувствах у меня не имелось.
- Если мы расстанемся - значит, это тоже предопределено, заложено в какой-то вселенский компьютер. И ничего никогда не изменить. Как бы ни было тяжело.
- А вот этого не получится! - возмутился я. - Нет такой силы в природе, которая заставит нас расстаться хоть на день.
И все же в этот момент у меня появилось какое-то неприятное предчувствие. Стало холодно от мысли, что вся наша история может закончиться не так уж и радужно.
- Есть, Саша. Программа вселенского компьютера - Она как-то странно посмотрела на меня, и мне расхотелось спорить и отшучиваться. Она словно что-то хотела сказать, о чем-то предупредить и не решалась. - Как бы там ни было, я очень рада, что ты оказался именно таким. И я… Я счастлива. - Она положила свою ладонь на мою, и меня захлестнули грусть и нежность.
Пообедав, мы спустились на турбоплатформе, похожей на стеклянный стакан, вниз - чувство совершенно изумительное. Лика побежала по своим делам. Она же не «отдыхающая», не любительница «слезогонок» или «тянучек-однодневок». Она сотрудник Петроградского института бионики, а в Москве - в командировке. У ее фирмы какой-то потрясающий совместный проект с Центром перспективных линий развития, В подробности Лика не вдавалась, но, судя по ее словам, это будет настоящий прорыв в новые технологии. Руководитель проекта академик Новицкий - звезда первой величины.
Дома все валилось у меня из рук. Сел читать разрекламированную новую книгу Зацапенко «Запах желтого неба». Вся якобы интеллектуальная элита просто помешалась на этом произведении. Долгое, подробное описание всего, что приходит в голову человека за день, динамика голых мыслей и эмоций - и все это на трех тысячах страниц. Терпеливый этот парень - Зацапенко. По-моему, все это бред, человек и половины того не думает, что ему приписывает этот писатель. Я больше всего люблю классику девятнадцатого, двадцатого, двадцать первого века. Интересно, но с начала двадцатого века русский язык изменился мало. Шолохов, Булгаков, Высоцкий, Даргусов - будто вчера создано: мощно, красиво, зримо
Сосредоточиться я так и не смог. Книга меня ничуть не волновала, а волновало лишь одно - вечером придет Лика и надо как-то пережить время до ее появления.
Занятие по душе я вскоре себе нашел. Да еще какое! В воздухе повисла нервная трель СТ-видеофона.
- Слушаю, - кинул я.
Окантованный серебряной рамкой кусок обоев растворился. На меня взирал с обычным своим иронично-хитрым прищуром Вадик Копытов. Он мой старый приятель, ведущий аналитик Главного исследовательского сектора Космофлота. Эдакий живчик-колобок с компьютером вместо головы.
- Здоров, старикашка.
- Привет, сынок. Как дела?
- Дела! - Вадик махнул рукой. Я чувствовал, с ним что-то не то, б его голосе звучал надрыв, чего раньше никогда не замечалось. - Хуже, может быть, дела у меня и бывали, но такого я что-то не припомню.
- Что случилось?
- Много чего. В общем, старикашка, мне нужна твоя помощь. Очень нужна.
Я понял, что Вадик держится из последних сил.
- Говори.
- Не могу. Не по фону. Нужно встретиться.
- Когда?
- Сейчас… Иначе будет поздно.
- Хорошо, буду.
- Только один. Есть о чем поговорить с глазу на глаз, старикашка.
- Договорились, толстячок.
Экран погас. М-да, что же это такое? «С глазу на глаз, старикашка». Дело даже не в том, что у Вадика что-то случилось, что он влез в какие-то неприятности. При его образе жизни и порой весьма странных связях и знакомствах этому вряд ли стоит удивляться. Но что-то в его манере держаться меня настораживало А вот что- этого я понять не мог Какую-то мысль хотел ухватить за хвост, и не получалось. Ладно, чего гадать попусту. Надо ехать. Я поднялся с дивана, натянул пиджак, надел шляпу. Уже у выхода что-то кольнуло меня.
- Откуда был звонок? - осведомился я у компьютера.
- Мытищинский район, седьмой сектор, поселок Озерный, третья линия, дом шестнадцать, хозяин Копытов Вадим Николаевич, индивидуальный номер 997U66-T.
Точно, Вадим звонил из своего дома, компьютер не может ошибиться. Но все равно я ощущал беспокойство, острое предчувствие опасности. Мне нельзя туда ехать… Усилием воли я подавил свои страхи и предчувствия.
Я действительно растерял с Ликой всю форму, иначе прислушался бы к голосу подсознания, продумал бы все и разработал план, на любые неожиданности подстраховался бы, как бы глупо это ни выглядело со стороны Но я лишь собрался и двинул вперед. Прямо к черту в пасть…
Я засунул под мышку пистолет, нацепил на запястье коммуникатор, оставил «домовому» (домашнему компьютеру) сообщение для Лики на случай, если она вернется раньше меня, и вышел из квартиры. Теперь в лифт, на седьмой подземный уровень.
Иметь собственную машину, когда на каждом углу можешь взять такси, - излишество, но мне машина необходима Вот он - мой приземистый «мерседес» - амфибия. Я падаю на сиденье, набираю координаты Вадика и откидываюсь на спинку. Сорок минут на расслабление по системе хай-тог, чтобы освободиться от посторонних мыслей, успокоиться.
Дом располагался на самой окраине поселка, где живут шишки из Космофлота. Вадик не вылезал из своей берлоги месяцами. Время от времени туда наезжали толпы его знакомых: какие-то развязные девки, экстравагантные типы самых невероятных профессий - и тогда в доме дым стоял коромыслом. Потом Вадик уходил в тоску, что-то пилил, строгал. Иногда накатывали периоды трудовой активности, когда он всецело отдавался интересам службы, - ради этого его и держали на высокооплачиваемой работе и прощали все странности. За это время он задавал тон деятельности коллектива на месяцы вперед. Он привык ни в чем ни от кого не зависеть, и сие у него хорошо получалось.
Машина свернула с нашпигованного автоматикой шоссе, и я взял управление в свои руки. Вскоре поселок со спрятанными за высокими заборам и уютными домиками и безобразными роскошными виллами остался позади. Я вырулил на грунтовую дорогу, на которой стоял указатель с надписью «Вадик» и нарисованной бородатой физиономией. Ворота открылись при моем приближении - «домовой» запрограммирован на мой «мерседес». На участке у Вадика в изобилии цвели цветы, имелись яблони и даже виноградник. Изготовление собственного вина и поделок из дерева - хобби хозяина дома.
Я остановил «мерседес» на площадке перед двухэтажным деревянным домом- хозяин не признавал новых пластодомов. Я вышел из машины, свистнул и приветливо махнул рукой зрачку телекамеры. Ни ответа, ни привета. Черт, не очередная ли это шутка Вадика? Не умотал ли он куда-нибудь в честь моего приезда?
Я поднялся по скрипучему крыльцу, и сердце у меня сжалось еще сильнее, чем после звонка Вадима. Я опять отмахнулся от нехорошего предчувствия, толкнул дверь и вошел в просторную прихожую.
Будто от боли, взвыл коммуникатор на моей руке. «Вот дьявол, „заглушка“!» - мелькнуло в голове. Потом времени на размышления вообще не осталось. На меня навалилась целая толпа.
Я едва успел пригнуться, как над моей макушкой просвистел жгут парализатора. Его хозяина я сбил резким ударом под колено и тычком локтем в лицо. Готов, о нем можно больше не думать. Второй нападавший ударил носком ботинка мне по голени, но я увел ногу Рефлекторная реакция на касание - самая эффективная, кто владеет системой, становится трудноуязвимым, я на кожной чувствительности могу в момент касания уйти даже от неожиданного удара ножом в спину. Я увернулся от кастета, который должен был сокрушить мне ребра, как бы обтек противника, закрутил и уже падающего пригвоздил пальцами в точку над ключицей. Еще один готов… Затылком я чувствовал опасность, попытался уйти в сторону, но не успел - жгут парализатора все-таки настиг меня, прошелся по спине, и я провалился во тьму…

ПОСЕЛОК ОЗЕРНЫЙ. 8 ИЮЛЯ 2136 ГОДА

Очнулся я будто после тяжелого, без сновидений сна. Парализатор - штука малоприятная. Голова после его воздействия становится чугунной, все тело ломит. Я разлепил веки. Предметы передо мной расплывались и никак не могли приобрести законченных очертаний. Напряг руки, связанные за спиной, и тут же получил сильный удар током. Ясно - сцеплен наручниками «скат». Если пытаешься от них освободиться, тут же получаешь болезненный разряд.
От боли в глазах несколько прояснилось. Я понял, что сижу на неудобном деревянном, явно самодельном, стуле на кухне. Здесь стояла настоящая газовая плита. Вадик умудрялся время от времени сам готовить себе еду.
Потом я сконцентрировался на ком-то, кто стоял передо мной. Этот кто-то был долговязым субъектом с голубыми рыбьими глазами. Где-то я видел и эти глаза, и эту гладкую тонкогубую физиономию.
- Ты хто? - Слова мои больше походили на кудахтанье или кашель.
- Узнаешь, не торопись. - Голос у голубоглазого оказался хрипловатый, самоуверенный. В его речи чувствовался легкий, скорее всего западный акцент, но в остальном она была безупречна.
- Мне плевать, кто ты. Где Вадик?
- А мне плевать на твоего Вадика, - нагло изрек голубоглазый, и надо признаться, для наглости у него имелись все основания, в отличие от меня, ведь это мои, а не его руки скованы кандалами. - Так и быть, скажу. Жив твой Вадик. Ничего с ним не случится, если у нас с тобой получится конструктивный разговор.
- Тебе чего надо?
- Прими мои комплименты, тварь. Ты, конечно, боец отличный. Двоих моих «мастодонтов» уложил чисто. А у меня ведь не сопливые мальчики работают.
- Если бы я дурака не свалял, вы бы меня никогда не взяли. - Я потихоньку приходил в себя, мысли становились яснее, а язык ворочался легче.
- Взяли бы. Просто повозились бы подольше. Пришлось попотеть, но ловушку мы хорошую устроили, не так ли?
- Аж надулся от гордости, индюк, - зло процедил я, за что тут же получил хлесткую болезненную пощечину. Бил голубоглазый не ахти как, но все равно приятного мало. Ничего, если меня здесь не пришибут, может, представится возможность с глазу на глаз обсудить его теперешнее некорректное поведение.
- Мы же культурные люди. Не надо грубить, -угрожающе прошипел голубоглазый, и я понял, что он действительно сильно не любит, когда ему грубят, особенно люди, закованные в наручники.
- Не буду… Значит, ловушка.
- Она и есть.
Неужели Вадим продал? Нет, вряд ли. Теперь я понял, почему поведение приятеля показалось мне неестественным. Я говорил по СТ-фону не с ним, а с его компьютерной моделью. Рассчитано все было хорошо, даже то, что я могу проверить, откуда звонок. И я как баран поперся на заклание. Где только моя былая осторожность! Ох, дурак! «Только приезжай один». Приехал. А они все продумали, даже «заглушку» подготовили, парализовавшую мой коммуникатор, - я был лишен возможности послать сигнал тревоги, и не поднялись в небо вертолеты с бойцами дежурного тактического подразделения. Я остался один на один с противником и проиграл рукопашную схватку. Интересно, кто они?
- За каким, спрашивается, лешим вам понадобилось тратить столько сил, чтобы заманить в капкан научного сотрудника Института социологии?

Институт социологии - такая же «крыша», как и Министерство полиции. В компьютерных банках памяти есть сведения, что некий Александр Роговицкий прилежно трудится в ФИС - Федеральном институте социологии.
- У вас все социологи имеют разрешение на оружие? - хмыкнул голубоглазый.
- Исследование молодежной преступности, программа «Юниор» - нам разрешено ношение оружия.
- Хватит кривляться, полковник. Сфера твоих малонаучных занятий в Управлении психоэкологии мне прекрасно известна. Александр Викторович Аргунов, оперативник класса "А". Так?
«Ох, плохо дело, - подумал я. - Голубоглазый знает слишком много».
- Поговорим? - неприветливо улыбнувшись, спросил он.
- Ну, поговорим.
Голубоглазый крикнул. Вошли два здоровенных громилы. Один бородатый, с разукрашенной физиономией - это я его задел в пылу драки. Второй - пузатый хмурый бык лет сорока - внешне выглядел целым. Кажется, это он угостил меня сзади ударом хлыста. Манеры у них оказались отвратительные, они схватили меня и бесцеремонно потащили в большую комнату. Ноги мои волочились по полу, я больно ударился коленом о порог. Меня бросили на диван рядом с книжным шкафом, где пылились старинные книги. При этом пузатый врезал мне кулачищем в бок - будто поленом хватил.
- Осторожнее, недоносок! - порекомендовал я ему и тут же получил под коленную чашечку от бородатого.
Голубоглазый уселся на стул напротив меня. Ну и противная же у него морда! И какая все-таки знакомая! Глаза голубые, яркие… Вспомнил. А дело, оказывается, еще хуже, чем могло бы быть Киевский вояж, потасовка в баре. Этот земноводный палил в меня из пистолета. Какой-то деятель из Большого Клана «Деревянных Ангелов». Эти парни умеют вытягивать жилы. И им есть за что недолюбливать мою персону.
Уничтожение лаборатории «райских семечек» - это убытки огромных масштабов. Что они хотят от меня, почему не пристрелили сразу? Попытаются выудить информацию о нашем управлении? Интересно, как? Пытки, боль, психотропные вещества? Ерунда. Человеку, владеющему хай-тог, пытки не страшны, я могу убрать боль, в крайнем случае выйду из игры и уйду туда, где меня не достанут, - в благодатный край смерти. Без всяких подручных средств. Просто усилием воли.
Правда, они вряд ли это знают. За свою жизнь я встречал всего лишь троих, владеющих хай-тог на моем уровне.
- Ну что, полковник, настало время для разговора, - ухмыльнулся голубоглазый.
- Ошибаешься. Ха, полковник. Да я вообще в армии не служил. - Для порядка я должен был немного поотнекиваться.
- Брось. Поговорим откровенно.
- Это как, без наручников?
- Э, нет. Ты опять устроишь свалку, и тебя жалко будет убивать… Я представляться не буду. По вашим меркам я что-то вроде генерала в одной серьезной организации.
- Как мило! Мне отдать честь?
- Не стоит напрягаться. Начнем с общеизвестного. В мире двенадцать Больших Кланов, каждый со своей историей. Фактически это суверенные государства, правда, без собственных территорий. На них возводят напраслину, особенно журналисты, приписывают им всякую ерунду. Мы же не боремся с государственными образованиями за место под солнцем. Мы не скрытые хозяева всего и вся, как пытаются доказать некоторые фантазеры.
- Я знаю, генерал.
- Мы просто делим этот мир, занимаем положенное нам место. Вы играете, делая вид, что пытаетесь победить нас. Мы тоже играем. Но никто никого не победит. Мир просто не может без нас. Мы живем за счет человеческих пороков, легковерия, низости, а таковые будут всегда. Государство, гражданское общество, теневые сферы - между нами не столько борьба, сколько симбиоз.
- Ты что, монографии для студентов колледжей пишешь? По философии бандитизма и насилия - да? Чушь все это. Вас не давить, как клопов, - вы всю кровь из людей выпьете.
- Кому нужна их холодная, отравленная кровь?.. Ну ладно, полковник. Твой последний лихой трюк обошелся нам слишком дорого. Тебе вынесен приговор Выделены немалые средства для его исполнения. Главное сделано - персонифицирована тень, призрак. Полковник МОБС Аргунов. Вообще-то ты уже труп.
- Зачем тогда все это представление? Я тянул время, лихорадочно размышляя, как же все-таки они на меня вышли?
- Ну что ж, может, поторгуемся?
Появилась надежда, хоть и крошечная, что удастся сделать какой-нибудь хитроумный ход и вырваться. Правда, противники мои меньше всего похожи на дураков.
- От тебя требуется незначительная услуга. Настолько незначительная, что даже говорить неудобно.
- Дать взаймы пачку сигарет?
- Почти. Я хочу получить информацию из Новосибирской ТЭФ-зоны.
Что стоило мне сохранить невозмутимый вид! Ну и ну! Что тут молено сказать? Только вежливо промолчать.
- Ты сейчас просчитываешь, как обмануть нас? Ничего не выйдет. Ты будешь работать на меня.
Что он о себе возомнил?
- Сиплый, давай.
Пузан притащил из соседней комнаты объемную серебристую металлическую коробку, раскрыл ее. Это был сложный аппарат с кнопками и индикаторами, шлангами, причудливыми захватами. Интересно, что это такое?
Гориллы перетащили меня в кресло. Крепко держа, они прикрепили мои руки к подлокотникам. Пузан выдернул из корпуса странного аппарата два шланга с присосками и прикрепил их к моим предплечьям. Потом стал колдовать над пультом. Кто бы мог подумать, что этот человекообразный может разбираться в технике сложнее выключателя света! Но он разбирался. Пощелкал клавишами, потом потянулся к зеленой кнопке, немного замешкался и с видимым удовлетворением вдавил ее.
Океан боли. Это невозможно себе даже представить… Длилось все доли секунды, я даже не успел потерять сознание.
- Уф-ф! - только и выдохнул я.
- Очухался? - Голубоглазый склонился надо мной.
- Чтоб ты сдох!
- Ты что-нибудь слышал об отсроченной смерти?'
Еще бы не слышал! Вот только этому типу слышать и знать о сверхсекретных разработках не положено.
- Последнее слово в биохимии. Аналогичные разработки у вас и в Германии. Мы взяли немецкую В тело вводятся некролептики - вещества, которые обнаружить в организме и нейтрализовать, не зная их точной структуры, а она варьируется, невозможно. Через установленный срок жертва погружается в ад - только с адской сковородой можно сравнить ее ощущения. А потом неминуемая гибель. Тебе только что ввели дозу - и теперь тебе все научные силы планеты не помогут. Спасти твою шкуру могу только я. Но я же могу и в любой момент тебя уничтожить. Нажатием на кнопку активизатора. - Он продемонстрировал мне коробочку и демонстративно погладил пальцем кнопку, делая вид, что нажимает ее. - Если бы ты только знал, во что это обошлось, тебе бы просто неудобно было пользоваться нашими услугами.
- Я не навязываюсь.
- Вынужденная необходимость. Итак, у тебя месяц, полковник. Цена твоей поганой шкуры - информация из ТЭФ-зоны.
- И чего тебе с ней делать? Доклад на симпозиуме по эфиродинамике в Мюнхене? Ты что, Эйнштейн или Образцов?
- Хорошо, играем в открытую. Там творится что-то непонятное. И нам было бы все равно, однако… В общем, нам кто-то наступил на ногу. Притом так, что едва не отдавил любимые мозоли. Был один человек, быстро вскарабкавшийся наверх. Сперва он подавал большие надежды, но в ответственный момент натянул нам нос.
- Красный Фернандо?
- Да, он…
Я слышал вполуха об этом. Какая-то темная история с молодым «братом» «Больших Деревянных Ангелов», но в чем ее суть, я не знал.
- При чем тут ТЭФ-зона? Мало ли желающих натянуть вам нос?
- Немало. Но тут другой случай. - Голубоглазый вытащил сигарету, затянулся, на его лицо наползла тень. - То, что он сделал, не по силам человеку,
- Подробности.
- Обойдешься. Поверишь на слово. Следы Фернандо ведут в Новосибирскую ТЭФ-зону… Это не человек, а дьявол. И ушел он в дьявольское место. - Последние слова он произнес едва слышно. - У нас к нему большие счета, но сейчас это неважно. Хуже то, что имеется какая-то сила, угрожающая спокойному сну хороших людей. Угрожающая гораздо сильнее, чем инфантильные происки спецслужб и полиции.
То, что сказал голубоглазый, нужно было переварить. Все перепуталось - правительство, Кланы, МОБС…
- Где гарантия, что, получив информацию, вы не дадите мне билет на тот свет?
- Честное слово. В отличие от изолгавшихся полицейских, у нас это достаточная гарантия.
- Кому другому расскажи.
- Если тебя ликвидировать, твои коллеги могут задаться множеством вопросов, которые нам ни к чему. Кроме того… - Голубоглазый театрально вздохнул и замолчал.
- Что еще?
- У тебя такая красивая шлюха. Работала бы телом на солидных людей - цены бы ей не было, в золоте купалась бы. У вас возвышенные чувства? Вздумаешь хитрить - тебе ее пришлют по кусочкам. Ухо, грудь в биорастворе - ты сможешь их сохранить на память. Только вот из этих частей ее тебе никогда не собрать заново.
- Ах ты! Зачем ее-то вмешивать? Это против правил!
- Какие правила? Старики, их соблюдавшие, давно в могилах. Мне самому неприятно, поверь. - Улыбка его в этот момент была глумливая и злая. Прижал он меня к стенке крепко. - Теперь слушай и запоминай.
Он объяснил, как с ним связаться после завершения операции. Продумано все было добротно - не зацепишься.
- Ну а теперь - до свидания, коллега.
Пузан с инъектором в руке подошел, склонился надо мной. Ноги мои были относительно свободны. Я сумел подсечь его и свалить, но достать каблуком не смог - он резво перекатился по полу, вскочил и занес пудовый кулак для удара.
- Не трожь! - крикнул голубоглазый. - Вкати дозу.
Расчет, что для голубоглазого я сейчас гораздо ценнее его «мастодонтов» и он не даст меня увечить, оправдался. Пузан подобрал инъектор и всадил мне в руку его содержимое.
Пришел я в себя, когда на улице стояла кромешная темень. Вадик брызгал на меня водой, приговаривая:

Предыдущая страница 3 Следующая страница


Черная армада 4

- Проснись же, пьяный свин.
Я тряхнул головой и обнаружил, что лежу на диване. С трудом привстал, голова гудела, как медный колокол, но я был цел. Могло кончиться и хуже.
- Слушай, чем мы вчера с тобой занимались? - укоризненно покачал головой Вадик и застонал. - Ох, никогда так не надирался, хоть и не новичок в этом деле! Ничего не помню. Даже того, как ты ко мне пришел.
Еще бы! Что можно вспомнить после хорошей дозы гипермемозина!

МОСКВА. 9 ИЮЛЯ 2136 ГОДА

Приняв душ, пройдя акупунктурную инфраобработку, побывав в мягких и сильных лапах кибер-массажера, я, вроде, пришел в себя и утром вышел от Вадика посвежевшим, с самочувствием, близким к норме. Да, встряска оказалась крепкой, прежней расслабленности и благостности как ни бывало. Я снова входил в рабочую форму и готов был действовать в привычном режиме. Не сковывали меня и ощущения безысходности, отчаяния, подавленности. Они абсолютно бесплодны и способны только парализовать сопротивление жизненным невзгодам. Я же должен что-то предпринять. Мне отведен месяц. С запасом. Голубоглазый позволил себе широкий жест. Ничего, еще побьемся. Пока человек жив, можно обнаружить выход из любой, даже самой тупиковой ситуации. Только смерть ставит крест на всех надеждах.
Я рассчитывал застать дома Лику, но ее не было. «Домовой» известил, что она и не появлялась… Боже ты мой, что там голубоглазый говорил о гарантиях?! Ее вполне могли уже взять заложницей. Исчезновение человека в компьютеризованном мире, конечно, событие чрезвычайное, но не настолько уж и редкое, чтобы они не рискнули пойти на это. Кроме того, последние события заставляют относиться к возможностям противника со всей серьезностью. Хотя бы то, что они могли достать С-технологию, с помощью которой вложили в меня мину замедленного действия, факт сам по себе невероятный. Ну да ладно, Германия, исследовательский центр их спецслужб - это еще полбеды, это проблемы больше немецкие. Но то, что Большой Клан владеет информацией грифа «С-6» по ТЭФ-зоне, - это просто не лезет ни в какие ворота. Это означает, что у них имеется высокопоставленный источник информации в нашем министерстве. «С-6» - это значит, что сведениями обладают десять-пятнадцать человек. Может, чуть больше с учетом технарей, создававших низковибрационный блокиратор. Ну а еще - информация об оперативнике класса "А", мои координаты, связи… Ох, что же это делается? Это все равно, что заниматься любовью со своей единственной и неповторимой женщиной, а наутро обнаружить, что все происходило в стеклянном аквариуме и за этим наблюдали сотни похотливых зрителей.
Кто источник? Наше управление? Об операции по Новосибирской ТЭФ-зоне знает только Ким. Было бы обидно. Старый мой друг, впервые я увидел его, еще будучи курсантом академии МОБС. Но такая уж это работа. Однажды можешь выяснить - лучший твой друг по совместительству является и главным твоим врагом. Надо подумать… Нет, маловероятно, что это Ким. Он, пожалуй, лучший руководитель конторы на моей памяти. Конечно, это закон - чтобы не засыпаться, источник должен прилежно выполнять свои рабочие обязанности. Те, кто его завербовал, могут даже где-то помогать ему, тем самым, с одной стороны, даже подыгрывая противнику, но, с другой, приобретая гораздо больше. Но это не тот случай. Никогда еще управление не работало так успешно, никогда еще Большие Кланы не прижимали так сильно, притом все без исключения. Имелась информация о том, что Кланы даже обсуждали вопрос о ликвидации Кима, но это обошлось бы очень дорого, кроме того, это было технически сложно осуществимо.
Может, Веденеев? Невозможно. Ему незачем затевать такую кутерьму, он и так будет обладать всей информацией по ТЭФ-зоне… Стоп, тут что-то есть. Источник обладал достаточными возможностями, чтобы узнать и о полковнике Аргунове, и об операции, но их, несомненно, недостаточно, чтобы ознакомиться с отчетом о ТЭФ-зоне. Значит, он имеет отношение к подготовке мероприятия, но потом по кругу своих обязанностей отойдет в сторону. Хоть какая-то зацепка.
Ну дожили, агенты Большого Клана в верхушке МОБС - это же надо докатиться до такого! Пройти детекторы лжи, в принципе, возможно. Пройти десятки проверок - по идее, тоже. Но это невероятно трудно. Да, дрянь дело. Как теперь поступить? Просить помощи в конторе? Нет, пока не стоит. Может подняться шум, истерики - только испортят все. Кроме того, пока вражеский источник неизвестен, на коллег надежда слабая. Самому что-то предпринять? Что? Самое дрянное - у голубоглазого есть активизатор, и ему не надо даже целиться в меня из пистолета, чтобы убить. На расстоянии километра он простым нажатием кнопки спровадит меня на тот свет.
Главное сейчас - Лика… От предположений, что с ней случилось худшее, мне становилось дурно. Где же она? Смешно, но я даже не знал, как ее найти. Индивидуальный коммуникатор она с собой принципиально не носила. Надо дозвониться в отель Центра перспективных линий развития.
- Лика Михайлова из Петрограда где проживает?
- Корпус "Д", номер 1672. Сейчас ее нет дома, - ровным, равнодушным голосом сообщил компьютер отеля.
- Когда она ушла?
- Информация конфиденциального характера.
- Офицер Министерства полиции Личный код С678/428 - Я приложил карточку к идентификатору. Секунда - сверка проведена.
- Проверено. Проживающая ушла вчера в девять двадцать. После в номере не появлялась. Сообщений не оставляла.
- Номер СТ-фона на рабочем месте?
- Нет информации.
- Все, отбой.
Руки дрожали. Ну, голубоглазый выродок, не повезет же тебе, если мне представится шанс посчитаться. Пожалеешь, земноводное, что на свет родился
Я с размаху врезал кулаком по журнальному столику, и деревянная крышка пошла трещинами.
- Вот дьявол!
Что дальше? Разыскивать ее на работе? Я даже не знал, в какой она сейчас лаборатории. Кроме того, чувствовал - бесполезно Голубоглазый не дурак и наверняка уже сделал этот многообещающий ход - заполучил Лику.
- Ты не в настроении, дорогой?
Я обернулся и увидел стоящую в дверях Лику. Как она вошла?.. А, совсем я сдурел. Сам же закодировал в «домового» ее свободный допуск в квартиру. Не заметить, не почувствовать человека за спиной, - еще немного, и я стану совсем ни на что не годен.
- Ох, Лика… Где же ты была?
Я вскочил, обнял, прижал ее к себе. Все, никогда и никуда не отпущу ее.
- На Подольском полигоне. Ночью началась первая серия экспериментов. Все прошло удачно.
- Я тут на стенку лезу, чуть не сошел с ума. Еще немного, и ты навещала бы меня в психушке.
- Тебе это не грозит. У тебя другая судьба.
- Ну да, сгореть заживо в пробитом метеоритом космолете или… - Мне хотелось отшутиться, но я вдруг увидел, что Лика совершенно серьезна и собранна. - Не могу без тебя, Лика. Я тебя люблю.
- Я тоже… Если бы любовь могла что-то изменить!
- Любовь берет города и сметает царства с лица земли, - усмехнулся я невесело.
- Этот миф чем-то притягателен. - Она провела по моему лицу теплой ладонью, и казалось, что рука ее наэлектризована. А потом…
Потом снова потекли минуты, растянувшиеся в года и столетия. Обитель блаженства и забвения Казалось, что это первый раз в жизни. Затем она сидела в кресле, а я на ковре, обняв ее ноги. Хотелось, чтобы, так было всегда, чтобы мы навеки замерли во времени.
- У тебя что-то случилось. - Она не спрашивала - она знала. Мне иногда казалось, что она видит меня насквозь и знает обо мне такое, что я и сам не знаю Моя же проницательность в общении с ней оставляла желать лучшего. Лика оставалась для меня загадкой.
- Случилось.
- Расскажи.
- Не могу. Не имею права.
- Знаешь, бывают моменты, когда эти соображения не имеют никакого значения. Может, я помогу тебе.
- Вряд ли, - вздохнул я.
Мне захотелось рассказать ей все - от начала до конца. Даже выложить информацию под грифом «С-6». Но это просто невозможно. Хотя что-то сказать все равно придется. Лика невольно оказалась вовлеченной в смертельную карусель.
- Похоже, ты в опасности. Не могу сообщить подробности, но… Я увяз в игре, где ты можешь стать козырной картой
- Что это значит?
- Например, тебя могут похитить, чтобы шантажировать меня. Или могут искалечить, чтобы предупредить меня. Могут в конце концов убить, чтобы наказать меня. Хуже всего, что в этой игре все встало с ног на голову. Они знают обо мне гораздо больше, чем я о них. Позиция исходно для меня проигрышная.
- Ты боишься за меня? - В ее улыбке сквозила неуместная ирония. Всего ничего, чуть-чуть иронии, но я почувствовал Боже, она как ребенок! Да и неудивительно. Откуда ей знать о смертельных играх, ставших для меня жизнью!
- Конечно, боюсь!
- Мне никто ничего не сделает. Хотя бы потому… - Она запнулась.
- Почему?
- Потому… Потому что я ухожу от тебя.
- Как?! - Меня будто окатили ушатом холодной воды. «Ухожу». Я уже не мог представить себе жизни без нее. Это невозможно!
- Подожди. - Я прикурил дрожащими руками сигарету, втянул дым поглубже, задержал дыхание, унял дрожь. - Почему?
- Я должна Ты не поймешь. Не надо лишних слов…
- Так. Ну хорошо, ты уходишь. Но ведь они при желании найдут тебя и на краю света.
- Я не знаю, кто эти «они». Но это исключено.
- Лика, этот вопрос слишком серьезен, а ты слишком легкомысленна. Кроме того, я… Я просто не смогу без тебя. Ты просто убиваешь меня!
- Все предопределено. Мы не в силах ничего изменить. - Она говорила каким-то странным, безжизненным голосом. Что-то неземное, не от мира сего, сквозило в ней сейчас.
- Ух! - Я встал и прошелся по комнате. - Давай выпьем.
Я прошел на кухню, отыскал бутылку легкого вина, лимон, пачку сушеных скрубжек и вернулся в комнату.
- За бокалом доброго ви… - начал я и запнулся.
Лики в комнате не было. В кабинете, спальной, на балконе тоже. Что такое? Она не могла пройти незамеченной, я бы увидел ее. Она не выходила из квартиры - это точно. Она просто-напросто исчезла. Растворилась, как фея.
Чувствуя себя полным дураком, я заглянул в шкафы, под диван и, естественно, никого не нашел. Запросил кибер-вахтер а, не выходила ли Лика зарегистрированная под номером 1477, из здания Не выходила. Вообще за последний час из здание выходила только одна женщина - девяностовосьмилетняя соседка Наина Иордановна, но ее с Ли кой никак не спутаешь… Наваждение!
Лика исчезла, и след простыл. Она сегодня была какая-то странная. Опять говорила странные слова. Что теперь делать? Где ее искать?
Часа полтора я просто тупо смотрел в стену, не в силах ничем заняться. Потом все же окончательно решил для себя - что-то здесь нечисто. Уселся перед СТ-фоном. Первое соединение с академиком Новицким. Он оказался сухоньким старичком с огромными, будто наклеенными бровями.
- Министерство полиции, розыскной отдел, подполковник Сергеев.
Запищал индикатор - сверка проведена.
- Чем могу быть полезен, уважаемый подполковник?
- Пара вопросов. Я не задержу вас, Николай Иванович, больше чем на три минуты.
- Помощь полиции - долг каждого гражданина перед обществом - несколько назидательным тоном произнес академик.
- Лика Михайлова, старший аналитик Петроградского института бионики. Как можно ее найти? Она прикомандирована к вашему проекту.
- У меня в проекте две тысячи шестьсот человек. Всех не упомнишь. Сейчас сделаю запрос.
На запросы, переговоры, выяснения времени ушло немного. Академик «обрадовал» меня:
- Сотрудников из Петроградского института бионики с такой фамилией и такой внешностью у меня нет.
- Компьютер отеля докладывал, что она зарегистрирована в корпусе "Д", номер 1672. Снова запросы.
- Это ошибка. Номер пустует уже три недели. Раньше в нем проживал профессор Мсепе из Мозамбика.
Чертовщина!
- У вас, молодой человек, расстроенный вид. Это плохие новости? - с сочувствием осведомился академик Новицкий.
- Хуже некуда.
Так, личный код ее я не знаю, адреса тоже. Даже настоящее имя, как выяснилось, мне неизвестно. История с Институтом бионики наверняка «липа». Что делать? Стоп, есть выход. Данные, проверенные через компьютерные банки, должны быть в участке, куда нас доставили после памятного сражения в парке. Я позвонил в участок. Знакомый дежурный помощник пристава оказался на месте. Он запросил информацию.
- Пожалуйста. Лика Владимировна Михайлова, Петроград, Западный сектор, улица Проклова, 8, квартира 1196, СТ-фон - 33344812, личный код 8899972Х/3.
Я подключился к компьютерной сети. Имея полицейский допуск номер один, можно затребовать любую информацию. И вот я уже получил ответ. По экрану поползли буквы, дублируемые голосом:
- Лика Владимировна Михайлова, 2112 года рождения, образование высшее, Петроградский университет, специализация - сверхсложные системы, место работы - Институт бионики, должность - старший аналитик сектора 47.
- Местонахождение?
Изображение дрогнуло, поплыло, буквы заметались по экрану в хаосе, голос компьютера захлебнулся. Потом снова пошла информация:
- Под идентификационным личным кодом 8899972Х/3 никого не значится.
- Как это? Только что значилось.
- Ячейка заполнена посторонней информацией. Уточните код.
Я снова назвал Ликины данные.
- Объекта с указанными данными в банке нет, по указанному адресу квартира не занята.
- Дайте информацию, которая в ячейке. По экрану поползли крупные буквы. Дыхание у меня перехватило.
- "До свидания, дорогой".
Снова помехи, треск, после чего компьютер произнес:
- Ячейка пуста.
- Отбой, - вздохнул я.
Фокус с компьютером - это еще похлеще исчезновения Лики. Я всегда считал, что постороннему влезть в регистрационный компьютерный банк Миграционного управления невозможно. А уж в наглую, прямо на глазах стереть информацию - это вообще абсурд. Да еще послать игривую записку… Лика, милая, кто же ты такая?
Все сразу встало с ног на голову, слетело с катушек, и я безудержно катился куда-то под откос. Итак, внутри у меня тикает адская машина, в ближайшее время ждет командировка в ад, а любимая женщина оказалась привидением, запросто играющим с Большим Федеральным компьютером.
Бутылку вина, приготовленную для нас с Ликой, я осушил один. За ней последовала еще одна. Не подействовало - не было даже намека на опьянение. Пришлось взять еще одну, покрепче. Сегодня просто необходимо напиться.
Звонок СТ-фона прозвучал около одиннадцати вечера.
- Дома! - крикнул я, надеясь в глубине души, что
увижу Лику. Но это был Ким.
- Привет, Саша.
- Добрый вечер.
- Завтра в четырнадцать часов ты должен быть на Дмитровской базе.
- Есть.
- Ну что, Саша, тряхнем стариной?
- Еще как тряхнем, - подтвердил я без всякого энтузиазма.

НОВОСИБИРСК. 10 ИЮЛЯ 2136 ГОДА

Заместитель начальника Технического управления Министерства общественной стабильности был невысок, полноват и вызывающе лыс. В наше время, когда облысение давно уже не мировая проблема, такие лысины носят те, кто бросает вызов обществу и из кожи вон лезет, чтобы выглядеть оригинальным, да еще те, кому на все и на всех наплевать. Атаманенко удивительным образом сочетал и то, и другое. Его, с одной стороны, совершенно не интересовало ничего, кроме техники, и уж меньше всего общественное мнение. Вместе с тем он считал своим долгом выставиться так, чтобы у всех глаза на лоб полезли. Своими экстравагантными выходками он прославился не меньше, чем блестящими техническими решениями. Сейчас он вырядился в кошмарно безвкусный комбинезон, который время от времени вспыхивал и переливался всеми цветами радуги. Одежда, вполне подходящая для «левитантов» и «параллелыциков», но не для человека, занимающего солидный пост в солидном ведомстве. Хотя во что одеваются и как выглядят сотрудники - это у нас мало кого интересовало. Прощается и экстравагантность, чудаковатость в поведении, лишь бы человек был предан, полезен для дела. Угрюмые вояки из Министерства обороны при упоминании о нашем ведомстве брезгливо поджимают губы и цедят настолько презрительно, насколько возможно: «А, эти клоуны из МОБС! Карнавальные пугала. И какой дурак додумался присваивать им звания! Позор для военной формы».
Мы сидели в просторном помещении Восточной базы технического наблюдения МОБС в тридцати километрах от Новосибирска. Только что мы вышли из гиперзвуковой «Камбалы», покрывшей расстояние от Москвы за пятьдесят восемь минут.
Я и Ким устроились в креслах-пузырях. Мой начальник курил настоящую здоровенную сигару и пепел стряхивал в кадку с сине-желтой мини-пальмой. Я же, нацепив на лицо маску скучающего аристократа, пораженного сплином, слушал профессора, который мерил шагами комнату. Речь Атаманенко лилась мягко, плавно, и немалую ее часть составляли сентенции по поводу удручающего невежества оперсостава. Я по мере сил огрызался.
- Итак, коллеги, перед вами результат поистине титанических усилий наших лучших специалистов, хотя, к сожалению, его мало кто может оценить по достоинству. Обычно все розы достаются оперативникам, а все шипы нам.
- Мысль верна, - кивнул я, и профессор с подозрением посмотрел на меня. - Все правильно. Почти правильно. Вот только шипы достаются нам. А розы - это по вашей части.
- Да хватит трепаться! - сказал Ким. - К делу.
- Эта карта, - Атаманенко нажал на кнопку, и во всю стену появилось изображение Новосибирской ТЭФ-зоны, - результат полутора лет исследований.
Он щелкнул пальцами - изображение изменилось, стало разноцветным, пошло сетками и концентрическими фрагментами.
- Чтобы понять все, одной полицейской школы явно недостаточно, но я попытаюсь объяснить. Полтора года проводилось радиозондирование, эфирное сканирование, были использованы многие другие методы, в подробности которых вдаваться излишне. Для обработки данных привлекался Большой Федеральный компьютер. Но задача оказалась чрезвычайно сложна, достигли мы в итоге не так уж и многого.
- Понятно. - Я демонстративно зевнул.
- Вас клонит в сон? Прискорбно. Невежество - не лучший спутник молодежи. А в вашем случае невежество не просто неприлично, но и опасно для жизни. Вообще, как вы можете надеяться на что-то, если даже не сумеете отличить К-генератор от инфрафазового трансформатора!
- Ну почему же, пожалуй, отличу. К выпадам Атаманенко я давно привык, взаимные уколы стали уже традицией.
- Это обнадеживает, Александр. Вернусь к нашим баранам. Трудности оказались очень большими. Внешне в зоне ничего особенного не происходит. В лесах биоактивность выше нормы, но это свойственно для зон ТЭФ-поражения. Технологическая активность на первый взгляд нулевая, не считая барьера. Анализ низковибрационного барьера показывает, что он скорее всего создается одиннадцатью генераторами и они расположены так.
На карте зажглось ожерелье синих огоньков.
- Точность - плюс-минус два километра.
- Это все?
- Нетерпение тоже не принадлежит к числу достоинств, Александр. Нет, это не все.
Внутри ТЭФ-зоны замигало пятно площадью приблизительно в пятнадцать квадратных километров.
- Здесь происходит что-то странное. Оптические данные, эфиросканирование, инфраконтроль дают смещение относительно эталонных характеристик в полпроцента. Это выходит за рамки допустимого в тридцать восемь раз!
- Абракадабра, - поморщился я. - Ничего не понятно.
- Оно и неудивительно, ваш образовательный уровень оставляет желать много лучшего. Есть основания считать, что дремучий лес в этом месте - мираж. Фикция.
Я присвистнул.
- Н-да… А что там в действительности?
- Об этом я хотел бы узнать от вас, когда вы вернетесь. То есть если вы вернетесь.
- Типун тебе на язык! - нахмурился Ким.
- Ладно, ладно, не смотрите на меня голодными волками. Я же шучу.
- Ну да, - усмехнулся Ким. - Шутников в последнее время развелось немало. Пора начинать сокращать поголовье.
- Не с меня ли? - всплеснул пухлыми руками профессор. - Вот уж не думал, Ким, что ты вынашиваешь такие черные замыслы. А я ведь знал тебя совсем крошкой. Как же ты можешь? Ты поразил меня в самое сердце.

Атаманенко с мокрым шлепком плюхнулся в кресло-пузырь и схватился за сердце.
- Одиннадцать вечера! - взорвался Ким. - Всю ночь нам твою болтовню слушать?
- Продолжим симпозиум. Больше ничем не порадую - наука здесь бессильна. - Ехидная улыбка, которая, казалось, навсегда прилипла к лицу Атаманенко, исчезла. - Кто бы ни были те умельцы, которые устроились там, в технике они толк знают. Соображают так, как никто другой на этом шарике.
- Кто это может быть? - спросил я. - Инопланетяне? Союз мудрецов? Гильдия сумасшедших изобретателей? Ангелы, сошедшие с небес? Кто?
- Самым лучшим специалистом в этом вопросе будете вы, мой дремучий друг. Если вернетесь.
- Я же говорю, - вздохнул устало Ким, - типун тебе на язык.
Я тоже устал. Мне хотелось спать. И еще хотелось послать это мероприятие куда подальше. Но, конечно, ничего никуда я не послал. Атаманенко в который раз потащил меня разбираться со снаряжением.
- Не волнуйтесь, Саша, повторение - мать учения.
- А хороший сон - отец здоровья, - буркнул я.
- Над этим прибором работали лучшие ТЭФ-физики Федерации. Изложи характеристики.
- Блокиратор «Гвоздь-3» служит для преодоления низковибрационного ТЭФ-барьера. Вес - одиннадцать килограммов. На панели управления имеются два тумблера активизации и синхронизации. Прерывистый звуковой сигнал означает частотное совпадение с барьером и готовность к работе. Непрерывный сигнал - синхронизация не произведена, и тогда кидаться на барьер можно, только если хочешь свести счеты с жизнью. Прочность по шкале Гольбаха семь единиц. То есть можно спокойно ронять с высоты пятиэтажного дома.

Атаманенко задал несколько вопросов, после чего удовлетворенно кивнул:

Предыдущая страница 4 Следующая страница


5 Илья Стальнов

- Для оперативника нормально, большего требовать - грех. Дальше.
Дальше шел универсальный комбез «Хамелеон», использующийся для исследовательских экспедиций в труднодоступные места, а также для спецподразделений. Водонепроницаемый, с автоматической регулировкой теплообмена, нож и некоторые пули его не берут, автоматически принимает цвет окружающей среды. Бинокль - одновременно и прибор ночного видения, УФ-облучатель и видеокамера. Разрядник «Саламандра-74» - чудо военной техники, одним ударом может спалить мобиль. Плохо, что каждый заряд весит килограмм, так что много с собой не унесешь. Пистолет «Тигр-ЭМ» и автомат «Кобра-ЭМ». В ЭМ-оружии пули разгоняются не пороховыми газами, а электромагнитным полем, поэтому в пистолете шестьдесят пуль, в автомате - восемьсот. Вибромачете - с его помощью легко пробираться через заросли. Продовольственные запасы состояли из пластинок пищеэнергана - живот не набьешь, но калорий достаточно, и места пластинки занимают немного. Навигационная система «Компас» умещалась на запястье, как и коммуникатор. В «Компас» заложено все, что известно о ТЭФ-зоне. «Фотон-нить» - мощный лазерный передатчик, образец космической техники, используется в дальнем космосе.
- Находишь открытое место, - долбил свое Атаманенко, - наговариваешь сообщение, в течение тридцати секунд происходит наведение на находящийся над тобой спутник связи. Сообщение дублируется радиоволнами, но это просто для порядка. Из этого мрачного места не пройдет ни один радиосигнал.
- Знаю. - Я взвесил маяк. Еще три килограмма. Груз набирается приличный, тащиться с ним по лесу - радость небольшая. Да еще по какому лесу. В ТЭФ-зоне он похуже джунглей…

* * *

Проснулся я рано утром. От вчерашних упаднических настроений не осталось и следа, хотя все мои проблемы остались при мне - тикающие в моем теле часы ОС (но это проблема будущего), история с Ли-кой, здесь я так и не пришел ни к какому выводу, хотя построил немало изящных версий (но это проблема прошлого). В настоящем же одно - работа. Да еще какая! Чувство азарта, как перед хорошей дракой, когда сталкиваешься с противником лоб в лоб и только честное единоборство решит, кто сильней. До сих пор всегда выходил победителем я. А сейчас - посмотрим. Судьбу не переиграешь - в этом Лика права, но развлечение предстоит знатное.
Едва я успел позавтракать, как в меня вцепились медики. С час они колдовали надо мной, прогнали через диагност «Гиппократ», пропустили через различные стимуляторы, начиная от инфракрасных точечных «уколов» и кончая слабым эфирным воздействием. Обычно так обрабатывают космонавтов перед важными испытательными полетами. «Белые халаты» дело свое знали, благодаря их стараниям я почувствовал себя так, будто мне восемнадцать и я в отличной форме.
- Ну что, собираем вещи, - вздохнул Ким.
Мы вышли из куполообразного здания технического корпуса. Я полной грудью вдохнул утренний воздух. На небе сегодня - ни облачка, в тайге за забором верещат птицы. Идиллия!
База состояла из куполов, кубов и ломаных структур - это служебные корпуса. Персонал жил в островерхих двухэтажных коттеджах в жилом секторе. Справа от меня в километре отсюда возвышалась улитка ТЭФ-генератора, рядом с ней торчали штыри установки «Буря», раскинулась сеть систем связи и контроля безопасности. Сюда стекалась информация с половины восточной границы Федерации. База являлась чисто войсковым подразделением, поэтому сотрудники ходили в синей форме с погонами и знаками различия.
Я кинул рюкзак на сиденье приземистого бронированного «гепарда», стоявшего у порога.
- Мы вас ждем, Саша, - Атаманенко похлопал меня по спине. - Ни пуха!
- К черту!
- Я готов прослезиться, если хотите.
- Не стоит.
Ким устроился на сиденье водителя, я рядом с ним.
- Поехали, - сказал он, захлопнул дверь и нажал кнопку «автопилота». Теперь до цели «гепард» доберется без помощи водителя. Мобиль медленно покатил к воротам. На пульте мигала лампочка и слышалось пиликанье - это одну за другой мы проходили зоны контроля. База осталась позади, и мобиль вырулил на прямое как стрела, уходящее за горизонт пустое шоссе.
Все выглядело донельзя буднично. Решили не создавать ажиотажа. Кортеж нам ни к чему. Лететь на вертолете к ТЭФ-зоне - велика вероятность, что хозяева ее засекут нас и сделают определенные выводы.
«Гепард» вырулил на Корейскую трассу. Здесь, шумел приличный поток машин. Гигантские грузовики-автоматы занимали восемь из десяти полос и двигались совершенно синхронно, будто единое живое существо. Легковые машины попадались редко. По обе стороны дороги шла тайга, изредка мелькали поселки, дома, проехали аэропорт. После того, как сельское хозяйство окончательно скончалось, огромные части суши приобрели дикий, нежилой вид.
Шестьдесят восьмой километр секции 6Д, над уходящей вправо узкой дорогой - оранжевый запрещающий знак. Здесь же пункт электронного контроля и стена, перегораживающая шоссе. Писк - опознание проведено, допуск есть. Стена ушла вниз, открывая путь.
По дороге давно никто не ездил, она была неухожена, занесена прошлогодними листьями и мусором. Место пользовалось дурной славой, но иногда находились дураки, лезшие к ТЭФ-зоне. Сколько их угробилось - никому не известно.
- Боишься? - спросил Ким.
- Нет. Уже отбоялся свое.
- Правильно.
- Хочешь, сообщу интересную новость.
- Какую? - насторожился Ким.
- На уровне «С-6» - утечка.
Ким раскрыл рот, резко вздохнул, потом почти спокойно произнес:
- Рассказывай.
Я рассказал ему все. Почти все. Насчет Лики язык не повернулся.
- Ясно. - Ким стал мрачен как туча. - Ты молодец. Приберег новость на последний момент. Чего, спрашивается, раньше молчал?
Ким покачал головой. Он был прав. За такие вещи снимают башку с плеч.
- Ладно, чего теперь! - махнул рукой Ким. - Отменяем операцию.
- Поздно. Не забывай, мне остался месяц. После этого ОС подействует.
- Мы сочиним легенду, утопим твоего голубоглазого в дезинформации. Пообещаем сотрудничество. Затеем игру.
- Думаю, дезинформацию всучить им не удастся. Они знают о зоне что-то такое, чего не знаем мы.
«Гепард», шурша шинами, начал тормозить и остановился.
- Мне надо идти.
- Надо, - вздохнув, согласился Ким. - Найду этого шалуна, который продает информацию, и собственноручно прибью гвоздями к дверям министерства.
- Я тебе помогу.
Я вылез из машины, взвалил на плечи ранец с оборудованием.
- До скорого, Саша.
- Если только вернусь.
- Типун тебе на язык! Тьфу, чего это мы заладили одно и то же! Давай!
Шоссе осталось за спиной. Теперь во всем мире я один. Первый бросок шестнадцать километров. Именно столько до границы зоны.
Я не любитель пеших прогулок, особенно по неухоженным лесам. Да еще когда за спиной ранец более чем в двадцать килограммов весом. На дорогу я убил больше пяти часов. Лишь изредка останавливался передохнуть. Благодаря «белым халатам», накачавшим меня с утра стимуляторами, чувствовал я себя вполне сносно…
Просека была метров триста шириной. Взрыхленная почерневшая земля - полоса отчуждения. Из космоса Новосибирская ТЭФ-зона представляла собой ровный круг радиусом двести километров. Просека - результат работы низковибрационного барьера. За просекой темнела стена леса. Не обычная тайга, а ядовито-зеленая масса буйной растительности. Выжженная здесь сто лет назад жизнь теперь брала реванш.
Над просекой переливалась радуга, будто только что прошел дождь. Но никакого дождя уже три дня не было. А был низковибрационный ТЭФ-барьер.
В голове гудело, на виски давила тяжесть. Не отпускало ясное ощущение - это место опасно, человеку здесь делать нечего. Я подошел к просеке, чувство дискомфорта, неуверенности приближалось уже к тому, чтобы перерасти в панику… Так, успокоиться, собраться. Несколько пассов, вдох, концентрация хай-тог. Головная боль отступила, сознание прояснилось.
Я скинул рюкзак, открыл панель «Гвоздя», щелкнул тумблерами. Тик-тик - прерывистый звук, синхронизация произведена. Теперь рюкзак на плечо - и можно идти напролом. Посмотрим, на что годны «головастики». Чего бояться? В крайнем случае ТЭФ-экран - это моментальная смерть, о которой человек, подвергнутый обработке ОС, может только мечтать.
Я ступил на почерневшую землю, затаив дыхание. Ничего не произошло. Посмотрел на «Компас» на руке - граница экрана в тридцати метрах. Вперед.
С каждым шагом я приближался к роковой черте. Снова боль в висках и затылке, какой-то первобытный, немотивированный страх навалился на меня. Десять метров до границы Восемь… Пять Каждый следующий шаг давался тяжелее, чем предыдущий. На уши давило, да и движения стали вязкими, как если бы я шел под водой. Смогу ли я преодолеть оставшееся расстояние? Я собрал остатки воли в кулак Только бы не упасть. Тогда я уже никогда не встану. До границы осталось три шага. Два… Перед глазами ярко брызнула радуга и рассыпалась на кусочки. Фейерверк на похоронах… Один шаг. Сознание покидало меня. Я больше не мог бороться. И я упал.
Это была смерть. Я падал целую вечность. Мои руки коснулись каменистой земли, колено пронзила острая боль. Я ничего не видел, перед глазами лишь плыли красные круги… Но длилось это, оказывается, лишь секунду
Сознания я так и не потерял. Голова прояснилась В ушах звенело Я пересек барьер и был в зоне ТЭФ-поражения. Рубикон перейден
Я с усилием встал, сделал несколько шагов. Обернулся.
Новосибирск, Москва, весь земной шар - это все в другом мире, к которому, может, я не буду принадлежать уже никогда…

НОВОСИБИРСКАЯ ЗОНА ТЭФ-ПОРАЖЕНИЯ. 11 ИЮЛЯ 2136 ГОДА

Повесть братьев Стругацких «Пикник на обочине», появившаяся во второй половине двадцатого века, считается мировой классикой и до сих пор пользуется интересом читателей. Там впервые был использован термин «зона» в определенном смысле - участок местности, подвергшийся техногенному или природному воздействию и приобретший опасные, загадочные свойства. Вскоре после написания книги появиласьЧернобыльская зона ядерного поражения, затем Оклахомская зона - результат первых экспериментов с вакуумом. Были найдены две суперпаранормальные геоэнергетические зоны на Аляске и в Бразилии - в них порой происходит такое, что вообще не укладывается ни в какие рамки. И наконец, зоны ТЭФ-поражения. Все они являются средоточием аномальных биологических и физических явлений. Все чужды человеку. Все опасны.
Перешагнув барьер, я очутился в ином мире - это сразу бросалось в глаза. Дело далее не в том, что здесь не пели птицы - лишь изредка доносились издалека пронзительные полухрипы-полуохи. И не в том, что кусты и ветви деревьев были нездорово изломаны, а стволы сосен-гигантов казались склизкими на вид и кора их напоминала рыбью чешую. Хуже то, что все здесь не просто чуждо, но и смертельно опасно. Мне здесь нет места. Будь я оккультистом, то сказал бы, что местные злые духи слетелись со всех сторон и с жадным ожиданием взирают на меня, пытаясь решить, что же делать с чужаком. Но мистическое мироощущение мне чуждо, поэтому я просто оценил - дыхание здесь затруднено, пульс учащен и тяжесть давит на плечи, будто находишься на планете, притяжение на которой выше земного.
Я присел на поваленный ствол дерева, который на ощупь оказался вовсе не склизким, бросил в рот пластинку пищеэнергана - мой обед. Расслабился по хай-тог, гоня прочь боль, усталость, активизируя внутренние силы. Помогло. Я очухался, пришел в себя после преодоления барьера. Ну «головастики», послали почти на верную смерть. Хорошо, что я живучий, другой на моем месте сейчас был бы мертв.
Впереди неблизкий путь. Я перешел границу в точке, которая ближе всего к интересующему нас сектору Но все равно на дорогу уйдет не меньше двух дней.
Поднялся, подтянул лямки рюкзака. Усталость отступила, но давящее чувство неуюта только усилилось. На часах - пятнадцать двадцать. Пошли.
От меня требовалось две вещи - все время быть начеку и идти вперед. Больше всего досаждали стелющиеся по земле, похожие на колючую проволоку растения и стоящий стеной кустарник с желтыми цветами. Вскоре я приноровился и стал продвигаться довольно быстро при помощи вибромачете. Иногда попадались поляны с ромашками без стеблей размером с блюдце и с черными одуванчиками.
В лесу стояла гробовая тишина, не слыхать шороха листьев, птичьего пения, лишь иногда доносится треск - какие-то невидимые звери пробираются через кусты по каким-то своим делам. Стоял полный штиль, но время от времени обрушивались резкие удары ветра и опять все затихало. Интересно, удары следовали с периодичностью в восемь с половиной минут.
Лес кишел жизнью, но обитатели его не попадались мне на глаза, чуя чужака. Только раз я увидел, как из зарослей выскользнула золотая с синими разводами змея толщиной в руку да еще мелькнула за деревьями какая-то огромная черная масса.
Представителя животного мира во всей его красе я увидел на проплешине, поросшей метровыми бочкообразными полупрозрачными грибами. Это был лось. Огромный, метра четыре высотой. Жесткая длинная шерсть торчала в разные стороны, как иглы дикобраза, и походил он на сваленную в беспорядке груду хвороста. О том, что это лось, говорили ветвящиеся рога и унылая лосиная морда с грустными глазами. Он брел неторопливо, как-то ломано вихляясь, наклонялся над грибами и неторопливо же пожирал их. При моем появлении он неодобрительно посмотрел на меня и все так же неторопливо поплелся в чащу.
Пока что все складывалось удачно. Без особых проблем я преодолел приличное расстояние, хотя от зоны можно было ожидать чего угодно. Близился вечер. Неожиданно мне пришлось сделать изрядный крюк. Я наткнулся на «стеклянный лес» - так я назвал это неуютное место. Обычные сосны, обычная трава. Ничего особенного, если не считать, что все это было сделано из цветного стекла. Во всяком случае, на первый взгляд казалось именно так. От места исходила явная угроза, и я решил сделать крюк, что обошлось мне в несколько лишних километров.
Время от времени на пути попадались поросшие кустарником просеки. В одном месте зиял провал с гладкими отвесными стенами. Заглядывать я туда не стал. При ТЭФ-ударе наибольшая сила волн распределяется в виде сетки, получившей название «сетка Гурзуева», - просеки образовывались по ней.
Все чаще встречались уродливые грибы, некоторые светились и казались зловещими порождениями тьмы. Попалась ржавая опора линии электропередачи, лежащая на земле и облепленная рыжим кустарником. Меня не покидало какое-то гнетущее мрачное чувство. Но приборы, которыми меня снабдили подчиненные Атаманенко, не фиксировали почти никаких отклонений.
В тишине звук ручья показался каким-то инородным, будто и не ручей это вовсе, а субстанция из другого мира. Но я набрел на обычный ручей с чистейшей водой, качество которой я тут же проверил анализатором. После чего зачерпнул горсть, умылся, попил, наполнил свою ополовиненную флягу, присел на влажный камень, вытащил пластинку пищеэнергана, Вкус у него, как у карамели. Эх, сейчас бы антрекот съесть! И выпить французского вина.
Тело ныло. Столько часов тащить тяжеленный рюкзак, продираться сквозь заросли, работать вибромачете - как я вообще на ногах держусь? Я вытащил из кармана таблетку бистимулятор а. Проглотил. Голова закружилась, но усталость вскоре отступила. Штука хорошая, употребляется в экстремальных условиях, в том числе в космосе. Частое употребление грозит тем, что ты исчерпаешь резервные энерговозможности организма и однажды просто не сможешь подняться.
Я прикрыл глаза, наслаждаясь легкостью в теле. А когда открыл их - увидел метрах в десяти от себя «убийцу».

* * *

«Убийцами» я прозвал эту нечисть сразу же. Ничего другого просто не могло прийти в голову, стоило хоть раз взглянуть в эти глаза. Когда говорят «пылающий взор», «горящие очи» - обычно это лишь поэтические сравнения. На самом деле даже у кошки глаза не светятся, а лишь отражают падающий свет. Но у этой твари они именно горели - холодным неоновым светом. И еще- в них полыхала ненависть. Немного странная, потусторонняя, но весьма искренняя. Готовая мгновенно испепелить меня.
- Здорово, Жучка! - Я нервно усмехнулся.
Сначала мне показалось, что это волк, но я тут же понял свою ошибку. Это был пес. Огромный, под стать собаке Баскервилей, гладкошерстный, черный как смоль, с прижатыми маленькими ушами, с вываливающимся изо рта длинным красным языком. Морда напоминала бульдожью, короткий, похожий на обрубок, хвост подрагивал. Пес оскалил зубы - большие, острые, и… Нет, не зарычал, не залаял. Он засипел - громко, тонко, угрожающе и очень противно. Просто отвратительно!
Ребристая рукоятка автомата в руке придавала мне уверенности, я щелкнул предохранителем, еще не решив, надо ли разделаться с этим монстром. Желания пристрелить его у меня не было. Я чужой в этом мире, и его обитатели не обязаны подстраиваться под меня… И тут пес прыгнул.
Прыжок был призовым - метров на шесть прямо с места. Но не в мою сторону, а вбок. Треск ломаемых веток, шорох - «убийца» растворился в чаще.
- Боишься, псина несчастная, - безрадостно улыбнулся я. Испуга я у «убийцы» не заметил. Он отступил, но я чувствовал, что он еще вернется. И ждать его придется не так уж и долго. Мне подумалось, что я зря радовался безоблачности путешествия и сравнивал его с легкой прогулкой.
Скоро стемнеет. Ломиться через лес ночью, даже с прибором ночного видения, вряд ли разумно. Нужно искать безопасное убежище…
Истлевший старинный треугольный знак на столбике, кажется, предупреждал об извилистой дороге. Мертвый знак, поставленный давно мертвыми людьми. Мертвая дорога, окруженная странным новым миром, который невозможно было представить и в страшном сне до того момента, как грянул «судный день»… И я, живой человек, идущий по мертвому шоссе. Куда? Может, к своей смерти?
Солнце, клонившееся к горизонту, пропало за деревьями, озаряя все красным светом, который, мешаясь с синевой неба, создавал пастельные цветовые гаммы.
Сначала выходить на дорогу мне не хотелось. Может быть, хозяева зоны установили здесь контрольные устройства. Но это было маловероятно. Кроме того, я надеялся на свое чутье, а я пока опасности не ощущал. Зато знал об одной реальной угрозе. Пес - «убийца» был где-то поблизости. Он ненавидел меня. И он имел преимущество передо мной. Мир вокруг был его миром, но никак не моим.
Шоссе было разбитым, сквозь широкие трещины пробивались жесткая оранжевая трава и длинные острые иглы. Местами асфальт полностью искрошился, попадались полосы какой-то стеклянно-зеленой массы. Валялись истлевшие телеграфные столбы. В кювете вверх колесами, точнее, тем, что от них осталось, лежал длинный ржавый автобус. Сохранившаяся местами краска напоминала о том, что когда-то он был синего цвета. Валявшийся около разбитого стекла человеческий череп пялился в мою сторону и нахально улыбался.
Километром дальше дорогу перегородила длинная легковая машина из только появившегося в те времена суперметаллопласта. Этот бензиновый монстр (тогда еще были двигатели внутреннего сгорания) хорошо сохранился. Сто прошедших лет не оставили на нем особо сильных следов, вот только скаты сожрало ненасытное время, и они расплылись черной неприятной массой. Внутрь я заглядывать не стал. Не из слабонервных, но не слишком приятно видеть скелет, вцепившийся в рулевое колесо.
Вечер был уже совсем на подходе. «Убийца» все-таки дал о себе знать. Сначала в лесу за обочиной послышалось шуршание. Потом я разглядел неоновые глаза, провожающие меня… Вот так сюрприз! Мой «приятель» был уже не один. Теперь их как минимум трое. Я вскинул автомат, но они мгновенно исчезли. Вряд ли им известно, что такое ЭМ-автомат. Скорее всего они так же, как и я, чувствовали опасность. Сегодня они вышли на охоту. А охотиться, судя по всему, «убийцы» умели.
За очередным изгибом дорогу перегораживал шлагбаум, рядом с ним торчала желтая железнодорожная будка, сквозь которую проросла ель. На узкоколейке навеки застыл товарный состав. Локомотив сиял как новенький, будто его только что драили щеткой. Зато прицепленные к нему вагоны были поглощены зоной, укутаны в какое-то мочало ржавого цвета, поросли кустами и терялись из виду. Невозможно было сказать, из скольких вагонов состоял состав.
Перед шлагбаумом виднелись три легковые автомашины. Они тоже выглядели так, будто только что сошли с конвейера. Ржавчина далее не тронула обычный металл. Я заглянул внутрь ближайшего. На водительском сиденье лежала почерневшая сигарета, выжегшая часть пластмассовой обивки сиденья. Но, к моему удивлению, не было и следа водителя, даже скалящегося черепа или берцовой кости.
За узкоколейкой раскинулся небольшой городок Рябовск. Точнее, здесь был когда-то городок, в котором жили люди - в основном рабочие с консервного завода и небольшой фабрики игрушек. В долю секунды Рябовск превратился в кладбище, а дома его стали надгробиями в память о своих жителях. Сто десять лет… Время неумолимо, оно уравняло всех хозяев и лакеев, богатых и бедных. Уравняло тех, кому не повезло и кто встретил здесь «судный день», и счастливчиков, которых тут тогда не оказалось по каким-либо причинам и которые считали, что сам Господь спас их, да вот только где они сейчас? Тоже в могилах.
Я обошел шлагбаум, ступил на рельсы и всем телом почувствовал легкое, почти незаметное сопротивление - так разрываешь паутину. По лицу прошло легкое дуновение, будто провели невесомой ладонью. Я взглянул на локомотив. Казалось, что он сейчас тронется, что машинист только притормозил, но вот зажжется зеленый сигнал семафора и состав, набирая скорость, размажет по шпалам хлопающего глазами зеваку.
Город был разделен на две части. Полуразвалившиеся трех- и четырехэтажные дома, поросшие лишайником уличные фонари, элеватор, возвышающийся над всем, будто замок феодала, разграбленный вражеским нашествием много веков назад. Такой была большая часть города. Ее размеры трудно было определить, но по данным «Компаса» на момент катастрофы здесь проживало чуть больше семи тысяч человек.
Другая часть - та, где я сейчас находился, - представляла собой полную противоположность первой. Я стоял на совершенно обычной городской площади - это место пощадила не только зона, но и само время. Обычная провинциальная площадь начала двадцать первого века. Стеклянная автобусная остановка. Рейсовый автобус номер пять перед ней. Две легковые машины и мотоцикл с коляской около одноэтажного чистенького магазина. Ряды торговых автоматов. Двухэтажная гостиница с вывеской «Рябовск», за ней часть улицы - коттеджи, скрывшиеся за заборами, утопающие в зелени садов.
Я обернулся и посмотрел на чащу, из которой только что вышел. Она мне сейчас казалась даже более уютной, чем этот вырванный из потока времени и выброшенный в мертвое безвременье уголок. И снова нахлынуло чувство нестерпимого одиночества, сравнимое, может, только с тем, которое испытывает космонавт, оказавшийся в открытом космосе за пределами Солнечной системы. Жуть какая! У меня возник мимолетный порыв уйти отсюда. Но из леса за мной следили неоновые огоньки глаз. И их стало больше.
Перейдя через площадь, я вошел в гостеприимно распахнутые двери магазина. В полутемном помещении увидел стойку, витрину-холодильник, полки с продуктами - яркими банками, упакованными в целлофан кусками мяса, батонами, фруктами. Все это казалось совершенно свежим. У меня возникло желание протянуть руку и взять апельсин, попробовать его. Конечно же, не взял. Не столько из-за опасения отравиться, сколько из-за иррационального страха выпасть из потока времени.
На стойке стоял кассовый аппарат, рядом лежал пакет с продуктами. Мне стало не по себе, когда я увидел видневшуюся в окошке кассового аппарата сумму - 186 рублей 20 копеек. Я понял, что здесь самое жуткое. Как и в машинах у шлагбаума - никаких останков людей, даже горсти пепла. Но ведь понятно же, что в момент ТЭФ-удара в магазине были и продавцы, и покупатели… Стало окончательно не по себе, даже легкая тошнота подступила к горлу.
Я вышел из магазина и присел на бордюр тротуара. Почти стемнело. Миром овладевала большая желтая луна. Что же делать? Устроиться на ночлег здесь, в безвременье? Тут, конечно, жутковато, но непосредственной опасности я не ощущаю… Авось вывезет кривая! Остаюсь.
Мне приглянулся аккуратный двухэтажный дом из стеклобетона - в те времена такой могли позволить себе лишь люди, которые неплохо зарабатывали. Калитка открылась со скрипом. Во дворике росли (точнее, застыли навсегда} цветы, яблони, на грядках краснела клубника Я нагнулся и сорвал ромашку у забора. Все, что надо, в ней имелось - цветок, стебель, на ощупь обычная ромашка. Одно плохо - в ней не было жизни. И быть не могло - здесь все мертво.
Катастрофа случилась в одиннадцать утра, когда все порядочные люди находились на работе, поэтому замок оказался запертым. Я надавил плечом, но дверь не поддалась - сделана крепко. С помощью вибромачете я разделался с замком, распахнул дверь, зажег фонарик-карандаш и шагнул внутрь. Луч света скользнул по тесной прихожей, по завешанной одеждой вешалке и заставленной пыльными бутылками полке Дальше - большая комната с книжными шкафами, литографиями на стенах, обеденным столом, стульями с высокими спинками и плетеным креслом-качалкой.
Я повернул щеколду на двери, да еще для верности пропустил через ее ручку лыжную палку. Береженого Бог бережет. Потом по винтовой лестнице, ведущей наверх из большой комнаты, поднялся на второй этаж и очутился в маленьком коридорчике, толкнул первую же дверь. В спальной комнате с желтыми обоями стояли; двуспальная деревянная кровать, черное трюмо с фарфоровыми безделушками, мягкое кресло, шкаф. В углу возвышался здоровенный неуклюжий ящик - одна из первых моделей СТ-визора.
Чувство одиночества нахлынуло на меня с новой силой, но тут же было вытеснено совершенно идиотским страхом и нелепыми фантазиями. Мне вдруг показалось, что вот-вот послышатся тяжелые шаги, дверь медленно откроется и появится некто - может, хозяин этого дома, а может быть, и всей зоны…
- Брось! - вслух произнес я, и голос в пустом доме прозвучал громко и неестественно, поскольку это место навсегда теперь отдано тишине. - Здесь никого нет и быть не может. Даже мертвых.
Я еще раз провел лучом фонарика по спальне. Ничего интересного. Потом хлопнул ладонью по выключателю на стене и вскрикнул - под потолком загорелась люстра, и свет заметался, ломаясь и дробясь в ее хрустальных подвесках… Уф! Сердце рвалось из груди. Дрожащей рукой я выключил свет. Дом, оказывается, жил. Не распускаться! Здесь меня могут ждать и другие сюрпризы.
Кряхтя, я снял рюкзак. Плечи ныли. Лучше бы на это задание послали штангиста… Из окна открывался вид на площадь и на темную массу, поглотившую остальной город. Сумерки быстро сгущались. Интересно, чем сейчас заняты «убийцы»? Сегодня они добычу упустили, шавки жалкие, а завтра - посмотрим. Я с ними разберусь. Я был зол, что они загнали меня в этот заповедник Хроноса. С размаху я плюхнулся на кровать и…
- Конгресс Соединенных Штатов Америки продолжил слушания о финансировании грандиозного проекта станции «Венера-Твердь». В Грузии казнены четыре ключевых министра, в том числе обороны. Есть мнение, что они участвовали в заговоре против князя Шоты Сванидзе, прославившегося ноябрьским расстрелом мирных жителей в Кахетии и жестокими казнями…
Так недолго и разрыв сердца получить! На кровати лежал дистанционный пульт СТ-визора, я, видимо, задел кнопку - а он работает… Здесь можно устроиться надолго и с комфортом. Электричество есть. Магазин с продуктами под боком.
Я выключил СТ, встал, опустил шторы, защелкнул замок на двери, заблокировал вход трюмо. Потом повалился прямо в испачканных грязью ботинках на чистое одеяло - некрасиво, конечно, но, думаю, хозяевам этого дома давно все до лампочки. Под руку положил пистолет. При малейшей опасности проснусь - это способность, которая не раз помогала мне. Теперь спать. Прочь страхи и посторонние мысли - на них и на бессонницу у меня просто нет времени. Завтра я, бодрый, отдохнувший, вновь пойду через зону…

* * *

Заснул я быстро. Очнулся ранним утром. Накрапывал дождь, небо было хмурым, погода испортилась. Как сомнамбула, я поднялся с постели, подошел к двери, вышел в коридор. Почему я это все делал? Не знаю. Что-то толкало меня вперед. Уже в коридоре я подумал: странно, как у меня получилось так просто выйти из спальни, ведь я заблокировал дверь трюмо. Но на этом мои мысли долго не задержались. Я спустился вниз по лестнице, встал посреди большой комнаты. За столом сидели бородатый мужчина лет пятидесяти в сером костюме и сухая женщина лет тридцати пяти в старомодном платье, открывающем ноги выше колен. Они завтракали. На лицах их царили сонливость и утренняя скука. Эти люди привыкли друг к другу, видно было, что так новый день они встречали уже не первый год. Мужчина читал газету, женщина вяло прихлебывала чай. Меня для них не существовало.
- Ешь быстрее, - сказала женщина.
- Угу, - буркнул мужчина и зашуршал газетой, переворачивая страницу.
- Что там такого интересного, от чего ты не в силах оторваться?

- Футурологи обещают нам еще пятнадцать лет, после чего гибель в горе дерьма, грязи и от перенаселенности.
- Они всегда это обещают.
- В Бирме террористы пытались захватить ядерную электростанцию. Это пятая попытка в мире с 2020 по 2026 год. Все попытки закончились неудачей.
- Ерунда какая. Ешь быстрее.
- Хорошо. Только… Знаешь, дорогая, кажется, смерть уже стучится в эти двери…
Последние слова он произнес каким-то равнодушным, отвлеченным голосом. Мужчина повернул лицо ко мне, но смотрел он куда-то сквозь меня. Потом наши глаза встретились. В его глазах сверкнула ледяная, недобрая усмешка. Пол ушел из-под моих ног и…
И я очнулся. На кровати. В холодном поту. Видение было совершенно реальным, просто невозможно поверить, что это всего лишь сон, За окном стояла кромешная тьма. Оцепенение, охватившее меня во сне, не отпускало. «Смерть стучится в эти двери». Так, кажется, сказал мужчина. Черт возьми, а ведь он прав! Я чувствовал, что смерть действительно на пороге.
Я взял автомат, снял его с предохранителя, повесил на плечо, вставил в разрядник обойму, повесил его на другое плечо, на голову нацепил прибор ночного видения. Отодвинул трюмо, загораживающее дверь. Уже выходил, когда меня что-то толкнуло изнутри. Я замешкался, потом выдвинул верхний ящик трюмо. Там лежали какие-то лекарства, стоящие уже вторую сотню лет часы и пачка фотографий. Я взял верхнюю и рассмотрел в свете фонаря… Цветное плоскостное фото. Мужчина и женщина в обнимку на фоне храма Василия Блаженного. Их лица мне хорошо знакомы. Только что я видел их во сне…
В коридоре, затаив дыхание, я прислушался. Никого и ничего - глухо, как в барокамере. Я стал спускаться по лестнице, ступени поскрипывали под весом моего тела. В доме было пусто - я просто онемел от страха увидеть за столом хозяев дома. Чушь. Никого здесь нет. Внутри дома мне ничего не угрожает. Опасность притаилась снаружи.
Я осторожно подошел к окну. Все понятно…
Вытащив лыжную палку и повернув щеколду, сжимая автомат, я ударом ноги распахнул дверь и вышел на крыльцо…

НОВОСИБИРСК. ЗОНА ТЭФ-ПОРАЖЕНИЯ. 12 ИЮЛЯ 2136 ГОДА

- Давно не виделись, - прошептал я.
Горящие неоновые глаза. Сотни глаз. Не меньше двухсот огромных черных псов - «убийц».
На самом ли деле это псы? Они скорее выглядели оборотнями. Поведением, внешностью, движениями эти монстры совсем не походили на одичавших животных. Они сидели как черные изваяния, как сгустки тьмы с горящими ненавистью углями глаз. Сидели в одной позе, и казалось, их дыхание, биение сердец - одно на всех. И это единое совокупное биение сердец я слышал. Хотя нет, ничего я не слышал. Просто где-то внутри меня бил мощный молот или, скорее, огромный африканский барабан тамтам, с каждой секундой мощь его ударов росла.
Псы выжидали. Они не торопились. Метрах в пяти передо мной сидел тот, которого я встретил у ручья. Хотя было темно и все они были на одну морду, но я чувствовал, что это именно он и что мой «приятель» у них сейчас вроде старшего. Он встретил меня первым и имел привилегию первым перегрызть мне горло. Его нисколько не смущал автомат, направленный ему прямо в лоб, хотя он должен был ощущать, насколько опасна эта штука. И в нем, и в его сородичах чувствовалась незыблемая уверенность в своих силах. Они хозяева этого мира. Хозяева ночи.
Еще одно пугающее открытие - я понял, что они пришли не за добычей. Их вовсе не интересовала моя плоть. Им нужна была моя жизнь.
«СМЕРТЬ СТУЧИТСЯ В ЭТИ ДВЕРИ». Все правильно. Моя смерть.
Когда у тебя в руках ЭМ-автомат и разрядник, то схватка со стаей диких собак - дело далеко не безнадежное. Вообще-то с волками и псами сражаться нелегко - не всегда успеваешь выстрелить, а они, быстрые как молнии, уже висят на твоей руке или подбираются к горлу. Тут уж тому повезет, кто окажется проворнее. Но устроить им бойню, отстреляться, отбиться, напутать - вполне возможно… Можно, но только не с этими исчадиями ада. Здесь шел какой-то иной счет, разворачивалась какая-то иная игра, суть которой я пока не понимал.
Звук тамтама, бьющего по телу, нарастал. Псы начали покачиваться в такт этим ударам. Они не предпринимали ничего. Лучше бы они бросились на меня, тогда бы мы еще посмотрели, кто кого. Но они выжидали.
Выжидали ли? Я ошибся. Нападение уже в самом разгаре. Боевой тамтам бил по мне все мощнее, напористее, в голове путались мысли, в глазах все начало двоиться и размываться. И вот уже единственное, что я вижу, - сотни неоновых глаз, чей свет готов разлиться в океан мертвенного неонового огня, который мощной волной смоет меня, поглотит мою индивидуальность, мое Я.
СМЕРТЬ УЖЕ ШАГНУЛА ЗА ПОРОГ. Она держала меня костлявыми пальцами за горло. Я попытался разжать ее пальцы, выбраться из захлестывающего небытия. Удалось чуть-чуть собраться и вернуть ясность восприятия. И зрение. «Убийца», сидевший передо мной, поднялся, ощерился и сделал осторожный шаг вперед. Вслед за ним на шаг приблизились и остальные псы. Слаженно. Бесшумно. Смертельно.
Палец лежал на спусковом крючке. Легкое движение - и эту черную морду разнесет автоматная очередь. А потом рухнет стальной дождь, полетят в стороны ошметки шерсти, мяса. Восемьсот пуль да еще разрядник. Всего лишь легкое движение пальцем… Только его и нужно сделать, это легкое движение. Ничего не получалось. Я окаменел. Упустил миг, когда еще мог драться. Теперь я был ни на что не способной куклой. Меня будто выдавливали из собственного тела куда-то, в какую-то неведомую даль, именуемую смертью. Я погибал.
«Убийцы» приблизились еще на шаг. Вожак во всей красе продемонстрировал острые клыки… Сейчас псы поймут, что победили, и бросятся вперед. От меня не останется даже скелета. В каком-то уголке моего сознания, где еще оставалась ирония, мелькнула мысль: «Блестящий конец карьеры оперативника. Слопан собаками на боевом посту».
Бух-бух. Перед этим барабаном, на звук которого отзывалась каждая частичка моего существа, я был бессилен.
Воля, хай-тог, прекрасные рефлексы, реакция, отменные физические данные - здесь ничего не могло помочь.
Бух-бух. Слабость овладевала мною все сильнее, Сейчас ноги подкосятся, и я рухну. Бух-бух.
«Убийцы» еще чуть приблизились. Морда вожака с болтающимся красным языком теперь маячила совсем близко. До развязки оставались считанные секунды. Я ничего не мог поделать. Я стал рабом дьявольского тамтама. Бух-бух…
Музыка, наложившаяся на бой барабана, звучала сперва очень слабо. Да и не музыка это была вовсе. Скорее какой-то аккорд, тонкий и изящный. А может, вовсе и не аккорд, а что-то, что можно пощупать руками, - тонкий хрусталь, гладкий клинок рапиры. Нечто упрямо поднималось из глубин моего Я. Аккорд усиливался, медленно с трудом пробиваясь наверх. Потом он начал слабеть, медленно истончаться. Он почти что ушел, а вместе с ним уходил во тьму и я. И тут - как удар кинжала. Сотня одновременных ударов. Боль. Она и вернула меня из тьмы.
Я вновь стоял на крыльце. Тамтам умолк. Вожак - «убийца» стоял уже в полутора метрах от меня. Он озабоченно повел ушами, захлопнул акулью пасть, отступил на шаг. Потом еще на шаг и уселся на бетон садовой дорожки. Псами овладевала нерешительность.

Предыдущая страница 5 Следующая страница


Черная армада 6

Во мне звучал со всей силой загадочный аккорд. Он будто объединял собой разрозненные части моей души, наполнял меня силой. Казалось, что отныне я могу все. Псам, похоже, казалось то же самое, и они начали отступать. Их единство неудержимо распадалось. Одни исчезли быстро, другие пятились, прижав уши, третьи стояли как вкопанные или ползли в сторону на брюхе, подобно побитым дворняжкам.
Вожак остановился, упрямо мотнув головой.
- Пшел прочь! - прикрикнул я на него.
Он задумчиво посмотрел на меня, зашипел по-змеиному и застыл как камень. В этот момент застыли и его соплеменники. В полном молчании и неподвижности прошло минуты две. Я побеждал в этой схватке. Я уже победил… Почти победил.
Вожак тряхнул головой и бросился на меня. Зря. Я был уже свободным человеком, не рабом, скованным злым тамтамом. Я вскинул автомат, и пес застыл метрах в двух от меня. Теперь неоновые глаза излучали не только ненависть. В них сквозило поражение и смирение.
- Брысь отсюда!
Пес медленно, стараясь сохранить достоинство, повернулся и кинулся прочь. Несколько мгновений - и все твари исчезли во тьме, будто и не было их вовсе.
Близился новый день, скоро взойдет солнце, и из темных углов и черных закоулков будут изгнаны все страхи… Эх, если бы! В ТЭФ-зоне тьма правит и днем.
- То-то, дворняги облезлые! - крикнул я вслед «убийцам» и вернулся в дом.
Смерть стучалась в двери этого дома. Смерть осталась с носом. В который раз мне удалось обвести ее вокруг пальца. Но сейчас произошло нечто большее. Я не просто победил. В этой схватке я приобрел нечто. Что именно - я пока понять не мог.
Поединок высосал всю мою энергию. Еле-еле я добрался до плетеного кресла в большой комнате и рухнул в него. Прикрыв глаза, я неподвижно просидел минут десять. Затекла нога. Я пошевелился, и кресло заскрипело. На секунду у меня мелькнула дикая мысль - это скрипит лестница под шагами хозяев дома. И еще: нужно согреть чай, позавтракать, посмотреть утренние газеты и успеть на работу.
Тьфу, напасть! Я снова готов был погрузиться в какую-то зыбкую полуявь. В мозгу зазвенел сигнал опасности. Хрустальное мертвецкое спокойствие этого места, похоже, ухолило в прошлое. Я запустил какой-то механизм, шестеренки которого способны перемолоть меня. Надо побыстрее уносить отсюда ноги.
С трудом я поднялся на второй этаж, хватанул ударную дозу бистимулятора. Еще несколько таблеток - и я угроблюсь. Неважно. Главное, что сейчас я в считанные минуты пришел в себя, и ранец больше не казался мне неподъемным…

* * *

Занимался рассвет. Рябовск остался позади. Я знал, что псы - «убийцы» больше не побеспокоят меня. Они отстали. Решили, что чужак им не по зубам. Ведь за чужаком СИЛА.
Этой ночью со мной что-то произошло. Сила, спавшая где-то в глубинах моего существа, напоминавшая о себе редкими озарениями и предчувствиями, пробивалась наружу. Она все больше овладевала мной, и я не знал, к добру ли это.
Дорога становилась все более разбитой. Время от времени попадались ржавые остовы машин. Останки огромного гусеничного трактора чем-то напоминали скелет динозавра. Вообще, чем дальше от границы, тем более дикими и гиблыми становились места. Иногда шоссе оказывалось полностью поглощено «мочалом» и оранжевой «колючей проволокой», местами в земле зияли воронки, смазанные какой-то слизью, будто когда-то здесь сильно бомбили. Приближаться к ним я опасался. Из чащи доносилось каркающее хихиканье - громкое и жутковатое. Невозможно представить, кто издавал такие звуки - красивая птичка, маленькая жаба или огромный диплодок.
Вдоль дороги пошли странные трехствольные деревья, судя по белой коре, предками их были березы. Здесь меня начал бить озноб, хотя светило солнце и было довольно тепло. Этот озноб - не от плохого самочувствия, причина его крылась где-то вовне, хотя приборы опять не показывали ничего необычного. Надо будет сказать Атаманенко, что вся его анализирующая техника оказалась никуда не годной.
Веденеев знал, кого посылать в зону. Может, у него тоже шестое чувство сработало, и из всех кандидатов он выбрал единственного, кому задание было под силу. Кто-либо другой тут давно бы загнулся, даже если бы не встретил псов - «убийц». Дело в том, что мне постоянно попадались места, куда путь заказан, и тогда внутренний голос говорил: «Стоп». Места эти ничем не отличались от других, любой, не задумываясь, ступил бы туда и нашел бы свою смерть. Каким образом? Я не знаю. Желания узнать у меня не появлялось. Иногда места эти совпадали с сеткой Гурзуева, иногда нет.
Эх, «головастиков» бы сюда. Я не специалист, но, по-моему, Новосибирская зона - самая интересная из ей подобных. О том, что такие сюрпризы могут быть в зонах ТЭФ-поражения, я не знал, хотя об основных опасностях меня проинформировали перед заданием. Возможно, здесь на ТЭФ-удар наложился еще какой-то фактор, приведший к появлению всех чудес. Какой? Ответ на этот вопрос - удел ученых. Подброшу им пищу для размышлений, если выберусь.
Часа три я шел по шоссе. Шел легко, несмотря на то, что лямки ранца врезались все глубже, а синяк от бившего по бедру автомата, должно быть, был уже с ладонь. Труднее пришлось, когда свернул с дороги. Раза два попадался знакомый «стеклянный лес». Взять бы пробы, да неизвестно, опасна ли эта дрянь. Потом пошли буреломы, широкие полосы спутанных «колючек», прикрытых «мочалом». Пришлось поработать мачете, руки налились свинцом, болели, и казалось, что еще немного - и они отвалятся. Я вымотался, шел с трудом, но глотать бистимулятор не решался…
Поляна с сиреневыми блюдцами грибов… Узкая, заросшая гигантским камышом речка… Выжженная черная плешь… Заросли «колючки»… Дальше и дальше. Подкашивающиеся ноги, стократно увеличившаяся тяжесть ранца. Дальше.
К озеру я вышел примерно тогда, когда и рассчитывал. Это означало, что теперь до цели недалеко. Озеро блестело серебром с красным отливом за деревьями и несколько оживляло местность. Лес расступился, и я очутился на краю обрыва. Перед глазами раскинулась обширная водная гладь. На картах озеро выглядело правильной формы грушей длиной в три и шириной в полтора километра. В центре обломанным зубом торчал белый, будто отполированный остров.
Здесь определенно все было шиворот-навыворот. Не слышалось ни плеска воды, ни шуршания набегающих волн. Озеро выглядело мертвецки спокойным, прозрачным настолько, что виднелись камни на дне. И ни малейшего движения на водной глади, рябь на поверхности застыла раз и навсегда, будто на фотографии.
Я поднял камень и бросил в воду. Мокрый шлепок, но булыжник не сразу ушел на дно, а начал погружаться очень медленно. В нескольких метрах от берега в песок вросла лодка. Часть ее, вздымавшаяся над водой, сгнила, подводная была как новенькая.
Я направился вниз по склону. Решил все-таки порадовать Атаманенко и взять пробу воды. Мне самому было интересно, что же это такое. Нашему министерству все это ни к чему, но мировая наука, может, сперва содрогнется, а потом обольется слезами благодарности.
Метрах в пяти от берега я будто натолкнулся на преграду, в мозгу лихорадочно замигала красная лампочка тревоги. Я отступил немного, пытаясь понять, где прячется угроза. Тут, как при океанском приливе, вздыбилась волна и покатила ко мне.
В мгновенье ока я вновь очутился на вершине обрыва, наверное, продемонстрировав неплохой результат по бегу. Волна внизу застыла на том месте, где я только что находился, потом медленно, будто с неохотой, откатилась назад, оставляя за собой непроницаемую черную поверхность.
Все, плевать мне на «головастиков». Обойдутся кусочком прозрачного гриба и пучком травы из «мертвого города», которые я прихватил. Ясно, что по берегу озера, казалось, прекрасно приспособленному для прогулок, мне не идти. Опять придется ломиться через кусты и сплошной бурелом.
Солнце пересекло зенит, начало клониться к горизонту, а я все шел и шел. Пришлось все-таки съесть еще одну таблетку, но без нее я бы наверняка свалился.
Дальнейший путь протекал без особых неприятностей и приключений. Я уже освоился в странном лесу, привык к странным звукам, странным ощущениям, и то, что окружающее становилось все более несуразным, меня уже не удивляло.
Фиолетовые грибы с тремя шляпками друг над другом, стволы деревьев в виде спирали с шипами наверху, ящерица, поросшая шерстью. Удивила, правда, проплешина, на которую я швырнул ветку, а та, перелетев границу проплешины, стала двигаться замедленно, коснулась земли, исчезла и материализовалась у моих ног… Судя по всему, в центре ТЭФ-зоны должна твориться совершеннейшая чертовщина, но, слава Богу, туда мне не надо. Цель моя близка.
До места я добрался ближе к вечеру. Как раз в то время, когда приличные обыватели, вкусив сытного ужина, подкрепившись стаканом доброго вина, устраиваются у СТ-визора и впиваются в «слезогонку», которую смотрят уже восьмой год и которую будут смотреть еще неизвестно сколько лет. Или идут на «метаморфозы» и «психосадомахи». Или - это те, кто совсем отстал от времени, - берут книжку, может, даже кое-что из классики. Я же лежал на сырой болотистой земле за покрытым желтым мхом бревном, напялив очки-бинокль. И своей жизнью был доволен вполне, потому что нашел, что искал. Прямо передо мной была ЧУЖАЯ БАЗА.

* * *

Чья это база - инопланетян, землян или пришельцев из будущего, - сразу и не понять. Но про себя я сразу же прозвал ее «чужой» базой. Ведь на Земле, которую я знал довольно хорошо, места ей быть не может. Она взялась неизвестно откуда и скрывала в себе неизвестно что.
Лес неожиданно обрывался, дальше шло обширное плато из стеклянистого синего вещества. Примерно в километре от меня возвышались два грибообразных черных строения метров тридцати высотой, по полю же вокруг разбросаны были корпуса в виде цирковых шатров, виднелась какая-то конструкция, похожая на улитку ТЭФ-генератора, но странной, непривычной формы. Дальше шла стена леса, за которой можно было различить взметнувшиеся ввысь серебристые конструкции. Небо над «чужой» базой было фиолетового цвета и мерцало с периодичностью в три секунды. Наверное, такой эффект обеспечивал защитный экран, прикрывающий базу от любопытных глаз, сканирования и создающий мираж.
Между лесом, где я прятался, и плато простиралась полоса земли шириной метров в тридцать, поросшая невысокой травой и обычными белыми одуванчиками. Несколько секунд ходьбы - и я на базе. Возникла дурацкая мысль: вот я встаю, отряхиваюсь, бодрой походкой иду вперед, стучусь в дверь ближайшего шатра и говорю что-нибудь трогательное, например: «Здравствуйте, уважаемые. Я с таким трудом добирался сюда, что сейчас мне хочется просто расцеловать вас». И кинуться на грудь синего осьминога из системы альфы Эридана… Зона, наверное, действует. Шарики за ролики заходить начинают. Конечно, мне не только нельзя пытаться пробраться на территорию базы, но и даже подходить к этой очаровательной зеленой лужайке. Насколько я разбираюсь в устройстве подобных комплексов, подходы здесь должны просматриваться, просвечиваться и простреливаться. Для тех, кто сумел создать низковибрационный ТЭФ-экран, сооружение хорошей системы безопасности вряд ли представляет какую-нибудь сложность.
Что же теперь? Два варианта. Первый - исчезнуть отсюда как можно быстрее и выбираться из зоны. Для этого пока не было весомых оснований. Слишком тяжело мне дался путь сюда, чтобы сразу подаваться обратно. Второй вариант - заняться более тщательной разведкой. Это опасно, вокруг могут быть расставлены ловушки, сигнальные системы, неизвестно, сколько удастся оставаться незамеченным.
В моей профессии умение вовремя откланяться, пожалуй, одно из важнейших. Оно у меня всегда имелось. Иначе меня бы давно не было. И я чувствовал, что время сматываться пока еще не настало.
Я отполз от коряги, пригнулся, скользнул в овраг. Вскоре выбрался к облюбованной поляне, около которой оставил заваленный ветками ранец. Значит, решено - буду продолжать разведку. Надо же все-таки попытаться узнать, кто такие хозяева базы и какого лешего им понадобилось в этой дыре.
Я присел под деревом, на миг расслабился и раскис. Только сейчас не умом, а сердцем понял - я дошел до цели. Сделал то, что не смог бы сделать никто. Да, эдакий выкованный из титанового сплава супергерой. Тогда почему, герой, у тебя трясутся сейчас руки, а в груди пусто? Да еще слезы вот-вот навернутся на глаза… И еще мне пришло в голову; один барьер я одолел, но что дальше? Затянутый узел все еще стягивает мою шею. Отсроченная смерть - как вспомню об этом, так внутри будто льдом все покрывается.
Все, час сопливости прошел, Нет времени. Я кинул в рот пластинку пищеэнергана, глотнул воды из фляги. Встал, нагнулся над рюкзаком…
И тут появились ОНИ.
Откуда они взялись? Подобрались мягко, как кошки? Ерунда, даже кошку я бы услышал, почувствовал. Они появились так, как, наверное, появляются привидения. Их было двое, и в их облике не было ничего необычного. Люди как люди, вот только больно шустрые. Один - широкоплечий двухметровый парень с лошадиными зубами, горбатым носом и оттопыренными ушами на лысой голове. Второй - невысокий худой брюнет, на слащавом лице застыла надменная мина, как у аристократа в десятом поколении. Одеты в обычные серые рубашки, зеленые брюки, на ногах - легкие туфли.
Горбоносый подскочил ко мне и выбил автомат, так что я не успел всадить в него пулю. Двигался он очень быстро, координация прекрасная. Брюнет усмехнулся, поднял пистолет и произнес на чистом русском языке:
- Не дергайся, хуже будет.
Тьфу, взяли, как мальчишку! Как зеленого практиканта! Расчувствовался, расслабился - вот и прохлопал ушами. Такими здоровыми ушами, которые трепещут, как флаги на ветру. Все на свете прохлопал. Тоже мне, оперативник.
- Руки подними, так тебе удобнее будет, - посоветовал горбоносый.
- Без тебя знаю, как мне удобнее, - огрызнулся я, но руки поднять пришлось. Мне пока не хотелось, чтобы сквозь дырки во мне можно было любоваться на солнце.
Горбоносый подошел ко мне, вытащил из кобуры пистолет, из-за пояса нож, отбросил их в сторону Брюнет в это время держал меня на мушке.
- Протяни руки. - Горбоносый достал из-за пояса наручники.
Я протянул - послушно и смиренно. Горбоносый сделал шаг навстречу, чтобы защелкнуть браслеты, но тут брюнет крикнул:
- Подожди! Он сейчас выкинет фортель.
Вот зараза! Как он понял? Я действительно уже прикинул, как выключу горбоносого, прикроюсь им от первой пули, ну а второй раз на спусковой крючок брюнет, может, уже и не нажмет… Не получилось.
- Серьезно? - Горбоносый озадаченно посмотрел на меня.
- Да вы что! Я же не дурак, - пожал я плечами.
- Значит, он боец. Знатный боец, - покачал головой горбоносый.
- Да, считает себя таковым, - иронично усмехнулся брюнет.
"Хорошо так нагло ухмыляться, когда держишь в руке пистолет, - подумал я. - Отложи его на секунду, и гарантирую, что тебя на похоронах даже родственники не узнают. Но чувствует же, гад, где поскользнуться может.
- Если ты такой суровый боец, давай пари, - предложил брюнет.
- Можно еще в карты перекинуться. У меня иногда неплохо получается, - поморщился я.
- Смеется, - укоризненно покачал головой горбоносый. - Значит, настроение хорошее.
- Давай спарринг, - не унимался брюнет. - Ты меня побиваешь - и уходишь. Если я тебя - не взыщи.
- Да брось ты! - возмутился горбоносый. - Чего время терять?
- Я согласен, - поспешно произнес я. Надежда на то, что в случае победы меня отпустят, слабая, но если я нейтрализую одного, то со вторым потом можно будет разобраться.
Брюнет отдал свой пистолет горбоносому, который, кряхтя, уселся на землю. На лице горбоносого не замечалось и тени озабоченности, азарта, лишь только немного любопытства. Будто исход схватки заранее предрешен. Выражение же лица брюнета оставалось нахальным и самоуверенным.
Мы стояли друг против друга. Я хотел присмотреться к нему, прицениться. Но он встал столбом, небрежно положив руку на пояс, и, прищурившись, рассматривал меня. Потрясающее самомнение.
Я нанес пробный резкий удар ногой. Брюнет отошел, и я промахнулся. Двигался он легко и плавно. Еще связка из двух ударов ногами. Он опять легко ушел с линии атаки, ставя меня в неудобную позицию. Теперь уходить пришлось мне. Я ожидал контратаки, но ее не последовало. Играется со мной, мерзавец. Может себе позволить. Боец он классный.
Пора переходить к делу. Не удалось мне его хорошенько прощупать, но ничего… Удар ногой, вертушка, подсечка, снова удар. Обычно после этой связки, если человек еще дышит, то растянувшись на полу, и его остается только добить. Этот мой коронный номер выполняется в таком темпе, что противник даже не успевает понять, что к чему. Именно на этой связке я «сделал» Фрица Вольфа, телохранителя Бледного Эрика. А ведь Фриц - лучший специалист по запрещенному смерть-контакту, двукратный чемпион Европы по карате. Да, Фрица-то я выключил, а этот нахальный хлыщ ушел от ударов без труда, обтек меня, как шарик ртути, и в следующий момент я уже «ел землю», скорчившись от боли в бедре, куда брюнет двинул меня.
Долго разлеживаться я позволить себе не мог, мгновенно перекатился, акробатическим махом очутился на ногах. Бедро ныло, но бывало и похуже. Ничего, я готов биться до последнего.
- Слушай, а он неплох. - В голосе брюнета проскользнула нотка уважения. - Для реликта очень даже неплохо.
- Да, пожалуй, - задумчиво согласился горбоносый.
Меня взбесило то, что они обсуждают меня как объект научного интереса.
- Ладно, - махнул рукой горбоносый. - Пора. Заканчивай, нас ждут.
- Хорошо.
Брюнет рванулся вперед. Удар ногой я блокировал, от прямого в лицо ушел. Чем мне врезали потом - я не знаю. Я провалился в черноту.

АСГАРД. 13 ИЮЛЯ 2136 ГОДА

На вид ему было лет сорок И он производил впечатление человека, у которого отличное здоровье, отличный аппетит, отличное настроение. И вся жизнь которого - сплошное удовольствие. Он не переставал улыбаться, обнажая ровные белые зубы. Ростом с меня, слегка полноват, глаза немного навыкате, черного цвета, грива черных роскошных волос падала на плечи Обаятелен и приятен в общении В какой-нибудь более подходящей для праздного времяпрепровождения ситуации я бы с удовольствием поболтал с таким человеком. С самого начала нашего общения мне казалось, что я его где-то видел. То ли в жизни, то ли на фотографии. Зрительная память у меня прекрасная, но сейчас я никак не мог вспомнить, где же он мелькнул передо мной. То, что мы не были лично знакомы, - это точно. Всех, с кем я когда-то общался, я могу вспомнить без труда.
Нашему разговору предшествовало мое пробуждение в большой комнате без окон, со стенами, покрытыми люминокраской. Я лежал на кровати, одетый в зеленые брюки и рубашку с желтым иероглифом на груди. На руке виднелось красное пятно - след от инъектора. Похоже, мне влепили дозу снотворного, и сколько времени прошло с момента, когда брюнет отключил меня, день на дворе или ночь - неизвестно.
Я поднялся с ложа Тут же зазвенел звонок, похожий на дребезжание старинного механического будильника, которые вновь вошли в моду в последнее время Мгновенно появились трое дылд, вежливо сообщили, что совершать резкие движения и неразумные поступки в моем положении бессмысленно и вредно Меня препроводили в старомодный, обставленный антикварной мебелью кабинет, чем-то напомнивший мне логово Веденеева на Лубянке. На стенах - картины на античные темы, написанные маслом, в углу - двухметровой высоты часы с гирями и боем, рядом с ними большой деревянный глобус с надписями на английском языке, ну и вся остальная обстановка в том же духе.
Хозяин кабинета, описанный мной выше, принял меня почти с искренней (а может, на самом деле искренней) радостью. Судя по всему, на этой базе он был главным У меня имелась к нему масса вопросов, носящих скорее характер праздного любопытства, потому что ответам мне вряд ли удастся найти должное применение. Трудно поверить, что здесь найдутся добрые самаритяне, которые выпустят меня отсюда живым, да еще со всей собранной информацией. Кроме того, я был уверен, что привели меня сюда отнюдь не для того, чтобы я удовлетворил свое любопытство, а скорее наоборот. Похоже, я попал к достаточно серьезным людям, у таких обычно разговор начинается с чашки кофе и рюмки коньяка, а заканчивается альфа-меномазином, электрошоком или другими схожими методами убеждения. За много тысячелетий истории человеческой цивилизации люди достигли многого в искусстве развязывания языков. Кроме того, этот тип даже не обязательно должен принадлежать к человеческой цивилизации. Кто знает, как могут выглядеть инопланетные монстры. Может, они как раз именно такие - полноватые, гривастые и белозубые, а кроме того, приятны в общении и прекрасно знают язык аборигенов.
Хозяин кабинета предложил мне присесть. Как я и ожидал, началось все с коньяка, который он разлил в хрустальные рюмки.
- Хочу выпить за наше знакомство, - произнес хозяин, сверкая изумительными зубами. Интересно, свои у него зубы или регенерированные.
- Да уж, - нахмурился я, но рюмку поднял.
- Обстоятельства нашей встречи для вас не слишком приятны, поэтому я не рассчитываю на немедленное проявление вашего доброжелательства. Что касается меня, то я искренне рад знакомству. Надеюсь, оно будет достаточно долгим.
- Хотелось бы, - кивнуля. В душе я питал надежду, что пристрелят меня не сразу.
- Меня зовут Леонид Серафимович. Похоже, не пришелец. Не думаю, что на альфе Эридана дают такие имена.
- Вам представляться нет нужды. Кто же не знает полковника Аргунова, оперативника класса "А" Управления психоэкологии! Друг мой, ваша слава бежит впереди вас.
Коньяк встал у меня поперек горла. Что творится, а? Создавалось ощущение, что операция под грифом «С-6» довольно полно освещалась в СТ-новостях. И голубоглазому все было известно. И этим. Кстати, кому? Черт их знает!
- Я не хочу, чтобы у вас сложилось превратное представление о нашем гостеприимном небольшом городе.
- Град без названия.
- Почему? Название есть. Асгард. Асгард. Что-то знакомое.
- Если вы думаете, что мы собираемся выбивать из вас секретную информацию о деятельности Министерства общественной стабилизации, подробности вашего задания, то вы ошибаетесь. Нас это не интересует.
- А что вас интересует?
- Нас интересуете вы.
- А что такого интересного во мне?
- Гораздо больше, чем вам кажется. Конечно, не ваша бурная биография. И не любовные похождения. - Он как-то ехидно улыбнулся. - Нас интересуете вы как человек. Человек незаурядный.
- Вы меня переоцениваете.
- Вряд ли. Мы хотели бы работать с вами. И у вас нет иного выхода.
- Понятно. Вам нужен «фантом». Цена обычная - жизнь, - усмехнулся я.
«Фантом», «двойник», «соловейчик» - каких только терминов не выдумано, чтобы окрестить сотрудников спецслужб, продавшихся врагам. Я решил: делать непонимающие глаза, валять дурака просто смешно. Они знают обо мне все.
- О, не нужно драматизировать. Жизнь, долг, честь, предательство. Вы вскоре поймете, что речь вовсе не об этом. Все гораздо сложнее.
Ну да, так и начинаются вербовки. Треп на общефилософские темы, заболтать, запудрить мозги, попытаться дать человеку моральные оправдания его предательства, чтобы ему было не слишком стыдно. Зачем он тратит время? Эти приемы для профессионалов моего уровня не годятся.
- Думаете, я займусь рассуждениями на общеэтические темы, чтобы оправдать в ваших глазах наше сотрудничество? - улыбнулся иронично Леонид Серафимович.
Будто мысли мои прочитал. Он далеко не дурак Затевать с таким игру нелегко. А надо. Надо что-то придумать, иначе я конченый человек.
- Такой разговор с вами бессмыслен. Хотите знать, кто я такой?
- Да, хочу, - вскипел я. - Кто вы? Кто ваши подчиненные? Что вам надо в этом лукоморье? Как вы умудрились свить такое уютное гнездышко и чтобы про него никто не узнал?
- Не горячитесь. Давайте по порядку. Моя фамилия Чаев. Она вам что-нибудь говорит?

* * *

Ничего себе… Мне захотелось хлопнуть еще коньяка. И не несчастную рюмку, а пол-литровую… нет, лучше литровую бутылку. Говорит ли мне что-нибудь фамилия Чаев? Еще как говорит. Леонид Серафимович Чаев с семьей, в кабинете, на работе. Чаев с любимой собакой. Чаев с любимой книжкой. Просто Чаев, в пальто и с зонтиком. И на каждой фотографии - лицо сидящего передо мной человека.
- Что, тот самый? - только и спросил я, дурацки хлопая глазами.
- Тот самый.
Конечно, я мог отдаться во власть фантазий о двойниках, об удивительном сходстве, о том, что я попал в лапы маньяка, страдающего манией величия, который нацепил маску или сделал пластическую операцию. Но к чему все это? Я чувствовал, знал - передо мной настоящий Чаев. Тот самый.
И еще я вспомнил, что такое Асгард. В скандинавской мифологии это крепость на поле Идавель, где живут боги и умершие люди. Небесный город мертвых.
- Чаев мертв уже давным-давно, - произнес я устало.
- Как писали в одной старой книге: слухи о моей смерти сильно преувеличены. Чтобы понять все, вы должны выслушать довольно длинный рассказ, часть которого больше похожа на лекцию по философии. Вы согласны?
- Еще бы.
- Начну с банального вопроса - что мы знаем об этом мире? Узким специалистам порой начинает казаться, что почти все. Физики считают, что чуть ли не до конца уяснили сущность атома, микрочастицы, эфирного океана. У химиков самоуверенности еще больше - они вообще изучили все вдоль и поперек, теперь остается только накапливать частности, уточнять несущественные моменты. Они искренне уверены в этом, пока не набредают на очередной пласт явлений, переворачивающих все основы. Биологам тоже время от времени становится все понятно… Перечень можно продолжить. Специалистам всегда ПОЧТИ все понятно. Но вот они наталкиваются на очередную глухую стену и расквашивают об нее свои носы. И тогда рождается, например, физика сверхтонких энергий, наука о непериодических явлениях, биоэнергоинформатика, теория не стандартных трансмутаций. Мы - дикари. Научились устанавливать кое-какие причинно-следственные связи в окружающем мире и использовать их. Нажимаешь кнопку - загорается лампочка. Связь есть? Несомненная. Вот палец, вот выключатель, нажимаешь - вот тебе свет. Но физический и технический смысл происшедшего скрыт от взора дикаря. Несмотря на некоторые успехи науки в последние десятилетия, мы почти ничего не знаем о сути окружающих нас явлений и предметов. Мы в упор не видим слона, а лишь пересчитываем пупырышки на его коже. Мы на ощупь приближаемся к таким неизведанным пластам, как энергоинформационные пространства, психомиры, параллельные независимые плоскости. А ведь еще древние писали об астральных и ментальных вселенных. Мы делаем робкие попытки при помощи эфиродинамики объяснить психотронику и непериодические процессы. Мы с ужасом видим, как загадочным образом могут меняться свойства вещей, как трещит по швам закон сохранения энергии и вещества, как летит к чертям теория вероятности - неколебимые, казалось, столпы. Не так ли, Александр Викторович?
- Скорее всего, так.
Что я мог еще сказать Чаеву? Споры о нетрадиционных научных методиках, о никак не желающих укладываться в современные научные парадигмы фактах ведутся не первый век. Нельзя сказать, что они не интересуют большую науку. Время от времени создаются мощные лаборатории, целые институты, порой они получают потрясающие результаты, о них ломают зубы теоретики, их никто не может объяснить. Потом «нетрадиционники» вновь попадают в опалу.
- И меньше всего мы знаем о самом большом феномене. Знаете, о каком?
- О человеке.
- Правильно. Мы немного научились лечить человека. Более или менее изучили структуру тела, научились фиксировать и использовать ауру, энергетические и информационные процессы. И все равно главного мы не знаем. Откуда берутся мысли? Откуда снисходят озарения? Рождаются в мозгу на химическом, биополевом уровне? Не получается. А механизм наследования - ДНК, РНК? Еще полторы сотни лет назад было понятно, что при их помощи можно закодировать информацию в миллиард миллиардов раз меньше, чем требуется для создания живого существа. Где тогда хранится эта информация? Последнее слово - теория эфирного клише. Звучит привлекательно, где-то соответствует действительности, но граница незнания лишь немного отодвинута. По большому счету, и тут ничего не понятно. Теперь берем эволюцию Великий Дарвин, теория естественного отбора. И тут тупик. Уже давно было замечено, что развитие жизни вовсе не походит на хаос естественного отбора. Оно больше похоже на действия Конструктора, изобретающего новые устройства.
- Какого Конструктора?
- А кто же это знает? Природа… Дух… Абсолют… Сознание космоса, ментальное поле планеты Земля. Слова слишком неуклюжи, узки. Но ясно одно - все движется в определенном направлении, мир усложняется. Живая клетка, амебы, рыбы, животные, люди… Можно ли сказать, что некий план исполнен до конца? Вряд ли. Зачем все это, есть ли в действиях Конструктора смысл, или это просто игра-загадка. Но мы знаем, что сейчас реализуется очередная блестящая задумка Конструктора.
- Какая? - спросил я с напряжением. Чаев умел овладевать вниманием собеседника.
- Это вы.
- Хм-м… - Я понял, что надо мной просто издеваются.
- Конечно, не вы один. Это и я. И еще кто-то. Мы - новая игрушка Конструктора. И не усмехайтесь снисходительно, не становитесь в один ряд со скучными, недалекими, заурядными обывателями. Скажите, не замечали ли вы в себе каких-нибудь странностей? Не посещали вас темными бессонными ночами мысли, что вы не такой, как остальные люди?
- Если только очень темными ночами.
- У вас потрясающая реакция, потрясающая физическая форма. При вашем далеко не богатырском телосложении немного найдется противников, которые могут противопоставить вам что-то в бою. У вас блестящие математические способности, да и многие другие. Вы прекрасный работник. Вы выбирались целым и невредимым из таких ситуаций, из которых не выбрался бы никто.
- Это еще ни о чем не говорит, - нахмурился я. Он просто чуть ли не слово в слово повторял вопросы, которые одолевали меня всю жизнь.
- Да? А интуиция, ясновидение? Наверняка бывало такое, когда вы угадывали чужие мысли, предчувствовали грядущие неприятности и успешно их избегали. Иначе бы нам с вами сейчас не беседовать. Обычный, даже хорошо подготовленный человек и пяти километров не пройдет по нашей ТЭФ-зоне.
Точно, опять мои мысли. Так оно и есть.
- Ну и что, - возразил я, цепляясь за здравый смысл, как утопающий за соломинку. - Паранормальными способностями никого не удивишь. Сейчас не средние века, когда за это сжигали на кострах, и не двадцатый век, когда лишали научных чинов.
- Не удивишь. Психокинетики - это научный факт. Редко, но такие люди встречаются. Однако есть еще один момент. Все ваши странности, сверхспособности - это только начало. Нечто ждет своего часа, чтобы пробудиться. Вам суждено стать неким «суперхомосапиенсом», как ни напыщенно это звучит.
- Почему вы уверены, что это так? - спросил я, холодея.
- Знаю. О том, откуда я это знаю, я расскажу попозже. Вам это будет интересно.
- И какие возможности еще проснутся во мне?
- Самые разные.
Чаев взял со стола бутылку коньяка и подбросил ее вверх. Она зависла в воздухе, а потом медленно опустилась на пол.
- Балаганный фокус, - улыбнулся Чаев. - Но впечатляет, не правда ли?

Предыдущая страница 6 Следующая страница


7 Илья Стальнов

- Впечатляет.
- А разве не впечатляет, что я разговариваю с вами, когда меня уже сто лет не должно быть на белом свете?.. Сейчас меня ждут неотложные дела, и я вынужден распрощаться с вами. Но мы продолжим этот разговор. До завтра.
- До завтра. - Я поднялся со стула, на котором сидел, согнувшись под градом обрушившихся на меня откровений.
- У меня к вам одна просьба. Отнеситесь к ней, пожалуйста, серьезно.
- Какая просьба?
- Не пытайтесь бежать, что-то предпринимать. У вас бойцовский характер, вы не боитесь ничего, я понимаю. Но здесь вам никто не хочет зла. Да и сделать что-то в вашем положении просто нереально. Вы лишь будете нервировать моих помощников, а у них и так забот хватает. Договорились?
- Договорились.
Конечно, при первой же возможности об этом договоре я забуду.
Трое уже знакомых мне верзил повели меня по ярко освещенному длинному коридору. На стенах мелькали какие-то знаки, попадались закрытые двери, мигали лампочки. Обстановка больше подходила для космической станции. Неожиданно я спиной почувствовал на себе чей-то взгляд. Оглянулся и увидел скользнувший в боковой коридор силуэт. Он показался мне знакомым.

АСГАРД. 14 ИЮЛЯ 2136 ГОДА

В комфортабельной клетке, в которой меня заперли, имелось все необходимое для жизни, даже пище-синтезатор, СТ-визор с беспорядочным набором фильмов. К моему удивлению, СТ принимал и спутниковые программы. То ли низковибрационный экран действовал в одну сторону, то ли тут какая-то техническая хитрость.
На планете ничего особенного не происходило. «Массовое самоубийство в Апингтоне в Южной Африке - туда на встречу с Абрахамом Перри, провозгласившим себя апостолом Единого Бога Смерти, прибыло полторы тысячи человек». Итог - двести тридцать жертв, принявших мученическую смерть через «купание» в кипящих котлах. Трупы были сожжены, пепел развеян по ветру - произошло очищение огнем и водой, и теперь, по замыслу самоубийц, они должны восседать на небесном престоле по правую руку Единого Бога Смерти. Этот культ достиг пика в Темные Десятилетия, тогда тысячи, десятки тысяч людей через огненные врата шли в иной, наполненный благостностью, мир смерти. Когда на место безысходности пришла сытая скука, культ, хоть и подрастерял своих сторонников, но все равно оставался опасным, его «апостолы» подвергались преследованиям по всему миру. В результате они выработали методы борьбы с полицией не хуже, чем Большие Кланы.
«Вчера в Бонне при попытке сил правопорядка проникнуть на склад, где хранился наркотик „птичий пух“, взорвалась объемная бомба. Погибло шестеро местных полицейских и два агента Европейского бюро по борьбе с наркооборотом». Вот идиоты! Всегда говорил, что немцы и Евробюро работать не умеют. Минирование складов - любимый трюк в последнее время. Сколько людей так погибло, но все равно находятся полицейские-бараны, которые упорно прут напролом, не предпринимая необходимых мер безопасности.
«Князь Грузии Шота Сванидзе казнил еще одного министра…» Да, этот не успокоится. Кровосос и маньяк. Сейчас грузинские летописцы и историки из кожи вон лезут, составляя благородную аристократическую родословную своему хозяину, хотя все знают - прадед его был известный вор, ставший позже работорговцем, а еще позже крупным наркодельцом, и получил он власть подкупом, коварством и неуемной кровожадностью.
"Конгресс США принял решение о финансировании строительства станции «Венера-Твердь». Это крупнейший венерианский проект за всю историю исследований Утренней звезды.
«В Москве Наталья Леонович поставила новые „Метаморфозы“ Такого успеха давно не знал этот вид искусства. Вчера в давке после представления один человек задохнулся Еще один почитатель очаровательной Натальи на глазах у всех вскрыл себе вены. Его удалось спасти»…
Я выключил СТ и вновь вернулся к мыслям о своем незавидном положении. Что я имею? То, что попался, - это факт из разряда печальных. То, что меня еще не пристрелили, не замучили, не разобрали по косточкам, - это факт из разряда отрадных. А моя беседа с Чаевым - это факт из разряда совершенно невероятных и абсурдных. В то, что это именно тот Чаев, я поверил окончательно и бесповоротно.
Пить коньяк с Леонидом Серафимовичем Чаевым - это примерно то же самое, что отобедать с Резерфордом или сыграть в шашки с Нильсом Бором. Чаев - один из столпов современной эфиродинамики. То, что были созданы безопасные ТЭФ-станции, - во многом его заслуга. Больше всего меня смущало, что родился он сто сорок лет назад. И уже сто лет прошло с того момента, когда он исчез при очень загадочных обстоятельствах. Произошло это в разгар Темных Десятилетий. Бывали тогда происшествия и похлеще, но все равно исчезновение академика Чаева вошло в ранг экстра-чрезвычайных происшествий и заняло почетное место в ряду мировых тайн. По этому поводу было сотворено немало статей и книг с сотнями «убедительнейших» версий, некоторые из них были совершенно сумасшедшими. Но факт остается фактом - никто ничего конкретно не знал о его судьбе.
Если поверить в его рассказ о пробуждении сверхспособностей, то это объясняет, как он протянул все эти годы и сохранил прекрасную форму. Кто знает, какова продолжительность жизни сверхлюдей? Только вот вопрос: верить или не верить в это? Я, кажется, поверил. Я ощущал в себе присутствие Силы, особенно явственно в последние дни - она спасла меня в поединке с псами - «убийцами».
По поводу остальных вопросов - зачем здесь эта база, что будет со мной дальше, - можно строить сколько угодно предположений. Поживем - увидим. Но Чаеву можно доверять хотя бы в том, что пытаться убежать отсюда бессмысленно. Если даже я и покину базу, без «Гвоздя» мне не преодолеть низковибрационный ТЭФ-барьер.
У меня отобрали все, даже часы, окон в комнате не было, поэтому я не знал, какое сейчас время суток. Проспал я где-то часов шесть, потом поел - сервировочная система работала безупречно. Думать, чем занять свободное время, мне не пришлось. Об этом позаботился Чаев, пригласив меня в свой кабинет на продолжение беседы.

* * *

- Александр Викторович, вы не против, если я немного предамся воспоминаниям? Когда тебе давно перевалило за сотню, это становится любимым занятием. Эдакая старческая слабость.
- Вы выглядите лишь на сотню лет моложе.
- Вот-вот. Это и было сотню лет назад. Представьте, что такое жить в разрушающемся мире. Не оставляло ощущение, что действительно наступает конец времени и пришла-таки пора человечеству расплачиваться за свои бесчисленные грехи. Божьи кары обрушились во всей полноте. Экологическая катастрофа - мир просто тонул в грязи, почва была выжжена, реки и даже океан отравлены. Тут еще грянула эпидемия песочной чумы, начались мутации. Представьте - паника, вымершие города, везде - трупы, трупы, трупы. В средние века от чумы вымерло две трети населения Европы. От катаклизмов Темных Десятилетий семимиллиардное население планеты сократилось до трех миллиардов, а потом еще не одно десятилетие продолжало неуклонно сокращаться. Не удивлюсь, если та же песочная чума являлась одной из шуток Конструктора. Или реакцией истерзанной планеты, которая просто не в состоянии была прокормить полчища голодных, озлобленных, гадящих, дерущихся между собой паразитов… Нужно жить там, в те времена, чтобы понять, каковы чувства человека, уверенного, что остались годы, а то и месяцы. Что вот-вот настанет день, когда под человечеством разверзнется твердь земная и геенна огненная поглотит тех, кто еще остался в живых. Монастыри не могли принять и сотой доли желающих укрыться в них, плодились секты, возрождались совершенно дикие религии, о которых люди забыли давным-давно. Рушились великие державы, и хорошо еще, когда на их месте возникали другие, и не все оказывалось сметено волнами хаоса и отчаяния. Картины, которые глубже всего врезались в память, - карантины, санитарные кордоны, санитарные машины с автоматчиками, горящий полицейский БТР… Вода - два часа в сутки, едва тлеющая электролампочка и грохот выстрелов по ночам.
- Веселые картины, - вздохнул я.
- Да, веселые… А тут еще практически по всей Земле началось движение новых луддитов - ненавистников машин. Технику обвиняли в приближающемся конце света. Безобидный некогда лозунг «Назад к природе» обрел зловещий оттенок. Люди хлынули из городов, но на природе тоже делать было нечего, кроме как умереть. Песочная чума свирепствовала там не меньше, чем в городах… У человечества все-таки оставались шансы, хоть и шло оно по лезвию бритвы. Мы опаздывали совсем немного. На подходе были кардинально новые технологии. Особенно обнадеживали опыты по эфиродинамике. С помощью этой новой науки виделась возможность преодолеть экологический кризис, влекущий за собой другие главное, энергетический. Во всем мире создавались экспериментальные ТЭФ-установки. 24 августа 2026 года наступил «судный день». В одну секунду рванули все ТЭФ-установки планеты, попав в вакуум-резонанс. Мы легко отделались. Процесс должен был пойти дальше, и тогда на Земле вообще бы камня на камне не осталось. Вмешался некий фактор, назовем его X. У меня есть мнение по этому поводу, но об этом позже… В общем, шкатулка с рождественским подарком оказалась очередным ящиком Пандоры… Думаю, вы получили некоторое представление о том, как воспринималась та жизнь. Расползающаяся, как ветхое тряпье, ткань бытия, сдерживаемый из последних сил хаос, массовые расстрелы и драконовы меры, которыми государства пытались сдержать растущую анархию. И на этом фоне - охраняемые войсками научные институты, даже после «судного дня» продолжающие заниматься ТЭФ-установками. Да, продолжающие заниматься проблемой, несмотря на ненависть людей, на демонстрации, на то, что Марка Фишера, одного из ведущих физиков планеты, разорвала разъяренная толпа Впрочем, озверевшие толпы в то время не были редкостью… Я работал в Институте прикладной эфиродинамики под Новосибирском. Мне исполнилось тогда тридцать три года, математику Грише Борзовскому - двадцать четыре, он был потрясающе талантлив. И наша группа тогда вышла на нечто, получившее название «эффект Чаева». Вы наверняка слышали об этом.
- Конечно, - кивнул я.
- Благодаря нам появилась возможность безопасной эксплуатации ТЭФ-систем. Это не было еще победой над тьмой, но впереди забрезжил свет. Энергетический кризис фактически был побежден мной и Борзовским с помощью бумаги, авторучки и примитивнейшего по нынешним временам компьютера.
- И вашей интуиции, о которой ходили легенды.
- Вот именно. Интуиция.
Чаев нахмурился, вздохнул и продолжил:
- Давайте спустимся еще ниже по реке времени. Я с самого детства был немного странным. Отец мой работал наладчиком на заводе, мать - учительницей. Рос в бандитском районе в Подольске. Там очень много зависело от того, есть ли у тебя нож или бритва в кармане, и как ты ими управляешься. А управлялся я ими неплохо… А как я дрался! Конечно, значительно хуже, чем вы сейчас, но достаточно хорошо, чтобы при желании стать заводилой у шпаны, а потом сделать карьеру в банде Моей Круглого - его парни держали тогда под контролем часть Москвы, плевали на милицию, ездили на роскошных машинах, а мы, щенки, глотали их выхлопные газы. Мафиозная карьера, впрочем, меня не манила. Сверстники отнесли бы меня к категории «очкариков», «шизиков» или «маменькиных сынков», то есть к людям по своей сути никчемным, если бы я не умел сшибить с ног любого одним ударом. А заниматься этим приходилось нередко, так как с детства у меня стали пробуждаться робин-гудовские устремления к защите слабых и невинно обиженных. Я грыз науку. Физику. Побелил на международной олимпиаде, был принят без экзаменов на физфак, стал его гордостью. И все эти годы меня угнетало чувство, что со мной что-то не так. Рейсовый самолет Москва - Алжир упал, едва поднявшись над взлетной полосой. Все пассажиры погибли, кроме одного. Меня. В тот день я не опоздал на рейс, командировка была слишком важная, я обязан был быть в тот день в Алжире. Но я стоял и смотрел, как поднимается, а потом рушится на взлетную полосу Ту-402. Я не предполагал, что он разобьется. Но знал, что мне в нем лететь нельзя. Потом из меня выпили не один литр крови ваши коллеги. В багажном отделении самолета сработало взрывное устройство, и, конечно же, их насторожило, что один из пассажиров отказался лететь… В Саратовской области произошел выброс химикатов, в тот день я должен был быть там, но не поехал. В результате из множества трупов моего там не оказалось. Знакомо, не правда ли?
- Да, пожалуй. Вам никогда не упадет на голову случайно свалившийся кирпич.
- Да. Точно не знаю, что привело к самой инициации сверх-Я. Определенно, важным фактором оказалась моя работа с ТЭФ-оборудованием, в результате чего во мне был запущен какой-то механизм. Произошло это не сразу, растянулось на годы, но однажды я ясно понял, что к чему. И ужаснулся. Я не знал, что с этим свалившимся на меня даром делать. Меня охватило жуткое чувство одиночества… В жизни ничего не делается просто так. Есть предначертание, линии судьбы. Наши роли во вселенском спектакле кем-то распланированы, хотя, может быть, и прописаны лишь вчерне. Мне суждено было встретить Густава. Он не был физиком. Он был хирургом высочайшей квалификации, мог бы купаться в роскоши, но еле-еле сводил концы с концами. Он постоянно валился с ног от усталости, потому что не мог отказать в помощи никому и не хотел думать, что на его ремесле можно разбогатеть. Познакомились мы в пивном баре. Я участвовал в конференции, проходившей в Мюнхене, уже великий физик, спаситель человечества. Умудрился скрыться от сопровождавших и от назойливой охраны, заглянул в престижную пивную, из тех, куда не пускают кого ни попадя, где парни из санитарного контроля не тычут в тебя автоматом и где можно отдохнуть от вида бродяг, к тому времени заполонивших все. Посидели, Густав пригласил меня домой. Сперва мне казалось, что я нашел неплохого приятеля и собутыльника. Но нашел я такого же, как я сам. Густава терзали те же мысли, что и меня. Не буду рассказывать, с каким трудом удалось провести его инициацию, но получилось. Я был теперь не один. Затем мы нашли еще одного супера. Теперь, через сто лет, нас несколько тысяч. Потом в 2042 году я нашел точку концентрации. Нашел в ТЭФ-зоне. Меня влекла сюда непреодолимая сила. Здесь я понял, зачем мы, суперы, появились на свет и зачем нас свела судьба.
- Что за точка концентрации?
- Ну, Александр Викторович, у нас могут быть небольшие секреты… В один прекрасный день я исчез на месяц. Никто бы не поверил, что свой «творческий отпуск» я провел в ТЭФ-зоне. Тогда пребывание здесь означало смерть - остаточные явления ТЭФ-поражения. После этого стало ясно - наше место здесь.
- Почему?
- Об этом тоже потом… Тогда человечество начало потихоньку выкарабкиваться из ямы. ТЭФ-установки, новые биохимические разработки, победа над песочной чумой. Первые фабрики искусственных продуктов, которым позже суждено было поставить крест на сельском хозяйстве. Цивилизация выходила из тяжелейшего за всю свою историю кризиса, кстати, не без некоторых технологических идей, которые время от времени шли отсюда. Немало крупных и мелких событий произошло на Земле за последнюю сотню лет, но одно так и осталось незамеченным, хотя имело огромное значение. В 2044 году был заложен первый камень города Асгард.
- Почему вы решили дать городу такое претенциозное мифологическое название?
- Ну, некоторые мои товарищи не лишены патетики. Потом, согласитесь, название весьма благозвучно.
- Как вы смогли отстроить его? Такая технологическая активность не могла остаться незамеченной.
- Были возможности. Подробности сейчас необязательны… Города Асгарда сегодня нет ни на одной карте, он отгорожен от всего мира низковибрационным ТЭФ-барьером. Это крепость.
- Зачем? Что вы хотите? Власти над человечеством?
- Власть над человечеством? Упаси Господи! Посмотрите на человечество, над которым вы предлагаете взять нам власть Полтора миллиарда жителей Земли. Из них семьдесят процентов - изнывающие от скуки бездельники, одуревающие на «метаморфозах» и «страшилках», до помутнения в глазах пялящиеся в СТ, где показывают невероятные по глупости и пошлости «однодневки» и «слезогонки». Нет сегодня больших войн - похвальный прогресс. Но люди глушат свою пустоту наркотиками, вандализмом, сбиваются в банды. Лжепророки, лжекумиры, лжеценности. Зачем нам власть над таким человечеством?
- Вы сгущаете краски.
- Сгущаю. Есть и честь, и гордость, и гуманизм. Есть самоотверженность, космические взлеты духа. Есть то, что делает человека человеком. Есть немало такого, за что стоит отдать жизнь. - Чаев замолчал.
- Так кто же вы такие? - прервал я молчание.
- Мы защитники.
- Кто?
- Знаете, Александр, каков в основном профессиональный состав суперов, кем они были раньше? Конечно же, ученые. Затем учителя, врачи и полицейские.
- Странный подбор.
- Ничуть. Есть нечто общее - это профессии с повышенным уровнем ответственности за других людей. За их жизнь, воспитание, за порядок в обществе. Это не случайность. Суперы - люди долга. Своеобразные альтруисты. Мы обостренно чувствуем чужую боль и знаем, что такое честь. Мы должны, не жалея жизни, защищать это самое человечество.
- От кого? От самих себя? От их тупости? От наркотиков?
- Это дела самого человечества. Внутренние кризисы обычно преодолеваются, хотя и с издержками. Состояние примитивизма, приземленности, отсутствия духовных запросов всегда было свойственно значительным людским массам. Сейчас этот вопрос стоит острее, но, в общем, ничего фатального. Сегодня у людей есть враг пострашнее, чем они сами.
- Что это за враг? Чаев поднял палец вверх.
- Он может прийти оттуда, и тогда снова покажется, что разверзлась земля и сам дьявол пожаловал к нам.
От этих слов повеяло могильным холодом. Сказано было от души, а не для красного словца.
- Почему вы думаете, что оттуда может прийти враг?
- Я не думаю. Я знаю. Он придет обязательно, и никто, кроме нас, не сможет противопоставить ему ничего. Совершенно ничего.
Мне стало не по себе. Ядерный пожар, гуляющий по планете, удары жесткого излучения и виброволн, гибнущие города, всеобщий кошмар и над всем этим витающая тень сатаны. Времена, пред которыми Темные Десятилетия покажутся лишь незначительной неприятностью. Чаев верил в свои слова, а у меня не было оснований не доверять ему.
Повисшая в комнате тишина нарушалась лишь мерным стуком часов.
- Антиквариат или подделка? - невпопад бросил я, показывая на часы в корпусе из красного дерева.
- Настоящие.
- Ценная вещь. Стоит уйму денег.
- Могу себе позволить. Тьфу, что я за ерунду несу!
- Леонид Серафимович, зачем вам нужен я?
- Вы должны проснуться. Пройти инициацию сверх-Я. Без этого вы живы только наполовину.
- И потом работать на вас? На тех, о чьих целях я не имею ни малейшего представления? Я даже не могу понять, говорят ли мне правду, или посыпают уши лунной пылью… Кроме того, я вряд ли представляю для вас ценность. Я ведь долго на этом свете не протяну.
- Упадочные мысли. В вашем-то возрасте.
- Если бы…
Я выложил ему все о голубоглазом и об ОС.
- Потом, - нахмурился Чаев. - Это все потом. Сейчас вы должны решить главное.
- Я…
Сперва у меня вспыхнуло побуждение послать этого добропорядочного дядюшку куда подальше. Но в итоге я выдавил.
- Я согласен…
Конечно же, я был согласен. Даже не из-за того, что мне нужна какая-то невиданная сила. Мне нужно мое Я. Во всей его полноте.
- Завтра, - кивнул Чаев…
В своей глухой комнате я не находил себе места. Какой-то абсурд таился в последних событиях. Иногда мне просто хотелось расхохотаться и воскликнуть: «Братцы, я понял вашу шутку. Она довольно остроумна, но несколько затянулась!» Мне не верилось, что завтра произойдет нечто такое, что сделает меня новым человеком. Что завтра я заново появлюсь на свет… Но какие бы мысли ни терзали меня, когда придет назначенный час, произойдет то, чему суждено произойти. Я никак не мог собраться, взять себя в руки, хотя обычно мне это удавалось.
Пытаясь отвлечься, я включил первый попавшийся фильм по СТ - сага о второй мировой войне двадцатого века. Горела неуклюжая бронетехника, падали самолеты, гибли люди, в куски разорванные снарядами. Снято было качественно, и неожиданно я подумал, что, если верить академику, весь этот кошмар, казалось, навсегда ушедший в прошлое, может снова обрушиться на нас, только в неизмеримо больших и трагических масштабах. Хм, инопланетная угроза… На ее фоне наши игры с Большими Кланами наркодельцами, борьба с преступниками и негодяями - просто мелочь, недостойная внимания.
По комнате прошло легкое дуновение. Здесь кто-то был. Как он попал сюда, я не знаю, но сейчас он стоял за моей спиной. Зачем? Нападение? Вряд ли. Я не ощущал враждебности. Я неторопливо повернулся, и тут дыхание у меня прервалось.
- Я так тебя ждала, Саша.
- А я уже отчаялся ждать, Лика.
Я встал, прижал ее к себе, и мир закружился в каком-то несусветном калейдоскопе. Как в тот, первый раз.

АСГАРД. 15 ИЮЛЯ 2136 ГОДА

Длинная белоснежная накидка с синим подбоем выглядела несколько театрально, я чувствовал себя в ней не в своей тарелке. Трое пришедших за мной были облачены в такие же. Чаев, Лика и тот самый хлыщ-брюнет, «сделавший» меня в лесу, звали его Ник. Это мои проводники. Именно им предстояло открыть сегодня передо мной двери нового мира.
- Вы готовы, Александр Викторович? - совершенно будничным, несоответствующим ни обстановке, ни торжественности момента голосом осведомился Чаев. У него в руке мерцал тусклый клинок с крупным голубым камнем на рукоятке.
- А вы сомневаетесь, что я готов?
- Нет. Я считаю, что вы готовы. Есть ритуальная сторона действа, ее не нужно недооценивать или переоценивать. Белый цвет сегодня, как и много веков назад, символизирует чистоту помыслов и новообращение. От вас не требуется ничего только послушное выполнение приказов. И еще не задавать лишних вопросов. - Чаев положил руку мне на плечо. - Помните: страх, неверие, неуверенность сковывают движения духа.
Меня отвели в небольшую тускло освещенную комнату, совершенно пустую, если не считать круглого грубого деревянного стола метра два диаметром и четырех пластиковых стульев.
Чаев размахнулся и с силой вогнал кинжал в центр стола.
- Садитесь. Я и Лика будем держать вас за руки, чтобы вы не ушли в «зыбучие пески». Вы должны чувствовать нас и держаться за нас. Один неосторожный лишний шаг - и возврата не будет.
- Яне понял…
- Все поймете, Саша.
Как мне объяснили до этого, инициировать сверх-Я можно несколькими способами. Возможна самоинициация, но таких случаев известно только три. Нужен толчок. У Чаева им явилась работа с ТЭФ-техникой. Обычно процесс инициации продолжителен, опасен для психического здоровья и даже для жизни. Чаев в последние годы разработал методику - удивительный сплав эфиродинамики, психотроники и оккультизма. Преимущество методики заключается в том, что она не требует долгих лет для пробуждения. Но это опасно. Чаев честно предупредил, что я буду седьмым, кто пойдет по этому пути. Двоих потеряли в «зыбучих песках».
- Начали, - хрипло произнес академик. - Смотрите на кристалл на рукоятке кинжала.
Свет погас. На мои руки легли горячие, обжигающие ладони Лики и академика. Ник сидел напротив, прикрыв глаза. Мне почему-то страшно не хотелось смотреть на кристалл. Но я пересилил себя и потом уже не мог оторвать от него глаз.
Некоторое время ничего не происходило, я ощущал лишь упругое давление внутри тела и легкое покалывание - это от эфирогенератора высокой частоты. Кристалл ярко светился сине-зеленым светом, теперь он уже не держал мой взор, хватка его ослабла, и мне стало казаться, что попытка провалилась. А мне остается только прослезиться и высморкаться в мой роскошный белый плащ… И тут я неожиданным рывком провалился внутрь кристалла.
Невероятно яркая вспышка ударила меня по глазам. На миг показалось, что я ослеп. Такое буйство света - сетчатка должна быть просто выжжена. Но я не ослеп. Глаза вообще тут были ни при чем. Все происходило на каком-то совершенно другом уровне.
Я попал в безумный ураган. Меня швырнуло, как осенний лист в аэродинамической трубе. Я не только не понимал, где я, но и порой готов был позабыть, кто я такой. Меня несло вперед, как муравья, угодившего в Ниагарский водопад. Несло неизвестно куда… Я покинул тесные рамки привычного мира, больше не был пленником своего тела, а мысли мои не были заперты в черепной коробке. Постепенно из муравья я сам становился Ниагарским водопадом, цунами, готовым поглотить все на свете.
Сколько это длилось - не знаю. Здесь отсутствовало понятие времени. Точнее, время здесь, конечно, было, но какое-то вывернутое, извращенное. Вихрь закончился, разлившаяся Амазонка вошла в берега, и я очутился в пустоте. Теперь я не был даже жалким муравьем. Я был почти что ничем. Меня растворяло это безмолвие, бездействие, безмыслие. Если я еще и жил, то только ощущением одиночества. Я влип в вечность, был замурован, помещен в кусок звонкого хрусталя, обречен навсегда зависнуть в этой пустоте. Издалека, из неведомых пространств, появилась мысль, моя мысль - уж не пересек ли я черту, не вышел ли в «зыбучие пески», в зону забвения? И оттуда же, издалека, пришло знание - пока что нет. Пока еще есть шанс выбраться, и надо его использовать.
И я использовал этот шанс. Пустота начала наполняться фиолетовым светом. Силой. Природа Силы была та же, что и у той волны, которая поднялась во мне при поединке с псами - «убийцами». Мощь. Она шла не откуда-то извне. Это была моя собственная мощь. Моя вторая половина. Это было мое сверх-Я.
Потоки света, лавина жизни переполнили пустоту. Я ими уже не владел. Они перехлестнули через какой-то барьер. Снова все закружилось. Я понимал, что не справляюсь с Силой. Что опять стою на краю пропасти. Погибаю.
Взрыв, вспышка, ударившие по всем органам чувств. Ощущение, будто тебя одновременно шарахнули многопудовой кувалдой, разрядом в тысячу вольт, окунули в кипящую воду, засунули в арктический лед да еще швырнули в эпицентр ядерного взрыва. И все это одновременно. Боль, отчаяние, безысходность. Я не справился с ситуацией - в этом уже нет сомнения.
И тут я выпал в обычный мир. Бездонное черное небо, немигающие звезды, планета внизу, кажется, Земля. Затем я мчался через галактики. Тысячи, миллионы световых лет в секунду. Звезды вспыхнули, Вселенная схлопнулась, съежилась в точку, и я снова летел в безвременье и безымянности. Хотя нет, в этом кошмаре абсолютной пустоты что-то было. И КТО-ТО. Теперь я чувствовал, что достиг черты и поделать ничего не могу. Я переступил черту очередной запретной зоны.
И в самый критический момент я почувствовал чью-то руку, услышал глухой голос Чаева: «Назад». Я уже не знал, хочу ли возвращаться, интересно ли мне это. Может, за чертой будет гораздо лучше. «Слышишь, назад, у тебя еще есть шанс».
Я слышал. И я подчинился. Меня вытаскивали, как утопающего из болота. Ничего не получалось. Я завяз слишком сильно в «зыбучих песках», а проводники не могли приблизиться без риска рухнуть вместе со мной. Возврата не было. Не было?
Подхлестнула меня ненависть к поражениям и собственной беспомощности, ненависть к лицемерным словам, которыми любят оправдываться слабаки: «Ничего нельзя изменить». Я, рвя жилы, из последних сил рванулся назад. Мне помогали. Проводники отчаянно дрались за меня. Безумное усилие. Последнее. На большее меня не хватит…
Под ногами будто треснул лед, и я устремился в черную пучину. В геенну огненную. В тартарары. И потерял сознание…

* * *

Очнулся я на кровати в своей комнате. Рядом сидела Лика. Она нагнулась и поцеловала меня.
- Сколько сейчас времени?
- Инициация закончилась восемь часов назад.
- А сколько она длилась?
- Полторы минуты.
- Мне показалось - полтора миллиона лет.
- Мы решили, что потеряли тебя в «зыбучих песках».
- Вы вытащили меня, я знаю.
- Вытащили. Двоих в такой ситуации мы потеряли. Тебе смогли помочь.
- Вы сами чуть не погибли.
- Да, почти погибли. Но все же вытащили тебя. Долг проводника не считаться со своей жизнью. Ты заступил за черту. Из живых так далеко еще никто не заходил.
На меня десятикратной гравиперегрузкой навалились воспоминания. В душе навсегда останутся шрамы от пережитого. Это крест, который мне нести до конца своих дней.
- Расскажи, что ты видел там,
- А вы не видели?
- Нет, мы шли за тобой. Проводники не видят ничего. Они лишь отдают Силу, которая так нужна путнику.
Я довольно сумбурно изложил ей все и был уверен, что это совершенно неинтересно. Ведь ничего конкретного я сказать не мог. Так, набор чувств, мимолетных ощущений, эмоций. Но Лика слушала меня внимательно, ловя каждое слово, задавая уточняющие вопросы.
- Где же я побывал? В глубинах собственного подсознания?
- Ты был в совершенно реальном мире. Но мы о нем не знаем почти ничего. Так, обрывки озарений, ощущений, редкие проникновения духа за черту. Мы не знаем, на каких основах держится этот запредельный мир, как он влияет на нас.
Я приподнялся на ложе и спросил:
- Значит, инициация завершилась успешно?.. Ничего не чувствую. Я такой же, как был.
- Почувствуешь, но не сразу. Чтобы овладеть новыми возможностями, требуется год-два. А чтобы понять, как ты изменился, потребуется несколько недель, в лучшем случае дней. Я буду рядом с тобой, поведу тебя за ручку, как ребенка, которого учат ходить.
- Можно ли мечтать о лучшей учительнице! - Я притянул ее к себе.
- Тебе бы все… - Она отстранилась. - Соберитесь, полковник. Надо работать До седьмого пота.
- До твоего или моего седьмого пота?
- До нашего.
- Слушай, Лика, давно хочу тебя спросить. Та потасовка в парке была подстроена? И «крысы» подставные?
- "Крысы" настоящие. Ведь я должна была как-то познакомиться с тобой. Мне просто повезло, что «крысы» набросились на меня. И ты был хорош. Но… Конечно, они были не опасны для меня. Мне бы не понадобилось много времени, чтобы свернуть им шеи.
- А я так старался.
- Я это ценю. - Улыбнувшись, она поцеловала меня…
Учительницей Лика была отличной, хотя чересчур строгой и дотошной. Интересно, что по образованию она действительно была педагог. Но меня ей доверили не из-за этого и даже не из-за того, что это она первой открыла супера в оперативнике, посылаемом МОБС в зону. Как сказал Чаев, запутав все какими-то научными терминами, я и Лика созданы друг для друга. Какие-то там резонансы, биополевая совместимость, психокинебаланс и прочее в том же роде. Хотя я и без академика знал, что Лика - моя единственная во всем мире женщина. И, конечно, ей легче открыть сверхчувственные и энергетические каналы моего сверх-Я.
На третий день изнурительных упражнений я ясно увидел переливающуюся перламутром и золотом Ликину ауру. Тем же вечером я свободно называл предметы, на которые за моей спиной указывала «учительница». На четвертый день началось что-то вообще невообразимое.
Мы обедали, и Лика выглядела как светская дама из какого-нибудь девятнадцатого или из середины двадцать первого века. Лицо чопорное, спина прямая, в тонких пальцах серебряные нож и вилка. Я же уплетал за обе щеки антрекот с картошкой. В последнее время у меня пробудился волчий аппетит.

Предыдущая страница 7 Следующая страница


Черная армада 8

Лика взяла пластмассовую солонку и холодно обратилась ко мне:
- Саша.
- Да, дорогая?
Она швырнула солонку в меня. Прямо в лицо. Кинул бы кто другой, я бы без труда увернулся. Но Лика все-таки супер со стажем. Ее движения были сокрушительны и молниеносны. Так что увернуться я не успел. Успел только напрячься и зажмурить глаза в ожидании удара. Когда же открыл глаза, солонка валялась передо мной, утонув в тарелке с подливой. Не долетев до меня, она натолкнулась на невидимую преграду. Преграду, которую поставил я.
- Ты… Ты с ума сошла?
- Получилось. Ты молодец.
- Молодец, ха! Чем ты швырнешь в меня в следующий раз? Топором?
В следующий раз, это было днем позже, она не бросала в меня томагавками и метательными ножами. Она просто-напросто выстрелила в меня из старинного, еще с пороховыми патронами, пистолета, по-моему, «кольта» 2056 года. И опять я не успел ничего сделать. Она была быстрее меня. Выстрел пришелся прямо в грудь… Опять-таки, должен был прийтись. Будто что-то сдвинулось в глазах. Я понял, что стою в полуметре от того места, где только что был. Непостижимым образом сдвинулся в сторону. Телепортация, черти меня раздери!
- Опять сработало, - удовлетворенно заключила Лика, со стуком кладя пистолет на стол.
- Когда-нибудь что-то не сработает и ты меня просто угробишь.
- Патроны были холостыми. Надо будет попробовать с боевыми. Тебе нужно научиться сознательно владеть своими способностями.
После полуметровой телепортации я чувствовал себя так, будто пару часов подряд таскал стокилограммовые железные болванки. Как объяснила Лика, это действо требует больших затрат энергии и сделать, например, два скачка подряд довольно сложно.
Еще через день я решал в уме интегральные уравнения. Ощущение противоестественное. Будто в черный ящик загоняется вопрос и оттуда же незамедлительно поступает ответ. Весь процесс решения проходит мимо тебя. Я был уверен, что вычисления происходят где угодно, но не в моем мозгу.
Я остро чувствовал, что становлюсь другим. Как личность я оставался Александром Викторовичем Аргуновым, тридцати восьми лет от роду, оперативником МОБС. И в то же время я был странным существом, вроде бы и не человеком.

* * *

За всеми заботами отошло на второй план и то, зачем я здесь, и что делать дальше Свобода моя все еще ограничивалась комнатой. Я не видел никого, кроме Лики. Перспективы оставались туманными, и прояснить их наконец решил Чаев, пригласив меня в свой кабинет.
- Александр, Лика считает, что ваши успехи просто удивительны. Вы очень способный человек, даже среди суперов.
- Спасибо.
- Что дальше? - Чаев испытующе посмотрел на меня.
- Не знаю, - пожал я плечами, и это было истинной правдой.
- А я знаю. Передо мной лучший оперативник МОБС. У него железные понятия о профессиональной этике, что достойно похвалы. У полковника Аргунова мысли в свободное время заняты одним - как бы побыстрее исчезнуть из этой гостеприимной обители и вывалить мешок с уникальной информацией перед обалдевшим Веденеевым. Не так ли, Александр Викторович?
- Затрудняюсь ответить.
- Все так и обстоит. И должно пройти некоторое время, чтобы вы поняли - на всю эту кутерьму просто не стоит тратить драгоценное время. Есть вещи куда более важные, чем борьба с наркотиками, которые то легализуют, то запрещают. Еще я вижу, что полковнику Аргунову не терпится проверить, пригодятся ли приобретенные им способности в житейских мелочах, к примеру, для побега из Асгарда. Спешу вас разочаровать - это невозможно. К сожалению, ваша изоляция все-таки требует отвлечения сил. У нас же и без того сейчас немало проблем. Вывод? Что бы вы предприняли на моем месте?
- Не знаю.
Мне его жизнерадостный тон вовсе не нравился. Вывод напрашивался сам собой: во избежание эксцессов окончательно перетянуть полковника на свою сторону, сделать так, чтобы он увяз в их делах, как муха увязает в клейком сиропе
- Проблема решается просто. Если хотите - можете идти.
- Куда? - опешил я.
- Куда угодно. Мы даже поможем вам без помех выбраться из зоны.
- Как это? - Тут таилась какая-то ловушка. В то, что Чаев так наивен, чтобы отпустить меня, трудновато поверить.
- Вы же должны понимать, что тогда информация об Асгарде уйдет в большой мир.
- Это будет печально. Но что поделаешь!
- Леонид Серафимович, давайте начистоту, откровенно Что вы затеваете?
- Начистоту… откровенно… Я с вами совершенно откровенен. Нас не так много. Каждый новый супер - настоящая находка. И мы рады ему, как брату. В Асгарде все, поймите, все до единого находятся по своей воле Если кто-то хочет уйти, мы не вправе его удерживать
- И не боитесь, что ваша доброта выйдет вам боком?
- Это исключено.
- Вы хотите взять с меня честное благородное слово ничего не рассказывать об увиденном?
Вилять, недоговаривать в общении с Чаевым смысла не было. Он слишком умен.
- Хочу, - кивнул Чаев. - Но это бесполезно. В тот же день, как вы покинете Асгард, отчет будет лежать на столе Веденеева.
- Вас это не смущает?
- Сейчас уже нет Мне все равно. В высшей секретности уже нет необходимости. Приближаются тяжелые времена, Саша… Что сделает большой мир с Асгардом? Вакуумная бомба, ЭМ-поражение? Ничего не выйдет. Толпы агентов или туристов, а то и просто диверсантов и террористов, которые с этим вашим чугунным блокиратором полезут через барьер? Ничего подобного. Мы изучили этот шедевр инженерной мысли. Стоит немного изменить частоту барьера, а это нетрудно, и ваши специалисты еще лет пять будут ломать голову, как преодолеть преграду. Наши возможности на три головы выше, чем ваши, это я вам как неплохой физик говорю.
- Да, в этом вопросе вашему мнению можно доверять.
- Самая большая неприятность, которая может ожидать, да и то не нас, а вас, - если правда станет известна средствам массовой информации. Тут же поднимется общественная истерия, образуется с десяток новых сект, возникнет пара новых религий, явится с полсотни новых пророков. Начнут продавать майки с объемными изображениями монстров-суперов. Появится пятьсот романов и сто фильмов, какая-нибудь Майя Гололевич будет визжать диким голосом песенку «Я полюбила чудовище». Несколько человек, которых примут за суперов, будут линчеваны взбесившейся толпой. Ну и, как всегда в таких случаях, поползет вверх кривая самоубийств и вырастет количество клиентов психушек. И все. Помешать нам вы не сможете ничем.
- Звучит убедительно.
- По большому счету, вы так ничего и не узнали.
- Да? И что, много еще интересного здесь у вас?
- Слишком много. Речь даже не о технических новшествах… Впрочем, об этом пока тоже не стоит распространяться.
- Ну почему же? Я не устал.
- Бросьте, Саша… Ну так как, вы уходите?
Черт, может, все-таки это какая-то западня? Хотя вряд ли, ведь это бессмысленно, я и так в их руках. Или они просто издеваются надо мной? Что делать? Только сказать прямо:
- Да, ухожу.
- Хорошо. Мои помощники проводят вас.
Я хотел подняться, но Чаев жестом руки остановил меня. Он вытащил из ящика стола серебряный стержень, или скорее, цилиндр сантиметров пятнадцати длиной.
- Возьмите.
- Что это?
- Этот прибор позволит вам преодолеть барьер. Он немного полегче, чем ваш «Гвоздь». Только просьба - не передаривайте подарок вашим экспертам. Это было бы невежливо. Кроме того, он для них практически бесполезен, поскольку действует лишь в сочетании с уникальной биополевой структурой супера. И наконец, он вам пригодится, если вы решите вернуться.
Я положил цилиндр в карман.
- Можно вопрос, Леонид Серафимович? Каким образом вы перешли дорогу Большим Кланам? Ведь они весьма интересуются вами.
- У «Деревянных Ангелов» навязчивая идея - новый волновой наркотик. Разработки в разгаре. Обычно мы не вмешиваемся во внутренние дела, но тут дело может зайти слишком далеко, эта штуковина опасна для человечества. Пришлось немного встряхнуть «ангелов». Если не поймут - мы их уничтожим.
- Понятно…

* * *

Новосибирская зона ТЭФ-поражения осталась позади. Меня окружал нормальный лес, в котором все было понятно и привычно. Здесь не наткнешься на застывшее зловещее озеро, выпавший из потока времени городок или псов - «убийц». Я стоял на просеке и ждал вертолет. Он появился через полчаса. Вскоре я оказался на базе управления под Новосибирском. А еще через час «Камбала» приземлилась на посадочной полосе родного управления.
- Выглядишь неплохо, - удовлетворенно кивнул Ким. - Как дела-то?
- Вроде живой.
- Веденеев ждет нас.

МОСКВА. 22 ИЮЛЯ 2136 ГОДА

В цепкие лапы врачей, психологов, биоэнергетиков и прочего ученого люда я угодил на целую неделю. Меня без устали просвечивали, осматривали, исследовали. Жизнь превратилась в настоящий ад.
В исследовательском центре МОБС, раскинувшемся в Люберцах, я чувствовал себя, как в тюрьме. Моя казенная квартира была напичкана видеокамерами, датчиками, различными техническими штуковинами. Меня исследовали даже во сне.
Не то чтобы мне не доверяли, но, когда я прибыл в центр, пропуск мне почему-то выдать забыли. Я оказался заперт в тринадцатом корпусе и не мог даже выйти прогуляться по парку. По подземным переходам меня водили в другие корпуса, в какие-то лаборатории, где «головастики», как подземные гномы, колдовали над сложной аппаратурой - здесь ее было полно. На технические новинки средств не жалели, и когда какая-нибудь несуразная штуковина появлялась, неважно в какой стране, вскоре она оказывалась в исследовательском центре МОБС.
Помимо измывательств «головастиков», я подвергался постоянным допросам. Пару раз я имел удовольствие встречаться с Кимом и Веденеевым. Еще раз семь беседовал с помощником Веденеева - полковником Сацем и главным психологом МОБС генералом Варавиным. Из меня выдавили все, что я помнил, и то, что уже забыл, включая даже, какого цвета стены в кабинете Чаева и какие елки растут в Асгарде. Но им и этого оказалось мало, и тогда возникла идея побеседовать со мной под гипнозом. Я пробовал отказаться, заявив, что на меня с детства не действует гипноз. Не поверили. Ничего у них не получилось. И не могло получиться. Они не знали, что имеют дело с супером, а мне как-то недосуг было проинформировать начальство об этом. Оно и так знало все, кроме того, что я прошел инициацию. Можно представить, что началось бы, скажи я об этом. Меня бы до конца дней не выпустили из исследовательского центра МОБС.
На восьмой день меня усадили в вертолет и отправили на Лубянку. В знакомом кабинете меня ждали Ким и Веденеев. Перед последним лежала стопка листов: «Гриф С-6». Отчет об исследовании «Путника» (это я). Вверху красовалась размашистая подпись начальника исследовательского центра генерала Ефимова.
- Самая неприятная часть завершена, - произнес Веденеев. - Я рад, что вы хорошо выглядите и прилично держитесь после недельного пребывания в «пещерах головастиков».
- Да, это не в ТЭф-зону пробираться, - вздохнул я.
- Дай им волю, они бы в надежде на мировое открытие разобрали вас по частям и рассовали по колбам. Ну, ничего. Зато мы имеем результаты обследований человека, который преодолел низковибрационный экран, побывал в ТЭФ-зоне, где уже сто лет никто не был, и еще вырвался от тех, кого условно назвали «суперами». Надо сказать, результаты несколько необычные.
Я похолодел. Когда «головастики» накинулись на меня, я боялся, что они наткнутся на что-то из ряда вон выходящее, и, разведя руками, констатируют: «Как же так, в зону посылали нормального человека, а обратно получили монстра. В клетку его!»
- Индекс здоровья - 260, до задания - 210. Характеристики энергообмена, волновая динамика - разница десять процентов с исходным состоянием. В лучшую сторону. Изменение биополевого индекса на пять единиц. - Веденеев листал доклад. - Рефлексы - ваши, обычные, тест Гольденберга - тридцать единиц, на восемь выше, чем было. - Он отодвинул страницы. - Больше ничего интересного. Исследования оборудования, одежды, которые были с вами, образцов из ТЭФ-зоны…
Пронесло. Чувства облегчения мне ничем нельзя было обнаруживать. Веденеев смотрел на меня внимательно. Мне показалось - он чувствует, что перед ним сидит не тот человек, что раньше.
- Как ни странно, пребывание в Новосибирской зоне ТЭФ-поражения пошло вам на пользу.
Обошлось. Эти, в общем, незначительные изменения можно списать на неизученное воздействие зоны. Еще до отбытия из Асгарда я высказал опасение, что «головастики» раскусят меня. Лика провела со мной два занятия, учила, как привести себя в такое состояние, чтобы на миг стать тем, кем я был раньше, и надуть таким образом всю аппаратуру. Не верилось, что получится. Но получилось. Гора с плеч.
- Поработали вы блестяще. Не думаю, что мы нашли бы еще кого-то, способного справиться с этим заданием.
И опять у Веденеева блеснуло в глазах недоверие. Он определенно что-то подозревает. Слишком хитрый лис, и чутье, как у собаки.
- Теперь у нас три проблемы. Первая - как быть с Асгардом?
- Насколько я понимаю, выбор у нас невелик, - пожал я плечами. - Ждать. Наносить военный удар, даже не зная, представляют ли суперы для нас опасность, вряд ли разумно, не говоря уж о гуманных соображениях.
- Они могут представлять для нас опасность, - задумчиво произнес Веденеев, поглаживая пальцами листы бумаги.

- Германия или Японская Конфедерация тоже могут представлять для нас опасность, но мы же не спешим обрушиваться на них всей своей мощью. Да и вряд ли у нас имеются средства, чтобы уничтожить Асгард Вряд ли.
- О военном ударе никто и не думает. Просто теперь нужно учитывать, что в расстановке сил на мировой арене имеется некий фактор, который мы не в состоянии не только нейтрализовать, но даже прогнозировать его действия. Но мы хоть знаем об этом, в отличие от других, что дает нам преимущество. Проблема вторая - утечка информации на уровне «С-6». Не нужно объяснять, какой это сильный удар для нас.
- Мы провели проверку всех, кто знал о предстоящей операции в Новосибирской ТЭФ-зоне, - вступил в разговор Ким. - Мы буквально каждого вывернули наизнанку, подняли подноготную с детских лет, просмотрели все информационные банки, проанализировали данные с помощью программы «Сеть» с пространственно-временным модусом. У нас остались два «головастика» и два оперативника из группы обеспечения. Люди проверенные, с отличными рекомендациями. Единственное, что в них плохо, - один из них «фантом». Мы обложили их со всех сторон, всеми способами наблюдения и контроля - пока все без толку.
- При современных системах коммуникаций информацию можно передать так, что не засечешь никаким наблюдением.
- И последняя проблема, - произнес Веденеев. - Что нам делать с вами, Александр Викторович? Нейтрализовать бомбу в вашем теле мы не в состоянии У вас осталось мало времени. Как быть?
- Мне надо встретиться с голубоглазым, - сказал я.
- С этим голубоглазым много неясного. Кто он такой? К какому клану принадлежит?
- К «Деревянным Ангелам».
- Нет, - покачал головой Веденеев. - У нас есть основания полагать, что он из новой фирмы. Нечто вроде агентства по деликатным услугам - террору, наемным убийствам, проведению мероприятий по выявлению агентуры противника. Заказчики - Большие Кланы Первые сведения об этой группе появились еще два года назад. Взрыв авиалайнера Мельбурн - Хельсинки - их работа. Сто шестьдесят восемь погибших. Попытка нападения на комбинат сверхтонких структур в Сингапуре - тоже на их совести. Голубоглазый, судя по всему, один из руководителей организации, кличка его Синий Мак. Авантюрист по своему складу, убийца, любит сам участвовать в акциях. По всей видимости, в недавнем прошлом он сотрудник какой-то европейской спецслужбы. Сейчас он якобы с «Деревянными Ангелами» работает над каким-то серьезным проектом.
- Надо затевать игру и идти к нему на поклон, - предложил Ким.
- Вот именно. Он попытается вытянуть из вас, Александр Викторович, не только информацию о ТЭФ-зоне, но и о работе нашего управления. Единственный выход - подготовить толковый блок дезинформации.
Веденеев вытащил информпакет и протянул мне.
- Это та «лунная пыль», которой мы посыпем его по работе управления. Изучите. А этот информпакет отдадите Маку - здесь дезинформация по зоне… Главная наша задача - накрыть эту фирму. Она опаснее любого Большого Клана. Если они вас раскусят, то…
- Саша не заговорит, в этом нет никаких сомнений, - сказал Ким. - И у них нет способов его разговорить. Вы же знаете - у него на эти случаи три уровня психозащиты.
- Возможно, я делаю глупость, - покачал головой Веденеев, - но у нас нет другого выхода.
- Мне нужна страховка.
Я высказал кое-какие свои соображения, и Веденеев согласно кивнул.
- Сделаем.
Я уже собирался подняться и уйти, но тут Веденеев сказал:
- Все-таки мне не дает покоя вопрос, почему они вас отпустили из Асгарда? Мне что-то не верится в их гуманизм.
- Не знаю.
- Они затевают какую-то хитрую комбинацию. Возможно, они решили вскоре открыто выйти в мир и история с вами - их первый шаг.
- Может быть.
- Думаю, в ближайшее время они устроят такое, что все ахнут… Хорошо, сейчас нам не до этого. Удачи вам.
- Спасибо.

* * *

… Мое заточение закончилось. Я снова был в своей квартире среди старых, хорошо знакомых вещей. Я вложил информпакет в компьютер и сосредоточенно принялся изучать легенду. Да, поработали они хорошо. Чтобы проверить все это и понять, что его надули, Синему Маку понадобится не один месяц. А все решится быстрее. Гораздо быстрее.
У меня прекрасная память, да еще расторможенная инициацией: чтобы намертво вбить в нее содержание двух информпакетов, понадобилось четыре часа. Завтра же начинаем игру. Она будет гораздо проще, чем предполагал Веденеев.
Проснулся я на заре. С каждым днем мне все меньше требовалось времени на сон. Чувствовал я себя несколько странно. Иногда перед глазами мелькали нечеткие разноцветные всполохи, кроме того, порой я слышал какие-то отдаленные невнятные звуки. Лика предупреждала, что некоторое время будет наблюдаться нечто подобное. Процесс, запущенный инициацией, продолжается.
Я вышел на балкон. Небо светлело. Горизонт заслоняли черные небоскребы и разноцветные «блинники». По небосводу ползла звезда - рейсовый лунник садился в космопорту под Тулой. В зените мерцала другая яркая звезда - геостационарный гигантский спутник-завод «Кристалл-В».
Душ, легкий завтрак. Все, готов. Можно приступать к работе.
- Видеофон, - сказал я. - «Линия-дубль». Номер 227/К-667.
Сигнал ушел на спутник связи «Линия-дубль». Это своеобразная старинная «почта до востребования». В банке компьютерной системы спутника забронирована ячейка. Когда туда поступает мой сигнал, со спутника уходит информация к заказчику, притом установить его невозможно.
- Я прибыл, готов к встрече, - коротко произнеся. Дело сделано, теперь остается ждать… Ответное сообщение поступило в девять вечера. По экрану ползли полосы, бесшумно лопались пузыри. Бесстрастный компьютерный голос размеренно загнусил:
- Вам надлежит завтра в десять тридцать вылететь из аэропорта Внуково в Копенгаген. После этого с вами свяжутся по ручному коммуникатору.
Экран погас.
- Откуда был вызов?
- Мельбурн. Информблок с сообщением оставлен в общественном СТ-видеофоне номер 553.
Эти ребята работали осторожно и продуманно. Гораздо чище, чем «бревна» из Больших Кланов, которые только и умеют, что делать дырки из ЭМ-оружия.
- Забронируй место на завтра, рейс на Копенгаген, десять тридцать, - велел я домовому компьютеру.

КОПЕНГАГЕН. 23 ИЮЛЯ 2136 ГОДА

Я уже битый час сидел в зале ожидания аэропорта и изучал взлетную полосу, потому что заняться было больше нечем. Цепочка людей тянулась от автобуса к огромному, похожему на барракуду «боингу-5655», через пятнадцать минут он с восемьюстами шестьюдесятью пассажирами взмоет над аэропортом, по параболе выйдет за пределы атмосферы и через полтора часа приземлится в Сиднее На боковую полосу садился двадцатиместный челнок «Стрела-Орбита», доставивший людей с низкоорбитальной исследовательской станции «Корона» У грузового вертолета копошились жучки-погрузчики.
Я потянулся, зевнул и начал глазеть на длинноногую полноватую блондинку в кофте «стекло». Встретившись со мной взглядом, она окинула меня оценивающим взором, презрительно поджала губы и отвернулась, видимо, решив, что я мало соответствую образу ее героя. В зале появилась шумливая латиноамериканская семья - толстая матрона с выводком галдящих сопливых детей, за ними катили три кибер-тележки с чемоданами. Белобрысый немец с соломенной шляпой под мышкой цедил у стойки бара какой-то напиток из высокого стакана. Араб в халате и кепке-маячке дремал в кресле, положив ноги на спинку другого кресла. Девушка лет пятнадцати в видеоочках, заслонивших все лицо, ритмично била себя ладонью по колену, наслаждаясь каким-нибудь интрашоу.
Я взглянул на часы. Прошло уже сорок восемь минут после того, как я вышел из самолета. Забыли они обо мне, что ли? Пригласили в гости и запамятовали встретить, накрыть стол? Вряд ли. Эти ребята ничего не забывают. Наверняка пытаются проверить, есть ли у меня прикрытие и не ведется ли технаблюдение. Напрасно стараются. Я один-одинешенек, никто меня не провожает. В этом раунде я дерусь по правилам противника и на его ринге.
Негромкое пиликанье - это прозвучал долгожданный вызов. Я нажал на кнопку коммуникатора.
- Да?
Поднес коммуникатор к уху. Кроме меня, этот разговор слушать никому не интересно. Тот же нудный компьютерный голос:
- Вам нужно выйти на стоянку такси, желтый кар, номер 78971 СН у сигнального столба Е, заказ 89. Координаты набраны. Дальнейшие инструкции будут даны в салоне.
- Иду.
Хорошо путешествовать налегке. Ни чемодана, ни сумки, ни даже пистолета.
Желтый кар уже стоял на месте. Сиреневый огонек показывал, что машина забронирована. Забронирована для меня.
- Заказ 89, - сказал я по-французски, и дверь распахнулась.
- Поехали, - кинул я, падая на сиденье. Машина вырулила со стоянки аэропорта и покатила по скучным, стандартным пригородам. Аккуратненькие коттеджи на аккуратнейших лужайках с клумбами перемежались с ухоженными лесными массивами. За пятиметровым ограждением скрывались производственные корпуса евроконцерна «Орион», производящего оборудование для пищевой индустрии.
В Копенгагене (некогда столице самостоятельного государства Дания, а ныне немецком городе) мне приходилось бывать и раньше, я знал, что кар едет не к старинному городу, а в направлении «Парка солнечных ночей» - всемирно известного центра отдыха, где, обладая хорошими финансовыми возможностями, можно предаваться всем мыслимым и немыслимым радостям жизни. Иные из развлечений носили совершенно скотский характер, другие были откровенно противозаконными. Местные власти привыкли смотреть на творящиеся здесь безобразия сквозь запыленные темные очки, которые время от времени пытаются прочистить Международная полицейская ассоциация и Евронаркобюро. Последний скандал разразился недавно, когда была вскрыта сеть по распространению «птичьего пуха», продавали его с такой же легкостью, как бутерброды. Говорят, тут много еще чего было, вплоть до гладиаторских боев или «естественных садомахов». «Солнечные ночи» - это целый город. Здесь столько ходов-выходов, закоулков, тайных местечек, столько возможностей затеряться, что лучшего места для встречи голубоглазому не найти.
Чаши арен, купола ресторанов, высокие громады роскошных отелей, прозрачные шары бассейнов, зоопарк, гравиаттракционы - это и был «Парк солнечных ночей». Он раскинулся на территории пятидесяти километров и был окружен высоким забором и снабжен тремя уровнями безопасности.
Моя машина остановилась перед перегородившей дорогу ярко-красной полосой. Около нее стоял охранник в униформе. Еще двое сидели в пуленепробиваемом стакане - эти были вооружены автоматами.
Интересно, как я проникну в парк? Моя полицейская карточка в Германии не действует.
- Гостевая карта лежит в ящике справа, - донесся голос кибер-водителя.

Предыдущая страница 8 Следующая страница


9 Илья Стальнов

Карта действительно лежала там, я протянул ее охраннику, тот провел над ней идентификатором, и такси въехало на территорию парка.
Машина затормозила у отеля «Морской скорпион». Где это, интересно, видели морского скорпиона?
- Сектор "А", четырнадцатый этаж, в холле вас ждет мужчина, рост 195 сантиметров, синяя рубашка с изображением парусника, в руке французский журнал «Мир мифа».
- Спасибо, железяка.
К такси услужливо подскочил швейцар. В дорогих отелях кибер-швейцары и автоматические тележки практически не использовались. В стороне стояли два носильщика в голубой форме отеля.
Швейцар предупредительно распахнул дверцу, я продемонстрировал ему гостевую карточку.
- Ваш багаж?
- Ничего, кроме банковской карточки, - виновато развел я руками.
В полумраке холла светилась подсвеченная вода аквариума, во всю стену сверкало изображение какого-то кошмарного существа - по-моему, помеси крокодила с тараканом. Судя по всему, это и был загадочный морской скорпион.
Коридоры отеля на четырнадцатом этаже казались какими-то стерильными и безжизненными. Создавалось впечатление, что здесь никто не живет, звукоизоляция, как в барокамере. Жизнь в парке начинается поздним вечером, днем люди здесь отсыпаются. На глаза мне попались лишь две старые карги в зеркальных платьях, которые им не по возрасту уже лет сто, да еще толстый низенький мужчина в черном костюме с идущей от пояса до плеча золотой цепью, в руках он держал лениво зевающего спаниеля.
Вот и сектор "А" - круглое с черными стенами помещение. На кресле, забравшись туда с ногами, сидела похожая на сушеную воблу брюнетка. В ее ушах мерцали серьги со здоровенными бриллиантами. В углу, засунув руку в карман, торчал двухметровый детина, в другой руке он держал журнал «Мир мифа». Зачем ему журнал? Только подозрения возбуждать, ведь никто не поверит, что этот тип умеет читать. Объемный парусник на его груди находился в движении. Плохой вкус. Такие рубашки носят дикари, любящие блестящие предметы. Да и мышцы этого типа лучше подходили бы не человеку XXII века, а какому-нибудь людоеду из эпохи пещер и каменных топоров.
- Привет, малыш. Не меня ли ждешь?
- Тебя. - Немецкий язык как нельзя уместнее подходил к его каркающему голосу. - Не люблю весельчаков. У меня они быстро становятся калеками.
- Нет, кроха, ко мне это не относится. - Я дружески похлопал ладонью по каменному плечу. - Твоему боссу я нужен живым, со здоровым румянцем на счастливом лице. Я дорог ему. Так что не рычи, питекантроп. Пошли.
- Ах ты!.. - Питекантроп хотел что-то сказать, но так и не нашелся, потому что я оказался кругом прав.
Сушеная вобла в кресле перестала пялиться в окно и теперь удивленно смотрела на нас.
- Что линзы выпучила, ведьма? Если здоровье дорого, смотри в окно, чучело недотраханное! Пошли, весельчак.
Он подтолкнул меня к проходу.
Я запоминал ходы, лифты, переходы, которыми мы шли, хотя это было и нелегко. Мы шли подвалами, складскими помещениями, раз даже пришлось протискиваться через вентиляционную шахту. Под конец мы оказались в заваленной пластмассовыми ящиками комнате. Там нас ждали двое. Одного из них я знал. Тот самый высокий бородач, которого я видел, когда попал в ловушку в доме Вадика. Второй - низкорослый, подвижный, с тонким умным лицом и холеными руками мужчина лет сорока. Похоже, он был рангом повыше, чем двое его спутников - «мастодонтов». На их жаргоне «мастодонтами» зовут телохранителей и боевиков.
- Получайте своего легавого, - буркнул питекантроп.
Бородач тщательно, со знанием дела, обыскал меня, потом провел детектором вдоль тела, проверяя, не спрятан ли где-нибудь маячок.
- Чисто… Теперь спокойно, легавый. Сейчас ты пляшешь под нашу дуду. - Он вытащил инъектор и всадил его заряд в мою руку. Через пару секунд свет начал меркнуть, пол качнулся, как палуба попавшей в шторм яхты, меня подхватили сильные руки. Издалека я слышал голос питекантропа:
- А может, придушим его? Скажем, что он оказался «павлином».
«Павлинами» они называют людей, тянущих за собой «хвост», то есть находящихся под наблюдением.
- Этот мешок навоза Маку дороже и тебя, и меня. Он нам не поверит и скормит тебе твои же собственные уши.
- Да ладно, я же пошутил.
Потом все окончательно померкло…

* * *

Первое, что я увидел, когда очнулся, - знакомые голубые глаза, изучающие меня. Я сидел в кресле, предусмотрительно прикованный наручниками к его металлическим подлокотникам.
Бородатый сделал мне какую-то стимулирующую инъекцию, голова быстро прояснилась. В большой с коричневыми стенами и зеркальным полом комнате ярко, как в операционной, светили светопластины. Похоже, я находился в подвале какого-то дома. Он мог располагаться где угодно. Пока я пребывал без сознания, меня могли доставить хоть в космос. У двери застыл питекантроп с автоматом. Бородач сидел в кресле около компьютера, низкорослый стоял за спиной Мака, засунув руки в карманы и пожевывая негорящую сигарету.
- Где я?
- У меня в гостях, - любезно пояснил Синий Мак.
- Ты живешь в таком дерьмовом клоповнике?
- Нет, здесь я принимаю дерьмовых гостей.
- Тебя не упрекнешь в излишке гостеприимства.
- Ладно, хватит молоть языком! Ты раздражаешь моих парней, а я ценю их нервы.
- Какие такие нервы? У них нет не только нервов, но даже и грамма мозгов.
- Я тебе сказал, кончай чесать языком. Пасть здесь раскрывают только с моего разрешения. Чем ты меня можешь порадовать?
- Разве моего приятного общества не достаточно? - Видя, что Синий Мак недобро прищурился, я поспешно добавил: - Хорошо, не кипятись. Ты насчет ТЭФ-зоны? Там ничего интересного, если ты, конечно, не хочешь сделать блестящую карьеру в области физики непериодических явлений. В моем кармане лежал информпакет, он у твоих мастодонтов. Там вся информация.
- Давай. - Мак протянул руку.
- Вот. - Низкорослый положил на его ладонь информпакет, составленный Кимом и Веденеевым, Синий Мак загнал его в щель компьютера, по экрану поползли светящиеся строки. Минут десять голубоглазый изучал информацию, потом повернулся ко мне.
- Что это значит?
- Я не мог подобраться ближе. Внутри зоны еще один защитный экран. За ним - чужая база. Я только издалека видел ее сооружения. В информпакете есть все данные.
- Что ты там делал целую неделю?
- Пытался подобраться ближе или хотя бы по каким-то косвенным моментам выяснить, что же там происходит. Дурацкая привычка, знаешь ли, доводить задание до завершения.
- Кто устроился на этой базе?
- Кто-то. По конфигурации устройств и сооружений, думаю, что Чужаки.
- Бред. Этого не может быть… - Синий Мак немного помолчал. - Слишком дрянная информация. Не стоит такой платы, как жизнь.
- Стоит. Тебе придется раскодировать ОС. Синий Мак вынул из нагрудного кармана пиджака коробку активизатора.
- Вот я нажимаю кнопку, и перед той четвертью часа, которую ты проживешь, прежде чем скончаешься, все Христовы муки и китайские пытки - просто обыкновенная дешевка. Постепенно выжигаются нервные окончания, но спасительного шока не наступает. Смерть ты воспримешь как величайшую награду. - Он угрожающе провел пальцами по кнопке.
- Это нечестно.
- Ты прав. Нечестно. И мне, как честному человеку, делать это неудобно. Но с легавыми нельзя честно.
- Что ты от меня еще хочешь?
- У меня туговато с информацией по вашему управлению. Всякая чушь о его административном устройстве мне неинтересна. Нужны сведения об оперативной работе. Главное, об агентуре.
- Ты же должен быть в курсе, что агента знают только контактирующий с ним оперативник и курирующий их руководитель.
- Расскажи о своих «дятлах». Их наверняка хватит на целый национальный заповедник.
- Я не могу. Это невозможно.
- Мне все равно Как ни крути, я в выигрыше. Если уничтожу тебя - приведу в исполнение приговор Клана. Если договорюсь - у меня будет источник в вашей системе. Мне больше нравится второе, но, если тебя придется ликвидировать, я тоже не слишком огорчусь. Не так ли?
- Если я продам своих агентов, то они начнут сыпаться один за одним, и меня сразу же вычислят. А попасться в лапы моим коллегам ничуть не лучше, чем в ваши грязные руки.
- С твоими языкастыми парнями ничего не случится. Мы тоже умеем строить неплохие комбинации… Вообще мы теряем время. Ты же знаешь: тот, кто раз ступил на благородную стезю сотрудничества, должен пройти по ней до конца. И учти: пытаться водить нас за нос глупо. У нас есть способы проверить кое-какую информацию.
- Проверить? Ясно, утечка на уровне «С-6». Кто он? Капитан Валиев? Майор Никоненко? Полковник Мерль? А может, Козлов? Кто?
Недобрые голубые глаза буравили меня насквозь. Он навис надо мной и ухватил меня за горло.
- Вы с Кимом затеяли свою игру? Говори, тварь!
- Ким здесь ни при чем. Я сам попытался прикинуть, кто из моих коллег может приторговывать информацией.
Я откинулся на спинку, закашлявшись. Все ясно. «Фантом» - капитан Валиев. Мне удалось сделать то, чему меня учила Лика. Мои мысли попали в резонанс с мыслями Синего Мака. Я сумел считать нужную информацию.
- Аргунов, ты работаешь на меня. И сейчас мы будем слушать твой первый занимательный рассказ об оперативной деятельности твоего дерьмового управления.
- Синий Мак, у меня есть другое предложение. Я тебе предлагаю работу. Конечно, доходы по сравнению с твоими не ахти, но зато ты сможешь помочь благородному делу борьбы с преступностью.
- Ха! - покачал головой Синий Мак. - Занятно.
- Мак, можно ему врезать? - подал голос скучающий питекантроп.
- Давай. Только аккуратно. Ничего не сломай.
Лапа у питекантропа оказалась увесистая, из моих глаз брызнули яркие звезды. Он снова занес руку. Зря… Перемещение… Я очутился в полутора метрах от того места, где только что находился. Но теперь я уже не был прикован к креслу. Свободен. И уже на ногах, -
Я прыгаю, питекантроп получает каблуком под ухо и падает, как китовая туша. Сбить такую массу с ног, нокаутировать очень трудно, но удар у меня хороший, ему хватило. Потом в прыжке удар в грудь Синему Маку, который, падая, увлекает за собой низкорослого. Бородач уже на ногах и уже успел вытащить пистолет. Я кидаюсь кувырком вперед, подбиваю бородачу руку с оружием и, приподнимаясь на колене, бью сложенными пальцами выше адамова яблока. Все, о бородатом можно больше не вспоминать. Удар получился как в учебнике - мой противник труп.
Низкорослый, приподнимаясь, пытается выудить пистолет, но я подскакиваю к нему и размашистым движением руки отправляю в нокаут. Потом добиваю в нервный узел - этого ему хватит надолго.
Теперь можно передохнуть. Я осматриваю поле битвы. Бородач спешит сейчас занять место в очереди к Господу Богу, питекантроп катается, подвывая, по полу. Низкорослый без чувств. Синий Мак, сидя на полу, кашляет, пытаясь нашарить активизатор ОС.
- Ну что, Мак, соглашайся-ка на мое предложение.
- Ох-х, кх… - Голубоглазый нашаривает-таки активизатор и сдавливает его в руке. - Конец тебе, кхы…
- Зря отказываешься. Жалеть будешь.
- Умри, тварь. - Он вдавливает кнопку… Потом еще раз…
- Тебе помочь? Не работает? Мак отбросил коробку. Я поднял автомат и стволом ткнул ему в лицо, разбивая губы.
- И не сработает твоя машина.
- Кто ты?
- Тень отца Гамлета.
Это было одним из последствий инициации сверх-Я. В этот момент происходит обновление всего организма, ты, оставаясь человеком, становишься и чем-то иным. Во всяком случае, всякая основанная на тонких биохимреакциях дрянь, как ОС, к тебе не липнет. Но голубоглазый об этом, конечно, не знал и, должно быть, сильно удивился.
Я приковал Синего Мака наручниками к креслу, где только что сидел сам. Питекантроп попробовал приподняться, но я опять отключил его размашистым ударом ребром ладони. Потом нашарил в его кармане инъектор, в нем еще оставалось несколько синих зарядов - снотворное. Один достался питекантропу, второй низкорослому. Потом я подошел к голубоглазому.
- Спокойной ночи, Синий Мак.
- Тварь вонючая, я все равно тебя достану!
- А я тебя уже достал.
Я вкатил ему дозу. Готов.
Теперь можно присесть и перевести дыхание. Перед глазами все плыло и качалось. Перемещение отняло слишком много энергии. Но рассиживаться некогда. Я потянулся к пульту компьютера. Выйти в Единую информационную сеть, подключиться к информационным системам. Готово. Теперь компьютер работает как СТ-видеофон. Номер. Соединение. На экране появилось лицо Кима.
- Груз упакован. Попытайтесь определить, где я нахожусь.
- Сейчас.
Через минуту Ким сказал:
- Засекли. Тридцать километров севернее Гааги. То есть из Германии тебя не вывозили. Двухэтажный дом, частные владения. Так, посмотрим, какие возможности у нас в этом районе… Понятно. Если продержишься сорок минут, подошлем восемь человек на двух М-30. Если не продержишься - задействуем местную полицию.
- Продержусь.
- Не лезь на рожон.
- Хорошо.
- Ты точно в порядке?
- Я точно в порядке… Слушай внимательно. Вертолеты должны быть ровно через сорок минут - ни минутой раньше или позже.
- Договорились.
Экран померк. Что теперь? Пока я опасности не ощущаю. Я содрал с руки питекантропа коммуникатор с часами. Тридцать минут на восстановление сил. А потом за работу. Нужно будет расчистить место для тактической группы, если в доме еще кто-то есть.
… Все, время пришло. Я взял автомат, засунул за пояс пистолет. В кармане низкорослого нашел штуковины, которые мне могут сильно пригодиться, - три небольших взрывкубика.
У двери я остановился, прислушиваясь к своим ощущениям. Все в порядке, за дверью никто не ждет. Отодвинул засов - слава Богу, здесь не оказалось никаких хитроумных замковых устройств, реагирующих на тембр голоса или отпечатки пальцев. Я очутился в тускло освещенном коридорчике. Вверх вела узкая лестница, оттуда падал дневной свет. Я поднялся по лестнице. Перед глазами предстал обставленный тяжелой мебелью, с мраморным камином холл. Никого.
Я прижался к стене. Теперь малейшая ошибка может стоить жизни. Еще раз собраться, взять волю в кулак.
Начали… Мое сознание радужной нефтяной пленкой расплывалось по спокойному морю, на нем полнейшее безветрие, безмолвие. Вот по воде пошла легкая рябь, накатила волна… Я очнулся. Теперь я точно знал - в доме еще четверо «мастодонтов», они на втором этаже, возле мониторов системы безопасности. Хорошо, что внутри дом сейчас не просматривается и не просвечивается.
Осторожно я поднялся по широкой лестнице на второй этаж. Вздрогнул, увидев высокую человеческую фигуру… Уф, нежить! Всего лишь объемная картинка -амазонка с колчаном стрел. Произведение искусства. Вправо уходил широкий коридор со шкафами, креслами-пузырями. В его стене слева виднелась дверь. Похоже, эти четверо за ней… Нет, трое. Где еще один? Я устал и никак не мог сориентироваться. Убрать надо сразу всех, чтобы не успели вызвать подмогу.
- Э, кинь банку с «кренгом», - послышался хриплый голос.
Говорили по-немецки.
- Держи! - У второго голос был тонкий и пронзительный.
- Интересно, кто этот урод, которого они там обрабатывают?
- Кто ж его знает. Одному Маку известно. Даже Шляпник не знает, что к чему.
- И чего они с ним тянут? Помнишь того итальяшку? Такой гордый был, законы чести, благородство. А как начали ему пальцы пилить, сразу и родную мать продать стал готов.
- Это ты про помощника Толстого Пьюзо? Его уже два года как рыбы слопали.
- Да ну вас, вампиры!.. Гореть вам в геенне огненной. - Скрипучий голос принадлежал третьему «мастодонту».
- А тебе не гореть? - усмехнулся хриплый.
- Мне меньше. Мне кровь без радости.
- Только ты ее побольше нас высосал. Это как работа: больше наработал - дольше гореть. Все по-честному, как положено… О-ох, скукотища! Когда они только с этим уродом разделаются?
- Пойди узнай
- Ищи другого дурака.
Я опоздал. Четвертый появился сзади, а я прохлопал его. Это все усталость, чувства после перемещения притупились. «Мастодонта» я почувствовал за собой, когда его палец уже вдавливал спусковой крючок. Я прыгнул в сторону, переворачиваясь в полете. Плечо обожгло, одна пуля все-таки задела меня, другие впились в мебель, рикошетировали от стен. Когда я упал на пол, то уже находился в выгодном положении и вовсю жал на спуск автомата. Волосатый «мастодонт» получил свою порцию, согнулся и рухнул, даже не вскрикнув. Я оказался быстрее него. Теперь все зависит от того, успею я дальше или нет.
Молнией я скользнул к распахнутой двери, выхватывая из кармана кубик и давя на взрыватель с двухсекундным замедлением. Первый взрыв, тут же второй. Грохот, звон. Теперь прыжок вперед, перекатиться за кресло. Один «мастодонт» скорчился в углу, весь в крови, второй лежал около светящихся экранов. Третий, он был еще жив, спрятался за перевернутым столом. Он совершил ошибку, когда я ворвался в комнату. С гиканьем он поднялся из-за укрытия, нажимая на спусковой крючок автомата, но тут же получил пулю в лоб и успокоился навеки.
Я взглянул на часы. Осталось пять минут до прибытия группы. В комнате уцелел, к моему удивлению, СТ-видеофон. Я набрал номер Кима.
- Ким, передай ребятам, что я снял охрану.
- Ясно
Ровно через пять минут на посадку зашли два М-30.
Дальше нужно было действовать предельно быстро, пока не переполошилась вся округа и не нагрянули местные стражи порядка. Синего Мака и двоих живых его сообщников погрузили в вертолет. Да, им сейчас не позавидуешь Нудная судебная процедура с ходатайствами, адвокатами, крючкотворством и компьютерными оценками доказательств не для них. Нам не нужен скандальный, с непонятным исходом процесс, да еще разборки, почему оперативники Федерации орудуют как хотят на территории Европы. Нам нужен голубоглазый Мак. Когда за него возьмутся специалисты, не особенно стесненные рамками либеральных законов и не боящиеся воплей различных комитетов и СТ-журналистов о неотъемлемых правах личности, Мак долго не выдержит
На следующий день я сидел в кабинете Кима и пил кофе с печеньем.
- Если бы мне кто-то рассказал, что такое возможно, никогда бы не поверил, - покачал головой Ким. - Ты, безоружный, убрал толпу «мастодонтов». Не может такого быть.
- Еще как возможно.
Я надеялся, что сказка, которую я изложил в отчете, на некоторое время удовлетворит всех. Веденеев умен, он уже что-то подозревает. Рано или поздно он задастся вопросом, а может ли обычный человек освободиться от наручников и перебить нескольких хорошо обученных головорезов?
- Почему ты сразу не сказал, что суперы нейтрализовали ОС в твоем организме?
- Потому что это была моя игра с Синим Маком… Кстати, что с ним, он уже «поплыл»?
- "Поплыл". Рассказывает много интересного. Теперь мы тряхнем Кланы так, что они надолго запомнят. Кстати, над тобой висит их приговор. Тебе надо менять место жительства, лицо и - за работу, а она будет нелегкой.
- Я знаю…
Я поддакивал, но пальцы мои сжимали в кармане цилиндрик, подаренный мне Чаевым. Я знал, что меня ждет несколько иная работа.

АСГАРД. 27 ИЮЛЯ 2136 ГОДА

- С прибытием домой, Александр. - Чаев жестом пригласил меня сесть в кресло напротив своего стола. - Я же говорил вам, что мы встретимся вновь.
- Могли и не встретиться.
- Не могли. Линия судьбы.
- Надеюсь, это стоило сделать.
- Стоило. В самое ближайшее время свершится то, от чего зависит судьба человечества. Как ни громко это звучит, но сие, Саша, истинная правда… Что вы знаете о Чужаках?
- А кто о них что знает? Летающие тарелки, эфирные призраки, марсианские археологические находки. Кроме того, слухи, домыслы, сплетни.
- Вспомните начало века. «Селигер» - пассажирский суперлайнер, который так и не прибыл в порт назначения на Марс.
- Я что-то слышал об этом. Средства информации подняли тогда шум. Якобы «Селигер» стал жертвой инопланетной агрессии. Создавались комиссии, созывались пресс-конференции. Потом было сделано официальное заявление, что все фантазии насчет галактических пиратов - самый настоящий зеленый журналистский бред. Крик стоял еще долго, время от времени и сейчас раздаются голоса с требованиями снять гриф секретности с материалов о гибели суперлайнера.
Представители Космической Ассоциации утверждают, что грифа секретности снимать просто не с чего - все материалы были представлены общественности. По-моему, нет оснований им не верить.
- Есть такие основания. - Академик вытащил из стола синюю кожаную папку и протянул мне. - Посмотрите вот это.
Я открыл папку. Бумаги с грифом «С-6». И как это у них получается доставать такие документы?

Предыдущая страница 9 Следующая страница


Черная армада 10

«Отчет специальной группы Комиссии по экстремальным ситуациям при Правительстве Евразийской Федерации. Состав группы: председатель - академик Подлегаев Н. Х., заместитель председателя - начальник Главного исследовательского центра Космофлота Кулагин А. Ф. (члены комиссии - начальник Третьего управления МОБС генерал третьего ранга Клименко В. А. …» Дальше шло еще восемь фамилий людей, занимавших в начале века солидное официальное положение.
Расшифровка информации и ее анализ, стереофотографии, формулы, графики. На фотографии - похожий на выкрашенную в зеленый цвет свалку металлолома предмет. В конце доклада вывод:
«Проанализированные факты дают основание утверждать, что объект под условным названием „Тень“, с которым столкнулся суперлайнер „Селигер“, представляет собой искусственный аппарат, принадлежащий неизвестной цивилизации скорее всего инозвездного происхождения. Действия его носили явно враждебный характер, в результате которых, с вероятностью девяносто восемь процентов, суперлайнер „Селигер“ был уничтожен. Информации для того, чтобы сделать вывод о том, откуда, с какой целью прибыл данный объект и почему произошло нападение на суперлайнер, недостаточно. Выводы о технических и физических характеристиках объекта „Тень“ в приложении I к докладу»… Подписи членов комиссии.
- И насколько этому можно доверять?
- Документы подлинные. У меня нет времени для розыгрышей.
- Чужой космический крейсер. Прибыл непонятно откуда. Непонятно зачем
- Это агрессор.
- Почему вы так решили?
- Мы о нем знаем все. Это «Изумрудный странник». Место прикрепления - планета Акара, крайняя точка плацдарма захвата. Принадлежит Братству Силы Синего Шара.
Я только пожал плечами. Что тут можно сказать? Голова кругом идет.
- Вижу на вашем лице тень недоверия. Вас интересует, откуда все это может быть известно нам. Человечество пока еще и представить себе не может, как добраться до ближайшей звезды, а тут рассуждения о каких-то планетах в других звездных системах. Дело в том, что мы можем туда добраться.
- Вы что, умудрились построить звездолет? Этого просто не может быть.
- Мы ничего не строили. Просто в один прекрасный день, когда я уже ощущал, что во мне проснулся супер, стало понятно, что мне делать дальше. Необходимо было отыскать «серую плешь». По иронии судьбы, она оказалась в ТЭФ-зоне.
- "Серую плешь"?
- Представьте, что Земля пронизана цилиндром длиной в четырнадцать тысяч километров. С одной стороны он протыкает глобус в Южной Америке, с другой - около Новосибирска. Этот стержень невидим, физическая его суть непонятна. Известно, что это самая совершенная транспортная система во Вселенной. Кем она построена и когда - мы вряд ли узнаем. Мы получили возможность моментального перемещения в любую точку Галактики. И перед нами предстал населенный Космос. Он кишит жизнью, всевозможными цивилизациями. Где я только не побывал в первый год - об этом можно рассказывать долго. Сегодня мы, суперы, по каким-то своим качествам единственные, кто может пользоваться этой системой. Она запрограммирована на нас. Или на кого-то, кто был очень похож на нас.
- Хорошо… А как перемещаются по Большому Космосу другие цивилизации?
- Общепринятая система коммуникаций - искусственно выдолбленные в пространстве туннели. Время перемещения по ним в любую точку практически равно нулю. Туннелями охвачено полпроцента систем Млечного Пути. А это более полумиллиарда звезд. Главная проблема здесь - установление «ворот» - механизма изменения матрицы пространства во вновь открытой звездной системе. Это возможно только с помощью обычного звездолета, связанного эйнштейновским пределом, то есть скоростью света.
- Большой Космос, - задумчиво произнес я.
- Колоссальное количество обитаемых миров, бесчисленные цивилизации Какие тайны скрывает Космос - неизвестно никому. Иные области Галактики многие тысячелетия живут спокойно, в других же не прекращаются войны и экспансии. Пожар галактических войн не гаснет ни на секунду. И так продолжается многие миллионы, если не миллиарды лет,
- И что, за это время не появилось какой-нибудь сверхцивилизации, которая без труда смогла бы прибрать всех к рукам? - спросил я.
- Не появилось. Средний возраст существования цивилизации после выхода в космос - семь-восемь тысяч лет.
- Потом гибель?
- Нет. Потом происходит преодоление критической массы духовной или какой-то другой энергии и эволюционный суперскачок. И цивилизация выпадает из нашей Вселенной, переходит на какой-то другой уровень - может, в иные измерения, пространства, пси-миры. Это неизвестно никому. Вероятно, они продолжают как-то влиять на наш мир. Иначе откуда бы взялся Свод звездных законов?
- Это что такое?
- Например, в процессе звездных войн запрещено уничтожать звезды, планеты, биосферу или полностью ликвидировать какой-то разумный вид. То есть развлекайтесь, деритесь, душите друг друга, но не переходите через жестко определенную грань. Технически взорвать звезду несложно, но никому это не удавалось Всегда вмешивались какие-нибудь, казалось бы, непредсказуемые случайности, в результате зло возвращается втройне самому агрессору. Безумцы получают по зубам.
- От кого? От ушедших в иные миры цивилизаций?
- Может быть. А может, тут другой фактор - например, шутки Конструктора, Разум звезд. Кстати, ТЭФ-катастрофа не привела к более печальным последствиям, потому что наверняка вмешалось НЕЧТО. Но это не значит, что это самое НЕЧТО интересуется судьбой отдельных индивидуумов. Братья Силы Синего Шара, как чума расползающиеся по Вселенной, вполне могут захватить Землю. И тут начнется невообразимое. Я бывал на Темных Планетах, захваченных Братьями. Как-нибудь потом расскажу об этом, но уверяю, что лучше смерть, чем это.
- Как это будет выглядеть?
- Захват? «Изумрудный странник» запустил механизм изменения матрицы пространства в точке за орбитой Плутона.
Через пятьдесят лет после этого, то есть у нас еще есть пятнадцать лет, туннель сформируется, и сюда нагрянут орды дикарей. Дикарей, вооруженных самым совершенным оружием.
- Что же делать?
- "Изумрудный странник" держит сейчас путь на базу, которая находится в тридцати шести световых годах от нас. О его находке и установлении канала там ничего не знают, поскольку разведчик прибудет с такой же скоростью, как и сообщение, а посылать открытым текстом сведения об установлении нового канала из боязни перехвата их противником никто не будет. То есть «Странник» свалится им как снег на голову с сообщением о новой планете, которую стоит прибрать под свое черное крыло В тот же день, через восемь часов, по туннелю оно уйдет в главную систему Братьев Силы И тогда нам конец.
- Получается, что выхода нет?
- Есть. Мы должны уничтожить и базу, и «Изумрудного странника» еще до того момента, как информация уйдет на их главный плацдарм. И уничтожить все данные по вояжу разведчика.
- Тогда мы избавимся от Братьев до той поры, пока к нам случайно не забредет их новый разведчик?
- Нет, не избавимся. Сформировавшаяся новая точка выхода канала отлично фиксируется эфиросканирующей аппаратурой Чужаков. Но эфирные волны тоже распространяются со скоростью света. Волна дойдет до ближайшей базы Братьев через полсотни лет А они нам ох как нужны, эти пятьдесят лет1
- Мы сможем уничтожить их базу?
- Должны Иначе.. В общем, надеюсь на вашу помощь.
- Я тоже надеюсь, что вы позволите мне поучаствовать в этом деле. Оно как раз по мне…

ЧАСТЬ ВТОРАЯ

АСГАРД. 24 МАРТА 2138 ГОДА

Когда слишком долго ждешь какого-то важного события, начинает казаться, что оно не наступит никогда Текут недели, месяцы, ожидание становится привычкой, вечной занозой в твоем сердце. И уже не веришь, что это когда-нибудь кончится, - ожидание превращается в часть твоего существа и в чем-то меняет тебя Но вот приближается назначенный час, и в тебе начинает что-то оживать, шевелиться. Остаются дни, потом часы И наконец прорывается призрачная преграда, и происходит нечто значительное - будущее вдруг становится настоящим. И конечно, оно выглядит совершенно не так, как грезилось Моментально исчезают тягучие, липкие сомнения. Наступает пора действовать, пора, когда на деле предстоит убедиться, на что ты способен, а на сомнения, терзания и неуверенность времени уже не остается
Долгая холодная сибирская зима подходила к концу. Морозы с неохотой отступали, время от времени пытаясь совершить невозможное, обосновавшись в нашем полушарии чуть ли не навсегда, но их песенка была спета. Все чаще из-за туч выглядывало солнце, которого, правда, отсюда было не видно. Сугробы таяли, но пока еще держались и лежали почерневшими, твердыми глыбами. Как всегда, в Асгарде стоял полный штиль, периодически сменявшийся резкими ударами ветра. Помню, как это явление удивило меня при первом моем визите в ТЭФ-зону. Явление это действительно необычное, до сих пор никто не может объяснить, почему так происходит и какой природный механизм здесь запущен после ТЭФ-катастрофы. Но к этому я давно привык. А привычные тайны постепенно перестают волновать и будоражить воображение. Уж чего-чего, а неразгаданных тайн в зоне, окружающей Асгард, предостаточно.
Над городом привычно мерцало фиолетовое небо. Первое время это мерцание давило на сознание, от него болела голова, но сейчас, похоже, я начинал забывать, что небу положено быть голубым, в крайнем случае серым, затянутым тучами.
Можно было воспользоваться подземными коммуникационными средствами - земля здесь, как голландский сыр, изъедена туннелями, в которых по магнитным полотнам скользили пассажирские капсулы. Но я решил пройтись пешком, хотя путь предстоял не особенно близкий - от жилых корпусов до бастиона, где обосновался Чаев, около пяти километров,
Я шел неторопливо, полной грудью вдыхая холодный воздух. Мне хотелось запечатлеть в памяти последние часы в Асгарде, очертания его зданий, цвета, запахи. Я не знал, удастся ли мне вернуться обратно, а город этот стал для меня родным. Здесь не было изысканных архитектурных сооружений, соборов, крепостей, но при всей своей кажущейся унылости он обладал притягательностью и внутренним достоинством. Я любил этот город, которого нет на картах и о котором не известно никому из людей во внешнем мире, за исключением нескольких человек в руководстве Евразийской Федерации, которым довелось ознакомиться с моим отчетом.
В парке на синих елях лежал снег, от тяжести которого гнулись ветви. Я взял комок в ладонь, потер щеки. Все, прочь грустные мысли и переживания. Приближается время встречи. Надо спешить.
Совещание проходило в «каморке у вулкана» - так прозвали зал, где Чаев проводил совещания, когда хотел создать непринужденную обстановку. На стенах висели объемные динамические изображения вулкана Везувий в момент его извержения в 2056 году. Из мебели в помещении имелись низкий круглый хрустальный стол со сложным орнаментом и подвижной подсветкой изнутри и несколько кресел-пузырей. Все уже собрались. Я пришел последним, по старой оперативной привычке пересекая порог минута в минуту в назначенное время.
Беззаботно развалившийся в кресле, Чаев дымил длинной вонючей сигарой, и дым от нее тек в коробочку воздухоочистителя, стоящую на столе. Лика, как всегда, ослепительная, единственная, очаровательная, устроилась по соседству с начальником, забравшись с ногами в кресло, взгляд у нее был отрешенный. Герт Линд и Уолтер Рок сидели рядом, привычно зубоскаля, что являлось их любимым занятием. Герт - наш командир в этой операции, белобрысый высокий норвежец из Тронхейма, врач-экзотерапевт класса «экстра», таких, кстати, на Земле всего четверо. Правда, в Асгарде у него проявились способности не столько врача, сколько специалиста по боевым операциям. Этот вояка от Бога умел действовать быстро и точно, принимая единственно правильные решения. Он был моим инструктором во время прохождения подготовки. Длительное общение было утомительно из-за его едкой иронии, насмешек, переходящих иногда в нарочитый цинизм. Герт любил почесать языком, для чего нельзя было найти лучшего партнера, чем тонкий в кости, с гладкой прической и пышными усами Уолтер Рок - в прошлом властитель женских душ в туманном Альбионе.
У невысокого, похожего по сложению на ребенка Одзуки Есихиро - бывшего учителя из Киото - вид был грустный и задумчивый, он катал в руке три китайских железных шарика, и казалось, что мысли его витают где-то очень далеко. Рекс Маклин - широкоплечий, здоровенный, чем-то похожий на орангутанга негр из Черных Штатов, на толстых губах которого навсегда застыла жизнерадостная улыбка, что-то усердно чертил в своем блокноте. Можно было подумать, что он занят важным делом и излагает на бумаге какие-то серьезные соображения по сути обсуждаемых проблем, но это не так. Его блокноты усеяны десятками, сотнями рожиц - красивыми, безобразными, карикатурными, босховскими. Кстати, по прошлой профессии Маклин мой коллега - полицейский, притом очень неплохой.
Бородатый Мечислав Ковальский, в предыдущей жизни физиолог из Вроцлава, был самым угрюмым и собранным человеком из всех собравшихся. Он постоянно над чем-то экспериментировал в лабораториях Асгарда. Каждая минута у него была распределена. Его отличали немецкая пунктуальность, настойчивость в достижении цели, но вообще-то он был замкнут и сторонился общества. И все же время от времени шляхетская натура давала о себе знать и требовала развлечений - и тогда хоть запирай ворота. Сейчас он медитировал, уставившись в пейзаж на стене.
Широкоплечий? среднего роста красавчик Антон Сваргин - мой бывший инструктор по работе с компьютерами, механизмами (кстати, равных в этом деле в Асгарде ему не было) - сидел, скромно положив руки на колени. Я испытывал к нему самую искреннюю симпатию. Скромный, вдумчивый, он никогда не мозолил глаза и умудрялся всегда оказываться под рукой, когда в нем возникала необходимость. Еще мне импонировало то, что он был предельно честен и всегда старался говорить только правду.
Собравшиеся - за исключением Лики и Чаева - это одна команда, которой предстоит путешествие На Акару. Нам суждено вскоре или пожинать лавры спасителей человечества, или провалить все и быть покрытыми позором во веки веков, ибо в этом случае страшные последствия всех великих битв прошлого покажутся ничтожными и недостойными внимания перед проигрышем в локальной диверсионной операции самых скромных масштабов.
Я раскланялся и плюхнулся в свободное кресло рядом с Одзуки.
- Все в сборе. Ну что ж, коллеги, начинаем обсуждение наших скучных дел, - произнес Чаев, умудрившись при этом даже не вынуть изо рта сигару. - Напоминаю для тех, кто запамятовал, - через пять дней «Изумрудный странник» приземлится на посадочной площадке форта Скоулстонт…
- Неужели? - вскинул брови Уолтер. - Кто бы мог подумать! Совсем из памяти вылетело. Кстати, а что такое «Изумрудный странник»?
- А что такое Асгард, ты помнишь? - спросил Герт.
- Смутно. Какой-то мелкий городишко. Вроде где-то в Сибири.
- Не в Сибири, а в Японии, - подал голос Одзуки.
- Почему это в Японии?
- Где жизнь хорошая - там и Япония.
- Ну-у, - протянул Уолтер, - этой шуточке уже лет двести.
Так уж повелось в Асгарде - чем серьезнее проблема, тем шутливее и беспечней проходило ее обсуждение, скорее походившее на обычный застольный треп.
- Ясно. - Чаев отложил сигару. - Языками вы работаете отменно, следов уныния на лицах не видно - значит, половина успеха в кармане. Осталась вторая половина - уничтожить форт Скоулстонт.
- Названия у рагнитов какие-то идиотские, - проворчал Ковальский.
- Думаю, - продолжил Чаев, - повторять, что к чему, не стоит.
- Не стоит, - подтвердил я.
Действительно, к чему повторять то, о чем думал каждый из нас на протяжении многих последних месяцев. Все, что известно о форте Скоулстонт, о сообществе Братьев Силы Синего Шара, представители которого именуются рагнитами, о плане операции, будто гвоздями вколочено в память. Семь человек для подобного диверсионного акта - оптимальная боевая группа. Пытаться нанести удар большими силами - значит, наверняка быть обнаруженными сразу же по прибытии на Акару. В форте вполне достаточно сил, чтобы распылить нас на атомы, какими бы силами мы ни высадились. Единственный наш шанс - во внезапности. Кроме того, семерка, с испокон веков считающаяся магическим числом, в нашем случае действительно имела почти магическое содержание. Семеро - это полный Круг, который позволяет многократно усилить психокинетические возможности каждого его члена, это наилучшая боевая единица.
Между посадкой «Изумрудного странника» и его отлетом пройдет восемь часов. Именно в этот промежуток мы должны все закончить. Мы - единственная сила на Земле, которая может сделать это. Суть даже не в том, что мы составляем полный Круг, что мы суперы, обладающие прекрасной подготовкой и умеющие творить такие вещи, которые могут показаться чудесами. Важнее, что нас подбирала Лика, у которой невероятная чувствительность к линиям судьбы, потрясающие возможности плести из этих линий «ковры» событий, составлять удивительные уравнения с такими переменными, как «случай», «провидение», «инфлюксы» «динамические информационные взаимодействия». Можно было бы найти в Асгарде более опытных воинов, но уравнение с их участием не подлежало решению. Теперь судьба человечества зависела от нашей семерки.
Полтора последних года я безвылазно провел в Асгарде. Я открывал себя, свои возможности, учился разным премудростям, при разговоре о которых еще недавно лишь усмехнулся бы или покрутил пальцем у виска - мол, такой дури не может быть в природе. Учился выживать при любых условиях - в жаре и холоде, которых не выдержал бы ни один организм, при отсутствии воды, пищи, воздуха. Вымыть руки соляной кислотой, прополоскать рот кипящим металлом, полчаса полежать в кипящей воде без доступа кислорода - вот лишь немногое из того, чем приходилось заниматься. В прошлые века встречались люди, посвятившие жизнь овладению внутренними энергиями, в какой-то мере умевшие делать нечто подобное. Например, китайцы, нащупавшие энергию ЦИ. В этих людях таились задатки суперов. Мы отличались от них тем, что не столько развивали эти способности, сколько открывали то, что было заперто в нас от рождения.
Я учился владеть своим телом, развивал сверхчувства. Среди тренировок были, например, и такие - бой с закрытыми глазами в специальном костюме, через который не проходят звуки, свет, волны. Единственная возможность драться с противником - ощущать его астросом. Пройтись на пятнадцати метров ой высоте по доске, которая вдруг начинала дрожать, вибрировать, менять свое положение, - чтобы удержаться на ней, нужна сверхточная реакция и координация. Или стрельба на слух, по ощущению. Или бой со всеми видами оружия - на мечах, палицах, булавочных иголках. Приходилось заниматься и другими вещами, казалось, совершенно отвлеченными и ненужными, но входящими в стройную систему подготовки полноценного жителя Асгарда.
Не менее важным считалось развитие мышления, способностей к интуитивному решению самых разных задач и проблем. Иногда мы устраивали соревнования с компьютерами. Конечно, большой голографический компьютер не одолеешь, но с обычным удавалось тягаться на равных. Но что самое важное - передо мной открылся фантастический мир сверхтонких энергий, ощущение звездных и земных токов Силы. Я ощутил наличие вселенского кладезя информации, из которого, в принципе, можно узнать все, что угодно, - это зависит лишь от твоего уровня духовного развития и от того, имеешь ли ты ключ. Овладев ключом и достигнув определенных духовных высот, ты достигаешь того, что прошлое и будущее становятся для тебя открытой книгой. С этим информационным полем (термин был впервые применен еще в двадцатом веке, когда некоторые сенситивы делали первые робкие попытки проникнуть в него) мало кто из нас мог работать более-менее сносно. Лучше всего это получалось у Лики. Учиться этому делу можно и тысячу, и миллион лет, и все равно не достигнешь вершин, ибо лишь Богу известно все сущее.
- Хочу напомнить один момент, - произнес Чаев. - В данной экспедиции имеется несколько факторов неопределенности. У нас есть некоторое представление о форте, о технических возможностях рагнитов. И Акару мы изучили довольно неплохо. Одно время считалось, что планета не представляет никакой опасности. Тут мы ошибались. Там есть что-то. Прошлые разведгруппы потеряли шесть человек. Притом тройка Ганичева исчезла в полном составе.
- Знаем, - вздохнул Одзуки. - Ганичев был моим другом. Наши сердца бились в унисон, и потеря его - удар кинжалом в сердце. - Японец любил выражаться длинно и по-восточному цветисто. Искусство подобной риторики давно заброшено, в том числе и в Японии, но Одзуки овладел им мастерски.
- Это не дело рук рагнитов. Им ничего неизвестно о нашем присутствии на Акаре. На этой планете нет своей развитой цивилизации. Нет опасных для нас хищников. Нет ядовитой флоры и фауны. Самое удивительное, что мы не только не нашли трупы наших друзей, но даже не смогли нащупать и - следа какой-либо информации. Они просто исчезли. Похоже, без драки, без борьбы.
- Я пробовала провести инсайтпоиск, подключалась к региональным информячейкам Акары. Мы проследили путь наших людей, где они исчезли. Но как? Никакого намека.
- Почему так? - насупился Ковальский. - Астросом, покидая тело, должен оставить информслед на окружающих предметах. Уж причину смерти по ним установить всегда можно.
- Я же сказала - ничего.
Чаев бросил на стол информпакет.
- Здесь все сведения об этом. Изучите до завтра… И еще одно. Я предлагаю пройти по «тонкому льду».
- Зачем? - еще больше нахмурился Ковальский, слишком осторожно относящийся к подобным вещам.
- Мы идем ощупью, - пояснил Чаев. - Технология рагнитов значительно превосходит нашу. Значит, наша сила - в знании скрытого темными покровами и недоступного им.
- Это может плохо кончиться, - возразил я. - Первое - мы можем потерять Лику. Второе - мы можем доиграться в эти игры до того, что сами выкопаем себе яму. Но далее в случае нормального исхода вероятность того, что полученные данные ничего не дадут, ничем не помогут, составит девяносто процентов…
- Мы должны это сделать, - сказал Чаев настойчиво. - Фактор неопределенности на Акаре довольно велик. Я же говорю: там что-то не в порядке. Мы должны хотя бы попытаться нащупать хвост этой тайны.
- Очередная запретная зона, - усмехнулся я.
- Вот именно, - кивнул Чаев. - Кто за «лед»?
В воздухе разлилось напряжение. «Тонкий лед» - очень опасное предприятие, это видно даже по названию. Последствия могут быть самые непредсказуемые. Вообще может нарушиться причинно-следственная цепь. Этой методикой пользуются очень редко, лишь в самых крайних случаях, когда ставки очень большие.
- Я согласна, - спокойно произнесла Лика.
- Пусть будет так, как будет, - развел руками Одзуки.
- Наверное, это будет интересно, - усмехнулся Уолтер.
- Ну что ж, наша первая партия игры со смертью, - кивнул Герт.
- Ох-ох! - покачал головой Маклин. - Давайте я пойду вместо Лики. Почему ей надо лезть в самое пекло?
- У тебя не получится, Рекс, - возразила Лика.
- Согласен, - вздохнул Маклин, вид у него при этом был такой, будто он только что подписал Лике смертный приговор. Он, как всегда, добр и эмоционален.
- За, - кивнул Ковальский с недовольной миной на лице.
- Твое мнение? - повернулся ко мне Чаев.
- Против, - хлопнул я ладонью по столу.
В меня вперилось восемь пар глаз. Некоторые из присутствующих смотрели на меня с облегчением, другие с недоумением, третьи с усмешкой. Лика с негодованием. Достанется же мне от нее. В таких ситуациях любой обладал правом вето, ибо путешествие по «тонкому льду» касается каждого. Несколько сотен лет назад в польском сейме каждый его член обладал правом вето, и когда он шел против всех, то его начинали колотить, пока он или не соглашался, или не погибал, тем самым выбывая из числа голосующих. Тогда еще мало знали о правах личности. Мне подобное избиение в наш просвещенный век не грозило. Пока еще не было случая, чтобы один супер тронул другого хоть пальцем.
- Я не могу рисковать Ликой. Даже если отвлечься от моих к ней нежных чувств, подумайте - она у нас единственный инсайт такого уровня.
- Я решаю свою судьбу сама, - холодно произнесла Лика, в этот миг она была чужой и далекой, как туманность Андромеды. - Ты не имеешь права решать за меня.
- Это надо, - нахмурился Чаев. - Поверь мне, Саша.
И я поверил. Чаев умудрялся принимать только верные решения, притом смысл их становился ясен порой не сразу, а иногда через довольно продолжительное время.
- Согласен.
- Поехали, - сказал Чаев.
Присутствующие максимально расслабились. Лика вытянула ноги, положила ладони на стол и прикрыла глаза. Чаев резко выкинул вперед ладони, и в них бутоном сказочного цветка зацвел лиловый шар. Этот сгусток энергии не зафиксировала бы ни одна аппаратура, не разглядел бы ни один человек, если, конечно, он не наделен даром сверхвидения. Мы же не только могли видеть невидимое, но и управлять им, естественно, в определенных, порой весьма узких пределах.
Чаев взмахнул руками, и лиловый шар устремился к Лике, расплываясь, окутал ее. Она начала бледнеть, скоро в лице ее не осталось ни кровинки. Казалось, она умерла. Собственно, так оно в какой-то мере и было. Сейчас Лика не принадлежала нашему миру. Она шла по «тонкому льду» в далекой, непостижимой реальности. Неосторожный шаг, резкое движение - «лед» треснет и откроется пучина, из которой нет возврата. Но если у тебя есть умение и осторожность, если ты ощущаешь помощь своих друзей, то не только пройдешь по «тонкому льду», но и рассмотришь на его бело-голубой ровной и бескрайней глади отражение грядущего, найдешь такие ответы на свои вопросы, которые иначе не нашел бы никогда. А может, если повезет, сумеешь сдвинуть ось судьбы…
Я очень боялся за Лику, но сумел обуздать свои чувства. Страх расслабляет, подавляет волю, лишает сил, которые так необходимы для поддержки Лики Вся наша энергия была направлена на то, чтобы удерживать в стабильности лиловый шар, окутывающий Лику, не дать ему распасться и оставить ее без защиты,
Потянулись томительные минуты. Постороннему наблюдателю могло показаться, что собрались чудаки, развалились в креслах и подремывают, переваривая сытный ужин или просто предаваясь неге. На самом деле шла напряженная работа, требовавшая от нас полной отдачи. Наши силы постепенно истощались, мы приближались к пределу. Еще немного - и кто-то сорвется первым, за ним не выдержат другие, защита падет, «лед» треснет. То, что шла уже шестая минута, а Лика, уникальный инсайтпроскопист, не могла ничего нащупать, говорило о том, с какой серьезной проблемой мы столкнулись. Чем значительней и прочней цепь событий, чем более серьезные последствия они влекут, тем сложнее рассмотреть будущее.
- Нашла, - тихо прошептала Лика и замолчала.
- Что ты видишь? - через силу спросил Чаев.
- Смерть… Семеро… Четырех поджидает смерть. Две смерти - земля. Одна - холод… Им повезло. Хуже четвертому. Ему смерть не избавление - наказание.
- Что за смерть ждет четвертого?
- Пустота… Боль… Ожидание… Не знаю.
- Кто эти четверо?
- Не знаю.
- Чем закончится операция?
- Еще не определено… Шансы очень малы.
- Что за фактор неопределенности на Акаре? Почему погибли бойцы из разведгруппы?
- Не знаю. Что-то огромное. Не могу охватить, Вижу, как рушатся преграды и запреты… Я боюсь. Боюсь!
- Спокойно, Лика. Что еще?
- Вижу лицо четвертого.
- Кто?
- Саша… Саша… Я боюсь. Смерть, боль, рабство и одиночество… Не могу больше! Я возвращаюсь.
Лиловый шар начал переливаться разными цветами, потом ярко вспыхнул и исчез. На Ликином лице вновь появлялся румянец. Но глаза она не открывала. Очнется она не раньше, чем через час.
- Ничего конкретного она не узнала, - поморщился я. - Только настроение испортила.
- Кто знает, - возразил Чаев. - Неизвестно, какие данные могут стать решающими в главный миг. Прогноз не радует.
- Хуже нет, - недовольно пробормотал Ковальский. - Шансы на успех минимальные. Больше половины группы не вернется назад.
- А я уж точно не вернусь, - через силу улыбнулся я.
Внутри у меня было пусто. Хуже всего, что у меня не было оснований не доверять Лике. Я смертник. Жить мне осталось считанные дни. Ощущение еще похлеще того, когда Синий Мак ввел мне инъекцию «отсроченной смерти». Тогда хоть была драка с конкретным противником и оставались шансы выжить. Здесь же молох судьбы все определил. В это не хотелось верить. Слова Лики я воспринял как бы со стороны, к ним я испытывал даже интерес, притом не личностный, а чисто академический. Осознание и отчаяние придут позже, и тогда нужно будет загнать их поглубже, собрав всю волю в кулак.
- При такой ситуации не может быть никаких упреков, если любой из вас откажется от участия в операции, - резюмировал Чаев.
- Это, конечно, шутка, - усмехнулся Герт.
- Никто не откажется, - сказал Ковальский. - Ведь у каждого шанс не менее пятидесяти процентов на то, чтобы остаться в живых. Это немало. Есть только один человек, судьбу которого мы знаем наверняка, - Аргунов. Его надо исключить из группы. Гнать его на Акару - это даже не значит давать ему смертельно опасное задание. Это просто приговор к смерти.
- Ты прав, - задумчиво протянул Чаев. - Нужно искать замену.
Предложение выглядело заманчивым. Мне дарили жизнь. И при этом никто не упрекнул бы меня в трусости и малодушии. Ведь идти на Акару - самоубийство, а самоубийства, как известно, нигде не почитаются.
Я откинулся в кресле В моем мозгу, словно птица в клетке, билось какое-то трудноуловимое ощущение. Я никак не мог зацепить его. Когда Лика расписывала мою незавидную судьбу, я на миг нащупал контакт с ней, и меня обожгла картина, от которой веяло бездонной безысходностью. Что же там было? Камни, песок, какой-то берег… Что делать? Мне хотелось согласиться на предложение Ковальского. Смерть вообще штука неприятная, да еще такая!
- Нет. - Я отрицательно покачал головой. - Ничего не выйдет. Без меня группа не сможет обойтись. Если из конструкции убрать один элемент - вся конструкция рухнет. Я же не только боец, но и элемент удачи, как любой другой из нас.
- Логика есть, - кивнул Чаев. - Но мы не имеем права приговаривать тебя к смертной казни.
- Это решать мне! - резко отрезал я.

ШАНЬ-ТЯНЬ. 25 МАРТА 2138 ГОДА

Первое, что бросалось в глаза на «плеши», - ее идеально ровная овальная форма, черная рыхлая земля и полное отсутствие растительности. Здесь не росло ничего - даже мха. Тропическая буйная зелень зоны, обступившая «плешь», не пересекала невидимую границу. Зона будто чувствовала, что здесь не ее владения, что здесь дремлют древние и гораздо более мощные силы - порождение таинственного разума, затерявшегося где-то во тьме веков.
Еще задолго до ТЭФ-катастрофы среди окрестных жителей ходили слухи о том, что пустошь Леших забав - дурное место, и даже само название ее говорит о том, что здесь водится нечистая сила, а потому православному человеку там делать нечего. Такое отношение не изменилось даже в относительно цивилизованные времена, когда к нечистой силе стали относиться гораздо менее серьезно.
То, что место это и впрямь дурное, чувствовалось сразу. Несмотря на то, что было довольно прохладно, казалось, от земли исходит жар. У меня здесь спирало дыхание и появлялась пульсирующая боль в затылке.
Мы стояли, взявшись за руки. Семь человек - полный Круг. После завершения операции в живых останутся только трое. И я не буду в их числе. Странное чувство - долг. Он заставляет человека идти туда, куда идти нельзя. И делать то, что сделать невозможно. Я должен - этим сказано все.
- Приготовились, - отрывисто приказал Герт.

Предыдущая страница 10 Следующая страница


11 Илья Стальнов

Никто не знал, на каких принципах действует транспортная система, оставленная нам в наследство «динозаврами» (так мы прозвали загадочную расу, сотворившую это чудо). Мы даже представить не могли, какие энергии здесь используются. Приборы ничего не воспринимали. Живые существа просто ощущали дискомфорт. Ощущали его и суперы, и все же при нашей обостренной чувствительности ко всем видам космических и биологических полей мы ничего не могли понять, подыскать хоть какие-нибудь аналоги. Те, кто занимался этой проблемой, сходились на том, что тут действуют законы каких-то иных вселенных. Возможно, той, куда ушли «динозавры». Кто знает, может быть, они до сих пор наблюдают за творением своих рук, а заодно и за делами в Галактике. Или они давно забыли о существовании мира, из которого вышли, а однажды запущенный ими механизм будет исправно функционировать до скончания веков.
Пользоваться системой в известной нам части Галактики, как мы думаем, могут только суперы. Возможно, на это способен и кто-то другой, но никаких намеков на то пока нет. Сам процесс перемещения прост. Достаточно очутиться внутри «цилиндра-транспортера», пожелать перенестись куда-то, и окажешься на такой же Лешей пустоши, где-нибудь за десять тысяч светолет. Совершенно не имеет значения, представишь ли ты мысленно пейзаж планеты, произнесешь ли ее название или координаты в любой существующей системе. Какой-то всемогущий компьютер, расположенный незнаемо где, обладает, может быть, всеми сведениями, касающимися межзвездных перемещений, собранными миллионами цивилизаций за миллионы лет, и мгновенно срабатывает.
На другом конце Земли «цилиндр» выходил в Бразилии, там тоже имелось свое дурное место, испокон веков известное местным племенам, обходившим его за много километров. Это дало возможность возвести Асгард, не привлекая излишнего внимания. Именно в Бразилию завозились машины, различные материалы и затем благополучно перемещались в Новосибирскую ТЭФ-зону. Участок бразильских джунглей с «плешью» был частной собственностью одного из суперов, успешно игравшего роль мультимиллиардера Насколько я знаю, бразильская полиция, секретные службы страны одно время интересовались тем, что там происходит, и что за техническая активность и стройработы там проводятся. Никаких данных о том, что там возводится база террористов, окопались Большие Кланы или производятся запрещенные вещества, конечно, добыто не было. А осуждать богатых за причуды можно только морально. Если есть деньги, то возводи небоскреб или замок хоть на Северном полюсе - твое личное дело. Представляю, какой бы поднялся переполох, если бы стало известно, что там творится на самом деле.
- Перенос, - сказал Герт.

* * *

Герт был проводником. Мы лишь мысленно прилепились к нему, и он увлек нас за собой. Не было никаких необычных ощущений, даже сам момент перехода был незаметен. Примерно так же, как и при телепортации, хотя после последней теряешь какую-то долю сил. Только что я стоял на пустоши Леших забав, окруженной ядовито-зелен ой растительностью, и вот я уже стою на дне каменистого ущелья. Вокруг вздымаются поросшие бледной зеленью горы, дальше виднеются сахарно-белые, сияющие в лучах низкого солнца вершины. Шуршит бурная горная река, где-то вдали рокочет водопад, а в голубом небе с полувизгом-полукряканьем кружат встревоженные нашим появлением птицы. Одна из них пронеслась низко над нами, и я увидел, что она внешне походит на грифа, только размером чуть поменьше.
Иной мир. В это трудно, просто невозможно поверить. В глубине души каждого человека живет неистребимый, убежденный геоцентрист, и хотя умом понимаешь, что есть другие населенные планеты, сердцем принять это нелегко. Особенно когда попадаешь в место, схожее с этим. Я два раза был на Луне, один раз в Марсограде. Там предо мной простирался иной мир - резкие тени, черное или красное небо, чуждая человеку среда, тюрьмы герметических куполов и ска; фов. Здесь все иначе. Прозрачный, слегка разреженный воздух, привычный земной пейзаж, прилепившийся к горам кустарник - тоже вполне земной. Вот в кипящей воде горного ручья мелькнула пестрая спина форели. Видимо, наши первооткрыватели Акары испытывали подобные чувства. Наверное, поэтому и назвали они хребет на земной манер, лишь переставив порядок слов, чтобы показать, что, несмотря ни на что, мир этот все-таки не наш. Итак, мы, семеро землян, находились в центре акарского горного хребта Шань-Тянь.
- Чудное место для пикника, - легкомысленно бросил Уолтер.
- Да, - кивнул Герт. - На таких пикниках мы уже потеряли шесть человек.
- Трудно представить, что здесь может скрываться смертельная угроза, - сказал я.
И тут же был наказан за свои слова. Мне показалось, что меня двинул в спину разогнавшийся кар. Я согнулся и упал на колени, не понимая, что происходит. Меня опутывали какие-то нити, которые я никак не мог разорвать. На миг я очутился в синем тумане, который тут же обрел твердость камня. И я был замурован в этом камне. Потом я собрался и рывком освободился из плена, вырвался на свободу, ошарашенный и избитый. Я лежал на земле, а вокруг меня суетились ребята.
- Саша, что с тобой? - взволнованно спросил Маклин, приподнимая мою голову.
- Не знаю. Что это было?
- Ты внезапно закачался и упал. Я приподнялся и присел на корточки. Потом спросил.
- Никто ничего не заметил?
- Нет, - сказал Уолтер и тут же не упустил случая побалагурить: - Ты повалился, как сноп на ветру, и воздел к небу прекрасные очи.
- Я заметил, - задумчиво произнес Ковальский. - Перед этим ты попал в едва заметный вихрь. Впрочем, не уверен. Скорее всего, мне показалось, Энергетический удар я бы увидел явственно.
- Цвет вихря?
- Синий, кажется.
Пророчества Лики начинали сбываться. Притом чересчур быстро. Не та ли фиговина ко мне привязалась, которая уже подвела черту под жизнями шестерых суперов?
- Возможно, это фокусы рагнитов? - осведомился Герт. - Если это так, значит, они нас засекли, и мы завалили дело.
Лучше всех умел подключаться к информканалам Ковальский Он уставился в одну точку, через несколько секунд махнул рукой:
- Клянусь прахом предков, это не они. Они пока даже не могут представить себе, что мы здесь. Никаких возмущений.
- Как ты себя чувствуешь? - обратился ко мне Герт.
- Отлично, как никогда, - усмехнулся я, поправляя ранец с аппаратурой и альпинистским снаряжением. Одеты мы были в усовершенствованные комбинезоны типа «Хамелеон», на головах шлемы, которые могли превратиться при необходимости в кислородные маски. В такой одежде при желании можно протянуть несколько минут в безвоздушном пространстве. Из оружия у нас имелись компактные разрядники, ничего общего не имеющие с теми, которые состоят на вооружении обычных землян. Этот тип оружия притащил из своих звездных странствий Чаев. Одной обоймы хватало на сто двадцать выстрелов. Легкое и изящное, достаточно мощное это оружие было одним из самых распространенных в Галактике.
- Пора в дорогу, гвардейцы. Нас ждут великие дела! - Герт патетически взмахнул рукой и невесело улыбнулся.
Горные пути - это тяжелые подъемы и спуски, острые камни под ногами, пики скал и горные реки, бурлящие пред тобой. Идти было трудно. Иногда места становились едва проходимыми, приходилось карабкаться изо всех сил, помогая себе руками. Мы пересекали альпийские луга, поросшие цветами, похожими на эдельвейсы, продирались через цепкий кустарник. Иногда в стороне слышались какие-то шорохи, мелькнула в зарослях спина большого гибкого животного, похожего на пантеру. Нередко попадались горные козлы, свободно карабкающиеся чуть ли не по отвесным стенам.
Сперва мы спускались все ниже и через три часа достигли полосы лесов. Деревья здесь напоминали наши сосны - только пониже и с более длинными иголками. В лесу было уютно и хорошо, на полянах росли красные цветы и грибы, похожие на мухоморы бледно-серого цвета, пели птицы. Затем дорога пошла вверх, опять начались альпийские луга, вскоре появились острые скалы. Пейзаж местами был просто лунный.
Герт и раньше бывал в разведгруппах на Акаре и Потому продвигался вперед уверенно. Ориентировался он здесь свободно. Еще через несколько часов мы ступили на первый на нашем пути ледник. В месте, где он начинался, снег не казался таким ослепительно-белым, как издалека, а отдавал желтизной и, казалось, припахивал какой-то гнилью. Наст был крепкий, но иногда ноги проваливались. Хорошо, что «Хамелеон» непромокаем.
Путь по леднику оказался довольно утомительным. Мы шли, связанные страховочной веревкой, поскольку в некоторых местах можно было запросто соскользнуть вниз и навеки успокоиться на острых камнях далеко внизу. Один раз Ковальский едва не провалился в каверну. Другой раз Уолтер, шедший третьим, крикнул:
- Стойте, дальше пустота!
Если бы он не среагировал, мы могли бы рухнуть туда все. Мы далеко обошли это место и видели - снег там пополз рябью, а потом рухнул на стометровую глубину. Когда же внизу мы вышли в ущелье, нас едва не накрыло камнепадом. Будь на нашем месте те, кто не ощущает предстоящую опасность, навеки угомонились бы под каменным многотонным памятником.
По дну ущелья струился холодный ручей. Герт, зачерпнув горсть воды, плеснул себе в лицо и с видимым удовольствием произнес:
- Привал, пионеры! Пятнадцать минут на то, чтобы расслабиться и забыть о коварных индейцах и барабанах войны.
Я уселся прямо на землю. Рядом со мной, с трудом стащив рюкзак, пристроился Антон Сваргин. Он вытащил из кармана сигарету и закурил. Интересно, что после инициации сверх-Я остаются все старые привычки, в том числе и дурные. Можно, например, без труда избавиться от молекул ОС, бродящих по твоему телу, но справиться с курением гораздо труднее.
- Хочешь? - Антон протянул мне сигарету.
- Спасибо, не хочу.
- Зря. - Он закурил, потом, глядя куда-то вдаль, произнес: - Через четыре дня будет потеха.
- Будет, - согласился я.
- Первая звездная битва в истории человечества. Наши имена впишут золотыми буквами в книгу истории.
- Угу. И на наших примерах будут учить уму-разуму молодежь. Тебя, Антон, высекут из цельного куска мрамора, в твоей руке будет пылать факел. Атому, кто осмелится сказать, что ты был бабник, курильщик и тихий пьяница, быстро укоротят язык разгневанные патриоты.
Мне нравилось так беззаботно трепаться с Антоном. После Ликиного приговора все стали как-то виновато сторониться меня или, наоборот, относиться ко мне бережно - мол, сколько человеку жить осталось, надо бы с ним поласковее. Они не понимали, что я все это прекрасно вижу, Антон понимал. Поэтому обычно затевал со мной легкий, ни к чему не обязывающий треп.
- Эх, Саша, став супером, я с устрашающей скоростью утрачиваю былые пороки. И печать добродетели на моем челе, совсем еще незаметная недавно, сияет все ярче.
- Антон, ты никогда не рассказывал, как попал в Асгард. Секрет?
- Да нет. Просто не слишком приятные воспоминания. Но сейчас мы на краю пропасти, и у меня, похоже, развязывается язык.
- Это не страшно.
- Я тоже так думаю… Я был капитаном М-300, Сообщение Земля - «Орбита-К». Четыре года кряду возил инженеров, техников, туристов на станцию и обратно. И забот не знал, пока твои бывшие подопечные не решили положить конец моей безоблачной жизни. Секта «Детей Сириуса», Пернатый Рут. Знаешь? Ну, это те педики-маньяки с религиозной начинкой.
- Конечно, знаю.
- Этого Рута тогда как раз сцапала полиция, и его приспешники пустились во все тяжкие. Для начала пообещали устроить несколько жертвоприношений. Надо отдать должное, среди них попадались ребята с головой, скажем, техник из будапештского аэропорта. И надо же, чтобы он обслуживал компьютеры именно на моем М-300. Беда этой модели самолетов - в засилье электроники. С одной стороны, это не так плохо - сильно облегчает жизнь пилотам. Но с нами оно сыграло роковую шутку. Негодяй-техник умудрился запустить в программу бортового компьютера уникальный компьютерный вирус, который активизировался перед самой посадкой. И вместо того, чтобы мягко коснуться посадочной полосы, моя «Эмма» на форсаже взмыла вверх и рванула в сторону жилых районов города. Ручное управление выключилось - я же говорю, негодяй головастый попался. У нас оставалось двенадцать секунд до того, как самолет врежется в небоскреб на окраине города. Ни я, ни бортмеханик не могли ничего сделать. Выхода не было. И вместо того, чтобы дергать бесполезный штурвал и щелкать переключателями, я просто закрыл глаза и расслабился. Я увидел пульсирующий голубой туман с красными разводами. И неожиданно понял, что туман - поле бортового компьютера, а разводы - вирус. И еще я понял, что могу воздействовать на это поле. Будь у меня время, я попытался бы нейтрализовать действие вируса. Но я успел лишь разомкнуть цепи и врубить ручное управление. Потом эксперты подсчитали, что, опоздай я на одну пятидесятую долю секунды, мой М-300 с семьюдесятью пассажирами по хвост врос бы в наполненный людьми небоскреб фирмы «Восток - Запад - Круг».
«Эмма» чуть ли не брюхом чиркнула по зданию.
- Помню! Одиннадцать лет прошло с тех пор, - кивнул я. - Я тогда работал в отделе по бандформированиям. Наших ребят тоже кидали на раскрытие, но сам я в этом участия не принимал. Командира М-300 звали Антон Соколов.
- Сваргин - фамилия матери.
- Потом ты исчез. Была версия, что «Дети Сириуса» все-таки добрались до тебя.
- Черта с два они до меня добрались… Было множество комиссий, да еще твои коллеги понаехали - затаскали меня до изнеможения. Технари потрясены были, как эти мерзавцы такой вирус выдумали. После этого на «Эммах» начали делать несколько дублирующих систем. Тому, что в нужный момент заработало ручное управление, вообще никто не мог найти никакого разумного объяснения. Как всегда, решили, что вмешался его величество случай. Ну, из тех, которые один на сто миллионов. Мне самому потом начало казаться, что так оно и было. Остальное же - галлюцинации на почве перенапряжения от активного общения с женским полом. Но были люди, которые читали все отчеты и имели на сей счет отдельное мнение. Ко мне прибыли гонцы из Асгарда. И предложили посвятить мою бесполезную жизнь светлым идеалами служения человечеству.
- И ты, бесшабашный шалопай, согласился.
- А ты знаешь кого-то, кто отказался?
- Не знаю.
Действительно, ни один супер еще не отказался от приглашения в Асгард. Все понимали, что это судьба, от которой не уйти.
- В дорогу, гвардия! - крикнул Герт. - Император ждет нас с победой.
Сутки на Акаре равны двадцати восьми часам. Солнце уже готово было спрятаться за горы, когда мы вышли к перевалу.
Мы почти достигли его высшей точки, когда Антон прикрикнул:
- Стой!
Все встали как вкопанные. Это правило и привычка - выполнять такие резкие команды товарищей беспрекословно, ибо без веских причин никто командовать не будет. Сказали: стоять - так стой, пока тебе не пояснят, в чем же, собственно, дело.
- Техноактивность, - объяснил Антон.
- Что там может быть? - спросил Герт.
- Там, ниже, за гребнем, кажется, установлена следящая система. Сейчас попробую очертить границы ее действия.
Антон уселся на колени, сложил руки на груди и прикрыл глаза.
- Если мы пересечем перевал здесь, нас засекут, - наконец заключил он. - Нужно взять вправо и пробираться через ледник.
- Опять этот чертов ледник, - вздохнул Маклин.
- Да, это тебе не Африка, - усмехнулся Уолтер.
У рагнитов не было врагов на Акаре. Все подступы к планете контролировались орбитальным защитным комплексом, проскользнуть через который незамеченным - задача весьма проблематичная. Но, видимо, для порядка они понаставили на поверхности планеты следящие устройства, и, если бы не Антон с его сверхъестественным чутьем на техногенные проявления, мы бы точно засветились.
Крюк обошелся нам в два потерянных часа с не слишком приятным путешествием по рыхлому снегу и сложной переправой через бурную реку. Когда мы остановились на ночлег, Акара уже утонула во тьме. Место мы выбрали под каменным навесом, с воздуха оно не просматривалось.
Я лежал на твердой земле, положив ранец под голову. Сон не шел. Над головой нависала массивная базальтовая плита, на черном небе светили знакомые созвездия, правда, несколько искаженные. Тускло блестел серп луны, которая по размерам была чуть больше нашей. На душе царили грусть и ощущение безвозвратно уходящего времени. До Земли несколько светолет - эту мысль я начинал наконец осознавать. Так же, как и то, что мне уже никогда не увидеть свой дом
Я закрыл глаза, и сразу же навалились воспоминания сегодняшнего дня, возвращался ужас, который я пережил, когда меня каменной хваткой сжал синий туман. Что это могло быть? Ничего похожего в моем опыте не было. Интуиция тоже ничего не подсказывала, кроме того, что я столкнулся с какой-то первозданной, неописуемой жутью.
И вскоре я почувствовал, что жуть эта где-то очень близко. Будто чьи-то стальные пальцы сжали мое горло, пробуя его на прочность. Потом меня немного отпустило, но на шее осталась невидимая удавка. И с каждым часом она будет затягиваться все туже…

ШАНЬ-ТЯНЬ. 26 МАРТА 2138 ГОДА

Если вчера вечером дул пронизывающий холодный ветер, то утром он стих, заметно потеплело. На небе - ни облачка. Вершины переливались в свете солнца, будто на картинах великого Рериха. Художник считал, что именно в горах человек достигает единства с Космосом. Видимо, так оно и есть. Но я вдруг понял, что меня смущало еще вчера. На Акаре чувствовалась какая-то порча. Ком грязи на белой простыне. Отвратительная клякса на чистом листе бумаги.
Это ощущение нарастало все сильнее с приближением к форту. В чем тут дело? Какими бы неприятными существами ни были рагниты, их присутствие не могло наложить такой отпечаток.
По мере продвижения вперед путь становился все сложнее, а горы - все более безжизненными Дважды приходилось применять альпинистское снаряжение.
Мы пробирались между двумя тесно сошедшимися гигантскими плитами, когда я увидел его. Мелькнувший на гребне горы неясный силуэт - похоже, человек. Произошло все настолько быстро, что я не мог гарантировать, что мне не почудилось. Я попытался применить инсайтпрощупывание. Мне показалось, что на гребне действительно кто-то только что был, но окончательной уверенности у меня не было.
- Ничего не видел? Не чувствуешь? - спросил я Маклина, шедшего рядом со мной.
- Вроде нет. А что случилось?
- Мне показалось, что на гребне кто-то только что был.
- Серьезно? Может, скажем Герту и организуем коллективное прощупывание?
- Не знаю. Пожалуй, не стоит. Мне могло показаться. А скорее всего, это было какое-то астральное образование.
Супер видит астральные, то есть тонко энергетические формы, которые порой нетрудно издалека спутать с материальными объектами. Похоже, это произошло и со мной.
Еще через полчаса в узком ущелье мы уперлись в глухую стену. Дальше пути не было.
- Вот напасть! - зло воскликнул Герт. - Скала обвалилась. Как быть? Карабкаться по отвесной стене?
- Убьем на это весь день и потеряем значительную часть запаса времени, - возразил Ковальский. - Надо искать обход.
- Надо. Уолтер и Аргунов - вправо. - Он разъяснил маршрут. - Посмотрите, есть ли там проход. Уолт - старший. Маклин и Антон - обойдете с другой стороны. Мы ждем вас здесь. Годится?
- Годится, - кивнул я.
На Акаре нам нельзя было пользоваться радиосвязью, чтобы не быть обнаруженными сверхчувствительными приборами рагнитов Поэтому, найдя проход, нельзя было радировать об этом. Все только «через ноги».
Я сбросил ранец, захватил с собой только необходимое альпинистское снаряжение и разрядник. Опять началось осточертевшее карабканье по горам. Пейзаж в этом месте был суровый, места труднопроходимые - скалы, разломы, пропасти.
На камнях расползались лишайники и жесткая трава. Когда я сдуру попытался удержаться за казавшиеся крепкими стебли растений, они остались в руках вместе с комом земли. На булыжниках рос желтый мох с едким неприятным запахом Вдали под ледником голубело чистое горное озеро.
- Уолт, смотри, что я нашел! - окликнул его я, показывая на скалы. К тому времени мы уже порядком отдалились от того места, где нас ждали товарищи.
- Ничего себе! - присвистнул Уолтер. - Первобытная культура.
Глаза его лихорадочно загорелись. Он легонько погладил поверхность скалы, на которой виднелись изображения человеческих фигур и животных, выполненные, как мне показалось, в несколько авангардистской манере. Наскальная живопись.
- Может, здесь все-таки есть местная цивилизация, и наши разведчики ее проморгали? - предположил я, вспомнив силуэт, который недавно видел на скале.
- И рагниты проморгали? Им же тоже ничего неизвестно.
Все - и их, и наши - тесты на разумную психоактивность дали отрицательный результат… Скорее всего, рисунки древние.
Возможно, здесь когда-то жили разумные существа, вымершие еще на стадии первобытнообщинного строя.
- Вот бы сюда наших «головастиков».
- Ладно, поползли дальше, братец Лис.
- Поплюхали, - кивнул я.
Мы вышли к стене метров пятидесяти высотой, вполне проходимой. Мне здесь почему-то сразу не по нравилось.
- Если мы вскарабкаемся наверх, то дальше будет довольно гладкая дорога, и мы без труда выйдем на маршрут, - сказал Уолтер.
- Почему ты так думаешь?
- Мне так кажется… Точнее, вижу. Ну что, наверх?
- Не знаю, - пожал я плечами.
Я почувствовал, как петля-удавка на моей шее сжалась чуть туже. Это длилось всего лишь миг, и на это время я потерял ориентацию, ноги мои чуть не подкосились. Уф, повезло! Если бы это случилось, когда я карабкался по стене, мог бы не удержаться, рухнуть вниз и растянуться, истекая кровью, на острых осколках стеклянистых камней. Но пугало даже не это. Какая-то мерзкая, темная и бесформенная масса придвинулась еще на шаг ближе Будто рядом со мной шарили щупальца невидимого гигантского осьминога, пытаясь найти меня. Да, именно меня. Почему-то я приглянулся этой дряни больше других.
- Мне здесь не по себе, Уолт.
- Это почему же, братец Лис? - язвительно скривился Уолтер. Он пытался всем своим видом показать, что я несу чушь, хотя у нас не принято легкомысленно относиться к чужим опасениям.
- Не знаю, братец Кролик.
- Видишь опасность?
- Какое-то давление, которое я не могу идентифицировать.
- Связано с этим божественным местечком?
- Затрудняюсь сказать точно.
- Ничего не ощущаю, - после нескольких секунд молчания заключил Уолтер. - Никакой опасности. А я сене сильнее тебя.
Он был прав Действительно, как сене он на две головы выше, чем я. В его словах проскальзывали некоторое самодовольство и излишняя самоуверенность. Для Уолтера это вполне естественно. До Асгарда он был звездой видеоформализованной поэзии последней волны. Его лицо не сходило с экранов СТ, у него были толпы ненормальных поклонников и поклонниц. В одной из восторженных статей, посвященных его творчеству, отмечалось, что в его текстах прослеживается поистине пророческий дар, приводилось несколько примеров, когда он предсказал, правда, в туманной манере видеоформатов, вполне реальные события, которые произошли в свое время. Эти факты воспринимались всеми как необычные совпадения, забавные казусы. Мол, чего только не бывает. Когда появилась нашумевшая видеопоэма «Сказ о небесном граде», то эксперты-суперы зашевелились. Еще бы! В произведении более-менее точно описывался Асгард Поднялся немыслимый переполох Первая мысль у всех была, что произошла утечка информации и кто-то через известного поэта-видеоформа затеял с суперами хитрую игру. В процессе расследования выяснилось, что никакой утечки не было, просто Уолтер обладает способностями к выходу на космические и локальные информполя. Он честно считал, что возникающие в его сознании картинки - плод его творческой фантазии. Однажды к нему пришли послы из Асгарда.
Это был единственный случай, когда житель Асгарда до инициации был профессиональным поэтом. Завихрения в мозгах и недостатки в характере, свойственные его коллегам по перу, остались у него и по сей день. Иногда он впадал в депрессию и ныл, что с удовольствием вернул бы старые времена и смылся бы из Асгарда. Но это невозможно. Супер никогда не сможет жить по старому, и Уолт прекрасно понимал это. Четырнадцать лет назад он исчез из большого мира. Якобы утонул во время отдыха на Азорских островах. Тело его не было найдено, возникло немало слухов, сплетен, последовало одиннадцать попыток самоубийства обезумевших от горя поклонников, три из них - удачные.
Уолтер снова осмотрелся, уселся на камень, закрыв ладонями глаза, застыл, как изваяние, на минуту, потом тряхнул головой и резюмировал:
- Снова попробовал - ничего не чую. Все здесь чисто, братец Лис. Надо быстрее закругляться Оставь пустые домыслы - они бесплодны.
- Оставь надежду всяк сюда входящий, - буркнул я наобум.
- В МОБС теперь изучают Данте?
- В МОБС много чего изучают. Правда, твои видеоформы там особой популярностью не пользуются, - усмехнулся я.
- Это скорее идет в ущерб не моей популярности, а репутации МОБС. Но не время для слов. Нас ждут подвиги, мой необразованный коллега.
Подъем, как я и думал с самого начала, оказался несложным, но нудным. Года два назад, если бы кто-то предложил мне забраться по такой стенке, я бы только рассмеялся, поскольку воспринял бы эту идею как идиотскую и невыполнимую. Никогда до Асгарда я не увлекался скалолазанием, мои навыки ограничивались лишь минимумом, необходимым для работы с альпинистским снаряжением при проведении тактических операций. Но с той поры я многому научился и теперь бодро карабкался вверх У Уолта получалось гораздо лучше Он любил показуху и пользовался всяким случаем, чтобы продемонстрировать свое превосходство Он обогнал меня на треть стены и проорал сверху:
- Я, пожалуй, вздремну немного, пока ты лезешь… Может, бросить веревку?
- Не стоит, - зло ответил я.
Уолт скрылся из вида. Я прибавил ходу. До верха оставались считанные метры, и тут в глазах опять потемнело, шею сдавило еще сильнее, чем несколько минут назад внизу Я изо всех сил вцепился в камни, чтобы не сорваться. Но не это было худшим. Мерзкая масса «осьминога» придвинулась еще ближе, теперь она была где-то очень близко - рукой подать. Я слышал тяжелую, шаркающую поступь смерти.
- Уолт!

Вместо громкого крика из моего горла вырвался лишь жалкий сип. Уолтер не услышал меня. У нас оставались какие-то секунды Я знал, что мой напарник не чувствует ничего, сидит сейчас на камне и любуется пейзажем, стихоплет несчастный! Ему нужно было прислушаться к моим словам. А мне настоять на своем.
Стальные пальцы отпустили мою шею, и я во весь голос заорал:
- Уолт, двигай оттуда1
Легкий хлопок, надо мной будто пронесся легкий порыв ветра, не ощутимый кожей, но проникающий куда-то внутрь и отдающийся там. Поздно!
- Уолтер, где ты, черти тебя возьми!
Ответа не было. Наверху творилось что-то отвратительное и бесповоротное. Я рванулся и на одном дыхании преодолел оставшиеся метры. Все, добрался. Я стоял на коленях, ободранные пальцы кровоточили. Передо мной простиралась ровная площадка метров триста в поперечнике, усеянная большими круглыми валунами. Уолтера не было нигде.
Шатаясь, я встал, сдавил пальцами затылок, в который будто загнали раскаленную иглу. Со звоном в воздухе лопнула струна. Сначала я не понял, что это означает. Но потом пришло знание. Я ужаснулся Оборвалась серебряная нить, связывающая душу Уолтера с этим миром. Душа его устремилась в какие-то иные реальности.
- Уолтер, где ты? - в отчаянии крикнул я, понимая, что это бесполезно.
Я еще раз огляделся. Уолтер мертв - это ясно, но трупа нигде не видно. Упасть вниз так, чтобы я этого не заметил, он не мог. Распылен на атомы боевым взрывом? Провалился в какую-нибудь пустоту? Унесен птицей Рух? Я повернул ладони вверх, сконцентрировал внимание В голове поплыло зыбкое марево, которое постепенно прояснялось, открывая знание. Никаких пустот в земле нет Последнее живое существо, которое здесь было, - это горный козел, забредший случайно два дня назад Техногенных объектов в обозримом прошлом не было Следов каких-либо энергетических воздействий тоже не ощущалось. Ни на камнях, ни на земле, вообще нигде нет информационного следа, который должен был оставить Уолтер. Будто и не было его на этой площадке. Один к одному та же ситуация, которую описывали Чаев и Лика. От шести разведчиков, исчезнувших на Акаре, тоже не осталось никаких следов.
Я стал тщательно осматривать площадку. Метрах в двадцати от обрыва лежал трехметровый шершавый валун, поросший вонючим желтым мхом. Около него что-то белело. Я нагнулся и тут же отпрянул. Это были три окровавленных пальца.

* * *

Когда я вернулся в лагерь, там все уже знали, что произошло несчастье. Импульс от обрыва одного звена пробежал по всей цепочке. Каждый из нас ощутил ни с чем не сравнимое зловещее дыхание смерти.
- Как это произошло? - сухо спросил Герт.
- Не знаю.

Предыдущая страница 11 Следующая страница


Черная армада 12

Я подробно рассказал обо всем. Мой рассказ ничего не прояснял, а только запутывал. Все знали, что будут потери, что на Землю вернется только половина группы, даже меньше. Но одно - знать о чем-то абстрактно, и совсем другое, когда открывается страшный счет. И когда чувствуешь, что смерть, только что схватившая добычу, уже занесла косу для следующего Удара. Никто не знал, с какой стороны ждать очередной беды.
- Уолтера взяла в свои объятия чужая земля. Да будет она ему пухом, как говорят в России, - произнес Одзуки. - Подождем, кто будет следующим.
- Не обязательно говорить об этом вслух, - угрюмо проворчал Герт. Привычные бравада и ирония слетели с него, он, по-моему, только теперь по-настоящему начал осознавать, насколько тяжек крест командира в таком мероприятии, как наше.
- Что есть слова, как не сотрясение воздуха. Воин должен уметь смотреть в глаза смерти, и тогда страх, неуверенность растворяются в синей дымке, а на их место приходят кремень и железо, - продекламировал Одзуки.
- Брось ты свои самурайские штучки, - раздраженно отмахнулся Герт. - Надо почтить память Уолта. Он был нашим братом.
Мы уселись на земле друг против друга, положив руки на колени. Шесть человек - ослабленный, но все еще очень сильный Круг. Наша энергия била в такт с тонкими энергиями Акары, и каждый из нас отдавал часть своей Силы душе Уолтера, отправившейся в нелегкое путешествие. Над шестеркой взметнулся невидимый взору обычного человека смерч. Шелест, а потом тишина - посылка принята. Голова гудела, меня пробирал противный простудный озноб - так бывает всегда, когда отдаешь часть своей энергии. Вскоре я пришел в норму.
Мы выполнили свой долг перед погибшим другом.
- Пусть там будут поля твои зелены, а ветры ласковы. Рано или поздно мы снова встретимся, - произнес Одзуки.
- Что теперь? - спросил я. - Мы пойдем к месту гибели Уолтера?
- Да, - кивнул Герт. - Там есть проход. И мы сможем попытаться вместе выяснить то, что осталось скрытым от твоего взора.
- А ненужный риск? - подал голос вечно недовольный Ковальский. - Кто может гарантировать, что эта опасность снова не поджидает нас?
Я мог гарантировать. «Осьминог» ушел оттуда. Он ударит где-то в другом месте. Но спорить я не стал.
- Прошлый опыт показывает, что эта пакость не приходит два раза на одно место, - отмахнулся Герт. - Еще возражения имеются?
Молчание сошло за согласие.
- Мы идем туда, - подвел итог Герт.
Как я и ожидал, ничего нового мы не обнаружили. Зато обогнули все препятствия и снова вышли на основной маршрут. Шаг за шагом, километр за километром мы приближались к вражеской цитадели. Во второй половине дня мы наткнулись на очередной пункт контроля, установленный рагнитами. И опять Антон вовремя почувствовал его присутствие.
- На том склоне нас засекут. Зона контроля проходит ста метрами ниже того уровня, где мы находимся, - пояснил он.
- Значит, можно даже посмотреть на этот агрегат? - спросил я.
- Вон с той точки. - Антон указал рукой. - И осторожно.
Мы подошли к месту, где склон резко уходил вниз. Я нацепил квантовые очки-бинокль. В них хорошо была видна расположенная в нескольких километрах от нас трехметровой высоты белая пирамида, утыканная штырями. По поводу рагнитов и их техники я перелопатил гору информации. Но одно дело - прилежно изучать нудные отчеты и просматривать СТ-графии, и совсем другое - видеть перед собой творение нечеловеческих рук. Я почувствовал болезненно-жадное любопытство и даже страх. Но страх не перед рагнитами, а перед безднами пространства, разделяющими нас, наши культуры, традиции, мироощущение. И еще я ощутил отвращение и к нам, и к ним. Отвращение оттого, что двум цивилизациям нужно было преодолеть долгие световые годы, встретиться на чужой для обеих планете - и все для того, чтобы в ярости уничтожить друг друга.
- Непонятно, - сказал Герт. - Зачем рагниты бросились устанавливать везде контрольные устройства? Раньше они не слишком этим увлекались.
- Может, набрели на следы наших прошлых групп? - предположил я
- Исключено. Хотя… Если это так - они наготове. «Пирамиды» - это еще полбеды. Их легче засечь. Хуже, если они разбросали «глаза» - небольшие системы, считывающие и передающие в форт визуальную информацию.
- Думаешь, Антон не различит их?
- Различу, - отмахнулся Антон. - Большой аппарат, маленький - все равно на фоне полного отсутствия технической активности засечь его не так уж трудно. Если умеешь, конечно.
- Достаточно пропустить один, - вздохнул Герт. - Ну что, опять в обход? Если эта чертова аппаратура и дальше везде понатыкана, то мы можем исчерпать весь резерв времени и напрочь выбиться из графика.
Квантовый бинокль был еще на мне. Я осмотрелся, прикидывая, как бы лучше обогнуть зону контроля. Где-то в километре от того места, где мы остановились, среди скальных обломков, напоминавших зубы гигантского зверя, который затаился на время, а потом воспрянет и стряхнет с себя груз гор, я заметил какое-то движение.
- Гляди, - толкнул я в бок Герта. Он всмотрелся туда, куда я ему указал. В том месте на какую-то секунду возник и тут же исчез силуэт.
- Видел?
- Вроде бы да. Горный козел или пантера?
- Ничего подобного. Я успел прощупать его. Это человек.
- Если это рагнит, - поморщился, как от зубной боли, Герт, - жди теперь звено боевых глайдеров.
- Если только они не захотят поиграть с нами в кошки-мышки, - заметил Антон.
- Эти не захотят, - возразил Герт. - У них очень силен рефлекс хищников-убийц. Если они видят добычу, то должны сразу же вцепиться в нее.
- Утром я уже видел нечто подобное. Я рассказал о своем утреннем видении.
- Почему же ты сразу не доложил обо всем? - недовольно осведомился Герт.
- Я сказал Маклину. Но он ничего не почувствовал. Я решил, что мне или показалось, или я видел астральный объект.
- Ты делаешь ошибки. С Уолтером ты тоже что-то почувствовал и не настоял на своем. Он мог бы быть жив… А, ладно, теперь ничего уже не изменишь. Но учтите все - положение осложняется. Если есть хоть малейшие опасения, ощущения, идеи - тут же доводить их до меня и до всех. Ясно?
- Куда уж яснее.
Как обычно, обходной путь оказался тяжелее прямого. Пропасти, крутые склоны, камни, вырывающиеся из-под ног и вызывающие камнепады, и еще масса подобных удовольствий. Мы все больше забирали вправо и все больше теряли времени. Если так пойдет дальше, опасения Герта насчет того, что мы выбьемся из графика, оправдаются. Тогда по прибытии на место нам останется только прослезиться и помахать платочком вслед улетающему «Изумрудному страннику».
В одном месте на гребне горы осторожный Ковальский наступил на карниз и вместе с куском породы ухнул вниз с двухсотметровой высоты. И надо же - как раз перед этим, посчитав, что участок не особенно опасный, он отстегнул страховку, мешающую его движениям. Тут бы ему и пришел конец, если бы он не успел среагировать и переместиться на три метра в сторону - на выступ. Перемещение отняло у него уйму сил, и нам пришлось задержаться для того, чтобы привести его в порядок.
Время шло, солнце начало свой путь к изрезанному горными пиками горизонту, а мы все никак не могли завершить этот обход Мы опять уперлись в стену высотой метров в триста, вроде той, которую нам пришлось обходить утром, что для Уолтера закончилось весьма печально. Эта стена, правда, была не столь устрашающей на вид, поменьше, но все равно - сюрприз не из числа приятных.
- Ну и что теперь? - обвел нас глазами Герт.
- Еще один крюк - мы опять потеряем уйму времени, - сказал Антон.
- Надо штурмовать. Быстрее получится, - вздохнул Ковальский.
- Может, образуем Круг и переместим одного на вершину, а он кинет нам веревку? - предложил Одзуки.
- Это отнимет уйму сил, - отрицательно покачал головой Герт. - Если будем так разбрасываться, то к форту дойдем как вареные курицы, и рагнитам останется только разложить нас по тарелкам. Решено - штурмуем. Идем двойками. Первая - Маклин и Аргунов. Вторая - я и Одзуки. Третья - Мечислав и Антон. Кто против? Тогда пошли.
Маклин был лучшим альпинистом среди нас всех. Непонятно, откуда взялись у негра такие способности к скалолазанию, но получалось это дело у него отлично, Ему приходилось сдерживать себя, потому что его напарник, то есть я, медленно тащился следом. Пару раз нам пришлось преодолевать отрицательный уклон - это когда скала наползает на тебя. Раньше альпинисты пользовались стальными крюками, теперь же применяются вакуум-контактеры с пластиковым наполнителем, от электрического импульса намертво приваривающиеся к скале. Их прозвали «липучками». Их можно было отключать и использовать заново, так что места они занимали немного.
Один раз я все-таки навернулся. Разбитые еще утром пальцы нащупали неровности на стене, но я не рассчитал, и руки соскользнули. Боль от ушибов и ссадин, ужас падения, потом резкий рывок, сбивший дыхание, - первая «липучка» вылетела вместе с увесистым камнем, просвистевшим в десяти сантиметрах от моего шлема… Если не выдержат остальные, то лететь мне добрую сотню метров. И перемещение ничем не поможет - просто я буду лететь с такой же скоростью, но на пару метров правее. А еще я увлеку за собой Маклина, который в последние секунды своей жизни проклянет себя за то, что связался с таким увальнем и неумехой, как я.
Толчок. Вторая «липучка». Она выдержала! Удар был сильным, но не опасным. Маклин начал подтягивать меня вверх, и некоторое время я болтался, как мешок, что в общем-то выглядело довольно унизительно, но чем-то было даже приятно после изнурительного карабкания по стене Наконец я сумел зацепиться за карниз и снова распластался на камне.
- Тебе нравится летать, как птица? - осведомился Маклин сверху.
- Нравится. Мне не нравится падать, как топор.
- Тогда держись крепче.
- Да я и так почти что врос в эту несчастную скалу!
Мы достигли следующего карниза - слишком узкого, чтобы на нем можно было устроить чаепитие, но достаточно широкого, чтобы немного передохнуть, прижавшись к стене.
- Неужели есть ненормальные энтузиасты, занимающиеся альпинизмом в свое свободное время2 - покачал я головой.
- Это самый величественный, мужественный и красивый спорт, - возразил Маклин.
- Как говорил один наш писатель: «Рожденный ползать - летать не может». Я бы всему этому предпочел вечер у горящего камина и стаканчик доброго вина.
- Рагниты поднесут тебе стаканчик вина, если мы тут рассиживаться будем. Пошли!
Оставалась примерно четверть пути, притом не самая трудная. Маклин выбрал направление вдоль едва заметного, наискось уходящего вверх выступа и забрал на несколько метров вправо. Я отстал от него. Это и спасло меня, иначе накрыло бы нас обоих.
Как обычно бывает, опасность и Маклин, и я почувствовали где-то за секунду. В другой ситуации этого времени хватило бы, чтобы предпринять какие-то меры и спастись. Но только не тогда, когда висишь на высоте сотен метров от земли, прилипший к скале, как дохлая муха к стеклу. По нависшему над Маклином уступу медленно (как мне показалось) поползла трещина, и обломок скалы весом в тонны полторы солидно и неторопливо устремился вниз. Прямо на Маклина. И у него не было ни малейшей возможности ни отскочить, ни переместиться в сторону - это лишь привело бы к тому, что он сорвался бы и все равно погиб. Если бы булыжник был поменьше, можно было б надеяться на прочность «Хамелеона» да «невидимой кольчуги» - энергетической брони, которой с древности умели покрывать себя хорошие воины и которую не пробивали даже очень сильные удары. Но выжить после того, как по тебе проедется этакая глыбина, нереально, поставить энергетический барьер такой мощи не под силу даже суперу. Для Маклина не было спасения, и ему оставалось одно - погибнуть в так горячо любимых им горах.
«Второго прибрала земля», - мелькнуло у меня в голове.
Я затаил дыхание. Обломок летел вниз, сшибая «липучки», увлекая за собой камни помельче. Миг - и он накрыл Маклина, покатился дальше и с глухим уханьем угомонился на дне ущелья, сделав свое черное дело.
Маклин же… Маклин прижимался к стене в том же месте, что и перед тем, как на него обрушился кусок скалы. Обрушился ли? Я был твердо уверен, - что да. Своими глазами видел, как глыба накрыла его. Траектория ее полета была такова, что от негра должно было остаться мокрое место…
Мы быстро преодолели оставшиеся метры и выбрались наверх. Маклин упал на землю, обхватив руками голову, и, как рыба, выброшенная на берег, жадно глотал воздух. Он никак не мог отдышаться. Я нагнулся над ним.
- Рекс, как ты? Цел?
- Дай отдышаться.
Его черная как смоль кожа посерела, губы потрескались, из них сочилась кровь. Я провел руками над ним. Биопотенциал Маклина упал раза в три. Еще один такой выброс энергии - и он умрет. Из него просто вытечет жизнь.
Он уселся, обхватив колени руками,
- Что ты сделал с этим чертовым булыжником? - спросил я.
- Не знаю…
По проторенному нами пути оставшиеся две пары без особых приключений преодолели преграду. Нужно было идти дальше, а Маклин еле стоял на ногах и ни на что не был способен. Пришлось опять образовывать Круг, и каждый из нас отдал ему частичку своей жизненной силы. Энергетический купол над Кругом был далеко не столь мощен, как раньше. Если так пойдет дальше, нам может просто не хватить сил для главного - уничтожения форта и «Изумрудного странника».

* * *

К вечеру нам все же удалось отыграть немного потерянного времени, и появился шанс, что мы даже вернем себе некоторый его запас. Мы засекли еще одну пирамиду.
Антон опять оказался на высоте. Но он начинал уставать, однажды он не сможет почувствовать опасность - тогда нам останется только хором исполнить траурный марш.
На привал мы устроились, когда совсем стемнело и на черном бархате неба уже кривился желтый полумесяц. Мы выбрали место, скрытое в узкой расщелине. Несколько часов отдыха должны были хотя бы частично вернуть нам утраченные силы. Устроившись на камнях поуютнее (если только такое слово применимо к подобным полевым условиям), я попытался провести эксперимент - почерпнуть хоть немного энергии от Акары. Ничего не получалось. Чужая планета. Чтобы научиться подпитываться ее энергией, нужно для начала полностью адаптироваться здесь, а на это понадобится не одна неделя, которых у нас просто нет.
Разбудил меня Герт.
- Твоя очередь заступать в караул. Вместе с Маклином.
- Так точно! Будет сделано.
- Начисть штык, гвардеец, и не подпускай коварных индейцев. А я пошел дрыхнуть. - Герт зевнул.
- Давай
Стоять на часах и улавливать каждый шорох - святое дело. На часах люди стояли всегда И в каменном веке, охраняя от голодных соседей тушу мамонта. Стояли в средневековье, чтобы подать сигнал, когда на горизонте затрепещут штандарты и полчища неприятеля пойдут на штурм крепости. Стояли во вторую мировую, ожидая нападения диверсантов или налета бомбардировщиков противника. Будут стоять и через тысячу лет. Так что мои два часа, которые я, конечно, с большим удовольствием проспал бы, смотря сны, - всего лишь крошечное звено в бесконечной цепи часов, проведенных людьми за этим занятием.
Мы сидели на земле, Маклин сосредоточенно нюхал сорванный им бледно-розовый цветок.
- Гвоздикой пахнет, - сообщил негр.
- Понятно, - кивнул я, и опять повисло долгое молчание.
- Сегодня там, на стене, я думал, что ты уже покойник, - первым нарушил я тишину.
- Ну, это ты зря.
- Я видел, как тебя накрыла глыба. Я не мог ошибиться.
- Ты не ошибся. Она на самом деле накрыла меня.
- А дальше? Неужели ты сумел поставить «кольчугу», способную противостоять удару такой силы?
- Даже не знаю, что тебе сказать… Хочешь немного воспоминаний? Может, тогда все станет понятнее.
- Давай. Потренируйся на мне, прежде чем примешься за написание мемуаров.
- В Асгарде я уже десять лет. Сам я из Черных Штатов.
- Мне это известно.
- Ну да. Тебе также известно, что я был довольно неплохим сыщиком. Окраины Лос-Анджелеса - место историческое. Там некогда располагалась империя Голливуда - «фабрики грез», оплота мирового кинематографа. Теперь там нет ничего, кроме никому не нужных развалин, в которых водятся привидения и гремучие змеи. Голливуд умер вскоре после отделения Черных Штатов от США. В мое время в Лос-Анджелесе на виду были в основном две категории граждан: полицейские, с одной стороны, и бандиты - с другой. Притом грань между ними порой очень условна. Я был честолюбив, хотел сделаться фигурой, заметной для окружающих, и однажды решил нацепить полицейский значок. И представляешь, я стал честным полицейским. За время службы к моим чернокожим рукам не прилипло ни цента. Случай в своем роде уникальный. Коллеги считали меня сумасшедшим, а преступники - просто аморальным типом или своеобразным извращенцем, только так они могли объяснить мое неприятие взяток в любом виде. Я был честен до безобразия. Ты меня, наверное, понимаешь…
- Конечно Сам грешил этим. Тоже был честен до безобразия.
- Представь себе Лос-Анджелес двадцатых годов. Девятый вал преступности, бандитизм, кровавые уличные бойни, запуганные люди, боящиеся выйти на улицу, на которой правят бал кровососы с ЭМ-оружием. И в гуще всего этого нахожусь я - инспектор городского управления полиции по делам первой и второй категории. У меня не было семьи, осталось мало друзей, лучшим своим другом я считал пистолет, с которым не расставался даже в ванной. Изо дня в день я кого-то искал, волок в кутузку, бил, отстреливался. Чуть ли не ежедневно мне угрожали убийством, притом в самых жестоких формах, но те, кто пытался реализовать свои планы, довольно быстро находили теплый прием на кладбище.
- А у тебя такие добрые глаза, - усмехнулся я.
- Ну, конечно же, я делал все это с чувством глубокой скорби, не переставая вытирать наворачивающиеся на глаза слезы… Самой большой сволочью в городе был Джекки Штырь. Получил он свою кличку в связи с тем, что обычно протыкал своим жертвам уши железным штырем. Трупов с такими повреждениями мы находили немало. Джекки был наркоман, психопат и плюс ко всему этому страшно суеверен. Он любил обвешиваться амулетами, талисманами, постоянно ходил, на исповедь, подробно излагая святым отцам все свои похождения. Я был единственным идиотом в полицейском управлении, который открыто не переставал твердить, что Джекки - подонок и мой личный враг и рано или поздно я отправлю его к палачу. Почти всех его подручных я уже отправил на виселицу или кладбище. И у Штыря замкнуло. Вместо того чтобы податься в бега (в то время его портретами с надписями «разыскивается» были обклеены все столбы), он пред святым алтарем поклялся, что прибьет меня, чего бы это ему ни стоило. В тот вечер мне изменило мое обычное чутье. Мы столкнулись нос к носу. Я вылез из кара за сигаретами, сдуру оставив пистолет в ящике для перчаток. И вот я застыл как вкопанный с голыми руками. А Штырь стоял против меня, и на его противной черной морде сияла гнусная ухмылка. И ему было чему радоваться. Ведь в руке он сжимал новенький ЭМ-пистолет, направленный мне прямо в лоб. Нас разделяло метров пять, я многое умел, но преодолеть это расстояние нечего было и мечтать. Джекки отличался феноменальной реакцией и отлично владел пистолетом. Да уж, не повезло мне по-крупному. Штырь разинул свою вонючую пасть, чтобы изречь какую-то идиотскую банальность. Мысль, что он будет о чем-то важно и самодовольно разглагольствовать, прежде чем выстрелит, привела меня в бешенство, и я безрассудно рванулся вперед. На хлещущий поток разрывных пуль. Вся очередь должна была угодить мне в живот и грудь. Джекки прямо-таки осатанел и все жал и жал на спусковой крючок, пока я не срубил его прямым ударом кулака в лоб. За моей спиной кирпич стены был искрошен разрывными пулями. На мне же не оказалось ни царапинки, даже костюм не был испорчен. Когда Джекки пришел в себя, он изумленно уставился на меня, потом на разбитый кирпич и заявил, что я не кто иной, как сам сатана, после чего окончательно спятил. Он ведь прекрасно знал, что не промахнулся и всю очередь послал туда, куда хотел…
- С тобой случалось еще такое?
- После того случая ни разу.
- А у кого-нибудь другого из суперов? Я о таком даже не слышал.
- Я читал о чем-то подобном. Ты наверняка знаешь, что такое полтергейст. По непонятным причинам предметы в доме начинают беспорядочно перемещаться. При явлениях полтергейста бывают случаи, когда один твердый предмет проходит сквозь другой. Чтобы суперы делали то, что получилось у меня тогда с Джекки, я не слышал и сегодня. Но иные из нас могут делать то, что другие даже представить себе не в состоянии.
- Я знаю. Наши эксперты пришли к выводу, что с годами способности суперов развиваются все больше. Может, лет через сто сегодняшние наши возможности покажутся детскими забавами, а мы научимся делать такие вещи, о которых сейчас не можем даже помыслить. Интересно, есть ли предел человеческим возможностям?
- Скорее всего, со временем все человечество станет цивилизацией суперов. Однажды мы перейдем какой-то рубеж и вынуждены будем уйти в другие пространства. У большинства цивилизаций такой качественный скачок происходит неожиданно, подобно взрыву. У нас же постепенно. Процесс может занять не одно тысячелетие. В этом мы уникальны, выбиваемся из какой-то общей закономерности, свойственной всем цивилизациям. Это значит… - Маклин замолчал.
- Что значит?
- Возможно, кто-то, может быть, гипотетический Конструктор, о котором твердит Чаев, или кто пониже рангом, но тоже достаточно могущественный, определил нам какое-то назначение в Галактике, Задачу, для исполнения которой мы должны обладать сверхспособностями.
- Все определено волей Господа или слуг его - так, что ль?
- Может, и так.
За разговором время шло быстро. Светало. Скоро подъем, и в путь.
Мы были увлечены беседой, но какая-то часть сознания чутко фиксировала все, что происходит вокруг. Сначала я почувствовал чье-то присутствие. А потом различил почти слившуюся с грудой камней фигуру.
- Поднимай всех, я за ним! - крикнул я, вскакивая.
Я кинулся вверх по склону. Кто бы ты ни был - я тебя достану!

ЛАБИРИНТ. 27 МАРТА 2138 ГОДА

Пригодились-таки тренировки в Асгарде. Пол уходил из-под ног, как при свирепом шторме, а ты должен удержаться в вертикальном положении… Идешь с закрытыми глазами по канату, который начинает вибрировать, - и не имеешь права упасть… Должен удержаться как можно дольше, перепрыгивая с одного катящегося шара на другой. Приобретенные навыки сейчас очень помогли. Я мчался по камням, по осыпающемуся песку, пробирался через нагромождения острых каменных обломков. Кто-то другой на моем месте наверняка свернул бы себе шею, но супер может многое.
Преследуемого я не видел, но точно чувствовал, где он. Я как бы накинул на него невидимую петлю и теперь цепко держался за кончик нити. Он несравненно лучше меня ориентировался на местности, но я был ловчее и быстрее. И вот впереди замаячил явно человеческий силуэт.
Мои товарищи безнадежно отстали, и я фактически остался с незнакомцем один на один. Мы выбежали на кромку ледника, рассеченного в некоторых местах острыми черными зубьями. Еще немного - и я настигну его. Достать беглеца из разрядника я мог уже сейчас, но нет ничего глупее, чем сразу открывать пальбу, даже не узнав, кто перед тобой.
Он нырнул куда-то вниз и на миг скрылся из виду. Я устремился туда же. Успел пригнуться, и бледно-зеленый разряд пронесся над моей головой. В меня стреляли. Я знал, что сейчас последует второй выстрел, отпрыгнул в сторону и угодил в ловушку. Лед подо мной треснул, и я вместе с ледяными обломками рухнул с десятиметровой высоты. Я успел извернуться и поэтому не угодил на груду камней, но все равно больно ударился боком, плечом и ногой. Вроде ничего не сломал и не потерял сознания. Хуже, что мой разрядник отлетел в сторону и заскользил вниз по склону. Я остался безоружным.
Разлеживаться и считать синяки не было времени. Трое моих противников выглядели почти как люди. Росту в них было где-то под метр семьдесят, широченные плечи, тонкие талии, короткие кривые ноги. Они были совершенно лысые, с жиденькими бородками, без усов. За оттопыренные уши я прозвал их про себя «лопоухими».
Я выкинул вперед руку и послал «энергомолот» в живот находящегося ближе других ко мне «лопоухого». Тот, скрючившись, повалился на землю. Я его не убил, но несколько минут его можно было не опасаться.
Зеленая молния ударила в то место, где я находился, но в тот момент меня там уже не было. Я перекатился через голову, вскочил на ноги, готовый к бою.
Высший класс для бойца вовсе не в том, чтобы увернуться от удара, а чтобы предугадать, куда он будет нанесен. Основа боевого искусства суперов в том, чтобы предугадывать течение боя, видеть его ткань, ощущать «клинки Тюхэ» - так в Древней Греции называлась случайность. Я видел линии, вдоль которых концентрировалась для меня опасность. Если суметь уклониться от них - останешься жив и выиграешь поединок. Пусть даже в тебя с близкого расстояния лупят из автомата - если ты умеешь работать с «клинками Тюхэ», то пройдешь незатронутый через сплошной град пуль.
«Лопоухие» лупили в меня с двух сторон, и мне все труднее становилось уходить от бледно-зеленых молний. Один раз мне пришлось даже переместиться. Я потратил уйму времени, но зато очутился поблизости от одного из «лопоухих», сумел войти с ним в боевой контакт и отключить его точным ударом, который нанес в биоактивную точку, умудрившись разглядеть ее в пылу боя.
Теперь я остался один на один с последним противником. «Лопоухий» оказался очень ловок и понимал, что должен держать дистанцию и лупить в меня из разрядника - в этом его единственный шанс. Не растрать я силы на перемещение и «энергомолот», я бы расправился с ним за несколько секунд. Я послал еще «молот», но промахнулся. Теперь я уже с трудом различал «клинки Тюхэ».
Опасность сзади я почувствовал почти вовремя. Я мог бы уйти, но очень уж ослаб и наткнулся на «клинок»; через мгновение после этого молния настигла меня. Резкая боль, потом меня поглотила тьма…

* * *

Я был жив, если только это состояние можно так назвать. Я походил на выжатый до последней капли лимон, на перепелку, которую переехал тяжелый грузовик, на футбольный мяч, из которого высосали последнюю молекулу воздуха, - ну какую еще найти ассоциацию, чтобы точнее описать мое дрянное самочувствие?.. Спина, в которую угодила молния, горела огнем. Врезали по мне явно не из разрядника, а из чего-то похожего на наш парализатор. Во всяком случае, реакция организма схожая. Некоторое время я не мог разлепить глаза. Наконец с огромным трудом мне это удалось, и я осмотрелся. Уютный свет костра разгонял кромешную темень, плясал и ломался в желтых сосульках сталактитов и сталагмитов. Пещера была просторной, находилась она метрах в тридцати от поверхности, о чем можно было судить по изменениям в потоках тонкой энергии, истекающей из космоса и притягивающейся к силовым линиям планеты. На полу грудой валялся хворост, шкуры животных - по-моему, горных козлов. Пещера выглядела бы обителью людей каменного века, если бы не пластиковые ящики и приборы, расставленные вдоль стен. Да и сами обитатели мало походили на неандертальцев.
Хозяев пещеры было пятеро. Одетые в синие комбинезоны, «лопоухие» сидели вокруг костра. Один тонким голосом пел заунывную песню, чем-то похожую на песни ныне практически вымерших народов Севера. Впрочем, может, он и не пел вовсе, а рассказывал что-то. Никто же не знает, какая речь у бородатых инопланетян.
Я был крепко связан, точнее, спеленут прочными лентами, подобно египетской мумии. Мысль о том, что мои похитители меня боятся, вовсе не льстила моему самолюбию. В схватке я истратил много сил, да еще удар парализатора - в результате я был почти безобиден, даже на пустяковое перемещение не способен, не говоря уж о схватке с пятью вооруженными противниками. Положение, конечно, незавидное, ноя испытывал не столько страх и отчаяние, сколько жгучее любопытство и интерес к происходящему. Впервые в жизни лицом к лицу я столкнулся с представителями иной цивилизации. Это гораздо интереснее, чем рассматривать в бинокль пирамиду рагнитов.
Я попытался собраться и прощупать эту пятерку, чтобы попасть в такт с сознанием хотя бы одного из «лопоухих», проникнуть в зыбкую материю его побуждений, ощущений, мыслей. Боль пронзила виски. Этот номер и при нормальном самочувствии выходил у меня далеко не всегда, а уж в таком разобранном состоянии, да еще и с представителями иной цивилизации… Бесполезно.
«Лопоухие» заметили, что я ожил. Двое - «певец» и еще один, однорукий, - поднялись и осторожно приблизились ко мне. Блеснули стволы оружия. Они явно опасались, как бы я не выкинул какой-нибудь фортель, и настроены были весьма решительно. «Певец» нагнулся надо мной, и я смог вблизи рассмотреть лицо инопланетянина. В тусклом свете костра кожа его выглядела красно-коричневой, при нормальном освещении, похоже, у нее слегка зеленоватый оттенок. Узко посаженные глаза были большими, круглыми, слегка навыкате. Линия губ изогнута так, что, казалось, на лице навсегда застыла легкая усмешка.
«Певец» сделал несколько пассов руками. Он, наверное, являлся сенсом и пробовал определить, осталось ли у меня достаточно сил, чтобы попытаться освободиться и затеять потасовку. Недавно они имели возможность наблюдать, что у меня это получается неплохо. Или это было давно? Интересно, сколько времени я находился без сознания? И где сейчас наша группа?
«Лопоухие» начали переговариваться, притом делали это с пулеметной скоростью. Стоило умолкнуть одному, как без перерыва вступал в разговор другой. Голоса у них были тонкие, а речь походила на куриное кудахтанье, и их дискуссия напоминала шум в растревоженном курятнике.
Интересно, кто они такие? На рагнитов не похожи. Наверное, я неточно все себе представляю, и это мы инопланетяне на Акаре, а не аборигены. И их предкам принадлежат наскальные рисунки, которые мы видели. Или это тоже десантная группа, вроде нашей? Или исследовательская экспедиция? В общем, налицо неясность и путаница.
Я попытался припомнить описания известных в Асгарде звездных рас, но идентифицировать «лопоухих» ни с одной из них не смог. Но я не специалист в этом вопросе.
«Лопоухие» взяли меня за руки и за ноги и потащили в центр пещеры. Надо отдать должное, относились они ко мне довольно бережно. Не стали бросать на землю, как куль, а положили аккуратно, стараясь не причинить боли, хотя это было невозможно. Каждое движение, даже самое легкое, приводило к тому, что в мое тело будто впивались раскаленные иглы. Ощущение такое, будто меня перед этим терзала стая волков, которым почему-то не дали возможности завершить трапезу.
«Лопоухие» поднесли ко мне серебряный ящик, «певец» открыл его крышку, и моему взору предстал усеянный бегающими красными огоньками пульт. Один из инопланетян запустил руку куда-то внутрь ящика, вытащил штуковину, напоминающую щетку-массажер, поднес ее к моему лицу. Свет огоньков сменился на сиреневый. «Лопоухие» опять что-то возбужденно забормотали.
«Певец» захлопнул крышку. Меня вновь подняли и потащили к костру. Интересно, не хотят ли они швырнуть меня в огонь и зажарить на обед? Может, аппарат - нечто вроде анализатора пищепродуктов? Кто знает, что ожидать от цивилизации, которую разделяют с Землей гигантские космические пространства?
В костер меня кидать не стали, а осторожно уложили рядом с ним. «Певец» вытащил из-за пояса нож и склонился надо мной. Ну все, приплыли… Я зажмурил глаза.
Однако «лопоухий» не стал вырезать мне сердце или печень для гастрономической пробы. Он просто начал сосредоточенно перерезать опутывающие меня ленты. Руки и ноги мне оставили связанными, но зато теперь я смог согнуться, сесть, прислониться спиной к стене. Похоже, смерть мою приближать пока никто не собирался. Мне оставалось смиренно сидеть и ждать, что будет дальше.
Но дальше не происходило ровным счетом ничего. «Лопоухие» сидели и пялились на огонь. И все это в полном молчании, которое длилось минут сорок.
Время я пытался провести с толком, стараясь сбалансировать внутреннюю энергию и привести себя в более-менее рабочее состояние. Это оказалось нелегко. Сильно мешали искаженные горными толщами неустойчивые токи космической энергии, они сбивали и не давали сосредоточиться. Наконец что-то начало получаться. Я сумел приоткрыть свое сознание для внешних воздействий и вернуть сверхзрение Голова заболела сильнее, но я продолжал работу.
Теперь надо попробовать прощупать пространство вокруг, оценить, как далеко меня унесли от места схватки Сознание расширялось, захватывая все новые пространства. Я видел горы, туннели, пещеры. Попытки проникнуть дальше ни к чему не привели. Восприятие под землей затруднено, так что ничего удивительного в моей неудаче не было Отдохнув немного, я вновь попытался пробиться сквозь базальтовые породы, и тут нащупал нить. Это как раз то, что мне было нужно. Она была слабая, едва ощутимая. Я попробовал потянуть ее, чтобы пройти по ней. Получалось. Нить натягивалась, крепчала.
«Лопоухие» продолжали молчать. Интересно, что у них в головах? Темные или светлые мысли ими владеют, и что они думают со мной делать? «Лопоухие» могли оказаться кем угодно - гуманистами высшей пробы или мерзопакостнейшими садистами, голодными каннибалами или унылыми вегетарианцами. А главное, я был в их полной власти и они могли сделать со мной все, что сообразуется с их логикой, рожденной в совершенно чужом нам мире.

Предыдущая страница 12 Следующая страница


13 Илья Стальнов

Молчание закончилось неожиданно резко Без всякой раскачки «певец» заголосил во всю глотку, к нему присоединились другие. «Курятник» шумел с четверть часа Затем опять повисла тишина, но длилась она недолго - каких-то пять минут. «Певец» уселся на землю рядом со мной и спросил на языке рагнитов, который в его устах звучал страшно исковерканно:
- Рагнит?
- Нет, - ответил я на том же языке.
- Мое… - «Певец» запнулся, и я сообразил, что языка он почти не знает - Кто?
- Мы потерпели катастрофу, - брякнул я первое, что пришло на ум. - Ищем помощь.
- Нет, - произнес «певец», и я понял, что он ничего не понял.
На этот раз они молчали не больше десяти минут.
Спешить им было некуда. После недолгого кудахтанья «певец» снова подсел ко мне.
- Знаешь спейслинг?
- Знаю, - обрадовался я.
Об этом надо было подумать сразу. Спейслинг - это язык Звездного Содружества, который я выучил вместе с языком рагнитов. Звездное Содружество - пять тысяч миров, объединенных чем-то вроде договорных отношений и имеющих единые вооруженные силы, средства урегулирования споров, координационные органы. Оно существует давным-давно, в контролируемых им областях уже тысячелетия не было звездных войн
- Ты друг рагнитов? - спросил «певец».
- Нет.
- Враг?
- Не знаю.
- Мы враги рагнитов.
- Я, наверное, тоже.
«Лопоухие» окружили меня и загалдели теперь уже на спейслинге. Самое странное в их манере разговора было то, что один начинал фразу, неожиданно замолкал, тут же другой заканчивал ее, и без перерыва разговор продолжал третий. Они будто проговаривали заранее написанные для них диалоги. Получалось бойко.
- Мы здесь три года…
- По их вине…
- Мы потеряли надежду…
- Рагниты ищут нас…
Голова от этого галдежа шла кругом.
- Нас было десять…
- Один умер от ран…
- Трое погибли таинственной смертью…
- А недавно ушел еще один…
- Смерть идет за нами…
- Мы поможем врагу рагнитов…
- И враг рагнитов должен помочь нам…
- Расскажи о себе, враг рагнитов…
Что мне делать? Выложить все как есть? У меня нет оснований доверять им, равно как нет оснований и не доверять, даже с учетом обстоятельств нашего знакомства.
Можно, конечно, предположить, что рагниты разбросали везде «подсадных уток», чтобы вылавливать диверсионные группы. Но очень уж это маловероятно. Во-первых, у них не было никаких поводов ждать такие группы. Во-вторых, насколько известно, рагниты имеют склонность к простым и грубым силовым решениям. Хитрости и интриги совершенно несвойственны им.
- А кто вы сами? - осведомился я.
- Цита - тысяча двести восемнадцатый мир Содружества…
- Население семьсот миллионов…
- Возраст технической цивилизации - семьсот восемьдесят лет…
- Но мы ничего не знаем о тебе, враг рагнитов…
- Мы думаем, ты из расы скитальцев-призраков…
- Из тех, кто приходит из неизвестности и уходит туда же…
- Из тех, кто владеет великими искусствами…
- Искусствами, которыми не владеет больше никто…
- Во всяком случае, твой биокод - это биокод скитальцев-призраков…
Как я понял, машина, которой меня исследовали, служит для определения биокода, который у каждой расы уникален и по которому можно отнести проверяемого к той или иной цивилизации.
Первые, с кем встретились суперы в Большом Космосе, были представители Содружества. Так как никто не видел наших кораблей и не мог понять, откуда мы беремся и куда уходим, в Звездном Содружества мы заслужили прозвище «скитальцы-призраки».
- Что призракам нужно на этой планете?..
- И не можем ли мы помочь вам?..
- Ибо эти унылые земли мы изучили лучше, чем кто-либо в Галактике…
- И мы научились обходить ловушки, которые расставляют нам рагниты…
Становилось понятно, для чего рагнитам понадобилось устанавливать всюду контрольные устройства. Они искали цитиан.
- Мы хотим в этих унылых землях… - На миг я запнулся, но потом решился быть полностью откровенным. Что толку утаивать что-то от цитиан. Не верится, что они в сговоре с рагнитами. Даже если предположить, что такой сговор существует, значит, рагнитам уже известно о нашем прибытии, и тем более нет никакого смысла что-либо скрывать.
- Мы хотим уничтожить форт рагнитов, - решился я.
Цитиане погрузились в молчание, затем бойко защебетали на своем языке. После разговора «певец» встал, вытащил нож и перерезал оставшиеся на моих руках и ногах путы.
- Рагниты - это зло…
- Мы не любим зло…
- Ты наш друг…
- И мы поможем тебе…
- Скитальцы-призраки - лучшие воины из всех, кто нам известен…
- Вы можете многое…
- Но нам тоже нужна помощь…
Я помассировал запястья, растер затекшие ноги. Как это ни фантастически звучит, но, кажется, нам удалось найти на Акаре союзников.
- Я согласен. Мы поможем друг другу. В этот миг в проходе в пещеру что-то замелькало. Сюда проскользнули фигуры с оружием наперевес.

* * *

- Стойте! - крикнул я. - Не стрелять!
Герт и Маклин замерли, сжимая в руках разрядники, готовые к любому повороту событий. Цитиане тоже немедленно ощерились стволами, готовые драться.
Несколько секунд земляне и цитиане молча смотрели друг на друга.
- Что это за чучела? - спросил Герт.
- Цита, тысяча двести восемнадцатая планета Звездного Содружества, - пояснил я.
- Каким ветром их занесло сюда?
- Не знаю. Разговор, который вы прервали своим бесцеремонным появлением, как раз зашел об этом.
- Извините, пожалуйста, - скривился Герт. - Надо было заранее прислать открытку и заявиться с рекомендательными письмами. В крайнем случае постучаться.
- Мы нащупали тебя с огромным трудом, - сказал Маклин. - Сначала мы подумали, что ты погиб. На склоне горы нашли твой бластер. Потом инсайтсканированием удалось установить, что ты жив и что твои следы ведут в пещеры. Но тут такой сложный лабиринт, да еще горные породы, сбивающие восприятие. А потом мы нащупали нить и пошли по ней.
Их привела сюда ниточка, которую я поймал, когда приходил в себя. Я вступил с товарищами в телепатический контакт, и они нашли меня, как по радиопеленгу.
- Где остальные? - спросил я.
- Мы не могли рисковать и ломиться сюда всей толпой, - усмехнулся Герт. - Они на поверхности.
- Слушай, Саша, чего эти бородатые так пялятся на нас? Что у них на уме?
- По-моему, ничего плохого. Кажется, это друзья.
- Ну и что дальше? - поджал губы Герт.
- Дальше надо поздороваться. И попросить разрешения войти.
- На спейслинге?
- Точно.
- Сейчас вспомню. - Герт откашлялся, приложил ладонь ко лбу, затем вытянул ее вперед и, растягивая согласные, произнес: - Да будет легка ваша жизнь, почетна смерть и благодатно будущее воплощение!
- Будет легка и твоя жизнь…
- И почетна смерть…
- И благодатно следующее воплощение…
- Мы готовы поделиться с вами огнем…
Что это такое - поделиться огнем, я не знал. Скорее всего какой-то ритуал, которым скрепляются добрые отношения.
- Мы тоже готовы, - кивнул я.
Цитиане расселись вокруг костра и пригласили нас последовать их примеру. «Певец» голой рукой вытащил из огня горящий уголек и передал его по кругу. Каждый сжимал уголек в ладони. Незаметно было, что цитиане испытывают боль от ожога. Я тоже взял уголек. Он был горячий, но искусство держать в руках раскаленные предметы не относилось к самой сложной из премудростей, которыми должен владеть супер.
Когда уголек вернулся в костер, настало время представиться друг другу. Звуки у цитиан труднопроизносимые, упрощенно их имена звучали так: «певец», который был у них главным, звался Сарн, однорукий именовался Галханст, были еще Дорнст, Фахел, Хальмс. Хотя они и казались одинаковыми, я уже приноровился различать их.
Герт придвинулся ко мне и прошептал:
- Что ты им рассказал?
- Что мы хотим уничтожить форт Скоулстонт.
- Черт!.. Хотя, может, ты и прав. Герт обратился к цитианам на спейслинге, строя привычные для этого языка витиеватые фразы:
- Поведают ли нам достойные сыны Циты, как звездные дороги привели их на эту планету?
- Мы поведаем…
- Хотя воспоминания эти тяжелы для нас…
- Ибо мы потеряли здесь наших друзей…
- Но мы знаем, что тем, кто погиб в бою за правое дело, обещан хрустальный мост на дорогах смерти и благостное возвращение…
Практически у всех цивилизаций Галактики бытуют представления о том, что после смерти через некоторое время человек возвращается в новом облике в эту жизнь. Насколько можно судить, это вполне соответствует действительности.
Из рассказа цитиан выяснилось, что они являются экипажем грузового судна, курсирующего между Цитой и планетами Звездного Содружества. Иногда при межзвездных скачках встречаются случаи десинхронизаци и - один шанс на миллион, - и тогда корабль материализуется не в том пространственном туннеле, в котором нужно. При этом обычно звездолет получает серьезные повреждения и, как правило, становится негоден для следующего прыжка. Полбеды, если он окажется в пределах Содружества. Хуже, если его выбросит у необитаемой планеты. Тогда помощи ждать неоткуда и можно застрять в какой-нибудь дыре на долгие годы, пока не удастся привести корабль в порядок. Если это вообще возможно. Но цитианам не повезло фатально. Они угодили в туннель, выходящий в системе, контролируемой рагнигами.
После катастрофы компьютер просчитал координаты и сообщил, что система не входит в Содружество и никогда не исследовалась научными экспедициями. Корабль вышел на орбиту вокруг Акары, не переставая посылать опознавательные коды и запросы на всех известных языках. К своей радости, цитиане увидели, что вокруг планеты вращается несколько спутников, а на ее поверхности раскинулась база. Шансов на то, что им ответят на известном языке, было немного. Галактика настолько велика, что даже цивилизации, живущие по соседству и активно осваивающие космос, могут не встречаться тысячелетиями.
Все же на запросы цитиан поступил ответ на спейслинге. Кораблю давали разрешение на посадку. У экипажа и в мыслях не было, что их может ждать ловушка. Грузовик сошел с орбиты и устремился на посадочную площадку форта Скоулстонт. На высоте восьми километров он получил плазменный удар и начал разваливаться на куски.
Зачем рагниты сделали это? Конечно, дожидаться от них помощи чужому кораблю, терпящему бедствие, просто смешно. Но они даже с точки зрения убийц поступили нелогично. Ведь вполне могли бы дождаться, пока грузовик сядет, а потом уничтожить или взять в плен экипаж Но логику рагнитов понять порой очень трудно
Рагниты просчитались. Обломки корабля цитиан рухнули на скалы, но перед этим от него отделилась кабина. По ней тоже был нанесен плазменный удар, но его частично поглотило силовое поле. Пилот получил смертельные ранения, девять человек выбрались из раскаленной докрасна кабины живыми. Боевые глайдеры рагнитов прибыли на место падения через пять минут. Но они не застали никого, кроме истекающего кровью второго пилота, которому оставалось жить недолго и который встретил их ожесточенным огнем. Конечно, по закону товарищи должны были бы сжечь его тело и развеять прах, но на это не было времени. Они не смогли бы унести и тело, и предметы, необходимые для выживания.
Цитиане надежно спрятались в горах. Они обнаружили гигантскую систему пещер и ходов. Цита - гористая планета, тоже изъеденная пещерами, в которых в основном и протекала жизнь ее жителей, так что экипаж уничтоженного грузовика чувствовал себя здесь как дома.
Игра в прятки с рагнитами длилась уже четвертый год. В Содружестве уже давно ходили разговоры о Братьях Силы Синего Шара, которые как чума распространялись по Галактике, сея смерть и разрушение. До боевых столкновений между ними и Звездным Содружеством пока не доходило, но они казались неизбежными.
За эти годы цитиане потеряли еще четверых своих товарищей. Один попал в поле зрения «пирамидки» и был испепелен ею. Трое же пропали при обстоятельствах, схожих с обстоятельствами исчезновения Уолтера и шестерых бойцов прошлых разведгрупп. Притом один пропал на поверхности, а двое - в пещере. И никто даже не мог предположить, как это все случилось.
- На этой планете таится большое Зло…
- И мы не можем понять, что это…
- Или кто…
- Но мы научились чувствовать его приближение…
- Чья-то рука сжимает тебя, и ты понимаешь - зло ищет тебя…
- И мы научились уходить от него… Интересно, у них были такие же ощущения, как и у меня. Почему же мои земляки ничего не ощущают?
- У нас тоже пропало здесь несколько человек, - сказал Герт.
Наш рассказ ничего не прояснил для цитиан.
- Вы не пробовали подбираться поближе к форту? - спросил Маклин.
- Одно время пробовали…
- Но потом оставили эти попытки…
- Бессмысленно…
- Они установили три защитных круга…
- И форт накрыт силовым полем…
Герт помрачнел и осведомился:
- Давно у них эти нововведения?
- Год назад они установили еще два кольца…
Это путало нам все карты. Последняя разведка была полтора года назад. Мы знаем, что рагниты не любят перемен, создав что-то, они десятилетиями ничего не меняют, особенно когда для этого нет нужды. Раньше форт Скоулстонт охранялся ТЭФ-барьером и одним поясом защитных систем. Мы заранее просчитали, как можно преодолеть защиту и проникнуть в форт. То, что сообщили нам цитиане, путало нам все карты и усложняло задачу настолько, что она вообще может оказаться невыполнимой. В принципе, можно преодолеть любую защиту, но для этого нужны время, новые расчеты и свежие силы. У нас же - неполный Круг и времени в обрез.
Герт покачал головой и сказал по-русски:
- Неважные дела.
- Нужно было провести разведку хотя бы полгода назад - раздраженно воскликнул я.
- Ты же знаешь, что мы думали над этим. Лика дала прогноз, что ничего хорошего из этой экспедиции не получится. В лучшем случае рагниты засекут группу, переполошатся и тогда устроят такую систему защиты, которую не протаранить.
- Они ее и устроили, - вздохнул Маклин,
- Что можно сделать? - обратился Герт к цитианам.
- Есть возможность… - затараторили они.
- Рагниты не знают планеты…
- Рагнитов не интересует ничего…
- Они знают, что планета пронизана пещерами…
- Но не знают, что пещеры заходят за третье кольцо защиты…
- Туда можно попасть? - недоверчиво спросил я.
- Можно… Подумав, Герт кивнул.
- Нам ничего не остается, как заключить договор с цитианами.
- Не вижу радости на лице, - сказал Маклин. - Что тебя смущает?
Сама идея договора с инопланетянами. Иная культура, иная психология, непредсказуемые мысли и поступки. Мы даже не знаем, что они понимают под самим понятием договора.
- Ты зря беспокоишься, - возразил Маклин. - Цитиане похожи на нас.
- Рагниты тоже похожи.
- Звездное Содружество выработало единую систему психологических и этических координат. Иначе оно просто не могло бы существовать.
- Хорошо, если ты прав, - задумчиво согласился Герт и обратился на спейслинге к цитианам: - Мы рады, что имеем честь действовать вместе с вами. После уничтожения форта мы доставим вас на Циту.
Цитиане возбужденно затараторили на своем языке, после чего перешли на спейслинг:
- Мы идем с вами. Галханст останется здесь…

Предыдущая страница 13 Следующая страница


Черная армада 14

- Если мы умрем, должен остаться хоть кто-то, кому, может, удастся рассказать о нас…
- И тогда наши имена будут выбиты на стене Скорби Циты…
- Там имена всех, кто погиб, сражаясь с оружием в руках, за последнюю тысячу лет…
- Мы не останемся в зоне забвения…

ЛАБИРИНТ. 28 МАРТА 2138 ГОДА

Цитиане были на удивление малоразговорчивыми. Спрашивать их о чем-то - все равно, что посылать запрос в компьютерный банк информации. Получишь четкую, емкую информацию, лишенную какого бы то ни было личностного отношения.
Цита - тысяча двести восемнадцатый мир Звездного Содружества, диаметр планеты десять тысяч километров, двадцать процентов поверхности скрыто под водой, горные хребты и разломы занимают шестьдесят семь процентов суши. Удаление от звезды типа желтого карлика (как наше Солнце) - сто семьдесят миллионов километров. Климат характеризуется резкими перепадами между летом и зимой, днем и ночью. Неблагоприятная среда загнала цивилизацию в пещеры, где появились первые города цитиан и где они строятся и до сей поры. История их цивилизации развивалась в основном в сфере противодействия между «пещерниками» и «плоскостниками» - кочевыми племенами, живущими скотоводством и разбоем. Цитиане - отличные инженеры и ученые. Их цивилизация с самого начала успешно двигалась по пути технического прогресса, не сворачивая никуда: ни во тьму средневековья, ни в увлечения разрушительными социальными экспериментами. Хотя в их истории насчитывается немало войн, периодов насилия - почти как на Земле. Цитиане всегда были прагматиками, коллективистами и фаталистами. Вырезать под корень тех, кто имеет иное мнение, - не в их стиле, поэтому войны и кровопролития обычно не основывались на духовном надрыве или на охватывающих массы великих идеях.
Меня очень заинтересовала манера цитиан общаться между собой. При разговоре они попадали в какой-то резонанс, кажется, не только на вербальном, но и на полевом уровне. Поэтому у них и получалось так - один начинал фразу, второй продолжал ее, а третий заканчивал.
Сперва казалось, что цитиане лишены эмоций, но когда присмотришься к их подвижной, насыщенной ауре, понимаешь, что они эмоциональны не меньше, чем мы, просто эти процессы протекают у них в совершенно непривычных для нас формах.
- Почему вы не задаете нам вопросов о нашем мире? - спросил я однажды, слегка задетый полным равнодушием цитиан к Земле.
- А зачем?.. - загалдели они.
- Скитальцы-призраки никогда не рассказывают о своем мире и о том, откуда пришли…
Похоже, у суперов в Галактике появилась определенная репутация. Странно, активность Асгарда на территориях Содружества была минимальной, побывали мы на двух-трех планетах, а слухи уже разошлись по всем звездным закоулкам.
- Откуда вы вообще о нас знаете? - спросил я. - Неужели сведения о паре наших посланников не затерялись в огромном потоке новостей, событий, слухов и сплетен с пяти тысяч планет Содружества?
- Нет, не затерялись…
- Это очень важно…
- Потому что вы большая загадка…
Не знаю, какие виды искусства больше всего ценили цитиане, но на привалах они рассаживались вокруг костра и затягивали заунывные длиннющие песни своими тонкими голосами, доходящими порой до кошачьего писка. Мне от такого искусства становилось тоскливо.
Цитиане уверенно вели нас по запутанным цепочкам пещер и извилистых коридоров, иные из которых, как мне казалось, имели искусственное происхождение. Мы преодолевали сифоны с холодной кристально чистой водой, горячие озера. Местами проходы так сужались, что приходилось пробираться на четвереньках и даже ползком.
Мне здесь не нравилось. На сознание давили тысячи тонн камня над головой, могильная тишина и тяжелые энергии, истекающие из глубин планеты.
Изредка шорохи в проходах намекали, что мы не единственные существа в лабиринте. Я попытался прощупать их - сделать это оказалось довольно трудно в таком месте - и смог понять, что тут водятся животные, похожие на крыс.
Иногда из опостылевших пещер мы выбирались наружу и шли по поверхности, рискуя быть засеченными контрольными устройствами рагнитов. Правда, цитиане утверждали, что знают расположение «пирамид», а Антон уверял, что тоже научился без труда определять их присутствие, но все равно чувство было не из приятных…

* * *

Мы шли сквозь просторный зал, и лучи световых карандашей разрезали черное полотно тьмы. Мы уже почти преодолели пещеру и стояли перед выходом из нее, когда цитиане загалдели:
- Стойте!..
- Опасность!..
- Поблизости смерть, которая унесла троих наших друзей…
- Я ничего не улавливаю, - пожал плечами Герт. Наши ребята тоже ничего не ощущали,
- Туда нельзя идти… - настаивали цитиане.
- Там нас ждет новое воплощение…
- Мы не имеем на него права, не выполнив все задачи в этой жизни…
Цитиане явно обладали даром сверхчувствительности, иным, чем у нас, каким-то другим по своей сути Я тоже ощущал присутствие чего-то непонятного Щупальца снова тянулись ко мне. Удавка на моей шее затянулась еще чуть-чуть. Я уже начинал привыкать к этой удавке, но понимал: когда-нибудь она затянется настолько, что мне придет конец. Цитиане правы - «осьминог» поджидает нас в том проходе.
- Они говорят дело, - сказал я. - Там опасность.
Герт бросил на меня недоверчивый взгляд, но ничего не возразил, хорошо зная, что, если один супер говорит «проход закрыт», остальные подчиняются беспрекословно.
- Ты можешь хоть как-то идентифицировать ее? - спросил Герт.
- Не могу. Ничего подобного я никогда не встречал. Это та же чертовщина, что врезала по мне, когда мы только появились на Акаре. У меня все время возникают ассоциации с щупальцами осьминога. И с удавкой на шее. С каждым днем опасность все ближе. Однажды «осьминог» дотянется до нас. И тогда нам придется туго. Особенно мне.
Герт нахмурился. Должно быть, вспомнил, что разговаривает с покойником. Человеком, которому напророчили быструю мученическую смерть. Герт знал, о чем я думаю, и виновато произнес:
- Не всегда прогностические прорывы в будущее дают стопроцентно точные показания. Материальное воплощение линии судьбы может быть и другим.
- Ты помнишь, чтобы хотя бы один Ликин прогноз не сбылся?
- Никогда не интересовался этим…
- А я интересовался. Все сбывается Еще две смерти и третья - моя… А нам еще брать форт.
- Поэтому довольно пустых разглагольствований. Пошли снова в обход.
Мы свернули. Вскоре лабиринт ходов пошел еще запутаннее. Спустя немного времени цитиане загалдели:
- Мы здесь никогда не были!..
- Незнакомые места!..
- Нам нужно осмотреться…
Теперь двигались мы гораздо медленнее У каждого разветвления цитиане подолгу простаивали, делали пассы, пытаясь учесть такие факторы, как потоки воздуха, истечения энергий, перепады температур. Они ориентировались в этих кромешных кротовых норах, как щуки в реке.
Плутали мы довольно долго, но никак не могли завершить крюк и снова выйти на магистральную дорогу. Я ощущал, что расстояние до поверхности земли уменьшается, дышать становится легче. Наконец мы очутились в просторном зале с сочащейся сверху водой. Цитиане привычно заголосили:
- Нужно выбираться наверх!..
- Мы почти добрались до поверхности.
- Но мы устали…
- При усталости силы расходуются неэффективно…
- Элементарные вычисления показывают, что если мы сейчас затратим время на отдых, то в целом выиграем время…
- Ясно, - прервал я их, зная, что сейчас дело дойдет до графиков и интегралов.
Цитиане хорошие ребята, но общение с ними порой становится утомительным. Они правы - им надо дать отдохнуть. Уверен, что и вычисления их все верны - мы действительно выиграем время. Что касается меня, то я усталости почти не ощущал и находился в относительно приличной форме. После схватки с цитианами и удара парализатором я был на пределе, но две минуты подзарядки в Круге - и я стою как новенький. Хотя общая энергия Круга в результате таких подзарядок уменьшается, зато укрепляется слабое звено. А общеизвестно, что прочность цепи равна прочности слабейшего из звеньев.
Цитиане расселись крутом, достали горючие материалы, которые всегда таскали с собой, зажгли костер и затянули очередную песню, от которой, казалось, вот-вот заболят зубы.
Я прошелся по залу, из которого в разные стороны уходило множество проходов. Я ступил в один из них, пощупал стену и крикнул:
- Одзуки, пойди сюда! Японец подошел ко мне.
- Смотри, эта стена, по-моему, искусственная. Одзуки посветил фонариком, ощупал камень.
- Точно!
Мы прошли несколько метров, и в луче фонарика возникло изображение человека в какой-то непонятной одежде. Оно напоминало наскальные рисунки, которые мы видели с Уолтером. Рисунок был выполнен мастерски, поражал динамичностью, точностью штрихов. Рядом был изображен пейзаж;. Видно, что художник имел представление о перспективе, что ставило его на несколько голов выше художников древности. На Земле понятие перспективы освоили только в эпоху Возрождения.
- Знаешь, - сказал я, - у меня в половине туннелей было ощущение, что они искусственные,
- Каменно-кремниевая цивилизация?
- Вряд ли. Чтобы накопать столько ходов, нужна мощная техника. Мы ничего не знаем об истории этой планеты. Рагниты исследований не проводят, для них Акара - всего лишь крайняя точка плацдарма захвата. Может, все-таки планета обитаема? Инопланетяне, высадившиеся где-нибудь на вершинах Тибета, тоже решили бы, что на Земле нет разумной жизни.
- Мысль не относится к числу лучших из тех, которые посещали твою голову. Если тут и есть разумные существа, они прячутся где-нибудь в лесах и понятия не имеют о том, что такое цивилизация. Для цивилизованных или полуцивилизованных планет у рагнитов отработана четкая методика. Для начала они провели бы несколько карательных акций, а потом придумали бы, как лучше использовать туземцев. Чаеву однажды удалось побывать в Темных Мирах, чьих жителей покорило Братство Там творится какой-то мутный кошмар. И местному населению они находят применение, которое просто не укладывается в голове.
Маклин подошел к нам, уставился на рисунок и покачал головой.
- Ну ничего себе!
Он сделал несколько пассов руками над рисунком и замер. Присмотревшись, можно было различить, что его аура приобрела сиренево-красный оттенок, Он работал с информацией, отпечатавшейся в рисунке, в краске, в камне.
- Рисунку не менее семи тысяч лет, - заключил он.
- Интересно, куда они делись? - спросил я.
- Может, выродились. Может, развились и ушли в иные пространства, - пожал плечами Одзуки. - А может, погибли.
- Стали жертвой того кошмара, который идет по нашим следам?
- Или и рисунок, и система ходов принадлежат пришельцам со звезд, - заметил Одзуки.
- Интересно, долго цитиане собираются рассиживаться? - спросил я.
- Нельзя требовать от них переносить наши нагрузки. Они действительно свалятся с ног, если их понукать, - заметил Маклин.
Цитиане, наконец, закончили петь и начали о чем-то переговариваться. Я подсел к ним и спросил:
- Можно вопрос?
- Можно…
- Вы видели раньше какие-нибудь наскальные рисунки в пещерах и на поверхности?
- Видели…
- Двенадцать раз…
- Вам не приходило в голову, что некоторые проходы имеют искусственное происхождение?
- Да, много искусственных ходов…
- Мы даже находили обломки механизмов, которые использовались для рытья туннелей…
Все-таки с цитианами интересно иметь дело - не перестаешь им удивляться. Даже не обмолвились, что лабиринт искусственный.
- Уже надо идти! - заголосили цитиане.
- Дорнст пойдет и посмотрит, можно ли через правый ход выбраться на поверхность…
- Хорошо, пусть посмотрит, - согласился Герт.
Дорнст встал, привычно провел ладонью над огнем. Потом исчез в правом проходе.
Некоторое время мы молча сидели у костра. Цитиане в чем-то правы, подолгу просиживая у огня, - вид пламени очищает мысли и чувства, придает силы.
- Нельзя было отпускать его одного, - неожиданно нарушил тишину Антон. - Там, наверху… Он влип.
- Что случилось? - встревожился Герт.
- Техника… Движение. - Антон вскочил. - Пошли быстрее, если мы хотим спасти его!
Мы бросились в проход. Я на бегу выдернул из кобуры разрядник и привел его в боевое положение.

ШАНЬ-ТЯНЬ. 28 МАРТА 2138 ГОДА

Мы опоздали на полминуты. Дорнст попался…
Я выбрался из пещеры на площадку первым, Площадка была небольшой и со всех сторон ограничивалась крутым обрывом. Отсюда открывался чудесный вид на зеленые луга, перечеркнутые красными и желтыми скалами, на заснеженные горные пики. Совсем низко, оглашая окрестность пронзительными криками и сужая круги, летали «грифы». Обычно стервятники чувствуют, где их ждет добыча, и загодя слетаются туда.
Метрах в пятидесяти от пещеры стоял боевой глайдер рагнитов, похожий на старинный отполированный до зеркального блеска утюг. Тяжелый бронированный люк был распахнут, открывая вход в кабину. Недалеко от глайдера возвышалась серебряная «пирамида». Здесь было полно рагнитов. Надо же, чтобы именно сейчас черт принес их сюда! Скорее всего, это была бригада по установке и вводу в эксплуатацию «пирамиды».
Я впервые воочию увидел рагнитов. Ростом они были не меньше двух метров, с длинными руками и ногами, ступни слегка вывернуты внутрь, что создавало ложное впечатление неуклюжести и неповоротливости. Лица вполне человеческие, с раскосыми глазами, которые в сочетании с коричневой кожей делали их похожими на помесь китайцев с неграми. Одеты они были в облегающие комбинезоны из светопоглощающего материала, на котором не было видно складок, - просто движется кусок тьмы, напоминающий человеческий силуэт. На груди, как раз против сердца (оно у них тоже с левой стороны), сияло объемное голубое изображение синего шара, перечеркнутого сиреневой молнией. В этот шар хорошо целиться.
Итак, восемь рагнитов. Один маячил в проходе глайдера, трое у «пирамиды», двое чуть в стороне, а еще двое держали за руки Дорнста. Разрядники враги держали наготове - видно, ждали еще гостей и решили оказать им горячий прием.
Секунды растянулись, будто густая смола. Я прекрасно знал, что такое - угодить под удар разрядника, От человека остается груда обугленного мяса. И мне меньше всего хотелось, чтобы в эту груду превратился я.
Действовали мы слаженно. Все возможные ситуации десятки раз прорабатывались на учениях, теперь настала пора применить навыки на практике. До Асгарда я бывал в десятках переделок, умел воевать и знал толк в этом деле, но бой команды суперов - это нечто совсем иное. Мы слились в единое целое. Каждый знал, что делает его товарищ и что должен делать он сам.
Герт, шедший за мной, отпрыгнул в сторону, перекатился и сразу умудрился сбить антенну и цилиндр фиксатора, совершавшего круговые движения и посылавшего на базу информацию об окружающей обстановке. Наше счастье, что, когда мы появились, фиксатор был направлен не на нас.
Я рванулся следом за Тертом, поднырнул под «клинок Тюхэ», и скала в том месте, где я должен был находиться, брызнула белыми искрами. Еще прыжок - мне удалось пройти между двумя «клинками». Герт срезал одного из рагнитов, державшего цитианина, а я одновременно разделался со вторым. Освобожденный Дорнст проворно шмыгнул в сторону и спрятался за обломком скалы, что с его стороны было весьма предусмотрительно - он сберег себе жизнь и расчистил нам сектор обстрела.
Я врезал из разрядника еще по одному врагу, пытавшемуся сделать из меня пережаренный бифштекс, и нырнул за камни вслед за с Дорнстом. По ним-то и пришелся удар, но недостаточно мощный, чтобы испарить преграду. Рагнит в проходе глайдера вскинул разрядник, пытаясь разделаться с Антоном, выскользнувшим из пещеры, но выстрел Герта положил конец этим надеждам. Антон с ходу расстрелял противника, пытавшегося спрятаться за «пирамидой».
Выстрелы посыпались один за другим, «клинки Тюхэ» сжимались теснее. Чтобы действовать эффективно, нужно постоянно находиться в движении и лавировать между «клинками». Постепенно их становилось меньше, поскольку рагниты один за другим выбывали из строя. Последний, укрывшийся за скалой, высунул нос лишь на долю секунды, но ее хватило, чтобы я, не медля, отправил бедолагу на тот свет. Весь бой занял считанные секунды, и теперь можно было расслабиться.
Радость, впрочем, оказалась преждевременной. К своему ужасу, я увидел, что люк глайдера задвигается, еще несколько мгновений - и машина приподнялась над поверхностью. Один или несколько рагнитов находились в кабине, в которую мы в горячке боя не успели проникнуть, и теперь они обрушатся на нас всей мощью своей боевой машины. Мы еще можем успеть уйти в пещеру, но информация все равно попадет в форт Скоулстонт.
Видя, как умеют воевать их новые противники, рагниты постараются так построить оборону, что нам вовек не пробить в ней бреши. Выстрелы разрядника для светопреломляющей брони глайдера представляют не большую угрозу, чем укус комара для слоновьей кожи.
Время почти остановилось. Глайдер завис в трех метрах над землей и начал неторопливо разворачиваться. Шарик на носу машины начал наливаться зеленым огнем. Все, теперь мы даже не успеем нырнуть в пещеру. Хорошо, что нас здесь всего трое. Толстую скальную породу глайдер вряд ли пробьет. Маклин, Ковальский и Одзуки смогут попытаться довести дело до конца.
Антон находился к глайдеру ближе всех. Он бросился вперед. Под брюхом машины подпрыгнул вверх, будто пытаясь уцепиться за гладкую броню. И неожиданно исчез.
Потекли томительные секунды. А может, доли секунды. Мы с Гертом, воспользовавшись неразберихой, которая наверняка сейчас царила на борту глайдера, кинулись в пещеру. Обернувшись в проходе, я увидел, как боевая машина резко крутанулась вокруг своей оси, а затем опустилась и ее люк медленно отворился.
Я прыгнул назад и тут же проник в открывшийся проход. Изнутри пол, потолок и стены глайдера представляли собой сплошной СТ-экран, создававший иллюзию, что неудобные широкие сиденья висят в воздухе. Впереди располагались пульт пилота и большое кресло, в котором сидел отрешившийся от всего Антон. Пилот валялся рядом с креслом, шея его была неестественно вывернута, и в открытых мертвых глазах не отражалось никаких чувств - умер он совершенно спокойным, даже, похоже, ничему не удивившись.
- Антон! - крикнул я. - Надо сматывать отсюда удочки.
- Подожди, я должен понять, как эта дурында работает.
- Послушай, после обрыва связи другие глайдеры прибудут сюда через несколько минут. Даже если мы успеем смыться, они визуально зафиксируют нас.
- Я держу это на контроле. Мы успеем, если ты не будешь мне мешать. - Антон погрузился в размышления. Прошла минута. Другая. Я начинал всерьез нервничать.
- Ну пошли наконец! - крикнул от прохода Герт.
- Подожди, дьявол тебя раздери!
Антон набрал какую-то комбинацию на пульте.
Я почувствовал, что он пытается влиять на поле бортового компьютера и одновременно запустить туда какую-то программу.
- Вот теперь, правда, надо спешить, - кивнул он.
Мы выбежали из глайдера. Поле битвы выглядело отвратительно. Запах горелого мяса, дымящиеся останки. Все враги мертвы, кроме одного, в котором еще теплилась жизнь.
Герт на бегу подхватил его и взвалил на плечо. Я на миг задержался у входа в пещеру, глядя в голубое небо, в котором появились четыре белые точки. Антон за рукав втащил меня в черный зев пещеры.
- С ума сошел? - крикнул он. - Еще секунда - и их оптика засекла бы тебя. Определить, что ты не цитианин, большого труда не составит. Теперь нужно быстрее двигать отсюда. Вниз, в глубь пещер.
- Рагниты не погонятся за нами? - крикнул на ходу Герт Сарну.
- Это не их мир… - заверещал цитианин. - Они здесь слепы… Они боятся пещер и ничего здесь не могут…
- Мы же можем здесь все… - поддакнул Хальмс.
- И они знают это… - закончил тираду Фахел. Мы забрались достаточно далеко и очутились в просторной пещере.
- Все, оторвались, - устало произнес Герт. По стенам и по полу прошла дрожь.
- Что это такое? - удивился я. Антон посмотрел на часы и удовлетворенно хмыкнул:
- Все верно. Пять минут.
Он прислонился к стене, на миг отключился от внешних раздражителей, а потом произнес:
- Еще два глайдера рагнитов выведены из строя.
- С чего это? - осведомился Одзуки.
- Я сумел запрограммировать компьютер на пиковый разгон энергосистем вплоть до самоуничтожения. Рвануло как раз тогда, когда прибыли спасатели. Один глайдер вдребезги, другой сильно поврежден. Взрыв, конечно, послабее ядерного, но вполне достаточный. ТЭФ-установки рагнитов немножко иные, чем земные. Они гораздо эффективнее и легче, но зато опасны при эксплуатации. Сейчас там воронка метров семи глубиной.
- Неплохо, - улыбнулся Герт. - Ты герой дня, Антон. Если бы не твоя расторопность, рагнитам пришлось бы потрудиться, прежде чем им удалось бы соскрести нас с земли.
- Что будем делать с пленным? - спросил Ковальский, указывая на рагнита, в плече которого зияла обугленная рана.
Он неподвижно лежал на полу.
Герт нагнулся над пленным. Командир сразу собрался, сосредоточился. Он провел руками над лицом раненого, присел, начал осмотр. По тому, как держался Герт, было заметно, что он экзотерапевт класса «экстра».
Я видел, что коричневая аура рагнита была слабой и неустойчивой, она переливалась лиловыми и синими оттенками и старалась уплыть куда-то в сторону от его тела.
- Не жилец, - заключил Герт. - Долго не протянет. От силы минут пять.
- Нужно привести его в чувство, - сказал Ковальский. - Хотя бы на пару минут. Можно успеть выудить у него кое-какие сведения.
- Он вряд ли поможет нам, - возразил Маклин.
- Хоть что-нибудь, но узнаем. Даже если удастся хотя бы немножко разговорить его, - отмахнулся Ковальский.

Предыдущая страница 14 Следующая страница


15 Илья Стальнов

- Попытаюсь, - кивнул Герт и принялся за пленника, работая с его энергетикой, активизируя биоактивные точки. Я не верил, что рагнита, находящегося в таком состоянии, удастся привести в чувство. К моему удивлению, его аура стала ровнее. Смерть отступала. Но лишь на время. Скоро она вернется, и тогда уже рагниту ничто не поможет.
Пленник глубоко вздохнул и приоткрыл щелки глаз. В них не было ни ненависти, ни злости. Ощущалась лишь беспросветная вязкая тьма, не привязанная ни к каким чувствам, и в этом было что-то жуткое. Так смотрит ядовитая змея. Или крокодил.
Пещеру освещал прилепленный к стене световой шарик. Было хорошо видно, что кожа рагнита потемнела, на губах выступила алая кровь. Он попробовал приподняться. Мы помогли ему и прислонили спиной к стене. Герт присел рядом с ним и начал допрос.
Язык рагнитов по выговору чем-то напоминал французский. Но он гораздо сложнее любого земного языка, имеет головоломные правила и умопомрачительные склонения со спряжениями. В нем имеется несколько десятков конструкций, которые используются для отражения в каждой фразе отношения говорящего к собеседнику. Одна и та же фраза может быть сказана в нескольких десятках вариантов, и в ней ты обязан выразить свои чувства - злость, подобострастие, презрение или куда более сложные эмоции.
- Ты можешь говорить? - спросил Герт, выражая власть и вместе с тем уважение.
- Я могу говорить, белолицый. Но не хочу говорить. - Рагнит избрал конструкцию пренебрежения, которую применяют к представителям самых низших рас и сословий.
Ха, белолицый… Так (или похоже) называли американские индейцы европейцев, пришедших завоевывать их земли. Рагнит будто почувствовал страсть Герта ко всяким индейским историям и историческим аналогиям и решил подыграть ему.
- Если ты поможешь нам, то мы сможем помочь тебе. Ты ранен, а мы многое умеем.
- Мне уже ничто не поможет, - прозвучала конструкция стойкости к жизненным передрягам. - Я уже мертв. Но это не имеет значения, ибо вскоре я, погибший ради торжества Великой Силы, войду в благодатный Синий Поток, стану его частицей, сольюсь с его несокрушимой мощью, и это будет достойная награда за мое честное служение.
- Не знаю, что такое Синий Поток, но вряд ли ты заслужил награду в иных мирах, - произнес Герт, применив конструкцию насмешки. - За пролитую тобой и твоими братьями кровь ты скорее заслужил не награду, но кару, и, упорствуя, делаешь ее еще страшней.
- Ты можешь говорить сколько угодно, ибо слова, далекие от истины, пусты и не имеют смысла. - Он воспользовался конструкцией превосходства и снисходительности. - Ты не чувствуешь величия Истинной Силы, ты не знаешь, что нет ничего, способного противостоять ей и ее проводникам ни в этом мире, ни в иных мирах, скрытых от нас покровом смерти.
Нет ничего, что служило бы преградой Братьям Силы Синего Шара. Не жалей меня, белолицый. Это мне надо жалеть тебя, презренное и ничтожное насекомое, - зазвенела конструкция торжества. Рагнит прикрыл глаза, показывая, что разговор окончен.
- Фанатик, - произнес я по-русски. - Просто безмозглый фанатик. Я немало таких видел за годы работы в МОБС.
- По-моему, ты не совсем прав, - задумчиво протянул Маклин. - Почему ты не допускаешь, что в его словах скрыта известная доля истины? У рагнитов достаточно высокоразвитая цивилизация, а вовсе не такая, чтобы безоговорочно доверять религиозным бредням.
- Ну конечно, - усмехнулся я. - Разумеется, этот тип прав. Тогда, если никто и ничего не может противопоставить Братьям Силы Синего Шара, что мы здесь делаем?
- Рагниты распространяются по Галактике, как чумные вирусы, - сказал Герт, вставая и отряхивая колени. - Пока они на самом деле не встретили достойной преграды на своем пути. Но, думаю, появится некий фактор, и они все-таки расквасят свои длинные носы о стену.
- Какой фактор?
- Это же очень просто. - Герт склонился над рагнитом и вновь сделал несколько движений над его головой. Пленник приоткрыл глаза.
- Что ты хочешь? - прозвучала конструкция усталости и злости.
- Если воины Силы так могучи и непобедимы, если вам нет преград, то скажи, почему твои собратья, а не мои лежат мертвыми? И почему я задаю вопросы тебе, а не наоборот?
- Такова воля Силы. - Конструкция смирения.
- Слова, враг мой, это всего лишь слова, которые, если не соответствуют истине, пусты и лишены смысла. - Конструкция презрения и иронии. - Сила вот в этих руках.
- Да, вы великие воины. Хоть и коварно, из засады, а не лицом к лицу, но вы справились с отборными воинами Братства. - Конструкция невольного уважения.
- Насчет засады ты врешь. Бились мы честно.
- Ладно, я готов признать это. - Силы рагнита убывали, аура его снова стала неустойчивой и текучей. Пленник использовал сложную замысловатую конструкцию, чтобы выразить гордость, ненависть, вынужденное согласие. - Но будь вы хоть самые сильные воины на планетах миллиарда солнц…
- Возможно, так оно и есть.
- Сумей вы даже выгнать нас с этой планеты, все равно это ничего не изменит. На вас уже опустились крылья смерти. Огневое оружие и защитные поля, техника, боевые порядки - все это не имеет никакого значения. Этот мир наш, и никто не сумеет оспорить это. Даже ваши временные успехи обратятся против вас. Я вижу вашу погибель. Я знаю, что так и будет.
- Что ты имеешь в виду? - спросил я, почувствовав, что рагнит проговорился и выложил нечто действительно важное, имеющее для нас огромное значение.
Пленник с трудом повернул голову и посмотрел на меня. Будто рентгеном просветил и увидел во мне нечто, скрытое от иных взоров.
- А вот и он. - Конструкция злорадства и победы. - Ему будет лучше, чем вам всем.
- Почему?
- Тебя выбрал Казагассс. Тебе не избежать встречи с ним, ибо ты отмечен. Неужели ты не чувствуешь, как шею твою все сильнее стискивают ласковые пальцы Казагассса? Неужели тебе не нравятся легкие объятия смерти? Смерть - отдохновение. Смерть - благо. Приближается час Казагассса!
- Конструкция ликования, ненависти и жалости.
- Я ухожу, - прохрипел рагнит. - Придет время, и вы будете завидовать тому, что я ушел легко. Грядет час Казагассса.
Аура рагнита поблекла, затем последовала легкая вспышка - и некая серебристая субстанция устремилась в черный проход иного мира.
Как он сказал - чувствую ли я на шее ласковые пальцы Казагассса? Он совсем близко, и свидание с ним (интересно, с кем?) - дело нескольких часов…

ЛАБИРИНТ. 29 МАРТА 2138 ГОДА

Пещера, в которой лежал труп рагнита, давно осталась позади. Мы вновь петляли в лабиринте, становившемся все запутаннее. Часа через три мне показалось, что мы окончательно заблудились. Здесь просто невозможно ориентироваться. В принципе, используя возможности уникальной памяти суперов, можно найти обратную дорогу, припомнив каждый поворот и изгиб пути. Но как здесь ориентируются цитиане? А они не забывали бодро сообщать, что все хорошо и мы идем к цели.
Несколько раз мы натыкались на идеально круглые туннели, определенно являющиеся творением чьих-то рук (или щупалец - смотря кто их строил). Один раз увидели железяку, похожую на изъеденную временем и водой зубчатую передачу. Еще пару раз натыкались на наскальные рисунки.
- До форта недалеко. Скоро выйдем, - сообщили цитиане.
На привале цитиане вновь запалили костер и расселись вокруг него. На этот раз обошлось без напевов. Они методично жевали свои пищекубики, видать, без особого удовольствия. Впрочем, наш пищеэнерган тоже не отличался изысканным вкусом и крепко осточертел за последние дни.
- Можно попробовать? - попросил Маклин.
- Думаем, можно… - загалдели цитиане.
- У нас схожий метаболизм…
- Наша пища для вас не вредна…
Маклин взял кубик, провел по нему анализатором, внимательно рассмотрел, затем зажал в ладони, пытаясь уловить исходящие от него токи опасности, но вроде не уловил. Только после этого он бросил кубик в рот и стал меланхолически его пережевывать. Потом сделал вывод:
- Удивительная пакость. Смесь навоза и березовой коры. Но безвредно, и энергоемкость, похоже, будет побольше, чем у нашего пищеэнергана. Надо взять на радость нашим «головастикам» кусочек.
- Обязательно, - кивнул Ковальский. - При исследовании можно узнать что-то интересное.
В Асгарде полно всякого барахла, собранного со многих планет Галактики, где побывали наши разведгруппы. Наш исследовательский центр работает день и ночь, не успевая перерабатывать поступающую информацию и исследовать доставленные отовсюду образцы.
Меня, конечно, не особенно волновало, будут ли цитиане рассыпаться в изъявлениях благодарности за жизнь спасенного Дорнста и поблагодарит ли он сам за то, что находится сейчас в так любимом им лабиринте, а не на базе рагнитов. Но все же было интересно. Наконец цитиане решили заговорить на эту тему. И их отношение оказалось совершенно неожиданным. На очередном привале они затараторили:
- Вы отлично сражались с рагнитами…
- Мы никогда не видели ничего подобного…
- Но вы поступили неправильно…
- Вы поставили под угрозу все дело…
- Не понимаю, о чем вы? - удивленно произнес Герт.
- Вам нужно было оставить меня рагнитам… - произнес Дорнст.
- Логический и математический анализ показывает, что шансы победить рагнитов и сбить их боевой глайдер были почти равны нулю.
- Это был очень сильный риск…
- И он не стоил жизни Дорнста…
- Им надо было пожертвовать…
- В следующий раз вы должны сделать именно так…
- А не идти на поводу у непродуктивных эмоций…
- Вы что, утверждаете, что мы должны были оставить Дорнста на съедение рагнитам? - криво усмехнулся Герт.
- Рагниты не едят людей…
- Я имел в виду - отдать им Дорнста.
- Это было бы разумно…
- Но мы должны защищать друг друга! - вспылил Маклин. - Разве для вас ничего не значит жизнь вашего товарища?
- Жизнь товарища значит для нас много…
- Это была бы большая потеря…
- Но успех всех важнее жизни одного из нас…
- И я согласен с этим… - завершил тираду Дорнст.
- Мы так не привыкли, - устало произнес Герт.
- Если друг попал в пекло, сделай все, а вытащи его, не занимаясь подсчетами шансов на успех. Это долг! А кроме того, тогда ты будешь знать, что, когда сам попадешь в пекло, друзья сделают все, чтобы вытащить тебя.
- Нерационально совмещать дело и чувства…
- Это еще как посмотреть, - возразил Герт. - Ну а если речь зашла о рациональности, представьте - рагниты захватывают Дорнста и выбивают из него все, что ему известно о наших замыслах.
- Нет, никто никогда не заставит цитианина сказать то, что он не должен сказать…
- Мы можем поставить в своем сознании заслон для боли, психотропных веществ и энергоинформационных воздействий…
- В крайнем случае мы можем усилием воли уйти в новое воплощение…
- Мы уже говорили об этом…
- И вы должны были запомнить…
- Мы запомнили, - усмехнулся Маклин. - Но мало ли кто что говорит.
- Цитиане говорят мало, и только то, что есть на самом деле… - торжественно произнес Сарн. Он запустил руку в костер, и в его ладони запылал красный уголек. Привычка по делу и без дела хватать из костра угли - у цитиан это нечто вроде клятвы, подтверждения благих намерений.
- Мы верим вам. - Маклин запустил руку в костер и сжал в руке другой уголек.

* * *

Наши опасения, что теперь рагниты долго не успокоятся и будут тщательно патрулировать окрестности, не оправдались. Видимо, они решили, что цитиане, раздолбав три глайдера и перебив кучу солдат, надолго убрались назад в пещеры, а выкурить их оттуда не поможет никакая техника. Поэтому просто нет смысла тратить силы и энергию на бесполезное патрулирование. Это было очень кстати, поскольку нам надо было опять выбираться на поверхность.
Звезды на черном небе сегодня светили как никогда ярко. Погода испортилась, дул холодный ветер, но он не был неприятен, даже бодрил. Во мне оживало какое-то атавистическое чувство радости, когда ветер бьет в лицо. Может, среди моих предков были флибустьеры, которые вели сквозь штормы пиратские бриги, пронизывающий ветер продирал их до костей, а на губах ощущался вкус соленых брызг… Белые пики гор напоминали сказочные дворцы титанов. Над этим миром царили тишина и спокойствие.
Я поднял голову. Стая стервятников опять кружилась над нами.
- Эти перепелки-переростки прямо-таки прилипли к нам, - усмехнулся я. - Что, надеются поживиться? Вряд ли им сейчас это удастся Я не чувствую опасности.
- Я тоже, - произнес Герт, напряженно озираясь.
- Стервятников притягивает запах смерти. Они ощущают ее приближение, пожалуй, даже лучше, чем мы, - заметил Одзуки.
При всей моей нелюбви к подземельям я был рад, когда мы преодолели, наконец, трехкилометровый переход и опять нырнули в пещеру.
В течение часа мы углубились так, как никогда. В почти идеально круглом зале было прохладно, откуда-то сверху падала вода. В этом месте мы и устроились на привал.
Цитианам нужно было одиннадцать часов для сна, но сейчас мы просто не могли позволить им такой роскоши.
Ковальский, тщетно пытавшийся поуютнее устроиться на земле, недовольно пробурчал:
- Разве уснешь рядом с этой Ниагарой?
- Нельзя другое место… - запричитали цитиане.
- Здесь безопасно…
- Как говорил погибший рагнит, приближается Казагассс…
- И вы верите в его россказни? - иронично приподнял брови Ковальский.
- Верим…
- Потому что он говорил правду…
- Казагассс - это тот, кто взял ваших и наших Друзей…
- И теперь стремится взять нас…
- Мне тоже кажется, что они выбрали лучшее место, - подтвердил я.
Цитиане действительно выбрали лучшее место. Щупальца «осьминога» почти достали нас, и привал в этом месте - шанс немного отсрочить свидание с ним. Сейчас главным вопросом был вопрос времени - успеем ли мы уничтожить форт Скоулстонт до того, как эта дрянь настигнет нас, или нет. Если мы не успеем, то через несколько лет на Землю всей тяжестью обрушится инопланетная интервенция, плазменные ковровые удары будут выжигать города и села, погибнут миллионы и миллионы людей, а потом какой-нибудь поганый рагнит скажет: «Этот мир наш, вся сила здесь на нашей стороне, и никто здесь не справится с нами». Интересно, кто же такой этот Казагассс и какая у него связь с рагнитами?
Я не мог заснуть. Вспоминались стервятники, кружившие над нами. Скорее всего, Одзуки прав - они чувствовали запах смерти, который мы источаем.
- О чем думаешь, самурай? - спросил сидящий рядом Одзуки.
- О том, как вернусь в Асгард, стукну кулаком по столу Чаева и потребую немедленный отпуск. А там укачу на Фиджи, предамся разврату и оргиям, время от времени вспоминая эту поганую дыру, - сказал я.
- Моя душа преисполнилась радости, если бы я получил отпуск. Первый за десятки лет. Я бы поехал домой, в Киото. Я дал зарок, что никогда не вернусь туда. Зачем пытаться вернуть то, что по силам вернуть только одному Богу? Зачем возвращаться в места, которые тебе дороги и в которых ты не был сорок восемь лет?
- Да, давно ты там не был. Мне всего-то сорок.
- Однажды ты понимаешь, что этот зарок был глуп. И что все-таки можно попытаться вернуть что-то. Хотя бы в своей душе.
Одзуки задумался, потом заговорил вновь:
- Мне тогда было сорок два. Почти полсотни лет прошло, и я с той поры нисколько не изменился. Даже помолодел. Я обманул всех. И обманул время… Представляешь, я вернусь однажды в яркий солнечный день, охваченный ликованием и грустью, войду в двери школы, где до сих пор висит мой СТ-портрет в два роста. Никто не поверит, что это вернулся я. Не осталось никого, кто работал там вместе со мной. Мои ученики - уже солидные люди пожилого возраста.
- Ты же был учителем, я помню.
- Я был директором школы. Школы для несовершеннолетних преступников. Ко мне поступали самые отъявленные негодяи со всей Японии и Китая в возрасте от восьми до шестнадцати. Сегодня многие из них, спасибо геронтологии, еще активны - кто директор корпорации или научного центра, кто писатель, кто художник. Одно время к званию выпускника школы Одзуки Есихиро относились чуть ли не как к диплому Кембриджа. И знаешь, среди моих учеников почти нет подонков. Было несколько человек, с которыми я ничего не мог сделать, но на них лежала несмываемая печать тьмы, зло было их предназначением в жизни. Большинство же моих подопечных я вытащил из трясины, сделал из них людей.
- Как это у тебя получалось?
- Это истинный дар, ниспосланный свыше тем, кто решает, кому и кем быть и какой камень толкать человеку в гору в своей жизни. В один бронзовый осенний день, когда серебряный ветер срывает красные листья, падающие неторопливо на душу легкой грустью, когда впереди забрезжут зимние холода, я встретил Чаева. Он знал обо мне все. Я о нем не знал ничего. Но я сразу поверил ему. Я впервые встретил человека с аурой цвета расплавленного золота. Передо мной открылся новый мир. Я вошел в него, отбросив все, что осталось за спиной. Но мне до сих пор кажется, что я совершил предательство, что моя сторожевая башня в этой жизни была там, в школе в Киото, которая теперь названа моим именем.
- Брось. Не мне тебе объяснять, что место супера в Асгарде, именно там ему предначертано что-то сделать в этой жизни и предопределен час, когда перейти в жизнь следующую.
- Я чувствую приближение своего часа. Уже скоро.
- Да ладно. Это Лика всем нам испортила настроение. Не нужно вообще было устраивать этот поход по «тонкому льду». А если честно, мне сейчас глубоко наплевать на ее пророчество. Вы смотрите на меня как на покойника - с состраданием и неким уважением. Что я, не вижу, что ли? А зря. Я обойду это пророчество. - В этот миг я был уверен в своих словах.
- Не слишком ли ты самонадеян?
- Я обойду пророчество!
- Знаешь, а может, у тебя получится.
- Обязательно получится.

* * *

… Я стоял на обрыве. Под ногами кипела, уходила к горизонту изумрудная поверхность океана, по ней бежали белые барашки волн. Свежий ветер трепал мои длинные волосы и непонятно откуда взявшуюся бороду. Я стоял здесь давно. Может быть, тысячу лет. А может, и секунду, растянувшуюся в тысячелетие. И все это время я ждал ЕГО. Я ненавидел ЕГО, меня коробила даже мысль о том, что я дождусь Его. И все равно я должен был дождаться, должен был встретиться с НИМ с глазу на глаз. Этот миг приближался. Вскоре я увижу ЕГО, развеются сомнения и фантазии, одним ударом будет перерублен клубок предчувствий и страхов, внутри которого и скрывается ЕГО лицо.
Судя по теням, яркое солнце находилось в зените. Я мог бы легко увидеть светило, если бы поднял голову. Да и вообще, не мешало бы осмотреться, попытаться понять, где я нахожусь - на Земле или на какой-нибудь из бесчисленных планет, затерявшихся в тумане Млечного Пути. Но я не имел права глазеть по сторонам. Это не очень огорчало меня. Ведь то, где я нахожусь, не имеет никакого значения. А имело значение то, что я поставлен здесь, чтобы с недрогнувшим сердцем, полным отваги и стойкости, встретить ЕГО.
Неожиданно тени стали быстро удлиняться, дохнул горячий ветер, на море и небо легли красные штрихи заката. Наступала ночь.
Все замерло. Тени больше не удлинялись, небо не темнело. Замерли буруны волн. Замер, будто в испуге, ветер. И даже одинокая звезда перестала мигать и замерла шляпкой серебряного гвоздя, вбитого в небосвод. ОН приближался.
Не было слышно тяжелой поступи. Никаких внешних эффектов, если не считать остановившегося времени. Он был невидим, не ощутим обычными человеческими чувствами. Он струился эфирными волнами, которые мягко овевали меня.
Эфирные потоки вокруг начали сгущаться и костенеть, хотя это звучит как бессмыслица. Я чувствовал, что ОН нашел меня и теперь пробивался из сковывающей ЕГО жесткой реальности. Внезапно время включилось. Снова шуршали волны, наползали на закатное небо сиреневые облака. Но все было каким-то скользким, неустойчивым. Я понял, что окружающий меня мир рушится. Или я выпадаю из него. Черным крылом меня на миг накрыла тьма. Мы столкнулись наконец. Реальность ломалась на куски, рассыпалась в пыль, но меня это уже не интересовало. Я хотел увидеть ЕГО, ибо ничего не было хуже той неизвестности, в которой я пребывал.
Миг безумного знания наступил. Мы стояли друг перед другом. Усилием воли я сорвал пелену тьмы, проник за завесу. Передо мной должно было предстать ЕГО лицо. Но я не увидел ничего. И это было самое худшее…
Вскрикнув, я очнулся. Никакого моря, скалистого берега, конечно же, не было и в помине. И быть не могло. Это всего лишь сон. Яркий, наполненный ощущениями, слишком похожий на явь. Да, это всего лишь сон. Хотя… Я вдруг подумал, что это не совсем сон. Но… Обман, я сам себя хочу обмануть. Это было что-то иное. Я действительно только что стоял на берегу и ждал кого-то, чье лицо у меня так и не хватило сил рассмотреть.
Больше я заснуть не смог. Боялся вернуться туда, где только что был.
Все спали, кроме Маклина, который бодрствовал на страже. Слабо сиял световой шарик. Я поднялся и подсел к негру.
- Почему не отдыхаешь? - спросил Маклин.
- На том свете отдохнем.
- Хандришь?
- Не очень.
Помолчали. Каждый думал о своем. Впереди последний переход. Через несколько часов начнется жаркая работа. Шуршание послышалось сзади и чуть сбоку. Мы резко обернулись, моя рука легла на рукоятку разрядника, кобуру с которым я не снимал даже ночью. Никакой опасности не было. Это был всего лишь заспанный Фахел.
- Еще одна сова, - усмехнулся Маклин, затем спросил Фахела: - Чего не спишь?
- Я должен… Пламя…
Двигался Фахел угловато и неуклюже. Цитиане сильно измотались за время нашего совместного путешествия.
- Пламя, говорит, - скривился Маклин.

Предыдущая страница 15 Следующая страница


Черная армада 16

- Что-то странный он какой-то, - откликнулся я. Мне что-то не понравилось в движениях Фахела - какая-то нарочитая искусственность.
- Да они вообще странные. И не сейчас, а в принципе.
- С другой стороны, мы тоже для них странные. Наверное, полная стыковка психологии у жителей разных культур - большая редкость.
- Не скажи. Взять Звездное Содружество Сорок процентов планет и их обитатели чуть ли не повторяют Землю и человечество. Негуманоидные цивилизации в исследованной Содружеством части Галактики составляют меньше полпроцента. Вот с негуманоидами найти общий язык действительно нелегко.
- Интересно. В принципе, нет никаких ограничений для возникновения самых удивительных биоструктур, в том числе на небелковой основе. Откуда же такая общность? Если, конечно, отвлечься от идеи Чаева о Великом Конструкторе - ею можно объяснить что угодно.
- Это с Ковальским лучше обсуди. - Маклин зевнул. - Есть множество версий. Знаешь, что такое панспермия? Это перенос частичек жизни с одной планеты на другую. Эта теория не выдерживает никакой критики. Идея переселения гуманоидных существ из одной системы в другую какой-то развитой цивилизацией ближе к истине. Ученые Содружества каждую пятую популяцию разумных существ объясняют именно так. Ну а как насчет общности флоры и фауны? Да и вообще, откуда берется жизнь и почему приобретает именно такие формы? Как ни крути, но без идеи Конструктора нелегко объяснить все это.
- Но он должен действовать посредством каких-то физических, химических явлений.
- Если посмотреть на Галактику со стороны, то увидишь океан с воронками, течениями тонких энергий, формирующих грубую материю, в том числе и живую. Нужно ли объяснять, что одно течение формирует примерно схожие структуры, другое - иные. Галактика наша сформирована преимущественно одним гигантским водоворотом. Что творится в других галактиках - не знаю. Туда нам пока хода нет.
- Рекс, с ним все-таки что-то не то. - Я обеспокоенно кивнул в сторону Факела.
Тот стоял, обеими руками касаясь стены, и завороженно смотрел в одну точку.
- Фахел, что с тобой? - забеспокоился я.
- Не мешай… Я должен… Огонь…
- Да оставь его в покое, Саша. Должен - значит, должен, - махнул рукой Маклин. - Так вот, существует еще теория, которая описывает тенденции…
Неожиданно Фахел оттолкнулся от стены и проворно скользнул в темный проход.
- Подожди, Рекс! - воскликнул я. - Давай за ним.
В этот миг я понял суть моих тревог. Опасность была близко как никогда. Я не думал, что успею, что смогу помочь. Я ни на что не надеялся, но правильно сказал Герт: когда ближнему угрожает опасность, не в наших правилах подсчитывать шансы на успех.
От прохода меня отделяло метров десять. Я устремился вперед и преодолел больше половины расстояния, когда обжигающая волна ударила меня в грудь. Я упал. Дыхание перехватило, меня вжало в пол, к горлу подкатила тошнота. В это же мгновение оборвалась еще одна серебряная нить. Фахел погиб…

* * *

От Фахела не осталось и следа так же, как и от всех прочих несчастных. И опять мы не могли даже предположить, какая нечистая сила его взяла.
Я очухался быстро. «Осьминог» отпустил меня и убрался восвояси удовлетворившись одной-единственной жертвой. Надолго ли?
- Здесь его энергоинформслед обрывается, - сказал Ковальский, указывая на точку в трех метрах в глубине туннеля.
Мы тщательно осмотрели это место, но не нашли ничего интересного.

- Что его выманило сюда? - произнес Герт.
- Не знаю. - Я пожал плечами. - Он шел, как робот, и это показалось мне странным.
- Вы должны были сразу действовать.
- Должны, - кивнул Маклин. - Но мы не сообразили, что происходит. Мы не так хорошо знаем цитиан, чтобы сказать определенно, что в их поведении нормально, а что нет.
- Я слишком поздно понял, что он попал в сеть, - признался я. - Хотя должен был понять это раньше.
- Что за сеть?
- Его, как рыбу, кто-то поймал в сети и потащил к берегу.
- Рыба на берегу не может дышать, - поддакнул Ковальский.
- Вы что-нибудь почувствовали необычное? - обратился Герт к цитианам.
- Мы спали и ничего не чувствовали…
- Так же было, когда исчез Курбагаз…
- И почти так же исчез Марконс…
- Казагассс настигает нас…
- Мы не успеваем. Он вернется. И скоро…
- Вы говорили, что выбрали безопасное место. Почему же это произошло? - холодно осведомился Ковальский.
- В другом месте он пришел бы раньше и забрал бы не одного, а может, всех…
- Дело ясное, - вздохнул Герт. - Что делать дальше?
- Идти к форту, - сказал я. - Вся надежда на то, что я или цитиане почувствуем приближение «осьминога»,
- Да-а, большая на вас надежда, - прищелкнул языком Герт. - Вон Фахел исчез, как не было…
- И все-таки мы чувствуем его. Лучшего же ничего нет.
- Мы гордимся Фахелом… - затараторили цитиане.
- Он погиб как воин, и его имя будет выбито на стене Скорби…
- Мы должны отдать ему почести…
Сарн выплеснул горючую жидкость на место, где погиб Фахел, бросил туда кубики. Взметнулось вверх оранжевое пламя. Каждый из цитиан коснулся рукой груди, лба и провел над огнем ладонью, шепча под нос какие-то слова на своем птичьем диалекте.
- Мы готовы… - произнес Сарн.
- Пора идти…
Это была странная «прогулка». Еще более странная, чем мой первый визит в ТЭФ-зону, когда я словно пробирался по минному полю и каждый мой шаг мог стать последним. Сейчас я смотрел на себя со стороны и препарировал свои чувства, боясь упустить хоть малейшее изменение. Время от времени я ощущал, что смерть дышит в спину или в ухо, и тогда приходилось корректировать маршрут. Не сколько раз об опасности предупреждали цитиане. Слава Богу, ходов и пещер становилось все больше, поэтому имелись большие возможности для маневра. Не знаю, кто шел по нашим следам, но пока нам удавалось обходить его, избегать встречи. Иногда казалось, что нас вот-вот настигнут, но мы все-таки уходили.
Мы шли по длинному коридору с гладкими и черными стенами, за поворотом метрах в ста мы увидели выход. В проеме алело слабое сияние.
- Там что-то есть, - сказал Ковальский.
- Точно, - согласился я. - Но опасности незаметно.
- Неважно. Лучше обойти это место. - У Герта вошло в привычку при обсуждении общих проблем говорить на спейслинге.
- Обратного пути нет… - затараторили цитиане.
- Казагассс толкает нас в спину…
Герт прикусил губу. Я видел, что он готов взорваться. В глубине души он не верил ни в какого Казагассса, а равно и в пользу наших судорожных перемещений, бега незнамо от кого. Он воспринимал это как театральное представление, в котором вынуждают участвовать и его. Но он прекрасно понимал, что нельзя не считаться с исчезновением Уолтера и Фахела и что смерть, похоже, действительно где-то рядом.
- Хорошо, тогда вперед, - недовольно произнес Герт. - Я пойду первым.
Когда до конца коридора оставалось метров тридцать, Герт жестом приказал всем остановиться, вытащил из кобуры разрядник и пошел вперед один. Его черный силуэт мелькнул в алом проеме и исчез. Вскоре он появился снова и махнул нам рукой, приглашая следовать за ним.
Круглый со сводчатым потолком зал подпирали шестнадцать колонн, похожих на бутылки, - они шли ровными рядами и отражались в гладком полу В середине зала возвышался трехметровый куб, от которого и исходило свечение.
- Ничего себе, - прошептал Маклин. Он подошел к кубу и провел ладонью по его поверхности. - Камень покрыт необычайно устойчивой люминокраской. С того дня, когда его поставили сюда, много времени утекло. Тогда на Земле еще не было Египта, Шумерского царства…
- Вроде внутри что-то есть. Горит какая-то искра, - вгляделся в куб Ковальский.
- Точно, - согласился Маклин.
- Я тоже чувствую, - подтвердил я. - Если собрать Круг, можно проникнуть в глубь камня.
- Этот булыжник имеет какое-нибудь отношение к твоему «осьминогу»? - спросил меня Герт.
- Не знаю. - Я сосредоточился, но ничего не ощутил.
- По-моему, не имеет.
- Интересно, могла ли цивилизация, оставившая здесь камень, оставить заодно и этого чертова Казагассса?
- Могла и оставить, - неопределенно развел я руками. - А могла и не оставить.
- Если камень не относится ни к рагнитам, ни к этому Казагасссу, зачем нам тратить время и энергию на его исследование? - осведомился Герт. - Нам вскоре потребуются все наши силы.
Я с сожалением уходил из зала. Загадка исчезнувшей цивилизации начинала всерьез занимать меня.
- Осторожно… - подали голос цитиане.
- Казагассс снова близко…
Опять пошла изнурительная гонка, замысловатое петляние по коридорам. Кто же все-таки гонится за нами, что представляет собой этот «осьминог» Казагассс? Мне подумалось, что если бы во время схватки на утесе я увидел лицо некоего таинственного противника, то получил бы ответ на этот вопрос. Мне казалось, что он - нечто неперсонифицированное. Сокрушительная мощь вроде землетрясения, которой все равно кого давить. От нее не скрыться, но, не исключено, можно научиться предсказывать эту стихию.
- Опаздываем… - тараторили цитиане.
- Он настигает…
- Нам не дойти до форта Скоулстонт…
Мы проскочили широкий прямой километровый коридор. Я двигался, с трудом поспевая за товарищами, потому что со мной творилось что-то неладное, я слабел. Петля на моей шее стягивалась все туже, и вот щупальца «осьминога» коснулись моей ноги.
- Он почти взял нас, - сдавленно прохрипел я, прислонившись к стене. - Он здесь. Не могу.
- Нечего распускать нюни! - Герт схватил меня за рукав. - Вперед!
- Не вперед! - крикнул я. - Назад!
Из коридора впереди кто-то надвигался на нас. Не дул ветер, не было слышно ни шума, ни шуршания - ничего такого, за что можно зацепиться чувствам. На нас шла тишина. В лабиринте почти не было звуков - лишь стук сердец да плеск маленького водопада в пещере, что осталась позади. На поверхности редко встретишь такую тишину. Но даже она казалась просто канонадой по сравнению с надвигающейся абсолютной, зловещей тишиной, которую можно было пощупать, она внушала не спокойствие и стремление к отдыху после долгого пути, а реликтовый, поднимающийся из самых отдаленных закоулков мозга ужас.
На этот раз приближение «осьминога» почувствовали все. И теперь никому не нужно было объяснять, что настало время бежать со всех ног. Мы неслись через какие-то слабо светящиеся коридоры, скатывались по скользким ступеням, брели по колено в воде, боясь сорваться в чернильную пучину. Наши тени метались по полу и по стенам. Дыхание у цитиан сбивалось - для них темп был слишком высокий, а мы не могли их оставить. Наконец мы очутились в большой пещере с покато идущим вниз полом, заканчивающимся площадкой, за которой зловеще чернел обрыв. В свете фонарика переливались обломки пород и темнели какие-то здоровенные булыжники, неизвестно как оказавшиеся здесь.
- Стоп, он вокруг… - встревоженно заголосили цитиане.
- Дальше хода нет…
- Мы можем попытаться переждать здесь…
- Это верно, - подтвердил я. - Настырный. И не надоело ему гоняться за нами.
- Золотой дракон, учуявший добычу, никогда не остановится, пока не настигнет ее или сам не сложит крылья, - горько усмехнулся Одзуки.
- Сколько мы еще будем от него бегать? - раздраженно воскликнул Ковальский.
- Не знаю, - ответил я.
- Через три часа «Изумрудный странник» приземлится в форте Скоулстонт. Успеем? - спросил Герт, оборачиваясь к цитианам.
- Идти недалеко…
- Успеем…
- Если Казагассс не успеет раньше…
- И тогда нам никуда не надо будет успевать…
Это, наверно, была первая, хоть и не совсем удачная, попытка пошутить со стороны цитиан.
Я присел около камня. Я устал. Очень сильно устал. Устал так, как не уставал никогда. И мое физическое состояние было ни при чем - причина совсем иная. Еще немного - и я сломаюсь, а ведь, чтобы сломать супера, надо немало потрудиться, Вспомнился мой поход в ТЭФ-зону, как я бился с псами - «убийцами» и начал овладевать Силой. Тогда мне было очень тяжело, но сейчас неизмеримо тяжелее. Псы теперь казались мне милыми шавками со слегка стервозным нравом, а их потуги взять меня совокупной психоэнергией выглядели понятными и несерьезными. Здесь же мы столкнулись с чем-то настолько невероятным и мощным, что все наши изумительные суперспособности вряд ли могли помочь.
- Наш недруг не слишком сноровист, - сказал Маклин. - Если бы я устраивал схожую облаву, то давно настиг бы кого угодно. По-моему, слухи о его величии сильно преувеличены.
- Это ты зря, - возразил я. - Почему ты думаешь, что боевому слону хочется охотиться за муравьем? Он просто наступает на него. Если же муравей чудом ускользает, то преисполняется гордостью и на всех вечеринках взахлеб рассказывает, как победил слона. И все это длится до той поры, пока муравей не попадает под другого слона и… - Я запнулся, будто получив удар в живот.
- Чувствуешь что-то? - обеспокоенно спросил Герт.
- Чувствую, - хрипло выдавил я.
- Где он? - спросил Ковальский.
- Здесь.
- Да, здесь… - поддакнули цитиане.
- Да вы что? - воскликнул Ковальский. - Ничего не вижу!
- Я же говорю - он здесь.
Странно, но опять чувствовали «осьминога» только я и цитиане.
- Деваться некуда, - произнес я через силу, будто повторяя чужие слова, приходящие со стороны. - Мы в загоне. Теперь нужно драться.
- Как драться? - спросил Герт, сжимая разрядник.
Остальные тоже изготовились к бою. Ерунда! Никакая техника, ни разрядники, ни силовые поля не могли нам помочь. И мои друзья еще не ощущали того, что уже ощущал я. И не видели того, что видел я. А видел я синее марево, похожее на дрожащий горячий воздух над разогретым асфальтовым шоссе. Не было путей отступления. Не было спасения. Не было надежды.
Все пошло кувырком. На нас с грохотом обрушилась та подбиравшаяся к нам тишина - если только такое сравнение можно применить, хотя оно единственное, которое описывает весь комплекс наших ощущений. На миг сошлись чувства, которые не могут сойтись, противоположности слились воедино. Затем ткань вещества и пространства начала как бы обламываться кусками, осыпаться, подобно штукатурке со стен старинного дома. Мир разваливался, как там, на утесе. Но в то же время пещера сохраняла свой прежний вид, ровно сияли светошарики, прикрепленные к нашим комбинезонам.
Длилось все это какую-то секунду. Затем началась расправа. Округлый булыжник метра два в диаметре вдруг превратился в шар ртути и перекатился вперед необычайно стремительно, смертельно. В этом перетекании виделись движения хищника. Герт, обладающий потрясающей реакцией, переместился на метр и упал на колени.
Затем внезапно потек и превратился в смертельную машину серебряный сталагмит. Он устремился к Хальмсу. Стоявший рядом с цитианином Одзуки сбил его с ног, отбросив в сторону, а сам мгновенно совершил перемещение. Тут рядом с ним расплылся кусок базальта и хищно потек к японцу. Герт рубанул по нему из разрядника, но таинственная субстанция поглотила заряд без видимых последствий. Я подумал, что эта дрянь безболезненно поглотит и ядерный взрыв.
Одзуки чудом уклонился от соприкосновения и упал на землю, все-таки коснувшись плечом булыжника. У меня оборвалось сердце, когда я увидел, что этот дьявольский булыжник вдруг начинает приобретать матово-белый цвет. И вдруг он неуловимо накрыл Одзуки… Японец исчез. Оборвалась серебряная нить. Одзуки предчувствовал свою смерть. Я вспомнил его слова. Слезы выступили у меня на глазах, но времени на переживания не было. Вокруг все встало на дыбы.
Мы были как куропатки, которых с близкого расстояния расстреливают охотники и которым некуда деться от зарядов дроби. Или как тараканы, которым некуда спрятаться - все щели законопачены, и остается только погибнуть под тяжелым каблуком. Мы не видели «клинков Тюхэ», не знали, куда будет нанесен следующий удар. Все зависело от реакции и быстроты движений.
Меня удивляло, что достало пока только одного Одзуки и что не пострадал никто из цитиан, которые в такой ситуации вообще были не бойцами. Впрочем, еще минута - и суперы выдохнутся, не выдержат и погибнут один за другим.
Вокруг расплывались камни на секунду-другую, а затем застывали на том же самом месте. Пока удавалось увертываться от них, но это всего лишь отсрочка. Никто ничего не может сделать.
«Никто и ничего? - задал я себе вопрос. - Да, никто и ничего не сделает, кроме… меня». Я чувствовал, что обладаю связью с этой разошедшейся безумной силой, что я могу попытаться что-то изменить. И решился на совершенно невероятный шаг.
Эх, где наша не пропадала! Когда рядом вскипел кусок стены, преобразовываясь в бледный струящийся шар, вместо того, чтобы отклониться, - а это можно было сделать, - я шагнул навстречу и обеими руками коснулся обжигающе холодной поверхности.

* * *

… Я снова стоял на знакомом берегу. Теперь там была ночь. Черное, даже более бездонное, чем в космосе, небо рассекалось молниями, внизу ревел разбушевавшийся океан, в ярости бьющийся о камни. Ветер наотмашь бил в лицо, в кожу впивались острые льдинки, я едва держался на ногах, из последних сил стараясь не упасть, не повернуться вокруг своей оси, подставляя ветру спину, не рухнуть на колени, не споткнуться и не полететь в бурлящую черную воду. Я был ничтожеством пред лицом разбушевавшейся стихии. Одинокий беспомощный человек, затерявшийся где-то на окраине звездной Ойкумены. Насколько же несоизмеримы мои масштабы с масштабами этого неуемного буйства природы, небывалой мощи, готовой разнести в пыль все преграды, которые только можно вообразить! И все-таки где-то в самой глубине сознания у меня зрело понимание, что я не так уж и ничтожен. Что от меня, именно от меня сейчас зависит очень многое. Я не знал, что должен делать, да и должен ли делать что-нибудь. Я просто стоял, борясь с натиском ветра. Стоял и ждал.
Ветер все усиливался. Это уже был не ветер, а ураган. Он с легкостью вырывал из земли камни и катил их по земле. Справа от меня, метрах в тридцати, в почву ударила молния, потом вторая - уже чуть ближе. Волны, долбящие утес, теперь били по нему с силой бронебойных снарядов, и непонятно было, как он еще не рухнул в океан и не рассыпался на мелкие кусочки. А я будто врастал в каменистую бесплодную землю, подобно русскому богатырю, бьющемуся со Змеем Горынычем, и понимал, что не должен сходить с места.
Буря все нарастала. И теперь она походила не на обычную бурю - это бушевала катастрофа уже космического размаха. Казалось, еще немного, и ветер сдернет мясо с моего скелета. Еще одна изогнутая в головоломном зигзаге молния - и опять на пару метров ближе предыдущей. Следующая - еще ближе. Потом обрушился шквал огня. Еще немного - и он ударит по мне, испепелит в прах, который дьявольский ветер в мгновение ока развеет по всей планете… Однако вскоре я заметил, что молнии лупят вокруг меня, не пересекая границу некоего круга радиусом метров десять, центром которого оказался я сам. Какая-то сила сопротивления поднималась из глубин моего существа, как в схватке с псами - «убийцами». Я участвовал в поединке - теперь это стало ясно. И невероятным было то, что я еще держался, - этого просто не могло быть, я ведь всего-навсего муравей, стоящий на пути слона. Но все-таки я держался, хотя и знал, что близок к пределу, скоро я рухну - и вот тогда все. Тогда - смерть, тоскливый мрак перехода, загадочное путешествие в неизвестность. А может, душа не отделится от тела, не унесется ввысь, а на тысячелетия останется в этом Богом проклятом месте, во власти этого свирепого урагана, который являлся для меня сейчас средоточием всей мировой злобы и ненависти.
С невообразимым, пробравшим организм до последней клетки грохотом обрушилось небо, и восстали океанские пучины, и пространство скомкалось, как листок папиросной бумаги, срываясь прямо в ад… А потом все кончилось. Мелькнула тень, крыло птицы, рядом прошел НЕКТО, а я опять не смог рассмотреть его лицо…
Прояснилось. Я стоял все на том же месте, в небе светились незнакомые созвездия, мягко шелестели волны. Я не мог утверждать, что одолел противника. Скорее бился с ним только я, а он был всего лишь слоном, едва не раздавившим муравья и вряд ли заметившим его. И в нем нет злобы и ненависти, а есть лишь вселенское, холодное и недоступное, как у сияющих надо мной звезд, равнодушие.
Светлело с каждой секундой, на горизонте появился краешек оранжевого солнца, оно выбиралось из бескрайних вод океана, чтобы разогнать смуту и тьму, которые, как только что казалось, должны были безраздельно и навсегда овладеть этим миром. Минута-другая - и вот солнце уже в зените. Там оно и замерло, согревая промозглую, просоленную холодными океанскими брызгами землю, изгоняя мороз из моих костей, наполняя меня желанием жить. Я вырвался из плена, сбросил оковы.
Вдали мелькнул силуэт гигантской птицы. Она летела прочь, а я никак не мог уловить, какая она и действительно ли я вижу ее, или это лишь игра моего воображения…
Ни утеса, ни океана, ни солнца, застывшего в зените. Я стоял в пещере. Все пялились на меня, будто я вернулся с того света. Впрочем, похоже, так оно и было.
- Что со мной было? - спросил я.
- Мы это у тебя хотели узнать. - Маклин нервно усмехнулся.
- Не знаю. На миг все исчезло - и вот я тут.
В этот момент я нарушил одно из основных правил Асгарда - при выполнении сложного задания всем, что тебе известно, ты должен поделиться с Кругом, ибо даже малейшая деталь, кажущаяся второстепенной, в определенный момент может решить все. То, что не понял ты, могут понять другие Те проблемы, которые ты не можешь решить, решат другие. То, что ты не разглядел, увидят другие… Все это так, но не в данном случае. Все, что произошло со мной на том берегу, касалось меня одного. И никто, кроме меня, ничего не поймет… Правда, я и сам ничего не мог понять, но где-то вдали забрезжил свет, появилась надежда наконец ухватить истину за хвост и вытянуть ее на свет Божий.
- Ты исчез, - сказал Герт. - Эта пакость слопала тебя так быстро, что никто и глазом не моргнул. Видя, как ты бросился ей навстречу, мы решили, что ты рехнулся и решил голыми руками остановить лавину.
- Подумали, что тебе надоела эта кутерьма и ты решил добровольно уйти из жизни, - поддакнул Маклин
- Тебя не было пять секунд.
- Пять секунд… - усмехнулся я.
- Пять-семь секунд. Эта дрянь убралась вместе с тобой, - сказал Герт.
- Мы решили, что именно тебя она и искала, - кивнул Маклин. - Честно говоря, не надеялись снова увидеться с тобой.
- А Одзуки? - спросил я, зная, что он погиб, и все равно рассчитывая на чудо.
- Одзуки погиб, - вздохнул Маклин.
- Вот эта сволочь его слопала. - Антон пнул ногой кусок базальта.
Когда уходят друзья - это тяжело. Вдвойне тяжелей, когда уходит твой товарищ по Кругу.
- Мне показалось, что в этом булыжнике есть жизнь, - сказал Антон.
- Может, это и не булыжник, - негромко произнес Ковальский, у которого из щеки текла кровь и был выбит передний зуб - наткнулся на что-то во время «пляски смерти». - Кто знает, не форма ли это неизвестной нам жизни, от которой мы и скрывались все эти дни. Кремний, органические соединения.
- Каменный гость, - усмехнулся Герт, который любил русскую классику.

- Шаги Командора, - кивнул я.
- Это надо проверить, - сказал Маклин. - Я один ничего не чувствую. Круг?
- Круг, - согласился Герт. - Надо разузнать все.
Мы взялись за руки. Пять человек. Крут потерял уже двоих, но все еще продолжал оставаться достаточно сильным. Нас накрыл энергетический «плащ»…

Предыдущая страница 16 Следующая страница


17 Илья Стальнов

Ничего. Никаких сведений. Все каналы закрыты наглухо. Будто какая-то невероятная сила поставила плотину на пути информации. Единственное, что мы сумели узнать, - перед нами самый заурядный кусок скалы без намека на сложность строения и многоярусные энергоинформационные обмены, характерные для живой материи. Что же сталось с телом Одзуки - на это не было и малейшего намека.
- Не знаю, - пожал плечами Антон - Ведь эта зараза только что двигалась. Она охотилась. Она сожрала Одзуки. Она была живая.
- Камень, падающий с горы, тоже может убить, но виноват в этом не он, а ньютоновский закон всемирного тяготения, - возразил я.
- Закон Ньютона. А еще тот, кто его столкнул. А еще линии судьбы, - кивнул Маклин.
- Да, и линии судьбы.
«Этот поганый каменюка, конечно, ни при чем», - думал я. - «Осьминог», или этот, как его… Казагассс - это он вытворял такие штучки с неодушевленной материей. Была ли это разумная сила, или нет, имели ли мы здесь столкновение с законом природы, потоком животворного эфира - неважно. А важно… В этот миг в голове у меня сложилась ясная мысль.
- Где-то должен находиться источник этой силы, повелевающей булыжниками и еще черт знает чем, - произнес я негромко. - Должен быть точечный источник с определенными координатами. Я ощущаю это, но не могу пока определить, где он находится.
- Когда сможешь? - спросил Антон.
- Не знаю.
- Что будем делать дальше? - спросил Герт.
- Казагассс ушел… - затрещали, как цикады, цитиане.
- Мы не видим его…
- Он не вернется…
- Вернется, - вздохнул я. - В любую минуту. Поэтому надо спешить.

ШАНЬ-ТЯНЬ. 29 МАРТА 2138 ГОДА

То, что среди хаотичного исполинского нагромождения скал скрывается проход в лабиринт, рагниты прошляпили. Цитиане говорили правду - рагниты не любят горы и пещеры, они даже не пытались исследовать лабиринт и окрестности форта. Не знаю, какие у них мысли водятся в голове, но, по-моему, они просто не могли себе представить, что к ним можно подлезть таким образом.
В принципе, внешние оборонительные полосы форта рагнитам были ни к чему. Террористам все равно не пробраться через ТЭФ-барьер со скользящей частотой - пока в Галактике неизвестна аппаратура, способная его нейтрализовать.
Круглый узкий проход со скользкими из стеклянистого материала стенами, испещренными какими-то знаками, резко уходил вверх. Антон с трудом пополз по нему, стараясь не соскользнуть, а мы ждали его в пятиугольном зале с низким потолком. Вернулся он через полчаса.
- Пришлось разгребать завал, - пояснил он.
- Выбросил «стрекозу»? - спросил Герт.
- Выбросил.
Герт вытащил из ранца пластинку СТ-проектора и нажал на едва заметную клавишу. В воздухе повисла яркая картинка. Создавалось ощущение, что в центре помещения прорублена дверь наружу. В нескольких десятках метров над землей парил сверхминиатюрный фиксатор, прозванный «стрекозой». Информация передавалась по сверхтонкой нити - это исключало возможность, что следящие системы форта засекут неопознанный источник радиоволн. Благодаря «стрекозе» мы могли видеть форт Скоулстонт сверху Зрелище, надо отдать должное, открылось величественное.
Сперва казалось, что перед тобой обычное горное озеро. Рыжие скалы окружали ровную плоскость диаметром не менее трех километров. По периметру шли остроконечные, похожие на крепостные башни, сооружения - они обеспечивали силовое поле и контроль за окружающей обстановкой. Ближе к центру были разбросаны постройки, напоминающие цирковые шатры, а также вздымались вверх два желтых цилиндра высотой метров в пятьдесят. Имелась и причудливо вывернутая ТЭФ - «улитка», обеспечивающая форт энергией. Кроме того, поверхность была испещрена прямоугольными траншеями, по ней были разбросаны приземистые постройки и разноцветные «заборы». Это хорошо - в случае перестрелки будет где укрыться. С той стороны, с которой мы будем выбираться из туннеля, стояли несколько боевых глайдеров. Тихо и пусто, ни одного рагнита в поле зрения.
- "Изумрудного странника" пока не видать, - заметил Антон.
- Верно, - согласился Ковальский. - Он будет через три часа.
- Не слишком ли мы трепетно относимся к пунктуальности рагнитов? - спросил я. - Путь в несколько десятков светолет - тут не грех ошибиться на пару суток, и тогда весь план летит к чертям. Может, «Изумрудный странник» давным-давно прилетел, заправился и отбыл в родные края.
- Ерунда! - возразил Герт. - Рагниты не просто пунктуальны. Они пунктуальны до сумасшествия Чтобы они опоздали куда-то - для этого по меньшей мере должна случиться катастрофа, притом нешуточная. А уж чтобы они прибыли раньше - такого быть не может. Если бы «Изумрудный странник» прибыл на неделю раньше, то все это время крутился бы в открытом космосе, и все равно посадочные опоры коснулись бы земли минута в минуту в назначенный срок.
- Это и их преимущество, и их недостаток, - пробурчал Маклин. - Боевые подразделения рагнитов действуют как отлично отлаженный часовой механизм. Но у них слабовато с самостоятельностью, с инициативой, с полетом фантазии.
- В общем, через два часа пятьдесят минут «Изумрудный странник» усядется на посадочной площадке. По нему можно будет сверить часы, - заключил Антон.
- Да, если только наши разведчики верно считали, а эксперты правильно оценили информацию, - проворчал Ковальский.
- Старая песня, - отмахнулся Герт. - Сколько уже говорено по этому поводу, и надо в очередной раз затеять дискуссию! За достоверность сведений и расчетов могу ручаться головой.
Итак, у нас оставалось два часа пятьдесят минут на отдых и наблюдения за фортом Скоулстонт. Сравнивая его с прежними СТ-изображениями, которые имелись в Асгарде, можно было понять, что внешне за те годы, что мы ведем наблюдения, он не изменился. Наверное, жизнь здесь довольно скучная, личный состав подразделений не меняется в среднем по восемь лет, понятия отпусков вообще не существует. Даже такие странные существа, как рагниты, должны на стену лезть от тоски. Впрочем, может быть, им тут очень нравится и лучшего места и более приятного времяпрепровождения они себе и представить не могут.
На территории форта ничего особенного не происходило. Единственное событие - неторопливо проползла и исчезла в разверзшейся пасти «цирка шапито» грузовая турбоплатформа, загруженная длинными ящиками. А через полчаса на горизонте возникла точка, постепенно увеличивавшаяся в размерах и наконец превратившаяся в глайдер. Машина заложила крутой вираж, и пилот мастерски посадил ее на площадке рядом с другими глайдерами. Похоже, рагнитам тоже не чуждо было желание блеснуть своим мастерством. От глайдера к «цирку» потянулась цепочка солдат. Наверное, они занимались установкой очередной «пирамиды».
Еще через некоторое время блеснула ослепительная вспышка - это гриф напоролся на ТЭФ-барьер и сгорел как свечка. Экран пропускает лишь своих. Для чужих, будь ты хоть гриф, хоть горный козел, хоть человек, путь заказан.
«Изумрудный странник» возник точно тогда, когда ему и положено было возникнуть. Он неторопливо парил над горами - огромный, величественный, безобразный. Он увеличивался в размерах и вскоре заслонил собою низкое бледное солнце. Чем-то он походил на свифтовскую Лапуту, только выглядел бестолковее. В нем мерещилось что-то мистическое, он выглядел порождением злого гения колдунов и магов средневековья. Меньше всего он напоминал техническое творение. В диком преломлении углов, штырей, штанг не было ничего узнаваемого - никаких знакомых узлов, механизмов, которые могли бы иметь понятное назначение. У «Изумрудного странника» не было ничего общего ни с обтекаемыми космолетами Земли, ни с дискообразными звездолетами Звездного Содружества. Такая штуковина, по идее, должна летать, повинуясь не законам физики, а законам волшебства.
«Изумрудный странник» завис в километре над фортом Скоулстонт. Оставалось четыре минуты до контрольного времени. Неторопливо и гордо он начал опускаться вниз, медленно вращаясь вокруг своей оси. На плоском гладком днище у него виднелся черный круг, по которому метались синие молнии.
Коснулся посадочной площадки «Изумрудный странник» секунда в секунду, как и положено. Скалы рядом с нами вздрогнули. Казалось, поверхность форта не выдержит гигантской тяжести корабля, и действительно, он провалился метров на пятнадцать, вдавив изумрудное стеклянистое вещество. Конечно, это только иллюзия, никакой поверхности он не проламывал, просто площадка вместе с кораблем ушла вниз. Нетрудно представить, как к корпусу гигантского скитальца сейчас подводятся шланги и кабели, как обессиленный после долгих странствий корабль наполняется энергией, как команда неспешно выбирается наружу, и космонавты идут по коридору, зная, что в форте они задержатся совсем ненадолго - через двое суток их ждет родная планета. Кто знает, хотят ли они домой, есть ли там хоть что-то милое их сердцу, или они уже грезят новыми походами.
- На все про все у нас восемь часов, - жестко напомнил Герт.
- Хватит и десяти минут, - недобро прищурился Маклин.
Я посмотрел на форт, на «Изумрудного странника», занявшего почти треть плоскости, и мне вдруг показалось несусветной чушью, что пять обессиленных тяжелым походом человек смогут поставить здесь все с ног на голову, все разнести в щепки. Уверен, что подобные мысли приходили в голову не только мне.
Мне захотелось совершить невероятный поступок - встать, вежливо улыбнуться и сказать, что мне осточертела вся эта затея и я выхожу из игры. Пропало всякое желание воевать с рагнитами, тем более что я знал - остаться в этой схватке живым мне вряд ли удастся… Желание это было жгучим и противоестественным: преодолеть весь путь и остановиться перед последним испытанием - что может быть глупее? Это все равно что переплывать бурную реку, преодолеть три четверти пути и, жалуясь на то, что не осталось сил, повернуть обратно. Впрочем, относиться серьезно ко всем вздорным мыслям, которые посещают тебя, само по себе несерьезно. Сейчас меньше всего нужно копаться в своих чувствах - это занятие вредное и бессмысленное. Надо думать о том, как лучше провести операцию.
- Ну что, начинаем? - спросил Герт. - Лагерь индейцев перед нами, друзья, их томагавки остры. Нужно засыпать в ружья сухой порох и готовиться к схватке.
- Тебе бы все трепаться, - проворчал Ковальский. - Надо начинать.
Герт вытащил из ранца резонанс-стимулятор - прибор, похожий на консервную банку, обнаруженную археологической экспедицией, раскопавшей войсковой склад двадцатого века.
То, что мы доберемся до форта Скоулстонт измочаленными и что нам потребуются силы, - все это было загодя предусмотрено, для этого и была прихвачена «банка». Этот прибор - нечто вроде таблеток бистимулятора, он открывает резервные возможности человека, позволяет сделать то, чего без него добиться невозможно. Плохо, что это последняя монета в кармане, отдав ее, ты остаешься без ничего. Исчерпав этот резерв, ты превращаешься в тряпку, и тебя можно будет брать голыми руками. У бистимулятора примерно такие же последствия, однако его эффект не так силен. Резонанс-стимулятор неизмеримо более эффективен, рассчитан как раз на суперов, на подстегивание их сверхвозможностей.
Мы расселись вокруг «банки», Герт повернул крышку на сорок градусов, вверх из нее ударил тонкий сиреневый луч, он стал расширяться, превратился в конус, захватывая все большее пространство. Свет бил в глаза, отзываясь дрожью где-то внутри, он попадал в резонанс с биоэнергетической оболочкой, пробивался в каждую клеточку организма. Теперь надо максимально расслабиться.
«Я превращаюсь в студень, растекаюсь по полу пещеры», - убеждал я себя и свое тело. Я действительно ощутил, что расплываюсь, затекаю во все щели и углубления. «Я - медуза. Нет, она слишком груба. Я - кисель, и на меня откуда-то льется поток тепла…»
Вскоре все закончилось. В объем своего тела я вернулся совершенно другим. Меня переполняла энергия, чувство невероятной приподнятости, легкости. Я прикрыл глаза, наслаждаясь тем, что ко мне возвращается вся полнота мироощущения, я вновь плыву в потоках эфира и информации. Вернулась уверенность в своих силах, вернулся азарт и интерес к жизни. Я снова был бойцом. Эх, раззудись плечо, мне все нипочем, море по колено! При всем этом я чувствовал, что состояние это неестественное, нездоровое и далее несколько зловещее. Как полет в пропасть - в целом штука приятная, если бы в финале тебя не ждало болезненное соприкосновение с твердью земною.
- Собираем Круг, - сказал Герт. Его аура светилась золотом. Лицо серьезное. Он был собран и целеустремлен, в нем ощущалась мощь и угроза, как в направленной на цель торпеде.
- Проводим рекогносцировку, - продолжил Герт. - Главное - нащупать нейроцентр и прозондировать «Изумрудный странник». Начинаем считку, Интересно, получится у нас прощупать все, что надо? После резонанс-стимулятора должно получиться. То, что не по силам считать одному, считает Круг, подпитанный экспресс-стимулятором.
Считка могла бы показаться колдовством, но на самом деле в этом нет ничего из ряда вон выходящего. Это все равно что осматривать окрестности через бинокль, сканировать локатором, прослушивать акустическими фиксаторами. Инсайтсканирование - такой же корректный способ добывания разведывательных сведений, как и любой другой. Просто задействованы не приборы, не пять чувств, а сверхчувства. Ты улавливаешь потоки информации, которыми наполнен окружающий мир, можешь задавать любые вопросы, на которые получишь ответы, если, конечно, попадешь в такт и если твой уровень развития позволяет усвоить и оценить эти данные. Главная, довольно часто встречающаяся опасность - получить искаженную информацию, исходя из которой будут предприняты ошибочные действия.
В силу некоторых своих психологических особенностей рагниты стараются как можно больше централизовать управление. Поэтому в форте все системы безопасности и жизнеобеспечения выведены на единый нейроцентр. В нем наверняка и банк данных, что для нас имеет ключевое значение, ведь в него, скорее всего, уже перекочевала информация о частотной характеристике и координатах туннеля, установленного у Земли. Уничтожив нейроцентр, мы останемся лицом к лицу с солдатами и защитными системами, рассеянными по форту, наполненному мертвыми компьютерами. А тут уж пойдет равный счет - разрядник на разрядник, нож на нож, рука на руку. Все просто, если не считать, что нейроцентр спрятан где-то под землей и так охраняется, что добраться до него невозможно. Точнее, почти невозможно, но… можно. Для этого необходимо точно разузнать его местоположение. Прошлые разведгруппы этого сделать не смогли.
… Поток образов, слов, четкие картины. Иногда мы переговаривались, чертили схемы на листах бумаги, Предусмотрительно положенных под руки, записывали слова, после чего уходили в «большое погружение». Потом на нас снова обрушивались водопады слов и образов. Так мы провели около полутора часов. Дольше мы были просто не в состоянии удерживать вход в информканал. Но и этого времени хватило, чтобы составить представление почти обо всем, что нас интересовало. Данных вполне должно было хватить для проведения мероприятия.
Перед нами лежал листок, на котором была изображена сложная картинка. Это пространственная схема ходов и помещений форта Скоулстонт. Она, за исключением некоторых деталей, походила на ту, которую подготовили прошлые разведгруппы. Вот только жирным крестом на ней была отмечена точка, где расположен нейроцентр.
- Теперь нужно решать, - сказал Герт, - что брать первым - нейроцентр или «Изумрудный странник». Что предпочесть?
- На таком расстоянии мы можем выдюжить только один раз, - произнес, поглаживая бороду, Ковальский.
- Может, возьмем сначала звездолет? - предложил Маклин. - Завладев «Изумрудным странником», мы можем врезать бортовыми орудиями по форту и оставить от него одни головешки.
- Черта с два! - горячо возразил Антон. - Ничего не получится. Если не вырубить нейроцентр, он сможет нейтрализовать «Изумрудный странник», компьютерной системой которого сейчас владеет. Кроме того, практически невозможно за короткое время поставить под контроль такую махину. Это же не обычный глайдер, а сверхсложный электронно-механический монстр. Попытаться, конечно, можно, но успех маловероятен.
- Что ты можешь предложить? - спросил Герт. - Перво-наперво атаковать нейроцентр?
- Да. Его надо уничтожить. В «Изумрудном страннике» сейчас никого нет - это инсайтсканированием установлено наверняка. Если мы уничтожим нейроцентр, то автоматически выключится вся аппаратура базы, которая сейчас обслуживает корабль, а заодно заблокируются все люки звездолета, находящиеся ниже уровня поверхности форта. Через подземные коммуникации в корабль тогда не проникнуть. Останутся три аварийных люка над поверхностью, но они все простреливаются с наших позиций, которые мы рассчитываем занять, так что через них никто в корабль не попадет.
- Ну а если рагниты все-таки проникнут в «Изумрудный странник»? - спросил Ковальский.
- Тогда мы еще успеем кое-что сделать, - ответил Антон.
- Что именно?
- Посетовать на горькую судьбинушку и на то, что приходится уходить из жизни в расцвете сил «Изумрудный странник» способен за минуту сделать на сорок миль вокруг такое гладкое поле, что по нему можно будет кататься на коньках.
- Все-таки скажи точно, - резко произнес Герт, - смогут ли рагниты, если мы уничтожим нейроцентр, проникнуть на корабль?
- Смогут, - кивнул Антон. - Если мы что-то упустили.
- Короче, о том, что мы неважные инсайтпоисковики, узнаем на том свете, - махнул рукой Маклин, но тут же поправился: - Остроты у нас неважные. И заунывные.
- Не вижу веселой и беззаботной отваги. Гвардейцы императора должны лезть на вражеский бруствер, - хмыкнул Герт, - смеясь смерти в лицо и покручивая ус.
- У нас же нет усов, Герт, - возразил Антон. - Только у Ковальского борода. Он пойдет в бой, смеясь смерти в лицо и подергивая себя за бороду.
- Ладно, шутники. - Герт поднял ладонь. - Кому из нас быть иглой?
- Наверное, Антону, - сказал Маклин. - Он лучше всего разбирается в компьютерных системах и нейроцентрах.
- Нам не нужно разбираться в этом нейроцентре. Нам нужно раздолбать его на мелкие кусочки,
- Как же тогда? - развел руками Маклин. - Не жребий же тянуть или монету подбрасывать. Решай сам, командир.
- Решу. - Герт прикрыл глаза, сжал кулаки, расслабился, но через три минуты очнулся. - По-моему, я уловил линию случайностей, Идти должен Аргунов. Больше ни у кого не получится.
- Ну да, - кивнул я с деланным возмущением. - Как головой поработать - это для Антона, а как разломать - это работа для Аргунова.
- Что ж поделаешь, - ухмыльнулся Антон. - У тебя к этому призвание - бей да круши. Полицейский…
- Спасибо, я оправдаю ваше доверие. Раздолбаю все на мелкие кусочки. На атомы.
Я отшучивался по традиции Асгарда - когда тебя ждет серьезное испытание, никогда не показывай тревоги, а беззаботно мели языком. Но на самом деле ноги мои стали ватными, за комбинезон будто мокрую жабу кинули. Я вроде как заглянул в колодец, наполненный змеями. Ощущение было довольно странным. Дело не в опасностях предстоящей схватки, не в том, что меня бросают на прорыв. Моим товарищам, возможно, придется еще жарче. Предчувствие подсказывало, что за мной захлопывается дверца мышеловки. Я делаю последний шаг навстречу судьбе, которая, как говорила Лика, будет еще похуже лютой смерти. Что-то омерзительное ждало меня в форте. Именно меня. И именно поэтому я должен идти туда первым и первым сунуть голову в пасть льву. Герт сказал правду - больше никому не под силу сделать то, что могу сделать я.
- Когда вырубится нейроцентр, - сказал Герт, - сразу переходим на радиосвязь. К тому времени скрываться не будет никакого смысла.
- Понятно, - кивнул я.
- Все, начинаем. Круг…

ФОРТ СКОУЛСТОНТ. 29 МАРТА 2138 ГОДА

Сам я едва мог бы переместиться на четыре-пять метров, да и то с огромной затратой сил. Но Круг, даже неполный, - это увеличение возможностей в десятки раз, особенно после применения резонанс-стимулятора. Общими усилиями меня удалось зашвырнуть на семьсот пятьдесят метров, прямо в сердце форта Скоулстонт.
Я стоял в центре просторного овального помещения. Оно было освещено настолько ярко, что свет резал глаза - для рагнитов такое освещение в порядке вещей. Стены были ядовито-зеленого цвета, по ним беспорядочно метались красные и желтые полосы - может, показания каких-то непонятных приборов, но скорее всего, элемент художественного оформления. Створки четырех дверей плотно закрыты, возле одного из проходов стояли двое рагнитов, сжимавших разрядники. Справа от меня в кресле - единственный предмет мебели - сидел, вытянув ноги, еще один рагнит. Видимо, по своему рангу ему положено расслабленно развалиться в кресле, а тем двоим по их рангу положено, не шевелясь, стоять у двери.
Вот свинство! Я все же промахнулся на несколько десятков метров и теперь находился у входа в спиралеобразный коридор, ведущий к нейроцентру. Трое рагнитов - это караул, являющийся, скорее всего, данью привычке командиров расставлять везде солдат, чтобы тем было хоть чем-то заняться. Вряд ли рагниты могли представить себе, что посторонний сможет проникнуть в форт и даже будет иметь наглость ломиться в святая святых - нейроцентр. Кроме того, спиралевидный коридор туда нашпигован различными преградами и западнями.
После перемещения мне понадобилась секунда на восстановление. В этот промежуток времени рагниты имели все шансы размазать меня о стену и оставить одни дымящиеся подошвы от ботинок. Они отличные солдаты, у них отработанные рефлексы и навыки, они привыкли сперва стрелять, а потом думать, что весьма пригодилось бы им сейчас. Но они были просто потрясены моим появлением и потеряли эту несчастную секунду. Вот блеснула молния разрядника, затмившая даже это очень яркое освещение, брызнул расплавленный металл на стену, но я уже успел вывернуться.
Силы я восстановил и теперь мог видеть «клинки Тюхэ». Крыли меня огнем плотно, с трех точек, я не успевал отвечать, поскольку был вынужден выделывать невероятные кульбиты, избегая «клинков». Перекат, сальто, прыжок в сторону. На полу и стенах уже чернели несколько язв от ударов разрядников, Я растянулся на полу, ствол рагнитского разрядника последовал за мной и теперь смотрел прямо на меня. Но я нажал на курок раньше и по праву первого остался живым, а он по праву второго превратился в груду жареного мяса.
Оставшиеся двое понимали, что их спасение в подвижности и маневре. Спрятаться, укрыться от разрушительной мощи разрядников здесь было негде. Часовой у двери откатился в сторону, не переставая палить, офицер сдуру спрятался за креслом, и я врезал по нему. Бедняга явно не рассчитал прочность своей защиты. Теперь о нем можно не думать - поди разбери, где теперь кресло, а где рагнит…
Разделываясь с офицером, я на миг оставил без внимания второго противника и едва не напоролся на «клинок». Удар вскользь пришелся по рукоятке моего разрядника, и тот полетел на пол. Оставшийся рагнит оказался очень ловок и сноровист, я видел перед собой сплошные «клинки» - он доставал меня, не спасало даже перемещение. Я сделал ошибку, что сначала разделался с офицером. Теперь деваться некуда. Любой уход - неизбежное соприкосновение с «клинком». Единственное безопасное место - это то, где я сейчас стоял. Оно будет таким недолго, и я должен успеть.
Я быстро пригнулся - в это время вокруг меня били молнии разрядов и шипел раскаленный воздух. Поднять с пола мой разрядник я не успел бы. Я смог лишь двумя пальцами повернуть его, не поднимая, в сторону рагнита и нажать на спусковой крючок. Я надеялся, что моя «игрушка» работает, и оказался прав. Заряд снес рагниту ступни, я подхватил оружие, и следующий удар оставил от моего противника рожки да ножки. Это был последний выстрел из моего оружия - ствол разлетелся на куски.
Ох, тяжко пришлось! Почти прижали. Тип, которого я только что прибил, был очень хорош - реакция просто удивительная. Бой занял секунд семь-восемь. Еще восемнадцать секунд мне понадобилось, чтоб окончательно очухаться после невероятно далекого гиперперемещения и горячего боя. Ну все, я опять готов к работе. Вперед!
Дверь, за которой скрывался искомый мною коридор, была закрыта. Времени, чтобы разбираться с замковой системой, у меня не было, поэтому я просто разнес ее двумя выстрелами из разрядника, подобранного мной у тела погибшего солдата.
Белый овальный коридор уходил вниз. Ровное освещение создавало ложное впечатление, что ты завис где-то в белесом тумане. Здесь не было теней и полутеней, зрение только сбивало с толку, легче было вообще закрыть глаза и пользоваться иными чувствами, Место казалась более странным, чем опасным, но это лишь на первый неискушенный взгляд. Идти по этому коридору было все равно что вышагивать по раскачивающемуся канату над пропастью. У меня был шанс преодолеть коридор, полный ловушек. Я видел «клинки Тюхэ».
Первый сюрприз поджидал меня шагов через двадцать. Я отпрыгнул в сторону, и на том месте, где я только что был, взорвалась шаровая молния. Мой ответный выстрел разбил скрытую пушку. Первый раунд за мной. Теперь дальше.
Еще пятнадцать шагов, и я попал в такую мясорубку, что только успевай поворачиваться. Я вертелся, как уж на сковороде, сбивал следящие квантовые «глаза» и корежил автоматические разрядники и плазменные пушки, невидимые взору, но ощущаемые мной. И я неумолимо продвигался вперед.
Два раза я оказывался на грани, приходилось использовать перемещения, каждое из которых съедало так необходимые мне сейчас силы. Если сил мне не хватит и я наткнусь на "клинок «Тюхэ», тогда все будет погублено. Но мне пришлось перемещаться и в третий раз аж на четыре метра, когда я увидел перед собой сплошной забор из «клинков». Я уже ступил в зону действия ловушки, и тут она сработала. В последний миг я успел переместиться. Оглянувшись, увидел, что пол и стены меняют форму и деформируются под собственной тяжестью. Это была гравитационная ловушка, и не сумей я уйти оттуда, сейчас мои кости протыкали бы тело, а потом крошились бы в пыль. Еще пара таких приключений - и я не выдержу нагрузки. Однако впереди уже маячил конец коридора…
Все, спиралеобразный коридор уперся в титанитовую стену, покрашенную синей, местами облупившейся краской. Я провел ладонью по неровной поверхности. Чувствовалась какая-то энергоактивность, очень слабая, намекающая на то, что дверь закрыта электронным замком. Чтобы войти в его поле и воздействовать на него, открыть дверь, нужно время. Антон сделал бы это сразу, но я не обладал его способностями. Пытаться разнести полуметровой толщины титанитовую плиту из разрядника - занятие для клинических идиотов. Ее только из пушки боевого глайдера и прошибешь… Силы мои на исходе, но выхода нет.
Неуловимое мгновение - и стена, только что бывшая передо мной, осталась за спиной. Я покачнулся и упал на колени, но вскоре остатки энергии вернулись ко мне. Я все еще был на что-то способен, во что трудно поверить, учитывая, какой путь мне только что пришлось пройти.

* * *

Потолок огромного зала подпирался безобразными толстыми колоннами. Струился рассеянный оранжевый свет. В центре зала высился светопоглощающий черный купол, но он не был сделан из какого-либо вещества, это было силовое поле неизвестной природы. В принципе, рагниты могли не тратиться на часовых, ловушки и титанитовую стену, поскольку никто не сможет преодолеть это поле, скрывающее нейроцентр… Но опять-таки - все эти меры защиты никак не рассчитаны на людей, владеющих искусством внепространственных перемещений.
От черного купола меня отделяло полсотни метров. Стук моих каблуков отскакивал от стен и звучал в гробовой тишине сухими выстрелами. Я шел все медленнее. Каждый последующий шаг давался мне все труднее. Почему?.. Я остановился, чтобы разобраться в своих чувствах.
Больше всего на свете мне не хотелось сейчас делать ни одного шага, еще хоть на метр приблизиться к куполу. В нем скрывалось что-то отталкивающее, какая-то мерзость. Да, купол скрывал нейроцентр, но там находилось что-то еще, что вызывало во мне бурю чувств. Красное мигание огонька - опасность! Мой ангел-хранитель буквально вопил: не делай больше ни шага! Ох, отстань, браток, мне нужно туда, к черному куполу. И плевать, что тяжесть предчувствий давит на плечи, подобно толще вод, пытающейся раздавить водолаза. Пусть все мое существо изо всех сил рвется отсюда. Я должен - этим сказано все.
Вот я стою в двух шагах от купола… Из глубин души поднимаются самые гнусные страхи, когда-либо посещавшие меня. Вдруг я понимаю, что никакие судьбы человечества, никакой долг не заставят меня сделать шаг внутрь черного купола… И конечно, я делаю его. Бросок, перемещение - я внутри черного купола. Перемещение отняло последние мои силы, и я не знаю, смогу ли собраться и еще раз пересечь силовое поле.
Не знаю, чего я ожидал, но ничего особенного внутри купола не увидел. Пульсирующая полутьма, нагромождения сложнейших приборов, бегающие по панелям бледные светлячки, три пустых кресла - это и есть нейроцентр, который я должен разнести в клочья. Что здесь могло быть источником моего кошмара? Да ничего, кроме… Ничего, кроме еще одного черного силового купола, расположившегося в самом центре помещения. Он был высотой метра два и скрывал именно то, что ввергало меня в панику, превращало меня, закаленного бойца-супера, в трепетного зайца, готового бежать сломя голову. Вместе с тем это нечто и притягивало меня, как притягивает магнит металлическую стружку.
Я уже потерял массу времени. Пять минут ушло на поединок с солдатами и путь через набитый ловушками коридор. Еще минуту я потратил на ненужные колебания. Может быть, рагниты уже расчухали, что в нейроцентр проник посторонний, и подняли переполох. И ребята ждут… Надо было спешить, но я оцепенело стоял и пялился на чертов купол.
Я попытался прощупать его. Послал туда импульс мысли. Частичка сознания устремилась внутрь купола… Сперва я не ощутил ничего, кроме бездонной пустоты, в которой нет никакого движения… А потом на мгновение перестал существовать. Там таилась безумная мощь. И я попадал в ее плен. Мое Я растворялось в какой-то мутной массе,
Как поднятый из могилы недоброй волей зомби, я, пошатываясь, двинулся к куполу. Коснулся рукой защитного поля. Если бы это был ТЭФ-барьер - от меня остались бы рожки да ножки. Но у этого поля были иные характеристики и иная природа. Мои пальцы коснулись абсолютно гладкой скользкой поверхности с совершенно неощутимой температурой.
Еще миг - и для меня все было бы кончено. Я почти полностью потерял контроль над собой. Я напрягся, пытаясь вновь вернуть власть над своим телом, над своими мыслями и поступками, обрести сцепку с действительностью, вдруг ставшей такой же неощутимой, скользкой, как поверхность купола.
Не получалось. Это как попытка выбраться из трясины - каждое движение лишь увлекает тебя глубже и глубже в мутную жижу. Я должен был, по меньшей мере, повторить подвиг барона Мюнхгаузена, выдернувшего себя из болота за косичку… Я рванулся из последних сил, рвя жилы, собрав на миг все, что составляло основу моей личности, - силу воли, убежденность, стремление к победе. Из моего, казалось, замолкнувшего навсегда горла вырвался нечеловеческий крик. Я оторвал ладони от купола.
- Вот зараза! - прошептал я обессиленно.
На трясущихся ногах я поковылял прочь от малого купола. Я вовсе не одержал победы. Лишь немного отсрочил неминуемый конец. Все еще впереди…
Борьба с чем-то, находящимся внутри малого купола, по идее, должна была истощить последние мои силы, разбуженные резонанс-стимулятором. Но мой безумный рывок вообще происходил как бы в другой реальности, где работают совершенно иные силы. Какие именно? Если бы знать. Ладно, сейчас не до досужих размышлений - надо заканчивать с нейроцентром.

Я вынул из кармана три кубика. Два из них представляли собой гранаты, которые превратят всю эту аппаратуру в искореженные и оплавленные обломки металла и пластмассы. Третий кубик сотрет всю информацию, которая может удержаться в обломках. И тогда защита форта выключится. Если, конечно, нет дублирующего нейроцентра… Тьфу, бредятина какая-то в голову лезет! У рагнитов не бывает дублирующих нейроцентров. Кроме того, даже если бы такой центр и был, мы бы его засекли при считке.
Я нажал на красные выступы на ребре всех трех кубиков. Послышался щелчок, писк - все, синхронизация завершена. Через десять секунд они рванут все одновременно. Надо сматываться.
Я бросился к черной стене. Теперь надо собраться и переместиться. Ничего не получалось. Елки-палки1 До взрыва восемь секунд! Холодной волной накатил страх. Слишком много энергии высосали из меня прошлые перемещения и изнурительный проход по коридору. Я никак не мог сконцентрироваться, «поймать волну» и исчезнуть отсюда. Остается пять секунд…
Еще одна попытка - опять без толку. Меня начинало охватывать отчаяние, готовое перерасти в панику. Четыре секунды. Глухо. Я ничего не могу. Я погибаю…
Во мне просыпался давно забытый ужас перед близостью смерти. Я не хотел умирать здесь, рядом с каким-то чудовищем, скрывавшимся в малом куполе. Если это произойдет здесь, я окажусь безраздельно в его власти и на том свете. Я не хочу!
Две секунды до взрыва. Одна. Я сейчас подорвусь на собственных гранатах. У меня не будет нового воплощения. Я навсегда останусь во власти темного кошмара, устроившегося рядом со мной! Аминь!
Грохот. Яркий блеск. Чернота…

* * *

Я лежал на полу. В двух метрах от меня (перемещение вышло!) дымился круг, заполненный бесформенными и безобразными обломками - это все, что осталось от нейроцентра. Малый купол был на своем месте - с ним ничего не произошло.
Все, свою задачу я выполнил. И даже остался жив. И смогу оказать какое-то, пусть и не самое лучшее, сопротивление рагнитам, которые вскоре заявятся сюда. Им будет, наверное, интересно узнать, кто же угробил мозг и сердце форта Скоулстонт. Мне лучше не даваться им живым. Вряд ли они будут испытывать ко мне добрые чувства. Терпимое отношение к военнопленным явно не входит в число их достоинств.
- Как там у вас? - спросил я, зная, что голос мой звучит хрипло и жалко.
- Все в порядке, - зазвучал из радиосерьги в ухе голос Герта. - Защитные системы вырубились. Мы идем напролом.
- Держись, Саша, - крикнул Маклин. - Мы скоро передавим их как клопов и придем за тобой.
- Я держусь, - сказал я, усаживаясь поудобнее на полу.
Я знал, что мои палачи идут по белому, испещренному черными опалинами коридору. Свет там еще есть, но ловушки уже не действуют, ведь нейроцентр уничтожен. Вот они останавливаются перед дверью. Рагниты знают свое дело, воюют знатно, но даже с измочаленным, растерявшим весь боевой задор супером справиться им будет нелегко. Не один из них погибнет здесь. Но рагниты не боятся смерти. Они будут вознаграждены, слившись с Великим Синим Потоком…
Группа захвата стояла перед титанитовой дверью. Рагниты не могли открыть ее - видимо, она тоже была замкнута на нейроцентр и электронные замки теперь умерли. Прекрасно. Сразу им дверь не открыть и не раздолбать - разрядники тут не помогут. С титанитовой плитой справится или орудие большой мощи, или резак, меняющий структуру материи. Эти штуковины довольно громоздки, под мышкой их не притащишь. Значит, я получил небольшую отсрочку. А может, и шанс выжить.
Я с трудом встал, подошел к толстой колонне неподалеку от малого купола - отсюда открывался наилучший сектор обстрела. Я посмотрел на рагнитский разрядник. Полоска на рукоятке светилась желтым светом - значит, обойма опустошена только на треть. Еще повоюем!
В моей голове раскатывалась какая-то звонкая пустота. Ни с того ни с сего меня охватило беззаботное веселье. С моих плеч будто свалился огромный груз, Сделать я уже ничего не мог, долг свой выполнил сполна. Теперь мне оставалась лишь роль стороннего наблюдателя. Я почувствовал попутный ветер, нащупал упругую вибрирующую нить. По ней без особых усилий я пронзил толщу земли и теперь смотрел на форт с высоты.
На поверхности вовсю пылал пламень боя…

* * *

Первое, что я отчетливо увидел, - все было пронизано «клинками Тюхэ». При такой плотности можно работать, но с большим трудом. Рано или поздно пойдут сбои, ошибки, а каждая из них означает ранение или, что более вероятно, смерть.
Ребятам надо преодолеть пару сотен метров, и они проникнут внутрь шатра, а оттуда в подземные помещения форта, и тогда, считай, дело в шляпе. Если бы работали системы безопасности, даже при преодолении ТЭФ-барьера пройти такое расстояние вряд ли удалось бы. На башнях щерились плазменные пушки, ждали своего часа гравитационные ловушки. Это гораздо сложнее моего путешествия по коридору. Но я сделал свое дело - автоматика теперь мертва. Пушки на башнях управлялись вручную рагнитами, чье проворство и реакция явно уступают проворству и реакции механизмов.
Мои друзья уже скатились со скал и рассредоточились, умело используя преграды и неровности местности. Герт избежал соприкосновения с «клинком» и ушел в сторону. Тут же металлическая плита вспучилась и лопнула красным фейерверком. Антон и Ковальский с двух сторон разнесли плазменную пушку на башне. Это были выстрелы экстра-класса. Не так легко навскидку попасть в предмет диаметром с чайное блюдце, когда до него триста метров.
Казалось, каждый отдельный боец группы действует в одиночку, но тем не менее каждый вплетал свою нить в общее полотно боя. При этом все чувства и мысли отводятся в сторону, оставляются до лучших времен. Ты превращаешься в механизм страшной разрушительной силы, которому, может быть, даже по плечу уничтожить базу со ста сорока рагнитами, признанными лучшими солдатами в Галактике.
Рагниты собрались и заняли оборону в считанные минуты. Вряд ли они когда-нибудь всерьез думали о таком развитии событий, но все равно действовали очень четко. Из башен и люков сыпались черные фигуры солдат, они умело рассредоточивались в наиболее выгодных местах. С трех башен лупили плазменные пушки. На поверхности творилось настоящее светопреставление. Дикое переплетение вспышек, выстрелов, «клинков Тюхэ».
Ребята упорно пробирались вперед, но каждый шаг давался им с огромным трудом. Плотность огня была чрезвычайно высока. Обычному человеку достаточно было бы просто высунуть нос из укрытия, чтобы сразу остаться без него.
Герт вырвался вперед, бросаясь из стороны в сторону и проявляя чудеса подвижности и гибкости. Он преодолел «клинки Тюхэ», нырнул в траншею и в молниеносном полете сшиб еще одну плазменную пушку. Класс!
Полтора десятка рагнитов уже выбыли из строя, подавлены две «артиллерийские» точки - не так уж и плохо обстояли дела… Но тут все покатилось к чертям. В таких операциях счет идет на секунды. Успел - ты на коне. Не успел, замешкался, потерял в одном месте секунду, в другом - вторую, и ты уже труп. По-моему, мы где-то потеряли эти бесценные секунды.
Крайний слева глайдер начал переливаться разными цветами радуги, по нему пробежала желтая искра - он «раскочегаривался», явно намереваясь взлететь. Второй и третий тоже начали активизироваться. Рагниты сумели прорваться к своим боевым машинам.

Предыдущая страница 17 Следующая страница


Черная армада 18

Первый глайдер стал медленно отрываться от земли, покачиваясь, как громоздкий дилижанс на ухабистой дороге. Сейчас следом за ним устремятся еще две машины. А это означает, что они задавят нас в считанные секунды. Наши разрядники пробить броню глайдера не в состоянии, чего не скажешь о бортовых орудиях - они запросто пробьют шкуру супера. Все усилия пропадали зря. Мы, похоже, накрылись.
Ну а может… Пятьдесят метров - ровно столько нужно было преодолеть Антону. Кажется, немного, но на самом деле дистанция явно непреодолимая. Путь плотно перекрывали «клинки Тюхэ», они возникали и пропадали десятками и сотнями. Вот дьявол, ведь это последняя надежда! Ребята что-то должны придумать.
Ковальский вынырнул из-за «сарая» - приземистого строения, устоявшего под ударами плазменной пушки, - и, прыгая, перекатываясь, уходя от «клинков», открыл бешеную стрельбу. Один рагнит вспыхнул, как факел, но остальные выстрелы ушли в белый свет. Герт тоже выглянул из укрытия и тоже открыл пальбу. Ему пришлось отступить назад, теряя с таким трудом отвоеванные у врага метры, но теперь это было не так и важно. Главное, что «клинков Тюхэ» на пути Антона стало меньше, их лес был теперь вполне проходимым.
Антон кинулся вперед. Эта дистанция бега с препятствиями была самой важной дистанцией в истории человечества. Прыжок, кувырок, теперь распластаться на земле, чтобы не напороться на очередной «клинок», опять прыжок вперед, перемещение на два метра - и вот уже Антон в дымящейся расщелине в относительной безопасности. Двадцать метров пройдено.
Передышка в три секунды - больше нельзя, и снова вперед. Мелькали мгновенные стрелы разрядов, сыпались огненные брызги расплавленного камня и металла. Ребят так зажали огнем, что они не могли высунуть и носа. И все равно Маклину пришлось высовываться, когда рагниты неминуемо должны были добраться до Антона. Маклин «выключил» сразу двоих противников и нырнул в траншею. По нему лупанули всей огневой мощью, и я не понял, накрыл ли его огонь, или он все же остался жив.
До цели Антону оставалось метра три - не больше. Но эти три метра были перекрыты сплошным частоколом «клинков Тюхэ». Прорваться через них явно нет никакой возможности. Антон исчез. Молодец, в такой жаркой схватке сумел сохранить силы и смог переместиться на целых три метра. Он появился недалеко от глайдера и опять исчез. Надо надеяться, что теперь он внутри машины. Если это так, то мы еще увидим, у кого перевес в военно-воздушных силах.
Но даже если Антон и там, мы все равно потеряли время и упустили инициативу. Рагнитский глайдер, на борту которого была нарисована змейка, описал широкую дугу и тут же устремился к машине, в которую проник Антон.
Обычно для того, чтобы привести любой сложный механизм в рабочее состояние, требуется некоторое время. Вражеские пилоты еще «разогревали» свои машины, готовясь к взлету, глайдер же Антона с изображением изломанной стрелы на борту на миг покрылся радужной пленкой силового поля, вздрогнул… Господи, Антон умудрился за какую-то секунду активизировать его двигатель и рабочие системы!
«Змейка» зависла над «Стрелой» и врезала по ней всеми бортовыми орудиями. Огневая мощь боевого глайдера рагнитов огромна. На площади в двадцать квадратных метров поверхность форта вспучилась, забурлила… Но «Стрела» Антона как раз в этот миг взмыла вверх, и удар пришелся впустую… Хотя нет, один из зарядов все-таки вскользь задел «Стрелу», машина крутанулась вокруг своей оси, клюнула носом Антон сумел выровнять ее, и она с бешеной скоростью устремилась вверх, мгновенно превратившись в белое пятнышко
Два рагнитских глайдера наконец «раскочегарились» и, сорвавшись с поля, помчались следом. Воздух вспороли ослепительные полосы выстрелов. Мимо! Антон лихо уворачивался, на его стороне преимущество - ощущение «клинков Тюхэ». Кроме того, «Стрела» имела преимущества в скорости и маневренности - Антон умудрился что-то сотворить с двигательной установкой и форсировать ее до предела. Двигатель долго так не выдержит, но иного выхода нет. Победитель в воздухе станет победителем и всего боя.
Воздушный поединок шел на огромных скоростях, в безумном темпе. Частично за пилотов работали бортовые компьютеры, но не они имели сейчас решающее значение, все определялось мастерством пилотов. Воздушный бой - это не столько холодный компьютерный расчет, сколько интуиция пилота, его способность чувствовать машину и противника. Тут у Антона явное преимущество. Он буквально слился со своим глайдером воедино. И он опережал рагнитов на доли секунды. Ни бортовые орудия глайдеров, ни наземные батареи не могли достать мечущуюся, будто в приступе безумия, «Стрелу».
Глайдер Антона коршуном упал сверху на одну из машин противника. Столкновение казалось неизбежным. Они проскользнули друг от друга в считанных сантиметрах. Я даже не заметил, как в этом невероятном вираже Антон сумел поразить врага, но нос машины противника из зеркального стал желтым, что неудивительно после мощного плазменного удара, и глайдер, на миг замерев в воздухе, рухнул вниз. Он не полыхнул пламенем, не взорвался, не распался на куски. ТЭФ-двигатель начал разрушаться, глайдер на глазах стал корежиться, бронепокрытие мялось, как фольга, во все стороны брызнули осколки. Почти мгновенно красивая боевая машина превратилась в бесформенную груду скрученных невероятной силой обломков - они искрились густым инеем, от них шел холодный пар. В радиусе тридцати метров все тоже покрылось инеем, в воздухе кружили снежные хлопья.
Тут Антон ухитрился сшибить еще один глайдер. Но, несмотря на эти успехи, положение его все усложнялось. В воздух взмыли еще четыре машины. Огонь наземных пушек тоже полностью переключился на «Стрелу».
Воспользовавшись суматохой, Герт и Ковальский продвинулись на полсотни метров вперед и едва не попали под огонь рагнитского глайдера - им с трудом удалось скрыться в глубокой траншее. Это был их последний успех. Рагниты открыли такую бешеную стрельбу, что мои товарищи не могли даже высунуть носа из укрытия.
Антона неумолимо брали в клещи. Два глайдера шли у него по бокам, еще один пытался подлезть под брюхо. «Стрела» была вся опутана «клинками Тюхэ», но Антону удавалось избегать соприкосновения с ними, бросая машину во все более головокружительные пики и виражи. Вокруг него кипело море огня… Миг- и «Стрела» рассыплется от выстрела машины, на борту которой был начертан черный паук… Это был классный трюк. Антон выдал потрясающий фортель и проскользнул за одной из башен форта. Орудия «Паука» врезали всей мощью по своей же башне и вместо врага раздолбали в дым плазменную пушку своих собратьев. А Антон не только сумел уклониться, но и одновременно навечно припечатал к земле два глайдера, готовившихся к взлету.
Два рагнитских глайдера пытались удержаться у Антона на хвосте. «Пауку» это не удалось, в отличие от «Змейки». Но и последней удача улыбалась недолго, Если бы в глайдерах не было инерционных нейтрализаторов, то при таких перегрузках летчики размазались бы по кабинам. Но и эти нейтрализаторы не могли полностью погасить неимоверные перегрузки, Пилот «Змейки» превысил свой предел и потерял сознание, управление машиной перешло к бортовому компьютеру, и глайдер начал неторопливый горизонтальный полет. Антон без труда добил его, а потом разнес в клочья последнюю пушку, покончив таким образом с наземной артиллерией противника и оставшись лицом к лицу с двумя вражескими глайдерами.
Наши шансы теперь можно было оценить как очень неплохие. «Клинки Тюхэ» поредели настолько, что Антону не представляло труда обходить их. Он легко ушел от заходящего к нему сбоку «Паука» и саданул по «Черепахе», которая, получив порцию огня, изменила траекторию и напоролась на скалы.
«Стрела» зашла сверху по крутой дуге к последнему оставшемуся в воздухе противнику, которому ничего не светило в такой ситуации. Но удар не был нанесен. Машина судорожно вздрогнула и резкими рывками пошла вверх. Набрав километровую высоту, она камнем полетела вниз. Мое сердце оборвалось, когда я рассмотрел ауру Антонова глайдера - тяжелая, темно-серая. Это означало, что двигатель машины почти мертв. Мгновенный взлет без разогрева, пиковые рывки, непрерывные форсажи - вот результат, машина угроблена. Вот черт, мы были так близки к цели!
«Паук» хищно устремился за «Стрелой» и ударил по ней всеми орудиями. Антону удалось отклонить машину вправо. Второй залп все же задел глайдер, он беспомощно кувыркнулся, в стороны полетели куски обшивки, борт прочертил безобразный рваный шрам. Антон сумел замедлить падение, но противник заходил над ним для последней атаки.
Пилот-рагнит знал, что Антон в его полной власти. Я мысленно проник внутрь «Паука» и увидел, что в обычно равнодушных глазах рагнита мелькнул острый огонек темной страсти. Его переполняло упоение охотника, настигшего дичь. Пальцы уже были готовы вдавить кнопку разрядника…
В этот момент нос «Стрелы» вздыбился, совершил неуклюжее движение, напоминавшее восьмерку. Воздух прорезали ослепительные молнии. Одна из них врезалась прямо в центр нарисованного паука. Пилот-рагнит так и не успел нажать на гашетку. Он потерял какую-то секунду, смакуя беспомощность жертвы, наслаждаясь своей властью над ней. И проиграл. Мертвый глайдер рухнул на форт, и опять в воздухе поплыли снежные хлопья.
Аура «Стрелы» начала проясняться и искриться. Антон сумел-таки вновь запустить двигатель. Правда, тот работал туго, с перебоями, но работал! Машина неуклюже шла боком, но все-таки держалась в воздухе и все еще слушалась управления.
Еще один рагнитский глайдер начал подниматься вверх. Антон пригвоздил его к полю, как муху к чистому листу бумаги. В воздухе никого, кроме «Стрелы», не было, но на взлетной площадке оставалось еще несколько вражеских машин.
«Стрелу» лихорадочно бросало из стороны в сторону. Она крутанулась, ухнула вниз, потом рванулась вверх. Антон опять сумел развеять серый туман, охватывающий глайдер. И стартовая площадка под ним превратилась в стену огня, Через несколько секунд уже никто не смог бы точно утверждать, что гора металлолома была когда-то эскадрильей боевых глайдеров рагнитов.
А потом машина Антона пошла по большому кругу, сея смерть и разрушения. После ее второго круга оборона рагнитов перестала существовать. Все было испепелено и разбито. Некоторые защитники форта сумели скрыться в траншеях, за различными укрытиями и остаться невредимыми среди кипящего стеклобетона и пузырящегося оранжевого металла. Но они перестали быть единым боеспособным подразделением с согласованными действиями, управляемым опытными командирами, а потому уже не представляли опасности. Путь внутрь форта был открыт.
После завершения второго круга глайдер Антона понесло на скалы. Уйти от столкновения с острыми пиками не представляло труда, но для этого нужно было иметь исправную машину, а серое облако опять неумолимо окутало глайдер. Двигательная установка еще теплилась, но почти не реагировали компьютер и системы управления.
На рагнитских глайдерах не было устройств для аварийного спасения экипажа. Идея конструкторов довольно проста и по-своему логична - сам по себе глайдер отключиться не может, слишком уж надежен, ну а если тебя подбили в бою - такова твоя судьба, и вымаливать у нее отсрочку страшный грех. Рагниты - непреклонные фаталисты.
- Ну давай же, Антон! - прошептал я. - Мы победили. Тебе нужно лишь несколько секунд. Всего лишь приземлиться. Это мелочь после того, что ты сделал. Мы выиграли. Давай!
Я мысленным взором проник за броню глайдера. Антон распластался в пилотском кресле - обессиленный, бледный, выигравший тяжелейший бой, совершивший невозможное. На его губах запеклась кровь, из носа тоже стекали две струйки крови - результат исполинских перегрузок. Теперь у него не осталось сил ни на что. Он не мог подчинить себе глайдер.
Антон улыбнулся разбитыми губами, сжал пальцы в кулак и врезал по умершей приборной панели. Это чудо, но серый туман стал расползаться, по ауре вновь пошли разноцветные полосы. Антон закусил губу и до белизны в пальцах сжал подлокотники кресла. Глайдер начал забирать круто вверх. У Антона получалось!
Машина пронеслась прямо над острым гребнем, взмыла вверх, приняла вправо, чтобы зайти на посадку… Тут по глайдеру прошла крупная дрожь, он на секунду задержался на вершине дуги, а потом обрушился на скалы. Он превратился в покрытые инеем куски металла и пластика, среди которых лежало безжизненное, разбитое тело Антона. В который раз звон обрываемой душой серебряной нити встряхнул меня и обдал осознанием бесповоротности происшедшей трагедии.
Тем временем остальные преодолели последние метры. Готово! Герт, Ковальский и Маклин в форте.
Теперь дело оставалось за малым - освободить базу от уцелевших рагнитов и уничтожить «Изумрудный странник» Большинство солдат противника лежали бездыханными на поверхности, но в форте их еще оставалось не менее полусотни, При бездействующем нейроцентре в узких коридорах, пусть и хорошо им знакомых, они долго не продержатся. Можно считать, что мы победили. Вот только меня вряд ли ждут радужные перспективы. Титанитовая плита, отделявшая меня от рагнитов, стала менять цвет и осыпаться. Рагниты все-таки притащили расщепитель и теперь справятся с преградой минуты за две-три. После этого мне придется туго…,
По полу прокатилась волна, и стены затряслись. Сначала я не понял, что тому причиной. А когда понял, то застонал от отчаяния. Все рушилось. Окончательно и бесповоротно. Происходило то, чего мы никак не ожидали. В информацию, которую мы получили в Круге, змеей вползла ошибка, оказавшаяся роковой. Она в миг перечеркнула все усилия, все жертвы, все надежды.
«Изумрудный странник» вздрогнул, по нему прошло смутное движение, штыри и углы начали преобразовываться и обретать иную форму. По полю ударил порыв ветра, разнося золу и расшвыривая угли, Гул нарастал, пол теперь ходил ходуном.
Махина корабля, которая будто на веки вечные вросла в посадочное поле и которую никакая сила вроде бы не могла сдвинуть с места, качнулась. Через минуту «Изумрудный странник» поднимется над фортом и врежет по нему всей мощью своей бортовой артиллерии. Или просто исчезнет в небесной лазури. Он еще не запас достаточно энергии для того, чтобы пройти через туннель, но ничто не мешает ему дождаться на орбите рейсового корабля. И ничего тут не поделаешь - остается только ругаться самыми страшными словами и вытирать выступающие на глазах слезы.

* * *

«Изумрудный странник» оторвался от поверхности, еще раз качнулся и начал неторопливо подниматься, совершая мерные маятниковые движения вокруг своей вертикальной оси. Все, ушел! И нет в мире силы, способной остановить его. Вот дерьмо собачье!
- Герт! - крикнул я. - «Изумрудный странник» уходит!
- Знаю, - донеслось из серьги.
- Что же делать?
- Богу молиться, чтобы в него комета врезалась! Больше ничего сделать мы не можем. Как у тебя?
- Рагниты пилят дверь. Я полностью выжат и даже не могу хорошенько задать им трепку.
- Держись… Мы идем к тебе. Разблокируем выход, а потом будем убираться восвояси. Работа закончена.
- Поздно. Меня накрыли.
С шорохом посыпался на пол превратившийся в песок титанит, в плите образовалась дыра метра два с половиной в диаметре. За столбом пыли я разглядел силуэт гусеничной машины со штангой, на конце которой покачивался шар. Машина походила на помесь танка с античным тараном для крепостных ворот. Это и был расщепитель. Еще я различил снующие фигуры рагнитов. Подставились они глупо. Я выстрелил два раза, и солдаты исчезли. Одного я уложил вчистую, второго ранил в плечо. Тишину прорезал вопль, от которого кровь стыла в жилах. Вот уж не думал, что рагниты могут так орать от боли.
Таран прополз в образовавшуюся дыру. Рагниты использовали его как щит. Их было, наверное, с десяток. Половина скрывалась в коридоре, вторая половина проникла в зал.
Из-за колонны, служившей мне прикрытием, я выстрелил три раза и разнес гусеницы машины, обездвижив ее и лишив возможности атакующих продвигаться за тараном вперед и прижать меня к стене.
Силы мои были на исходе. Я еще видел, правда, довольно смутно, «клинки Тюхэ», но перемещаться или просто двигаться достаточно быстро не был способен. Однако я все же сумел осадить солдата, выглянувшего на миг из-за машины. Колонна, за которой я прятался, была из пористого металла, с которым ничего не делалось от колотящих в него ударов плазмы. Позиционная война могла продолжаться довольно долго, если бы рагниты не были гораздо лучше меня вооружены. Я видел вторым зрением, как один из солдат поднял трубку длиной с метр и сантиметров двадцати в диаметре и нажал на кнопку. Я понял, что сейчас произойдет, и бросился в сторону, чудом сумев пройти между «клинками Тюхэ». На пол посыпались шарики и начали взрываться с оглушительным бабаханьем. Взрывные волны не затронули меня, но факт - вторая серия меня прихлопнет.
Спрятавшись за соседней колонной, я огляделся, прикидывая, куда бы лучше махнуть. Единственное место, где я еще мог продержаться, - за черным куполом. Он поглотит любой взрыв. Решено, надо дуть туда. Вдох, задержка дыхания - пошел! Прыжок, перекат в сторону, рядом прорезал воздух желтый разряд, еще один - мимо. Оказывается, я еще что-то могу. Все, цель достигнута, я за черным куполом.
Я скрывался за сферой. Еще одной такой пробежки я уже не выдюжу. Пристроился в общем-то неплохо - укрытие надежное, но все же близость купола действовала на меня гипнотически. То, что скрывалось за силовым полем, вновь начало притягивать меня.
Рагниты посыпались из коридора в зал и стали рассредоточиваться за колоннами, окружая меня. Двое из них были с трубками-гранатометами.
- Пламя! - крикнул один из рагнитов.
Врезали по мне гранатами сразу с трех точек. Тут бы мне и пришел конец, но в последний миг я метнулся вперед… Голос ангела-хранителя опять возопил во мне: назад! Но я уже коснулся ладонями черной неощутимой поверхности. И провалился внутрь.
… Я очутился в кроне звезды - голубого гиганта. Во всяком случае, можно было подумать именно так, Сумасшедшей насыщенности синий свет пронизывал меня насквозь, подобно рентгеновским лучам. Он растворял меня в себе, как растворяет горячая вода кусочек сахара. Было ощущение, что я тут же буду испепелен и погибну, рассыпавшись в прах. Однако произошло нечто противоположное - свет нес с собой не смерть, а жизнь. Он будил что-то внутри меня, была в нем буйная, бьющая через край жизнь - какая-то, правда, странная, отвратительная, наполненная самыми гнусными страхами, которые только можно вообразить.
Прямо передо мной в воздухе висел синий шар размером чуть больше баскетбольного мяча. Он и являлся источником этого неуемного светового потока, этого буйства загадочной и вместе с тем в чем-то близкой мне энергии.
Я все понял. Разрозненные ощущения, искорки знания, гипотезы и версии вдруг сжались в моем сознании в единую яркую голографическую картинку. Я развязал клубок и сплел оборванные концы воедино. Гибель Уолтера, схватка в пещере, ужас, идущий по моим следам, скала на берегу бушующего моря - я нашел источник всех этих передряг. Он - передо мной. Это и есть Казагассс.
Вообще-то не совсем точно, что я понял суть этой штуковины. Скорее, я прочувствовал ее. Это был не сверхразум и даже, кажется, не разум (хотя чем черт не шутит). Это была не безжизненная материя. Это было что-то невообразимое, равнодушное, чуждое всему тому, что дорого нам, что составляет наше существование, тому, что дает материи искру жизни и прозвано человеческой душой.
Я протянул руку и коснулся холодной гладкой поверхности шара. Внутри моей просвечиваемой насквозь голубым светом ладони можно было различить очертания костей и вен. Некоторое время ничего не происходило, а потом в меня начала вливаться мощь. Непонятно, но что-то, составляющее суть синего шара, было близко мне. Я словно принадлежал нескольким мирам. Так, впрочем, оно и могло быть - неизвестно, где меня носило в прошлые воплощения.
Это было вроде нашей подзарядки в Круге. Извне шла сильнейшая подкачка. Бессилие и усталость без следа смыло синим потоком. Казалось, что теперь мне все по плечу. Я был рыбаком, вытащившим золотую рыбку и теперь томящимся вопросом, какое бы загадать желание. Впрочем, если быть точным, подобной проблемы передо мной не стояло. Я прекрасно знал, чего хочу. И еще я понимал - сейчас это мне под силу. Я сконцентрировал внимание, сосредоточился и начал овладевать переполняющей меня силой.
Холод, импульс, приданный мне синим шаром, и перемещение. Получилось! Я на борту «Изумрудного странника».

«ИЗУМРУДНЫЙ СТРАННИК». 29 МАРТА 2138 ГОДА

Я стоял в широком, прямом, примерно несколько сотен метров длиной коридоре. Холод стоял, как в холодильной камере. Будто звездный скиталец оставил в себе частичку холода космических пространств. Поверхность стен походила на темно-коричневый шершавый камень. Словно я опять очутился в лабиринте. По потолку шли два ряда световых плафонов в форме шестиконечных звезд. Они излучали нежно-розовый невесомый свет. Никаких шкал приборов, сигнальных ламп, как обычно в космических кораблях, здесь не было. И все же явственно ощущалась враждебность, инородность. Для меня «Изумрудный странник» являлся средоточием зла. Он был призван подвести черту под самостоятельной историей человечества и пустить жизнь миллиардов людей по новому страшному руслу. Но в этом корабле ощущалось и величие, аура сотен пройденных по Вселенной светолет, сотен проложенных звездных путей. Так же величествен, наверно, пиратский бриг, выдержавший множество штормов и ураганов, прошедший сотни миль с парусами, наполненными попутным ветром, и развевающимся на мачте черным флагом, с которого цинично скалится белый череп.
Вход в рубку виднелся в конце коридора. В рубке кто-то находился - это я знал наверняка… Я смог произвести считку и выяснил, что там всего один член экипажа. Корабль поднялся в воздух не по воле компьютера - его вела чья-то рука. Нельзя терять времени. Возможно, когда активизируются все системы, путь в рубку будет напоминать путь, пройденный мной недавно по смертельному спиралеобразному коридору. Пока же проход чист, по нему даже можно фланировать туда-сюда, сколько душе угодно.
Я сжал кулаки. Плохо - разрядник я оставил рядом с черным куполом. Я почти безоружен, если не считать ножа за поясом. После контакта с синим шаром самочувствие мое пришло в полную норму, я ощущал необыкновенный прилив энергии, так что в схватке мне хватит и ножа. А теперь вперед! Бегом!
Вот передо мной раздвижные двери рубки. Как войти? Надо бы переместиться, но силы мне еще могут понадобиться и не стоит их зря расходовать. За три секунды я сумел проникнуть в секреты замковой системы, и створки медленно разошлись в стороны. На миг я замешкался. Мне показалось, я натолкнулся на стену - впереди меня ждала грозная опасность…
Отбросив страхи, я вошел в рубку. Она буквально купалась в ярком розовом свете и чем-то напоминала обеденный зал в замке времен короля Артура, Сводчатый потолок, ниши, в которых, как рыцарские доспехи, застыли скафандры, шестиконечные светоплафоны - все это имело не сверхсовременные, на что можно было рассчитывать, а какие-то средневековые очертания. На потолке - объемное стилизованное изображение вытянутого человеческого лица с черными, без зрачков, глазами, в которых отражались далекие светила. Впереди располагались три больших СТ-экрана, ниже шли ряды переливающихся огоньков. Перед экранами стояли четыре кресла с высокими спинками. Кто сидит в правом из них, я не видел. С того места, где я стоял, можно было разглядеть лишь руку в синей перчатке, впившуюся в подлокотник.
Я хотел сразу ринуться в бой, но что-то меня остановило… Пока не время. Задача может оказаться гораздо рискованнее и сложнее. В рубке не просто ощущалось напряжение. Здесь витали какие-то тяжелые флюиды - понять и оценить их суть я пока не мог. У входа я не ошибся - здесь от всего веяло угрозой. Особенно от того, кто устроился в кресле.
Кресло, в котором сидел некто, медленно повернулось. И я увидел его.
Кого я ожидал увидеть, когда стоял перед раздвигающимися дверями рубки и в моем мозгу, надрываясь, звенел сигнал тревоги? Чудище, сокрушающее все на своем пути? Самого черта? Или еще один синий шар? Может быть. В крайнем случае я мог рассчитывать на вооруженного до зубов рагнита, ждущего незваного гостя. В кресле же сидел какой-то скучный тип в синем комбинезоне и с ярко-оранжевым обручем на голове.
Он не просто походил на человека как две капли воды, на одного из тех, кого запросто можно встретить где-нибудь в Москве или Мюнхене. Он был совершенно зауряден. Худой, с бледным унылым лицом, бегающими маленькими глазками болотно-зеленого цвета, редкими волосами, глубокими морщинами вокруг рта, с длинным острым носом и слегка оттопыренными ушами - с такой внешностью он мог быть младшим клерком в заштатной фирме или помощником начальника в каком-нибудь государственном учреждении. Он мог бы жить где-нибудь в Саратове или Лодзи, иметь толстую жену и двоих капризных ленивых детей А свободное от нудной работы и мелочных забот время просто обязан просиживать у экрана СТ, сопереживая дефективным героям из знаменитой «слезогонки», растянувшейся на восемь лет. Он мог вести тоскливую, медленно изо дня в день тянущуюся жизнь обычного земного зауряда из XXII благополучного века. Но по его виду было совершенно понятно, кем он не мог быть. Он не мог быть капитаном «Изумрудного странника» - одного из самых мощных кораблей-разведчиков Братства Силы Синего Шара. Но таково было лишь первое, поверхностное впечатление. Пытаясь проникнуть в глубину его болотных глаз, я наткнулся на непробиваемую стену. А приглядевшись к его ауре, увидел, что она очень насыщенная, ярко-синего цвета с золотыми блестками. По ней нетрудно понять, что в этом человеке таится огромная энергия, которой он наверняка умеет управлять. А вслед за этим пришло знание - это и есть капитан «Изумрудного странника», и вряд ли можно найти кого-то более достойного этого звания.
Он не мигая смотрел на меня, на его лице не отражалось никаких чувств, что, впрочем, меня мало удивляло - пока что ни один из инопланетян, которых мне пришлось встретить на Акаре, не мог похвастаться богатой мимикой и внешними проявлениями чувств. Лицо капитана оставалось застывшим, как маска или голо графическая картинка. Неожиданно я понял, как в наши расчеты закралась ошибка; капитан находился в глубочайшей медитации, почувствовать же чье-либо присутствие в таком состоянии очень трудно даже нам, суперам, ведь энергоинформационные процессы медитирующего почти на нуле и он мало отличается от мертвеца. Да, капитан «Изумрудного странника» - странный субъект, похоже, ему вообще незачем сходить на берег, он прирос к своему кораблю.
И еще я понял, что капитан резко отличается от всех представителей иных цивилизаций, о которых известно в Асгарде. Суперы наконец встретили одного из тех, кто может быть, по меньшей мере, равным противником.
Напряженное молчание, длившееся с минуту, нарушил капитан
- Кто ты? Как попал сюда? - Говорил он низким баритоном на языке рагнитов, используя словесную конструкцию, выражающую недоумение.
- Кто я - не имеет значения. Как я попал сюда - тоже неважно, - ответил я, умело сплетая конструкции решимости и равнодушия.
Надо действовать, а я забавляюсь разговорчиками. Прямо как древний воин, который не лез в драку без предварительных словесных перепалок с врагом. Хотя дело, конечно, не в отсутствии у меня решимости Я не имел права проиграть этот бой, а противник являлся для меня полнейшей загадкой. Я попытался немного прощупать его.
- Зачем ты здесь? - Капитан использовал конструкцию власти.
- Мне нужен твой корабль. И ты сам.
- Почему?
- Ты мой враг. - Конструкция бескомпромиссности.
- Странно. - Капитан сплел недоумение и иронию. - Я чувствую, что ты подобен мне. Ты причастен к Синему Потоку гораздо больше, чем солдаты Шара, за исключением избранных. Ты не только черпаешь из Потока силу, но и при его помощи оттачиваешь грани драгоценного камня своего Я.
- Ошибаешься! - Конструкция возмущения. Однако при его словах мое сердце сжалось… «Оттачиваешь грани драгоценного камня своего Я». В этом была доля истины, настолько необычной и пугающей, что я просто не хотел ее знать. Как ни крути, но я для самого себя являюсь загадкой. Все мое существование, особенно в последние годы, - цепь невероятных поворотов, и скорее всего инициация сверх-Я, прошедшая в Асгарде, - далеко не последняя ступень раскрытия моего эго. Капитан прав, и я уже имел возможность сегодня рядом с шаром почувствовать это - мне чем-то близок Синий Поток.
- Ты из тех, кто уничтожил форт Скоулстонт?
- Да.
- Ты умрешь первым. - Капитан построил конструкцию абсолютной убежденности и власти. - После этого умрут остальные, пусть даже для этого придется смести форт. А еще…
Не договорив, он выбросил вперед руку. Синяя перчатка окуталась невидимым глазу энергошаром. Мощный энергетический удар был направлен прямо мне в грудь. Обычного человека он припечатал бы к стене, и его душа покинула бы искореженное тело, в котором не осталось бы ни одного несломанного ребра. Но подобным стилем боя суперы владеют прекрасно. Я успел поставить защиту, и шар, не достигнув меня, распался. Однако тряхнуло меня довольно сильно, тело пронзила боль, как от мощного разряда электротока.
Капитан вскочил. Росту в нем было примерно метр восемьдесят. Двигался он очень легко и быстро. Оружия у него не было - наверное, меньше всего он ждал, что кто-то вломится в его рубку.
Мы стояли метрах в трех друг от друга. Он соединил ладони и вытянул руки. Я отпрянул в сторону, и энергетический удар, еще более сильный, чем первый, задел мое левое плечо, которое пронзила дикая боль… Уф, ничего, рука работает. А противник при таком расходе сил долго не выдержит.
Я не видел «клинков Тюхэ». Вместо них перед глазами дрожала какая-то паутина. Я знал, что это означает. Когда бьются два бойца, чувствующие «клинки Тгохэ», они их перестают различать. Самое примитивное объяснение, если не вдаваться в подробности, - один не нанесет удара другому, если знает, что тот его наверняка предупредит контрударом. Эффект поглощения друг другом волн вероятностей. Предвидения заглушают одно другое. Это означает, что теперь все зависит от быстроты и реакции.
Мы сошлись в схватке. Мы кружились друг против друга в очень высоком темпе. Капитан обвивал меня, как змея. Казалось, он находился сразу в нескольких местах. Его синяя аура то и дело перечеркивалась желтыми и зелеными полосами - это выплескивалась энергия, наносились резкие энергетические удары. Я пока держался хорошо, успевал парировать или уходить от них. Все-таки пара импульсов вскользь задела меня - неприятно, но не смертельно. Непосредственного контакта пока не было. Первым попытался врезать мне ребром ладони мой противник. Изогнувшись, я ушел в сторону и успел скользящим ударом в плечо сшибить его с ног. Мой энергетический удар-молот должен был сломать ему шею, но он змеиным движением вывернулся и мгновенно поднялся на ноги. И снова нас закрутил безумный вихрь.
На какой-то миг капитан оказался у меня за спиной, и я потерял его из вида. Краем глаза я увидел, что он резко взмахнул рукой. Меня пронзила обжигающая боль. В рукаве у капитана было несколько тонких кинжальных лезвий, одно из них с легкостью, с которой пронизывает масло горячий нож, пробило «Хамелеон», выдерживающий пистолетную пулю, и вошло в предплечье, Второе воткнулось в металлическую стену рядом. Лезвия обладали такой мощью, потому что синяя энергия, которой они были окутаны в момент удара, придавала им силу и скорость.
На какое-то мгновение я потерял ориентацию - тут бы меня и добили. Но я сумел переместиться на пару метров. Противник явно был удивлен. Значит, рагнитские суперы не владеют искусством внепространственных гиперперемещений. Ну что ж, это дает мне некоторое преимущество, особенно важное, учитывая то, что, похоже, энергетический потенциал их капитана выше моего.
Правое предплечье не работало. После перемещения мне понадобилось какое-то мгновение, чтобы прийти в себя. Тут я и получил энергоудар в грудь и отлетел к стене. Хорошо еще, что капитан немного утомился, и удар оказался не особенно мощным. Противник рванулся ко мне, чтобы добить, не мешкая, а я кинулся ему навстречу. Мы едва не столкнулись, но я очень сложным финтом ушел в сторону и достал его мощнейшим ударом кулака в область горла. Таким ударом я могу разбить толстую каменную плиту или расколоть чугунную болванку. И горло, и позвонки обычного человека были бы перемолоты не хуже, чем от автоматического кузнечного молота. Но я будто бил по титанитовой стене. Капитан успел поставить защиту. У древних китайцев эта система называлась «железной рубашкой» - человек выставлял энергобарьер, который не брал даже нож. Капитан владел этой системой получше китайцев. Но все равно он отлетел на несколько шагов и растянулся на полу. Однако не успел я и глазом моргнуть, как он опять оказался на ногах.
Некоторое время мы снова стояли друг против друга. Мне крепко досталось, я тяжело дышал, прикусив губу. По правой руке под пробитым «Хамелеоном» струилась кровь. Но и капитану пришлось несладко. В отличие от моей физиономии, на его лице не отражалось ничего - ни злости, ни боли. С таким видом обычно смотрят опостылевший скучный фильм.
- Смерть на пороге, - прошипел капитан и провел ладонями по лицу. Он сжался в пружину, а потом начал движение.
Он плел кружева какого-то странного быстрого танца: извивался, как змея, перетекал, как вода, не верилось, что это существо из плоти и крови. Он больше походил на мечущееся пламя костра, его аура потемнела и пошла всполохами.
В меня впивались сотни игл, тело опутывали невидимые сети, по нитям которых из меня высасывались последние силы. Капитан не приближался ко мне. Мои попытки навязать ему ближний бой ни к чему не приводили - он умело уходил от контакта, благо простор рубки давал такую возможность. Мой противник владел каким-то дьявольским, неизвестным в Асгарде искусством.
Мне все же как-то удалось достать капитана энергетическим ударом-молотом, а потом ногой в грудь, отправив его на пол. Это лишь ненадолго сбило его с ритма, и он продолжал опутывать меня сетью, вгонять в транс. Бороться мне становилось все труднее, реакция замедлялась, в движениях чувствовалась вялость. Капитан метнул в меня третий клинок. Он без труда вспорол рукав «Хамелеона» на плече, но, к счастью, лишь слегка оцарапал кожу. Вслед за этим я получил удар пяткой в грудь и вдогон энергоимпульс. Странно, но резкая боль на миг вернула мне былую изворотливость и реакцию. Я изогнулся, вскочил на ноги, избежав последующей атаки.
Танец продолжался. И я все терял и терял силы. Пропустил еще один тычок и понял - если мне не удастся что-то сделать в ближайшие секунды, то песенка моя спета.
Своим фантастическим танцем капитан пытался подавить мою волю, подчинить себе, а потом добить. Мне стоило огромных усилий противостоять его напору. Я решил пойти по пути, явно неожиданному для противника. На миг я отдал свое сознание, все существо в его власть, слился с ним, подчинился. И мне удалось постичь мозаику его движений, проникнуть в суть танца. Пока не захлопнулась ловушка, я сумел вырваться из цепких пут.
Теперь я знал, как действовать, как поймать капитана. Вот только сумею ли?
На миг я превратился в скользящий меж камнями ручей, в порыв ветра, пробивающийся во все углы и закоулки, я попал в ритм танца, потом переместился на полтора метра и очутился на расстоянии нескольких сантиметров от капитана. Сразу двумя ладонями я, собрав все силы, нанес страшнейший энергоудар, капитан полетел на пол и перекувырнулся через голову. Я думал, что наконец-то вырубил его, но он был необычайно живучим. Он стал приподниматься, и я понял, что сейчас он опять будет на ногах и раздавит меня. Слишком много сил растерял я на последний рывок. Мой потенциал почти исчерпан
Пальцы инстинктивно рванулись к поясу и нащупали рукоять ножа, о котором я совершенно забыл. Собственно, в горячке боя мне и не представлялось случая воспользоваться им. Я выбросил руку с ножом вперед и вложил в это движение все оставшиеся силы. Теперь, окутанный биоэнергией, это был не просто клинок. Это была ракета или плазменный резак, готовый пронзить что угодно. Капитан вздрогнул. Он попытался поставить барьер… У него ничего не вышло.
Нож достиг своей цели. Он пронзил грудную клетку капитана, оставив выжженную рану, и до половины лезвия вошел в металлический пол. После этого, окончательно обессиленный, я рухнул на колени…
Сколько я простоял в позе паломника, добравшегося до Гроба Господня, точно не знаю. Минут пять-десять. Потом встал, ощупал себя - вроде живой. Тело болит, в груди бьет молот, рука висит беспомощной плетью, но ничего - не это главное. А главное, что я вышел победителем.
Осторожно я ощупал правое предплечье - кость цела. Рана болезненная, но для врачей Асгарда починить мне руку и сделать ее как новенькой труда не представит. Усилием воли я попытался остановить кровь. Получилось.
Покачиваясь, будто шел по палубе попавшего в шторм корабля, я подошел к капитану. Непробиваемое спокойствие и равнодушие на его лице остались и после смерти. Я сорвал с его головы оранжевый обруч. Как я и предполагал, это была биоконтактная система выхода на компьютер корабля, фактически, это блок пульта управления, настроенный на биополевые характеристики пилотов. На Земле эксперименты по непосредственному соединению человека и компьютера, по управлению машинами путем мысленных сигналов велись с конца двадцатого века, но так до сих пор ничего путного и не получилось. Причина неудач крылась не только в разбросанности человеческого мышления, но и во множестве побочных эффектов, исключающих устойчивый контакт. Операторы, которых все же удалось подключить к машине, испытывали жесточайший стресс, а некоторые просто сходили с ума. Рагнитам удалось преодолеть все трудности и создать жизнеспособную систему.
На экранах голубело небо, внизу плыли пики Шань-Тяня. Форт Скоулстонт давно скрылся за хребтами. «Изумрудный странник» неторопливо, степенно, как дирижабль, плыл над планетой, медленно набирая высоту. Гравитационные оковы Акары не действовали на него.
Я отдышался, сделал несколько восстановительных упражнений - немножко полегчало Обруч пришелся как раз по моей голове. Я был почти уверен, что мне удастся обмануть бортовой компьютер и проникнуть в него, овладев кодом входа. Получится ли затем подчинить себе корабль и разобраться в его управлении? Возможно, что и получится. Времени у меня впереди масса, ограничивает лишь возможное прибытие рейсового звездолета рагнитов, но это может произойти и через месяц, и через два.
Кресло оказалось жестким. Я прикрыл глаза и отвлекся от всего - от боли, от мыслей о только что выигранном бое, от переполнявших меня чувств и переживаний. В голове мутилось, мысли путались, но все равно я вышел из схватки, и в лучшем состоянии, чем можно было ожидать. Я мог работать с компьютером - и сейчас это важнее всего на свете.
Передо мной клубилось облако сизого тумана с блестками, которые беспорядочно метались, время от времени образовывая различные фигуры. Так, ясно - мне необходимо привести в порядок этих беспокойных светлячков, составить из них прямую линию. Занятие это чем-то напоминало игру в объемную головоломку. Постепенно я нащупал систему в мелькании светлячков, затем научился подчинять себе их движение и наконец выстроил их в цепочку, переливающуюся, как бриллиантовое ожерелье.
- Отлично, - вслух произнес я. Мне удалось обмануть компьютер и выдать себя за своего. Доступ к управлению «Изумрудным странником» открыт. Теперь надо учиться управлению. Если оно было доступно пилотам, им смогу овладеть и я. Я снова принялся за дело. Передо мной предстал хитрый узор из линий, пятен, геометрических фигур - это был разноцветный калейдоскоп из постоянно сменяющихся фрагментов. Знание приходило постепенно и как бы без моего участия. Это напоминало решение интегральных уравнений во время обучения в Асгарде - вопрос уходит куда-то в черную дыру, и ответ возвращается оттуда же.
- Готово, - выдохнул я и вытер выступивший на лбу пот.
Первый уровень управления освоен. Для начала я сделал кресло помягче, и оно ласково обволокло мое разбитое тело. Затем потушил шестиконечные звезды плафонов, свет которых меня раздражал, и включил еще два экрана по бокам от кресел пилотов. Работает! Все оказалось не так уж и сложно. Теперь надо перебираться на следующие уровни. Осталось совсем немного.
… Какая-то влажная сплошная чернота, лишь изредка разрежаемая слабым сиреневым мерцанием.
Ничего, кроме мрака и нарастающей неуверенности в своих силах. Постепенно я начинал осознавать, что тычусь лбом в стену. Иногда мне удавалось пробиться на какие-то микроны в глубь этой стены, но меня тут же резко отбрасывало назад.
- Сволочь! - процедил я, прибавив еще несколько ругательств, которые обычно припасаю для подобных случаев и которые просто неудобно говорить на людях.
Покойный капитан заслужил и гораздо худшие характеристики. Ведь он перед смертью успел намертво заблокировать управление всеми важнейшими системами корабля. Не уверен, что и ему было бы под силу их разблокировать - для этого нужно заново перелопачивать бортовой компьютер с помощью армии техников и сложнейшей аппаратуры. Единственное, что я смог, так это проникнуть в базовую программу, оставленную покойником, и узнать, что «Изумрудный странник» должен выйти на круговую орбиту у Акары и ждать рейсового корабля рагнитов, перед экипажем которого после выдачи опознавательного кода гостеприимно распахнутся все двери. Пытаться изнутри голыми руками уничтожить «Изумрудный странник» или хотя бы компьютер с банком данных, скрывающий частотные характеристики туннеля в Солнечной системе, - занятие бесполезное и бессмысленное. Это все равно что молотком пытаться размолотить в пыль Баальбекскую террасу.
- Не дури! - вслух прикрикнул я. - Работай, нытик!
Раз за разом я предпринимал попытки проникнуть на заблокированные уровни, и раз за разом меня отбрасывало обратно. То, что с управлением мне не справиться, я понял после первой попытки, но, чтобы окончательно осознать это, проникнуться всей безысходностью моего положения, мне потребовалось еще четверть часа.
Я человек не очень нервный и не слишком впечатлительный, но на моих глазах выступили слезы. Оставалось покориться судьбе, то есть или действительно лезть в петлю, или ждать рагнитов, чтобы вступить с ними в рукопашную схватку и погибнуть в честном бою, подобно древнему викингу.
Все кончено. Я один в пустом огромном корабле. Беспомощный и злой от ощущения этой самой беспомощности. Я в сердцах двинул кулаком по подлокотнику кресла и бездумно уставился в экран.
Так я просидел минут пять, пока неожиданно меня горячей волной не обожгло ощущение, что я в рубке не один.
Недавно еще я стоял в дверях, а в этом кресле сидел капитан «Изумрудного странника», зная, что откуда-то появился незнакомец и находится за его спиной. Теперь в кресле капитана сидел я, а кто-то стоял уже за моей спиной. Возможно, в его руке удобно устроилась рукоятка разрядника, готового в любой миг выплюнуть молнию, которая разнесет меня в клочья.
Я медленно повернулся вместе с креслом, пытаясь прикинуть, кого же я сейчас увижу и что мне делать. Как же я умудрился просчитаться и не почувствовать, что, кроме капитана, на корабле спрятался еще кто-то?!
Я обвел глазами рубку и…

* * *

Я обвел глазами рубку… и не увидел никого. В коридоре пусто. Ни звука, ни шороха, ни легчайшего движения воздуха. Напрашивалась мысль, что все это мне померещилось от перенапряжения. Но она не соответствовала действительности. Я знал, что здесь кто-то есть. Прямо в рубке. И то, что я не могу увидеть или услышать его, еще ни о чем не говорило.
- Кто здесь? - нервно крикнул я. Еще немного - и я дойду до ручки. Невозможно до бесконечности держать себя в руках. Но я опять собрал волю в кулак. Ответом на мой вопрос была звенящая тишина.
- Кто ты? Покажись, черт тебя подери!
Со стороны я, наверное, выглядел полным идиотом. Изможденный, растерявший весь кураж и азарт, а с ними силы и надежду, человек, сидящий в кресле пилота и разговаривающий с пустотой. Любой сторонний наблюдатель сделал бы однозначный вывод: у парня отказала голова, и его нужно срочно отправить в психушку, пока он не искусал себя или окружающих, которых, кстати, нет… А, плевать, как я выгляжу со стороны! Все равно это некому оценить, кроме загадочного невидимки.
Будто сквозняк прошелся по рубке, и я ощутил легкое прикосновение к вискам. Голова закружилась, и на миг я заглянул в бездонную черноту. Потом отпустило. Затем я снова почувствовал прикосновение. Кто-то стучался в мое сознание, просил выйти с ним на контакт. В этом напоре не чувствовалось агрессии и злобы, а мне терять было нечего. Поэтому я шагнул навстречу неизвестности и слегка приоткрыл ворота своего разума. Откуда-то из морозного далека донесся глухой голос, пробравший меня насквозь, отозвавшийся в каждой частице моего тела:
- Теряю силы… Надолго меня не хватит. Не будь дураком, у нас осталось мало времени.
- Хорошо, хорошо. Не буду…
- Расслабься, Саша. Вместе мы одолеем эту дурынду. Это я тебе гарантирую.
- Я тебе верю, Антон.
Сомнений нет - я вошел в контакт с погибшим Антоном. Точнее, с его душой. Обычно такое почти никому не удается. Вернуться в мир, из которого недавно ушел, вступить в контакт да еще пытаться оказать помощь живым - задача невероятно трудная. Особенно когда еще не завершился сорокадневный цикл. Ходит много легенд о таких случаях, но большинство из них - просто досужие вымыслы.
- Как ты смог вернуться, Антон?
- Нам кто-то помогает. Со стороны идет подпитка… Но нет времени объяснять. Начинаем.
- Понял.
- Ты воск! Ты вода! Ты растекаешься по поверхности и способен проникнуть в любую щель…
Если кто-то и мог справиться с компьютером «Изумрудного странника», так это Антон. Это невероятно, но даже после смерти он делает все, чтобы до конца исполнить свой долг.
Я растекался по черной поверхности стены, преградившей мне дорогу. Стена была все такая же упругая и непреодолимая, но теперь я видел, что в ней много неровностей и трещин Я проникал в щели, заполнял их и вспыхивал зеленым огнем, подпитываясь энергией Антона. Жар растоплял черный лед стены, она стекала и расползалась, но, когда уже казалось, что нам удалось проникнуть сквозь нее, нас выталкивало на поверхность и преграда вновь стояла пред нами.

Предыдущая страница 18 Следующая страница


19 Илья Стальнов

- Не выходит - слишком сложно, - подал я голос.
- Пробуем дальше. Мы пробьем ее.
Снова я расплавленный воск, струящаяся вода, опять я проникаю в трещины и зазоры - и снова безуспешная попытка попасть на второй уровень. Еще одна попытка. Расплавленная лава - то, во что превращается материал стены от нашего упрямого воздействия, - восстанавливается, но уже не так быстро. Главное теперь - не терять напора. Еще одно усилие, и стена остается за спиной, а мы оказываемся в потоке разноцветных струй.
- Прошли? - спросил я.
- Почти прошли. Но надо глубже, иначе мы не овладеем управлением двигательной установки.
Снова вперед. Теперь мы уже не воск и не вода, а холодная игла, пронизывающая поток световых струй. Неожиданно нас кинуло вперед, к какой-то огромной воронке, притягивающей к себе.
- Назад! - послышался голос Антона. Мы рванулись назад и снова застряли в потоке световых струй.
- Я не могу больше. Я ухожу.
- Подожди!
- Мы не смогли полностью овладеть кораблем. И не сможем.
- Что же делать, Антон?
- Я могу раскочегарить двигательные системы, и тогда корабль рванет, как тот глайдер. Помнишь?
- Помню.
- И тогда вскоре от «Изумрудного странника» останется одна дырка.
- Ну так за чем же дело стало?
- От тебя тоже останется дырка. Ведь тебя, Саша, нельзя высадить. Ты останешься в этой жестянке. И умрешь.
- Чего же мы ждем? Конечно, я согласен.
- Хорошо, приступаем… Помогай мне.
Мы снова начали пробиваться через застывший светопоток. Теперь эти разноцветные струи подчинялись нашей воле, и мы могли плести из них сложные узоры. Через некоторое время получилась картинка, вполне удовлетворившая Антона.
- Все готово. Я ухожу.
- Спасибо, Антон.
- До встречи в раю.
- Очень остроумно, - буркнул я.
Корабль начал наращивать скорость. Теперь все сделано, и мне оставалось только одно - любоваться пейзажем, местами, по которым я недавно пробирался с таким трудом к форту Скоулстонт, и ждать взрыва. Можно, конечно, кричать, плакать, хохотать, но ничего нельзя изменить - и мне, и кораблю осталось жить минут десять. Романтики утверждают, что выход есть из любой ситуации, были бы воля и желание жить. Реалисты знают, что это далеко не так. Сейчас я находился как раз в классической безвыходной ситуации.
Впрочем, чего уж так убиваться? В смерти страшны только неизвестность перед переходом, перед тем, что принесет новый круг, и жалость расставания. Когда магнитопоезд отчаливает от вокзала и разгоняется на всех парах, а сзади остается родной город, с каждой минутой увеличивается разрыв с домом, ты знаешь, что если и вернешься сюда через много лет, то совсем другим человеком, и здесь все будет иным, непривычным. Новые здания, новые люди, новые слова и мысли. Нельзя дважды войти в одну реку - эта простая истина наполняла грустью.
… На то, чтобы понять, что происходит, и успеть среагировать, мне даны были какие-то жалкие доли секунды. Ровно столько времени, сколько нужно «Изумрудному страннику», чтобы преодолеть расстояние в пятьдесят метров. Успеть было почти невозможно. Но между «почти невозможно» и просто «невозможно» все-таки есть какой-то зазор, какой-то крохотный шанс. Я его использовал!

* * *

Только что я сидел в кресле капитана обреченного корабля - и вот я уже лежу на холодной рыхлой земле. Черная площадка, бессменный караул сосен вокруг - знакомое место. Ну конечно же, это была пустошь Леших забав. Земля! И рукой подать до Асгарда. Остается только подняться, отряхнуться и пройти сто метров. Там проходит линия спецметро, ведущая в город.
Мне несказанно повезло. Как я уже говорил, транспортная система «динозавров» представляет собой цилиндр, пронизывающий планету и возвышающийся на несколько километров над ее поверхностью. Далее в пространство уходит «труба» диаметром равным диаметру цилиндра. Для перемещения достаточно попасть в любую точку «трубы». Рука провидения или невероятная случайность, но траектория «Изумрудного странника» и «труба» пересеклись За кратчайший миг я успел понять это и устремился к Земле. Ай да Аргунов, ай да сукин сын! Выкарабкаться из очередной передряги, да еще из какой! Дуракам, говорят, везет.
Сто метров до метро, а потом - уютная комната, суетящиеся товарищи, врачи, хороший стол. Это все было бы очень здорово, но… Но мне нужно на Акару. Зачем? Помочь оставшимся там друзьям? Им вряд ли нужна моя помощь. Все, что от них требовалось сотворить с фортом Скоулстонт, они сотворят и без меня. После этого они устремятся домой, в Асгард. Я же стремлюсь в форт. К Синему Шару.
Зачем, спрашивается, мне сдался этот Синий Шар? Об этом я пока не имел представления. Не скажу, что время, проведенное рядом с ним, было лучшим в моей жизни. Пожалуй, оно даже было одним из худших. Но меня не отпускало ощущение - если я не вернусь и что-то не сделаю (интересно, что?), то в чем-то крупно проиграю. Очень крупно.
Был еще такой вариант - я добираюсь до города, там немного отдыхаю, отъедаюсь, согреваюсь и лишь потом отправляюсь на Акару. Но так бы ничего не вышло. Да, сейчас я измотан, мне тяжело, но я могу вернуться. Потом, размякнув, не смогу. Дело даже не в том, что в спокойной и уютной обстановке на меня навалятся воспоминания, запоздалый страх смерти, я потеряю азарт и темп, раскисну, все произошедшее со мной отойдет на второй план, и драке я предпочту спокойствие и безопасность. Отогнать прочь слюнявые переживания и собраться с силами я бы все-таки смог. А вот прийти снова к Синему Шару вряд ли решусь. Вот это слишком тяжело. Нужно не упускать миг своей злости и решимости, ибо завтра я найду тысячи причин, чтобы не делать этого. И смогу даже сам себя убедить, что этот Синий Шар мне не нужен, не имеет для меня никакого значения и смешно из-за каких-то своих иллюзий переться черт знает куда и при этом еще рисковать жизнью,. Однако сейчас я прекрасно понимал, что он мне нужен и что я должен быть на Акаре, причем чем быстрее, тем лучше.
Полчаса я просидел на холодной земле, не в силах решиться на безумный шаг. И все же решился…

* * *

Акара. Я снова на ней, на том самом месте, где мы стояли несколько дней назад. Тогда мы составляли еще полный Круг. Отсюда мы начали свой нелегкий путь, который оказался для Уолта, Антона и Одзуки последним. Прошло пять дней. Как же это было давно! Кажется, в другую эпоху. Я и сам тогда был другим, не знающим многого, не ведающим важных вещей. Тогда, при всем нашем энтузиазме никто до конца не верил, что удастся уничтожить форт Скоулстонт и «Изумрудный странник». Это была мечта. Мы мечтали отсрочить страшное будущее, выкроить для человечества несколько лет и тем самым попытаться спасти его. Чудо - нам это удалось. Теперь по воле судьбы путь мой снова лежал в форт. Однако сейчас я даже не представлял четко, зачем.
В лицо бил разгулявшийся ветер. Я разжал пальцы, и он подхватил горсть земли, прихваченную мной с родной планеты. Горы, как всегда, выглядели красивыми и величественными, казалось, их совершенно не касается суета, происходящая здесь. Стояли они миллионы лет, простоят еще столько же. Но, видимо, все-таки наше мелкое копошение касалось чем-то и их, и всей планеты. На всем окружающем, в том числе и на горах, продолжал лежать отпечаток скверны, возможно, опасный для всего и всех. И теперь я знал, откуда она взялась. От Синего Шара.
У меня не осталось при себе почти ничего - ни снаряжения, ни оружия. Даже серьга радиопередатчика закатилась куда-то во время потасовки на «Изумрудном страннике». Впрочем, оружие мне не особенно и нужно. От рагнитов, надо надеяться, Акара на некоторое время очищена, других хищников мне бояться нечего - справлюсь. Хуже, что осталось всего две пластинки пищеэнергана - явно не хватит, чтобы восстановить хоть часть сил. С другой стороны, достаточно, чтобы на своих ногах доплестись до форта.
Сейчас путь был легче, чем в прошлый раз. Не нужно бояться, что ненароком засекут рагниты. Я уверен, что теперь мне не грозит и Казагассс - во всяком случае, того, что произошло с Уолтером и Одзуки, со мной не произойдет, борьба с этой силой перешла у меня на какой-то более тонкий уровень. Наибольшую опасность представляли рагнитские контрольные «пирамидки», запрограммированные на уничтожение всего, что по размерам и форме хоть отдаленно напоминает гуманоидов. Но где находится часть их, я знал. Остальные попытаюсь выявить и обойти…
На наших я набрел на второй день. Черные точки на белой простыне - трое суперов и четверо цитиан.
Встреча друзей. «Давно не виделись». Охи и ахи, обнимания - никакой в нас не осталось мужской строгости и сдержанности. Даже угрюмый Ковальский готов был сентиментально прослезиться. Что говорить, у меня у самого комок в горле стоял. Мы прошли через ад. И узы, которые нас теперь связывали, были покрепче братских уз. Это гораздо значимее, чем просто дружба боевых товарищей. Круг - нечто иное. Это единство помыслов и действий. Это… Одним словом, это просто Круг… Из которого в живых остались всего четверо и которому под силу оказалось в тяжелейшей схватке совершить чудо.
Цитиане что-то тоже верещали, так часто, что и не поймешь. Похоже, они тоже были рады увидеть меня в живых.
- Мы поняли, что ты очутился на борту «Изумрудного странника» после того, как он отчалил восвояси, - сказал Герт. - Мы не успели даже пожелать тебе счастливого пути. Как ты туда вообще забрел, Саша?
- Переместился.
- Из нейроцентра?
- Ага, прямо из нейроцентра.
- Такое расстояние! Как ты сумел?
- Так вышло. Сразу не объяснишь.
- Но времени теперь полно…
- Потом. Что с «Изумрудным странником»?
- Рассыпался в прах. Мы не думали, что тебе удастся сойти с магнитопоезда между вокзалами. Откуда ты?
- С Земли.
- Что?!
Я объяснил, как очутился на Земле и спасся от неминуемой гибели.
- Чудеса! - покачал головой Маклин. - А чего тебя опять принесло на Акару?
- Нужно завершить незавершенное. Объясню все чуть позже.
На привале я рассказал историю с Синим Шаром.
- Мы видели твой черный купол, - сказал Ковальский. - Сперва мы подумали, что он имеет отношение к нейроцентру.
- Я тоже так подумал, - поддакнул я.
- Мы хотели переместиться вовнутрь, но вовремя одумались. Почувствовали опасность. И поняли, что к нейроцентру купол никакого отношения не имеет. Мы решили, что там хранится Джамбодир.
- Какой такой Джамбодир?
- Мифические Синие Шары, которые рагниты якобы оставляют на завоеванных планетах, тем самым распространяя власть силы, которой они подчиняются, дальше и дальше. В Галактике принято считать, что это всего лишь легенда. Рагниты и так достаточно чудные существа, чтобы навешивать на них еще что-то.
- Мне нужно к Джамбодиру.

- Как командир я не могу тебе этого позволить, - покачал головой Герт.
- С фортом покончено, задание выполнено, - возразил я. - И я иду обратно. Это мое личное дело. Я иду один.
Герт задумался, потом кивнул.
- Хорошо, будь по-твоему. Только ты идешь не один. Ты идешь со мной.
- И со мной, - понуро вздохнул Ковальский. - Правда, это очень большая глупость.
- А мне куда деваться, одному-одинешенькому? - возмутился Маклин. - Я тоже падаю вам на хвост.
- Мы идем к Джамбодиру, - подвел итог Герт. - Хотя для тебя, Саша, это, скорее всего, самоубийство. Ликино предсказание еще в силе, и ты делаешь все для того, чтобы оно сбылось.

СТРАНА ЗАКОЛДОВАННЫХ ДОРОГ

Цитадель, которая повержена врагом, уже не кажется столь грозной, как в те дни, когда вверх вздымались еще не разрушенные стены и испытанный во многих битвах легион ждал своего часа и приказа на штурм. Она внушает ощущение подавленности и иррационального страха. То, что здесь произошло: боль, кровь, отчаяние последней битвы - все это въедается в камни, черные флюиды текут меж разбитых башен и рухнувших стен. Вид поверженного форта Скоулстонт вызывал у меня примерно такие же чувства.
Сейчас ничего не стоило открыто спуститься по склону и пройтись по всему форту, насвистывая легкий мотив. Раньше появление чужака вызвало бы тревогу, он был бы поджарен ТЭФ-экраном или пронзен зарядом плазменной пушки. Сейчас это нам не грозило.
Изумрудная поверхность форта местами почернела и покорежилась - туда пришлись удары орудий глайдеров и башенных пушек. Везде валялись обугленные трупы рагнитов, обломки воздушных боевых машин, ручные разрядники. Даже когда рагнитам было совершенно ясно, что им не выдюжить в этой схватке и остается только сдаться на милость победителя, они все равно с железным упорством шли вперед и гибли один за другим. Это даже не отвага и не самопожертвование. Это было самоубийство. При боях в помещениях форта солдатам пришлось еще труднее, чем на поверхности. В ограниченном пространстве при поединке с Кругом суперов, даже неполным, шансы у любых, даже самых умелых вояк нулевые. Мы всегда стреляем первыми и избегаем разрядов осколков гранат. Так что если битва на поверхности еще напоминала схватку, то в помещении она превратилась в расстрел.
- Ну что, пошли? - спросил Герт, мрачно разглядывавший с возвышенности форт Скоулстонт.
- Я пойду туда один. Рядом с Джамбодиром вам делать нечего.
- Тебя лучше проводить туда. Там могли остаться недобитые рагниты.
- По-моему, никого, кроме мертвецов, там не осталось.
- Их землякам, - сказал Маклин, - которые прилетят сюда, предстанет малоприятное зрелище… Это была отвратительная работа.
Да, отвратительная. То, что мы здесь натворили, еще не раз будет являться нам в ночных кошмарах. К виду крови мне не привыкать - видали кое-чего и похлеще. Вспомнить хотя бы массовые религиозные самоубийства, катастрофы авиалайнеров или операции «чистый квадрат», проводимые нашими тактическими подразделениями против бандитских формирований. Но эта бойня устроена полностью нашими руками и - от чего оставался еще более неприятный осадок - в отношении представителей иной цивилизации. У всех нас с детства головы забиты благоглупостями о дружеском первом контакте с инопланетянами, с оркестром и цветами. А здесь… Но если представить, что сталось бы с Землей через несколько лет, не проделай мы эту грязную работу…
- Дайте часы, - попросил я.
- Твои не работают? - спросил Ковальский.
- Работают. Нужны еще.
Маклин снял с рукава пластинку и протянул мне.
- Все, до скорого, - махнул я рукой.
Внутри форта было сыро и неуютно. Липкая темнота, бесконечные коридоры - тоска. Местами стены фосфоресцировали, это выглядело еще неприятнее, поскольку свет был бледно-синий, неустойчивый, отбрасывающий мертвенные блики. Казалось, форт заброшен сотни лет назад и его оккупировала нечистая сила всех видов и рангов. То тут, то там попадались обгоревшие трупы. Нередко встречались развороченные, искореженные участки: частично - результат военных действий, а частично - последствия предпринятой потом обработки форта, когда ребята уничтожали все, что хоть немного напоминало информ-банки и где могла еще теплиться энергоинформационная активность. Зная моих коллег, я мог быть уверен, что они не упустили ничего.
Вот и помещение, куда я попал, когда был десантирован в нейроцентр. Темнели бесформенные массы - останки рагнитов, которых я отправил к праотцам. Сейчас я испытывал к ним запоздалое сострадание, хотя прекрасно понимал, что они бы меня не пощадили и сострадания ко мне не испытали бы никогда. В их лексиконе вообще нет такого слова, а близкие по значению носят уничижительный или оскорбительный характер.
Вот знакомый спиралеобразный коридор со свисающими сверху кабелями, хрустящими под каблуками осколками. Я поскользнулся и едва не упал, проехавшись по луже маслянистого вещества. Вот и титанитовая дверь, служившая мне защитой и спасшая меня. Около нее лежал труп - это был первый рагнит, возникший в образовавшейся дыре.
Зал был слабо освещен. Я постучал ладонью по металлу машины, застывшей после того, как я срезал ее гусеницу из разрядника. В помещении валялось еще несколько трупов - это уже работа моих коллег.
Поверхность силового купола была все такой же на ощупь (а чего ей меняться?) - казалось, под ладонями нет ничего, и все же они не могут проникнуть за очерченную границу. Пол вокруг него был испещрен воронками - штук двадцать. Рагниты еще долго били по месту, где меня уже не было.
- Я пришел, - громко, с вызовом произнес я. Это выглядело глупо. Какой резон без толку сотрясать воздух? Если в Джамбодире и есть разум, он настолько невероятен, что вряд ли снизойдет до бесед и выяснения отношений со мной.
Я положил часы на пол, шагнул к куполу и снова очутился внутри него. Но не медлил. Как солдат, бросающийся грудью на амбразуру, я рванулся вперед и обхватил руками Синий Шар…

* * *

Знакомый берег. Знакомый утес. Знакомый плеск воды. Небо сейчас было бледно-голубым с розовым оттенком. А океан синим. Его синева казалась перенасыщенной, неестественной. Это цвет Синего Шара.
Только сейчас я понял то, на что не обращал внимания раньше, - линия горизонта здесь была гораздо дальше, чем на Земле. Может, во много раз дальше. Возможно, я вообще нахожусь не на шаре, а на громадной плоскости, и солнце, неторопливо идущее по небосклону, вечером обессиленно тонет в океане, а утром выплывает из него с другой стороны - красное, ленивое, сонное. По водной глади не катились волны. Она была вся в небольших водоворотах, а вдали бурлила гигантская, прямо как в рассказе Эдгара По, воронка. При таком буйстве водной стихии должен стоять оглушительный грохот, однако над этими просторами висела стеклянная тишина.
У меня возникло странное ощущение, что именно здесь мой настоящий дом и что я, блудный сын, обошедший великое множество земель и стран, вернулся сюда - в непонятный, нелогичный, но родной мир.
Теперь мне не нужно было ни кого-то ждать, ни с кем-то бороться. Я был свободен, независим ни от кого и ни от чего. Я мог идти куда хочу, делать что вздумается. Меня обманули. Я думал, будет схватка, бой насмерть. А встретили меня вселенское спокойствие и хрустальная тишь, в плен которых я угодил. Мнимая свобода оказалась тюрьмой похуже Бастилии.
Я вздохнул. Зачем я сюда пришел? А черт его знает! Смогу ли когда-нибудь выбраться отсюда? Вряд ли. Похоже, я застрял здесь навсегда. Точнее, пока не погибну от голода, и тогда ветер будет овевать мои белые кости, а солнце сушить их. Я здесь совершенно беспомощный, безоружный - разрядник я выронил где-то в пути на эту планету.
Я пошел вдоль берега. Песок был мягкий и пушистый - здесь можно было бы устроить отличный пляж. Да и вообще неплохое место для курорта, если б не пустынный пейзаж и отсутствие какой бы то ни было растительности. Я зачерпнул горсть воды. Она была горькой на вкус и непрозрачно синей - будто чернила. Точнее, это в тот день она была непрозрачной. Каждый последующий день ее свойства менялись.
Началась моя странная жизнь на этой странной земле. Не исключено, что я - единственное разумное существо в этом мире. Выбор у меня был невелик. Или лежать кверху пузом и смотреть в голубое небо, или идти вперед. Я выбрал второе и отправился в долгое-долгое путешествие. Изо дня в день я упорно шел вперед, словно преследуя определенную цель, которой у меня, естественно, не было.
Пейзаж почти не менялся. Бесконечный песчаный берег, синее море по правую руку и желто-красная земля, местами холмистая, местами ровная, плоская, местами с пиками острых скал, - по левую руку. Иногда попадались мраморные плиты, омываемые волнами, похоже, искусственного происхождения. На одной из них я увидел какие-то письмена. Больше никаких намеков на присутствие разумных существ, Да и никаких других. Не было не только ни одного деревца и кустика, но даже травинки, кусочка мха. Несколько раз я видел вдали коричневых птиц и даже попытался прощупать их. И наткнулся не на теплоту и пульсацию жизни, а ощутил холод и невероятную чужеродность. От этих Божьих созданий надо держаться подальше.
Место, куда я попал, было на редкость дурацким и бессмысленным. Так казалось сначала. Но потом я начал ощущать, что не все так просто. Я чувствовал, что сюда сходятся линии, определяющие судьбы тысяч миров, и здесь хранятся невероятные тайны, которых не может охватить человеческий разум.
Путь мой лежал вдоль берега. Несколько раз я пытался идти в глубь материка, однако максимум через час вновь оказывался каким-то непонятным образом на берегу. Все дни стояла одинаковая, что ночью, что днем, температура. Термометр на часах показывал 20-25 градусов.
Самочувствие у меня было просто отличное, я был полон сил, мог идти без особой усталости много часов. Выглядел я тоже неплохо - ни капельки не походил на Робинзона, поскольку ни щетина, ни волосы, ни ногти здесь не росли. Интересно, откуда взялись борода и грива в один из моих предыдущих визитов сюда?
Мне не нужны были ни вода, ни пища, Однажды я подвернул ногу так, что хрустнула лодыжка, - через минуту и следа не осталось от боли. Для интереса я располосовал руку ножом, рана на глазах затянулась. Думаю, я мог бы попытаться покончить жизнь самоубийством любым мыслимым способом - и у меня ровным счетом ничего не получилось бы.
Не знаю, это ли место имела в виду Лика, когда предсказывала, что меня ждет страшная участь. Я уже говорил, что оказался в Бастилии, Любой срок заключения ограничен - или приговором, или смертью. Чем ограничено мое существование здесь? Да и вообще, ограничено ли? Об этом не хотелось и думать.
Однажды, расположившись на привале, я мысленно поднял бокал вина. Это был день своеобразного юбилея - полгода моего пребывания здесь. Может быть, когда-нибудь я буду отмечать тысячелетний или миллионнолетний юбилей. Перспектива моего пребывания здесь терялась в невообразимой дали. Когда я пытался осмыслить ее, внутри возникала космическая пустота и хотелось выть от безысходности. Не знаю, что надумал Диоген в своей бочке, чем занимались пустынники в своих пустынях, но мне никакие возвышенные мысли в голову не лезли. Скука, бессмысленность всего происходящего многотонной плитой лежали на мне и готовы были по горло вдавить в песок. А об одиночестве и говорить нечего - это настоящая мука. Даже если здесь есть еще кто-то вроде меня, мы можем ходить по этой земле миллион лет и так и не встретить друг друга, ибо имя этим бескрайним просторам - бесконечность.
Легче всего было бы, если бы в моей голове окончательно зашли шарики за ролики и я бы превратился в сумасшедшего. Безумие могло бы стать сладостным освобождением, но и оно для меня заказано.
Несколько раз я пытался понять, где нахожусь, нащупать информканалы этой планеты (планеты ли?). Ничего не получалось. Я ощущал присутствие гигантского информационного котла, но все выходы на него были наглухо заблокированы, проникнуть в них не удавалось. Вскоре эти попытки мне надоели. Время от времени я возобновлял их и опять натыкался на глухой забор…
Я настырно шел и шел вперед. Вроде бы бесцельно, но в глубине души на что-то надеялся, понимая, что в движении мой последний шанс. В чем этот шанс заключается конкретно, я не знал.
За моей спиной остались уже многие тысячи километров. Пейзаж не менялся, только вдали, в глубине материка, замаячили голубые горы, пошли замысловатых форм высокие скалы, напоминающие средневековые канделябры. Несколько раз я пробовал устремить свои стопы к горам - хоть что-то новое, однако прямые пути, прокладываемые мной, почему-то оказывались кривыми и вновь выводили к опостылевшему пляжу.

* * *

… На мегалит я наткнулся почти через восемь месяцев после начала моего похода. Он стоял в нескольких километрах от берега и представлял собой три глыбы высотой метров тридцать с толстой плитой наверху, Вдали виднелось еще несколько подобных сооружений, но до них мне точно не добраться. Да и не нужны они мне были. Мне нужен был только этот самый мегалит. Мой мегалит!
Как я и думал, дорога к нему оказалась донельзя запутана. При попытке приблизиться к этому сооружению по прямой линии я лишь оказался от него еще дальше, чем вначале. Еще одна попытка с тем же результатом. Ничего не получалось. Но чем я обладал в избытке, так это временем, и мне было совершенно его не жаль. Начались мои бесплодные попытки проникнуть в глубь материка на несколько несчастных километров.
Я угробил на это занятие две недели и не достиг ничего. Самое большее, что я смог сделать, - вернуться на исходную позицию. Одно время я был близок к тому, чтобы вообще потерять мегалит из виду. Случись это - и тогда его можно будет искать в этой стране заколдованных дорог еще тысячи лет.
Мне ничего не помогало - ни отлично развитые способности ориентироваться в пространстве, ни интуиция, ни возможность решать в уме сложнейшие задачи. Я не мог уловить никакой закономерности в извивах местных путей. В конце концов мной начало овладевать отчаяние. Что делать дальше? Продолжать тыкаться носом в стену? Или послать все к чертям?
Я избрал лучший вариант - лег на песок и уставился в высокое небо. Я надеялся на помощь, хотя не имел никакого права рассчитывать на нее. И я получил эту помощь.
Я не мог определить, откуда она пришла и что представляет собой. Кажется, она была той же природы, что и штуковина, поддержавшая нас с Антоном в поединке с компьютером на борту «Изумрудного странника». Я не получил подсказки, мне никто ничего не сказал. Я просто испытал толчок и сумел проникнуть в информканал. Теперь я не только осознал, как надо идти по этой дороге. Теперь я умел пройти по ней.
Трехкилометровое расстояние до мегалита я преодолел всего лишь за три дня. Мне не верилось, что у меня получится, до того самого момента, пока ладони не коснулись неровной поверхности.
Между глыбами находился грубый постамент из камня, напоминавший мельничный жернов. На нем виднелись следы обработки каким-то несовершенным орудием. В углублении в центре мирно покоился Синий Шар.
В отличие от своего двойника в форте Скоулстонт он не представлял собой сгустка энергии - выглядел вполне материальным и походил на кусок горного хрусталя идеально круглой формы. Его можно было даже пощупать. Можно, наверное, при желании покатать, поиграть в футбол. Вместе с тем я знал, что этот и тот Синие Шары - одно и то же. И еще я знал наверняка - мой долг во что бы то ни стало уничтожить его.
Уничтожить, а что потом? Можно ли тогда надеяться на что-то лично для меня? Или наоборот, умрут все надежды? Или я окажусь в гораздо худшей преисподней и нынешнее времяпрепровождение буду вспоминать с горьким сожалением, мечтая вновь очутиться в этой спокойной стране?
На ощупь Синий Шар был холоден, гладок, без единой трещины или неровности. Я попытался приподнять его, сдвинуть с места - ничего не получалось. Он не был прикреплен к постаменту. Неизвестно, сколько он весит, да и весит ли что-нибудь. Но его практически невозможно сдвинуть с места - для меня это было ясно как Божий день.
Я поднял с земли увесистый камень и с размаху опустил его на Синий Шар. Конечно же, булыжник не оставил на гладкой поверхности ни единой царапины. Наверное, Джамбодиру ничего не будет, даже если на него обрушатся глыбы мегалита. Или если он попадет в эпицентр ядерного взрыва.
Я попытался внутренним зрением проникнуть в шар - глухая стена. Еще пару раз ударил булыжником и отбросил его в сторону. Это все равно что пытаться проковырять пальцем титанитовую плиту метровой толщины. Что теперь? Уйти и расстаться с мыслями изменить что-то, продолжать бесконечное путешествие? Нет, нельзя. Сидеть сиднем и ждать, пока что-нибудь не придет в голову? Эта идея получше. Особенно когда у тебя впереди вечность и тебя не беспокоят заботы о хлебе насущном.
Я стоял перед мегалитом, размышляя о перспективах, и тут меня будто кипятком ошпарило. По мне врезало необычно сильное ощущение, что здесь еще кто-то есть. Как во время борьбы с компьютером на «Изумрудном страннике».
За восемь месяцев я забыл, что такое близость другого разумного существа. На меня одновременно нахлынули и страх, и радость. Я был рад пришельцу, кем бы он ни был - другом или врагом.
Я обернулся и обалдел…
Это был не человек Это было не чудовище. И не представитель какой-то иной цивилизации. Это была тень. Силуэт, будто вырезанный из черной бумаги. Притом силуэт явно человеческий. Я не мог определить, имеет ли он объем, или это двухмерная плоскость. Хотя нет, присмотревшись, я решил, что это имеет объем Вот только чем он наполнен? Тьмой кромешной? Или это живая черная дыра?
Гость был явно не от мира сего. Он не мог существовать ни в моем мире, ни даже в этом невероятном месте. Он вышел из каких-то невообразимых бездн, и сознание этого наполняло меня атавистическим ужасом.
Первым моим побуждением было бежать, зарыться в песок, как варан Как всегда, я сумел овладеть своими эмоциями, хотя никогда это не было так трудно, как сейчас. Интересно, что я могу сделать? Да, пожалуй, ничего. Только стоять и ждать, полностью отдав инициативу в руки этому черному привидению.
Он стоял неподвижно напротив меня. Это длилось несколько минут.
- Кто ты такой? - наконец спросил я, не слишком надеясь услышать вразумительный ответ.
Ответа и не последовало. Призрак предпочел не трепаться, а действовать. Он скользнул мне навстречу. Единственное, что я успел сделать, - выставить перед собой руки. Мы соприкоснулись. На миг на меня обрушились четкие видения таких миров и реальностей, которые невозможно ни описать, ни понять, ни представить Разум мой тут же отверг свалившуюся на него информацию, но за миг, пока я и черная тень были единым целым, во мне произошли какие-то изменения, суть которых я не мог понять.
Я повернулся и кинул взор на Синий Шар. И я не удивился тому, что Джамбодир вспыхнул, а затем начал расползаться. Мегалит задрожал и стал рассыпаться в песок, точно такой же, как тот, на котором он стоял…
Ослепительная вспышка. Я в зале нейроцентра. На месте малого купола, скрывавшего великую ценность рагнитов - Джамбодир, теперь чистая круглая площадка. Я не только одолел притяжение Синего Шара, но и разрушил его. Но внутри меня жило ощущение, что это опять не победа, а очередная отсрочка в моих играх с уготованной мне судьбой. Я и сейчас был опутан синей сетью, когда-нибудь она сдавит меня, и тогда придется сполна заплатить по всем счетам.
Кроме исчезновения черного купола, в остальном у помещения остался тот же вид, как тогда, когда я его покинул и устремился в страну заколдованных дорог. Странно, за восемь месяцев, что меня здесь не было, корабли рагнитов наверняка должны были прибыть сюда. Может быть, они перенесли базу в другое место? Вряд ли. Может, устроили нейроцентр в другом помещении, а к этому даже не притрагивались? Возможно. Как бы там ни было, а я угодил из огня да в полымя и теперь нахожусь в самом центре волчьего логова.
На полу лежали оставленные мной часы. Я поднял их. По ним получалось, что с момента, как я пересек границу купола, прошло всего семь минут…

АСГАРД. 17 АПРЕЛЯ 2138 ГОДА

Повадки у всех «головастиков» одинаковы, и не дай Боже попасться в их хищные лапы. В Москве после моего победного возвращения из ТЭФ-зоны надо мной издевались специалисты исследовательского центра МОБС. После Акары за меня взялись ученые Асгарда с не меньшим энтузиазмом. А в Асгарде техники было побольше, чем в ИЦ моего родного министерства, и на десять дней жизнь моя превратилась в настоящий тягучий кошмар.

Предыдущая страница 19 Следующая страница


Черная армада 20

Надо мной измывались гораздо больше, чем над другими. Мои друзья волновали «головастиков» больше с точки зрения восстановления здоровья после изнурительного похода, тяжелейшей боевой операции, потребовавшей гигантских энергозатрат, особенно после применения резонанс-стимулятора. Я же для ученых мужей оказался настоящей лакомой находкой, призванной хоть немного утолить их любопытство и неуемную жажду знаний Как же - супер, вступивший в контакт с непонятной энергией, проведший то ли восемь минут, то ли восемь месяцев в каком-то совершенно фантастическом мире. Такой экземпляр необходимо пропустить через все «пыточные» приспособления. Хуже всего в этой ситуации было то, что теперь они не отстанут от меня несколько лет, а может, и всю жизнь и время от времени будут браться за меня вновь и вновь
Я и не знал, что у наших ученых столько аппаратуры в их подвалах и лабораториях Начальник исследовательского центра МОБС генерал Ефимов, славившийся пристрастием к накопительству технических новинок, загнулся бы от зависти, доведись ему кинуть хоть мимолетный взгляд на богатства Асгарда. Я испытал чувство злорадного удовольствия, когда узнал, что все эти чудеса техники оказались совершенно бесполезными - «головастикам» ничего не удалось выяснить. Я знал, что чем-то отличаюсь от остальных суперов и после контакта с Джамбодиром во мне что-то изменилось, но не было аппаратуры, способной уловить данные перемены.
Состояние у меня было просто превосходным. Пребывание в стране заколдованных дорог пошло мне на пользу. Никаких последствий для моего здоровья от выпавших на мою долю испытаний и применения резонанс-стимулятора не наблюдалось.
Чем больше меня исследовали «головастики», тем больше бесились от собственного бессилия. Но сделать ничего не могли. По-моему, они начали поглядывать на меня, как на чудовище, где-то даже побаиваться. Оно и неудивительно. Я был «темной лошадкой», никто не знал, что со мной станется в будущем и что можно от меня ждать. Меня самого это пугало гораздо больше, чем других. Нередко, когда я закрывал глаза, передо мной представал Синий Шар, рассыпающийся в прах от моего взора. Я понимал, что с уничтожением этого Джамбодира для меня ничего не кончилось Какое будет продолжение, и не сломает ли меня эта сила - вот в чем вопрос.
С ребятами я виделся лишь изредка. К нам никого не пускали. «Головастики» дошли до того, что не давали мне увидеться с Ликой, которая занимала в Асгарде особое положение и непосредственно участвовала в подготовке операции. Я дозвонился до Чаева и устроил ему скандал - по какому праву меня держат на положении заключенного?
Подействовало. Мне дали встретиться с Ликой в помещении, напичканном всеми видами контрольной исследовательской аппаратуры, - меня не могли оставить в покое даже на несколько минут. Им нужна была полная картина за все время наблюдения, и перерыв хоть на короткое время был невозможен.
- О том, что я тебе напророчила, мне рассказали только после вашего ухода, - сказала Лика, и я увидел слезы в ее глазах. - Я бы не отпустила тебя.
- Ты сама знаешь, - произнес я, ласково гладя ее по плечам, - что у нас не было другого выхода Я должен был идти. И я вернулся.
- Надолго ли? Ты как-то исказил линию судьбы. Ты единственный человек, кто оказался способным на подобное. Однако, чем закончится такое вмешательство в предначертанный порядок вещей, никто не знает.
- Все будет хорошо.

* * *

Наконец мучения закончились и пришел последний день карантина. Ребята выглядели еще плоховато - под глазами у них лежали синие тени, аура была слабоватая. Оно понятно - после резонанс-стимулятора нужен год на полное восстановление организма. Мне даже неудобно было за собственный румянец на щеках и хорошее самочувствие…
Чаев пообещал закатить вечером грандиозный пир на весь Асгард с чествованием героев. Еще он заявил, что день нашего возвращения станет «национальным праздником» в городе. Наша победа над рагнитами - первая в истории звездная битва.
Интересно, сколько их еще будет звездных битв, поражений, побед?
Перед знатной гулянкой Чаев пригласил нас в «каморку у вулкана». Там появился новый предмет интерьера - хрустальные часы семнадцатого века, настоящие.
Мы сидели на тех же местах, что и в прошлый раз, 24 марта, перед отбытием на Акару. Кресла, в которых тогда располагались Уолтер, Одзуки и Антон, были пусты, если не считать лежавших на них цветов.
- Рад видеть вас здесь снова, - негромко и грустно произнес Чаев. - И тебя, Герт. И тебя, Рекс. И тебя, Саша. И тебя, Мечислав. Вы отлично поработали. Я знал, что вы способны на это. Добрая память погибшим, да будут их новые пути легкими и благодатными!
- Добрая память, - повторил каждый.
- Ну что, - продолжил Чаев, - выглядите вы неплохо, благодетели человечества… Чем больше будет отдаляться от вас этот поход, тем сентиментальнее вы будете относиться к пережитому. Глядишь, лет через десять дойдете до патетических выступлений перед молодежью и скупых мужских слез за рюмкой водки. Будете полноправными ветеранами. А неуверенность и боль тех дней, когда от вашего мужества зависела судьба Земли, неопределенность, отчаяние - все это останется в прошлом. И лишь иногда, в кошмарах, прошлое во всей красе будет являться вам, и вы будете просыпаться в холодном поту.
- У вас уже сегодня получается весьма патетичное выступление, - усмехнулся Герт. - Неизвестно еще, у кого из нас ветеранский комплекс.
- Так у меня и возраст соответствующий, - весело прищурился Чаев. - У вас все впереди. Молодежь, никому не перевалило еще даже за сотню.
- Невинный возраст.
Треп, прибаутки, теплая атмосфера - я снова был на посиделках у Чаева, где обычно решаются важнейшие проблемы. Мне нравился хозяин, нравилось сидеть здесь, когда все позади, и наслаждаться победой и возвращением.
Естественно, через некоторое время разговор зашел о событиях на Акаре.
- По большому счету, мы так до конца и не поняли, что же делается на Акаре, - произнес я. - Что это за проклятый Синий Шар? Чего хотят рагни-ты, рассовывая их по всем планетам?
- Можно построить тысячу гипотез, - сказал Чаев. - Ты мне говорил о вашей с Маклином беседе. Вы сравнили Галактику с океаном сверхтонких энергий, формирующих живую и косную материю.
- Да. Одно течение формирует схожие типы биообъектов, психологии, даже этических координат. Другое течение формирует их иными.
- Правильно, Если течение стремится куда-то или даже меняет направление в силу естественных причин - это укладывается в высшую целесообразность и, естественно, к лучшему. Теперь представьте, кто-то начинает строить плотины, менять течения. Это может ввергнуть мир в хаос, привести к самым неприятным последствиям. Не так ли?
- Синие Шары - это плотины? - спросил я.
- Точно. Рагниты перестраивают токи галактических энергий, ставят все с ног на голову. Они открывают путь для цунами.
- Синий Поток, - выдохнул я.
- Наверное
- Зачем вся эта карусель?
- Одному Богу известно. Они черпают силу в Синем Потоке, но они и его рабы. Завоевывая новые системы, они устанавливают на планетах Джамбодиры, тем самым прорубая русло для Синего Потока.
- Этот Синий Поток может быть разумен?
- Ты же сам мне говорил, что это не разум. И не его отсутствие, и не лавина мертвой энергии. Это что-то третье. Это великая сила. Большое течение, чуждое течениям нашей Галактики.
- А где рагниты берут эти Синие Шары, интересно бы разузнать? - осведомился Маклин.
- Кто знает! - развел руками и виновато улыбнулся Чаев. - Вообще, что мы знаем о рагнитах, об их жизни? Драка на Акаре да несколько моих визитов в Темные Миры, которые на меня произвели отвратительное впечатление чуждостью и жестокостью, не свойственной никаким народам Галактики. У рагнитов очень странная разветвленная организация цивилизации. Множество каст, союзов, пластов. Разные биологические виды. Теперь оказывается, что у них есть и своеобразная прослойка «суперов», к которым, определенно, относился поверженный тобой, Аргунов, капитан. Возможно, у них есть что-то и похуже. Единственное, что могу сказать, - если у них есть Синие Шары, значит, они знают, где их брать. И зачем их брать.
- Почему Джамбодир дал мне силу? - спросил я.
- Не понимаешь?
- Где-то в душе понимаю. Хотя и не скажу, что мне хочется понимать это.
- Ты каким-то образом связан с Синим Потоком, с Шаром. Ты не только наш, но ты и их.
- Прошлые жизни?
- Может быть Или высшее предначертание, распутье, на котором тебе предстоит выбрать дорогу.
Мне не хотелось задавать этот вопрос, но я знал, что он волнует всех.
- Не боитесь, что я окажусь бомбой замедленного действия и однажды меня понесет не в ту сторону? Не боитесь, что однажды я смогу представить серьезную угрозу?
- Боюсь, - мягко произнес Чаев. - Но надеюсь на лучшее.
- Не легкомысленно ли это с вашей стороны? - продолжал настаивать я, хотя внутри у меня было пусто, - я боялся, что напрошусь на изгнание и на пожизненный контроль со стороны Асгарда. Не дай Бог, но я не имел права ничего скрывать или делать вид, что ничего не произошло. Сейчас я не могу представить, что смогу предать всех и все, что мне дорого. Но это я сегодняшний. Кем я буду в будущем? Не превращусь ли в рагнита, горящего стремлением раствориться в Синем Потоке?
Думать об этом было страшно.
- Нет, не легкомысленно, - сказала Лика. - Какие бы у тебя ни были отношения с Синим Потоком, все равно ты наш - душой и телом. Я чувствую это. И еще чувствую, что тебе встретится еще немало соблазнов и потребуется максимум сил, чтобы противостоять им и не продать душу черту. Риск немалый… Но мы верим в тебя.
- Ты нам очень нужен, - произнес Чаев. - Ты единственный, кто имеет связь с Синим Потоком и что-то понимает в этом. Ты единственный, кто был в стране волшебных…
- Заколдованных.
- Правильно, заколдованных дорог. В определенный момент, а он, как мне кажется, обязательно придет, твой опыт может стать нашим главным оружием.
- Все же непонятно, где я был эти восемь месяцев?
- Этого никто не понимает.
- Меня не оставляет чувство, что я был на перекрестке миров, где берут начало многие события. А может, это был чей-то дом, чьи хозяева просто не укладываются в наше сознание. Интересно еще, кто помог мне.
- Знаешь, - пожал плечами Чаев, - возможно, рагниты - не столько источник всех безобразий, сколько орудие. Возможно, мы тоже игрушки в чьих-то руках и у нас есть предначертание, которое нужно исполнять.
- В чьих руках мы можем быть игрушками? Или рагниты? Конструктора?
- Нет. Для Конструктора все наши проблемы мелковаты. Точнее, все сущее укладывается в его бесконечном сознании, разложено по полочкам и определено. Этими же играми занимается кто-то приземленнее. Например, сообщества, ушедшие в другие пространства. Кто может наверняка утверждать, что их не интересуют наши дела.
- А что если черный призрак из «динозавров»? Из конструкторов нашей транспортной системы?
- Возможно… Мне кажется, что наше назначение не только в борьбе за Землю. Мы деремся за Галактику.
- Ставки растут, - хмыкнул я. Мы помолчали.
- Друзья, - сказал Чаев, - благодаря вам мы отыграли несколько лет. Это значит, что нам предстоит большая работа. Через пару месяцев надо начинать «большой шум».
- Что это значит?
- Это значит, что расступаются черные воды и из них на обозрение всем появляется Асгард. Мы выбираемся наружу. Будем играть в открытую. Наша задача в самый кратчайший период убедить правительства, что настало время работать на оборону Земли, На нас, звездный корпус.
- Они согласятся? - осведомился Герт. - Конечно, нет, - сказал Ковальский.
- Конечно, нет, - согласился Чаев. - Сначала они решат, что это шутка. Потом - что агрессия. Будут сопротивляться, потом саботировать, но ничего у них не выйдет. Вскоре земляне поймут, что настала пора позаботиться о своей безопасности и поступиться многим во имя блага планеты.
- Им это пойдет на пользу.
«И вечный бой, покой нам только снится» - писал поэт. Звучит красиво. А главное - про меня.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ПРОСТРАНСТВО. 16 МАЯ 2101 ГОДА (Страница 1)
    • КИЕВ. 19 МАЯ 2136 ГОДА (Страница 1)
    • МОСКВА. 25 ИЮНЯ 2136 ГОДА (Страница 1)
    • МОСКВА. 1 ИЮЛЯ 2136 ГОДА (Страница 2)
    • МОСКВА. 8 ИЮЛЯ 2136 ГОДА (Страница 3)
    • ПОСЕЛОК ОЗЕРНЫЙ. 8 ИЮЛЯ 2136 ГОДА (Страница 3)
    • МОСКВА. 9 ИЮЛЯ 2136 ГОДА (Страница 4)
    • НОВОСИБИРСК. 10 ИЮЛЯ 2136 ГОДА (Страница 4)
    • НОВОСИБИРСКАЯ ЗОНА ТЭФ-ПОРАЖЕНИЯ. 11 ИЮЛЯ 2136 ГОДА (Страница 5)
    • НОВОСИБИРСК. ЗОНА ТЭФ-ПОРАЖЕНИЯ. 12 ИЮЛЯ 2136 ГОДА (Страница 5)
    • АСГАРД. 13 ИЮЛЯ 2136 ГОДА (Страница 6)
    • АСГАРД. 14 ИЮЛЯ 2136 ГОДА (Страница 7)
    • АСГАРД. 15 ИЮЛЯ 2136 ГОДА (Страница 7)
    • МОСКВА. 22 ИЮЛЯ 2136 ГОДА (Страница 8)
    • КОПЕНГАГЕН. 23 ИЮЛЯ 2136 ГОДА (Страница 8)
    • АСГАРД. 27 ИЮЛЯ 2136 ГОДА (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 10)
    • АСГАРД. 24 МАРТА 2138 ГОДА (Страница 10)
    • ШАНЬ-ТЯНЬ. 25 МАРТА 2138 ГОДА (Страница 10)
    • ШАНЬ-ТЯНЬ. 26 МАРТА 2138 ГОДА (Страница 11)
    • ЛАБИРИНТ. 27 МАРТА 2138 ГОДА (Страница 12)
    • ЛАБИРИНТ. 28 МАРТА 2138 ГОДА (Страница 14)
    • ШАНЬ-ТЯНЬ. 28 МАРТА 2138 ГОДА (Страница 14)
    • ЛАБИРИНТ. 29 МАРТА 2138 ГОДА (Страница 15)
    • ШАНЬ-ТЯНЬ. 29 МАРТА 2138 ГОДА (Страница 17)
    • ФОРТ СКОУЛСТОНТ. 29 МАРТА 2138 ГОДА (Страница 17)
    • «ИЗУМРУДНЫЙ СТРАННИК». 29 МАРТА 2138 ГОДА (Страница 18)
    • СТРАНА ЗАКОЛДОВАННЫХ ДОРОГ (Страница 19)
    • АСГАРД. 17 АПРЕЛЯ 2138 ГОДА (Страница 19)


Илья Стальнов

Черная армада

Цикл: "Черная армада" - 1

 Читать книгу

Аннотация

Когда пришедший из глубин Космоса `Изумрудный странник` уничтожил пассажирский космолайнер `Селигер`, никто не знал, что с этого момента на Земле наступит новая эпоха. И что не так уж много времени остается до Судного дня. На пути странных и страшных силпредстоит встать полковнику Министерства социальной стабильности Аргунову.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel