Илья Новак - Некромагия

1 Илья Новак

Автор выражает благодарность Григорию Панченко за добросовестные и квалифицированные консультации по всевозможным специальным вопросам. К сожалению, не всегда была возможность последовать рекомендациям. Все фактические ошибки - на совести автора.

ПРОЛОГ

Карета остановилась, из приоткрывшейся дверцы выглянул старик. Он кивнул долговязому человеку, который, жуя травинку, подпирал стену заброшенного дома. Окинув вечернюю улицу быстрым взглядом, мужчина направился к карете.
- Что скажете, Архивариус? - произнес он, усаживаясь напротив старика и закрывая дверцу.
- Ее настоящее имя - Джаконда Валериус. Не слишком знатный род. - Архивариус пожевал губами, собираясь с мыслями. Говорил он медленно, иногда надолго замолкал. - Обычная девица, должна была выйти замуж, родить детей, потом состариться и умереть. Но прапрадедом Джаконды был Гиз Валериус. Вы, наверно, слышали о нем, Трилист...
Он посмотрел на собеседника слезящимися глазами. Трилист Геб, служивший капитаном городской полицейской стражи, провел ладонью по ежику темных волос, потер лоб. У капитана был прямой хрящеватый нос, круги под глазами и запавшие щеки. Он казался невыспавшимся и усталым.
- Гиз... Черный Гиз? Этот сумасшедший, который...
- Да, Черный Алхимик. А вы никудышно выглядите, капитан. Не спали?
- Уже две ночи.
- Так вот, алхимик держал в страхе селения к югу от города. Его потомки - заурядные обыватели. Но в Джаконде, надо полагать, проснулась кровь прадеда. Кстати, ходили смутные слухи, что у нее была сестра-близнец. Так или иначе, в тринадцать лет, когда ее собрались выдать замуж, Джаконда сбежала, перед этим отравив своего отчима. Подлила ему что-то в вино. Через какое-то время она стала ведьмой. Сначала - ученицей Зуры Лесной, про которую вы, наверное, тоже слышали. Затем убила учительницу, в схватке с ней потеряла правый глаз, после чего ее и стали называть...
Архивариус надолго умолк, и капитан Геб, не выдержав, заключил:
- ...Одноглазой Джакондой.
- Что? Да, вот именно. У бедняков она не то выкрадывала, не то покупала младенцев, растила и обучала. Жили они в Горах Манны. Ученики с детства лазали по кручам, людей, кроме Джаконды, не знали... Ну вот, а теперь их называют «мальчиками-душителями». Сейчас их... семь или восемь? Если задуматься, в Аквадоре такого до сих пор не было. Есть наемники, есть ведьмы и шаманы, есть чары - тут все ясно. Но банда Одноглазой Джаконды... Она и ее ученики - наемники, знающие магию. Очень опасное сочетание. Разбойники, которые выполняют всякую грязную работу для тех, кто может заплатить, а помимо этого, живут ограблениями и убийствами. Сама Джаконда уже мало напоминает человека. Она еще хуже Черного Алхимика, своего прапрадеда.
- Почему? - спросил Трилист.
- Потому что много лет прожила в Горах Манны. Что вы знаете о манне, капитан?
Трилист пожал плечами.
- Какие-то магические штучки. Я мало смыслю в этом.
- Вот именно, магические. Манна - мягкое темно-синее светящееся вещество, которое иногда находят в горах. Она выступает из скальных трещин. Здесь, в центре Аквадора, она крайне редка и очень дорого стоит. Она... сложно объяснить. В наших цехах манну используют для некоторых опытов, но в крошечных дозах, потому что она выделяет мощную природную магию, которая, если нет надлежащей защиты, влияет на окружающее самым непредсказуемым образом.
- На окружающее? - переспросил Трилист Геб.
- Да, на людей и предметы. На все. Основной источник манны - те самые горы, где поселилась Джаконда с учениками. Больше там никто не живет, ни один человек, только в предгорьях есть редкие поселения. Насколько я знаю, у вашего тестя где-то там неподалеку родовой замок. Так вот, много лет Джаконда и ее ученики ползали по этим горам, подвергаясь воздействию манны. Теперь они... не совсем люди.
- Ясно, - сказал капитан, помолчав. - Благодарю вас. Хотя, признаться, сведения неутешительные.
- Но вы уверены, что Джаконда и ее мальчики сейчас в Форе?
- Сдается мне, это именно они, Архивариус.
- И как давно, по-вашему, они здесь?
- Два-три дня... Во всяком случае, два дня назад произошло первое исчезновение. Потом пропали еще трое горожан. Потом на одного напали - ночью, посреди города. Он сумел спастись. Его пытались задушить, в темноте он плохо разглядел нападавшего. Но я видел следы на шее - очень необычные.
- И трупы пропавших вы не нашли... Нет.
Старик некоторое время сидел молча. Седая голова его мелко тряслась.
- Странно, - произнес он, наконец. - Что ей понадобилось в столице? Джудекса Темно-Красный...
Трилист Геб, уже приоткрывший дверцу, чтобы покинуть карету, вопросительно посмотрел на Архивариуса. Тот пояснил:
- Джудекса, дикий шаман, долгое время живет в Форе... Он пришел сюда, самовольно занял старую башню - и городские магические цеха не стали его выгонять. Не наняли убийц, которые без лишних разговоров прирезали бы его. Это небывалый случай. Что, если появление Одноглазой Джаконды как-то связано с Темно-Красным?
Капитан сказал:
- Это вам лучше знать. Кто из нас работает на цеха?
Архивариус укоризненно возразил:
- Я служу у Владыки, это несколько другое.
- Одного не пойму, - произнес Геб, хмурясь. - Даже если Джаконда со своими душителями прибыла сюда из-за шамана... Он занимается некромагией, постоянно проводит опыты в своей башне... Ну, допустим, ему понадобилась эта горная манна... Вы ведь это хотели мне сказать?
Старик кивнул.
- Хорошо, для опытов шаману понадобилась манна, он дал знать Джаконде, и она привезла ему вещество. Мы следим за шаманом, поэтому они не могли встретиться открыто, и Джаконда выжидала удобного случая. Да, это похоже на правду. Но зачем ее мальчикам убивать кого-то? Зачем привлекать к себе внимание, зачем вообще высовываться? Они могли бы поселиться в Пепельном квартале - там бы мы их никогда не нашли. Все, что им нужно, - передать манну Темно-Красному, получить плату и убраться восвояси.
- Не забывайте, они не люди. Если Джаконда еще способна соотносить свои поступки с окружающим, то ее мальчики... Быть может, убийства для них - естественное поведение в таком месте. Впрочем, не думаю, что ведьма взяла сюда всех своих учеников. Зачем они ей здесь? Скорее одного или двоих, для охраны. Иначе убийств было бы больше.
- Что значит «естественное поведение в таком месте»? В каком таком месте?
- В Горах Манны никто не живет, - повторил старик. - Там просто некого убивать, понимаете? Но, попав в город, где вокруг множество людей, они не могут подавить свои наклонности. Как волк не может не убить, если вдруг попал в овечий загон. Я не утверждаю, капитан. Я предполагаю.
Уже шагнув на мостовую, Геб возразил:
- Есть и другое предположение. Возможно, тела для чего-то нужны шаману. Для опытов, например. И Джаконда не только привезла ему эту вашу манну, но и добывает для него мертвецов.
- Интересная идея, - согласился Архивариус. - Да, пожалуй, это вполне вероятно. Вы давно не заглядывали ко мне, капитан. Приходите как-нибудь вечером на партию «чарика», я расскажу вам про шаманов из диких земель.
Трилист Геб кивнул, захлопнул дверцу и сказал сидящему на козлах кучеру:
- Трогай.
Когда карета уехала, он быстрым шагом направился в противоположную сторону.
Фору еще называли Городом-На-Горе, и караульная городской стражи стояла ближе к вершине. Когда Трилист Геб приблизился к ней, двери распахнулись, и навстречу выскочил дородный сержант по имени Крукол.
- Кажись, нашли их берлогу! - выкрикнул он. - Всего в двух кварталах отсюда!
За сержантом высыпало несколько стражников. Увидев капитана, они остановились, но Трилист приказал: «Крук, веди» - и вскоре уже группа вооруженных протазанами, дубинками и мечами мужчин быстро шла прочь от караульной.
По дороге сержант рассказывал:
- ...Они случайно увидели шамана. Он вышел из дома с мешком и тут же куда-то подевался. Это Энгибо, Борджа и Саварзар. Они стали соображать, что это означает - ведь мы следим за башней Джудексы, как он смог выбраться незамеченным? - и вдруг в окне того дома, из которого он вышел, появилось какое-то чудное существо. Борджа побежал сюда, а те двое остались.
- Что за дом? - спросил Трилист.
- Дом чара.
- Даже так?
Чарами в городе называли тех, кто обладал магическими способностями.
Завидев перед собой толпу стражников, прохожие поскорее освобождали дорогу. Вокруг были срединные кварталы, дома здесь по большей части принадлежали небогатым ремесленникам и не слишком преуспевающим чарам.
- Далеко еще? - спросил капитан, когда они выскочили в переулок, за которым начинался пустырь. - Постой, так ведь башня шамана неподалеку!
- Дом чара тоже на пустыре, - откликнулся тяжело дышащий Крукол.
На середине пустыря возвышалась двухэтажная каменная постройка, вокруг нее все заросло бурьяном. Перед входом маячили двое караульных. Рядовой Саварзар, совсем недавно принятый в стражу, стоял, беспокойно поглядывая по сторонам, а рядовой Энгибо, ветеран, прослуживший уже много лет, сидел на сломанном бочонке.
- Разойдитесь, - приказал Геб пришедшим с ним стражникам. - Вокруг дома, попарно.
Саварзар увидел их и тронул за плечо Энгибо. Тот оглянулся, встал с бочонка.
- Никто не выходил! - возбужденно заговорил новичок, когда капитан с сержантом приблизились. - Я хотел внутрь, чтоб разобраться с ними, а он не пустил. Я хотел... Надо через окно, а потом...
- Правильно не пустил, - перебил сержант и обратился ко второму рядовому: - Это точно был шаман?
Энгибо, невысокий жилистый малый, мрачно жевал табак.
- Ага, - пробормотал он, сплевывая в траву. - Что я, не различу...
- Шаман, вправду он! - подхватил Саварзар. - Здоровый такой, страшный, волоса черные... Вышел оттудова с мешком, по сторонам зыркнул и дал деру. И дверь, вон, видите, дверь до сих пор приоткрыта...
Трилист спросил:
- Так почему вы под окнами торчите, на виду?
Саварзар замер с раскрытым ртом, а Энгибо пожал плечами.
- Дурни потому что, - разъяснил Крукол. - В окне вы кого увидали?
Рядовой затараторил:
- Вроде человек, но не похож на человека. И маленький. Мальчонка вроде. Ну, или юнец. Он быстро мелькнул, мы не разобрали.
- Главное, он там висел, - буркнул Энгибо.
- Как это? - удивился Крукол.
- Так просто - висел, и все тут.
- Мы удивились - страх! - продолжал Саварзар. - Глядим: маячит. Пригляделись: вроде не на полу стоит, а прям висит над ним, прям за окном... - полуобернувшись, он ткнул рукой в одно из окон верхнего этажа. Сержант и капитан поглядели туда - все окна были темными.
- Хотя, наверно, он держался за что-то, - раздумчиво добавил Энгибо.
Саварзар запротестовал:
- Да не, где ж держался! Я бы заметил. Я бы...
Ясно было, что новичок сильно напуган. Энгибо хоть виду и не подавал, но, конечно, тоже боялся, потому что понимал: в гости к Джаконде первыми предстоит идти именно им.
- Мальчонка, значит. А хозяева дома не появлялись? - спросил сержант.
Саварзар замотал головой.
- Не, никого. Может, убили их? Ведьма эта со своими душителями? Что теперь делать будем? Может, подожжем? А, не, оно ж каменное! Ну, тогда, может...
- Так, рядовой, заткнись, - распорядился сержант Крукол.
Они с капитаном огляделись. Солнце садилось, от окрестных домов на пустырь наползали тени. Остальные стражники рассредоточились вокруг дома.
Сержант произнес:
- Надо быстрее. Сейчас стемнеет, тогда хуже будет.
- Они пусть там стоят, - сказал Геб. - Пусть караулят и, если кто-то из окна выскочит, не дадут ему уйти. Мы вчетвером - внутрь.
Крукол кивнул, Энгибо сморщился и опять сплюнул в траву. Саварзар шумно вздохнул. Сержант махнул рукой, и окружившие дом рядовые достали из ножен палаши.
Геб тоже обнажил свой палаш. Его оружие было куда лучше, чем у других стражников. Гарда - чашка с узором и защитными дужками, хорошо закрепленная на хвостовике клинка рукоять, дорогой металл и очень острая кромка на заточенной стороне.
Сержант пробормотал:
- Непонятно мне. Эти олухи под окнами торчали на самом виду - почему Джаконда со своими мальчонками на них не напала?
- Я сейчас с Архивариусом разговаривал, так он так он сказал, что они теперь не как люди. Думают иначе, чем мы. Может, для них это естественно - затаиться, зная, что их выследили.
- Естественно... - протянул Крукол. - Ладно, пошли. Энгибо, ты первый.
Ветеран городской полицейской стражи угрюмо кивнул, словно заранее знал, что именно ему выпадет эта честь. У Энгибо и Крукола были дубинки, у Саварзара - новенький протазан с блестящим наконечником.
Шелестя травой, они подступили к дверям. Энгибо приник к щели и смотрел так долго, будто решил провести в этом положении остаток вечера, дожидаясь, когда Одноглазая Джаконда вместе со своими мальчиками скончается сама собой, от скуки. В конце концов, сержант слегка подпихнул его. Энгибо приоткрыл дверь, оглянулся с видом мученика и ступил внутрь. За ним вошел Крукол, следом Геб, потом Саварзар. Первые трое двигались медленно и бесшумно, а Саварзар тут же зацепил притолоку наконечником - звон разнесся по просторному полутемному холлу с широкой лестницей и пыльными углами. Остальные замерли, не оборачиваясь, и выражения их спин были такими многозначительными, будто все трое беззвучно задавали вопрос: «Ты что, рядовой, опупел?» Саварзар смешался и закашлялся.
Некоторое время они стояли в полной тишине. Ничто не двигалось, из-под лестницы - там виднелась приоткрытая дверь - и со второго этажа не доносилось ни звука.
Трилист Геб показал на Крукола, на Энгибо, махнул рукой. Сержант и рядовой кивнули. Геб, поманив Саварзара, направился к двери. Новичок, выставив перед собой протазан, нагнал капитана и пошел рядом, в то время как остальные двое двинулись к лестнице.
Геб шел медленно, внимательно глядя по сторонам. Здесь везде были паутина и пыль. Интересно, куда подевался хозяин дома, чар? А слуги?
Крукол с Энгибо стали подниматься по ступеням. Капитан приостановился, кивком показал на дверь. Саварзар недоуменно замер. Трилист ухватил его за плечо, притянул к себе и прошептал: «Открой ее копьем».
Лицо Саварзара просветлело, он вытянул вперед протазан, просунул наконечник в дверь и нажал, раскрывая ее. Капитан кивнул. Тем временем Крукол и Энгибо, идущие совсем медленно, добрались до четвертой ступени. У широкой деревянной лестницы были массивные резные перила, рядовой шел ближе к левой стороне, сержант - к правой.
Капитан глазами показал новичку на раскрытую дверь и сделал шаг к ней. Сверху раздался вопль.
Очень мало человеческого было в этом вопле. Скорее он напоминал гудок сигнального рога, куда вплетается клекот пришедшей в ярость крупной птицы.
Капитан вскинул голову, глядя на мальчика-душителя, - тот стремительно слетал по перилам, головой вниз. Белые как снег длинные волосы развевались; существо мчалось на четвереньках, невероятным образом удерживаясь при помощи коленей и рук. В первое мгновение Гебу показалось, что мальчик зарос шерстью, но потом капитан понял, что на нем одежда из шкур.
Сбитый с ног Энгибо покатился по ступеням. Крукол, прыгнув с другого края лестницы, опустил на спину мальчика дубинку. Раздался хруст. Мальчик свалился под ноги Круколу, подпрыгнул, растопырив конечности, - сержант отлетел от него, ударился о противоположные перила. Душитель рухнул на ступени, вновь издал гудящий вопль, попытался встать, но подскочивший сержант обрушил дубинку ему на голову.
Что-то ударило Геба с такой силой, что он упал на колени. Рядом возникло лишенное всякого выражения очень худое юное лицо. К горлу вставшего столбом Саварзара протянулись белые пальцы, раза в два длиннее, чем у обычного человека, растопыренные, тонкие, как веточки. Вот они ухватили рядового за шею, Саварзар глухо замычал. Геб, вскочив, рубанул палашом - четыре отсеченных пальца полетели на пол. Мальчик загудел и бросился прочь, капитан махнул оружием над полом, но не попал - душитель перепрыгнул через клинок и взлетел на стену. Лишенный части пальцев, удержаться он на ней не смог и, перескочив через головы стражников на середину холла, помчался к дверям. Оттуда уже доносились голоса тех, кто остался снаружи, и топот ног.
Саварзар стоял неподвижно, пока Крукол спускался, за волосы волоча мертвого душителя. Энгибо ковылял к капитану. Геб сунулся в дверь, тут же упал и снова вскочил; в те несколько мгновений, пока он лежал, над ним пронесся арбалетный болт. Ноги у капитана были длинные, руки тоже. Он бросился вперед, - делая гигантские шаги, с криком вытянув перед собой палаш, - и вонзил острие в живот Одноглазой Джаконды.
Она сидела на высоком табурете посреди кухни со здоровенным арбалетом в руках. Длинные, прямые, очень белые волосы, алые тонкие губы, провал на месте правого глаза - все это на мгновение мелькнуло перед Гебом, пока он протыкал живот Джаконды и сбрасывал ее с табурета. Позади ведьмы лежало несколько трупов слуг, большой кухонный стол был залит кровью.
Табурет перевернулся, Джаконда упала спиной на пол. Геб встал над ней, высвободив палаш, нагнулся, разглядывая худое тело, кровь на животе под распахнутым меховым жилетом... Руки ведьмы взметнулись, и костяшки согнутых пальцев ударили капитана в глаза.
Трилист, вскрикнув, отшатнулся. Он на мгновение ослеп. Присел, не видя, куда бьет, наотмашь махнул палашом, выпрямился, получил второй удар в лицо и, наконец, сквозь слезы смог различить фигуру перед собой. Ведьма шагнула к нему, но споткнулась о свой арбалет. Капитан, сжимая палаш обеими руками, нанес удар.
И отсек голову Одноглазой Джаконде.
Когда они вывалились из дома, под дверями одна половина отряда помогала подняться другой половине. Еще двое стояли в отдалении на краю пустыря, рядом с каким-то незнакомцем. Стражники растерянно ругались.
- Что случилось? - заорал Крукол. - Где мальчонка?
- Убег... - пробормотал один рядовой, потирая грудь. - Расшвырял нас и убег.
- Убег?! Мы, сержант с капитаном, завалили двоих, душителя и саму Джаконду, а вы, шестеро бугаев, не смогли справиться с одним?! - И без того красное лицо Крукола стало свекольным.
- Так на то вы и сержант с капитаном, - ответили ему.
Тогда Крукол тоже начал ругаться. Сержант происходил из небогатой семьи ремесленника, в юности его отдали в семинарию, а после папаша его разорился, и Круколу пришлось семинарию бросить. Чтобы кормить семью, он поступил на службу в городскую стражу. В результате речь его всегда казалась Трилисту немного странноватой: Крукол ухитрялся совмещать длинные, иногда довольно-таки заковыристые фразы с чисто сержантской манерой изъясняться. Да и ругаться он умел получше многих, просто уши сворачивались.
Рядовые смущенно огрызались, показушно стонали и пытались вправить свои якобы вывихнутые конечности. Энгибо, усевшись на бочонок, вновь с мрачным видом жевал табачную жвачку. Саварзар, выпучив глаза и держась за шею, бесцельно бродил вокруг. Новичок часто икал, его покачивало. Трилист Геб пригляделся к тем двоим и незнакомому человеку, что стояли на краю пустыря.
- Мальчонка! - орал Крукол. - Душитель! Убег! Вшестером - одного мальчонку!..
- Да никуда не делся твой мальчонка, - в конце концов, сказали ему. - Вон он валяется.
Трилист уже направился к троице на краю пустыря. Подойдя, он увидел лежащего на спине мальчика-душителя. Что-то странное произошло с его лицом - собственно, оно теперь мало напоминало лицо. По нему будто вмазали тараном, при помощи которого захватчики обычно пытаются проломить ворота осаждаемого замка. Капитан перевел взгляд на двух рядовых и толстяка, стоящего рядом.
- Это вы его так? - спросил он. - Молодцы.
- Не-е... - протянул один стражник. - Он того... как выскочит, как всех расшвыряет...
- Да как поскачет по траве, - добавил второй. - Мы за ним. Но мы бы не догнали. Это вот он. - Рядовой показал на толстяка. - Просто мимо шел вдоль пустыря. Я ему кричу: задержи! Задержи, кричу, этого мальчика, убийцу и душителя! Ну, он и того... задержал.
Капитан вновь посмотрел на душителя: лицо его было вроде как размазано по черепу. Геб внимательнее, с пробуждающимся интересом пригляделся к незнакомцу. Совсем бедно одетый, в обносках. Голова обрита, лишь на макушке круг волос. Парень, с виду довольно молодой, отличался завидными объемами, вот только это была не вялая тучность, как у какого-нибудь богатого торговца. На правом запястье Геб увидел рисунок-татуру: два полумесяца на фоне пирамиды с кружком в центре.
Тонкие синие линии четко проступали на коже. Капитан оглядел парня с ног до головы, не заметил оружия и спросил:
- Чем ты его ударил?
Толстяк молчал, тупо пялясь на Геба.
- Так эта... - сказал один из рядовых. - Кулаком же.
- Не ври.
- Не, я эта... не вру же. Вправду, навернул его кулаком. Я ж, говорю, закричал: держи мальчонку - ну он и...
- Тебя как звать? - спросил Трилист.
Толстяк вытянулся, прижав руки к бокам и выпятив живот. Помолчал, будто собираясь с мыслями, пошевелил губами. Затем стукнул себя кулаком в грудь и рявкнул:
- Вач!
- Что? Вач? Хорошо...
Капитан устал. Слишком много воспоминаний накопилось в голове, слишком много людей ему приходилось видеть каждый день службы, слишком много событий и происшествий - перепутавшиеся образы отягощали утомленное сознание.
Он медленно, глубоко вдохнул, затем неспешно выпустил воздух из груди. Все волнения последних дней, когда начали исчезать горожане и, стало известно, что в город прибыла сама Одноглазая Джаконда, ночные бдения, поиски, слежка за шаманом Темно-Красным Джудексой - все это отступило куда-то далеко. Дом, пустырь вокруг, фигуры стражников, улицы и здания Форы - весь мир потускнел, отдалился и стал неявным, несущественным . Для чего я занимаюсь этим вот уже столько лет, почему должен защищать кого-то, что заставило меня взвалить на себя ответственность за других, почему я несу ее, словно хромоногий карлик-калека - тяжелый, кренящий к земле горб? Трилист поднял глаза: на фоне темнеющего неба высилась огромная пирамида, занимающая вершину горы. Вокруг громады плескалось сияние, стекало по каменным стенам к подножию. Он смотрел долго, не шевелясь. Время остановилось, звуки смолкли. Геб растворился в прохладном воздухе тихого вечера; наползающие сумерки приняли его в себя и укрыли от всех тревог, что беспрерывно одолевают того, кто служит капитаном полицейской стражи в столице огромной разваливающейся империи. Дома и мостовые, колодцы, конюшни и сараи, хоромы знати и лачуги бедноты, караульни, башни, скотные, птичьи и постоялые дворы, трактиры, темницы, жилища чаров - Острог-На-Костях, Наледь, Солнечное Око - все материальные свидетельства человеческой жизни пропали; капитан Геб провалился в пустоту. Мир потускнел, и лишь здание на вершине сияло, слепя глаза. Не ведьма, пробравшаяся в город, и не шаман... Главная угроза шла от пирамиды.
Усилием воли вернув свое внимание к происходящему вокруг, Трилист перевел взгляд на толстяка и задал следующий вопрос:
- И где ты служишь, Вач?

Часть первая
Живое и мертвое

Глава 1

В комнате их собралось пятеро: два старика, двое зрелых мужчин и последний, едва переступивший порог, за которым человека уже не называют юношей. Власть этих людей простиралась на сотни лиг - Аквадор раскинулся меж четырех морей, Окраинный океан служил ему западной границей. Хотя Аквадором эти люди называли весь мир, где им выпало жить, - империя именовалась Зелуром. Но других государств зелурцы не знали, и в сознании большинства мир был равен империи.
Столица величайшего государства мира носила имя Фора. Город был воздвигнут на узком перешейке, соединяющем континент с землей, которой в будущем предстояло стать островом. В центре Форы высилась гранитная пирамида: Универсал, Гора Мира. Аквадор держался на трех типах людей: тех, кто воюет, тех, кто работает, и тех, кто колдует. Универсал - так называли и саму пирамиду, и сообщество, центром которого было это здание, - объединял чаров. Тех, кто колдовал.
Октон Маджигасси окинул взглядом гостей. В последнее время зрение изменяло Владыке. Он еще мог разглядеть черты смуглого молодого лица Некроса и длинные седые волосы Гело, но двое других, схожие ростом и телосложением, на этом расстоянии становились почти неразличимыми.
Хозяин полулежал на застланной постели, гости расположились в креслах поодаль.
- Сядьте ближе, - произнес Октон, - я хочу видеть вас всех.
Снаружи не доносилось ни звука - окон в помещении не имелось, со всех сторон его окружала толща пирамиды. Гости придвинули кресла. Теперь Владыка мог разглядеть рыжую шевелюру Сола и круглое розовощекое лицо Доктуса. Маджигасси сощурился, переводя взгляд с одного чара на другого. Каждый из пришедших был аркмастером, главой магического цеха.
Некрос произнес:
- Что же, вы позвали, и мы пришли. Теперь мы слушаем вас.

1 Следующая страница


Некромагия 2

Владыка откинулся на подушках. Спальню ярко освещали огни множества литых свечей из нежно-розового пчелиного воска. Октон приказал расставить и зажечь их перед приходом гостей, он желал видеть выражение лиц и жесты.
Их четверо. Первый - друг, второй - враг. И еще двое, которые в этот вечер, скорее всего, станут врагами. Каждый надеялся, что Мир достанется ему.
Каждый, кроме Доктуса Савара. Основатель цеха вещественной магии не интересовался властью над Универсалом - лишь своими мастерскими, плавильными печами и перегонными кубами. Единственный из присутствующих, искренне преданный Октону. Сын бедного ремесленника не смог бы достичь столь многого без высокого покровительства. В свое время Октон, разглядев талант молодого ученика, поддержал его. До сих пор Доктус не напоминал чара - плотный мужчина среднего роста с красным от жара плавильных печей лицом. Крупные руки и толстые короткие пальцы, широкие плечи и сильная шея... Внешне аркмастер цеха вещественной магии так и остался ремесленником из пригорода. Но магия всегда накладывает отпечаток на того, кто занимается ею, и иногда Октону казалось, что в глазах Доктуса видны медленно вращающиеся шестерни и надувающиеся мехи печей.
Доктус Савар был другом. Безразличным ко всему, что не относится к его работе. Не глупым - но и не слишком прозорливым. Доктусу не было дела до политики Универсала, главное, чтобы ему не мешали заниматься его механикой.
Октон Маджигасси знал: Савар предан и слаб. Когда Октон сделает то, ради чего собрал здесь чаров, лишь верность Владыке заставит Доктуса, преодолевая нежелание вмешиваться, оказать помощь.
- Мы ждем, - напомнил Некрос.
Октон посмотрел на него. Младший из присутствующих, Некрос Чермор был и самым нетерпеливым. Высокий и хрупкий. Изящные длинные руки, узкие ладони, тонкие черты лица. Его отец, покойный Орв Чермор, хозяин Острога-На-Костях, никогда не был женат. По городу ходили слухи, что мать Некроса - одна из ведьм, узниц Острота. Теперь тюрьмой управлял младший брат, во всем преданный Некросу. Горожане перешептывались о потайных лабораториях, оборудованных в сырых тюремных подвалах. Надо же было Некросу где-то проводить опыты? А трупы казненных преступников - вполне подходящий материал. В Форе никто не говорил «цех мертвой магии», «цех теплой магии» - говорили просто «холодный цех», «мертвый цех», будто про объединения мясников или кожевников. Мертвый цех - самый малочисленный. Другие отправляли своих чаров в селения вокруг, между аркмастерами был договор на этот счет. Но невежественные крестьяне страшились мертвой магии, а потому у Некроса почти не было последователей. Зато у братьев Черморов имелась большая сеть соглядатаев, постоянно докладывавших о том, что происходило в Форе.
Темно-зеленые глаза Некроса были словно присыпаны прахом. Странный, противоречивый тип, подумал Владыка. И все же - пока не враг, ведь Чермор искренне полагает, что Мир может достаться ему.
А вот и третий.
Прозрачные глаза Гело Бесона смотрели куда-то даль, сквозь гранитные стены Горы Мира. Бесон был ненамного младше Октона, но гораздо крупнее и крепче. Годы не подточили его. Гело напоминал не чара, а воина: сын богатого землевладельца из Бриты, самой северной части Аквадора, гордый, уверенный в себе. Скорее прямолинейный, чем хитрый, аркмастер холодного цеха пока не проявил себя ни другом, ни врагом. К Октону он был равнодушен.
Зато Бесон ненавидел Сола Атлеко.
Подслеповато щурясь, Владыка перевел взгляд на последнего гостя. А вот это - враг. Главный соперник Гело Бесона в борьбе за власть над Универсалом.
Аркмастер цеха теплой магии, Сол Атлеко был могущественным чаром - во всем Аквадоре он уступал лишь Октону. Неприязнь между Солом и Гело Бесоном возникла с первых же дней их знакомства и быстро переросла в ненависть, слишком уж разными они были. Гело - суровый и немногословный, Сол - подвижный, порывистый, говорливый. Хотя недавно до Октона дошли слухи, что глава теплого цеха предпринимает шаги к примирению с Бесоном. Много лет отдавший изучению древних знаний, Атлеко желал стать хозяином Универсала еще и потому, что в пирамиде находился архив, библиотека, к которой с недавних пор по приказу Октона ему закрыли доступ. А еще под Универсалом хранилось то, ради чего. Сол Атлеко, как подозревал Октон, был готов отдать что угодно.
Его отец - богатый столичный клирик, но всю юность Сол провел на юге, в одной из академий пустыни. Низкорослый, как и Доктус, огненно-рыжие волосы, порывистые движения... В глубине глаз Сола Атлеко горел жадный, злой огонь.
Все пятеро знали, что Октон Маджигасси умирает. Кто-то из четверых гостей должен был стать новым Владыкой Универсала. Трое мечтали об этом, двое были нейтральны, один - врагом. Но никто из пришедших пока не понимал, что задумал старик.
- Все вы, кроме Доктуса, уже несколько раз смотрели туда... - дрожащая рука Владыки указала в сторону небольшого сундука, что стоял на низком столике возле кровати. - Когда в последний раз вы видели Мир?
Они молчали, пытаясь сообразить, к чему он клонит.
- На празднике Тентры, - откликнулся, наконец, Некрос. - Ведь так? - он посмотрел на остальных, ища поддержки. - Вы надевали его много лет назад на празднике Тентры.
- Да. С тех пор прошло семь лет. Кажется, настала пора вновь достать его.
Не отрывая взгляда от гостей, Октон протянул руку к сундуку и поднял легкую крышку. Он заметил, как выпрямился Некрос, как блеснули желтые глаза Сола. Гело лишь слегка повернул голову, а Доктус наморщил лоб, наблюдая за Владыкой. Старик опустил руку в сундук и нарочито медленно достал то, что лежало там.
Мир. Узкая золотая корона, напоминающая обруч с гладкой поверхностью. Никаких узоров, никаких украшений, кроме креста с четырьмя гнездами на концах. В них крепились парангоны разных цветов. Октон поднял Мир, медленно поворачивая, чтобы жемчужины замерцали в огне свечей.
Их называли Слезы Мира. Поднеся корону к глазам, старик увидел наполняющее жемчужины марево: у границ сфер полупрозрачное, дальше оно становилось все плотнее, сгущалось. Каждая Слеза заключала в себе отдельный мир. Одна - зелено-коричневая, мертвенная, вторая - наполненная голубым льдом, который искрился мириадами колющих глаза снежинок. В бесконечном пространстве третьей Слезы что-то полускрытое серебристым маревом перемещалось, кружилось и двигалось из стороны в сторону в медленном механическом ритме. Четвертый парангон заполнял огонь.
Слезы Мира объединяло одно - в глубине их притаилась неясная тень. Октон заметил ее несколько дней назад. Что-то еще очень неопределенное... Хотя ему казалось, что тень постепенно густеет.
- Теперь слушайте внимательно. Нечто движется к границам нашего пространства и нашего времени. Пока неизвестно, что оно собой представляет, откуда взялось и когда точно достигнет цели. Но когда оно окажется здесь, привычной жизни придет конец. Тот мир, который мы знаем, изменится безвозвратно, и я уверен, что в нем не станет для нас места.
Воцарилась тишина. Октон прикрыл глаза, чувствуя, что даже этот короткий монолог утомил его.
- О чем вы говорите? - произнес, наконец, Некрос Чермор. - Все как обычно, я не вижу никаких изменений...
- Изменения начнутся, хоть и не скоро.
- Но это... какая-то враждебная сила? - подал голос Доктус. - И что мы можем сделать?
- Прекратить вражду, - сказал Октон, открывая глаза. - Гело, Сол, Некрос - каждый ждет, что я отдам Мир ему. Мы все знаем, что произойдет после этого, не так ли? Вы не желаете понять друг друга. Я могу сделать Владыкой Доктуса Савара, он единственный, кто не станет использовать власть для уничтожения других цехов. Но ему не добиться дружбы никого из вас. И когда-то, что приближается к нам, окажется здесь, Универсалу придет конец.
Октон смотрел на них и видел - чары не верят ему. Никто, даже Доктус, не воспринял его слова всерьез.
- Что скажешь, Сол Атлеко?
Рыжий коротышка раздумывал над ответом недолго. Взмахнув рукой, он затараторил:
- Чушь, чушь. Вы говорите все это, потому что задумали нечто, пока непонятное нам, - в голосе главы теплого цеха не было почтения, лишь веселая злость. - Непонятное всем нам. Наше почтение, Владыка... - Сол приложил ладонь к груди и с насмешливым уважением склонил голову. - Вы всегда были прозорливы. Отличное представление, но что дальше? Позвольте нам быть честными: вы умираете, а Универсалу нужен Владыка. Так кому вы передадите Мир?
Когда он умолк, Гело остался невозмутим, Некрос посмотрел на Сола удивленно, а Доктус - с вялой неприязнью. Сол Атлеко, давно понимавший, что Мир не достанется ему, впервые позволил себе столь откровенные речи.
- Или, возможно, вы собираетесь вновь надеть обруч? - продолжал он. - Что ж, все мы садовники своей смерти. Мир даст вам еще немного времени...
- Ты полагаешь, это представление? - откликнулся Октон Маджигасси. - Я не уличный жонглер, чтобы развлекать тебя. Смотрите сами...
- Что вы делаете?! - Некрос вскочил, когда Владыка двумя пальцами сжал зелено-коричневую Слезу, повернул и вытащил из гнезда.
- Всего лишь хочу убедить вас. Возьми ее. - Владыка протянул руку с лежащим на ладони парангоном. - Эта Слеза как раз для тебя. Возьми и загляни внутрь.
Когда растерянный Некрос шагнул к старику, Сол тоже вскочил.
- Не трогай! Октон, что это значит? Отдавая ему Слезу, вы усиливаете его... - Он замолчал, увидев, что другой рукой Октон держит второй парангон, тот, в котором горело пламя.
- Ты тоже возьми. Гело, Доктус, каждый из вас сейчас получит по Слезе.
Некрос бережно принял у Владыки парангон, завороженно разглядывая его, попятился и упал в кресло. Сол, не понимающий, что происходит, получил свою Слезу, затем Октон отдал третью и четвертую. Когда гости вновь уселись, Некрос произнес:
- Мне кажется, там какая-то тень.
- Сол? - Октон посмотрел на теплого чара, и тот быстро закивал.
- Да, да, у меня тоже.
- Доктус? Гело?
- И здесь, - сказал Доктус Савар.
Гело Бесон долго рассматривал сияющую холодным голубым огнем Слезу на своей ладони и, наконец, равнодушно обронил:
- Да.
Октон взял Мир, лежащий на его груди, и сел в постели.
- Хорошо, вы все видите тень. Она появилась недавно. Я провел некоторое время, изучая ее, и пришел к определенному выводу. Слезы затуманены одной тенью. Понимаете? Одна и та же сила находится внутри каждой.
- Но откуда она? - Некрос показал себе под ноги, в потолок, описал рукой круг. - Из-под земли? С неба? Из-за океана?
- Нет, не так просто. Она извне. У каждого из вас будет время, чтобы попытаться понять. Но что бы это ни было, оно приближается, хоть и медленно.
- Но это... враг?
- Враг? Скажем так - нечто другое, чуждое нам.
Чары замолчали, пытаясь понять, о чем говорит Октон, а старик наблюдал за ними, ощущая, как от Мира по его рукам расходится мягкое живительное тепло.
- И что дальше? - спросил, наконец, Сол. - Мы берем свои слова назад, вы правы - что-то грядет, - он пожал плечами. - Ладно, когда оно появится, мы, аркмастеры, разберемся с ним. Что дальше, Владыка? Сейчас мы отдадим вам Слезы, вы вернете их в Мир и...
- Кому вы передадите его?
Последние слова произнес Некрос, после чего все замолчали. В наступившей тишине Октон Маджигасси сказал:
- Каждый из вас получил Слезу, которая наиболее отвечает духу его цеха. Слезы усилят вас. Никто не получит Мир. Он исчезнет. Чтобы найти обруч, вам придется объединиться - и тогда вы сможете противостоять чуждой силе. Или вы попытаетесь добыть его поодиночке... Но тогда Аквадору конец.
«Старик! Где ты собираешься спрятать Мир? Отправишься в дальнее путешествие? Но ведь ты умираешь!» - эти слова, произнесенные Солом Атлеко, все еще звучали в голове Октона, когда четверо покинули его спальню. Возможно, узнав, что он задумал, трое чаров попытались бы убить Владыку. Он видел ненависть Сола, злость Некроса, холод в глазах Гело - но их остановило присутствие остальных. Заполучив Мир, им пришлось бы сражаться с каждым из аркмастеров, чтобы завладеть Слезами, без которых обруч терял часть силы. Хотя даже сейчас Мир оставался символом власти над Универсалом, владение им и всего лишь одним парангоном давало немало...
Но они не решились напасть и покинули пирамиду. Каждый думал о своем: Октон видел, как были напряжены их лица, когда они уходили. В самое ближайшее время они начнут действовать.
Он поднялся с постели и надел Мир.
И когда Владыка Универсала встал перед висящим на стене зеркалом, он увидел не старика - морщины разгладились, спина распрямилась, с глаз исчезла старческая поволока. Даже лишенный своих Слез, обруч наполнил его силой. Ненадолго - вскоре немощь вновь завладеет Октоном. Но, как и четверо верховных чаров, он не собирался медлить.

Глава 2

- Благодарю, Гарон.
Чванливость не числилась среди грехов Доктуса Савара. Он не видел различий между богатым и бедным, крестьянином и землевладельцем, собой и последним подмастерьем из своих мастерских. Он вообще мало что замечал, кроме своих мастерских. Привратник кивнул, выглянул на темную улицу и закрыл дверцу в воротах. Доктус пересек двор, миновав несколько дверей, стал спускаться по крутой каменной лестнице. Голова его полнилась мыслями о том, что произошло в спальне Владыки. Доктус не понимал всех хитрых извивов внутренней политики Универсала. Ему оставалось лишь беспомощное осознание того, что происходит нечто, выходящее за границы его разумения, и страх, что это может помешать его работе. Растерянность владела им все то время, пока он добирался от пирамиды до городской окраины. Здесь, не без помощи Владыки, под его начало был передан почти целый квартал. Конечно, Форой управлял не Универсал, а городской Приорат, состоящий из приосов, старшин немагических цехов - торговцев, кожевников, ткачей, мясников, оружейников и лекарей-аптечников, - но все они прислушивались к словам Владыки.
Пока Доктус шел по лестнице, озабоченность постепенно оставляла его, походка становилась тверже. Мыслями он уже был внизу. Еще несколько шагов, поворот наклонного коридора, последняя дверь - и чар остановился на широкой огороженной площадке, поддерживаемой двумя каменными столбами.
Площадка располагалась под сводами просторной пещеры, дальнюю часть которой скрывала дымная мгла. Там что-то вращалось, низкорослые фигуры сновали среди сполохов огня и резких, глубоких теней. Слышались лязг, постукивание молотков, топот и голоса. Кто-то отдавал команды, несколько глоток хором распевали песню.
Доктус упер локти в ограждение, глядя вниз на выложенные двумя прямоугольниками деревянные ребра. Рабочие покрывали их обшивкой, создавая остовы того, что после окончания работ будет напоминать баржи с глубокими трюмами и тупыми носами. Обшивка имела бледно-желтый цвет - после долгих споров для нее избрали сосну. Это дерево удобно обрабатывать, к тому же в ней много смолы, и потому оно стойко к гниению. При высыхании сосна не коробится, но главное - она прочна и легка.
На красном лице Доктуса Савара появилась улыбка.
- Э! - Одна из низкорослых фигур задрала голову, приложив ладонь козырьком ко лбу. - Великий чар, ты пришел? Спустись, мы вот-вот начнем!
Голос был не совсем обычен, он произносил слова с хорошо различимым диковинным акцентом. В наречии, которое использовали работники большой мастерской, присутствовало много непривычных выражений. К примеру, себя они называли «славными карлами».
- Иду.
Продолжая улыбаться, он спустился по железным ступеням еще одной лестницы.
- Что у вас, добрый Бьёрик?
Огонь печей боролся со светом факелов. Босой кривоногий малый, ростом по пояс чару, одетый в широченные штаны, рубаху и фартук, вытер о бороду черную от копоти правую руку. Левая у него отсутствовала, рукав был обрезан и зашит.
- У нас все получилось. Смотри, великий чар...
В голосе Бьёрика не было и тени подобострастия - лишь уважение. Уже обретя знания и ступив на путь вещественной магии, Доктус стал искать кого-то, кто смог бы работать в большой мастерской, которую он собирался построить. Приорат Форы отказал в разрешении на строительство посреди города, а Доктус не хотел далеко переезжать. Впрочем, он ничего не имел против подземелий. Оставалось найти рабочих, кузнецов, плотников и других, которые согласятся проводить большую часть времени под землей. В своих поисках он наткнулся на немногочисленное племя гноморобов, обитавшее на побережье полуострова Робы, самой западной части Зелура. Они были известны как кузнецы, мастера по работе с металлами. Воспользовавшись поддержкой Владыки, Доктус спас их столицу от притязаний Великого Приоса, управлявшего полуостровом. После этого многочисленный отряд славных карл добровольно пошел к аркмастеру в услужение и поселился в Форе вместе с женами и детьми. На родине гноморобы не строили жилища в обычном понимании этого слова. Они рыли их, потому что привыкли жить не на поверхности, а под землей. Когда они переехали в Фору, городской Приорат по просьбе Владыки выделил небольшой квартал на окраине, пустующий после сильного землетрясения.
Землетрясения часто случались в центральных областях Аквадора. Этот квартал раскололся широким разломом, от которого во все стороны тянулась сеть трещин. Карлы не стали восстанавливать полуразрушенные, покинутые дома, но поселились в подвалах, соединив их паутиной ходов. Корневой разлом, укрепив деревянными дугами и каменной кладкой, переделали под огромную мастерскую.
- Смотри, великий чар. Это называется мишень. Неподалеку от печи два зажима вертикально удерживали широкую доску толщиной в три пальца.
- А это - станина и ствол.
Бьёрик встал у торца длинной низкой лавки. К ней тремя дугами крепилась железная труба шириной в два запястья, с одного конца открытая, а с другого имевшая утолщение и узкое отверстие сверху. Из этого отверстия торчал трут.
- Уже готово? - Доктус склонился, разглядывая отверстие. - А заряд?
- Ты, конечно, хотел сказать «метательный снаряд»? Просто кусок железа из плавильной печи. Камера, выходное отверстие, запальная полка - все по тому чертежу, что мы с тобой сделали вчера. Юный Гарбуш, огонь!
Теперь всякие мысли о кознях чаров и Универсале окончательно оставили Доктуса. Вокруг уже столпились карлы, желающие увидеть, что произойдет дальше. Один из них, самый молодой и почти безбородый, бросился к печи и вскоре вернулся с горящей деревяшкой в руках.
- Эй, там, отойдите!
Стоящие между лавкой и доской гноморобы расступились.
- Дальше, дальше! - Бьёрик поднес лучину к труту. Тот быстро прогорел, огонек исчез в узком отверстии.
- Великий чар, тебе бы тоже лучше посторониться, ведь горючий песок...
Песок взорвался. Из трубы вылетел черно-красный язык, грохот заглушил не только слова доброго Бьёрика, но и гудение печей, и стук молотков, и все другие наполнявшие мастерскую звуки.
Доктус обнаружил, что стоит на четвереньках рядом с отъехавшей назад на добрых три локтя лавкой, а большая часть гноморобов валяется на полу. Аркмастер почти оглох от грохота.
- Готово. - Бьёрик выпрямился и ухватил чара за плечо, помогая ему подняться. - Слышишь меня? Шум... Несколько сильнее, чем мы думали.
Гноморобы вставали, очумело мотая головами. Доктус похлопал себя по ушам, посмотрел на мастера, на железную трубу. Камера для горючего песка в ее задней части взорвалась, раскрылась рваными железными лепестками.
- Слишком сильный заряд! - оттолкнув Бьёрика, он бросился к мишени, позабыв про дрожащие ноги и гул в голове.
У края расщепленной надвое доски образовалось обширное отверстие.
- А где, э... метательный снаряд?
Перекидывая с ладони на ладонь еще горячий кусок металла, прибежал молодой гномороб, который ранее поджег лучину для трута.
- Ага... - Доктус взял «метательный снаряд», осмотрел со всех сторон и передал Бьёрику. - Знаешь, в чем оплошность?
Бьёрик был зол - опыт, мягко говоря, прошел не совсем так, как он рассчитывал.
- Оплошность! Промах! - он швырнул кусок металла на пол и запрыгал, топча его и потрясая рукой. - Надо все начинать сначала! Все это - один сплошной промах!
- Почему промах, добрый мастер, мы же попали?.. - молодой гномороб указал на развороченную доску.
- Ты! - добрый мастер схватил его за фартук и принялся трясти. - Кто отвечал за крепость металла, юный Гарбуш? - он мотнул головой в сторону трубы на лавке. - Камера не выдержала! Ты выплавлял металл для камеры и клялся...
- Добрый мастер... - подступив к ним, Доктус заставил Бьёрика отпустить юного Гарбуша. - Постой, нельзя винить его одного. Ты сам приказал использовать тот же металл, который выплавили для заклепок ковчегов. Возможно, для этого опыта он не годится, слишком легок. И потом, юный Гарбуш не занимался горючим песком. Быть может, переизбыток селитры... И еще, добрый Бьёрик, мне пришло в голову, что мы неправильно рассчитали, ну... - уже в который раз Доктус сталкивался с тем, что ему не хватает слов. Язык Зелура не предназначался для того, чем они занимались. - Я имею в виду то, с какой силой лавка и труба подались назад...
Отпустив юного Гарбуша, Бьёрик уставился на лавку.
- Сила отдачи, - пробормотал он, ухватив себя за бороду. - Сила отдачи, вот что это такое. Метательный снаряд, вылетев из трубы... из ствола, сообщает ему... сообщает ему...
- Ускорение, равное тому, с которым он вылетел, - подсказал Доктус, но, подумав, поправился: - Нет, не так. Ускорение - минус вес трубы и лавки...
- Ствола и станины, - машинально поправил добрый Бьёрик.
- Да-да, ствола и станины...
- Почему минус? - вклинился в разговор юный Гарбуш. - А как же уроки мудрого Шерги? Я хорошо помню, он рассказывал про деление. Что если сила... сила выстрела заряда, то есть метательного снаряда, исчисляется массой и ускорением, сообщенным этой массе газами горючего песка, а сила отдачи - этими же массой и ускорением, но деленными на массу трубы и лав...
- Ствола! - заорал добрый Бьёрик. - Ствола и станины! Мудрый Шерги - старый перду... древний ветрогон и... хотя... - Он замолчал, вновь вцепившись в свою бороду и выпученными глазами уставившись на станину. - Уменьшение доли селитры - да. Тут ты прав, великий чар. Мы используем селитру, серу и сушеные опилки. Сдается мне, опилки следует заменить молотым бурым углем.
- Нет, обычным древесным углем! - вставил Гарбуш.
- Итак, селитра, сера, уголь. Еще мы добавляем туда всяческий мелкий мусор, мякоть для замеса - она и вылетает из ствола при выстреле, ты сам видел, великий чар. Следует что-то придумать с этим. И нам нужен другой, более тяжелый металл для ствола. Надежный крепеж для станины. И, быть может, если мы придадим заря... метательному снаряду определенную форму... Мне представляется, чем-то она должна напоминать корабль. Острый нос, чтобы легче преодолевать... преодолевать сопротивление...
- Добрый мастер, но какое у эфира сопротивление? - вновь вмешался Гарбуш. - Корабли плавают в воде, сиречь в более плотной среде, заряд же летит в эфире, который... - он помахал ладонью перед носом доброго мастера. - Пфуй! Никакого сопротивления.
- Туп ты, юный Гарбуш, - произнес Бьёрик снисходительно. - Я уверен, что на большой скорости и эфир может создавать немалое трение. Нет-нет, форма - вот что нам поможет.
- И еще размер, добрый мастер. Форма и размер. Думается мне, размер снаряда также можно изменить, подогнав его вплотную к ширине трубы, сиречь ствола...
Доктус попятился, оставляя гноморобов обсуждать будущее проекта. Сколь ни заинтересован он был в развитии метательных устройств на основе горючего песка, сейчас его больше волновало иное. Увидев, что под руководством юного Гарбуша гноморобы начали отделять остатки ствола от станины, чар кивнул и направился в глубь мастерской, сквозь жар печей и тяжелый гул - к стуку молотков и повизгиванию пил.
Он остановился перед одним из двух прямоугольных остовов. Пришлось задрать голову, чтобы разглядеть всю конструкцию тонких деревянных ребер, окруженных строительными лесами. Вооруженные топорами, молотками и пилами, гноморобы из бригады плотников со всех сторон оккупировали леса. Медленно, но верно скелет левиафана обрастал плотью обшивки. «Ковчег» - вот как называл это Доктус. Охочие до новых слов гноморобы пытались выдумать другие названия - «эфиропланы», «воздухоходы», - но тут уж Доктус был непоколебим. Ковчег, и никак иначе. Два ковчега. Он настолько уверовал в успех данного проекта, что приказал заложить сразу два каркаса, один малый, который добрый мастер Лейфа, руководящий строительством, именовал «опытным образцом», и один, размерами превышающий большую торговую баржу.
За ковчегами открывался пологий спуск. Ни печей, ни факелов - эту часть пещеры скрывала тьма. В каменной кладке, выложенной гноморобами для укрепления стен, виднелась дверь и освещенное круглое оконце. Постучав, Доктус шагнул в комнатку с земляными стенами. Низкий стол и стулья, лежанка, дровяная печка с чайником... Мастер Лейфа дневал и ночевал в мастерской. Сейчас он сидел на стуле и глядел в окно на строительство. Над столом перед ним покачивался небольшой макет ковчега, удерживаемый бечевой, что тянулась от вбитого в столешницу гвоздя.
- Как у нас дела? - Стулья были слишком малы для него, и чар уселся на лежанку.
Мастер Лейфа, сложив ручки на объемистом животе, задумчиво повернулся к Доктусу.
- Пока задержек нет, - сказал он. - Мы сравнили манну, которую нам привезли, с той, что научились делать сами. Наша, конечно, хуже. То есть магическая напитка каждой унции раза в два меньше. Но... одним словом, она годится. Однако я отвечаю за строительство, за топливо, за внутренние работы - не за двигатель. Что с ним, Доктус?
Единственный из гноморобов, он обращался к аркмастеру по имени. Лейфа покинул западное побережье задолго до того, как часть племени переселилась сюда. Они с чаром были знакомы с юности.
- У меня все готово, - заверил Доктус. - Я только двигателем и занимаюсь последнее время.
- Ты занимался им несколько лет, - мягко напомнил добрый мастер.
- Да, и теперь все получилось.
- Все же это магия. Понимаешь, вон там... - Лейфа указал за окно. - Лишь железо и дерево. Сила подъема и сила сжатия, трение и сопротивление - естественные законы. Они надежны. А магия... - он пожал плечами.
- Не забывай, я чар.
- Да. Но я-то не чар. Я не доверяю магии.
- Ни один естественный закон не поможет нам сдвинуть с места такую махину. Даже с этим вашим новым облегченным металлом для заклепок получается слишком тяжело.
- Горячий газ сдвинет ее, - возразил Лейфа. - И земные недра дадут нам этот газ. А печи помогут создать необходимую температуру.
- Сдвинет - но не направит, - возразил Доктус. - Нам необходима постоянная сила.
- Паруса.
- Слишком ненадежно. Конечно, их также необходимо использовать, но лишь как придаток к основному двигателю. Нет-нет, не спорь, - добавил он, увидев, как Лейфа поморщился. - Я не намерен отказываться от магии. В этом суть моей работы. Объединить магию и... - Доктус показал в окно, - и все это.
Помедлив, добрый мастер кивнул.
- Как скажешь. Что там у Бьёрика? Только что я слышал изрядный шум...
- Камера для горючего песка взорвалась. Но заряд вылетел куда надо. Хотя я заметил, что отверстие от его удара образовалось не в центре доски.
- Мишени. Добрый Бьёрик именует ее мишенью.
- Да, мишени. Так вот, при движении по эфиру заряд сместился непредсказуемо, надо полагать, из-за своей формы.
- Значит, пусть они изменят форму.
- Они уже пришли к этому. Юный Гарбуш весьма... весьма прыток и озабочен удачностью всего проекта с горючим песком.
- Мой сын всегда был прыток и чем-то да озабочен.
Они помолчали.
- Твой сын - гений, - сказал, наконец, Доктус, но Лейфа лишь досадливо махнул рукой.
- Он непослушен и слишком самоуглублен. Оставим эту тему. Бьёрик недавно толковал про то, что хочет установить этот свой ствол на моем ковчеге.
- Ты против?
Лейфа почесал толстую багровую шею и хмыкнул в бороду.
- Нет, пожалуй. Но только после того, как ствол у меня на глазах пройдет два... нет, три успешных испытания.
- Это разумно, - согласился Доктус, поднимаясь с лежанки. - Джига не досаждает вам больше?
Лейфа скупо улыбнулся.

Предыдущая страница 2 Следующая страница


3 Илья Новак

- Он засел с сыновьями в своей тайной норе-мастерской и пытается создать малый эфироплан. Говорит - мы идем неправильным путем.
- Все еще обижен?
- Даже более чем прежде. Доктус смущенно развел руками.
- Я вовсе не хотел ссориться с ним. Но его идея создать армаду эфиропланов-птиц... Сейчас нам это не нужно. Быть может, позже... Ну хорошо, пойду к себе. Двигатель готов, но я, как и ты, полагаю, что число предварительных испытаний должно быть наибольшим.
- Успехов, великий чар, - пробормотал Лейфа. Когда Доктус выходил, мастер уже смотрел в круглое оконце на плотников, продолжавших стучать молотками.
Лаборатория аркмастера располагалась прямо над большой мастерской. Работать не хотелось, воспоминания о встрече в Универсале мешали сосредоточиться. Но два проекта, на которые ушло столько сил, горючий песок и ковчеги, подходили к завершению. Требовалось закончить их как можно быстрее, пока ничто не встало на пути. Отбросив посторонние мысли, Доктус сел за стол.
Здесь стояла лакированная черная доска, поверхность ее усеивали формулы и несколько чертежей. «Чертежи» - это слово, как и «проект», и многие другие, аркмастер тоже почерпнул из наречия гноморобов.
Союз со славными карлами оказался на редкость удачным. Кузнецы и плотники, гончары и строители... они были механиками до мозга костей. В Форе механика никогда не пользовалась популярностью, даже водопровод из дерева и глины, - по мнению Доктуса, очень примитивный, - здесь отстроили совсем недавно и лишь в богатых верхних кварталах.
Универсал, давно достигший могущества, позволявшего влиять на решения приосов из Приората, занимался только магией. Последние пару лет Октон, несмотря на сопротивление приосов, пытался распространить образование. Для детей знати и самых богатых городских торговцев знание письма, основ математики и логики было необходимым; в некоторых цеховых школах преподавали Семь Искусств, состоящих из Triviuma - грамматики, риторики, диалектики, и Quadriviuma - геометрии, арифметики, астрологии и музыки. Но для простонародья это оставалось недоступной роскошью. Без астрологии, музицирования и риторики дети бедняков, конечно, могли обойтись. Но Октон полагал, что основами письма и счета должно владеть большинство. Пока что образование не стало общедоступным даже в Форе, что уж говорить про всю империю. Огромное пространство с редкими поселениями и еще более редкими городами, дикая земля и дикие обитатели. Культура и магическая наука сосредоточились здесь, в центре, а на окраинах даже магия была дикой. В пограничных районах верховодили шаманы и ведьмы, племена вроде гноморобов с их развитыми ремеслами оставались редким исключением. Цивилизовать окраину - дело не одного поколения, но речь шла о зачатках лишь обычной культуры. А механика... Нет, этого здесь не понимал почти никто. Гело слишком холоден и суров, Некрос предпочитает мертвых живым, а Сол, если добьется власти, не мудрствуя лукаво превратит всех в рабов... Иногда Доктус думал, что будет неплохо, если Октон передаст Мир ему. Аркмастер страшился власти, но это помогло бы развить механику в столице, а после и во всем государстве. Не саму по себе - его интересовало именно слияние механики с магией. Вещественная магия - вот что это такое. Магия, помогающая работать механизмам.
Он глянул на широкий железный стол... То есть на станину, стоящую у двери. Там лежали части двигателя: пара соединенных трубками цилиндров, массивный вал, блок из шестерен. Источником энергии должна стать алхимическая реакция, своеобразное жидкое воплощение философского камня, которое Доктус сумел заключить в цилиндры - искусственная манна, розданная в мастерской доброго Лейфы.
Впрочем, теперь у него появилась новая возможность - Слеза. Она лежала в сумке на поясе, поток исходящей от нее энергии Доктус Савар ощущал через одежду. Слеза наполняла чара силой, заставляла кровь быстрее струиться по венам, разогревала ум, будоража мысли.
Жалко расставаться с ней даже на время, но если провести несколько экспериментов, жемчужину можно будет приспособить для питания двигателя хотя бы одного ковчега.
Аркмастер признался самому себе, что не доверяет Слезе. Парангон - нечто исключительно магическое, о механике, науке здесь вообще не шло речи. Обруч, выкованный стихийными духами на первозданной Наковальне у истоков времен, был магией в чистом виде, квинтэссенцией чудесного. Эти слова: стихийные духи, Наковальня Мира, чудеса - и механика, чертежи, наука - сочетались в сознании Доктуса Савара так же легко, как его магия сочеталась с механическими изделиями гноморобов.
Дверь возле станины с двигателем раскрылась, и облаченный в плащ человек шагнул в лабораторию.
Доктус вздрогнул, приподнимаясь на стуле. Страх, который одолевал чара всякий раз, когда он покидал свой квартал, сковал разум. Убийца, подосланный кем-то из аркмастеров...
Вошедший скинул капюшон; мгновение Доктус не мог узнать гостя, затем разглядел знакомое, хотя теперь лишенное морщин лицо.
- Вы надели Мир? - прошептал он.
- Да, и сразу спрятал его обратно. - Октон Маджигасси скинул плащ на пол и прикрыл дверь. - Без Слез сила обруча уменьшилась, но и сейчас он даст мне немного лишнего времени.
Голос старика окреп, теперь он четче выговаривал слова. Октон уверенным шагом пересек помещение и сел напротив Доктуса.
- Нам надо спешить.
- Но как вы прошли сюда? Мы охраняем...
- Наверное, ты слышал, что там... - Владыка показал вниз, - есть целый лабиринт. Не беспокойся, этот путь известен только мне. Я помогал тебе. А ты всегда старался убедить меня, что механика может сослужить добрую службу всем нам. Настала пора для этой службы. Теперь слушай, Доктус...
И по мере того как Доктус Савар, холодея, слушал своего Владыку, мысль, которую он пытался и не мог отогнать, - мысль о том, что с самого начала Октон Маджигасси помогал ему только потому, что все предвидел и рассчитывал воспользоваться плодами его работы, - эта досадная и тревожная мысль все сильнее овладевала сознанием аркмастера.

Глава 3

- А я тебе говорю - это локоть. Ну точно, взгляни отсюда...
- Какой же локоть, Альфар? Натуральный зуб.
- Да нет, ну что за зуб может иметь такую диковинную форму? Локоть и есть.
Фора стояла на пологой горе под названием Шамба: бедные кварталы расположились у подножия, улицы постепенно взбирались к вершине, к домам богачей и Универсалу. Вечерами пирамида окутывалась призрачным магическим свечением, огни горели в окнах богатых домов, факелы освещали площадь Приората. Если встать ниже по склону и посмотреть в сторону вершины, то на фоне сияния темный силуэт Острога-На-Костях покажется уродливым и страшным, как смертный грех.
Тюрьму построил Гэри Чермор. Дед Некроса был великим полководцем, умевшим и командовать армиями, и первым бросаться в бой с мечом наголо, вопя что есть силы и вселяя безрассудную смелость в сердца своих воинов. Меч Гэри, именуемый Ликом Смерти, стал легендарным оружием в Аквадоре. А еще старый Чермор отличался неуравновешенным, взбалмошным характером. Вспышки ярости у него сменялись периодами глубокой апатии, и над всеми чувствами довлел ужас перед заговорщиками, убийцами с отравленными кинжалами. В военных походах страх исчезал, но в мирное время расцветал с новой силой, и возраст лишь усугублял его.
Когда союзники Чермора, наконец, пришли к власти, его отправили усмирять несогласных. Армия Гэри прошла большую часть империи, уничтожая оставшихся врагов. Состарившись, Чермор поселился в Форе, и мания преследования вконец одолела его.
Старику потребовалось место, где он мог бы спрятаться от всего мира, такое, где он стал бы полновластным хозяином, наперечет знал каждую скрипящую ступень, каждое чердачное окошко, темную кладовую или сырой погреб. Старая тюрьма во время взятия Форы оказалась разрушена, нужна была новая. Чермору выделили средства и пленных для строительства.
Он сам создал проект Острога. За год конгломерат строений, подобных которому здесь еще не видывали, был воздвигнут руками нескольких сотен рабов. По слухам, всех их убили за одну ночь в подвалах башни, которую достроили последней, - и там же похоронили, закопали в земляные полы и вмуровали в каменные стены. Исчезли и оба помогавших старику архитектора. Гэри Чермор полагал, что никто, кроме него, не должен знать тайн Острога.
А тайн хватало. Старик превратил тюрьму в сооружение, противоречащее всяким архитектурным законам. Он размышлял следующим образом: хорошо вооруженный, тренированный, имеющий достаточную численность враг в любом случае прорвется за стену. Значит, надо сделать так, чтобы внутри он... потерялся. Маниакальная фантазия Гэри способствовала воплощению идеи в жизнь. Острог-На-Костях стал триумфом иррационального, в основе которого лежала мрачная, болезненная рациональность. Перекрученные мостики, полые колонны с винтовыми лестницами, тайные проходы, лабиринты ажурной резьбы, ведущие во тьму лестницы, часовни с раздвижными полами и начиненные ловушками башенки...
Говорили, что где-то в недрах уродливой громады до сих пор остался страшный кабинет давно почившего Гэри, и мебель там обита человеческой кожей. Посреди кабинета стоит стол, ножки которого сделаны из берцовых костей, а столешница из отесанных верхушек черепов.
Некрос Чермор хорошо знал цену подобным россказням, как и его брат, сидевший сейчас за тем самым столом. Этот предмет меблировки, равно как и остальные в кабинете, был, конечно, необычен, хотя ни о каких костях речи все же не шло.
Стол имел вид сложенного из костей и черепов лишь потому, что на старости лет у покойного деда появилось свободное время для столярного дела, к которому он всю жизнь испытывал склонность, но заниматься всерьез не мог по причине крайней занятости ратными делами. Кресла напоминали перевернутые черепа, всякой другой мебели Гэри также придал схожесть с различными частями человеческого тела - схожесть, зачастую ускользающую, так что Некрос с братом иногда забавлялись попытками определить, что именно подразумевал дедушка под формой какого-нибудь чересчур уж затейливого сундучка: коренной зуб? лопатку? или, быть может, коленную чашу?
- Хотя... - Альфар свесился набок из кресла и даже высунул язык от усердия, пристально вглядываясь в шифоньер у окна. - Хотя вот теперь мне сдается, что ты прав и это зуб... Ну да, точно, левый клык.
- Почему левый?
- Вот, конечно, теперь, брат мой, ты скажешь, что правый!
Альфар хоть и отличался несерьезностью нрава, никогда не улыбался. Препираться с ним можно было до бесконечности, и при этом не оставляла мысль, что над тобой насмехаются. Некрос пожал плечами. Стоящий у его ног Тасси глянул на Альфара черными глазками и широко зевнул, показав жутковато выглядевшую мокрую розовую пасть с острыми зубами. Тасси принадлежал к редкой породе существ, называемых псами-демонами. В обычных условиях днем они спят в своих устланных травой и листьями логовах, а бодрствуют по ночам, но Тасси приучился вести дневной образ жизни, хотя до сих пор в светлое время часто зевал и засыпал при первом удобном случае.
- Вот послушай, что приснилось мне этой ночью. - На лице брата возникло кислое выражение, и, чтобы не видеть его, Некрос повернулся к окну. - Не переживай, этот сон был совсем коротким и не таким запутанным, как другие. Я поднимался по лестнице, и в моих руках был меч, клинок которого состоял из стремительно проносящихся от рукояти к концу мертвых лиц. Следом за мной шла женщина. Она что-то говорила мне, но я не слушал. Строение, в котором мы находились... По-моему, оно расположено здесь, в Остроге, возможно, это даже та самая башня, где мы сейчас, - хотя в этом я не уверен. Снаружи что-то пылало, запах гари проникал на лестницу. Я поднялся до верхней ступени и увидел лежащего на боку человека. Все лицо его было изрезано... Тебе неинтересно? Ну, хорошо. Кажется, у нас новая заключенная?
- Ты знаешь? - удивился Альфар.
- Рано или поздно я узнаю все, что происходит в Остроге. Откуда она взялась?
Альфар помедлил, разглаживая большим и указательным пальцами аккуратные черные усики. Младший Чермор был щеголем, очень ревностно относился к своей внешности, тщательно одевался, причесывался и брился дважды в день.
- Вроде бы из пирамиды.
- Из пирамиды? - Некрос повернулся. - Что это значит? И почему ты не сказал раньше?
- Потому что ее и доставили недавно. А возлюбленный брат мой второй день ходит сам не свой после той встречи с Владыкой.
- В чем ее обвиняют?
- Кажется, в убийстве чара.
- Чара? Из какого цеха?
Альфар пожал плечами. Взаимоотношения Черморов с хозяевами города отличались двойственностью. С одной стороны, братья владели Острогом-На-Костях и были полновластными хозяевами здесь. С другой - земля, на которой стоял Острог, принадлежала городу. Фора отправляла сюда своих преступников, и Черморы могли делать с ними все что угодно... Хотя не со всеми и не всегда.
- Кажется, убитый принадлежал к теплому цеху. Пока точно не знаю. Заключенную еще не допрашивали. Я дожидался, когда ты придешь в себя, ведь ты хотел, чтобы любого убийцу...
Некрос поднял руку, и Альфар замолчал. При всей легкости и несерьезности нрава к старшему брату он относился с большим пиететом.
- Где она?
- В верхних камерах. Пойдешь один или дать палача? Девица не произвела на меня впечатления сильной, быть может, пытки не понадобятся. Хотя в таких делах я предпочитаю полагаться на старые добрые ногтевые щипцы и суставодробилки, а не на эти новомодные разговоры по душам при слепящих масляных лампах, направленных в глаза преступнику.
- Я пойду один, - решил Некрос.
Кивнув, он покинул кабинет. Тасси враскоряку потрусил следом. Его черная шкура, на груди испещренная мелкими белыми пятнами, туго натягивалась, будто маленькая бархатная куртка, надетая на толстяка. Башка покачивалась, короткий широкий хвост стоял торчком. Мощным сложением пес-демон напоминал медведя, но при этом был размером с небольшую собаку, а ходил как свинья. Несколько глубоких шрамов украшали лоснящиеся бока - демоны славились необузданностью и свирепостью. Вызывая противника на бой, они издавали пронзительные крики. В зависимости от обстоятельств Тасси кашлял, чихал, булькал, лаял, хрюкал или глухо рычал - словно ругался.
Количеством и запутанностью здешние коридоры напоминали великий Лабиринт Стихий, в центре которого, как гласила легенда, стояла Наковальня Мира. Некрос, впрочем, полагал, что знает весь Острог от нижних темниц до чердаков, ведь большая часть его жизни прошла здесь.
Вскоре он добрался до уровня, именуемого верхними камерами. Попасть сюда для заключенного считалось большой удачей, так как камеры эти располагались несколько выше поверхности земли. В некоторых из них даже имелись узкие оконца, сквозь решетки можно было различить бесконечные внутренние дворики и окруженные копейными оградами площадки со столбами и привязанными к ним телами.
- Новая заключенная, - сказал аркмастер вскочившему с лавки жирному тюремщику. Тот осклабился, показывая беззубый рот, брякнул связкой ключей и поклонился, жестом приглашая хозяина следовать за ним. По кольцевому коридору они обогнули здание, миновали крытый переход, висящий в двух десятках локтей над пустой мощеной площадкой. Тасси трусил следом, покачивая задом. Наконец провожатый открыл железную дверь, до ушей Некроса донеслись стенания и звяканье цепей. Тюремщик провел хозяина мимо ряда решеток, отпер последнюю и вновь поклонился.
- Постой здесь.
Некрос шагнул в камеру, наполненную запахом гниющей соломы. Сквозь крошечное, шириной в две ладони оконце проникал скупой свет уходящего дня. К сложенной из разномастных камней стене двумя цепями была прикована узница. Цепи натянулись - она висела на них, широко раздвинув руки и подогнув ноги. Казалось, что она в обмороке. Щурясь в полутьме, Некрос пересек камеру, разбрасывая солому острыми носками сапог. По мере того как он приближался, а зрение его свыкалось со скудным освещением, фигура у стены принимала более ясные очертания. Голова узницы свесилась на грудь, длинные темные волосы скрывали лицо. Порванное во многих местах платье из красного сендала со шнуровкой и широкими рукавами было грязным. Плечи оставались обнаженными - то ли тени от решетки в окне, то ли синяки покрывали их.
Когда Некрос сделал последний шаг, приблизившись к заключенной почти вплотную, та пошевелилась. Плечи дрогнули, голова поднялась. Пряди волос упали с лица, глаза медленно раскрылись и взглянули на чара.
Душу аркмастера мертвого цеха накрывала череда светлых и темных пятен, слепящая рябь золотых отблесков и черных дыр. От рождения тьма и свет боролись в нем, но даже когда свет брал верх, это никогда не был безоблачный летний полдень - скорее вечерний сумрак. Ну а когда побеждала темная половина его натуры, в душе Некроса Чермора воцарялся непроглядный мрак глухой беззвездной полночи.
Сейчас взгляд узницы воспламенил в нем гудящее, сияющее невыносимым светом солнце. Ореолом очертив фигуру у стены, свет прошел сквозь глазные яблоки Некроса и выжег золотой силуэт на поверхности его мозга.
После шелеста соломы в камере воцарилась недолгая тишина, а затем тюремщик услышал топот ног. Он отступил, когда прямо перед ним возникло смуглое лицо.
- Ключ! Ключ от цепей - быстро .
Жирное тело затряслось, как студень. Когда хозяин говорил подобным голосом, это обычно заканчивалось мучительной смертью того, к кому он обращался. Стоящий у ног тюремщика Тасси рыкнул, словно выругался. Дрожащая рука толстяка опустилась, пальцы зашарили у пояса. Несколько долгих, мучительно страшных мгновений он не мог нащупать нужное кольцо, наконец, сдернул с ремешка и положил в подставленную ладонь требуемый ключ.
- Вон! - процедил Некрос, разворачиваясь. - Двоих с носилками в камеру. Если, когда я отомкну цепи, носилок не будет здесь - сожрешь свои яйца.

* * *

Она открыла глаза.
И спряталась под одеялом.
Сидящий на краю кровати человек неуверенно поднял руку и потянул одеяло, но она вцепилась и не отпускала. Тогда он выпрямился, растерянно хмурясь.
Девушка выглянула. В первое мгновение ей почудилось, что у человека черное лицо - это и испугало ее. Здесь горела лишь пара свечей, помещение наполнял полумрак. Теперь она разглядела, что лицо не черное, а просто смуглое. Она нырнула под одеяло с головой, попыталась разглядеть свое тело, провела ладонью по груди и животу, после чего вновь выглянула. В глазах появилось возмущение, смешанное с испугом. В то же время казалось, что она прислушивается к каким-то своим внутренним ощущениям.
- Ведь ты ничего не сделал мне, пока я была без сознания?
Некрос Чермор моргнул. Чар очень редко чувствовал неуверенность в себе, подобное противоречило его натуре. Но сейчас он ожидал другого вопроса - растерянно-молящего «Где я?» или «Кто ты?» - а не вот такого, прозвучавшего почти как обвинение.
- Нет, ничего.
- Но ты раздел меня. Или это не ты?
- Вообще-то я. Платье было в грязи. И порвано.
- Надо думать, ты не закрывал при этом глаза?
- С закрытыми глазами я бы не справился со всеми этими петельками и застежками...
Несколько мгновений они смотрели друг на друга. Некросу казалось, что в спальне становится светлее.
- Итак... - она села, удерживая одеяло на груди. - Где я нахожусь?
Этого вопроса он ждал - и не очень хотел отвечать. Ответ таил в себе двусмысленность, хотя теперь, после того, что она спросила с самого начала...
- Моя спальня.
- Ага! - произнесла она, будто сейчас все встало на свои места. Многозначительная тишина тянулась долго, и, наконец, Некрос, в душе обозвав себя слизняком, произнес:
- Я велел принести несколько платьев. Вот... - он указал на стул у кровати. - Какое-нибудь подойдет тебе.
Девушка рассмотрела платья, перевела взгляд на странное существо, спавшее под стулом.
- Я ведь все еще в Остроге?
- Конечно.
- В таком случае, чьи это платья?
Когда Некрос отводил взгляд, свет мерк, в помещении становилось темнее, а когда смотрел на нее, сияние вновь медленно разгоралось, мягко высвечивая предметы. Хотя чар подозревал, что на самом деле никакого сияния нет.
- Неожиданный вопрос, - признал он. - Думаю, остались от кого-то из заключенных. Тех, кто... - Чермор замолчал, опасаясь, как бы она вновь не спряталась под одеяло. При всей женственности, с которой она это проделывала, в подобном поведении было что-то очень детское.
- От несчастных женщин, которых замучили до смерти в Остроге-На-Костях?
Некрос выпрямился, ощутив укол злости. Почему он смущается? Какая-то девка от силы семнадцати лет! Можно для начала слегка придушить ее, а потом... Но когда он в упор посмотрел на нее, опять стало светлее, и руки, уже поднявшиеся, чтобы сжать ее шею, сами собой опустились.
- Нет, преступниц, которых здесь казнили, - произнес аркмастер.
Опять молчание - она обдумывала ответ - и затем:
- Что ж, пусть будет так. В конце концов, какая разница, кто носил одежду раньше, если ее отстирали. Ведь они постираны?
Некрос неуверенно потрогал подол одного из платьев.
- Вроде бы да...
- Вроде бы?
Разговор шел совсем не так, как он предполагал. В конце концов, он - аркмастер цеха мертвой магии, совладелец огромной тюрьмы, один из десятка влиятельнейших людей Города-На-Горе. Надо напомнить ей, как на самом деле обстоят дела.
- Ты все еще в Остроге, - произнес он, стараясь, чтобы голос звучал сухо и ровно. - И все еще преступница. Обычно к нам попадают те, кто уже прошел через суд. При суде есть своя тюрьма, там они сидят до вынесения приговора. Но иногда тюрьма переполнена, либо дело слишком важное, преступник слишком опасен, у него слишком могущественные друзья. Городская тюрьма охраняется не так хорошо, из Острога же сбежать невозможно. Теперь отвечай на мои вопросы. Твое имя?
- Ridji'Ana.
- Что?
Она опять заставила его растеряться. Слова были произнесены на незнакомом наречии, чар никогда не слышал ничего подобного.
- Ридшиана?
- Нет-нет! - впервые с начала разговора она чуть улыбнулась. В спальне - или, быть может, в глазах Некроса Чермора - стало светлее, и он отвел взгляд, потому что свет этот мешал мыслить связно.
- Два слова. Ridji...
- Риджи?
- Да, и еще Ana.
- Ана?
- Разве ты не слышишь, как я говорю?
В ее произношении между двумя «а» звучало не совсем «н», тут было что-то другое, более мягкое и протяжное. Некрос не смог бы повторить в точности.
- Хорошо, пусть будет Риджи. Откуда ты?
- Вообще-то из Форы.
- Никогда не слышал про такой род - Ана. Или вы бедняки?
- Нет, хотя не очень-то и богатые. В детстве меня отправили на юг, к тетке, там я воспитывалась. А неравно вернулась.
- И убила человека?
- Убила чара.
- Почему?
Она легла, укрывшись одеялом до подбородка.
- Ты хочешь, чтобы я все рассказала?
- Хочу? Я требую, чтобы ты рассказала все. Не расскажешь - тебя вернут в темницу и станут пытать. Наш кузнец, мастер Бонзо, - мастак создавать всякие пыточные инструменты. Ты удивишься, насколько сговорчивее делает человека медленное сгибание указательного пальца под противоестественным углом ли постепенное сжатие локтевого сустава при помощи соответствующих тисков. Я неоднократно наблюдал за этим. Крови обычно немного, но боль очень велика. Я видел ее в глазах преступников, в их разинутых ртах, слышал в их криках. Пока ни один - ни один! - человек не смог противостоять нашим пыткам. А потому, сдается мне, для тебя же будет лучше начать рассказывать прямо сейчас и не умолкать, пока я не прикажу тебе закрыть рот.
Риджи вопросительно смотрела на него.
Некрос так и не произнес ничего этого вслух, лишь мысленно.
- Да, - сказал он, наконец. - Расскажи все... пожалуйста.
Она вздохнула. Из-под одеяла показалось тонкое запястье, пальцы отвели со лба темный локон.
- Ну хорошо. Тогда слушай, это не так уж и длинно. Моя мать умерла, родив меня, отец служил у теплого чара, аркмастера Сола Атлеко. Наверное, ты слышал о нем? Мы состоим с ним в родстве, хотя и очень дальнем. Не помню точно, как называлась должность моего отца. Она не так уж высока. Постарев, он ушел на покой. Под городом нам принадлежит земля, там стоит поселение, жители которого платят за то, что живут на этой земле и возделывают поля. Меня отправили на юг, к дальней родственнице, которую я называла тетей, хотя она не была сестрой моего отца или матери. У нее я провела десять лет. Недавно отец прислал слуг с фургоном и приказом возвращаться. Он точно не объяснил причину, но из письма я поняла, что меня собираются выдать замуж за какого-то важного мастера в Форе.
По дороге мы остановились на ночлег в нашем селении. Но на него напал человек, вышедший из леса. У него были длинные черные косы с лентами, волосы блестели от жира. Охранявших меня слуг он убил, тех крестьян, что пытались обороняться, - тоже. Наверное, ты знаешь, что в каждом селении живет чар, присланный из Форы. Он защищает жителей, лечит, иногда обучает детей. В нашем селении жил чар теплого цеха. Он сражался с незнакомцем и был побежден. Я бежала - посреди ночи, пешком, в том самом платье, которое ты видел на мне. Я слышала, как напавший на селение человек несколько раз повторял два слова - «Гело Бесон», и это звучало не как имя его врага, но как имя того, кому он повиновался.
К полудню я добралась до Форы, с трудом отыскала родной дом... и поняла, что теперь он принадлежит Универсалу. Я не могла войти: меня не впустили, а когда стала объяснять, кто я такая - попытались схватить. Неподалеку расположено небольшое кладбище, где похоронены мои предки. Убежав от людей, которые охраняли наш дом, я пошла туда. У ограды сидела старушка, в которой я признала одну из наших служанок. Она рыдала - и рыдания стали еще громче, когда она узнала меня. Служанка сказала, что вся семья, отец и тетушки, - все убиты этой ночью клириками из пирамиды. Я спросила, похоронены ли они уже, но служанка ответила, что тел здесь нет. Они исчезли, быть может, их скормили свиньям, быть может, забрали в подвалы Универсала для ритуалов, о которых страшно и думать. Обхватив меня за шею, она рыдала все громче, содрогалась всем телом и давилась, задыхалась рыданиями. Казалось, какая-то страшная картина, которую она не может описать мне, все еще стоит перед ее глазами. Наконец, вскрикнув, старуха упала бездыханная.
Я уложила ее возле ограды и вернулась к дому. Когда я приблизилась, появился паланкин. Тяжелые ворота начали открываться, несшие паланкин люди остановились. Я бросилась к нему, отодвинула занавеску в окне и увидела человека, одетого, как чар. Новый хозяин нашего дома - кто же еще это мог быть? Носильщики что-то закричали, но я не стала медлить. На запястье у меня был чехол, а в нем кинжал, совсем маленький. Я достала его и вонзила в грудь чара. Носильщики схватили меня и жестоко избили. Потом я плохо помню. Появились стражники и притащили меня сюда. Здесь приковали к стене в камере. Ночь я провисела на цепях. Теперь я в твоей спальне. Моя сумка, ее тоже доставили сюда? И моя накидка? Нельзя ли мне получить их обратно?
Когда Риджи Ана замолчала, Некрос еще долго сидел, уставившись на нее. Руку он просунул под ворот рубахи, пальцы нащупали висящую на цепочке Слезу и сами собой сжали ее.
Чар встал, пробормотав:
- На столе таз и кувшин с водой. Можешь одеться. Позже принесут еду. И твою сумку.
Когда он выходил из спальни, Риджи увидела, как зверь под стулом поднялся, зевнул и, виляя задом, потрусил за хозяином.
Некрос запер дверь и двинулся по коридору, опустив голову, отрешенно глядя себе под ноги. Спустя продолжительное время он очутился в одном из многочисленных внутренних двориков Острога. Здесь стояла деревянная рама, в ней висел заключенный. По боками от рамы застыли два чернокожих эдзина, как называли охранников Острога-На-Костях. На некотором расстоянии позади преступника, волоча за собой длинный бич, прохаживался тяжело дышащий Альфар Чермор. Он вспотел от усилий, но выглядел, как всегда, щегольски - даже не снял с шеи изящный темно-синий платок.
- А, возлюбленный брат мой! - произнес он. - Ну как юная красотка? Доволен ли ты допросом?
- Аль... - пробормотал Некрос, подходя к брату вплотную и не слыша его слов. - Ты знаешь, что Гело Бесон использует лесных шаманов, чтобы захватывать поселения, принадлежащие сторонникам других цехов? А в это время чары Владыки Октона здесь, в городе, вырезают самих сторонников с семьями и поселяются в их домах? Надо ли это понимать так, что Гело сошелся с Октоном? Кто мог ожидать подобного? Пошли к Горе Мира соглядатаев. Пусть сидят в трактирах у площади, бродят по улицам, изображают нищих, валяются в канавах. И наблюдают - днем и ночью.

Глава 4

Обнаженный человек лежал неподвижно, раскинув руки. Светлые глаза, не моргая, уставились в одну точку на высоком потолке. Волосы по всему телу были седыми - единственное свидетельство старости. Могучие мускулы, сейчас полностью расслабленные, все еще наполняла сила.
Ни ковров, ни мебели, никаких украшений - в комнате был лишь бассейн, квадратное углубление посреди пола. А еще два ведра и кусок льда между ними.
Человек дышал медленно и так тихо, что казалось, не дышит вовсе. Тело полностью погрузилось в воду, только лицо оставалось над поверхностью. Волосы расплылись волнистыми длинными прядями, похожими на белесые водоросли. Вокруг плавали льдинки. В комнате царила тишина, все застыло, лишь прозрачный морозный пар поднимался над бассейном.
Из-за двери донеслись шаги. Кто-то медленно шел, шаркая, иногда надолго останавливаясь. Человек не шевелился, глаза, не моргая, смотрели в потолок. Дверь раскрылась, и согбенная фигура вступила внутрь. Старуха, обмотанная рваньем так, что виднелся лишь нос, подошла к бассейну, кряхтя, наклонилась, потрогала воду. Ногой спихнула туда кусок льда, хрустнув суставами, подняла ведра и покинула комнату.
Еще некоторое время Гело Бесон лежал, не шевелясь, наконец, встал. Талая вода побежала по груди и бокам, собираясь в прозрачные дорожки вдоль шрамов и рубцов, стекла по рукам, по широкому браслету из сплава серебра и меди на правом запястье. Браслет покрывали матовые и зеркальные пятна по-разному обработанной поверхности; в углублении, удерживаемая тонкой серебряной сеточкой, покоилась Слеза Мира.
В соседнем помещении он накинул длинный халат и обул сандалии на тонкой подошве, такой, чтобы ступни ощущали пол. Аркмастер не любил шершавое дерево. Хорошо отполированное холодное железо казалось чару более привлекательным, хотя металлу Гело предпочитал камень. Ему чар отдавал должное, но и каменная поверхность никогда не была достаточно хороша, куда сильнее Гело Бесону нравилась идеальная гладь застывшей воды. Он любил лед.
Здешний климат не отличался достаточной прохладой для того, чтобы Гело мог построить дом, в котором хотел бы жить. Когда-то чары столицы составляли одну общину, разделение произошло несколько лет назад. С тех пор глава каждого цеха отстроил для себя здание, ставшее символом его школы, - все, кроме Некроса Чермора, который и без того жил в Остроге-На-Костях, вполне отвечавшем духу мертвой магии.
Замок Гело Бесона назывался Наледью. Он стоял на северной оконечности Форы, за ним перешеек тянулся еще несколько лиг, соединяя центральный Аквадор с Бритой. Северная сторона - и все равно здесь было не настолько холодно, чтобы Гело смог построить Наледь из ледяных глыб. Так что чар удовлетворился обычным гранитом, но зато мебель сотворил при помощи своей магии - управляемого холода. Ларь, из которого аркмастер достал халат, имел нежно-голубой цвет, узоры инея покрывали его.
Аркмастер стянул волосы в хвост, перевязал бечевой и по длинному коридору направился к центру замка. Ближе к наружным стенам явственнее ощущалась температура окружающего мира - сначала под подошвами был камень, но затем на нем появился иней, сменившийся тонкой ледяной корочкой. Чар шел не спеша, а пятна льда разрастались, постепенно сливаясь в сплошную поверхность. Коридор плавно свернул, мороз усилился. Теперь камня не стало видно, все покрывал лед.
Еще один поворот - и коридор вывел аркмастера в большой зал. У входа стоял прислоненный к стене меч-бастард с длинной рукоятью.

Предыдущая страница 3 Следующая страница


Некромагия 4

На ходу подхватив оружие, Гело сделал несколько шагов и остановился.
Он оказался в центре Наледи. Никаких углов, вокруг только покатые поверхности, никаких резких переходов - участки белого цвета постепенно сменялись голубым, очень глубоким и чистым. Гело Бесон медленно поднял голову. Веерный свод, скопище перевернутых ребристых чаш, изгибался колоколом, с которого свисало семь длинных сталактитов.
В глубине ледяной толщи застыли полотнища расплывчатого сияния: одни изгибались, повторяя очертания стен и свода, другие напоминали большие комья светящегося льна, клубки нитей, вмороженных в лед. Ясная зимняя тишина, казалось, неслышно потрескивала, и в такт ей по всему помещению перемигивались мириады снежных искр. Зал не отличался величиной, но полупрозрачные пласты льда и хрустальный свет создавали иллюзию гигантского пространства, ледяного сердца вселенной, из которого в мир приходят морозы, вьюги и снежные бураны.
Гело положил меч, скинул халат и левой рукой сжал браслет на запястье. Большой и средний пальцы легли на Слезу. Аркмастер замер. Некоторое время ничего не происходило. От ног чара поползли клубы пара. Раздалось приглушенное гудение; невозможно было понять, издает ли его Гело, или оно само собой возникает в воздухе. Пар сгустился, теперь клубы, похожие на шапки пены, ползли во все стороны. Гул стал сильнее, возник поток снежинок. Толстый, как хвост дракона, он завернулся широкой спиралью вокруг чара, налился ярким белым светом. Снежные клубы плескались у ног Гело. Он закрыл глаза, медленно приседая, вжимая пальцы в Слезу. Гул стал еще громче, вверху затрещало. Чар уже сидел на корточках, опустив голову между коленями. Он не видел, что происходит вокруг, но слышал свист ледяного смерча и хруст опускающихся с купола сталактитов.
А затем - в одно мгновение - все смолкло. Тишина продлилась недолго, ее сменили звуки ударов льда о лед. Чар сидел в той же позе, с закрытыми глазами. Наконец его пальцы соскользнули с парангона и нащупали рукоять меча. Звуки приближались со всех сторон. Они доносились от нескольких источников - одни находились дальше, другие ближе, но все медленно двигались к нему. Чар прислушивался, определяя их расположение, расстояние между ними. Выждав еще немного, Гело Бесон выпрямился, отвел в сторону полусогнутую ногу, качнулся и взмахнул мечом - все это одним длинным и плавным движением, завершившимся хрустом льда.
Его массивное тело двигалось грациозно. Аркмастер сделал скользящий шаг и коротко рубанул. Подтянув правую ногу к левой, широким круговым движением вернул меч назад, положив плашмя на локтевой сгиб. Последовал второй шаг правой ногой и одновременно - быстрый взмах на высоте головы, после чего, не меняя позиции, Гело согнул руки в локтях, словно подрезая чьи-то конечности. Скользнув стопой по полу, он вновь подтянул правую ногу к левой, переместился в сторону, продолжая движение, повернулся, ставя оружием восходящий блок. Оттолкнулся и прыгнул, поджимая ноги и разворачиваясь, взмахнув мечом над головой.
С каждым движением слышался хруст и взметались снежинки. Впрочем, Гело их не видел.
Когда он открыл глаза, вокруг лежало семь фигур. Воины, точные копии аркмастера, но ледяные. Высокие и широкоплечие, с одинаковыми щитами и мечами. Один без головы, второй рассеченный надвое в пояснице, третий с перерубленными ногами, четвертый, пятый, шестой и седьмой... в тех местах, куда Гело нанес удары, голубой лед побелел и раскрошился.
Дыхание чара лишь слегка участилось. Он покосился на свое плечо и нахмурился. Кто-то все же дотянулся до него, от тонкого разреза по коже ползла капля крови, казавшаяся густой и черной в бело-голубом освещении.
Сталактиты со свода исчезли. Пройдет семь дней, пока нарастут новые, и тогда можно будет попробовать другое упражнение.
Звуки хлопков прозвучали неуместно: слишком резко и отрывисто для этого зала. Гело поднял халат, накинул его на плечи. У входа, привалившись к стене, стоял закутанный в шубу человек. На длинных белых усах поблескивал образовавшийся от дыхания иней.
- Хуго...
Человек перестал хлопать, провел ладонью по блестящему бритому черепу и произнес:
- Возникли трудности, аркмастер.
Гело Бесон высоко поднял меч и с размаху всадил острие в пол. Просунув руки в рукава, он направился к выходу, затягивая пояс халата. Проходя мимо Хуго, бросил:
- Говори.
- Девушка, аркмастер. Все дело в молодой девушке. Вашей невесте.
Хуго отвалился от стены и затопал следом.
- Так что? - произнес Гело, не оборачиваясь.
- Она пропала.
Уже полностью одетый, аркмастер цеха холодной магии вышел во двор Наледи, к конюшням. Среди обычных коней здесь стояло несколько скакунов из тех, что обитали на севере, где прошла юность Гело.
Он остановился, привыкая к тусклому освещению. Морды скакунов виднелись над загородками. Когда-то давно, впервые появившись в Форе, Гело ужаснулся жестокому отношению к лошадям. Всего, что облегчало им жизнь: нагрудников для закрепления подпруги и седла, мягких подседельников - всего этого в Форе не существовало. Во всяком случае, пока сюда из Бриты не приехал Гело Бесон.
На стене висели уздечки, сбоку от стойла было бревно, на котором лежало седло со стременами и подпругой. Ни плетей, ни хакамор, ни мундштуков. Гело не носил на сапогах шпор.
Аркмастер встал перед могучим животным, чья пышная грива отливала голубым цветом. Конь фыркнул, выпустив из ноздрей струи пара. Гело провел ладонью по гриве и открыл загородку.
Он не доверял каретам, да и паланкины недолюбливал. Этот способ передвижения годится для стариков, барышень или жирных торговцев - но не для воинов. Вот конь - другое дело. Хотя, чтобы достичь места, куда он направлялся, нужно пересечь всю Фору, от северного склона до южного. Улицы на вершине широки и удобны, но кривые узкие переулки нижних кварталов плохо годились для верховой езды. Дома бедняков слишком тесны, и люди, не занятые на постоянной работе где-нибудь в другом месте, предпочитали проводить дневные часы снаружи, - кузнецы и старьевщики, цирюльники и костоправы, менялы, нищие, воры и забулдыги. Еще здесь хватало ослов и валяющихся в лужах свиней. Грязи тоже немало, как и помоев в канавах.
С собой Гело Бесон взял Хуго Чаттана, но не потому, что страшился кого-то и нуждался в охране. Гело не желал входить в дом человека, к которому направлялся. Ему лишь однажды довелось побывать там, и воспоминания остались самые неприятные. Хуго ехал молча и хмурился - ему запретили брать с собой оружие.
Когда стало теплее, Бесон почувствовал себя неуютно. Из-под широкой ладони он взглянул на дом, являвший собою полную противоположность того, в котором обитал аркмастер холодного цеха. Вместо плавных извилистых линий - прямые и острые углы, вместо голубого и белого - ярко-желтый и красный. Вместо холода - жара.
Уже на большом расстоянии от Солнечного Ока становилось тепло, а Гело Бесона на жаре пробирал болезненный озноб. Особенно теперь, когда правое запястье украшал браслет со Слезой.
Подъехав к высокой ограде, чар остановился и приказал:
- Вызови его сюда.
- Но захочет ли он, хозяин? Может быть...
- Я не войду внутрь, - перебил Гело. - Скажи, мы без оружия. Пусть идет сюда.
Хуго кивнул и спешился. Переговорив с двумя стражниками у позолоченных ворот, он шагнул внутрь и исчез из вида. Гело ждал. Здание за оградой слепило глаза - чар старался не смотреть туда.
Дверь в воротах раскрылась, вышли Хуго, шестеро охранников, между ними - коренастый рыжеволосый коротышка, облаченный в оранжевые одежды. Стражники обступили его, настороженно глядя по сторонам. У каждого была кривая сабля.
Появился всадник с тяжелым луком. Скорее всего, старшина охраны. Гело сощурился, разглядывая его. Создавалось впечатление, что старшина - поклонник всего массивного и громоздкого. Нагрудник, шлем, Даже оружие в его руках - все очень большое. Гело взглядом знатока определил: хороший и дорогой лук из нескольких сортов древесины. Каркас - широкий плоский хлыст, сжатый двумя слоями гибкого дерева, все это наверняка пропитано клеем, добытым из нёба редкой рыбы, обмотано сухожилиями, покрыто лаком от влаги, усилено роговыми накладками. Тетива из бычьей жилы. Такое оружие, как правило, небольшое. Боевые качества все равно куда лучше, чем у обычной согнутой в дугу деревянной палки, концы которой соединены натянутым растительным волокном. Но лук всадника был здоровенным, как и стрела в нем.
А пегая лошадка - низкорослая и, кажется, очень послушная. Старшина ткнул в ее бока устрашающего вида шпорами. Длинные штыри заканчивались металлическими репейниками. При таком вооружении и доспехе старшине надо было бы выехать на огромном бугае, а не на этой изящной красавице. Ко всему прочему на поясе всадника висела тяжелая плеть-кистень.
Он окинул Гело надменным взором и. развернул лошадь, чтобы видеть улицу. Не очень-то вежливо - в результате он очутился к аркмастеру спиной. Гело безразлична была вежливость, он смотрел на лошадь. И на шпоры. Репейники в них крепились подвижно, чтобы при ударе в бока впивалось сразу несколько зубцов.
Облаченный в оранжевые одежды рыжий коротышка приблизился, и Слеза на запястье аркмастера полыхнула холодом. Гело Бесон остался в тени ограды, Сол Атлеко встал так, чтобы на него светило солнце. Он не рискнул подходить близко.
Таким Гело еще не видел Атлеко. Всего за три дня тот сильно сдал. Он постоянно оглядывался и казался еще более настороженным, чем его охрана. Не просто настороженным - испуганным. Когда за поворотом улицы раздался какой-то громкий звук, Сол вздрогнул.
- Риджи Ана, - произнес Гело и замолчал. Он не любил много говорить, но успел познакомиться с манерой Сола вести беседы и полагал, что тот все скажет сам.
- Да! - коротышка прижал руки к груди. - Эта девочка! Ведь мы хотели примирить нас, наши цеха, пообещали ее тебе. А теперь она пропала, понимаешь, великий чар? Здесь, в городе, она пропала здесь...
- Как?
- Мы не знаем, просто не знаем! Она приехала сюда, это известно точно, ее ждали в доме, в тупике на востоке Круглой улицы, но с тех пор никаких вестей... - он умолк и поморщился, когда стало темнее от набежавшего на солнце облака.
- Ищешь ее?
Сол сделал движение, будто собирался подойти к Гело ближе. Только сейчас тот заметил, что лоб коротышки охвачен тонким золотым обручем, почти точной копией Мира, и в центре его поблескивает Слеза. Она сверкнула, и тут же у Гело возникло ощущение, что из серебряного браслета в его запястье вонзилась тонкая острая сосулька. Сол Атлеко поморщился, коснулся ладонями лба и шагнул назад. Слеза на его лбу погасла.
- Разве ты не знаешь, что шаман Темно-Красный Джудекса собирается убить нас? - он затряс головой. - Сейчас мы даже не смеем надолго выйти из Солнечного Ока. И потому не можем всерьез заняться поисками.
Он замолчал, кусая губы. Гело сосредоточенно глядел вдаль светлыми глазами.
- За Джудексу взялась городская стража, - проворчал, наконец, он.
- Да, да! Но пока что он жив и на свободе. Почему-то он невзлюбил нас, и мы догадываемся почему. Кто-то пустил слух, что это мы рассказали капитану Гебу о делах Джудексы. Как будто мы что-то знаем про его дела! Несомненно, это козни врагов. Некроса или Октона - кого же еще? Ведь тебе я доверяю, великий чар... Так или иначе, Темно-Красный поклялся убить нас.
Еще некоторое время Гело Бесон размышлял, затем несильно хлопнул по шее коня. Тот сделал два шага и остановился возле всадника с луком.
- Для чего ты сел на эту лошадь? - спросил аркмастер.
Старшина повернул голову, надменный взгляд стал удивленным.
Сол Атлеко, уже подошедший к воротам, остановился и посмотрел на них. Охранники замерли.
- У тебя тяжелый доспех, оружие. Эти шпоры... для чего все это?
Пока Гело говорил, Хуго Чаттан отъехал дальше и встал, наблюдая за происходящим. Старшина теперь выглядел недоумевающим. Он с беспокойством оглядел чара с ног до головы, но не увидел никакого оружия. Сол Атлеко и охранники молчали.
- Это, - Гело указал на морду лошади, - то, что у нее здесь... Ты знаешь, как оно действует? Кольцо сжимает нижнюю челюсть, а шип касается нёба. Ты двигаешь поводом - шип впивается в него. Сколько времени она ходит с подобной раной? Долго не проживет. Там уже началось гниение. Потом перегородка разрушится. Может, еще полгода, от силы год. А шпоры? Они годятся для большого скакуна, а не для этой лошадки. - Гело поднялся на стременах.
Наездник отпрянул, нацеливая стрелу на чара.
Бесон нырнул вбок, свешиваясь с коня. Его рука совершила два коротких движения - вниз, к ступне старшины - и вверх, к его голове. Пегая лошадь всхрапнула.
Стражник заорал, когда его ногу приподняло и дернуло, когда что-то лопнуло... В первое мгновение ему показалось, что сломались кости стопы. Но нет, нога осталась цела.
Стоящие у ворот ничего не поняли. Старшина охнул, тетива сорвалась с пальцев, стрела вонзилась в землю. Отломанная у основания шпора разворотила левую скулу, репейники пробили правую щеку и вышли наружу. Подбородок стражника дернулся книзу в спазме боли, руки взметнулись, он повалился на спину и замер, лежа на лошадином крупе. Животное под ним стояло неподвижно, по его бокам текла кровь с лица старшины.
Гело Бесон высвободил сапог из стремени и пнул всадника. Тот медленно съехал по лошадиному боку и упал на землю. Рот его так и остался широко разинут, кровь заливала лицо.
Аркмастер обмяк, наклонился вперед, лбом почти касаясь шеи своего скакуна. Когда чар вновь хлопнул по ней ладонью, конь тронулся с места. Отъехав немного, Гело, не поворачивая головы и не глядя на Атлеко, пробормотал:
- Да, насчет девушки, Сол. Мы разберемся.

Глава 5

Глаза капитана полицейской стражи Трилиста Геба, маленькие и черные, выделяются на светлом лице, как шляпки гвоздей, вбитых в белую стену. Взгляд этих глаз трудноуловим, часто собеседники не могут понять, куда смотрит капитан, - и это сбивает с толку.
Сейчас глаза смотрят на двухэтажный дом. Трилист Геб распластался в канаве, только голова приподнята над зарослями сорняков.
Дом-башня. Каменный цилиндр с конусом черепичной крыши. Старая глиняная черепица потрескалась от времени, того и гляди посыплется. На первом этаже ни одного окна, на втором - сразу три, хотя сейчас капитан может разглядеть лишь два из них. Оба забраны решетками. Между ними виднеются прямоугольные контуры лоджии, которая когда-то вела внутрь башни, а теперь разрушена и заложена кирпичами.
Капитан Геб упирается в склон канавы локтями и в который раз осматривает окрестности.
Его уже тошнит от этих окрестностей. Раньше лоджия соединяла здание с другой башней, скорее всего - точной копией первой. Когда-то на пустыре между кварталами стоял небольшой замок, а теперь даже обломков не видно. Его разрушили в одной из многочисленных гражданских междоусобиц, остатки растащили каменотесы-бедняки.
Расположившийся неподалеку рядовой полицейский стражник Вач косится на Трилиста Геба. Пора начинать: все лежащие в разных местах вокруг пустыря люди давно готовы, только и ждут сигнала. Но начинать не хочется.
Здесь, в канаве, пахнет, мягко говоря, неприятно, а ближе к зданию...
Пустырь этот несколько лет использовали как свалку. Потом в башне поселился шаман Темно-Красный Джудекса. Расчищать он ничего не стал, его такое положение дел, видимо, вполне устраивало.
Может быть, оно ему даже нравилось.
Вот только оно совсем не нравится капитану Гебу - ведь теперь башня стоит посреди небольшого зловонного болота. «Гадская топь» - как справедливо выразился некоторое время назад рядовой стражник Вач. Стражник этот, здоровенный малый поперек себя шире - и ниже долговязого капитана почти на голову, - лежит, кстати, не просто так, а в обнимку с объемистым бревном, у которого один конец отесан. Вач из лесорубов, ему не в новинку иметь дело со всякими бревнами. А еще у Вача на спине есть оружие, и это такое оружие... Когда его принимали на службу, Вач показал Гебу, как он владеет своим оружием, после чего в комнате пришлось долго убирать, а также менять часть мебели.
Вообще же полицейских стражников вокруг башни сейчас шесть. Капитан сам планировал захват и расставлял своих людей. Двое - ветераны вроде сержанта Крукола, прослужившие по десять лет. Двое - новички, срок их службы ограничивается парой месяцев. То есть уже не очень-то и новички, обычного салагу Геб сюда бы не взял. Исключение - рядовой Вач, самый что ни на есть новичок. Капитан верно все рассчитал, ведь командир должен учитывать опыт, возраст и нрав подчиненных. Когда Геб даст сигнал, ветераны не ломанутся к башне, но будут действовать осторожно и взвешенно, прикрывая тылы; а новобранцы побегут что есть мочи - и составят передовую линию нападения. И первым должен побежать рядовой стражник Вач.
Через болото к приземистой дубовой двери башни ведет самодельный мосток - то есть как попало уложенные доски. Вокруг грязь, мутная жижа, из которой торчит всякий трудноописуемый мусор. Вот облака в небе расходятся, выглядывает солнышко, окрестности играют красками, сверкают и слепят глаза. Хорошие краски, богатые: глянцевито-рыжие, грязно-серые, тошнотно-коричневые и рвотно-зеленые.
Но и солнышко не радует капитана Трилиста Геба.
Его очень, очень смущает то, что почти целый год, пока шаман жил здесь, проникающие наружу тяжелые испарения впитывались в топь. Всякие отходы алхимического производства Джудекса просто-напросто выплескивал через окна и двери. Те самые, приземистые и дубовые, с которыми вскоре предстоит познакомиться рядовому Вачу и его бревну.
Рядовой шумно вздыхает, сгоняет с шеи назойливое насекомое и угрюмо чешется. «Гадский слепень», - доносится до капитана шепот.
Так вот, отходы. Джудекса - не простой колдун, он дикий шаман, поселившийся в городе. Вообще-то магические цеха должны были сразу изгнать его с позором либо нанять убийц, которые, не говоря худого слова, по-тихому утопили бы Джудексу где-нибудь в болоте вокруг занятой им башни. Конкуренция - великая сила. Но ничего такого не произошло. Во-первых, Темно-Красный и вправду сильный чар, во-вторых, он оказался полезен некоторым богатеям. Магия его сродни той, что практикуют в мертвом цехе. То есть он некромаг. Отходы его опытов, вылитые в болото, могли вызвать непредсказуемые последствия. Собственно, почему могли? Наверняка и вызвали...
Буль! Буль! Буль! Словно в подтверждение невеселых мыслей капитана цепочка крупных пузырей быстро тянется по поверхности, скрывается под мостком, появляется с другой стороны и, наконец, исчезает за башней. Какое-то непредсказуемое последствие проплыло сейчас там... Поди разбери, живое оно или это просто такая заковыристая алхимическая реакция?
Трилист Геб вновь приподнимается. Далеко слева он различает грустное лицо сержанта Крукола, вопросительно глядящего на своего капитана из кустов. Не обращая внимания на сержанта, Геб вновь ложится брюхом на землю. Куртка и штаны давно в грязи, жижа проникла в сапоги - ногам мокро.
У капитана палаш, Трилист достает его из ножен на правом бедре и кладет перед собой. Хороший палаш, не чета тому барахлу, что выдают полицейской страже. Капитан заказал его оружейникам на свои деньги, и те расстарались, а денег после не взяли. Сам глава цеха, старенький Жерант Коско, уже много лет сидящий в Приорате, скинул дорогой кафтан и нацепил извлеченный из темной кладовой фартук. Палаш торжественно преподнесли капитану - с пожеланиями всяческих успехов в нелегкой службе. Почему бы оружейникам не угодить славному капитану Трилисту Гебу? К тому же не простому капитану, а такому, с которым любому понимающему человеку желательно, так сказать, скрепить себя узами дружбы. Пусть Геб и лежит сейчас в канаве, как простой рядовой...
Навершие на рукояти палаша - в виде женской головки, даже черты лица можно разглядеть, хоть и смутно. Капитан до сих пор не уверен, принадлежит ли это лицо внучке Жеранта, сладкой, как мед, малышке Ларе, с которой Трилист, уже после того как палаш был готов и вручен, позабыв про жену и трех дочерей...
Капитан ерзает, ему стало неудобно лежать на животе. Как ни приятны эти воспоминания, Геб приказывает себе не думать о Ларе. Теперь-то он понимает, что во всем этом был тонкий расчет оружейников и старенький Жерант не зря как бы случайно познакомил их с внучкой. Надо полагать, ради укрепления дружбы, ведь дружба с капитаном Трилистом Гебом не может обернуться ничем, кроме выгоды, - если, конечно, ты честный человек. Что же касается малышки Лары, то у нее пухлые губы сердечком и такие большие...
Капитан мысленно с размаху хлопает себя ладонью по лбу и смотрит на окна башни. Он прекрасно знает, из чего они состоят. Узкие рамы, между ними - решетки, свинцовые ромбы, в которые вставлено лесное стекло. Мутно-молочные, с легкой примесью зеленого куски, сквозь них никак не разглядеть, что внутри. Джудекса там? Или его там нет? Вот в чем вопрос!
Геб не привык медлить. Трилист Геб - он не простой капитан, он глава городской стражи, он зять одного из важных членов Приората, он человек решительный. Хитрый. Даже умный. Его попросили - очень вежливо, в свитке, подброшенном три дня назад поздним вечером в его дом, - попросили не связываться с Джудексой. «Не верьте слухам, распространяемым завистниками и врагами Форы, достославный капитан, ведь шаман - ученый, его изыскания идут на благо нашему городу». Но Трилист Геб чихать хотел на вежливые анонимные письма. Иногда в его груди становится горячо, а глаза темнеют больше обычного, и тогда все, кто хорошо знает капитана, предпочитают не перечить ему, В такие моменты он плюет на Приорат, на цеха, на богатых торговцев и великих чаров. Он работает не за монеты - у него есть принципы. За его плечами двенадцать убитых преступников, двадцать осужденных на казнь, с полсотни - на каторгу, он самолично отсек голову Одноглазой Джаконде... Трилист Геб не боится никого . Но сейчас он медлит, сам не зная почему. Ну, если разобраться, то, видимо, потому, что ему ох как не хочется покидать вонючую канаву и вступать на мосток, ведущий через еще более вонючую топь к башенке шамана и некромага, пришедшего из диких восточных земель, ученого, тайно взятого под покровительство кем-то в Приорате и, скорее всего, в самом Остроге-На-Костях, печально знаменитого в городе Темно-Красного Джудексы...
Убийцы детей.
Когда Геб вспоминает об этом, в груди его становится горячо, а глаза не то что темнеют - чернеют. И тогда капитан полицейской стражи Трилист Геб сквозь зубы говорит рядовому стражнику Вачу: «Давай», подносит к губам висящую на шее деревянную дуду, поднимается на колени и дудит - дудит что есть мочи!
Ботинки загрохотали по мосткам.
Вач бежал, пригнувшись, удерживая бревно на правом плече. Отесанный конец был направлен вперед. Доски ходили ходуном, несколько раз рядовой ступил в топь, но при его скорости это уже не имело значения. Когда Вач достиг середины мостка, капитан вскочил и побежал следом. Новобранцы уже неслись во всю прыть, размахивая палашами, ветераны трусили сзади, прикрывая тылы. Как обычно.
Капитан столкнулся взглядом с бегущим последним сержантом Круколом, и тот, смутившись, наподдал.
Началась топь. Вонь ударила в нос, будто кулак. Трилист разинул рот. Под ногами тряслись доски, из щелей между ними прыскала жижа. Обугленные пни, горы пропитанных влагой щепок, дырявые ведра... Ему показалось или между ними действительно торчит рука, полусгнившее мясо на костях? Капитан не стал всматриваться.
Один из новобранцев поскользнулся. Он бежал по участку твердой земли, далеко вдающемуся в топь. Сужаясь, тот превращался в извилистую возвышенность, которая тянулась кривыми зигзагами почти до цоколя башни. Лысый Боджа бежал по этим зигзагам, когда на поверхности жижи возникла цепочка пузырей. Тут как раз облака опять разошлись, солнечные лучи упали на топь, превратив ее в буйство редкостных цветов. Видимо, рядовой Боджа испугался пузырей, да еще и на мгновение ослеп, - во всяком случае, он оступился и полетел в болото.
- Держись! - завопил топающий следом сержант Крукол и бросился на выручку, но не успел. Рядовой упал на живот, топь вяло и как-то неубедительно плеснулась. Мгновение капитан хорошо видел эту картину: Боджа лежит, раскинув руки и ноги, тело на поверхности, словно под ним не болото, а деревянный пол, лысина сверкает на солнце, лицо обращено к капитану и выражает сразу несколько чувств - испуг, удивление, мольбу о помощи, отвращение. Цепочка крупных пузырей подобралась вплотную к Бодже - и не стало рядового.
То есть он просто исчез: в один момент, без всякого звука Боджа целиком, от подошв казенных ботинок до бритой макушки, погрузился в топь. И в тот же миг стало темнее - облака, будто опуская занавес, вновь скрыли солнце.
А через мгновение рядовой Вач всадил отесанный конец бревна в двери.
Он успел набрать скорость телеги, катящейся по склону крутого холма. Сорванная с петель дверь канула в темное нутро башни не менее быстро, чем рядовой Боджа - в болото. Фигура Вача исчезла следом. Мгновение тишины - и разразилась канонада звуков. Лязг, скрип, грохот. Рев, хруст, проклятья. Снова лязг, быстро стихнувший. И приглушенный, на грани слышимости, плеск. Странный плеск.
Разгоряченный рядовой стражник Саварзар - новобранец - влетел в башню следом за Вачем. Потом внутри оказался капитан Трилист и сразу прыгнул влево. Затем подоспел рядовой Энгибо - ветеран - и, оглядевшись, прыгнул вправо. Наконец в дверях появился сержант Крукол. Он считал, что за свою жизнь успел напрыгаться вдосталь. Сержант просто ушел со света, прижимаясь спиной к стене и выставив перед собой арбалет. Этот арбалет он унес из берлоги Одноглазой Джаконды, оружие - настоящий монстр - было великолепно, сержант гордился им.
Крукол разглядел высокий потолок, каменные стены и пол. Вдоль стен полки. На другом конце зала - лестница наверх. Еще - очаг, стол, лавки. Посередине комнаты - колодец, на полу рядом ведро и длинная цепь. Возле колодца, задом к сержанту, на четвереньках стоял Вач, мотал головой и мычал.
Позади Вача рядовой новобранец Саварзар размахивал оружием, полосуя воздух. Может, сержант и ошибался, но у него сложилось впечатление, что Саварзар делает это с закрытыми глазами. Да, но где же остальные двое? А, вот и они - капитан Геб прятался за столом слева, а рядовой-ветеран Энгибо за перевернутой лавкой справа.
Стражник покосился на своего капитана, тот кивнул, приподнимаясь. Крукол сделал то, на что человек способен лишь после продолжительной службы на посту сержанта - он тихо рявкнул :
- Рядовой Саварзар, отставить!
Рядовой перестал махать палашом, открыл глаза и огляделся, видимо, выискивая на полу разрубленного в куски шамана.
С того самого мгновения, когда сержант появился здесь, арбалет в его руках был направлен в сторону лестничного проема, вне зависимости от того, куда Крукол при этом смотрел, стоял ли на месте или двигался.
- Саварзар, твою мать, - начал сержант отечески. - Рядовой Вач проломил дверь, за что мы все ему благодарны, и навернулся башкой о колодец. С него спросу меньше. Но ты, рядовой? Объясни мне, зачем ты, войдя в комнату, где, возможно, находится враг, торчишь посреди этой комнаты, да еще и на свету от двери, и рубишь свою тень?
Саварзар оглянулся на капитана, на третьего рядового и развел руками, будто и сам удивляясь, зачем он так.
Вач, одной рукой держась за край колодца, а второй за лоб, выпрямился.
Запах в помещении стоял еще более мерзкий, чем снаружи. Капитан и рядовой Энгибо, выставив перед собой палаши, с двух сторон двинулись вдоль стены к лестнице на противоположном конце комнаты. Рядовой Вач улегся животом на край колодца и свесился вниз, пытаясь высмотреть что-то в глубине.
- А где таран? - тихо спросил сержант.
Рядовой Вач ткнул пальцем в колодец.
- Упустил, да?
Рядовой Вач мрачно кивнул.
- Меч, меч свой достань, - приказал сержант все так же тихо.
Вач недоуменно застыл, и сержант, вспомнив, поправился:
- Тогда... другое оружие.
Рядовой завел руки за спину и вытащил топор, который весил, наверное, примерно столько же, сколько сержант Крукол. Причем это был не боевой топор. Насколько сержант знал, капитану Трилисту пришлось лично испрашивать в Приорате разрешение, чтобы полицейскому стражнику позволили носить подобное оружие на службе. Очень большая поблажка со стороны капитана, Крукол тогда даже удивился.
Капитан и Энгибо, прижимаясь к стене, остановились по сторонам от лестничного проема. С сожалением поглядывая на колодец, Вач потопал к ним, сжимая топор одной рукой. Сержант посмотрел на капитана, тот отрицательно качнул головой и глазами показал на Саварзара.
- Рядовой Вач, отставить, - прошептал Крукол. - Рядовой Саварзар, проверь лестницу.
Саварзар обрадованно кивнул и пошел выполнять приказ.
- Только, Саварзар, осторожно! - напутствовал его сержант.
Трилист и Энгибо наблюдали за тем, как Саварзар, выставив палаш, прошел между ними. Когда он преодолел несколько ступенек, они медленно двинулись следом. Крукол пересек помещение и поравнялся с Вачем. Ощетинившись оружием, стражники начали подниматься. Лестница была винтовая, Саварзар уже скрылся за поворотом. Сверху доносилось поскрипывание ступеней.
Когда они достигли середины лестницы, скрип стих. Сержант цыкнул, привлекая внимание Саварзара, но тот, видимо, не услышал.
- Рядовой... - начал сержант, и тут вверху стукнула дверь.
- Я же приказывал только лестницу... - застонал Крукол. Его прервал крик. Вач метнулся вверх, ступени под ним застонали.
Капитан и Энгибо оказались на втором этаже одновременно, сержант бежал следом. В распахнутой двери виднелись свисающие на цепях с потолка крюки, силуэт Вача, стоявшего посреди комнаты с топором наперевес. А еще - дергающиеся ноги того, кто лежал слева.
Возраст и рост у рядового Энгибо были примерно как у Крукола, но физически он скорее напоминал Трилиста - сухопарый и жилистый. Сейчас рядом с ним находились только капитан и сержант, а потому он, вздохнув, пригнулся и прыгнул в комнату. Громко хрустя суставами, рядовой перекатился и встал на одно колено рядом с Вачем, низко опустив голову, чтобы тот случайно не зацепил его топором. Оба рядовых через плечо посмотрели назад, на дергающиеся ноги.
Крик все еще звучал.
Сержант и капитан шагнули вперед.
Над дверями было несложное приспособление: веревка, блок, крюк. На веревке, перевернутое теперь кверху дном, висело серебряное ведерце.
Его содержимое вылилось на голову рядового Саварзара. Голова дымилась. Ногтями Саварзар пытался разодрать лицо, хотя раздирать уже было нечего - сплошная каша. Тело рядового выгнулось, ноги дернулись особенно сильно. Подняв арбалет, Крукол шагнул к Саварзару, и тут рядовой затих. Трилист Геб произнес:
- Азотистая кислота.
- Чаво? - спросил Вач.
- Убери топор, - проворчал Энгибо, поднимаясь с колен.
Сержант опустил арбалет и поглядел на капитана. Лицо Геба было таким напряженным, что казалось, кожа на выступающих скулах вот-вот лопнет. Большой хрящеватый нос покраснел, а глаза стали черными.
- Для чего она? - спросил сержант.
- Металлы травить, - пояснил Геб. - Только серебро она не берет.
Сержант переступил с ноги на ногу. Теперь этой штукой потравили голову рядового Саварзара, новичка, которому уже не суждено стать ветераном.
- Одного не пойму, - подал голос Энгибо. - Он вошел внутрь, так? Наши ведь караулили. Он не выходил, мы бы заметили. Тогда где он?
Вот это и волновало капитана Геба. Оглядывая ряды полок, причудливые сосуды, мерные колбы, реторты, Трилист медленно пошел вдоль стены. Проверил окна, постучал по стене. Рядовой Энгибо и сержант Крукол смотрели на него, рядовой Вач, убрав топор за спину, пялился на стену перед собой. Над головами тихо покачивались крюки.
Рядовой Саварзар никуда не смотрел - даже если бы он еще оставался жив, глаза его начисто съела кислота. Джудекса поставил ловушку - значит, несмотря на все их ухищрения, шаман знал, что за башней следят. Темно-Красному сообщили, что капитан Геб не внял вежливым предостережениям. Шаман скрылся. Но как? Как он покинул башню?
Какое-то воспоминание терзало капитана. Возможно, оно было связано с исчезновением шамана, возможно, нет.
- Эта... - произнес Вач.
Капитан и сержант повернулись к нему. Вач поскреб затылок.
- Я там... - он замолчал.
- Ну? - ласково спросил сержант.
- Колодец.
«Всплеск... - вспомнил Трилист Геб. - Когда Вач казался внутри и, не успев остановиться, вмазался в колодец, упустил туда таран...»
- Так проверь его! - гаркнул сержант.
Вач тупо переспросил:

Предыдущая страница 4 Следующая страница


5 Илья Новак

- Проверить?
- Рядовой Вач, марш вниз! - скомандовал Крукол. - Внимательно изучить колодец снаружи и изнутри! Бегом!!!
Лицо Вача стало осмысленнее, он бросился к двери. По ступеням прогрохотали каблуки. Недолгая тишина - и раздались звуки ударов. Капитан и сержант переглянулись. Крукол сказал:
- Энгибо, иди-ка за ним.
Удары смолкли вскоре после того, как второй рядовой покинул комнату. Донеслось звяканье цепи, плеск - странный плеск, - аханье и вновь удары.
- Что теперь? - спросил Крукол.
Капитан потрогал стоявшую у окна метлу из можжевельника и повернулся к столу. Вычурные песочные часы его не заинтересовали, но вот тигель пятиугольной формы привлек внимание. На тигле стояла железная миска. Геб заглянул - в ней дрожало несколько капель ртути. Еще здесь был горшок с землей, усыпанной красным порошком, а за горшком - маленький череп. И раскрытый каменный флакон с широким горлом, наполненный густой темной массой.
Трилист понюхал ее - пахло сосной. Подумав, он закрыл флакон крышкой и сунул в карман.
Подняв взгляд от стола, Геб увидел гобелен с изображением двух деревьев. На одном росли плоды в виде луны, на втором в виде солнца. Капитан обошел стол и склонился над еле заметным, свободным от пыли квадратом на полу. Трилист попытался сообразить, что стояло здесь раньше, и тут удары внизу смолкли.
Капитан вышел из комнаты, сержант поспешил за ним - оставаться здесь одному было страшновато.
Рядовой Энгибо, опустившись на четвереньки, головой в угол, блевал. Та часть колодца, что раньше возвышалась над полом, превратилась в обломки, по щиколотки в них стоял довольный Вач с топором наперевес. Чуть в стороне было ведро на цепи, которое то ли Вач, то ли Энгибо опустили в колодец, а после достали.
- Дыра, - буркнул Вач, глядя на Геба. - Тамось дыра.
Хрустя каменным крошевом, сержант подошел ближе. Оказалось, что колодец не очень-то и глубокий. Внизу что-то темное, от него поднимался смрад. По каменной кладке тянулись железные скобы и заканчивались возле узкого лаза.
Дыша ртом, Крукол вернулся к капитану. Геб, морщась, стоял над ведром. Сержант глянул и побыстрее отошел. Ведро наполняла не вода, а кровь и останки тех, из кого она вытекла.
- А почему, ты думаешь, его называют Темно-Красным... - пробормотал капитан.
Продолжая пятиться, Крукол достиг лавки под стеной и плюхнулся на нее. Рядовой Энгибо наконец выпрямился, отирая рот тыльной стороной ладони. Лицо его позеленело.
- Я не понимаю, - признался сержант. - То есть ясно, он удрал через колодец, но...
Трилист Геб покачивался с пяток на носки и обратно. Сапоги поскрипывали.
- Он некромаг, - сказал Геб. - Может, и не связанный с цехом, но все равно. Кто в городе лучший некромаг? Я собираюсь нанести визит в Острог. Прямо сейчас. Энгибо, приведи лошадей. Потом иди домой. Вач, ты со мной.
- Слушаюсь! - рядовой Вач убрал топор за спину и пошел к дверям. Камешки под подошвами захрустели так, что все поморщились.
- Крукол... - Трилист чуть склонил голову, извиняясь. - Ты тоже с нами.
Сержант грустно кивнул.

Глава 6

Три молотка ударяли по зубилам так звонко, что у Архивариуса подрагивал подбородок. Будь у старика зубы, они бы, наверное, тихо лязгали, но из-за возраста никаких зубов не осталось.
Гноморобы подошли к делу с обычной для них тщательностью. При этом они спешили, и работа шла быстро.
Юный Гарбуш, руководивший небольшой бригадой, которую добрый мастер Бьёрик прислал в пирамиду по просьбе Доктуса Савара, первым закончив работу, заглянул в узкое отверстие. Как раз то что надо...
Юный Кепер и малец Дикси еще трудились. На полу у ног Гарбуша лежали зарядные сосиски. Это словосочетание было придумано недавно. Набитые горючим песком кишки толщиной в два пальца и вправду напоминали дешевые сосиски, к тому же заплесневевшие. Замечательное изобретение... Хотя можно взорваться вместе с зарядом. Юный Гарбуш, участвовавший во всех опытах доброго мастера Бьёрика, знал, что горючий песок вспыхивает мгновенно. Значит, при поджигании желательно находиться подальше. То, чем они пользовались в мастерских - кремни, кресала, трут, - здесь не годилось. Трут карлы делали из пакли, мха или растущих на деревьях грибов. Их резали на тонкие полосы, сушили и вымачивали в овечьей моче, снова сушили. Трут не получалось сделать длинным, а тлел он быстро.
Юный гномороб с добрым мастером долго думали, и в результате появилась штуковина под названием зарядная веревка - или гибкий фитиль. Гарбуш и Бьёрик изготовили ее, используя горючий песок, хлопчатые нити и мучной клей.
Теперь конец фитиля был пропущен сквозь сосиску и погружен в горючий песок. Гарбуш гордился собой. Он придумал нечто новое, не существовавшее раньше, а ведь именно изобретательство и являлось, по его мнению, тем, ради чего стоило жить.
Происходящее в подземных мастерских, как правило, казалось скучным. Зачастую все сводилось к тяжелой монотонной работе, а Гарбуш хотел иного. Только изобретать, и пусть другие воплощают в жизнь придуманное им. И еще он полагал, что ему не хватает впечатлений. Свежие впечатления вызовут к жизни интересные переживания и мысли, а те, в свою очередь, станут толчком к изобретению чего-то нового. Все, что он знал до сих пор: мастерские гноморобов, жар печей да стук молотков.
Хотя в последнее время появилось кое-что еще. Гарбуш поднял сосиску и вставил в отверстие так, чтобы веревка оставалась снаружи.
Юный Кепер и малец Дикси закончили. Дикси, как младшему, досталась самая творческая работа: в отличие от напарников он долбил не стены, а потолок и потому был вынужден балансировать, стоя на пустой бочке.
Гарбуш отошел назад, покосился на Архивариуса. Старикан молча наблюдал за работниками, иногда принимаясь жевать губы беззубыми деснами. Он стоял на верхних ступенях лестницы, гноморобы находились внизу.
В пирамиде Гарбуш чувствовал себя неуютно, несмотря на то что привык к замкнутому пространству. Нормальная глухая пещера с застоявшимся воздухом, гулкое эхо, каменный свод - все это куда естественнее всяких там бескрайних лугов и уходящих к горизонту равнин. Далекий горизонт - ну что в нем хорошего? Нижние надземные этажи Горы Мира вполне могли сойти за цивилизованную пещеру - вокруг сплошной камень, разве что отесанный, - но гноморобу все равно не нравилось здесь. Причиной был ветер, который дул в архивных помещениях.
Тех, где хранились свитки.
- Я готов, - сказал юный Кепер.
- И я, - заявил малец Дикси, слезая с бочки. - Почему бы их не спрятать в другом месте? Не вижу в этом логики... - Дикси обучался в организованной Доктусом для молодых гноморобов школе и, видимо, узнав новое слово, решил блеснуть им. - Все одно те, кому надо, знают, что свитки в пирамиде. И искать будут здесь. Их надо вывезти и спрятать в другом месте.
По-своему Дикси был прав, но он не учел одного. В архиве сквозило и стоял странный запах, который не ощущался носом, но удивительным образом покалывал мозг.
- Глуп ты еще, Дикси, - произнес Гарбуш, невольно подражая тому снисходительному тону, которым добрый мастер Бьёрик обычно обращался к самому Гарбушу. - Это же не просто свитки. Вот возьми горючий песок. Он пахнет, правильно? Вот так и свитки - они тоже пахнут. Пахнут магией. А такой сильный дух, как здесь, любой чар учует. Их не спрятать, можно только перекрыть к ним проход.
Дикси и Кепер недоверчиво смотрели на него. Как Гарбуш и подозревал, они ничего не чувствовали.
Он погладил бороду, вернее, то, что называл бородой, хоть и осознавал в душе, что жалкую поросль на подбородке назвать так пока еще нельзя. Вставил оставшиеся взрывные сосиски в два отверстия, свободные концы веревок завязал узлом. Узел этот повис на высоте груди, веревки от него протянулись вверх, влево и вправо.
- Уберите бочку.
Дикси, даром что малец, не стал катить ее по ступеням, а обхватил, поднатужился, крякнул и поднял. Он начал взбираться по лестнице, медленно переставляя согнутые ноги и покачиваясь. От пальцев до колена его левая нога была толще другой, казалось, под штанину обут сапог, сверху замотанный тряпками. Редкая гноморобская болезнь, при которой кожа сначала становилась мягкой и распухала, а после затвердевала, будто кость. «Костяная нога» стучала по ступеням, как чугунная.
Архивариус посторонился, пропуская Дикси к двери на верхней площадке.
Старикан говорил мало. С самого начала он объяснил гноморобам задачу, после чего лишь наблюдал, жуя губы. По мнению Гарбуша, Архивариус рисковал вскоре превратить их в тряпочки.
Жаль, они не увидели верховного чара, Владыку Октона. Гарбушу было бы любопытно взглянуть на него, но Октон так и не показался.
Кресало чиркнуло, искры упали на узел, от него поднялся дымок. Волокна начали прогорать. Стоящие на верхней ступени Дикси и Архивариус с интересом наблюдали за происходящим. Узел сгорел, веревки распались; та, что вела к потолку, повисла, чуть покачиваясь, две остальные упали вдоль стен. Синие огоньки побежали по ним. Кепер с Гарбушем смотрели, поднимая головы вслед за огоньками, затем глянули друг на друга, развернулись и бросились вверх по лестнице.
- Назад! - проорал Гарбуш, запрыгивая на последнюю ступень.
Он ввалился в проем следом за Дикси, развернувшись, ухватил Кепера, втянул внутрь и захлопнул дверь.
Три взрыва слились в один, пол затрясся. Спустя некоторое время гномороб осторожно выглянул. Мельчайшие крошки камня пыльным облаком наполняли пространство над лестницей. Завал перегородил коридор и скрыл нижние ступени.
- Хорошо, - произнес юный Кепер.
- Да, славная работа, - согласился малец Дикси. Гарбуш прикрыл дверь и взглянул на старика. Жуя губы, тот качал головой.
- Что-то не так? - спросил Гарбуш. Архивариус долго молчал и, наконец, произнес:
- Камень частично препятствует магическим гармоникам. Теперь они станут накапливаться в архиве и... - Подумав, он добавил: - Но перекрыть проход все равно было необходимо.
Гарбуш кивнул. Кепер с Дикси просто выполняли работу, не задумываясь над причинами. Но пытливый ум юного Гарбуша желал найти объяснение происходящему.
Дикси довольно резво переваливался на своей ноге, но все-таки не мог идти так же быстро, как остальные двое. Приходилось приноравливаться к нему, и по дороге к кварталу гноморобов у юного Гарбуша оставалось время на раздумья.
Происходящее за пределами мастерских не всегда было ясно, хотя кое-что он понимал. Завал, который они устроили, отрезал проход к нижним комнатам архива. Наверняка это как-то связано с интригами чаров. В Универсале хозяйничал Октон Маджигасси, и Гарбуш не сомневался, что именно Владыка и попросил Доктуса прислать подрывников. Владыка решил перекрыть вход в библиотеку... Почему? Он опасается какого-то другого чара?
Додумать до конца Гарбушу помешало собрание, которое, как оказалось, происходило в большой мастерской все то время, пока они возились в Горе Мира. Когда они вошли, в пещере царил гул голосов. Доктус Савар сидел на табурете, стоящий рядом Бьёрик что-то говорил. Толпа гноморобов взволнованно шумела. На глазах у вновь прибывших несколько юных карл отделились от нее и подошли к доброму мастеру.
Кепер и Дикси с любопытством закрутили головами. Гарбуш протиснулся мимо погашенной печи, ухватил за локоть какого-то гномороба и спросил:
- Что происходит?
- Скоро спускаем малый ковчег, - откликнулся тот.
- Это я знаю. Ну и что?
- Великий чар просит, чтобы добровольцы отправились в путешествие. В экспедицию.
- Но ведь ковчег еще не испытан...
- Добрый мастер Бьёрик сказал: вот и испытаем.
- Он тоже летит? - удивился Гарбуш.
- Ага. Он первый вызвался. Великий чар сначала поговорил с ним, потом добрый мастер произнес речь.
Еще двое гноморобов вышли из толпы и приблизились к Бьёрику.
- А куда лететь-то? - пискнул малец Дикси, протискиваясь ближе.
Гномороб пожал плечами.
- Не знаю. Далеко.
- Далеко? - Гарбуш взглянул на Дикси и Кепера. Последний как раз подошел к ним.
Юный Гарбуш, улыбнувшись, заспешил к Бьёрику.
И наткнулся на взгляд своего отца.
Добрый мастер Лейфа насупился так, что брови сошлись над переносицей. Он покачал головой, но Гарбуш сделал вид, что не заметил.
Когда он, а следом и Кепер с Дикси встали возле Бьёрика, толпа вновь зашумела. Среди юных гноморобов Гарбуш пользовался авторитетом. Сразу несколько карл шагнули вперед, и тут Доктус Савар поднялся с табурета.
- Хватит, - произнес он. - Этого вполне достаточно для команды. Я благодарю вас всех. И... - Грустно оглядев толпу перед собой, аркмастер склонил голову. - И - простите.
Покинув мастерские, Гарбуш заспешил по улице, ведущей вниз, к самым бедным кварталам.
Пока что никто так и не сказал, куда направится ковчег. Доктус, явно мучившийся оттого, что вынужден просить часть гноморобов принять участие в экспедиции, сообщил только, что соберет тех, кто полетит, немного позже и тогда все объяснит.
Когда Гарбуш добрался до места, начало темнеть.
Стоявший в конце улицы дом примыкал к руинам. Задней стеной ему служил участок древней каменной ограды, на которую опирался край кровли. Тусклый свет горел в единственном окне. Гарбуш заглянул в приоткрытую дверь.
Дом состоял лишь из двух помещений, спальни и кухни. Никакого фундамента, пол земляной, все закопчено дымом из низкого очага. Дымохода тоже нет, его заменяли щели между бревнами. Вместо кухонного шкафа - ниша в стене. Не решаясь входить, Гарбуш покашлял.
На середине комнаты стоял стол - широкие доски на козлах. Семь или восемь голов повернулись к двери, и детский голос произнес:
- Это карла.
Отец семейства, седой и сутулый, хмуро произнес:
- Гарбуш? Входи и садись.
- Нет, спасибо, - откликнулся гномороб, открывая дверь пошире.
Он втянул носом воздух, с удивлением чувствуя запах чего-то мясного. В обычный будний день бедняки ужинали не только капустой с хлебом! Интересно, откуда они взяли...
Самое прекрасное создание на свете шагнуло к нему из двери.
В кухне младшие братья этого создания с любопытством наблюдали за происходящим, пока мать не шикнула на них.
Ипи спросила:
- Ты вправду не голоден?
Гарбуш мотнул головой, засопел и попятился, выходя из полосы тусклого света, льющегося сквозь дверной проем.
- Не сопи, - сказала Ипи, улыбаясь. - Когда ты сопишь, то становишься похож на какого-то лесного зверька.
На ней было длинное платье из грубого темно-синего драпа, на голове - накрахмаленная полотняная повязка.
- А коса? - спросил Гарбуш. - Где твоя коса?
Они прошли мимо окна. Стекло в нем заменяло пропитанное терпентином полотно, почти не пропускавшее света.
Ипи смутилась. Потупившись, она неловко провела рукой по затылку.
- Я же и отращивала волосы, чтобы...
- Чтобы что?
- Ну, мы их продали. Из них делают такие... забыла, как это называется. В общем, вроде таких накладных волос.
- Ты продала свою косу?! - возмутился Гарбуш.
- Тише, а то услышат...
- Ты же знаешь, как она мне нравилась! - укорил он.
И потом ему стало стыдно. Очень стыдно. До гномороба дошло, каким образом на столе появилось мясо.
Ипи моргнула. Гарбуш только раз видел ее плачущей, еще в самом начале знакомства, когда умер один из ее младших братьев. Воспоминания остались самые тягостные. Сейчас повод был куда менее трагичным, но девушка отличалась повышенной чувствительностью. Юный гномороб ухватил Ипи за маленькую ручку и попятился в темноту.
- Но и так ты все равно красивая, - зашептал Гарбуш, мучительно пытаясь подобрать нужные слова. Он никогда не умел делать девушкам комплименты. - Да, пожалуй, так ты мне даже больше нравишься. Но вообще-то я вот почему пришел. Мне скоро придется надолго отлучиться.
- Отлучиться? Как отлучиться, куда?
- Пока и сам точно не знаю. Я рассказывал про ковчеги, помнишь? Мы почти закончили один. Вот с ним и... отлучимся. Это вроде такого путешествия. Экспедиция.
- А когда вернешься? - растерянно спросила Ипи.
- Говорю ж, точно не знаю.
- А если через год? Или через два?
- Нет, что ты! Это не так долго. Ты не думай, я тебе всего не рассказываю не потому, что не доверяю, а потому, что сам всего пока не знаю. И мы же не прямо сейчас отправляемся. Так что я еще приду.
- Но ты точно вернешься?
- Конечно! Как у вас дела?
- Все хорошо. Брат сказал, что, наверное, сможет договориться насчет отца. Ну, чтобы его тоже взяли на службу.
У Ипи была младшая сестра, трое младших братьев и один старший. Они приехали в Фору не так давно, спасаясь от чего-то - Гарбуш не знал, от чего, Ипи не рассказывала. Раньше семья жила где-то возле Гор Манны. Старшему брату удалось устроиться в городскую стражу, мать с Ипи шили, но глава семейства все еще оставался без работы и ходил угрюмый и злой.
- Мне пора, - сказала Ипи. - Отец сердиться начнет. Когда станет известно, куда вы отправляетесь, - ты расскажешь мне?
- Обязательно, - пообещал он.
Она на прощание сжала руку Гарбуша и ушла в дом. Юный гномороб стоял, бездумно глядя на темные руины. Пора было возвращаться: их квартал хорошо охранялся, по вечерам многочисленные привратники запирали все ворота и двери и выражали неудовольствие, когда кто-то из подгулявших юных карл начинал стучаться среди ночи.
Он сделал несколько шагов и остановился возле окна. В одном месте заменяющее стекло полотнище чуть отошло от рамы. Тихо засопев, Гарбуш глянул внутрь. Хозяева мирно ужинали. Вместо лавок они использовали длинные доски на подставках, а глава семьи восседал на накрытом волчьей шкурой сундуке. Только Ипи сидела на сколоченном для нее братьями табурете с очень длинными ножками. Ведь это была семья обычных людей обычного роста, лишь одна из дочерей уродилась карлицей.

Глава 7

Некрос Чермор отлично знал, что Альфар скучает, когда он рассказывает брату свои сны. Но это не мешало описывать их, если снилось что-то необычное. А снилось такое часто.
- Солнце было как кровь, и оно вставало прямо из волн, восходило ввысь по левую руку. Но в то же время оно горело справа - и я не мог понять, отражение это или второе солнце. Горячее небо казалось отлитым из меди, кругом - вода, только вода. Волны пахли гнилью, океан загустел, стал желтым, вязким как масло, и какие-то склизкие твари плыли за судном. Но почему-то самым страшным были реи и канаты. Пересекающиеся на фоне огромного шара солнца, они напоминали тюремную решетку. Как думаешь, сон вещий?
Альфар замахал руками. В левой он сжимал короткую черную плеть.
- Брат мой, брат мой! Вещий? Это при твоей-то, гм, любви к открытой воде? О чем ты? Тебе в жизни не доводилось плавать на кораблях, и никогда не доведется. А что касается твоих снов... - Альфар пожал плечами. - Лучше скажи, ты думаешь принять этих людей - или пусть себе идут, откуда пришли?
- Нет, следует поговорить. Не стоит портить отношения с самим капитаном, - ответствовал Некрос.
Альфар кивнул паре застывших у дверей эдзинов, и те вышли.
Братья находились в кабинете под крышей башни Расширенного Зрачка, построенной недалеко от центральных ворот тюрьмы. Здесь на разных этажах располагались покои Черморов. Большинству строений тюрьмы старый Тэри Чермор дал подобные названия: башня Ночного Ужаса, Отчужденная Кузница, беседка Темных Дум, арка Быстрой Смерти... Некрос понимал это так: страхи перед подосланными убийцами не оставили дедушку Гэри и после того, как он навсегда поселился за стенами Острога.
Дремавший под столом пес-демон поднял голову и уставился на троих посетителей. Эдзины, чернокожие и очень похожие друг на друга, встали под стеной. Они, как обычно, были вооружены лишь эстоками, длинными мечами-шпагами с узкими клинками.
Братья Черморы остались сидеть в креслах. Бесцветная личность одного из посетителей, пожилого сержанта, не привлекла внимание Некроса, но двое других представляли интерес. Жирный малый, какой-то рядовой, остановился посреди комнаты. Волосы у него были обриты так, что лишь на макушке оставался правильный круг. Рядовой тупо посмотрел на братьев Черморов, на Тасси, на эдзинов. Некрос с легким удивлением заметил, как те напряглись. Охрана Острога-На-Костях, привезенная дедушкой Гэри с востока, отличалась полнейшей невозмутимостью. Некрос знал, что интерес к окружающему пробуждается в чернокожих только с появлением стоящего противника. Стражник на первый взгляд не вызывал подобного впечатления - невысокий молодой толстяк с заплывшим лицом... Хотя толстые люди способны двигаться быстро. Из-за правого плеча рядового торчала деревянная рукоять, но Чермор не понял, какое именно оружие носит стражник за спиной. Этот человек напоминал дикого лесного кабана - опасного и совершенно бездумного.
Интересно, подумал Чермор, пристально поглядев на третьего из вошедших, где ты нашел себе такого зверя?
Под столом Тасси проворчал что-то угрожающее.
Третий посетитель кивнул, здороваясь, пересек комнату и сел на стул перед креслами. Высокий, с худым лицом, большим носом и ежиком коротких волос. Темные глаза быстро оглядели комнату. Кажется, гость успел заметить, как эдзины отреагировали на толстяка, и слегка удивился их настороженности.
- Подобная стрижка теперь не в моде, - произнес Некрос. - Мой цирюльник к вашим услугам, капитан. Он не возьмет с вас ни монеты.
Трилист Геб провел ладонью по темени и пояснил:
- Это чтобы в драке не схватили за волосы. Некрос не мог понять, куда смотрит капитан:
взгляд темных глазок казался неуловимым. Это немного тревожило. Аркмастер привык, что в разговоре, как правило, беспокоится не он, а его собеседник. Альфар морщился и недовольно поглядывал на брата. Он все свое время отдавал Острогу и плохо разбирался в жизни города, а потому не понимал, с чего вдруг им надо вести беседы с какими-то стражниками.
- У вас новый рядовой, капитан Геб?
Трилист оглянулся на Вача. Тот исподлобья следил за эдзинами.
- Да, и недавно он вышиб дверь, ведущую в башню Темно-Красного Джудексы.
- Как интересно. Что, вот так прямо взял - и вышиб?
- Бревном, - пояснил Трилист, глядя на аркмастера. - Большим бревном, отесанным с одного конца.
- И что же сказал на это Джудекса?
- Его внутри не оказалось. Мы нашли... В колодце мы нашли кое-что интересное. Останки тех, над которыми Темно-Красный проводил свои опыты. Когда мы уходили, возле башни уже начала собираться толпа. Вы же знаете, было несколько исчезновений... Собственно, много было исчезновений. Люди обвиняют в них Джудексу. Я потому и решил взять шамана. Как можно быстрее: еще немного - и толпа напала бы на его берлогу.
- Вы поступили мудро, капитан Геб, - одобрил Некрос. - Но все равно опоздали, коль скоро Джудексы в башне не было. Что ж, любопытная история...
Повисла тишина; последние слова чар произнес с таким выражением, что капитану теперь оставалось либо разъяснить, наконец, цель своего визита, либо уйти. Трилист склонил голову, о чем-то размышляя, и сказал:
- Мне надоело терять время. Собственно, из-за таких вот долгих разговоров я и упустил Джудексу. Надо было не слушать всех этих стариков в Приорате и схватить его давно. Темно-Красный - некромаг. Некромагия шаманов - это не совсем то, чем занимаетесь вы. Это как бы более грубый и грязный вариант мертвой магии. Но среди цехов ваш ближе всех к тому, что практикует Джудекса. Соответственно, есть повод подозревать, что шаман спрятался в Остроге.
Тасси опять зарычал. Альфар громко вдохнул и выпрямился в кресле, возмущенно глядя на Геба. Обвинять в чем-либо аркмастера - неслыханная дерзость со стороны какого-то капитана. Сержант моргнул, эдзины у стены шевельнулись, и тут же толстый рядовой переступил с ноги на ногу. Некрос очень хорошо чувствовал все это: гнев Альфара, страх сержанта и взаимную угрозу, повисшую между эдзинами и толстяком. Но капитан оказался более сложным человеком, определить владеющие им чувства не получалось. Во всяком случае, он не боялся. «Как интересно!» - подумал Некрос.
- А даже если и так? - произнес Альфар, прежде чем старший брат успел открыть рот. - Какое тебе дело до этого? Как ты собираешься поступить? - теперь Альфар почти кричал, костяшки сжимающих плеть пальцев побелели. - Возьмешь своих стражников и нападешь на Острог? Или попросишь стариков из Приората прислать нам приказ выдать Джудексу? Мы…

Предыдущая страница 5 Следующая страница


Некромагия 6

Он замолчал, когда Некрос поднял руку и укоризненно произнес:
- Капитан всего лишь выполняет свой долг.
Трилист пожал плечами, не принимая дружелюбного тона.
- У многих людей пропали родственники. Дети, братья и сестры. Не только у бедняков - было несколько исчезновений в семьях с достатком. Сейчас мои стражники едва сдерживают толпу, которая хочет разнести башню. Нам еще надо все тщательно осмотреть там. Но если разойдется слух, что Джудекса укрылся в Остроге? Даже страх перед этим местом не помешает народу с кольями и...
- Народ! - фыркнул Альфар. - Да кого интересует народ?
Геб холодно посмотрел на него.
- Меня интересует.
- Позвольте, капитан, рассказать вам кое-что. Видите этих людей у стены?
Трилист вновь посмотрел на эдзинов. Они напоминали статуи из черного мрамора. Невозмутимые лица с приплюснутыми носами, мощные шеи, длинные мускулистые руки. В правой каждый сжимал рукоять эстока.
- Вижу.
- Они были членами сообщества горцев-убийц, главу которого уничтожил наш дорогой дедушка. Осталась семейная легенда о том, как после смерти Старца Горы много сотен его последователей покончили с собой, прыгнув с крутых обрывов скалы, на вершине которой стоял замок Старца. Но десяток самых приближенных остались жить и поклялись служить Тэри Чермору. Они взяли с собой своих женщин и приехали сюда вслед за дедом. Я рассказываю вам то, что знают немногие. Здесь, в Остроге, есть место, где живут эдзины. Оно называется Башня Мух. Очень интересное место...
- Это та башня, под которой живет ваш кузнец? Я слышал о ней.
- Отлично, отлично. Когда-нибудь вы, возможно, даже побываете там. Эдзины тщательно бреются, чтобы на теле не осталось ни одного волоска. Кроме ресниц. И еще, видите, как блестит кожа? Это масло, чтобы тела были скользкими, так удобнее в бою. Они никогда не произносят ни слова. Не могут, потому что... впрочем, об этом как-нибудь позже. Среди жителей Форы про эдзинов ходят всякие толки. Куда более мрачные, чем слухи о делах Джудексы. Эдзинов называют черными демонами, потомками Духа Кузнеца, выковавшего Мир. Чад подземной кузницы въелся в кожу Кузнеца, потому и кожа его потомков имеет такой цвет... Вы всерьез полагаете, капитан, что толпа решится напасть на Острог?
Капитан Геб сказал.
- Да, если толпу направить. Кроме того, можно вызвать волнение среди пепелян. У них уж точно есть причины ненавидеть Острог. Но мы слишком долго говорим, аркмастер. У меня дела. Сейчас я хочу знать лишь одно: Джудекса прячется в Остроге?
Некрос улыбнулся Трилисту Гебу.
- Нет, капитан Геб, Темного-Красного Джудексы нет в Остроге-На-Костях. Более того, мы не знаем, где он скрывается сейчас. Быть может, чтобы удостовериться, вы желаете осмотреть Острог? Он несколько великоват, за пару дней вам, наверное, удастся проверить наземные постройки, хотя на подземные придется потратить еще дня три...
- Нет, - произнес капитан и встал. - Ваших слов достаточно. Мы уходим.
Кивнув, он направился к двери. Сержант поспешил за ним, жирный стражник затопал следом. Только теперь Некрос увидел, что оружие на его спине - вовсе не оружие. Вернее, не боевой инструмент, а просто топор лесоруба. Очень большой топор.
Тасси, выйдя из-под стола, глядел вслед рядовому. Альфар умоляюще смотрел на брата. Достаточно сделать один жест, и эдзины...
Некрос отрицательно качнул головой. Альфар вздохнул. Дверь открылась, выпуская гостей. Тасси зевнул и вернулся под стол.
- Проводите их до ворот, - приказал младший Чермор эдзинам.
На улице капитан Геб задумчиво спросил у рядового Вача:
- Почему они так смотрели на тебя?
Вач развел руками, явно не понимая, о чем речь.
- Эти, с черной кожей, Эдзины. Они пялились на тебя, а ты пялился на них. И зверь - он на тебя зарычал. Почему?
- Сильные... - пробормотал рядовой. - Умеют драться. Думал - если полезут, кого бить первым.
- Ты понял, что они хорошие бойцы?
- Угу.
- А они? Они же глядели на тебя, как волки на секача. Я и до Некроса слышал про этих людей. Может, они и не испугались, но явно насторожились. Ты уверен, что был простым лесорубом?
- Рядовой Вач! - рявкнул сержант, успевший оправиться от страха, пережитого в присутствии братьев Черморов. - Ты... кабан! А ну отвечай капитану, что ты делал раньше!
Вач окаменел - Трилист уже видел его таким, в самом начале, когда, принимая на службу нового стражника, расспрашивал, чем тот занимался до приезда в город.
- Деревья рубил, - пробормотал Вач.
- И все? Просто лесоруб? Этот круг волос у тебя на голове... Я что-то слышал про людей с подобной стрижкой, но не могу сейчас вспомнить.
Он уставился в глаза Вача, но смотреть в них было все равно, что глядеть в глаза новорожденного теленка.
- Ладно... - Геб повернулся к сержанту. - Крук, разузнай, не происходило ли что-то непонятное в окрестностях Форы за последние дни. Какие-то странные убийства, исчезновения. Шаман не такой человек, чтобы пропасть бесследно.

* * *

Довольно долго после ухода стражников царила тишина. Первым ее нарушил Альфар. Вскочив, он прошелся по комнате, несколько раз взмахнул плетью, нанося удары кому-то невидимому, и остановился перед креслом брата.
- Ты выслушиваешь оскорбления от каких-то стражников и позволяешь им уйти!
- Трилист Геб - не «какой-то стражник», он зять приоса Велитако Роэла. И еще он большой хитрец. Я слышал о капитане, давно хотел познакомиться. Итак, Джудекса сбежал, а? Крайне, досадно. Как это связано с союзом Октона и Гело?
- Я не уверен, что они союзники, - возразил Альфар.
- А история Риджи Ана? Мне все это представляется так: Владыка ввел нас в заблуждение, сказав, что не собирается никому передавать Мир. На самом деле он договорился с Гело Бесоном, однако скрыл это от остальных, чтобы мы с Солом не объединились против Бесона. Теперь он и Гело тихо уничтожают приспешников других цехов. Ты послал соглядатаев к Универсалу? Они видели что-то интересное?
- Послал. И они ничего не видели. Странное дело, даже Октон ни разу не появился, не вышел из пирамиды. - Альфар показал на цепочку на шее Некроса. - Если все так, как ты говоришь, то зачем Владыка отдал вам Слезы? Ведь этим он только помог тебе, Солу и Доктусу. Усилил вас.
- Этого я не знаю. Конечно, мы еще не разгадали весь замысел Владыки. Он объявил, что намеревается спрятать Мир... Где? Мир нужен мне, понимаешь? Доктус не в счет, но нельзя допустить, чтобы кто-то из этих двоих, Сол или Гело, стал Владыкой. Гело погрузит империю в ледяное безмолвие, а Сол утопит ее в жаре. Мир должен быть моим.
К Альфару уже вернулось его обычное настроение. Внешне он оставался серьезен, но внутренне, казалось, смеялся.
- Обруч! Брат мой, а мне вполне хватает Острога-На-Костях. Прекрасное место, ведь ты всегда соглашался с этим...
- Конечно. Но не хотелось бы тебе, чтобы Острог стал больше?
- Больше? Кажется, он и так достаточно велик. К тому же вокруг стена, за ней город. Мы не сможем снести все эти кварталы...
- Никаких стен. Больше, чем все эти кварталы, больше, чем Фора, чем гора, чем перешеек. Острог, большой как империя, как весь мир... Тебя не прельщает эта идея?
- Хм... интересно.
- Вот именно. Империя - теперь это лишь слово. Пограничные области откалываются одна за другой, незаметно, без всяких войн. Они просто перестают платить подати и содержать наше войско. Вместо него появляется местное ополчение. Даже кланы Бриты - а ведь она-то совсем рядом - теперь ничего не платят. Верховные Приосы потихоньку умирают от старости, а наш Приорат не отсылает новых. Я смогу восстановить Зелур. И для этого мне нужен обруч. Опыты Джудексы... Ты ведь знаешь, он добывал для меня вещество третьего порядка...
Альфар с серьезной миной провозгласил:
- Если бы только умирающий мог прикоснуться к нему, то, ослепленный красотой его и потрясенный его достоинствами, он воспрял бы, отринув увечья, в полном здравии. Будь он даже в агонии, и тогда бы воскрес...
- Нет, - перебил Некрос. - Не так, наоборот. Если живой прикоснется к нему - то, ужаснувшийся и ослепленный, он скончается на месте. Так вот, шаман занимался исследованиями для меня, а теперь исчез. С чего бы вдруг? Испугался стражи? Возможно, ведь этот Геб взялся за Джудексу довольно решительно. Но почему Темно-Красный не пришел к нам? Я вложил определенные средства в его опыты, а он... - Некрос замолчал, глядя на Альфара.
- Что? - спросил тот, наконец.
Аркмастер встал и, пробормотав: «Подожди здесь», покинул комнату. Брат недоуменно поглядел ему вслед.
Отперев дверь, Чермор вошел в свою спальню. На стенах висели плотные ковры, в углу стояла принесенная по приказу Некроса железная корзина с углями - в комнате потеплело. Риджи Ана спала на боку, одеяло сползло, обнажив плечо. На стуле рядом с кроватью лежала раскрытая сумка из тонкой кожи. Ее доставили в Острог вместе с хозяйкой. Перед тем как приказать принести сумку в спальню, Некрос осмотрел содержимое: пара мускусных яблок, игольница с нитками, зеркальце из полированной меди, крошечный серебряный ключик, деревянный гребень, изящная серебряная копоушка, пузырьки с репейным маслом и нюхательной солью, сурьмой и амброй, сверточек таблеток-сук, чтобы благоухало изо рта... Был еще один пузырек, самый большой, с темным содержимым, назначение которого чар не уразумел. От сумки шел смешанный запах цветочных духов и мускуса, из-за чего у Некроса слегка закружилась голова.
Он постоял, пытаясь привыкнуть к мягкому свету, который облаком висел вокруг кровати, - привыкнуть к нему и постараться понять, почему он видит сияние и в то же время осознает, что никакого сияния в спальне нет. Ничего не получалось, природа света оставалась недоступной ему. Аркмастер склонялся к мысли, что свет имеет метафизическую суть, более того, во всем мире только один Некрос и видит его. Под действием мягкого света покрывающие душу Некроса Чермора темные пятна медленно съеживались, исчезали. Ему это не нравилось.
Он сел на край постели и положил ладонь на плечо Риджи. Веки затрепетали, не открывая глаз, она медленно повернула голову лицом вверх. Еще мгновение Некрос боролся с собой, затем, наклонившись, поцеловал девушку. Глаза раскрылись. Теплая рука обхватила его за шею, ладонь другой легла на затылок, Риджи подалась вперед. Ее губы раздвинулись, отвечая на поцелуй. Пальцы Некроса скользнули по плечу, ниже, под одеяло.
Девушка оттолкнула его. Некрос выпрямился и отвел взгляд. В спальне стало светлее. Тишина тянулась долго, наконец, Риджи Ана пошевелилась, придерживая одеяло на груди, села, вопросительно глядя на Чермора.
- Расскажи еще раз, что произошло в том селении, - попросил он. - Кажется, ты упоминала, что у человека, который напал на него, были черные, смазанные жиром косы?

Глава 8

Пес завыл, будто зарыдал. Прикованный под дверями, он иногда надолго умолкал, а иногда скулил и звенел цепью. Шаман заканчивал приготовления. На столе перед ним лежали череп, нижний крестцовый позвонок и человеческая берцовая кость, рядом позвоночные кости двух собак, суки и кобеля.
Человека, при жизни умалишенного сельского дурня, давно убили бы за буйный, жестокий нрав, если бы он не был сыном самого богатого крестьянина. Безумец становится пристанищем разрывающих душу сил. Их теперь и хотел использовать некромаг, для этого и нужны ему были останки именно такого человека.
Еще на столе лежало зазубренное лезвие с двумя костяными рукоятями. Мастер Бонзо, кузнец из Острога, склепал для шамана и другой инструмент: закрученный железный штырь на деревянной перекладине. Пила и сверло недавно вышли из рук кузнеца, шаман пока не пользовался ими ни разу - важно, чтобы инструменты были девственно чисты, не несли на себе никаких следов.
По комнате, озаренной кедровым факелом, гуляли тени. Они собирались в углах, окутывая четыре предмета, ориентированные по сторонам света. На юге горела свеча, на севере стояла чаша с посыпанной солью землей, на востоке - вазочка с нагретым сандаловым маслом, на западе - другая чашка, с водой, взятой из реки. Некромаг заручился поддержкой огня, земли, воды и воздуха. У стены стояли вилы, коса и можжевеловая метла. Ею шаман тщательно вымел комнату перед тем, как приступить к работе.
Он трудился долго. Несколько раз пришлось выходить на улицу - огромный черный пес, прикованный на цепи возле дома, испуганно и тоскливо глядел на человека. Это было крупное, злое животное, как и двое других, у которых шаман взял позвонки, - он выбрал тех, чьи зверодуши отличались наибольшей свирепостью. Пес заскулил, поджимая хвост, когда шаман подошел к нему. Но укусить зверь не осмелился, даже когда некромаг выдрал с его спины несколько длинных черных волос.
Закончив, он понял, что все прошло как надо. Воздух потяжелел и потемнел, отголоски странных звуков проникли в помещение - словно приоткрылась невидимая дверь, ведущая за границу этого мира.
Когда инструмент, наконец, подсох и смазанные клеем швы застыли, шаман вновь вышел из дома. Встав спиной к псу, потряс колотушкой. Сила безумца передалась через крестцовый позвонок, кости собак изнутри ударились в затылок и лоб черепа; звук, который издал инструмент, был не просто ритмичным стуком - полившаяся над безлюдным селением черная музыка безумия заставила пса вновь зарыдать.

Глава 9

Круглая улица, опоясывающая всю Шамбу, служила границей между верхними богатыми кварталами и срединными, где жил народ попроще. На восточном склоне от нее отходил короткий переулок с одиноким домом в конце. Верхний этаж далеко выдавался над дорогой, между узкими окнами виднелись крючья, на которые по праздникам вешали ковры. Возле дверей стояла пара каменных скамеек, из стены торчали кольца, чтобы привязывать лошадей. Гело Бесону и Хуго Чаттану привязывать было некого, их лошади остались в конюшне Наледи.
Положив ладонь на рукоять меча, чар встал перед дверью. Хуго прошелся вдоль фасада, заглянул за ограду и, наконец, произнес:
- Никого не видно. Сол не ошибся, эту девицу должны были привезти именно сюда?
Вместо ответа Гело толкнул дверь, и Чаттан сказал, обнажая клинок:
- Почему-то я так и думал, что не заперто.
Войдя первым, он миновал короткий коридор и очутился на кухне. За исключением трех трупов, здесь не было ничего примечательного. Двое слуг с распоротыми животами лежали под стеной; привалившись боком к давно потухшему очагу, сидела обезглавленная служанка. На вертеле над очагом висела кабанья туша.
Хуго прошелся по кухне, посмотрел на трупы, оторвал от туши кусок, сунул в рот, пожевал и выплюнул.
- Уже начало подтухать.
Гело кивнул на дверь рядом с лестницей. Вытерев о кафтан измазанные жиром пальцы, Чаттан вставил клинок в щель и нажал. Дверь открылась, показав темную конуру. В земляном полу была окруженная камнями яма. На камнях, так, чтобы в центре оставалось отверстие, лежали доски. Сверху сидел мужчина со спущенными штанами. Он откинулся назад, привалившись к стене конуры. Шея разрезана, грудь залита кровью.
- Фу ты! - сказал Хуго, захлопывая дверь. Морщась, он стал подниматься по каменным ступеням. Гело постоял, разглядывая мертвецов, и пошел следом. Лестница привела в просторный зал с длинным столом, множеством лавок и погасшим камином. Проникающий через оконца тусклый свет озарял несколько трупов, причем один из них висел на образующих потолок брусьях.
В соседней комнате возле кровати лежало последнее тело. Судя по позе, при появлении убийц мужчина успел вскочить - и тут ему размозжили голову. Под стеной стоял ларь, отломанная крышка валялась рядом. Гело шагнул ближе, увидел, что безымянный палец на правой руке мужчины отрезан, развернулся и, ни слова не говоря, вышел. Хуго заглянул в ларь (он был пуст), проверил стоящие под стенами сундуки (там не осталось никакой одежды) и пошел за хозяином. На верхних ступенях лестницы приостановился и, обернувшись, втянул носом воздух.
- Это не клирики и тем более не чары, - произнес он, выйдя на улицу. - Слишком простая работа. Прирезали всех и ограбили дом. У хозяина отсекли палец, наверное, перстень не снимался. Куда теперь?
Гело долго молчал, глядя сквозь Чаттана, и, наконец, спросил:
- Пепеляне?
- Да, - откликнулся Хуго. - Похоже на их работу. Там и запах такой... знакомый.
- Кто сейчас у них за главного?
- Сейчас? Уже много лет верховодит Гида Чистюля.
- Знаком с ним?
- Не очень-то. Дарик Дар у Гиды в помощниках, от его я знаю.
Гело посмотрел вдоль переулка. Обычный городской шум - голоса, скрип колес и лай псов - доносился из-за домов, но в тупике никого не было видно.
- Смеркается, - произнес Хуго сзади. - А до Ямы идти и идти.
- Так идем, - сказал Гело.
По вечернему городу они спустились к подножию Шамбы. Чар шел, неподвижно глядя перед собой, положив ладони на рукоять меча у левого бедра. Он словно видел не обычные городские улицы, но некий запредельный, скованный льдом бело-голубой мир, в который уже почти погрузился рассудком, а теперь пытается добраться туда и во плоти. Вся жизнь Гело состояла из беспрерывной попытки проникнуть в этот мир и остаться там. Порой - как правило, когда аркмастер пребывал в ледяной воде своего бассейна, - бело-голубой мир подступал ближе. Но обычно он оставался где-то за горизонтом. Заснеженная страна, где всегда властвует зима, скачущие по белым равнинам кони... Чар знал, нужно воплотить грезы в реальность, а не стараться перенестись туда в мечтах. Иначе он рискует однажды заснуть в бассейне и больше не проснуться никогда.
У подножия восточного склона раскинулись поля, за которыми начиналось Серебряное море. По правую руку вдаль тянулось северное побережье Зелура, сначала четкая жирная линия, дальше она словно размывалась прибоем, становилась серой полосой и исчезала, сливаясь с воздухом и водой.
Внизу, среди полей, стояли домики фермеров, от города их отделял шедший пологой дугой Пепельный квартал.
Землетрясения часто разрушали городские дома. У Приората хватало других дел и расходов, чтобы оказывать помощь еще и беднякам. Однажды после очередного землетрясения на восточной окраине началась янтарная чума. Лекари полагали, что причиной мора стал подземный газ, вырвавшийся из трещин. При этой болезни глотка человека приобретала цвет молодого верескового меда, волосы по всему телу выпадали в считаные дни, после чего больной умирал в корчах. Лечить янтарную чуму не умели, вместо этого Приорат прислал горючие обозы, огородил ими квартал и поджег. Квартал превратился в пепелище, большинство его обитателей погибло. С тех пор прошло много лет, часть зданий восстановили, но обычные люди не хотели селиться здесь - память о янтарной чуме еще жила. В Пепельном квартале - Пепле - обитал сброд, худшие из худших, и полицейские стражи предпочитали не соваться сюда, ограничившись несколькими постами, которые круглосуточно караулили на границе Пепла.
У подножия стало прохладнее. Хуго наблюдал за аркмастером, который шел, иногда плавно меняя направление. Мир для Гело Бесона представлялся в виде холодных и теплых областей, расплывчатых пятен белого, голубого, желтого и красного, перетекающих друг в друга. Чар старался двигаться так, чтобы не попадать в теплые желто-красные области.
На скамьях под окнами домишек-развалюх сидели люди дикой наружности, изуродованные шрамами лица поворачивались в сторону путников, прохожие исподтишка поглядывали на них. Гело, впрочем, было все равно. Его размеренная походка осталась прежней, взгляд - все так же устремлен в никуда. А вот Хуго крутил головой и часто оглядывался, проверяя, не увязался ли кто следом. Они миновали кривую улицу, перебрались через канаву к большому зданию, одному из немногих, целиком не сгоревших в пожаре. Часть дома пострадала и была достроена позже, почерневшее старое дерево и треснувшие от жара камни составляли странный контраст с более новыми материалами.
- Что там у них? - произнес Хуго, приостанавливаясь.
Над дверями Ямы горел факел, свет его озарял небольшую толпу. На ветру огонь гудел, извиваясь, тени людей то протягивались по земле, то съеживались. Слышались взволнованные голоса. Приглядевшись к толпе, Чаттан сказал:
- Что-то случилось.
Когда их заметили, от толпы отделился калека, торс с руками и головой, прикрученный веревками к доске. В движении он напоминал маятник - наклонившись вперед, упирался кулаками в землю, приподнимал доску, качнувшись всем телом, опускал ее на землю немного дальше, после чего вновь наклонялся вперед.
- Привет, Половинкин... - начал Чаттан.
Калека узнал их, развернулся и, ни слова не говоря, заспешил обратно. Хуго пожал плечами и вместе с чаром направился следом.
Среди людей, стоявших под дверями, не было ни одного с нормальной внешностью. Дувший порывами холодный ветер шевелил живописные отрепья. Здесь собрались одноногий, однорукий, одноглазый, человек с отрезанными ушами и носом, и еще один, у которого лицо состояло из сплошной гниющей раны.
Все держали ножи, и все уставились на нежданных гостей.
В открытом дверном проеме за спинами пепелян было полутемно, из дома доносились голоса - два человека о чем-то спорили в глубине здания. Нижний этаж Ямы состоял из кухни и питейного зала, а второй целиком занимал Гида Чистюля с приближенными.
- Где хозяин? - спросил Хуго, останавливаясь.
Пепеляне переглянулись. Голоса в Яме зазвучали громче - там один человек что-то приказывал другому, а тот отказывался выполнять приказ.
- Гида? - вопросительно повторил Чаттан. - Он у себя?
- Что надо? - буркнул одноногий. - Вы кто такие?
Хуго Чаттан считал их всех крысами - острозубыми, но не слишком опасными. С крысами и следовало обращаться соответственно. Не убирая ладонь с рукояти, Хуго разгладил свои длинные белые усы.
- У тебя кое-что спросили, вшивый. Надо отвечать, а не задавать вопрос в ответ.
- Чего? - пепелянин нахмурился и глянул на остальных. - Это ведь чар, а? Один чар, Пытатель, оставил меня без ноги...
Он качнул ножом и шагнул вперед. Плохо отесанная деревяшка, заменяющая правую ногу, стукнула в землю. Возле Хуго шевельнулся аркмастер. Как и тогда, в большом зале Наледи, он двигался плавно и быстро. В прыгающем свете факела меч его стал неразличим - казалось, что Гело, чуть пригнувшись, просто взмахнул рукой. Что-то треснуло, одноногий крякнул, развернулся вполоборота и упал. Отсеченная у самого основания деревяшка покатилась по земле. Аркмастер выпрямился, возвращая меч в ножны.
Чаттан улыбнулся в усы. Пепеляне попятились, ощетинившись ножами, но никто не напал. Половинкин развернулся к двери, собираясь нырнуть в здание, и вдруг оттуда донесся короткий приглушенный вопль. Калека замер у порога на вытянутых руках, неуверенно покачивая торсом, решая, куда его поставить, вперед или назад. Раздался топот ног. Половинкин качнулся обратно, и тут в проеме возникла фигура. Бегущий человек с размаху налетел на калеку, опрокинул его и сам покатился по земле, сбив одноногого, который как раз нашел свою деревяшку и пытался встать, упираясь ею в землю. Человек вскочил и обернулся. Половинкин, упавший на спину, старался принять привычное положение, но тот, кто выскочил из дома, ругаясь, прыгнул к нему и пнул ногой по голове. Калека перекатился на живот. Человек ударил его по ребрам, в спину. Обхватив голову руками, Половинкин лежал неподвижно, тихо поскуливая.
- Дарик! - позвал Хуго. - Эй!
Первый помощник Чистюли заехал Половинкину пяткой в спину так, что у того хрустнуло в позвоночнике, и уставился на гостей, тяжело дыша. Узнав их, настороженно произнес:
- Это ты... - и замолчал, вытирая ладонями лицо. Дарик Дар не носил одежды, только тряпки, обматывающие бедра. В одежде он потел - в любой, в любую погоду. Торс Дара покрывали островки влажного мха. Редкостная болезнь делала его похожим на большой старый бурдюк, но наполненный не вином, а зловонной жижей, в которую превратились разложившиеся внутренности. Между мхом кожа влажно поблескивала. От крупного лоснящегося тела Дара шел теплый сладковатый дух.
- Да, и со мной аркмастер, - сказал Хуго. - Он хочет побеседовать с Гидой. Хозяин здесь?
- Ага, - произнес Дарик с непонятным выражением. - Здесь вроде...
- И что означает это твое «вроде»?
Дарик глянул на пепелян. Одноногий вновь ухватил свою деревяшку и пытался встать, Половинкин лежал в той же позе и не шевелился, у остальных вид был растерянный.
- Гида наверху, но он... Мы его с утра не видели.
Замолчав, он принялся чесать блестящую пролысину между мохнатыми зелеными пятнами на животе. В брюхе Дарика забурчало, идущий от него запах усилился.
- Не видели с утра? - повторил Чаттан, делая шаг от Дара. - Тогда откуда знаете, что он здесь?
- Ну... Он у себя, точно. Слышно же, что он там. Но он никого не... не хочет видеть. То есть Жиг и Кривой вошли, но не вышли. И Барлога я только что заставил зайти... Слышали крик? Да, и еще там Сура у него. Что-то он с ней делает, не разберешь...
- Сура - это кто?
- Женушка его, из новеньких. Он же их всех у себя селил, в одной комнате, рядом, чтоб ночью далеко не ходить. Вернее, чтоб им было недалеко ходить к нему, когда позовет. Днем они на кухне помогали, по хозяйству, ну или работали на улицах, а ночью у него, значит... Вот, а теперь все разбежались, окромя Суры, потому что она прошлой ночью как раз у него была и не успела...
- Заткнись, - перебил Хуго, приглядываясь к лицу Дарика Дара и наконец замечая, что тот ни жив ни мертв от страха. - Зачем ты мне про его девок рассказываешь, какое мне до них дело? Что вообще у вас происходит, я не пойму? Гида у себя, но вы его не видели, трое к нему вошли и не...
Со второго этажа Ямы донесся рев. Он превратился в горловой хрип, необычно протяжный, дрожащий, и, наконец, смолк. Половинкин уперся ладонями в порог и стал отползать.
Тело Дарика всколыхнулось, пошло мелкими волнами, когда он повел покатыми плечами. Сладковатый запах вновь усилился.
Хуго сморщился, будто укусил луковицу.
- Ну ты воняешь! - проворчал он, отступая еще дальше. - Что это такое было?
- Гида, - прошептал Дарик. - Он это, он рычит, понимаешь?
Краем глаза Чаттан увидел, как Гело, проявляя нетерпение, переступил с ноги на ногу.
- Аркмастер, от них ничего не добиться, - начал Хуго. - Лучше нам...
Гело вытащил меч и вошел в здание, наступив на спину Половинкина.
- Ладно уж, стойте тут, - разрешил Хуго. - Мы сами посмотрим.
Преодолев лестницу, они очутились в начале площадки, тянувшейся вдоль стены над питейным залом. С одной стороны было ограждение, через которое виднелись скамейки и столы, с другой - ряд дверей, ведущих в помещения второго этажа. Гело дошагал до середины площадки и остановился, разглядывая потек крови, выступивший из-под двери. Он пробормотал: «Подожди здесь» - и распахнул дверь.
В помещении, что находилось за ней, Гида Чистюля вел дела, там же спал и ел. Выходить он не особо любил, предпочитая руководить жизнью пепелян со второго этажа Ямы. Кровать под дальней стеной накрывали почерневшие от грязи одеяла, большую часть стола, как и пол под ним, усеивали объедки. На горе недогрызенных птичьих костей, капустных кочерыжек, корок хлеба и раздавленных чашек, раскинув руки, лицом вверх лежал человек.
Подняв небольшой вал из битой посуды и рвани, Гело шагнул вперед. Взгляд его наткнулся на одно растерзанное тело, на второе. Прозрачные глаза оглядели стены в пятнах плесени. На другой стороне комнаты возле кровати темнела глубокая ниша, где когда-то висели полки для одежды. Теперь их обломки грудой валялись под окном с прикрытыми ставнями.
Позади аркмастера Хуго Чаттан, привалившись плечом к дверному косяку, заглянул в комнату. Он не мог заставить себя войти - слишком сильный запах стоял в берлоге Гиды.
Из ниши донеслось сдавленное всхлипывание, сменившееся ворчанием. Гело сделал еще шаг, под ногой громко хрустнул глиняный черепок. Ворчание молкло, послышался скребущий звук. Хуго прищурился, пытаясь разглядеть, что происходит. Гибкая фигура на четвереньках скользнула из ниши, волоча за собой худое тело. Существо обогнуло стол и выпрямилось, стоя на коленях. Оно притащило тощую девку в платье с оторванным подолом. Одна лапа держала ее за шею, скрюченные пальцы другой вцепились в плечо.
- Гида? - удивленно позвал Чаттан.
Людоволк заворчал, разевая пасть. Крупные десны, лыки, широкий язык - все покрывала кровь.
Глаза Суры были безумны и распахнуты так широко, что казалось, в любой момент могут выпасть из глазниц. Приоткрыв рот, она громко и часто дышала.
Кровоточащие царапины покрывали лоб и щеки. Оборотень вновь заворчал и перевернул девицу на спину.
Хуго быстро нагнулся: схватил с пола битую чашку и швырнул через всю комнату. Чашка, ударив Гиду в затылок, раскололась. Оборотень дернулся, рыкнул, поворачиваясь. Мгновение он глядел на людей горящими глазами, затем прыгнул. Раздался звук, будто кто-то рывком разорвал кусок плотной материи. Гело шагнул вперед, бастард наискось опустился, поднялся, опустился вновь, затем чар перехватил меч, плавно вложил в ножны и шагнул в сторону. Теперь Хуго увидел оборотня: прижав верхние лапы к груди, тот стоял на согнутых нижних, в совершенно неестественной для обычного волка или собаки, но, надо полагать, привычной для оборотня позе.
Услыхав шаги, Чаттан оглянулся. Мелко семеня, по площадке приближался Дарик Дар. Страх страхом, но он являлся старшим после Гиды среди пепелян и должен был знать, что происходит. С собой Дарик захватил горящий факел. Чаттан вновь заглянул в комнату - Гида Чистюля уже умер. Два удара аркмастера рассекли его от плеч до живота. Теперь голова, шея и грудь, напоминающие вылепленный скульптором бюст, треугольником выпали из остального тела и опрокинулись назад, в то время как торс с лапами упал вперед.

Предыдущая страница 6 Следующая страница


7 Илья Новак

Хуго посторонился, пропуская Дарика в комнату.
Захрустели черепки, и Гело вышел на площадку. Дарик склонился, разглядывая мертвого хозяина. Сура, все еще лежащая на спине, вдруг заговорила, тихо и быстро, так что слова слились в неразборчивое бормотание. Дарик подошел к ней, ухватил за волосы и поволок по мусору к дверям. Тело его колыхалось.
Хуго отошел подальше - ему на сегодня хватило неприятных запахов. Сура, не замечая, что ее куда-то волокут, выпучив глаза, безостановочно говорила. Дар протащил ее по площадке, ногой раскрыл дверь в конце, впихнул девку внутрь, закрыл дверь и вернулся.
Гело Бесон уже стоял возле Хуго, склонив голову и глядя себе под ноги.
- Теперь говори, - приказал Чаттан.
- А что говорить? - откликнулся Дарик. - Вы ж сами видели. Сегодня утром он стал зверем! Или, может, ночью...
- Людоволком, - поправил Чаттан. - С чего вдруг он им стал? Это заклинание какое-то, причем сильное... - Он покосился на чара, и тот кивнул. - Да, редкое и сильное заклинание, его так просто не наложишь. Так что...
- Питье, - произнес аркмастер, все так же глядя вниз. - Может быть, питье. Смешать кровь убитой в полнолуние волчицы и... - Он замолчал.
- Так что расскажи нам, почему вдруг Гида Чистюля превратился в людоволка, - заключил Хуго.
- Я не знаю, - сказал Дар.
Прикасаться к нему не хотелось, поэтому Чаттан достал меч и плашмя ударил Дарика по груди. Телеса колыхнулись, Дар, охнув, отступил.
Дверь в конце площадки открылась, и наружу выбралась Сура. Бормоча, она поползла к ним.
- Не надо, перестань, - произнес Дар.
Сура проползла между их ног, глядя перед собой остановившимся взглядом, достигла лестницы и стала спускаться на четвереньках.
Чаттан ударил Дарика еще раз, теперь по брюху. Внутри пепелянина булькнуло.
- Лопнешь, в конце концов, - сказал Хуго. - Еще пару раз - и ты лопнешь, потечет та гадость, что у тебя внутри... - Он замолчал, когда Гело поднял палец, прислушиваясь к чему-то, происходящему в комнате.
Все трое заглянули внутрь. Сначала в полутьме ничего нельзя было разглядеть, а потом их внимание привлекло движение на полу. Дарик поднял факел повыше. Верхние лапы людоволка шевелились, когти разгребали мусор, ища что-то. Нижние распрямились, подталкивая торс, пальцы нащупали то, что отрубил Гело, и подтянули, возвращая на место. Дарик Дар попятился и уперся спиной в ограждение площадки.
Оборотень лежал спиной кверху - и теперь эта спина срослась. Он уперся лапами в пол и приподнялся. Раздалось ворчание.
Вытащив меч, Гело шагнул в комнату. Людоволк уже поворачивался, рыча, когда клинок вновь обрушился на него. Седой «хвост» заплясал над затылком аркмастера. Теперь Бесон наносил короткие удары, рубил, как мясник, разделывающий большой кусок мяса. Сначала отлетела голова, за ней лапа, и вскоре оборотень превратился в десяток кусков плоти. Мусор вокруг почернел от крови. Гело вложил меч в ножны и. вернулся, сосредоточенно глядя себе под ноги.
- Сколько можно стоять здесь? - ни к кому не обращаясь, произнес Чаттан. Дар все еще прижимался спиной к ограждению, и Хуго упер острие меча ему в шею.
- Чтобы поскорее уйти, я готов даже проткнуть тебя, рискуя, что ты испортишь мою одежду. Рассказывай быстрее, мне надоело... - Он резко повернулся, услышав шум.
Гело потянулся к факелу, который держал Дарик, но, когда тепло достигло пальцев, убрал руку. Чаттан сам взял факел и заглянул в комнату, выставив огонь перед собой. Тени на полу шевелились, будто живые, сливаясь и распадаясь. Куски плоти медленно двигались, стягиваясь к одному месту, чтобы вновь стать телом людоволка.
- Что там? Опять? - простонал Дарик сзади. Хуго пожал плечами, положил факел на ограждение и позвал:
- Иди сюда.
- Зачем? - откликнулся Дар.
- Иди, говорю. Взгляни на это.
Когда Дарик опасливо шагнул к двери, Хуго, быстро обойдя его, упер острие меча в мягкую спину.
- Давай топай.
- Нет, подожди! - взвизгнул Дарик. - Куда ты меня толкаешь? Нет, я...
Хуго знал, что эта крыса может постоять за себя, но знал и то, что Дарик Дар боится аркмастера даже больше, чем шевелящихся среди мусора кусков плоти. Чаттан сильнее уперся мечом в его спину, и Дар помимо воли шагнул в комнату. Теперь сползающиеся куски оказались у самых его ног.
- Внизу братья! - закричал Дарик. - Внизу, у входа, и они вас...
- Мы заложим дверь, - перебил Чаттан. - Я притащу лавки, пару столов, и мы заложим ее. Через окно тебе не вылезти, ты слишком жирный, останешься внутри, пока это не срастется. А мы спустимся и уйдем. Твои братья-крысы ничего не смогут сделать аркмастеру холодного цеха.
Среди мусора обрубок левого плеча и шея уже срослись, грудина подползала к ним. Один из кусков плоти достиг стопы Дара и попытался перебраться через нее. Дарик взвизгнул, отбрасывая его ногой.
- Недавно! Пришел один и заказал дело. Наверное, это он!
- Дело? - подал голос Гело Бесон. - Прирезать всех в доме...
- Да, дом в тупике на востоке Круглой улицы! Хозяев и слуг, всех! Сказал - дом на отшибе, никто не заметит. Заплатил Гиде не знаю сколько. Гида сказал: что будет в доме, можем забрать себе!
Не опуская меч, Хуго спросил:
- И ты был там, да? То-то я твой дух учуял. Ладно, так кто предложил вам это дело?
- Я его и не видел почти совсем, только на лестнице, темно было. С ним хозяин разговаривал, запершись. Тогда, наверно, гость и подлил ему что-то в вино. Или еще как-то... Ну, чтоб оно сработало, уже когда мы дело закончим.
- Чтоб Гида не смог потом никому рассказать, кто заказчик, да?
- Конечно! Он... Хотя его ж еще Сура должна была видеть! - вспомнил Дарик. - Она ж один раз им туда вино приносила...
- А девица? Насчет девицы вам ничего не было сказано?
- Какой девицы?
-Темноволосая, молодая. Ее должны были как раз привезти в тот дом.
- Нет, никаких девок там не было, кроме служанки.
Опустив меч, Хуго шагнул назад, не глядя, отвел руку за спину и ухватился за конец лежащего на перилах факела.
- А с этим что мне делать? - Дар попятился от сползающихся обрубков и просительно глянул на Гело. - Великий чар, может, вы его еще раз...
Не ответив, аркмастер зашагал к лестнице.
- Но как же! - выкрикнул вслед Дарик. - Ведь он опять...
Хуго мечом отстранил его, заглянул в комнату и, оценив обстановку, бросил факел на шевелящуюся кучу.
- Что ты делаешь? - прошептал Дар и сунулся было внутрь, чтобы поднять факел, но Чаттан захлопнул дверь перед его носом.
- Людоволка только огнем и убьешь, - проворчал он. - Ладно, пошли.
- Но ведь Яма...
- Сгорит, да. И ладно, мало, что ли, в Пепле домов? А может, и не сгорит, тут все так пропиталось гнилью и сыростью...
Когда они вышли наружу, Хуго увидел расступившихся пепелян и стоящего на коленях Гело Бесона. Чар склонился, почти касаясь лбом лица Суры. Девица безостановочно говорила.
- Нет, человек... - услышал Хуго голос аркмастера. - Скажи, что за человек был тогда у хозяина? - Опять бормотание. - Кто сидел у него, когда ты приносила вино? Перед тем как Гида стал людоволком, кто был у него?
При слове «Гида» Сура вдруг выгнулась дугой, обхватила чара за шею, притянула к себе и завыла. Не ожидавший этого Бесон качнулся вперед и уперся лбом в ее щеку. Чар резко выпрямился, разрывая объятья, и пошел прочь сквозь толпу пепелян. Слыша, как за спиной Дарик Дар отдает приказы, Хуго поспешил следом.
- Так ли уж она нужна вам? - спросил Чаттан, когда они ступили на мосток через глубокую канаву, служившую Яме чем-то вроде заградительного рва. - Какая-то девица, которую Сол подкладывает под вас, чтобы быть уверенным, что вы не свернете ему шею...
- Она моя невеста, - откликнулся Бесон. - Мне безразличны козни Сола Атлеко, но похищение моей невесты - оскорбление для меня. Я хочу получить ее.
Хуго склонил голову, пряча улыбку. Насколько он знал, девице было не то шестнадцать, не то семнадцать лет. Кто мог ожидать, что в старике пробудится молодой задор?
- Мы всегда получаем, что хотим, не так ли, хозяин? Что сказала Сура?
- Черный человек.
- Черный человек? К Чистюле приходил кто-то черный? Но...
Чар остановился посреди мостка и впервые за весь день посмотрел в глаза Хуго Чаттана. - Да. У кого в Форе есть черные слуги?

Глава 10

Трилист Геб шел по улице прочь от своего дома. Был поздний вечер, большинство добропорядочных горожан сидели у каминов и очагов, но капитан не очень-то любил домашний уют.
Он женился рано, супруга давно надоела ему, а тремя своими дочерьми он никогда особо не интересовался. Проводить время в кругу семьи, по мнению Геба, было самым нудным занятием на свете. Даже ужинать дома Трилисту доводилось не слишком часто. Он и ночевал-то у себя не каждую ночь. Раньше это служило поводом для скандалов, жена била посуду, а как-то обнаружила на куртке Геба длинный белый волос, и доказать ей, что волос принадлежит Одноглазой Джаконде, оказалось тяжело. Альба Геб обвинила супруга в измене, напомнила, чья она дочь, подлила масла в огонь, заявив, что он женился на ней только ради карьеры, и закончила ссору громкой, на весь дом, истерикой. Она подняла слуг, начала одевать дочек и одеваться сама, срывающимся голосом крича, что уедет к родителям, а на голову развратника падет гнев Первых Духов. Капитан пришел тогда зверски уставшим после встречи с Джакондой и ее мальчиками-душителями. В ярости он выскочил из дома, а когда вернулся, большинство домочадцев находились в столовой. Оказывается, Альба успела послать одного из слуг за папашей: Велитако Роэл, пожилой мужчина, в нраве которого сочетались величавость и смешливость, кое-как одетый, стоял посреди столовой и укоризненно моргал на зятя заспанными глазами. Геб пришел с мешком. Развязав его, капитан поставил на обеденный стол голову Одноглазой Джаконды - выскочив из дома, он прямиком направился в «мертвецкую», как полицейские стражники называли подвальную комнату караульни. Там до захоронения хранились тела убитых преступников. Кровь на шее уже запеклась, длинные волосы Джаконды рассыпались по столу, пустая правая глазница уставилась на Альбу.
- Вот откуда он взялся, - отчеканил Геб, пропуская пряди шелковистых белых волос между пальцами. - Этим вечером я отрубил ее.
Альба упала в обморок, старшая дочка тоже, две другие вместе со служанками захлопотали над ними. Велитако Роэл, насупив брови, грозно посмотрел на Геба, пряча ухмылку, величаво развернулся и, ни слова не говоря, вышел.
Той ночью Трилист дома не ночевал, выспался на втором этаже караульной, а утром совершил несколько визитов.
В богатых домах Форы не так давно стала популярной завезенная с востока игра под названием «чарик». Она существовала в двух вариантах - для четырех игроков, когда доска делилась на серебристые, желтые, зеленые и синие ромбы, и для двоих, когда ромбы имели золотой и серебряный цвета. Соответственно использовались четыре или два комплекта фигур.
В квартете играть можно было за мертвое, живое, теплое или холодное воинство, в паре - только за живое и мертвое. В каждом насчитывалось двенадцать фигур. При игре за живых первый ряд выставлялся из шести одинаковых фигурок-стражников, вторым рядом, по возрастанию их силы на игральной доске, стояли сержант, капитан, лекарь, алхимик, консул и, наконец, чар. При игре за мертвых первыми шли шесть скелетов, дальше - зомби, оборотень, дух, ведьма, лич и некромаг.
Трилисту нравилось играть за живых, и не из каких-то отстраненных соображений, а просто потому, что там была фигурка под названием «капитан». Если игроку путем совершения нескольких сложных ходов удавалось составить из четырех стражников определенную комбинацию, он мог заменить их двумя сержантами или одним капитаном. Целью игры было убить главную фигуру противника, чара или некромага. «Главную» - еще не означало самую сильную. Наоборот, эти фигуры слабее даже стражников. Впрочем, чара можно было провести по диагонали от своего угла в противоположный, и тогда он на целых три хода приобретал силу, позволяющую ему убить любую фигуру противника. Проделать подобный трюк под названием «ход чаром» считалось высшим мастерством, удавался он крайне редко. Эти слова, «ход чаром», вскоре стали в столице расхожим выражением, означающим проявление хитрости, дальновидности, изворотливости и рассчитанной смелости.
На следующее утро после скандала Трилист Геб сделал ход чаром. Он появился к обеду, имея с собой некий замотанный в холстину предмет. Супруга встретила его во всеоружии - то есть уже без истерики, но с поджатыми губами, что означало начало тихого, партизанского варианта боевых действий. Геб с ходу попросил жену пройти в спальню. Альба, слегка удивившись, последовала за Трилистом, по дороге решив, что муж хочет замять дело в супружеской постели, и, собравшись покапризничать как можно дольше. Войдя в спальню, Трилист прикрыл дверь и сказал:
- Дорогая жена, вчерашняя ссора исчерпана. Чтобы ознаменовать ее завершение, я решил преподнести тебе ценный - по-настоящему ценный, дорогая, - подарок. Отныне он будет стоять в нашей спальне.
С этими словами он извлек из холстины пузатую банку. Там в мутной жидкости находилась голова Одноглазой Джаконды, длинные, аккуратно расчесанные волосы ее струились вдоль бледных щек. Банку Трилисту дал стеклодув из пирамиды, сохраняющий раствор сделал Архивариус, хорошо знакомый с алхимией.
- Это чтобы ты всегда помнила о моей службе и не думала, что я хожу по девкам, - откровенно заключил Трилист и водрузил банку на сундук у окна.
Дорогая жена, попятившись, уселась на кровать. Геб кивнул ей и покинул спальню.
Выкидывать подарок было бы проявлением слабости и невежливости. Несколько дней он так и стоял на сундуке, потом, якобы на время уборки, перекочевал в сундук, а потом отправился в дальнюю кладовую. Геб на это внимания не обратил: дело было сделано, Альба больше не докучала ему скандалами, ведь существовала возможность того, что он вспомнит про подарок и вновь поставит его на видное место в спальне. Кроме того, как-то за завтраком капитан совершенно серьезно рассказал, что преступников стало больше, казнят их чаще, и спросил жену, не хочет ли она устроить на дому небольшую галерею, - ведь коллекционируют же богатые бездельники оружие, лошадей, любовниц, редкие монеты, шпоры и другое, так почему бы семье капитана полицейской стражи не собирать головы казненных преступников. Мир в доме восстановился окончательно, во всяком случае, в те редкие часы, которые Трилист проводил у семейного очага, было тихо. То, что длинный белый волос с куртки капитана принадлежал внучке аркмастера оружейников малышке Ларе, так и осталось тайной.
С наступлением темноты улицы быстро пустели. В этом районе часто ходили стражники, ночные караульщики, попарно охраняющие покой зажиточных горожан. Геб постучал массивным кольцом, висящим над решеткой в двери одного из домов, и принялся ждать. Он знал, что ждать предстоит долго: у хозяина хороший слух и он наверняка услышал, что кто-то пожаловал, но ходить быстро старик давно не способен. Когда заслонка позади решетки открылась, капитан приблизил к проему лицо, позволяя разглядеть себя. Раздалось покашливание, стук засовов и лязг, Архивариус, облаченный в длинный теплый халат, отступил, пропуская Трилиста в дом. Ожидая, пока старик запрет дверь, Геб стоял, разглядывая ярко освещенный масляными лампами коридор.
- У вас всегда очень светло... - заметил он.
- Тени подступают ко мне, - откликнулся Архивариус, беря капитана под локоть. - Свет - единственное, что не позволяет им окутать меня и забрать к себе.
- К себе? Куда это к себе?
Они двинулись по коридору, капитан приноровил шаг к коротким шажкам старика.
Пожевав губами, Архивариус произнес:
- Я ожидал вас несколько раньше.
- Прошу прощения. Дел, как обычно, больше, чем хотелось бы. Но ведь я знаю, вы мало спите...
- Почти не сплю, - поправил хозяин.
- Я тоже. Не хватает времени.
Коридор заканчивался лестницей с широкими ступенями. Но Архивариус повел Геба не на второй этаж, а к неприметной двери под лестницей.
- Вы бы наняли слугу, - произнес капитан, рассматривая помещение. Под стеной располагался верстак с поддоном, необходимым, чтобы не пропала ни одна крошка драгоценных материалов. На верстаке стояла небольшая наковальня, деревянные тисочки, лежала волочильная доска, весы, кисточки и набор кернеров. Оба покойных брата хозяина были ювелирами, сам старик тоже разбирался в этом деле... впрочем, как и во многом другом.
Стол посреди комнаты украшала покрытая золотыми и серебряными ромбами доска, живое и мертвое воинства уже щетинились пиками и мечами. Личики фигур имели крошечные, словно нарисованные осиным жалом, черты - злобные, отважные, равнодушные или безразличные до слабоумия. Слева от доски горела лампа, справа стояли две чашки и кувшин.
Старик сказал:
- Зачем мне слуга? Я не очень-то люблю людей. Повар и служанка приходят по утрам, мне хватает.
- А воры?
- У меня очень скрипучие ступени. Я услышу любого вора. К тому же сегодня моя последняя ночь в этом доме.
- Последняя ночь? - удивился Геб. - Что-то случилось?
- Переезжаю в пирамиду. Я и так почти постоянно нахожусь там, дорога от дома и обратно лишь забирает время. - Архивариус сел, и Геб, устраиваясь напротив него, кивнул сам себе. Истинная причина переезда наверняка заключалась в том, что Архивариусу стало опасно жить в городе. Между верховными чарами что-то произошло, старик же был важной фигурой в окружении Октона и знал много тайн.
- Владыка хочет, чтобы вы всегда были при нем?
- Владыка уже несколько дней как покинул Универсал и пребывает сейчас... - Старик замолчал.
Пока он трясущимися руками разливал вино в чашки, Трилист медленно провел ладонью по доске. Обычно их делали деревянными, но эта состояла из полированных пластин мамонтовой кости. Ромбы покрывала бронзовая тинктура с добавкой золотого и серебряного порошков.
- В последнее время я не часто позволяю себе вино, - пробормотал старик. - Все больше ветрогонную тминную кашку да настой турбита...
Невзирая на угрозу последствий употребления тминной кашки, Архивариус был чуть ли не единственным человеком, в присутствии которого Геб расслаблялся. Капитан оглядел ряд фигурок-стражей и передвинул крайнюю слева на один ромб. Ход был простейший, однако Архивариус, как обычно, надолго замер; капитана слегка раздражала эта стариковская медлительность, но приходилось мириться с ней. Пока хозяин обдумывал ход, Трилист с чашкой в руках откинулся на стуле, разглядывая старика. Сквозь редкие волосы на макушке просвечивала белая кожа, голова казалась маленькой и жалкой, как у недоношенного младенца. Впалые щеки покрывала седая щетина. Рукой, испещренной мелкими желтоватыми пятнышками, Архивариус передвинул одного из своих скелетов. Не поднимая головы, он произнес:
- Итак?
Геб достал из кармана каменный флакон, найденный в башне шамана, снял крышку и поставил возле лампы. Старик наклонился, почти погрузив нос внутрь, сунул туда палец, поднес к глазам и, рассмотрев, кивнул.
- Паста китт.
Геб сделал второй ход.
- Для чего она?
- У меня где-то стоит такая же. Это смесь канифоли и...
- Канифоль? - перебил Геб. - Никогда не слышал.
- Ее используют в мыловарнях и ювелирном деле. Добывают из деревьев. Из сосен. Так вот, внутри скорее всего смесь канифоли, мела и муки. Канифоль расплавляют, постепенно сыплют в нее другие ингредиенты и мешают. Дают остыть - и получается паста. Да, а мука должна быть хорошая, не та, из которой пекут свой хлеб бедняки.
Архивариус замолчал и потянулся к чашке. Когда он сделал глоток, под дряблой кожей шеи вверх-вниз переместился кадык. Геб сидел молча, ожидая продолжения: торопить хозяина не стоило, он тогда сбивался с мысли.
Старик сделал ход духом.
- Она нужна, чтобы закрепить что-нибудь, какую-то деталь, пока вы будете работать над всем изделием.
- Вот как... - Трилист пошел капитаном.
- Это обычное вещество для мастерской ювелира. Где вы нашли ее?
- То есть допустим, если вы хотите закрепить что-то... Камень или что-то подобное на браслете, в медальоне или обруче, то...
- Или парангон, например, - добавил старик. - Так вы не хотите сказать, где нашли этот флакон, капитан?
Трилист быстро глянул на него. Глаза Архивариуса под красными веками были тусклы и будто покрыты белесой пленочкой.
- В башне шамана. Вы же знаете, мы побывали там. Значит, Джудекса занялся ювелирным делом? С чего бы это? Темно-Красный - дикий шаман, при чем тут драгоценности?
- Некоторым камням приписывают магические свойства, - заметил Архивариус, передвигая зомби через два ромба вдоль края доски. - Дела некромага неисповедимы.
- Конечно, - пробормотал капитан, задумываясь над последним ходом хозяина. Обычно их партии длились недолго, несмотря на медлительные раздумья старика: чарик был игрой быстрого планирования и стремительных розыгрышей, этим он и нравился Гебу. Зомби вроде бы не нес угрозы, хотя теперь у противника появилась возможность выдвинуть ведьму. Впрочем, на правом фланге у Трилиста уже образовалась комбинация стражников, которая через несколько ходов могла привести к интересному результату. Архивариус пока не спешил выдвигать свои главные фигуры. И ладно, лишь бы его ведьма не помешала...
Геб пошел сержантом.
- Я был у Некроса Чермора, - сообщил он. - Чермор заверил меня, что шаман не скрывается в Остроге.
- Он мог и солгать.
- Да. Однако мне показалось, что аркмастер не врет. Некромагия... Есть слова, знакомые с детства, но когда начинаешь всерьез задумываться над их значением, вдруг понимаешь, что по-настоящему не знаешь его. Что такое, в конце концов, некромагия?
Старик вновь отпил из чашки, потянулся было к фигурке лича, но передумал.
- Собственно, магия смерти изучает все, что связано со смертью. Взаимодействие с умершими, я бы сказал.
- Изучает и взаимодействует? И еще, почему я часто слышу другое слово - некромантия?
- Вы слышите его от непосвященных дуралеев, которые плохо знают, о чем говорят. Некромантия - это всего лишь раздел некромагии. Так называют гадание определенного рода - на внутренностях животных, еще на чем-то подобном. Некроманты, таким образом, всего лишь гадатели. А некромагия... Вы хотите узнать ее историю? Ну что же, слушайте. Чары ведь тоже умирают. Как и шаманы. Началось все с того, что однажды некий шаман попытался оживить мертвое. Сначала - высохшее растение, потом безобидного зверька, затем более опасное животное. В конце концов, набравшись опыта и уверившись в своих силах, он пошел на заброшенное лесное кладбище, победил вставшего на защиту своих владений Костяного Хозяина - сущность, состоящую из лоскутьев, обрывков сознаний тех, кто был на этом кладбище похоронен, - и оживил трупы. И даже не успел пожалеть об этом - потому что восставшие зомби, скелеты и прочие мракобестии немедленно убили его. Они разбрелись по лесу, став причиной бедствий живущих в округе племен. Но дело шамана не умерло вместе с ним: вскоре и другие занялись тем же. Куда большую ошибку совершил через множество лет кое-кто еще. Он попытался оживить не просто зверя или человека, но чара. В результате получился лич, ужасное существо. - Архивариус пошел личем. - Оно уничтожило того, кто возродил его, то есть уничтожило не только тело, но и его душу, а это самое страшное, что может произойти. Через некоторое время лич превращается в лар'ича - тот еще хуже.
- Но что натолкнуло того, самого первого, шамана на мысль об оживлении мертвых?
- Не что, а кто, - сказал старик. - Это был Ахасферон. Ваш ход, капитан.
- Да, конечно, - Трилист решил пока что отложить комбинацию с обменом четырех стражников на нового капитана или двух сержантов и пустил в дело фигурку алхимика.
- Итак, шамана в башне не оказалось? Естественно, некромаги сторонятся человеческого общения. Обычные люди давят на них своей жизненной энергией и чувствами. Некромагу чувства не нужны, только мешают.
- Он исчез не потому, что боится общения с людьми, а потому что боится меня, - проворчал капитан. - Но он никуда не денется. Между ним и Некросом Чермором наверняка была связь. Джудекса что-то делал для Чермора, какую-то работу. Тяжело следить за аркмастером: Острог слишком велик, там множество выходов. Но я найду Джудексу.
Старик опять передвинул лича.
- Не сомневаюсь в ваших талантах. Однако будьте осторожны. Прислушайтесь к моим словам, - Архивариус посмотрел в лицо Трилиста. - Это важно. В распоряжении некромага не только заклинания, то есть не просто потоки силы, ветра из Великой Пустоши, который он может направлять по своему усмотрению. У него есть оружие, и поскольку он шаман, а не изнеженный городской чар, то умеет им пользоваться.
Капитан передвинул фигурку алхимика, надеясь, что старик не раскусит его маневра, и сказал:
- Какое оружие? Я слушаю со вниманием.

* * *

Пес зарыдал, тихо постанывая, - звук был почти человеческим. Шаман вырвал несколько черных волос с его спины и вернулся в дом. На столе вновь стояла бадья, теперь вместо раствора для укрепления костей ее наполняло другое вещество. Еще там лежал продолговатый деревянный брусок - на верхней плоскости вырезано углубление в форме длинного цилиндра с двумя узкими отверстиями по торцам.
Некромаг положил волосы возле длинных конопляных волокон, внимательно осмотрел в свете лампы, решил, что они годятся, и сплел жгут.
Бадью наполнял мертвый воск - вытопленный из сот на кладбищенскую землю и смешавшийся с пылью. Семь частей воска некромаг смешал с копотью и одной частью молотой белены. Добавив седьмую часть измельченного мандрагора и треть части табачного порошка, перемешал. В воск, из-за копоти ставший черным, высыпал две чашки растертых лепестков шиповника.
Чтобы смесь не прилипала, стенки деревянной формы он смазал льняным маслом, после чего при помощи иглы закрепил концы жгута в отверстиях. Жгут оказался натянутым точно посередине цилиндра, сделавшись его продольной осью. Шаман взял металлический черпак, набрал воск из бадьи и, разогрев над горящей лампой, аккуратно вылил в форму.
Когда воск застыл еще не целиком, но поверхность уже затвердела, некромаг очень осторожно достал его из формы, уложил на заранее расстеленную тряпицу и стал ждать, когда изделие будет готово.
Это была последняя необходимая ему черная свеча. Двенадцать уже стояли в ряд на полу, там, где он расчистил место для ритуала. Возле каждой находилась курильница с древесным углем. Чем важнее и сложнее ритуал, тем больше свечей.
На другом конце комнаты возле двери высился железный ларь. Содержимое требовалось защитить от того, кто искал шамана, кто оплачивал его опыты в городе. Теперь этот человек желал заполучить их результат. Убегать не имело смысла: искать могли до бесконечности. Следовало сразиться, и шаман оставался на месте, готовясь к поединку. Он сам так решил, хотя иногда чей-то посторонний голос, глухой и далекий, вплетался в его мысли. Голос советовал и направлял, а после стихал. При этом в голове что-то начинало шевелиться, щекотало мозг - будто на нем лежала чья-то рука с растопыренными пальцами. Некромаг не испытывал удивления, потому что сразу же забывал о руке и о голосе, как только тот умолкал.
Когда воск затвердел, он поставил черную свечу возле двенадцати других и по очереди зажег их. Шиповник придал огню розово-красный свет - отблеск факелов, с которыми духи выходят на ночную охоту.
Черный воздух сгустился над ними. Шаман достал нож, пересек комнату, отпер дверь в кладовую и выволок оттуда тело. Снаружи зарыдал пес.

* * *

Предыдущая страница 7 Следующая страница


Некромагия 8

Трилист Геб сказал:
- Какое оружие? Я слушаю со вниманием.
Архивариус смотрел на доску.
- Во-первых, посох. Скорей всего из тиса, внутри полый. Там смесь пыли с перекрестка старых дорог, по которым давно никто не ходил, и кладбищенской земли. Далее, капитан, у шамана наверняка есть нож. Я видел изображение подобного оружия в книгах. Обоюдоострый, возле рукояти лезвие с обеих сторон становится зазубренным.
Он убил личем одного из стражников Трилиста, на время отодвигая возможность обменять четыре младшие фигуры на одну или две более высокого ранга. Получив за это второй ход, старик вновь надолго задумался.
- С оружием всегда можно справиться, каким бы оно ни было, - заметил Геб, слегка расслабляясь. Судя по последнему ходу, Архивариус пока не понял, что собрался сделать противник.
- Конечно. Но еще, имейте в виду, у шамана могут быть помощники, - старик передвинул фигурку духа.
Лекарь Трилиста переместился наискось, отдаляясь от лича и ведьмы.
- Помощники? Шаман жил в башне один, это известно точно.
- Начнем с того, что он умеет призывать андромаров. Это духи-скитальцы, которые обитают в липкой полутьме Темной Плевы, особого, очень тонкого пласта бытия. Они наблюдают за нашей жизнью, завидуют и оттого озлоблены. Шаман может на время вселить андромара в живое тело и подчинить его себе. В прошлом андромары были людьми, не верившими, что после смерти часть из нас перевоплощается, а часть исчезает в Темной Плеве вслед за Первыми Духами... Вы ведь, без сомнения, знаете, что после смерти с душами многих людей происходит именно это?
Капитан молчал. Поглядев на него, Архивариус скупо улыбнулся.
- Как, неужели я повстречал человека, который не верит даже в Первых Духов? Да вы бездушник, дорогой капитан! - Он засмеялся, а вернее, тихо задребезжал, тут же раскашлялся и надолго приник к чаше.
- Я верю в то, что вижу. Я не видел ни одного Первого Духа.
- Вы когда-нибудь видели любовь?
- Но я не верю в любовь.
- В вашей жизни не встречалось никаких проявлений любви? Я подразумеваю, конечно, не телесный ее аспект, но духовный... Хорошо, а дружба? Преданность? Все это - нематериальные сущности, мы не видим их, но часто испытываем на себе их проявления и проявляем их сами. Не так ли? И еще - ведь есть Мир, пусть даже вы никогда не видели и его. Обруч есть, уверяю вас, я-то видел его неоднократно. - Архивариус передвинул ведьму назад к своему краю. - И Мир выковал Дух Кузнец на своей Наковальне. Ну хорошо, тогда позвольте спросить: что, по-вашему, будет с вами после смерти?
Лекарь капитана подставился под удар лича.
- Я полагаю, будет непроглядная тьма и безмолвие на веки вечные.
- Так скучно? Кажется, все куда... веселее. Позвольте, я изображу это.
Старик встал, медленно прошел к верстаку и вернулся обратно с восковой дощечкой и стилом. Усевшись, он положил дощечку возле доски и принялся рисовать. Второй конец стила украшала резная фигурка медведя.
- Все мы погружены в мякоть бытия, дорогой капитан, в субстанцию предметов, и мы сами - такие же предметы, среди которых существуем, но, в отличие от них, каждый из нас обладает такой вот вощеной дощечкой.
- У меня нет дощечки, - возразил Трилист. - В караульне, когда надо, я пишу на пергаменте и...
- Дощечки есть у всех людей, но только разного размера, покрытые более чистым или более грязным воском. Дощечка - наша душа. Образы внешнего мира, все происходящее вовне, запечатлевается на этой дощечке, оставляет на ней свой отпечаток. В течение нашей жизни все новые и новые рисунки наносятся на дощечку, отпечатки событий заполняют ее, превращаются в хаос, который отягощает сознание. В конце концов, наш мозг перестает справляться с этим - мы умираем. А наша дощечка перерождается в новом теле, с новым, чистым воском, поверхность которого младшие духи - те, что не покинули наш мир вместе с Первыми Духами - успевают разровнять в промежутке между перерождениями.
- Значит, каждый раз воск становится девственно чистым? В чем тогда смысл всех этих перерождений?
- В самой дощечке. Поначалу она тонкая и хрупкая, но от перерождения к перерождению становится все крепче и, в конце концов, как бы приобретает самостоятельное значение, несет в себе куда большую ценность, чем воск на ней. Достигший духовных вершин человек обладает памятью обо всех предшествующих перерождениях, опытом всех своих предыдущих личностей.
Но я отвлекся, вернемся к устройству нашего мира. Как видите, он имеет форму раковины, широкой и покатой с одной стороны, узкой с другой. Земля, где мы живем, находится здесь, ближе к узкой части, а ближе к покатой тянется океан. - Острый конец стила продавливал прозрачный слой воска, оставляя хорошо видимую бороздку.
- Там, где раковина заканчивается, океан постепенно переходит в небеса, именно поэтому для взгляда на большом расстоянии вода и небо сливаются. Небеса тянутся в обратном направлении над нашими головами к узкой части, где смыкаются с землей.
Архивариус выпрямился, закончив рисунок, почесал нос фигуркой медведя.
- Вдоль этой узкой области, в месте, где смыкаются небо и земля, далеко на востоке тянется щель, ровная прямая трещина, недоступная, конечно же, для взора обычного человека. Укоренившееся, хотя и не совсем верное название ее - Темная Плева. Это выход из нашего мира. Насколько мы можем судить с высоты своих знаний, после смерти ваша душа либо переродится в новом теле, либо проникнет сквозь Темную Плеву во внешнее пространство, - отложив стило, старик переставил фигурку лича, убил капитанского лекаря и прикрыл глаза. - Да, на самом деле Плева - единственный путь во внешнее пространство, усеянное пылью времен. Когда-то раковина мира находилась в океане, но теперь он высох, и снаружи Великая Пустошь, заполненная сухим мелким песком, тем, в которое превращается время... - Архивариус замолчал, приоткрыв один глаз и глядя на Трилиста. Тот, улыбнувшись, переместил своего капитана так, что при следующем ходе под удар попадала либо вражеская ведьма, либо лич. Старик пожевал губами, приглядываясь к расстановке фигур.
- Вам неинтересно строение нашего мира?
- Лучше вернемся к шаману, - предложил Геб. - На втором этаже башни висел гобелен, очень красивый. Я приказал забрать его. На гобелене изображены два дерева, одно с плодами в виде... - капитан замолчал, увидев, как глаза Архивариуса с тревогой распахнулись. - Что случилось?
- Два дерева? - повторил старик. - Вернее, древа... На одном плоды в виде солнца, на втором - в виде луны?
- Да, солнце и луна. Я еще подумал...
- Очень плохо, - сказал старик и пошел ведьмой.
Трилист убил лича капитаном. Ведьма была более мелкой фигурой, почему старик решил спасти ее? Геб призадумался.
- Два древа - символы Магистерия, философского камня. Собственно, есть живой камень и мертвый камень. Солнечное древо символизирует первый из них, а...
- Философский камень... это тот, который превращает любое вещество в золото? - перебил капитан, все еще усиленно раздумывая над своим следующим ходом.
- Вот именно. Тот, что ищут наши алхимики. А второе - это лунное древо, оно символизирует мертвый камень.
- Никогда не слышал о таком, - откликнулся Геб. Пожав плечами, он устремил вперед своего консула. Игра подходила к концу, без лича старик начнет быстро сдавать позиции. - Я и первый-то камень считаю алхимическим бредом. А что делает этот второй? Превращает металлы в серебро?
- Вернее, в серу. И не только металлы - вообще все. Но «превращение в серу» - лишь метафора, имейте в виду, что мертвый философский камень все, к чему прикоснется, отправляет через Темную Плеву за пределы нашей раковины, в Великую Пустошь. Постигаете?
- Убивает?
- Грубо говоря, да. Этакий антифилософский камень, после которого, гм, заканчивается всякая философия...
Старик сдвинул в сторону некромага, пытаясь укрыть его от консула и алхимика.
- А останки в колодце? Мы нашли колодец, там было... то, что может остаться от тел. Всякие части. Он что, уничтожил их при помощи...
Трилист убил консулом духа.
- При помощи антифилософского камня? Вряд ли. Скорее эти люди были убиты в процессе опытов по розыску оного.
- Итак, шаман, во-первых, почему-то вдруг занялся ювелирным делом, во-вторых, пытался создать мертвый камень?
- Создать или отыскать. Ведь смерть изначально заключена во всем живом. Что вы знаете про Ахасферона, капитан?
- Вы уже упоминали это имя в начале разговора. У меня хорошая память на имена. Постойте... да, это тот, кто подговорил первого шамана заняться некромагией.
Старик двинул вперед зомби.
- Тут я вынужден погрузиться в глубину веков. Ваш ход. Консул на пятый ромб... Хорошо, мне надо подумать. Так вот, в голове каждого из нас, там, где шея соединяется с затылком, есть «семя смерти», которое, сама того не зная, передает нам родительница при родах. После рождения это семя дает всход, из года в год он медленно прорастает в мозговом веществе. Постепенно древо смерти опутывает наш мозг своими тонкими ветвями, они вдавливаются в мозг, оставляя на поверхности глубокие извивающиеся впадины. Древо питается нашим мозговым соком. У некоторых оно сильнее - такой человек к старости выживает из ума, у некоторых слабее - хозяин такого древа до смерти сохраняет ясный рассудок. Мы умираем, когда древо окончательно поедает нас... Ну что же, я пойду зомби. Вот, капитан, откуда взялось выражение «Все мы садовники своей смерти».
Трилист Геб обдумал услышанное от старика и происходящее на доске, пошел алхимиком, зажимая вражеского оборотня в угол, и возразил:
- Мне неоднократно доводилось видеть размозженные головы. Там не было никаких деревьев.
- Древ. Естественно, когда я говорю «древо», вы представляете обычный ствол, ветви и кору. Но древо смерти не дано увидеть простому стражнику... и даже капитану. Я опять пойду некромагом, иначе ваш консул убьет его. Итак, Ахасферон. Тогда его звали - Аха. В давние времена он был человеком-подмастерьем у Духа Кузнеца, выковавшего Мир. Того самого Кузнеца, что создал людей. Когда-то он сделал глиняные формы и наполнил их влагой из первозданного океана Абуз. Раньше, еще до начала времен, на дне этого океана лежала раковина нашего мира. После того, как Кузнец создал людей из глины и океанских вод, Абуз отступил, появилась Пустошь, а раковина осталась лежать... Но я отвлекся. Когда, много позже, Кузнец выковал Мир, подмастерье, ослепленный его красотой, ночью попытался выкрасть обруч у учителя, но проснувшийся Кузнец ударил его молотом по голове. Сами понимаете, это был не простой молоток - первый молот в мире, тот, от которого пошли все инструменты будущих кузнецов и ремесленников. Череп подмастерья треснул, и через трещину выпало семя смерти. Аха схватил Мир и побежал, Кузнец же преследовал его по Лабиринту Стихий. Ваш ход. Опять сержант? Хорошо. В одной из пещер он настиг Аху и попытался убить, но уже не смог сделать этого, ведь Ахасферон стал бессмертным. Они долго дрались, и наконец Аха убил Кузнеца. Но тот успел проклясть его на вечные скитания, на «жизнь в смерти». От силы проклятия содрогнулись земные недра, Аха попал в каменную лавину, и его завалило. Очень не скоро он выбрался на поверхность. Обруч Аха потерял.
Увидев, что Кузнец убит, а выкованный им Мир исчез, Духи решили, что в этом виноваты люди. Я иду зомби. Разгневавшись, они захотели наказать людей; одни предлагали обрушить на них янтарную чуму, другие - землетрясения, третьи - наводнения. Они спорили, спор тянулся века, а люди жили себе, не зная, какая опасность угрожает им. Наконец духи перессорились окончательно и напали друг на друга. Они сошлись в битве, и одна сторона использовала Полномастию - великое заклинание Пути, которое в давние времена сотворил Дух Алхимик... Хотя есть и другая история о том, откуда оно возникло, но слишком смутная, чтобы пересказывать ее. От силы заклинания мир содрогнулся, узкую, менее крепкую его часть рассекла трещина. На род людской обрушились несчастья. Трещина разрослась, от края к краю ее протянулись дрожащие волокна бытия, пленка утончившейся реальности, то, что мы называем теперь Темной Плевой. Духов затянуло туда и выбросило наружу - в Великую Пустошь, состоящую из высохшего, мертвого времени. Его смертные эманации беспрепятственно проникали сквозь трещину, створки нашего мира раскрывались все шире, волокна рвались, небо тускнело, отдаляясь от земли, океан бурлил и захлестывал сушу, люди гибли до срока, еще немного - и род людской прекратил бы свое существование, но тут один человек нашел Мир. С помощью магической силы, вложенной в обруч Духом Кузнецом, этот человек сумел сомкнуть створки раковины. Хотя полностью закрыть трещину ему не удалось, он сумел сжать ее так, что поток некроза в наш мир уменьшился. Он стал первым чаром, прожил три века и, перед смертью основав Универсал, передал Мир мудрейшему из своих последователей.
Старик поднял голову от доски, глядя на Геба.
- Теперь слушайте внимательно, капитан. С тех пор души тех из нас, кто вел неправедную жизнь, не возвращаются в тела для нового воплощения - мякоть бытия сжимается вокруг них и выдавливает за пределы мира, в Великую Пустошь. Души праведников перерождаются. Ну а вашей душе, мой дорогой Трилист, коль скоро вы вообще не верите во все эти глупости, предстоит запутаться в Плеве, стать андромаром и скитаться по узкой, удушливой границе мира, завидуя истинно живым и страшась истинно мертвых, пока какой-нибудь некромаг не призовет вас для своих темных дел.
- Печальная перспектива, - заметил капитан, уяснив, что игра почти закончена. Он пока ни разу не обставил старика и в этот раз вновь проиграл: скелеты Архивариуса окружили его чара, и, несмотря на то, что консул и алхимик подобрались к некромагу, у Трилиста не хватало ходов до завершения комбинации. Старику же оставалось лишь дважды переместить фигуры, чтобы убить чара.
- Вне всяких сомнений, это печально, - согласился Архивариус. - Хотя я слышал, что неверующий сохранит свою душу для перерождения, если спасет жизнь какого-нибудь человека ценой своей жизни.
Трилист с досадой перевернул чара, признавая поражение.
- А звезды? Какое место занимают они в картине мира, которую вы нарисовали мне?
- Звезды - это выбоины в верхней створке раковины, образовавшиеся после войны Первых Духов. Свет звезд - мерцание того, без сомнения, чудесного вещества, из которого состоят створки мира. Поверхность створок запачкалась, покрылась налетом от долгого контакта с внутренней мякотью, потому ночью небо большей частью черно.
- А Слезы Мира? Эти жемчужины, откуда взялись они? В вашей истории о них не было ни слова.
- Слезы олицетворяют тепло, холод, вещество и смерть этого вещества. Они возникли сами собой, сгустились из мякоти бытия. Парангоны - жемчужины мира, понимаете? Они выращены этой раковиной. Кстати, вы никогда не видели такого герба: два полумесяца на фоне треугольника? У полумесяцев желтый, синий, зеленый и серебристый оконечности. Они символизируют магию - соответственно, теплую, холодную, мертвую и механическую. А треугольник - символ Универсала, объединяющий магию воедино.
- Ну хорошо. Оставим раковины и треугольники Первым Духам. Если хоть на мгновение допустить, что Джудекса может добыть - или уже добыл - мертвый камень... Что это даст ему? Камень - какой-то амулет вроде этих ваших парангонов? Показываешь его врагу, говоришь что-то вроде «бумс-пумс» - и враг падает замертво? Вы не находите это... слегка забавным?
- Какое пренебрежительное слово - «амулет» в отношении Слез Мира, - возразил Архивариус, заново расставляя фигуры на доске. - Взгляните на дело с другой стороны. Мертвый магистериус не обязательно должен выглядеть как камень. Это может быть какое-то вещество, порошок или жидкость. Вы думаете про магию, но, возможно, стоит вспомнить алхимию?
- То есть просто новое вещество с необычными свойствами? Наподобие горючего песка, который недавно изобрели гноморобы Доктуса?
- «Просто»? Я не думаю, что мы тут можем говорить о чем-то простом. Еще партию, капитан? Вы всегда так забавно сердитесь, проигрывая...
Комнаты под лестницей достиг приглушенный стук: кто-то колотил во входную дверь.
- Так поздно? - удивился Архивариус, приподнимаясь. - Я никого не ждал больше...
- Я сам открою.
Капитан быстро пересек коридор, на ходу доставая палаш. Стук повторился. Трилист отодвинул заслонку, прикрывающую решетку в двери, и увидел широкое лицо сержанта Крукола, этой ночью несшего смену в караульной.
- В чем дело? - спросил Геб недовольно. - Ты как меня нашел?
- Твоя супруга сказала, что ты направился сюда. Есть кое-что новое касательно шамана. Только что сообщили, и я решил...
Капитан повернулся - Архивариус, подняв лампу над головой, медленно приближался по коридору.
- Прошу прощения! - произнес Трилист, отодвигая засов. - Вынужден оставить вас, возникли срочные дела.
Невесть с чего на его лбу вдруг выступила холодная испарина. Капитан недоуменно отер ее ладонью, шагнул наружу, и тут дверь сама собой закачалась на петлях. Стены задрожали, и Геб схватился за дверной косяк. Крукол присел, в коридоре Архивариус припал к стене. Заскрипели, застонали домовые перекрытия, огонь в лампе хозяина почти погас и тут же вспыхнул ярче прежнего. Сообразив, что происходит, капитан развернулся к старику с намерением вытащить его на улицу, где в такие мгновения было безопаснее, чем под кровлей, но землетрясение уже прекратилось.
Трилист подождал - новых толчков не было.
- Знаете ли вы, что наш перешеек - крайне ненадежное образование? - заметил Архивариус спокойно. - Когда-нибудь гора сползет в океан.
- Как вы себя чувствуете? - спросил Геб.
- Это не первое и даже не десятое твердетрясение, которое я переживаю в своей долгой жизни. Идите.
Кивнув, капитан прикрыл дверь за собой.
- Так что произошло? - спросил он, когда они с Круколом пошли по темной улице.
- Помнишь Половинкина? - произнес сержант. - Он приковылял в караульню и рассказал кое-что. Пришлось дать ему две монеты. Недавно у Гиды Чистюли был посетитель. Они заперлись и долго разговаривали. После этого Гида отправил своих крыс в дом на окраине Круглой улицы. Половинкин, ясное дело, с ними не ходил, хотя Дарик Дар среди них был. Они вернулись довольные и с полными карманами. В Яме после третьего жбана рассказали, что вырезали хозяев дома вместе со слугами. А потом Чистюля стал людоволком.
- Что? - Трилист остановился посреди улицы. - Гида теперь оборотень?
- Был оборотнем. Вскоре появился холодный чар Гело Бесон со слугой. Они расспрашивали о том самом доме на Круглой улице. И о посетителе, что пришел к Гиде. Чар зарубил людоволка, а его слуга поджег Яму, потому что Гида в новом обличье никак не хотел умирать.
Хмурясь, капитан зашагал дальше. Слишком много новых сведений для одной ночи. Следовало хорошенько поразмыслить над всем этим...
- Еще что-то? - уточнил он. - А посетитель? Кто он такой?
- Его почти не видели. Только Сура, новая девка Гиды. Она... - Крукол постучал ладонью по лбу. - Двинулась. Гида, уже став людоволком, целый день продержал ее у себя. Что-то он с ней там вытворял... В общем, Половинкин сказал, что спал под лестницей, когда пришел тот человек. Сказал, что проснулся от скрипа ступеней. Многого не разглядел, но уверяет, что у человека была темная кожа.
- Кто-то смуглый?
- Не смуглый. Половинкин говорит - черный. Совсем черный.
Услышав это, капитан вновь остановился.
- Занимательные сведения, Крук. Еще что-то?
Сержант явно получал удовольствие от рассказа. Главную новость он приберег напоследок.
- Гида, превратившийся в людоволка, а после зарубленный холодным аркмастером, - это важно, но только ради этого я не стал бы разыскивать тебя посреди ночи. Твоя супруга, она... несколько нелюбезна с нами и, прежде чем рассказать, куда ты пошел, выражала неудовольствие моим визитом, а также твоей службой, а также...
Трилист перебил:
- Оставь в покое мою супругу с ее вечным неудовольствием. Что еще?
- Только что прибежал дозорный. Несколько эдзинов на лошадях выехали из северных ворот Острога. С ними фургон. Крытый, так что нельзя понять, кто внутри.

Глава 11

Делано Клер был мужчиной средних лет, среднего телосложения и среднего ума. Слегка пошатываясь, Верховный приос полуострова Робы брел по темной улице к своему дому, а два охранника топали далеко позади, стараясь не упускать подопечного из виду, но и не слишком приближаться к нему. Они бы с удовольствием забыли о приосе и вернулись в трактир, где Клер весь вечер мрачно напивался в дальнем углу. Но их службу оплачивал городской Совет, так называемый Малый Приорат, и он приставил охранников к Делано. Членам Совета совсем не хотелось, чтобы приоса, направленного в город из самой Форы как-нибудь ночью прирезали или размозжили ему голову камнем.
Делано споткнулся, чуть не упал; сделав два неверных шага, восстановил равновесие и погрозил кулаком темной улице.
- Гниды и есть... - пробормотал он себе под нос.
Такой непогоды в это время года здесь еще не видели, сейчас должны были стоять теплые ясные дни, холода начинались позже. Ветер гудел в каминах, выл и хрипел между крыш. Подбитый волчьим мехом кафтан на Делано был распахнут, теплая шерстяная рубаха расстегнута до пупа. Приос холода не чувствовал: его грело выпитое вино и поселившаяся в груди обида на весь мир.
На западном полуострове Зелура городов было немного. Население состояло в основном из рыбаков, ютящихся по деревушкам, да лесных варваров. И, конечно же, здесь имелись славные карлы. Как только Делано Клер вспомнил о них, заныло правое плечо. Просунув под кафтан руку, приос помассировал его.
С гноморобами произошла неприятная история. Приос жил себе без особых забот в Коломме, столице этого края, приходил на заседания местного Совета, состоящего в основном из торговцев и владельцев рыбацких кораблей, и в качестве посланника Форы имел ключевой голос. По закону именно ему подчинялось городское ополчение, созданное, чтобы охранять жителей от разбойников, которых на полуострове хватало.
Полуостров был одной из немногих территорий, еще не отколовшихся от империи. Собственно говоря, пока что не отделилась ни одна, никто не объявлял о своей независимости - окраинные области просто переставали платить подати в столицу и содержать имперское войско. Множество лет назад армия Гэри Чермора, уже после того, как великий воевода ушел на покой и заперся в Остроге, была разделена на шесть гарнизонов. Один остался в Форе для охраны города, пять были разосланы в разные стороны - в Бриту, к Горам Манны, на южное побережье, на границу Вывернутых земель и в озерный край. Каждым гарнизоном командовал доверенный военачальник; всех шестерых перед тем, как отойти от дел, назначил лично Гэри Чермор. Гарнизоны одновременно и охраняли границы империи от нападения соседних племен, и подавляли бунты местного населения, если таковые возникали - чего, впрочем, не происходило долгое время. Проходили десятилетия, старые военачальники умирали, новых поначалу присылали из Форы, а затем как-то так получилось, что ими начали становиться местные. Солдаты женились, обзаводились хозяйством. Это совпало с длительным периодом затишья, когда и внешние враги не посягали на границы Зелура. В самой Форе к власти пришли богатые торговцы, землевладельцы и цеховые аркмастеры. В конце концов, столичный гарнизон выродился в не очень многочисленную городскую полицейскую стражу, а пограничные стали ополчениями, целиком состоящими из местных жителей. Войско Гэри Чермора как таковое исчезло.
Гноморобы обитали в своих норах и с людьми общались только по торговым делам. На одной из улиц Коломмы они держали большой магазин, где торговали в основном инструментами, гончарными и кузнечными изделиями. И вдруг у них появились украшения. Делано очень удивился, узнав про это. Золотые браслеты, кольца, медальоны и цепи... Откуда карлы взяли золото? Ответ мог быть только один: они добыли его из земли, отыскали жилу.
Улица вывела к главной городской площади. Ее озаряли стоящие на столбах у стен зданий лампы под колпаками из лесного стекла. Свет расплывался пятнами, переливался в потоках сухих колких снежинок, сквозь которые едва проглядывали дома. Зажав ноздрю пальцем, приос сморкнулся, попал себе на воротник, опять выругался и пошел через площадь, по волнистой траектории двигаясь в направлении улицы, где стоял его дом. Ступни его утопали в мутно-белой поземке, стелившейся по мостовой, как плотная, дрожащая на ветру простыня. Когда он пересек треть площади, позади возникли охранники. Они остановились, глядя вперед. Ветер нес густую снежную пелену, силуэт приоса медленно удалялся, погружаясь в молочную мглу. Охранники переглянулись и разом вздохнули.
- Как бы его не замело, - произнес тот, что постарше.
- Два жбана вылакал, - согласился второй, совсем еще юнец. - Замерзнет и сам не заметит.
- Недалеко осталось, - сказал первый. - Его дом в начале улицы. Потопали.
Убедившись в том, что карлы откопали золото, Делано Клер решил действовать напрямую. Он пошел к доброму хозяину гноморобьего магазина и, окинув взглядом поставленный у стены прилавок с золотыми украшениями, сказал, что как Верховный приос решительно настаивает на соблюдении законности в городе. Коль скоро у гноморобов появился новый источник доходов, они обязаны заплатить подати. Он, Клер, готов взять на себя труд по получению оных и для начала вполне удовлетворится пятью большими золотыми слитками. «А потом договоримся», - сказал он. Добрый лавочник покивал и согласился: «Договоримся». И попросил приоса заглянуть через два дня. Делано поначалу хотел, чтобы слитки принесли ему на дом, но, в конце концов, решил, что гномороб со свертком, стучащийся в его двери, вызовет подозрения. Тем более что приос не собирался ограничиваться единоразовой мздой, но хотел сделать ее регулярной. Клер пообещал - «зайду». И, конечно же, свое обещание выполнил. Но когда спустя два дня он вновь посетил магазин, прилавка с украшениями там уже не было. «Золото? - переспросил лавочник. - Какое золото?» Карла при этом не ухмылялся и был сама серьезность, но в выражении его большой черной бороды, приплюснутого носа, клочковатых бровей и морщинистого лба Делано углядел нечто столь ехидное, что, возмущенный до глубины души этим низким обманом, ударил лавочника в подбородок. Изрядной физической силой приос не обладал, к тому же, надо полагать, борода смягчила удар. Лавочник и не шелохнулся, Клер будто столб ударил. Зато у приоса заболела рука. А потом и брюхо - когда лавочник, коротко размахнувшись, засадил в него твердым гноморобьим кулаком.
Делано достиг середины площади, огляделся - и почувствовал себя единственным человеком во всем мире. Охрана исчезла из виду, вьюга усилилась, ветер как с цепи сорвался. Он выдувал из ламп свет и размазывал длинными кольцевыми завихрениями. Приос очутился в центре круговорота, урагана света и снега. Клер испытал приступ глубокой жалости к себе. Фора, где прошло детство, великий Город-На-Горе с его театрами и соляриями, борделями и трактирами, замками и дворцами знати, был не просто далеко - теперь казалось, что его вообще нет. В три стороны от города тянулись степи и дремучие леса, сквозь которые текли быстрые глубокие реки. Пустынные земли уже начали промерзать, ветер гнал над ними снеговые облака, все Дальше и дальше, к границе, за которой начиналась Великая Пустошь, усеянная высохшим временем. А по другую сторону от городских причалов тянулся океан, бесконечные волны с шапками пены, ни единого клочка земли, лишь вода, в немыслимом отдалении становившаяся небесами. Делано всхлипнул, ежась, потер кулаком глаза и побрел сквозь пургу и бледный пляшущий свет. Позади него охранники, упустившие приоса из виду, шли, изредка переговариваясь, чтобы не потерять теперь и друг друга.
- Не вижу я его, - пожаловался молодой. - Он мог пойти вдоль домов, там ветра меньше, а мог напрямую, с него станется. Куда теперь?
Старший подумал и решил:
- Давай к его дому и там подождем. Тут же недалеко совсем. А нам что главное? Нам главное его туда доставить, проследить, чтоб двери за ним закрылись, и все. Дальше не наше дело.
- Ага, - согласился молодой.
Обманутый гноморобами, Делано Клер вспылил. Ополчение подчинялось ему, и Клер приказал напасть на ближайшее селение карл. Приос хотел не изничтожить их, а для начала проучить. Подземные жилища представляли собой изрядных размеров лабиринт, но это дальше к северу, где находилась столица, именуемая Норавейником. А возле города было с десяток подземных ходов, которые не отличались запутанностью. Там, где они выходили на поверхность, карлы обычно ставили караульни и навесы.
Найти их в степи оказалось легко, а вот напугать гноморобов - куда сложнее. Ополченцы справились со сторожами на поверхности, но когда попытались спуститься, карлы перебили добрую треть воинов. Сам Делано, непредусмотрительно решивший идти вместе со всеми, получил дубинкой по плечу, и до сих пор оно начинало ныть всякий раз при воспоминании о карлах.
Вернувшись в город, ополченцы заспорили. Обычные горожане, наскоро обученные пользоваться орудием... Большинство решило, что не хочет связываться с карлами. Люди никогда не питали к ним любви, но и ненависти не испытывали. К тому же война помешала бы торговле, а железные изделия гноморобов были куда лучше людских, причем карлы не просили за них дорого. Но другая часть, подстрекаемая приосом, живописавшим горы золота и драгоценных камней, спрятанных в гноморобских норах, считала иначе. Эта вторая часть была, однако, слишком мала, чтобы с нею идти на карл войной. И тогда Делано сделал ход чаром - вернее, тем, что сам посчитал таковым, хотя, как выяснилось позже, ход этот привел к печальным последствиям.
Выпив два жбана вина и захватив для храбрости еще столько же с собой, он отправился в лес. С собой Клер взял старого ополченца, бывшего когда-то следопытом, и тот запутанными тропами вывел приоса к стоянке лесовиков. Племя их, немногочисленное и воинственное, столичный город захватить не могло, но деревушки рыбаков и торговые обозы неоднократно разоряло. Вождь кошачьего народа, как называли себя лесовики, звался Шри Юшваром - жилистый кривоногий малый со впалыми щеками и низким лбом под патлами темных волос, которые он, скорее всего, не мыл ни разу в жизни. Лесовики одевались в шкуры, все были тощи, грязны, у всех длинные волосы, все вооружены клинками и небольшими луками, так что приос с трудом мог отличить женщин от мужчин. Посреди лагеря - двух десятков шатров из веток - Делано сел возле костра вождя и рассказал ему, чего хочет. Шри Юшвар, недолго думая, согласился.
Через несколько дней объединенный отряд ополченцев и лесовиков уничтожил все норы карл возле города. Сделать это оказалось просто: гноморобы умели сражаться, но не умели дышать угаром и жить в огне. Пришлось закупить много масла, горшков и пакли однако затраты сполна возместились той радостью, которую приос испытывал, наблюдая за горящими низкорослыми фигурами, что с криками выскакивали из нор и напарывались на ржавые клинки лесовиков. Он был доволен - хоть в норах не обнаружили золотых жил, но нашли некоторое количество необработанного драгоценного металла.
Нескольким карлам удалось спастись. Они ушли к Норавейнику, а затем Юшвар сказал, что лесовики видели, как небольшой отряд гноморобов проследовал на восток. За ним погнались, но карлам удалось скрыться. Нападать на гноморобскую столицу вот так сразу было нельзя, требовалось подготовиться. Многие в ополчении, раньше не желающие ссориться с карлами, теперь изменили свое мнение. Лавку гноморобов разграбили и сожгли, проживающих в городе немногочисленных карл убили. Как раз наступила зима, в такую пору идти к Норавейнику представлялось затруднительным, и решено было подождать. Лесовики, получившие свою часть золота и тут же обменявшие ее в городских лавках на теплую одежду, оружие, хлеб и главным образом самое крепкое и дешевое вино, убрались в Кошачий лес. Городской Совет отмалчивался: с одной стороны, он не одобрял происходящего, с другой - экспедиция приоса вроде бы увенчалась успехом. Да и золота в городе прибавилось.
Как только снег спал и весеннее солнце проглянуло сквозь облака, появились лесовики. Возглавляемая Делано Клером и Шри Юшваром небольшая армия отправилась к Норавейнику. Их сопровождали телеги, полные горшков с пропитанной горючим маслом паклей. Верховный приос уже мнил себя великим завоевателем, он даже научился более-менее ровно держаться в седле. Армия, разграбив две норы, встала лагерем на подступах к Норавейнику, готовясь перейти в последнее наступление.
И тут из Форы приехал аркмастер Доктус Савар с вооруженными клириками. Выяснилось, что тот отряд гноморобов, который не смогли задержать лесовики, достиг столицы, но пожаловался не Большому Приорату, а отправился прямиком к Владыке Универсала Октону Маджигасси. Так уж получилось, что Доктус вошел в шатер приоса, как раз когда Делано с помощью двух лесовиков отрезал левую руку у пойманного карлы, пытаясь добиться от того рассказа о тайных входах в Норавейник. Клирики убили лесовиков, а Клеру аркмастер приказал назавтра явиться в Совет и ушел, забрав с собой истекающего кровью гномороба и его отрезанную руку. При этом взгляд чара не предвещал ничего хорошего.
Велев Шри Юшвару дожидаться его возвращения, Делано на следующее утро оставил войско и, томимый дурными предчувствиями, отправился в город. Малый Приорат в полном составе поджидал его, Доктус Савар тоже присутствовал с каким-то свертком в руках. Он привел с собой едва державшегося на ногах карлу без левой руки. Положение казалось неопределенным: Фора, конечно, столица Аквадора, но до нее далеко, к тому же Малые Приораты имеют свои полномочия, и если какой-то из них решил развязать небольшую местную войну, так что в том плохого? Доктус Савар начал говорить, Делано Клер стал возражать, члены Совета молчали, пытаясь сообразить, на чьей они стороне, и тогда аркмастер, развернув сверток, бросил им под ноги отрезанную руку. Он сказал возмущенно: «Октон Маджигасси мой учитель и друг, и он ясно высказал свое мнение обо всех вас и том, что вы здесь творите. У нас, чаров, есть свои способы связи. Я дам знать - и вскоре сюда прибудет кавалькада клириков. Думаете, ваше ополчение справится с ними? Вы знаете, что нет. Обещаю: если сегодня же войско не будет отозвано, каждый из присутствующих в этой комнате лишится левой руки». После этого Доктус пристально поглядел на членов Совета и заключил: «Сколько вас здесь? Семеро? Я запомнил всех».
Уяснив по мрачным лицам присутствующих, что проигрывает, приос попытался заговорить, и тогда аркмастер ударил его по лицу. «Вон! - заорал он. - Вон отсюда, пес!»
К вечеру ополченцы вернулись в город, хотя Шри Юшвар сниматься с места отказался. Вождь кошачьего племени решил, что справится с Норавейником своими силами. Ночью телеги с маслом были подожжены, треть лесовиков сгорела, другую треть перерезали налетевшие клирики, остатки племени скрылись в лесу. Еще через два дня Доктус Савар отбыл, а спустя непродолжительное время мимо города на восток проследовал большой отряд гноморобов - на телегах, с женщинами и детьми.
Карлы из города исчезли вместе со своими изделиями. В сражениях с ними погибло некоторое количество ополченцев, у каждого были родители, братья, сестры и друзья. Оказалось вдруг, что Совет с самого начала выступал против этой войны, и во всем виноват Делано Клер. Он так и остался приосом, но власть потерял. Иногда его даже забывали позвать на заседания Совета, а с недавних пор он и сам перестал ходить туда. Слуги разбежались, он жил один. Дважды его пытались зарезать, каждый раз Делано спасало лишь чудо, и в конце концов Совет приставил к нему постоянную охрану, три пары сменяющих друг друга вооруженных мужчин.
После этого приос и запил. Все это происходило около двух лет назад. Сейчас он подбредал к краю площади, а охранники как раз достигли дверей его дома. Раздался короткий вскрик, испуганное восклицание и еще один вскрик. Смолкло все, кроме завывания ветра. Не ведая, что ждёт его впереди, Делано Клер подошел к своему дому, остановился, выискивая ключ в складках кафтана, наконец, сделал шаг к двери и споткнулся о тело молодого охранника. Хмель мгновенно слетел с приоса. Трясущейся рукой вставляя ключ в скважину замка, он увидел в стороне другой труп и три тени, приближающиеся сквозь снег. Повернув ключ, приос ввалился в проем, попытался захлопнуть дверь - и, конечно же, не успел.
Ухватившись за перила, он попятился, неловко переступая по ступеням. В доме было темно, за распахнутыми дверями лишь немного светлее. Три фигуры, поочередно мелькнувшие в проеме на фоне летящего снега, показались приосу самым страшным, что он видел в своей жизни. Он сделал еще шаг, споткнулся и упал спиной на ступени. Здесь только он да убийцы, на помощь звать некого. За воем ветра соседи не услышат крика, а если и услышат, то не придут. Кому нужен опальный приос, ненавидимый половиной Коломмы?
Дверь закрылась - будто сама собой. Клер приподнялся, отползая повыше и глядя в темноту. В ушах гудело, перед глазами расплывались фиолетовые круги. Внизу раздался голос, треск. Возник огонек. Вцепившись в перила, Делано, наконец, сумел встать и начал поворачиваться с намерением бежать. Он мог бы добраться до второго этажа и попробовать протиснуться в узкое окно. Огонь разгорелся, озарив стоящего на нижних ступенях высокого человека с факелом в руке. Еще двое выглядывали из-за его спины.
- Приос Клер? - произнес незнакомец. От неровного света факела на его лице быстро перемещались тени, иногда оно целиком погружалось во мрак и тогда глаза поблескивали как серебряные монеты. Сглотнув, Делано кивнул.
- Кто были эти двое на улице? Они поджидали вас с оружием.
- Мои охранники... - прошептал приос.
- Охрана? - человек поднял брови. - Что ж, значит, они были плохими охранниками.
Пока он говорил, Делано кивал, как бы соглашаясь с каждым словом незнакомца. Тот замолчал, а приос продолжал кивать, пока сквозь страх до него не дошло, как глупо и нелепо он выглядит. Гордость его давно растворилась на дне винного жбана, но Делано попытался выпрямить спину и расправить плечи.
- Нам надо поговорить, - произнес ночной гость. - Лестница не годится. Пойдемте в более удобное помещение.
Делано зашагал по ступеням. Колени его постыдно дрожали.
В комнате гость разжег лампу и потушил факел, Клер упал в кресло. Двое незнакомцев оказались молодыми парнями, третий постарше. Он расстегнул пряжку, удерживающую на плечах длинный плащ, скинул его на пол. На шее человека висел зашнурованный круглый чехол. Гость сел напротив приоса, двое встали за его спиной.
- Здесь что, ни одного слуги нет? - спросил незнакомец.
Его правую щеку пересекал тонкий шрам. Он тянулся через висок, проходил через линию коротко подстриженных темных волос - там белела полоска кожи. У приоса возникло подозрение, что когда-то он уже видел этого человека. Когда-то давно... Делано облизнулся. Хмель покинул его, и Клер ощущал сильную жажду, но утолить ее было нечем.
- Почему так?
Клер замер с приоткрытым ртом. Быть может, человек спрашивает об этом, желая удостовериться, что никто не придет на помощь? Но почему же приоса не проткнули мечом прямо на лестнице? Нет, его не собираются убивать, во всяком случае, сразу. Эти люди желают поговорить. Так или иначе, ложь ничем не поможет сейчас.
- Слуг нет, - признался Клер. - Я живу один.
- Это довольно необычно. Верховный приос - без слуг? Почему же?
Делано промолчал.
- Впрочем, мы знаем о ваших бедах, - добавил незнакомец после паузы. - Вы попытались восстановить справедливость, принудив карл платить положенные подати, но кое-кто из Форы вмешался, и вы потерпели крах. Примерно так обстоят дела?
Восстановить справедливость? Положенные подати? Нет, дела обстояли вовсе не так, но Делано не стал уточнять истинную подоплеку произошедшего и лишь растерянно кивнул.
- Теперь вы страдаете, а весь город против вас, - продолжал гость. - Обыватели объединились в ненависти к тому, кто лишь попытался восстановить закон, а если в попытке этой и прибегнул к помощи диких лесовиков, так только потому, что силы городского ополчения не хватало для восстановления справедливости.

Предыдущая страница 8 Следующая страница


9 Илья Новак

Делано теперь вообще ничего не понимал. Слова незнакомца были приятны ему, но в то же время он прекрасно понимал, насколько далеки они от истинного положения дел. К тому же слова словами - но для чего они произносятся? С какой целью эти трое пришли к нему посреди ночи? И кто они? Приос был уверен, что это не городские жители.
- Кто вы? - осмелился спросить Делано.
- Мое имя ничего не скажет вам. Если возникнет необходимость, позже я представлюсь сам и представлю моих помощников. Итак, не хотите ли вы, чтобы справедливость вновь восторжествовала?
Приосу было наплевать на торжество справедливости. После первого жбана вина он всегда принимался мечтать о том, как сгорает Норавейник.
- Хочу, - произнес Клер. - Но...
- Но вы не видите, как теперь можете способствовать ее торжеству? Теперь, когда ополченцы не пойдут за вами, Совет предал вас, весь город отвернулся. Это понятно. Однако остаются еще лесовики. Не только племя Шри Юшвара, в окрестных лесах бродят несколько других, поменьше, и, заручившись их поддержкой, вполне возможно разорить Норавейник.
Племя Юшвара не отличалось величиной, а уж другие и вовсе представляли собой скорее разбойничьи банды, нежели племена. Впрочем, их поддержкой и вправду можно заручиться...
- Шри убьет меня, если я появлюсь в его лагере, - сказал Делано. - Он теперь меня ненавидит. А даже если и не убьет, то потребует плату наперед. Я обещал ему треть найденного в Норавейнике золота, он не получил ничего, зато лишился двух третей своих людей.
Незнакомец открыл висящую на ремне сумку, достал тугой кожаный кошель и бросил на колени приосу.
- Этого хватит, чтобы договориться с Юшваром и другими вождями. Что касается ненависти Шри, думается, вы несколько преувеличиваете. Увидев золото, он сменит гнев на милость. Кроме того, в его лагерь мы отправимся с вами и присмотрим, чтобы вождь вел себя как подобает.
Делано подбросил кошель на ладони. Тяжелый.
- А чары? - спросил приос. - Владыка Маджигасси? Доктус Савар? Если они прознают, что...
Собеседник прищурился, глаза его вновь блеснули серебром, и Делано замолчал.
- Приос, в Форе многое изменилось, - произнес ночной гость. - Октон исчез, аркмастеры собираются воевать. Доктус Савар озабочен своими делами. Уверяю вас, сейчас никто не придет на выручку гноморобам.

Глава 12

Переставив лампу поближе, Гарбуш ударил молотком по широкой железной трубке, вгоняя ее в отверстие на конце длинного бруска из красно-коричневого тиса. Эта древесина твердая, обрабатывать ее тяжело, зато она крепкая, что и требовалось Гарбушу. Юный гномороб добился того, чтобы трубка вошла до упора и при этом продольная щель на ней оказалась внизу. Закончив, взял металлический крючок, просунул в щель - и тут услышал стук.
Он с досадой оглянулся. Гарбуш находился в дальнем конце пещеры, том, что за ковчегами. От них по наклонному полу тянулись ровные, хорошо отшлифованные доски, уложенные в длинный ряд так плотно, что зазоров между ними не оставалось. Настил шел с небольшим уклоном до самых ворот, возле которых расположился Гарбуш, - массивных деревянных ворот, укрепленных железными полосами, с засовом, который могли приподнять лишь пятеро хорошенько поднатужившихся карл.
За ковчегами горели огни, а здесь было темно и пусто. В ковыляющей к нему фигуре гномороб узнал Дикси.
- Чего тебе? - спросил Гарбуш, когда малец приблизился.
- Что ты делаешь?
Гномороб не хотел пока, чтобы другие видели эту штуковину. Во-первых, он вовсе не был уверен, что она заработает, во-вторых, не придумал для нее названия. Ведь название - это очень важно. Без названия новая вещь как бы еще не закончена. Сколько ни замазывай смолой швы, ни крой лаком и ни высушивай, штуковина так и останется штуковиной, то есть чем-то не очень определенным, недоделкой, - пока сознание раз и навсегда не свяжет ее с каким-нибудь словом.
- Неважно, - проворчал Гарбуш. Он завернул штуковину в холстину и спрятал под настил. - Чего тебе надо?
Дикси пояснил:
- Великий чар зовет.
- Опять собрание?
- Да, но не общее, а только у тех, кто отправляется в экспедицию.
- Ух ты! - обрадовался Гарбуш и стал вытирать руки о фартук. - Наверное, сейчас, наконец, все расскажут.
- Идем быстрее, а то пропустим. Поднявшись вдоль настила, они обошли ковчег.
Дальше стояли печи, наковальни и верстаки, у которых трудились гноморобы.
Строительство малого ковчега подходило к концу. Рабочие уже сделали обшивку, покрыли ее лаком, изобретенным добрым мастером Лейфой. Ковчег лежал на платформе с колесами, рядом другие рабочие раскладывали полотнища емкостей. Их сделали из крученого шелка, теперь карлы пропитывали его особой смесью. По заказу Доктуса торговцы привезли откуда-то издалека вещество под названием гуттаперча. Гарбуш тогда очень заинтересовался и узнал, что это - смола деревьев, которые в Зелуре не растут. В коре делают надрез, смола вытекает и быстро твердеет на воздухе. Для размягчения ее погружают в кипяток, а затем помещают в особые сосуды для перевозки, уже в мастерской гуттаперчу растворяли над огнем в больших железных тазах, добавляли льняное масло, а после мел, чтобы смесь стала гуще. Тафту из крученого шелка в верхней части оболочки сшили двойным слоем, так как там, по словам мастера Лейфы, она будет подвергаться наибольшему давлению газа. Тафта после пропитки смесью гуттаперчи и льняного масла с мелом становилась непроницаемой для влаги и подземного газа, которым Лейфа собирался наполнить емкости.
Гарбуш пошел было дальше, но Дикси окликнул его:
- Погоди. Нам наверх, - и стал взбираться по висящей вдоль борта веревочной лестнице с деревянными ступеньками.
- Почему наверх? - удивился Гарбуш.
- Так ведь там все и собрались.
Гарбуш окинул взглядом громаду ковчега и полез следом.
- Это называется штормтрап, - затараторил Дикси сверху. - А это - шкафут... - он стукнул костяной ногой по широкой доске, что тянулась вдоль борта. - Чтобы от кормы к носу можно было пройти. Добрый мастер Лейфа когда-то плавал на корабле и сказал, что мы будем использовать уже придуманные слова...
- Знаю, - перебил Гарбуш. - Отец говорил.
Они направились к носу ковчега. До сих пор мастер Лейфа не разрешал подниматься сюда никому, кроме рабочих, и Гарбуш крутил головой, разглядывая пещеру: он еще ни разу не видел ее с такой высоты. Слышались беспрерывный лязг, шипение и бульканье. К каменным сводам поднимался дым и жаркий пар, красные огни метались в полумраке. Между ковчегами виднелись три кожаных пузыря, накрывающих выходы газовых колодцев. По сути, это были узкие шахты, пробитые от глубинных каверн, полных подземного газа. Его собирались подвести к емкостям посредством сшитых из холстины гибких трубок.
На ковчеге пахло лаком и сосной. В носовой части перед шканцами толпились молодые гноморобы, стояли бочки с пресной водой, еще не спущенные в трюм. На возвышении сидели мастер Бьёрик и Доктус. Ноги чара доставали до палубы, а короткие ножки доброго мастера болтались в воздухе. Под шканцами было помещение, ведущая в него приоткрытая дверь оказалась как раз между ног Бьёрика.
Юный Кепер помахал рукой и стал протискиваться к ним, но тут добрый мастер произнес:
- Сядьте все, начинаем. Дикси, а тебе придется уйти.
Гноморобы зашептались, поглядывая на оторопевшего Дикси.
- Почему уйти? - спросил тот.
Бьёрик покосился на Доктуса Савара, но аркмастер сидел, склонив голову, и, казалось, не замечал, что происходит вокруг.
- Это из-за моей ноги, да?
Не поднимая головы, великий чар заговорил так тихо, что усевшиеся на палубе гноморобы были вынуждены умолкнуть.
- Все дело в грузе, который ковчег может поднять. Эта опытная модель - небольшая. Мы использовали самые легкие сорта древесины, но и емкости здесь будут меньших размеров. А ведь придется взять с собой много провизии. Я уже заплатил торговцам, завтра подъедут четыре телеги с солониной, овощами, хлебом и вином. И еще оружие. И вода. Ковчег не сможет поднять всех. Мы пытаемся облегчить его любыми способами, убираем всякий лишний груз. К сожалению, после всех расчетов было решено несколько сократить количество членов команды.
В глазах Дикси стояли слезы.
- Нет, это из-за ноги! - воскликнул он. - Вы считаете меня лишним грузом из-за ноги!
- Юный Дикси! - повысил голос Бьёрик. - Как ты смеешь?
Гарбуш привстал. Он не умел молчать, когда в его присутствии происходило что-то, по его мнению, неправильное.
- Но зачем брать столько провизии? Целых четыре телеги! Мы не так уж много едим.
Доктус Савар развел руками.
- Юный Гарбуш! - Бьёрик явно начал сердиться. - Как ты думаешь, великому чару нравится тратить свои деньги просто так? Мы долго рассчитывали количество членов команды и провизии. В пути пополнить запасы будет негде. Даже воды негде взять. Мы...
Тут Гарбуш совершил то, что считалось проявлением крайней невежливости для юного карлы: он перебил мастера.
- Почему негде? Разве мы не можем пополнять запасы на земле?
Лицо Бьёрика побагровело. Он набрал в грудь побольше воздуха, но Доктус положил руку ему на плечо, и добрый мастер, с шумом выдохнув, процедил сквозь зубы:
- Юный Гарбуш, я уже неоднократно говорил тебе: ты глуп. Опускать и поднимать ковчег? Ты представляешь, что для этого понадобится травить газ из емкостей, а после вновь надувать их? Мы можем сделать это здесь, в мастерских, но где ты намереваешься взять газ в пути?
- Необязательно спускать газ, - возразил Гарбуш. - Когда ковчег прилетит туда, куда собирается прилететь, как вы опустите его? Сбросите якорь, зацепитесь за что-то, за какое-нибудь дерево, и воротом подтянете к земле. Точно так же можно будет поступать и в пути.
- А если мы будем пролетать над землями врагов? Или там, где нет ничего живого? А если... - Бьёрик вдруг замолчал, вспомнив что-то, и неуверенно покосился на Доктуса Савара.
- Великий чар, об этом вы сами собирались рассказать им, - пробормотал он.
Доктус, глазами найдя в толпе гноморобов Гарбуша, сказал:
- Ковчег полетит не над землей. Мы ожидаем, что на протяжении всего пути... во всяком случае, большей части пути под ним будет вода.
После этих слов надолго воцарилась тишина.
- Мы отправляемся на запад? - произнес Дикси, забыв, что он-то уже никуда не отправляется. - Над океаном?
- Но зачем? - Гарбуш вконец растерялся. - Ведь там ничего нет.
От отца гномороб слышал, что в океане неподалеку от берега есть несколько островов - но и все. Дальше - одна только вода. Несколько кораблей, капитаны которых надеялись найти новые земли, так и не вернулись.
Гарбуш засопел - этот звук у него обычно сопровождал либо напряжение чувств, либо усиленное движение мыслей в голове.
- Хорошо, тогда можно будет ловить рыбу!
- Юный Гарбуш... - заговорил добрый мастер, но гномороб не слушал его.
- Для этого даже не придется опускаться! - Он вскочил, размахивая руками. - Вот смотрите, сеть между двумя длинными веревками наподобие лотлиня! На концах гири, мы бросаем их в воду с носа, так, чтобы одна пришлась по правому борту, а вторая по левому. Грузила тянут их вниз, сеть в воде расправляется, ковчег летит себе дальше, а рыба будет попадать в сеть. Потом достанем ее лебедками, главное, не запутать при этом!
Бьёрик и Доктус Савар молчали, глядя на Гарбуша, большинство сидящих на палубе гноморобов повернули к нему головы. Он вдруг понял, что стоит, опершись одной рукой на бочонок с водой, а вторую вытянув вперед, и смутился.
- Мне кажется, это должно сработать, - пробормотал гномороб, усаживаясь на бочонок.
Чар и мастер переглянулись.
- И вправду, - Бьёрик почесал затылок. - Не вижу препятствий. Хотя сеть тоже добавит веса. И будет сильно тормозить движение. Но, конечно, только во время лова.
- Я еще успею отказаться от двух повозок с провизией, - сказал Доктус.
- Значит, Дикси может лететь с нами? - спросил Кепер из толпы.
- А зачем столько воды? Мы ведь можем брать ее в океане, - подал голос какой-то умный юный гномороб, и все засмеялись.
Глаза аркмастера вновь отыскали Гарбуша.
- Ты займись сетью и этими лотлинями. Добрый мастер?.. - Доктус перевел взгляд на Бьёрика, и тот кивнул, соглашаясь помочь.
- Я бы предпочел, чтобы на ковчеге было больше команды и оружия, - признал Бьёрик.
- А я буду готовить! - выкрикнул Дикси, и вновь раздался смех. - Нет, правда, мамаша научила меня!
Чар решил:
- Хорошо, ты летишь.
- Да, но куда? - спросил Гарбуш. - Ведь океан сливается с небом. Так для чего мы отправляемся в этом направлении? Мы что, собираемся добраться до неба?
Все глаза уставились на Доктуса. Аркмастер молчал - Гарбуш вдруг заметил, как он осунулся за последние дни. Казалось, что все происходящее вызывает в нем протест, и великому чару приходится беспрерывно бороться с самим собой.
- Пока еще я не могу сказать вам. Вы отправитесь далеко, это все, что я знаю.
- Так вы не с нами? - понял Гарбуш.
Он увидел, как изменилось лицо Бьёрика, и с удивлением осознал, что это - новость и для доброго мастера. Бьёрик посмотрел на чара, а тот отвел взгляд, Юные карлы на палубе растерянно переглядывались. Чар не летит? Он, который и просил их отправиться в экспедицию...
Бьёрик что-то тихо спросил у него, но Доктус молчал. Дверь, ведущая в помещение под шканцами, раскрылась, и все разом смолкли - на палубу выбрался пожилой человек в темном плащ-пальто, высоких сапогах и круглом берете. Юные карлы с недоумением разглядывали незнакомца, а Гарбуш, сам не зная почему, сразу понял, что это Октон Маджигасси. Хотя раньше гномороб полагал, что Владыка куда старше. В его внешности присутствовало странное противоречие: лицо Октона было лицом пожилого, но еще не старого мужчины, хотя глаза принадлежали древнему старцу.
- Не мучайте аркмастера, - произнес Владыка негромко. - Он и так страдает из-за всего этого. С вами отправляюсь я. Цель путешествия вы узнаете, когда ковчег снимется с места. Теперь, если кто-то хочет отказаться, самое время для этого.
Гноморобы горой стояли за Доктуса Савара, ведь когда-то он спас их. Гарбуш знал, что добрый мастер, Бьёрик готов на все ради чара. Однажды Бьёрик упомянул, что, если бы не Доктус, он бы лишился не только левой руки, но и жизни. А Октон Маджигасси был для них никто. Владыка Универсала... Что карлам до Универсала и его цехов?
Несколько гноморобов неуверенно поднялись, переглянулись и стали пробираться сквозь толпу. На лице Бьёрика отразилась мучительная борьба. Он спрыгнул на палубу, встав вполоборота к чарам, глядя на Доктуса с обидой. Савар смотрел на палубу. Гарбуш поймал устремленный к нему взгляд юного Кепера, затем к нему обратились глаза еще нескольких карл: они ожидали, уйдет ли он или останется сидеть.
Октон Маджигасси заговорил:
- Последнее, что я хочу сказать, пока вы решаете, как поступить. Вам нет дела до происходящего в Форе, но учтите - от того, отправимся мы или нет, зависит очень многое. Судьба Доктуса, этих мастерских, всего вашего квартала, наконец. Пусть вам безразличны дела людей, но ведь все вы слышали про Некроса Чермора, Гело Бесона и Сола Атлеко? Кто бы из них ни пришел сейчас к власти, вещественной магии придется несладко. Ковчег должен тронуться с места через два-три дня, а иначе он не сдвинется никогда.
Через два-три дня? Юный Гарбуш сидел, опустив голову. Он знал, что все равно полетит. Но раньше он полагал, что до начала экспедиции осталось куда больше времени. Нужно срочно рассказать все Ипи. Засопев, он слез с бочонка и громко произнес, обращаясь ко всем:
- Я лечу, - после чего развернулся и заспешил к штормтрапу. И, только спрыгнув с последней ступеньки, вспомнил, что сейчас глубокая ночь, а люди по ночам имеют привычку спать.

Глава 13

Пес скулил и бился на цепи. Положив мертвого сельского чара на спину между свечами, некромаг попятился, вслушиваясь и вглядываясь в чад, сгустившийся под потолком. Чад смотрел на него множеством мертвых глаз.
Шаман осыпал пол вокруг тела порошком кровавика и отошел. Взял стоящую на столе банку с большим мохнатым пауком, сутулясь, приблизился к телу встал перед ним на колени и трижды коснулся губами холодной щеки, устанавливая связь между собой и мертвым чаром. Сел перед трупом, поджав ноги, поставил банку на пол и прикрыл глаза. Медленно перед некромагом развернулась бледная, неясная картина, внутри которой двигались фигуры: роженица и склонившаяся над ней повитуха, младенец, затем мальчик. Поначалу окружение менялось - дом, двор, улицы Форы, классы в школе при цехе теплой магии; тот же мальчик, но уже выше ростом, юноша с едва пробивающимися усами читает книгу, а вот он пытается сотворить первое в своей жизни заклинание. А теперь он уже чар - пусть молодой, но действительный член цеха, помощник другого, старого чара, живущего в селении неподалеку от Города-На-Горе. С этого момента двигались только фигуры, окружение не менялось: жалкие домишки селения и комната, в которой сейчас находился некромаг. Еще несколько лет - и старый чар умирает, ученик занимает его место и с тех пор живет здесь, в окружении полудиких крестьян, иногда лечит их, иногда отводит град, чтобы не побило урожай. Картинки сменялись все быстрее, двигались призрачные фигуры, вот среди них появилась новая, в которой шаман узнал себя - и сразу возникла яркая вспышка, ослепительный хаос змеящихся сполохов, изображение подернулось пеленой и исчезло. Шаман достиг смертного часа того, кого сам и убил.
Удерживая сознание на грани между бытием и небытием, между пустотой жизни и бездной смерти, шаман в каждой руке зажал по три свечи наподобие веера, встал, скрестил руки на груди и медленно пошел по кругу, от севера к востоку, через юг на запад, три раза обошел покойника и ощутил, как чад под потолком затрепетал - он открыл внешний круг .
Некромаг поставил шесть свечей вокруг головы чара и очертил внутренний круг, двигая рукой в противоположном направлении, от севера на запад, через юг к востоку.
Его сознание все еще пребывало в том миге потаенного смысла, когда наступила смерть. Чад колыхался под потолком, пес снаружи молчал. Шаман повел рукой вокруг тела, в комнате раздался низкий звук. Он возникал прямо в воздухе, без видимого источника. Расплывчатая спираль замерцала и исчезла под закрытыми веками, шаман изогнулся - и спираль возникла вновь, распрямилась, став туннелем со стенами из света. Некромаг устремился по нему, видя мерцающий далеко впереди клубок, что двигался в том же направлении, хотя и гораздо медленнее. В слое кровавика вокруг мертвого тела один за другим возникли следы, отпечатки не то ног курицы, не то лап ящерицы. Уже стены туннеля заканчивались, уже впереди разгорелось сияние, когда шаман нагнал клубок и вцепился в него. Руки мертвого чара шевельнулись, глаза раскрылись. Клубок затрепетал, не желая возвращаться, но некромаг потянул его - и очутился в маленькой черной комнате мертвого тела.
Теперь он и душа чара были соединены тончайшей световой нитью. Душа затрепетала, моля отпустить ее, но шаман держал крепко. Он вышел из комнаты чужой плоти, оставив в ней душу чара.
Приподняв голову покойника, некромаг заглянул в мертвые глаза. Отблеск возвращенного им сознания мерцал в них. Синий, неживой отблеск - на пути к некромиру душа чара успела омертветь. Некоторое время шаман сидел неподвижно, затем крепко сжал холодные кисти и начал медленно двигать зрачками из стороны в сторону, ощущая, что руки под его пальцами подрагивают. Розово-красные огни свечей сияли как раскаленные чечевичные зернышки в чернильных облаках, чад тянул вниз маслянистые щупальца, вся комната гудела от беспрерывного низкого звука, дрожавшего в воздухе.
Мертвое тело окрасилось огнями, будто призрачные световые цветы распустились под кожей. Чад плеснулся, волнистые следы, словно от невидимых змей протянулись по красному порошку на полу. Шаман разжал пальцы и встал, глядя, как шевелится тело того, кто уже не был мертв, но не был и жив.

* * *

Ясной звездной ночью они достигли вершины холма, у подножия которого ютилось селение. Фургон остановился, Некрос Чермор спрыгнул на землю, Тасси выбрался следом. Разминаясь, аркмастер сделал несколько шагов и встал на склоне. Род Риджи Ана не отличался богатством: свет звезд озарял крыши двух десятков лачуг вдоль короткой широкой улицы. В долине не горело ни одного огня.
С собой Некрос взял восьмерых тюремщиков. И шестерых эдзинов, хотя против этого Альфар возражал - чернокожих в Остроге жило немного, и брату не нравилось, что охрана тюрьмы ослаблена. Тюремщики съехались, тихо переговариваясь, эдзины сидели молча, выпрямившись в седлах. Черная, умащенная кожа их поблескивала. Тюремщиков защищали ватники с толстой простеганной подкладкой и высокими стоячими воротниками.
По склону вниз тянулась тропинка.
- Оставим фургон здесь. Возьмите факелы, - приказал Некрос и стал спускаться. Сзади послышался шелест травы и фырканье лошадей - отряд двинулся следом. Они преодолели половину спуска, когда из селения донесся звук, напоминающий разом плач ребенка и звериный вой. Кажется, его издавала собака, хотя чар не услышал ответного воя или лая других крестьянских псов. Тасси ругнулся в ответ. Пошире разинул пасть и громко закашлял. У подножия Чермор остановился. Он ощутил то, что чувствовал обычно, когда посещал пыточные камеры Острога: висящий в воздухе незримый чад - эманации страха, боли и смерти. Лошади зафыркали, переступая с ноги на ногу, одни животные встали, другие попятились. Люди понукали их, приказывая идти дальше, но без толку.
Некрос подошел к кобыле, на которой сидел молодой тюремщик. Она дергала головой и косила на аркмастера большим черным глазом. Чермор достал кинжал, плашмя ударил ее лезвием по заду. Кобыла переступила с ноги на ногу. Тогда чар сильно кольнул острием - животное коротко заржало, шагнуло вперед, но тут же попятилось.
- Спешиться! - негромко приказал чар, убирая кинжал в ножны.
Он встал спиной к спутникам, разглядывая селение. Изгороди и стены крестьянских домов тянулись вдоль улицы. Грязь поблескивала в свете звезд. Почувствовав взгляд, Некрос покосился под ноги - Тасси, задрав голову, смотрел на хозяина. Зверь рыкнул и вновь уставился вперед.
- Привяжите лошадей, - сказал Некрос.
Между крайними домами аркмастер вновь остановился. Смертный чад стал плотнее, он струями вытекал из окон, перехлестывал через крыши, стягивался в пелену, накрывающую улицу. Пелена эта медленно двигалась в одну сторону - к центру селения.
- Эрин, Ганза, пройдите до другого конца и вернитесь, - приказал Некрос.
Как всегда во время душевного напряжения, он хорошо ощущал чувства окружающих. Тюремщики не видели чада над крышами, хотя воспринимали его в виде страха, сжимающего их сердца. Они боялись того, что могло ждать впереди, однако аркмастера боялись еще больше. Зато эдзины оставались спокойны.
Эрин с Ганзой зажгли факелы и двинулись вперед, обнажив оружие. Некрос ждал, наблюдая за световыми пятнами, которые, чуть покачиваясь, медленно удалялись. Чад клубился вокруг них, клочья его прилипали к огню, обрывками черной паутины тянулись следом. Поскрипывание кожи и хлюпанье грязи под подошвами вскоре смолкли.
Некрос рассмотрел два окраинных крестьянских дома.
- Ше, Вашке, - позвал он. - Проверьте.
Эдзины обменялись несколькими знаками. Ше пошел влево, Вашке вправо. Плоские лица были почти одинаковыми, одевались охранники в похожие широкие шаровары и жилеты из тонкой кожи. По голосам их тоже невозможно было распознать - ведь эдзины неспособны говорить. Но Чермор за много лет научился различать чернокожих по едва уловимым признакам в походке и жестах.
Они перебрались через ограды и исчезли во тьме. И сразу же справа раздалось глухое бормотание, звук удара. Тюремщики залязгали мечами, вместе с эдзинами поворачиваясь к домам. Тасси, рыкнув, метнулся вперед, но чар повелительно закричал:
- Стой! Назад!
Пес-демон вернулся, сопя и кашляя, всем своим видом показывая недовольство.
Бормотание повторилось, теперь тише, словно тот, кто его издавал, отошел в глубь дома. Послышались, шаги, скрип. Видимая только Некросу, струя чада выплеснулась из окна, поднялась дымным клубом, влившись в пелену над улицей. Аркмастер ощутил прилив сил. Эдзины стояли неподвижно, а тюремщики пятились, с двух сторон приближаясь к чару. Все, кроме одного, самого молодого, лошадь которого Чермор ударил кинжалом. Этот, сжимая перед собой палаш, короткими шажками двигался вперед, к дому справа. Оттуда донесся стук, что-то покатилось. Тихие шаги. Скрипнула дверь, из темноты появилась фигура.
В первый момент аркмастер решил, что это чернокожий, но существо двигалось не так, как ходит человек. Кто-то из тюремщиков вскрикнул, когда оно достигло ограды.
Душа Некроса встрепенулась: внутренним взором он увидел кокон мглы, окутывающий существо. Оно ступило за ограду, неестественно выворачивая ступни, припадая на обе ноги. На существе был тапперт из грубого сукна, разорванные рукава свисали лохмотьями. Вновь заскрипела дверь, из дома выскочил Вашке. Перемахнув через ограду, он вонзил в спину существа свое оружие.
В звездном свете замерцали тонкие клинки эстоков. Оживший мертвец качнулся, два эдзина отлетели от него, вскочили и снова накинулись на противника. Тасси залаял. Зомби шел к Некросу. Все тюремщики, кроме самого молодого, отступили за спину чара. Некрос стоял не шевелясь, а мертвец приближался. Клинки эдзинов вонзались в него и выходили, оставляя дыры в мертвой плоти. Один из чернокожих попытался сбить зомби с ног, но упал сам. Другой прыгнул противнику на спину, вцепился в голову и потянул назад. Лицо зомби обратилось к небесам. Он двинул плечами, эдзин полетел в грязь. Наконец молодой тюремщик, ухватив меч обеими руками, примерился и одним ударом снес зомби голову.
Голова покатилась к ногам Некроса. Мертвец сделал еще шаг и замер. Он не упал - так и остался стоять на полусогнутых ногах, опустив руки вдоль тела. Молодой тюремщик медленно обошел его по кругу и пнул ногой в живот. Качнувшись, зомби опрокинулся навзничь.
Некрос присел, разглядывая лицо без кожи. Тасси разинул пасть, хрипнул, чихнул и вцепился клыками в скулу. Псы-демоны питались и сырым мясом, и падалью, и костями.
Хлюпая грязью, из второго дома вернулся Ше. Он держал найденный во дворе короткий топор.
- Ваша милость, это крестьянин, точно, по одёже видно, - произнес молодой тюремщик, поигрывая мечом. Ему было от силы девятнадцать. Вид он имел самодовольный и презрительно поглядывал на других тюремщиков.
- Как твое имя? - спросил чар.
- Дук, ваша милость. Дук Жиото.
- Хорошо, Дук Жиото, теперь ты главный над этими смельчаками, - Некрос кивнул на тюремщиков. - А вы слушайтесь его. Когда вернемся, все будете наказаны. Если только за эту ночь кто-нибудь не совершит что-то такое, что приятно удивит меня. Например, погибнет в бою, защищая своего хозяина. Это ясно? Вы видели: зомби неповоротливы, с ними можно справиться. Теперь идите впереди.
- Слыхали, что сказал его милость? - закричал Жиото. - Вперед, свиньи, ну! - он толкнул старого тюремщика в спину.
Чар внимательно посмотрел на него. Судя по всему, Дук Жиото был нагл, смел, не слишком умен, честолюбив и умел владеть мечом. Хорошее сочетание, решил чар, следует запомнить этого малого.
Когда они прошли треть улицы, смертные потоки окутали Некроса. Аркмастер ощутил себя пловцом, нырнувшим в темные воды океана без дна и берегов. Теперь чад стал не просто пеленой вверху, он потяжелел, опустился к земле и занял все пространство вокруг. Он приобрел некую запутанную, пока еще неясную Некросу структуру, разделился на плотно переплетенные волокна, словно вынутые из ткани бытия, липкие и невесомые, они подрагивали, тянулись за людьми, тащили следом темные паутинные сгустки и лопались с неслышным хрустом. Иногда нити склеивались в тончайшую однородную пленку, которая колыхалась над землей. Сквозь нее, как сквозь холстину в окне, проглядывало какое-то необъятное пространство, но что это - Некрос понять не мог. Чар ощущал, что по нитям ему передается бодрящая дрожь, наполняющая тело жаркой, злой силой.
Тюремщики сбились в кучу, эдзины шли в ряд, на расстоянии двух шагов друг от друга.
- Факел, - произнес Дук Жиото, наступив на что-то. - Тут факел погасший... - он наклонился. - Тряпки еще теплые. А вот и Эрин лежит. Ваша милость, а лицо у него того... выкушено. Нет лица, ваша...
- Вон, впереди, - произнес другой тюремщик, показывая мечом.
Навстречу шел зомби. Сзади раздалось бормотание - еще две фигуры медленно нагоняли их. Что-то зашевелилось в темноте у стен домов, бормотание слилось в многоголосый хор, полившийся со всех сторон.
- Первые Духи! - в ужасе пробормотал старый тюремщик.
Некрос остановился, купаясь в потоках чада.
- Погоди еще, - сказал он Тасси. - Стой на месте.
Мертвые крестьяне приближались, раскачиваясь.
В звездном свете блестели зубы и глаза, лишенные кожи руки тянулись к людям. Один из тюремщиков завизжал и бросился по улице назад.
- Дурень, ты куда?! - крикнул вслед Дук Жиото.
Зомби схватил тюремщика за воротник, беглец упал, прокатился под ногами мертвеца, вскочил и бросился дальше. Визг отдалялся, вдруг зазвучал пронзительно и смолк. Эдзины уже сновали во тьме, руки их мелькали, нанося удары, но без особого результата: эстоки не годились для борьбы с зомби. Ше, срубив топором две головы, получил такой удар в грудь, что упал, выпустив оружие. Третий зомби склонился над ним, но налетевший Дук до рукояти погрузил меч в шею мертвеца, провернул - и голова покатилась в грязь. Нащупав топор, Ше вскочил.

Предыдущая страница 9 Следующая страница


Некромагия 10

Тюремщики кричали, бестолково размахивая оружием, еще двое побежали прочь, чтобы упасть и больше не встать.
И вдруг все прекратилось. Дук в запале несколько раз махнул мечом, выкрикивая нечто нечленораздельное, Тасси покашлял - и наступила тишина. Одни зомби стояли с отрубленными головами и руками, другие попадали, опрокинутые топором Ше.
Некрос огляделся, считая потери. Осталось лишь трое тюремщиков, эдзины все были живы.
- Идем дальше, - приказал чар.
Они достигли середины улицы и встали между двух самых больших домов селения. Здесь жили старшина - обычно им выбирали самого богатого крестьянина - и чар. По левую руку находился дом крестьянина, Некрос определил его по большому амбару и конюшне во дворе. Чермор приказал тюремщикам:
- Идите туда. Ше, Вашке, вы с ними. Конюшню и амбар тоже осмотрите. Остальные со мной.
С четырьмя эдзинами он медленно двинулся к дому чара. Смертный поток ленивыми волнами катил сюда со всех сторон, вливался в окна, тонкими струями втягивался под крышу.
Раздался звон цепи, через ограду перемахнула вытянутая тень. Она возникла неожиданно, никто ничего не успел сделать - пес, на хребте которого белело пятно, словно в этом месте он облысел, вцепился в шею эдзина. Тасси сорвался с места, ругаясь и хрипя. Эдзин уже лежал на спине, пес стоял над ним, терзая горло. С ошейника свешивался обрывок цепи, назад между лап тянулось что-то длинное, зацепившееся за ограду, и вдруг Некрос понял, что это внутренности из распоротого брюха. Голова пса поднялась, зверь оскалился, прыгнул опять и напоролся на эсток. Длинный узкий клинок прошел сквозь морду, голову и шею, как игла - эдзин словно насадил пса на вертел. Чернокожий поднял его, кишки соскользнули с ограды. Тасси подпрыгнул, вцепился в них, повис, дергая задними лапами и вовсю работая челюстями. Эдзин, размахнувшись, швырнул пса через всю улицу. Внутренности порвались, Тасси упал. Отплевываясь, он вернулся к хозяину, посмотрел на него и облизнулся.
Перешагнув через тело с прокушенным горлом, Некрос встал возле ограды. Калитка была открыта, как и дверь в доме.
- Туда, - произнес чар. - Двое.
Пара эдзинов пересекла двор и бесшумно скользнула в дверь.
Чад затмил звездный свет, Некрос стоял будто в густом дыму от костра, вот только огня не видно. Аркмастер сделал шаг за калитку. Сзади донесся истошный вопль, звук быстрых шагов, восклицание. В доме крестьянина что-то с грохотом обвалилось. Наружу вышел Ше с топором в руках. Когда он зашагал через Двор, из двери позади него выбралась еще одна фигура. Половину двора она преодолела на четвереньках, выпрямилась, и Чермор узнал Дука Жиото. Больше никто не показался.
Тасси залаял, Некрос перевел взгляд на дом сельского чара. В дверях происходило что-то непонятное, там двигались тени, то отступали в глубь дома, то вновь приближались. Ше и Дук встали по бокам от Некроса. Молодой тюремщик был с ног до головы измазан в крови, но, судя по довольной улыбке, кровь принадлежала не ему.
В дверном проеме показался эдзин. Он пятился, полупригнувшись, глядя на что-то внутри дома. Чернокожий успел пересечь треть двора, когда стоящие у калитки увидели спину второго. Ноги его повисли над землей, голова запрокинулась. Тело частично скрывало того, кто вынес его из дома. Казалось, что существо насадило эдзина на клинок в левой руке.
Он вылетел во двор, сбив первого эдзина с ног.
Чад бурлил, заворачивался круговоротом над крышей. Сквозь мглу Некрос разглядел фигуру, которая медленно направилась к чернокожим. Чермор видел темные очертания и клубок нитей, чье тусклое мерцание просвечивало сквозь голову. Самая толстая нить тянулась, провисая, от затылка назад, проходила сквозь стену и исчезала в доме. Запястья у существа отсутствовали, из культей торчали обломки черенков с трезубцем крестьянских вил на левой руке и лезвием косы на правой.
Первый эдзин уже выбрался из-под тела второго, когда нависший над ним противник взмахнул конечностью - и коса рассекла блестящую черную грудь.
- Кто это? - спросил Дук Жиото. Из голоса его исчезла бравада, но чар не заметил в нем страха.
- Лич, - сказал Некрос и громко добавил, обращаясь ко всем: - Убейте его!
Слыша топот ног и восклицания тюремщика, но не оглядываясь, чар вдоль изгороди обошел двор. Он знал, что пятеро эдзинов могут вырезать целый городской квартал, - так неужели они не справятся с одним личем?
- Нет, еще рано. Держись возле меня, - сказал Некрос псу-демону, и тот в ответ заворчал.
Под боковой стеной темнела куча земли, дальше виднелось окошко. Некрос кинжалом срезал холстину и полез, сразу погрузившись в поток чада. Когда он опустил ноги на дощатый пол, Тасси прыгнул, заскреб лапами по стене и перевалился внутрь. Некрос, сделав несколько шагов, толкнул дверь.
Он увидел следы того, кто провел в этой комнате долгие часы, контуры человеческого тела, висящие в разных местах: у стола, под стеной, над полом - там, где стояли черные огарки свечей. Мгновение Некросу казалось, что шаман еще здесь, но затем аркмастер заметил ведущие к двери свежие следы и понял, что, пока обходил дом, противник вышел наружу. Комната напиталась силой шамана, чад приобрел вещественность, стал густой холодной субстанцией, до потолка заполнившей помещение. Тело Некроса Чермора пело, звенело от прилива некротической силы. Следы шамана были для него как медленно заполняющиеся гнилой водой отпечатки ног в топкой болотистой мгле... Скорее не ног, а лап диковинного зверя. Некрос вышел наружу, увидев лича и снующих вокруг людей, пошел через двор вслед за шаманом. Тасси глянул на дерущихся, на хозяина и затрусил следом.
Черный прибой бился в берега его рассудка. Некрос купался в нем, плескался в мертвых водах. Мышцы дрожали под ударами смертных волн, тело переполняла сила.
Хлюпанье грязи, лязг клинков, вил и косы, восклицания Дука Жиото остались позади. Некромаг вывел аркмастера к краю селения. Здесь между пологими холмами тянулась узкая земляная дорога. Нить, что соединяла врага с личем, утончалась, но не рвалась. Некрос видел впереди фигуру шамана - тот шел медленно, волоча на спине тяжелый ларь. За фигурой оставалась полоса чада: сначала узкая, дальше она расплывалась в мохнатый поток и становилась хлопьями, Которые, покачиваясь, медленно опускались к земле. Некрос быстро шел в этой струе, напитываясь ее силой. Он нагонял.
Холмы закончились, дорога сменилась лугом с пожухлой травой. Чермор разглядел впереди кривое высохшее дерево и могильные камни за ним.
Темно-Красный Джудекса вступил на кладбищенскую землю.
Пройдя между могилами, он поставил ларь, выпрямился и взмахнул колотушкой.
Поток чада свился кольцом, распрямился и черным бичом ударил в Некроса. Прошив лобную кость, бич впился в мозг, все вокруг заплясало, задергалось, земля ушла из-под ног, и аркмастер упал.
Музыка безумия обрушилась на рассудок водопадом, закружила и понесла. Мелодия звучала как горячечный шепот, ее ноты были скрюченными пальцами, аккорды - искаженными лицами, гармония - корчами извивающегося в припадке тела. Некрос поднялся, сделал шаг и снова упал. Впереди шаман танцевал между могил, переставляя ноги в такт звукам колотушки. Сельский умалишенный был безумцем с рождения, за много лет чужеродные силы покрыли восковую дощечку его души дикими письменами и бессмысленными разводами; ударяясь о стенки черепа, крестцовый позвонок направлял в мир поток чистого, всепоглощающего сумасшествия.
Некрос пополз. Разум стал полой деревянной пробкой, прыгающей в волнах безумия, он то подскакивал над поверхностью, то погружался в хаотичную тьму. Тьма быстро просачивалась внутрь, наполняла мозг сумятицей бешеных образов, отголосками тихих голосов, обрывками мыслей и чувств.
Шаман плясал, потрясая колотушкой. Пытаясь унять хаос в голове, чар сжал зубы так, что у него свело челюсти. На миг мельтешение образов уменьшилось, и Некрос увидел перед собой морду Тасси.
- Возьми его! - приказал чар.
Хриплый вопль пса-демона огласил кладбище. Примитивное сознание было вместилищем незамутненной агрессии, его составляли инстинкты, не подвластные музыке безумия. Тасси метнулся вперед, мгновенно покрыл расстояние до шамана, подпрыгнул, вцепился в его руку и перекусил запястье.
Некрос встал, волоча ноги, поплелся к кладбищу.
Некромаг не издал ни звука. Когда колотушка упала, Джудекса широко размахнулся, ударил телом пса о могильный камень и попятился.
Враги хозяина не были врагами Тасси. Его интересовала лишь пища - вскочив, пес-демон тут же позабыл про шамана и набросился на колотушку, сокрушая клыками череп и раскусывая позвонки.
Музыка безумия почти лишила Некроса сил. Теперь злая дрожь, наполнявшая тело, сменилась болезненной слабостью. Аркмастер достиг кладбища и пошел среди могил. Стало легче - словно из одуряющей жары летнего полдня Чермор попал в приятную вечернюю прохладу. Шаман медленно пятился, не приближаясь, но и не убегая.
Чермор обогнул могильный камень, прошел мимо остатков колотушки. Тасси кашлял и харкал, хрустел костями, пожирая их. Фигура противника маячила впереди. Превратившаяся в волос, мелко дрожащая нить тянулась от него за холмы, в селение, к личу.
Несколько могил были раскопаны, кости белели в земле. От ямы возле Некроса взвилась струйка свечения. Вторая поднялась от другой могилы, еще и еще - они просачивались сквозь землю, изгибались в воздухе, стягиваясь к одному месту. Завитки сплелись в клуб серого дыма, повисшего между шаманом и чаром - словно одно большое сознание, сложенное из лоскутьев сознания тех, кто был похоронен здесь, у облака отсутствовали четкие очертания: на границах призрачная сущность Костяного Хозяина истончалась, от него отделялись клочья и мертвыми листьями планировали к земле.
Облако вперило в Некроса множество мертвым взглядов.
Шаман остановился возле могильного камня. Чермор тоже встал, не зная, как поступить. Он еще не сталкивался с таким противником. От Костяного Хозяина пришла волна недовольства, сменившаяся негодованием. Облако не шевельнулось, но взгляды вдруг разом обратились назад, к шаману. Тот опустился на колени, спиной к раскопанной им прошлой ночью могиле, склонил голову и поднял руки в жесте повиновения. Облако дрогнуло, взгляды вернулись к Некросу. Но аркмастер цеха мертвой магии не собирался склоняться перед умертвием со старого кладбища. Он сделал шаг вперед.
Костяной Хозяин колыхнулся, в нем заклубились, беспорядочно засновали из стороны в сторону клочки сознаний, составлявших общее сознание кладбища. Ледяной ветер подул от него, тело Некроса сотряс озноб. Оставляя за собой смазанную темно-серую полосу, Костяной Хозяин устремился к Чермору через могилы. Просунув руку за отворот рубахи, аркмастер упал на колени. Он нащупал то, что висело на шее, сорвал с цепочки и поднял над головой. Прижав парангон к ладони мизинцем и большим пальцем, распрямив указательный, безымянный и средний, Некрос Чермор вытянул руку ладонью вперед в жесте Старшего Знака.
Жемчужина стала линзой, она вобрала в себя всю силу аркмастера, сфокусировала и бросила вперед. Костяной Хозяин взвыл сотней беззвучных голосов. Он распался, взметнулись клочья - словно вихрь поднял над землей кучу черных листьев перед самым лицом Некроса. Они опустились и исчезли, впитавшись в землю.
Чермор выпрямился. Слеза Мира жгла ладонь ледяным холодом. Аркмастер пошел к шаману, все еще стоящему на коленях. Услышав шаги, Джудекса поднял голову. Некрос уже возвышался над ним. Изборожденное морщинами тяжелое лицо шамана осталось невозмутимым. Чар ударил его в грудь, опрокинул назад, в разрытую могилу. Шаман упал на спину среди останков. Захрустели кости. Некрос обхватил могильный камень, сцепив зубы, вырвал из земли и бросил вниз.
Тончайшая нить, тянувшаяся от Джудексы к селению, порвалась. Конец устремился назад. Чермор остался стоять на месте, но сознание его метнулось следом и успело схватить нить. Чар подтянул ее к себе. Нить увеличилась, расширилась, в однородной поверхности появились отдельные волокна... Она стала туннелем, в дальнем конце которого чар увидел смутные движущиеся фигуры. Тело Некроса спрыгнуло в могилу, а сознание устремилось вдоль туннеля. За световыми стенами мелькнули искаженные силуэты холмов, земляная дорога, улица, дома - и Некрос очутился в черной сферической комнатке, к своду которой прилипла омертвевшая душа сельского чара, бывшего хозяина тела. Ее оседлало мохнатое существо со множеством лап - Некрос не сразу понял, что это паук. Нить-туннель заканчивалась на его теле: через паука Джудекса управлял личем.
Здесь было два узких горизонтальных окна. Чар заглянул в них и прямо перед собой увидел лицо Вашке. Теперь чар смотрел сквозь чужие глаза, как сквозь отверстия в темном занавесе. Эдзин пригнулся, уходя от косы, лезвие которой выдвинулось сбоку. Клинок чернокожего впился в живот лича, темная комната качнулась. Некрос не желал кончины того, над чьим телом только что обрел власть. Он заставил лича отпрянуть, вилами ударил эдзина по голове так, что тот упал на четвереньки, и опустил руку с косой, до позвоночника рассекая черную спину.
- Отойти! - выкрикнул чар. - Всем отойти! Не трогать лича!
Голос, искаженный стенками чужого черепа, показался глухим и невнятным. Но те, кто сражались с личем, услышали его.
Некрос мысленно потянулся и сжал паука. Мохнатые лапы шевельнулись, арахноид задрожал. Через паука аркмастер присоединил световую нить к жалкой, трепещущей душе чара. Покинув сферическую комнату, он пронесся по туннелю в обратном направлении - и осознал, что стоит в могиле. Он склонился над шаманом... И очень удивился, обнаружив, что тот жив. Камень размозжил плечо, впечатав его в землю, глаза Джудексы закатились, но пальцы правой руки беспрерывно подрагивали. Когда Некрос выпрямился, над краем могилы возникла морда Тасси. Пес-демон посмотрел на хозяина, на шамана и одобрительно чихнул. Некрос выбрался наверх, оглядел стоящий рядом железный ларь. Его обматывала черная шелковая лента, на которой проступали муаровые знаки. Чермор пришел сюда за содержимым ларя, но сейчас у него не осталось сил снимать заклятья шамана. Он взвалил ларь на плечи и побрел обратно.
Чар был опустошен и обессилен. На дороге к селению он дважды падал под весом ноши и с трудом поднимался. Сытый Тасси трусил следом.
На середине улицы среди трупов неподвижно стоял лич. Некрос уже понял, что сможет управлять им не так, как шаман, - по-другому, лучше. Хотя для этого требовалась длительная тренировка. Сейчас он был способен отдавать лишь простейшие приказы. Он вновь погрузился в туннель и приказал личу: иди через улицу , поднимись по склону холма, к вершине . Голос его эхом отдался от световых стен, оставив на них бегущие круги, достиг черной комнаты на другом конце туннеля.
Некрос опустил ларь на землю и приказал:
- Выходите.
Первым появился Вашке, потом из-за ограды выбрался Дук Жиото.
- Ваша милость... - прошептал тюремщик оторопело. - Оно... чучело это вдруг заговорило. Приказало нам отойти. Голос, ваша милость, такой... Он смахивал на ваш.
- Возьми ларь, - приказал Чермор. - Вашке, там за холмами кладбище. Найдешь раскопанную могилу с шаманом. Кажется, он еще жив, но сражаться не может. Принеси его побыстрее. Мы возвращаемся к фургону.
Начало светать. Когда они достигли подножия, эдзин с шаманом на плечах догнал их. Лич все еще медленно топал по улице.
Лошади убежали. Дук Жиото, кряхтящий под весом железного ларя, эдзин с шаманом на плечах и Некрос, едва не падающий от усталости, стали взбираться по склону.
Фургон стоял, где они его оставили, пара впряженных в него коней спокойно щипала траву. Тасси зарычал, и тут же Некрос услышал приглушенные голоса. Вашке сбросил шамана на землю, Дук опустил ларь. Лич только достиг подножия холма.
Некрос привалился плечом к фургону, разглядывая группу всадников, что приближалась к вершине с другой стороны. Пять человек, трое с факелами. Чермор медленно и глубоко вдохнул, пытаясь унять головокружение. Грязь, кладбищенская земля и кровь покрывали его с ног до головы. Смертный чад остался внизу, над селением. Лишившись его поддержки Некрос чувствовал себя все хуже и хуже. Всадники остановились возле фургона.
- Довольно неожиданно встретить вас в таком отдалении от города, - произнес Некрос.
Трилист Геб рассмотрел людей перед собой. Молодой парень с мечом в руках, скорее всего, тюремщик стоял над железным ларем, у ног чернокожего здоровяка из охраны Острога лежало неподвижное тело, аркмастер мертвого цеха обессиленно привалился к фургону. Возле колеса сидело животное, которое капитан уже видел в Остроге.
В свою очередь, Некрос Чермор увидел трех рядовых - жирного с топором и двоих незнакомых, - а еще сержанта Крукола и капитана Геба. У всех, кроме толстого рядового и сержанта, обнаженные палаши. Крукол держал взведенный арбалет.
- Немного людей вы захватили с собой, - сказал Некрос.
Капитан пояснил:
- Мы выехали в спешке, не было времени собирать стражников.
Сунув палаш в ножны, он слез с коня и направился к фургону. Эдзин не шелохнулся, но тюремщик 1 шагнул наперерез, выставив оружие.
- Ты кто такой? Здесь великий чар и...
Конь Вача переступил с ноги на ногу, когда толстяк спрыгнул с него. Топор вылетел из-за спины рядового. Он встал возле Геба, занеся обух над правым плечом.
Геб устал за долгую поездку от города, а ведь предстояло еще возвращаться. Он произнес:
- Аркмастер, уберите своего олуха, пока Кабан не раскроил ему башку.
В свете зари он заметил, как покраснело самодовольное лицо тюремщика, и услышал безжизненный голос Чермора:
- Отойди, Дук. Вашке, в сторону...
Поколебавшись, тюремщик отступил. Эдзин, не отрываясь, смотрел на Вача, а тот смотрел на него. Чернокожий сделал шаг назад, и капитан склонился над телом. Крупный мужчина с грубыми чертами морщинистого лица, пропитанные жирным маслом длинные черные волосы заплетены в косы... Трилист выпрямился, услышав возглас сержанта.
Над краем холма показалась голова, затем плечи того, кто поднимался к вершине. Капитан закрыл глаза, покачал головой, открыл и уставился на существо... на человека, который, достигнув фургона, остановился. Коса и вилы? Геб спросил у чара:
- Это еще что такое?
Чермор оглядел стражников. Он пока плохо управлял личем, не мог заставить его драться по-настоящему. И слишком обессилел, чтобы использовать свою магию. Окружающее подернулось дымкой, иногда вершина холма и фигуры начинали плыть перед глазами, и лишь с трудом чару удавалось удержать сознание на грани обморока. Если Дук Жиото схватится с капитаном, тот раскромсает мальчишку в несколько мгновений. Хотя эдзин за эти же мгновения справится с двумя рядовыми и сержантом. Но толстяк, которого Геб назвал Кабаном... Некрос произнес:
- Что вам надо?
Трилист вопросительно указал на неподвижное тело.
- Да, это шаман, - сказал чар после паузы.
- Потому-то мы и здесь. Кажется, он еще жив? Вы хорошо поработали. Я забираю его.
Молодой тюремщик крякнул от такой наглости и повернулся к аркмастеру. Чермор перевел взгляд на железный ларь, стоявший позади Дука Жиото, на неподвижного лича, на сержанта Крукола. Некрос слышал истории о том, как великие воины попадают в щель доспехов с расстояния в пол-лиги. Чар в такое не верил, да и Крукол не выглядел великим воином. Хотя арбалет в его руках внушал уважение. Перед глазами плыли круги, но Чермор смог разглядеть оружие. К массивному ложу крепился деревянный колчан со стрелами, одна уже лежала в желобе - не простая стрела толстый болт с наконечником в виде четырехгранной пирамидки. Дуга была железной, натяжное устройство - не какое-нибудь стремя или блок, а длинный кривой рычаг, позволяющий быстро взвести тетиву. Чермор сказал:
- Он ваш.
Геб быстро глянул на чара. Вот так просто? Он приказал Вачу:
- Не спускай с них глаз.
Затем дал указания рядовым. Они слезли с коней, приблизились, опасливо глядя на существо с крестьянскими инструментами вместо рук, ухватили шамана за плечи и отволокли от фургона.
- Свяжите его.
Стражники стянули конечности Джудексы бечевой и попытались приподнять, чтобы взвалить позади седла, но Трилист сказал:
- Нет. Просто примотайте веревку к седлу.
Рядовые переглянулись.
- Но, капитан... - начал один. - Он же едва жив. Если мы будем волочь его всю дорогу до города...
- ...то он может умереть. Отлично, на это я и надеюсь. Иначе его сначала отправят в камеру при суде, потом станут судить, и неизвестно еще, чем все закончится. Хотя некромаги живучи, не так ли, аркмастер?
Некрос молчал. Солнце всходило, становилось светлее, но перед глазами чара густела дымка беспамятства. Стражники привязали к запястьям шамана длинную веревку, конец ее закрепили на седле. Все это время Вач стоял с топором на изготовку. Арбалет в руках так и не слезшего с коня сержанта был направлен в сторону эдзина и Дука Жиото.
Капитан решил, что лучше не поворачиваться спиной к фургону.
- Кабан, садимся, - сказал он.
Рядовые уже взгромоздились на коней. Трилист и Вач начали отходить. Голова эдзина медленно поворачивалась, глаза следили за толстяком. Упершись в лошадиный бок, Вач сунул топор за спину, ухватился за луку седла и просунул носок в стремя.
- Давай, Кабан, - сказал Геб.
Они одновременно уселись в седла.
- Благодарю вас за помощь полицейской страже города Форы, - произнес Трилист серьезно.
Некрос уже почти забыл про него - он стоял с закрытыми глазами, ухватившись за фургон. Ноги подогнулись, и чар медленно сполз на землю.
- Ваша милость! - услышал он сквозь царящий в голове гул. Над ним склонилось лицо Дука Жиото, тюремщик ухватил чара за плечи и попытался поднять. Ржание лошадей, шелест травы под телом шамана, которого волокли прочь... Голос Трилиста Геба донесся откуда-то издалека:
- Аркмастер, на вашем месте я бы поспешил в город. Когда мы проезжали мимо Острога, то видели в его воротах большую дыру. И трупы тюремщиков.
Все стихло. Перед глазами Некроса Чермора проплыло лицо Риджи Ана, и сознание чара мягко соскользнуло во мглу.

Глава 14

Стало теплее, подтаявший снег каплями падал с ветвей, шелест наполнял лес. На большой поляне, посреди круга шатров, горели костры, но это не спасало от сырости. Сидя на расстеленной шкуре, Делано Клер, Верховный приос полуострова Робы, кутался в кафтан, грея пальцы чашкой с горячим напитком, состав которого на вкус он так и не смог определить.
Шри Юшвар, великий вождь, глубоко задумался сидя у костра. Шри оглядел лица воинов. Шри Юшвар сказал:
- Ну что, драть твою кошку, если накинешь еще два по пять кругляшей, Юшвар со своими воинами пойдет и зарежет тех бородатых засранцев.
При упоминании десяти монет Клер скривился. Он был рачителен до скупости. Хотя сейчас с деньгами приходилось расставаться не ему.
Делано уже вспомнил старшего из тех троих, что посетили его ночью и убили охранников. Жесткое обветренное лицо и глаза - как серебряные монеты… Наемник из Форы, готовый продать свои умения тому, кто заплатит больше. Приос хорошо запоминал лица. Еще живя в столице, он несколько раз видел этого человека в трактирах и веселых домах. Конечно, тогда парень был моложе и без шрама на правой щеке, поэтому приос не сразу признал его. Наемника звали Фан Репков, а его молодых помощников Жило и Зало. Они по большей части молчали, говорил Фан.
- Три монеты, - произнес он. - Тогда всего выйдет десять и пять. Три по пять, понимаешь? Три по пять золотых монет - это очень много. И еще, ты же получишь треть добычи, что мы возьмем у карл.
- В прошлый раз Юшвар не просил кругляшей наперед... - начал вождь.
- Просил, - вставил Делано.
- Лады, просил, - легко согласился Юшвар и ткнул грязным пальцем в приоса. - Но этот не дал ни одного. Сказал - рыжья у коротконогих много. И что Юшвар получил? - вождь окинул взглядом греющихся вокруг костров оборванцев в шкурах. - Многих могучих воинов сожгли, многих зарезали... - он склонил голову, словно в печали по павшим воинам. Затем порывисто вскочил, и Делано показалось, что в узких глазах его блеснули слезы. - Долгие дни и ночи плач и стенания наших женщин и детей оглашали лес! Драть твою кошку, если Рожа-со-шрамом не добавит пяти и еще одного кругляша, воины Юшвара задниц с места не сдвинут!
- Так и быть, - сказал Фан Репков. - Четыре монеты. Два по два, сечешь?
Вождь уже сидел, поджав ноги и припав к бурдюку из шкуры лесной кошки. Приос исподлобья огляделся. Со всех сторон его окружали шкуры. Бурдюки, сандалии и одежда лесовиков, ремни, шатры... Даже чашка в его руках была кожаным мешочком с деревянным кольцом в горловине.
Перед шатром вождя стояла грубо вытесанная из дерева статуя в половину человеческого роста. Еще во время первого посещения племени Клер долго не мог понять, что она собой представляет, пока ополченец, который в тот раз привел его сюда, не растолковал. Статуя изображала Немалую Кошку - Делано был сильно удивлен, узнав, что племя почитает бабу . Да еще и Немалую, что у лесовиков, по всей видимости, означало Великую. Приос всегда полагал Первых Духов мужами, это подразумевалось само собой, хотя на его памяти никто никогда про пол Духов не говорил. Как-то он даже слыхал от одного пьяного алхимика, что Духи были лишены пола, а вернее, объединяли в себе оба. Но в статуе от мужа не было ничего; нижняя часть - звериная, верхняя - женская, причем, как отметил приос, чрезвычайно женская.
Дикие кошки во множестве обитали в прибрежных лесах. Не слишком крупные, но свирепые и быстрые существа - самые грозные хищники здесь. Племя ело жесткое мясо, делало из их шкур одежду и обувь... и при этом почитало их. Приос полагал, что тут существует некое противоречие. Хотя, возможно, лесовики таким образом извинялись перед кошками? Любопытно, подумал Клер, жертвоприношения - куски сырого мяса, что лежат у статуи - чье это мясо?
Юшвар отложил бурдюк и протянул руку ладонью вверх. Фан Репков достал кошель, покопался в нем и положил на ладонь три по пять и еще одну монету. Жадные глаза уставились на них со всех сторон. Вождь ухмыльнулся и спрятал золото.
- У Юшвара еще осталось три кошатника с вином. Клянусь Немалой, Юшвар берег их! - Вождь запустил руку под одежду и принялся чесать грудь. Приос опасался, что со шкуры, на которой он сидел, к нему уже перебралось какое-то количество мелких насекомых.
- Тащи, - скомандовал Шри. Сидящее рядом с ним длинноволосое замызганное существо, то ли жена вождя, то ли еще кто, с готовностью вскочило и бросилось к шатру. Лесовики загалдели. Существо вернулось, волоча объемистый бурдюк, на который, скорее всего, ушла целая кошачья шкура. Затем оно притащило еще два, покряхтывая, положило их у ног Юшвара. Со всех сторон взрослые и дети с кожаными чашками в руках потянулись к костру вождя.
Приос переглянулся с Фаном Репковым. Тот пожал плечами. Делано вздохнул - и быстрее выдохнул, стараясь изгнать из груди тяжелый дух. Неподалеку от костра в земле была яма. Когда они только появились в селении, Клер имел счастье наблюдать за тем, как лесовики готовят пищу. Стены ямы обложили шкурами, залили водой и бросили в нее куски мяса. Пока Фан разговаривал с вождем, на кострах раскалили несколько больших камней и по очереди стали опускать в воду. Вода забулькала, над ней пополз густой сероватый пар с неприятным запахом. Клер не отличался брезгливостью, но поклялся себе не есть приготовленную таким способом пищу.
На следующее утро он с тяжелой головой отправился в город. От ночи в лесу у приоса остались смутные воспоминания о прыгающих через костры людях в развевающихся шкурах и хохоте Шри Юшвара. Во рту поселился стойкий вкус кислого вина и вареного кошачьего мяса. В кишках Делано бурчало, он часто пускал газы.
Приос хотел, чтобы Фан Репков отдал деньги ему, но своего не добился - монеты Фана находились в кошеле на поясе Жило. Он и Зало были близнецами, до самого конца знакомства Делано так и не научился различать их.
Первым делом они приобрели телегу и пару лошадей, после чего устроили фурор в городских лавках, скупив множество пакли и кувшинов с негодным загустевшим маслом. Для себя приос взял большой жбан вина, которым не собирался делиться ни с кем из попутчиков. Всю дорогу к условленному месту на опушке леса, где племя должно было ожидать их, Делано провел за тем, что сверлил отверстия в кувшинах, набивал их паклей и вставлял в горлышки фитили. Он измазался прогорклым маслом с ног до головы.
К вечеру они достигли первых нор. Дальнейшее для приоса слилось в вереницу образов. Трещала, стреляя искрами, пакля, горели низкорослые тела, факелы лесовиков озаряли земляные своды широкой норы... Тлеющая борода карлы, окровавленное лицо, отсеченное запястье, пальцы которого сжимают лежащий на земле короткий топор, крики лесовиков; на фоне зарева - фигура Шри Юшвара, за бороду держащего отрубленную голову...
Приос пришел в себя, вновь сидя на лошади, рядом с Фаном Репковым. В животе у Делано вновь бурчало. Жило, стоящий между их конями, целился из лука в черного ворона, что летел над дымящимися норами. Фан Репков протянул руку и отвел лук, не позволяя Жило выстрелить. Покосившись на Делано, наемник сказал со странным выражением: «Не надо». Ворон описал круг и полетел на восток. Фан Репков произнес: «Норавейник впереди». Делано не слушал его, он искал в переметной суме кувшин с вином и не находил - наверное, вино это и булькало сейчас в желудке Клера. Рукава приоса были закатаны, руки измазаны кровью. «Норавейник!» - со значением повторил Фан. Приос, наконец, понял, что обращаются к нему, и возразил: «Мы не сможем захватить его, слишком мало людей». «Кошачье племя пока останется здесь, а мы вернемся в Коломму, - сказал Фан. - Ты соврешь, что карлы собираются напасть на нее. Скажешь, что я привез из Форы послание. Карлы оказались слишком жадны и не хотят платить подати с найденного ими золота. Большой Приорат распорядился напасть на Норавейник. У Совета не будет времени проверить эти сведения, им останется только молчать, ожидая развития событий. Мы пройдемся по трактирам, соберем людей. Монеты еще есть, я заплачу им. Подготовимся и забросаем Норавейник огнем». Приос долго молчал, пытаясь стереть кровь с рук о кафтан. Дым из нор стелился над землей, пахло горелой плотью. «Кто вы такие? - пробормотал приос. - Почему приехали сюда? Кто прислал вас? Что вам надо?» Фан Репков ничего не ответил. Касаясь пальцами зашнурованного круглого чехла, что висел на его шее, наемник следил за летящим на восток вороном.

Глава 15

Когда Альфар встал, Некрос схватил его за воротник, потряс и толкнул так, что брат вновь повалился в кресло.
- Но что я мог сделать? - младший Чермор поднял руки, защищаясь. - Ведь тебя не было - как я мог справиться с аркмастером холодного цеха?
- А эдзины? Рассказывай! - прорычал Некрос. Его все еще покачивало, но за время, пока фургон возвращался в город, чар успел поспать и теперь чувствовал себя лучше.
Альфар покосился на лича, стоящего у двери. Младший Чермор многое повидал в своей жизни, пусть она в основном и прошла в стенах Острога. Но такого встречать ему пока не доводилось.
- В конце концов, ты сам виноват, - произнес Альфар, осторожно прикасаясь к ране на лбу. - Если бы девица сидела в камере, Гело не успел бы отыскать ее. Подоспели бы эдзины или он попал бы в одну из ловушек... Но Бесон словно знал, что она здесь, в нашей башне!
- Знал? - повторил Некрос, с подозрением глядя на брата. - Что это значит?
Альфар вдруг закричал:
- Ты почему здесь стоишь? Пошел вон!
Присевший на железный ларь Дук Жиото вскочил и замер, выпучив глаза.
- Пусть остается, - разрешил Некрос. - Он мой новый слуга. Рассказывай.
Глаза Дука блеснули. Юный тюремщик быстро глянул на Альфара и вновь уставился в стену.
- Бесон просто разрубил дверь в воротах. У меня остался всего десяток эдзинов, ты ведь забрал шестерых! Сколько из них вернулось?
- Один, - ответил Некрос, и его брат схватился за голову, охнув, когда пальцы потревожили рану на лбу.
- Только один! А ведь ты знаешь, как я ценю их...
Некрос перебил:
- Рассказывай.
- Бесон пришел с этим своим мечом, Сосулькой... Ты понимаешь, о чем я, - такой сине-голубой клинок, вроде как изо льда...
- Он и есть изо льда, - перебил чар. - И Гело называет его Настом. Это так называемый ледяной булат.
- Наст, ха! Наст... Почему бы ему не назвать его Метелицей или Снежком? Ну хорошо, хорошо, я же рассказываю! Так вот, этим своим Настом он разрубил дверь в щепки и вошел внутрь. С ним был его слуга этот Хуго... Хуго Чаттан. И еще пятеро молодцов. Они покрошили охранников на воротах, при этом полегли трое. Чар, Хуго и двое оставшихся вошли в башню, по дороге убивая слуг. Эдзинов поблизости не было. Я послал за ними оказавшегося рядом тюремщика, но когда эдзины появились, нападавшие уже ушли. Хуго ударил меня рукоятью меча в лоб, они вошли в твою спальню, чар взвалил девицу на плечо и унес. Это все.
- То есть он знал не только то, что Риджи Ана находилась в башне Расширенного Зрачка, но даже про мою спальню? Он знал, где мои покои?
Альфар замолчал, и Некрос уставился на него. Раньше он полностью доверял брату, но в последнее время аркмастера стали посещать смутные подозрения. К тому же он ощущал некие пока еще слабые изменения, которые начали происходить с ним после встречи с шаманом. Все вокруг покрывал сероватый налет: остатки того чада, что висел над ночным селением, до сих застилали взгляд Некроса.
- Так Бесон знал про спальню? - повторил он.

Предыдущая страница 10 Следующая страница


11 Илья Новак

Альфар вновь посмотрел на лича. Ростом со среднего человека, да и одет в обычную, хоть и грязную одежду... Но кожа существа имела болотно-зеленый оттенок, а глаза - совершенно мертвые. И эти инструменты вместо рук... Лич вызывал тревожные чувства.
- То, что девица в твоей спальне, ему сказал я.
Некрос опомнился, только стоя возле Альфара, руки его протянулись к горлу брата. Младший Чермор сжался в кресле.
- А что мне было делать? - кричал он. - Он приставил свой Наст к моей груди и спросил, где мы прячем его невесту. Мне следовало погибнуть из-за какой-то девки?! Бесон проткнул бы меня! Она дороже тебе, чем я?
- Невесту? - Некрос отступил, тяжело дыша. - Невесту?
Он попятился и опустился в кресло напротив брата.
- Дук, вина!
Тюремщик распахнул дверь и выскочил из комнаты. Затихающий шум его шагов долетел с лестницы. Альфар глядел на Некроса с выражением человека, у которого вдруг возникла невероятная догадка. Вбежал Дук с кувшином и чашкой. Наполнив ее, тюремщик сунул чашку в руки Некроса, поставил кувшин на пол у кресла, отступил и захлопнул дверь. Аркмастер отпил, вино полилось по подбородку. С удивлением он понял, что рука его дрожит. Из-под кресла показалась башка Тасси, пес-демон обнюхал кувшин, фыркнул и вновь скрылся.
Чашка тряслась в руке. Некрос отшвырнул ее, поднял кувшин и сделал глоток из горлышка. Несколько раз глубоко вздохнув, он откинулся в кресле и заговорил, стараясь, чтобы голос звучал размеренно и спокойно.
- Риджи говорила: отец приказал ей вернуться в Фору, потому что здесь для нее нашелся знатный жених. Выходит, этот жених - Гело Бесон? Но мы решили, что Гело вступил в союз с Октоном, вместе они уничтожают приспешников других цехов. Получается, Гело вырезал семью своей невесты? - он замолчал, обдумывая все это.
Догадка в глазах Альфара сменилось уверенностью.
- Я знаю Бесона, - продолжал Некрос. - Он воитель, но не убийца. Разрубить ворота, взвалить женщину на плечо и утащить в свой замок... Занятие как раз для него. Но приказать зарезать семью своей невесты? Хорошо, пока оставим это; Отец Риджи - какой-то дальний родственник Сола Атлеко. Для чем аркмастеру теплого цеха выдавать ее за аркмастера холодного цеха? Что это означает, Аль?
Альфар предположил:
- Быть может, Сол добивался примирения?
- Скорее всего, так и есть, - согласился Некрос. - Тогда почему Сол не ищет ее? Или ищет, просто мы ничего не знаем? И еще, возможно ли, что к убийству семьи Ана Гело Бесон отношения не имеет, это приказал сделать Октон, тайно от холодного аркмастера? Владыка - хитрый старый ублюдок. Где он, Аль? Что говорят соглядатаи?
- Октона никто не видел уже несколько дней.
Некрос встал.
- Пора действовать. Занимаясь шаманом, я упустил из виду все остальное. Октон говорил, что собирается спрятать Мир там, где его никто не найдет. Где?
Младший Чермор развел руками.
- Кто может знать, какие мысли скрываются в голове Владыки?
- По крайней мере, мы должны выяснить, где скрывается сам Владыка. Аль, я хочу знать, где он.
- Есть один человек, который служит в Горе Мира, но живет в городе. Он знает многое, возможно, и то, где прячется Маджигасси.
- Ты имеешь в виду Архивариуса?
- Конечно.
- Вряд ли он расскажет по доброй воле.
- По доброй воле - наверняка нет. И его не принудить, угрожая чьей-нибудь смертью, все его близкие давно мертвы. Но... - Альфар кивнул на лича. - Его можно заставить по-другому. Устрашить. Или пытать.
- Да. Тебе известно, где живет Архивариус? Расскажи ему... - Некрос кивнул на Дука Жиото.
- Хорошо. А ты что будешь делать?
- Если Гело утащил Риджи Ана в свой замок, я освобожу ее.
- И как же ты намереваешься вытащить ее из Наледи? - удивился Альфар. - Бесон смог проникнуть сюда, потому что не было тебя. Но как ты собираешься справиться с ним в его замке? Это невыполнимо.
- Невыполнимо, если ворваться с грохотом, как Гело. Но можно проделать это скрытно, посреди ночи. Видишь ларь у дверей? Его содержимое добыл Джудекса, потому-то я и отправился за ним. С помощью того, что лежит в ларе, я смогу пробраться в Наледь.
Некрос направился к дверям, но на полпути остановился.
- Почему ты так смотришь на меня? - спросил он, поворачиваясь.
Альфар прикоснулся к ране на лбу, сморщился, привычным жестом разгладил усики и произнес:
- Ты упустил из виду остальное не потому, что занимался шаманом. Ты влюбился в эту девицу, вот в чем тут дело.
- Тебя зовут Зоб, - сказал Некрос Чермор. - Зоб. Это твое имя, ты понял? Мне кажется, оно тебе подходит. И теперь, если я произнесу «Зоб», ты будешь поворачиваться ко мне и слушать, что я скажу. Ты будешь подчиняться мне или тому человеку, на которого я укажу. Но если вдруг этот человек прикажет тебе убить меня или причинить мне какой-нибудь вред, ты убьешь его. Запоминаешь. Зоб? Запоминай хорошо. Ты не можешь причинить мне вред, а если мне угрожает опасность, ты должен помочь мне, даже если я ничего не приказывал. Ты будешь повиноваться моим приказам, но так, чтобы их выполнение не нанесло мне вреда. Наконец, ты должен сохранять свое существование, но лишь постольку, поскольку это не нарушит мои приказы и мою безопасность.
Полдня Чермор провел в уединенном дворике Острога, занимаясь с личем. Он то погружался в световой тоннель, заставляя Зоба выполнять команды, то приказывал ему самостоятельно повторять движения. По указанию чара из темниц для смертников привели трех заключенных. Чермор пообещал, что отпустит их, если они останутся живы. Их по очереди расковывали и давали в руки короткий меч. Теперь три трупа лежали на краю двора, вороны уже слетелись к ним.
Лич повиновался все лучше. Конечно, он слушался Некроса с тех пор, как аркмастер схватил оторвавшуюся от сознания Джудексы нить, но теперь Некросу удалось добиться от него большего проворства. К тому же лич научился проявлять самостоятельность в пределах тех приказов, которые Чермор отдавал ему. Привели еще заключенных, и Некрос приказал им сразиться с Зобом всем одновременно. Когда к трупам на краю двора добавилось еще три, Чермор и лич направились к тюремной кузнице.
Вход в кузницу располагался под стеной Башни Мух, центрального строения Острога. Башня эта, если смотреть с некоторого отдаления, представлялась окутанной призрачным темным облаком. А если подойти вплотную, начинало казаться, что вокруг снуют мушки - множество крошечных капель густой субстанции. Возле башни пространство становилось плоским и утончалось. Неуловимым образом преображались расстояния, исчезали глубина и объем. Мушки сновали вдоль полотна, на котором кисть художника вывела изображения предметов; стена башни будто состояла из плотного пергамента с нарисованными в мельчайших подробностях каменными глыбами - хотя если прикоснуться к ним, пальцы ощущали неровности камня. Менялось и освещение: в башне и вокруг нее все озарял тяжелый неподвижный свет, словно льющийся откуда-то из-за холста с декорациями. От отца Некрос слышал, что именно здесь за одну ночь были убиты все строители Острога, здание наполовину состояло из их тел, вмурованных в стены, пол и перекрытия.
Голый по пояс мастер Бонзо, служивший еще деду братьев Черморов, занимался новыми тисочками для суставов. Наморщив лоб, жилистый сутулый кузнец склонился над верстаком, сжимая в широкой лапище молоточек, постукивал по крошечным узорчатым завитушкам на боковой поверхности зажимных губок. Рыжая клиновидная борода мастера подрагивала при каждом ударе. Вокруг, неслышно звеня, клубились мушки - кусочки разорванных болью душ убитых рабочих.
В углу с потолка свисала ржавая цепь, к концу которой крепилась клеть с толстыми прутьями. Солома, покрывающая ее дно, пропиталась кровью так, что превратилась в слипшуюся темную массу. Множество мушек ползало по ней.
В тромпе, закачивающей холодный воздух, булькала вода. От горна шел жар, в его потоках казалось, что закопченные полки на стенах кузницы колышутся волнами. Полки эти прогибались под тяжестью многочисленных клещей, пробойников, клиньев и напильников, скребков и фильеров, гравировальных Резцов, чеканов и штампов. Бонзо особо гордился своими наковальнями и молотками: у него были наковальни со всевозможнейшими вырезами и вставками для ковки фигурных предметов, и молотки для самых разнообразных работ - кувалды, молоты-секачи, молоты-пробойники и молотки-зубила.
Раньше источником железа для кузнецов Форы была болотная руда, которую вычерпывали ковшами со дна топей, что тянулись на юг от Шамбы. Ее приходилось долго сушить, обжигать. Металла было мало и получался он низкого качества, на что Бонзо часто жаловался. Все изменилось с появлением гноморобов. Некрос даже помнил тот день, когда для каких-то своих нужд посетил Приорат и случайно увидел там Доктуса, который привел с собой однорукого карлу. Тот заявил приосам, что от подножия Шамбы тянется горст - длинный участок между разломами тверди, и разломы эти богаты рудами металлов. Приорат дал соизволение, вскоре под Форой заложили несколько штолен. Железа стало больше, качество его улучшилось.
Когда Некрос вошел, Бонзо недовольно оглянулся. В Форе хватало кузнецов: инструментальщики, бронники, щитники, секирщики и ножевщики - большинство из них работало на цех оружейников, - гвоздевщики и косари. Бонзо отличала особая страсть. Он был пыточником - конечно, не тем, кто пытает, а тем, кто делает для этого инструменты. Мастер Бонзо обладал разнообразными умениями, владел искусством гравировки, инкрустации и даже скульптуры. Однажды он, смущенно теребя рыжую бородку, вручил Некросу выкованную из металла фигуру размером с ладонь - женщину в шиповой рубахе. Некрос отдал ее брату, и фигура до сих пор украшала стол Альфара.
- С железом нужно обращаться, как с прекрасной девой, - говаривал Бонзо, на памяти Некроса приближавшийся к женщинам лишь для того, чтобы испытать новое приспособление. - Железо поначалу представляется нам неуступчивым и строгим, но добавь немного огня - и оно станет мягким, как воск. Когда вам кажется, что оно отказывается подчиняться, не надо сердиться на него и колотить в гневе. Нужно найти к нему правильный подход, приласкать - и тогда оно будет ваше... - так любил говорить мастер-кузнец, выковывая шипы для железной рубашки, которую вскоре предстояло надеть на какого-нибудь узника или узницу. Перед тем как передать новое устройство палачам, его необходимо испытать, проверить размеры, длину шипов и игл, а если речь шла о новых тисках, соотнести силу нажатия с силой боли. Бонзо пытками не занимался, но в подвешенной к потолку клетке часто сидела жертва, на которой он проводил испытания.
Лич встал посреди кузницы.
- Над чем работает наш мастер? - спросил Некрос.
- Премиленькие тисочки... - пробормотал кузнец, обходя вокруг Зоба и разглядывая его со всех сторон. - В этом инструменте присутствует нечто женственное, а потому я назову их Алентиной... - мастер имел привычку давать имена выходящим из-под его руки изделиям.
Лиловый свет лился из-за верстака и полок, очерчивая все предметы узкими темными каемками. Облако мушек, звеня, переместилось вместе с кузнецом. Бонзо не обращал на них внимания, а Некрос отмахнулся от нескольких, беспорядочными зигзагами устремившихся к нему, - но пальцы прошли сквозь мушек.
- Какое чудесное создание! Как же его зовут? - вопросил мастер-кузнец.
- Зоб.
Погладив бородку, Бонзо пригляделся к косе, потрогал расклепанные зубья вил.
- Плохая работа, - произнес он недовольно. - Какой-нибудь сельский недоучка? Что это за вилы, что за ковка? И поглядите, какой ноздреватый металл...
- Освободи его от инструментов, - сказал Некрос.
Бонзо заглянул в глаза лича.
- А не станет ли этот... человек возражать?
- Не станет.
Мастер оглядел пропитанные кровью веревки, которые приматывали сломанные древки к культям. По ним уже ползали мушки. Вернувшись к верстаку, кузнец взял нож, обрезал веревки и швырнул в угол сначала вилы, а после косу. Мушки взвились, засновали из стороны в сторону, прорезая лиловый свет и оставляя в нем темные, быстро исчезающие норки толщиной с иглу.
- Я хочу снабдить его оружием. Хорошим. И так чтобы это оружие можно было менять, - сказал Некрос.
Мастер упер в лоб указательный палец, собрав на коже складки, призадумался. Некрос ждал, слушая гудение пламени в горне.
Бонзо вернулся к верстаку, бормоча: «Куда же я его подевал?», долго шарил по полкам, наконец, нашел метчик и принялся измерять руки лича, заточенным краем инструмента через определенные расстояния пробивая кожу. Мушки устремились к ранам. Звон их стал напоминать тот болезненный звук, что возникает в голове человека перед обмороком: теперь звенела вся кузница, все предметы и сам воздух в ней.
- Хорошо, что их обрубили несколько ниже локтей... - пробормотал мастер. - Так-так... Что же, мы можем сделать железные накладки на руках. Далее, на каждой накладке мы установим легкие тиски с винтом. Ну и набор оружия - за этим дело не станет. Главное, там не должно быть рукоятей, привычных для человека, только плоские выступы, которые легко зажать в тисках. Хотя он не сможет сам устанавливать их... или... пожалуй, если сделать винт особой формы, ваш Зоб научится зубами зажимать тиски. У меня есть кое-что, необычная для меня работа, я занимался этим на досуге уже долгое время... Да, думаю, оно вполне подойдет.
- Приступай к этому немедленно, - приказал Некрос. - Само оружие оставляю на твое усмотрение. Пусть оно будет разнообразным. А пока что меня интересует нечто такое, с чем Зоб сможет пройти по городским улицам, спрятав руки под одежду. Скажем, небольшой заточенный крюк и... Ну, к примеру...
- Напильник? - подхватил Бонзо. - Не подойдет ли твердый напильник с умилительными зазубринками и прекрасным отточенным кончиком, которым при случае можно кого-нибудь проткнуть? Я выковал его прошлой ночью, страдая от бессонницы, и дал ему имя - Трудяга. Обладая необходимой силой, с его помощью можно насквозь проскоблить толстый железный прут или дерево...
- Отлично, - перебил Некрос. - Думаю, то что надо. Я оставлю вас наедине, а после ты отошлешь Зоба в мою башню.
Некрос встал перед личем и заглянул в его глаза.
- Слышишь меня? Сейчас ты останешься здесь, мастер займется тобой. Когда он закончит, вернешься в башню, из которой мы сначала пришли во двор, где я обучал тебя, а после сюда. Ты запомнил дорогу? Все понял?
Решив, что это будет хорошая проверка способностей лича, чар покинул кузницу и заспешил в башню Расширенного Зрачка. Необходимо было еще поговорить с Дуком Жиото, дать ему указания. А потом стоило запереться у себя и изучить содержимое железного ларя. Слабость оставила его, Некроса Чермора наполняла сила. Он желал побыстрее увидеть Риджи Ана.

Глава 16

Риджи встала на цыпочки, прижалась лицом к окну, пытаясь хоть что-нибудь разглядеть сквозь шероховатое стекло, но оно было слишком толстым и мутным. И очень холодным - лоб словно обожгло огнем. Шагнув назад, девушка обхватила себя за плечи и огляделась.
Стены, пол и потолок комнаты состояли из белого мрамора. На одной стене висело большое овальное зеркало, напротив стояла узкая кровать. Еще здесь был табурет и сундук в углу.
Девушка подбежала к нему, опустилась на колени и откинула крышку. Сундук наполняла как попало уложенная одежда. Риджи, сдунув упавший на глаза локон, принялась рыться в сундуке. Среди вороха смятых тканей она обнаружила короткий шерстяной плащ, вскочила, накинула его на плечи и бросилась к зеркалу. Рассмотрела свое отражение, скинула плащ и вернулась к сундуку. Вскоре она вновь стояла перед зеркалом, облаченная на этот раз в тяжелый мужской жилет. Она покрутилась, расправила складки, встала лицом к зеркалу, подняв подбородок и закусив губу.
Зеркало отразило высокую полногрудую девицу с темными волнистыми волосами. Риджи провела ладонями по бокам, прижимая плотную материю к телу, чуть повернулась. Бедра широкие, а талия узкая. Она кивнула и подошла поближе. Выяснилось, что зеркало не висит на стене, но как бы является единым целым с нею - их поверхности шли вровень. Словно в стене имелось большое овальное отверстие, которое заполнили... Риджи постучала костяшками пальцев по идеально гладкой поверхности и отдернула руку, ощутив ледяной укол. Зеркало отозвалось чистым хрустальным звоном. Комната и так была очень светлой, а в отражении она становилась совсем белой, как если бы здесь все состояло из плотно утрамбованного снега.
Девушка еще приблизилась, почти коснулась зеркала носом, разглядывая свое лицо. Провела пальцами по щеке, по лбу. Локон упал на глаза, она дунула на него - и вдруг ухватила двумя пальцами, натянула скосив глаза и разглядывая.
Только этого не хватало! Она забегала по комнате, осматривая все углы, еще раз заглянула в сундук, опустилась на колени и проверила под кроватью...
В стене напротив окна распахнулась дверь.
Риджи подскочила, тихо ахнув - но не от испуга, а от удивления. Перед тем как дверь открылась, девушка не услышала звука отодвигаемого засова, а ведь она была совершенно уверена, что заперта в этой комнате, и даже не удосужилась проверить! Получается, Риджи уже давно могла выйти отсюда? Большим и указательным пальцем она постучала по лбу, досадуя на собственную глупость.
Вошли двое мужей. Первый - здоровенный старикан с прозрачно-голубыми глазами. Его седые волосы были стянуты в «хвост», лицо застыло, будто замороженное, Риджи даже почудилось, что в глубоких складках кожи серебрится иней. Второй пониже ростом и помоложе, хотя тоже не юноша. Широкоплечий, с висячими белыми усами. На лысой голове переливались световые блики.
- Ага, я знал, что тебе это пригодится, - сказал Усач, показывая на раскрытый сундук и жилет, в который облачилась Риджи. - У нас тут... несколько прохладно.
Глядя под ноги, старикан остановился на середине комнаты. Повеяло таким холодом, что девушка попятилась. Под жилетом на ней было только платье с открытым верхом, чулки она не надела, мраморный пол холодил ноги сквозь тонкие подошвы кожаных сандалий.
- Так! - сказала она, быстро переводя взгляд с Ледяного на Усача и обратно. - Кажется, недавно я уже участвовала в подобной сцене. Начнем сначала. То, что вы меня не... не тронули, я и так знаю, потому что в этот раз не теряла сознания, только чуть не задохнулась под какой-то тряпкой, которой мне замотали голову. Тогда сразу следующий вопрос: где я нахожусь?
Ледяной промолчал, а Усач пояснил:
- Ты в Наледи, замке аркмастера цеха холодной магии и...
- Да уж, холодной, - согласилась Риджи. - А это... - она ткнула пальцем в Ледяного. - Надо полагать, это и есть сам холодный аркмастер?
- Да. И он твой... - Хуго помедлил, потому что следующее слово, которое он собирался произнести не вязалось в его сознании с Гело Бесоном. - Твой гм, жених. То есть будущий муж. Э... супруг. - Покатав слово на языке и глянув на чара, он кивнул сам себе. - Супруг, вот именно. Потенциальный супруг.
Вытянув губы трубочкой, Риджи присвистнула.
- Да я же стану сосулькой, если лягу в постель с ним!
Воцарилась тишина. Бесон впервые оторвался от созерцания пола и посмотрел на Риджи. Во взгляде чара присутствовало легкое удивление. Хуго Чаттан слегка растерянно пожал плечами. Молодым девицам не положено свистеть. И тем более говорить такое. Хуго вдруг улыбнулся. Ему это понравилось.
Под взглядом Ледяного стало еще холоднее. Риджи вновь обхватила себя за плечи и принялась притоптывать ногами.
- Итак, он - супруг. По-тен-циальный... Что это значит? У тетки была библиотека, там я узнала много всяких слов, только некоторые успела позабыть. Сейчас припомню. Потен... - Риджи уставилась на старика. - Ого! Наверное, замечательно в таком возрасте? Я не очень много говорю? Хорошо, он мой супруг, а ты, значит, язык моего супруга?
Хуго, укусив себя за ус, воззрился на нее, и девушка пояснила:
- Ну, он все время молчит, а ты говоришь за него. В общем, с этим разобрались. Где моя сумка? У меня была сумка из темной кожи, она лежала в спальне. Вы захватили ее с собой?
- Нам было не до сумки.
- Это очень плохо. Теперь осталось выяснить еще одно. Почему вы похитили меня? Я только успела…
- Похитили? - переспросил Хуго. - Кажется, мы спасли тебя от...
Риджи помотала головой.
- Когда тебя спасают, то обычно... Ну, признаться меня не так уж часто спасали до сегодняшнего дня. Вообще-то - ни разу. Но я предполагала, что при этом тебе кричат что-то вроде: эге-гей, Риджи, мы спасем тебя! А потом подают руку, помогают сесть на коня. Не накрывают лицо какой-то вонючей тряпкой, не взваливают на плечо и не утаскивают... то есть не бегут сломя голову куда-то, так что у меня до сих пор в груди... - она положила руки на эту часть своего тела и слегка нажала, - ...до сих пор в груди ёкает. Так от кого же вы спасали меня, добрые люди?
И тут, наконец, заговорил Ледяной, по-тен-циальный супруг. Голос у него оказался глубоким и холодным, как ледяное ущелье в северных горах.
- Мы вытащили тебя из лап Некроса Чермора. Пытателя, как его называют в городе.
Пытателя? Риджи помнила прикосновения смуглого молодого человека - нет, они не показались ей пытками. При воспоминании о том, как он поцеловал ее, в груди девушки стало тепло. Риджи совершенно точно знала, что хочет вновь увидеть Некроса Чермора.
- Из лап? Кажется, у него были обычные руки... - Она хотела добавить: «Довольно нежные, хотя, конечно, как и в похищениях, в этом деле у меня мало опыта», - но, взглянув на Ледяного, передумала. - Нет-нет, тот, кого вы называете Пытателем, наоборот, спас меня. Я была в камере, висела, прикованная цепями, понимаете? - а он приказал освободить меня!
Она повела плечами и запальчиво продолжала:
- Хорошенькое дело! Это что, обычная жизнь для вас в этом городе? Представьте, я ехала сюда выходить замуж, но вместо этого пережила смерть всей своей родни, побывала на кладбище, где на моих руках умерла старая служанка, провисела ночь на цепях, и вот только я очутилась, наконец, в спальне с заботливы молодым человеком, как ворвались какие-то люди, размахивая мечами, схватили меня и уволокли...
Риджи показалось, что Хуго еле заметно улыбается в усы, но Ледяной уже начал проявлять недовольство - брови старикана насупились.
- Кстати, насчет смерти твоей родни, - заговорил Хуго. - Их убили пепеляне. Так мы называем жителей одного... интересного квартала. Они там все поголовно преступники. Крысы. Что с них возьмешь? Пепеляне сделали то, за что им заплатили. Но знаешь, кто приходил к ним перед этим, кто оплатил это убийство?
Он замолчал так многозначительно, что Риджи, сообразившая, что слишком много говорит, а потому решившая теперь молчать и слушать, помимо воли спросила:
- Кто?
- Мы не знаем имени, но это был черный человек. Черная кожа, понимаешь? Не видела ли ты в Остроге людей с черной кожей?
Оставив ее стоять в растерянности посреди комнаты, они вышли. Риджи, опомнившись, крикнула вслед:
- Эгей, но если я в замке по-тен-циального супруга, если я невеста, то вы ведь не запрете меня в этой комнате, правда?
Прикрывая дверь, Хуго ответил:
- Нет. Ты вольна гулять по всей Наледи.
Они вошли в соседнее помещение и через большой мутно-белый овал в стене стали наблюдать за Риджи. Покосившись на все еще насупленные брови чара, Хуго Чаттан, пряча улыбку, участливо спросил.
- Не утомила ли она вас своей болтовней?
Девица вновь крутилась перед зеркалом; иногда возникало впечатление, что она смотрит прямо на них и знает, что за ней наблюдают.
- Мы напали на Острог, хоть я и не хотел, и теперь жди беды, - сказал Хуго.
После долгого молчания чар возразил:
- Я не страшусь Чермора.
- Конечно, но это же вы. А я - не аркмастер и вообще не чар. У Некроса есть эдзины. Хорошо, что мы не столкнулись с ними. В Форе мало кто может справиться с эдзинами. И еще у Черморов множество тюремщиков. Страшиться или не страшиться - дело такое... Но если они осадят Наледь? И, кроме того: что дальше? Сколько вы собираетесь здесь сидеть?
- Мы нападем на Гору Мира, - отрезал чар. Хуго оторопел.
- Что? - Ты слышал мои слова, - проворчал Бесон. - Хотя сейчас это не касается тебя. Не думай об этом, пока что это мои заботы.
Хуго смотрел на него с таким выражением, что аркмастер, наконец, сдался:
- Хорошо, что ты предлагаешь?
- Мы имеем следующую расстановку фигур. Пепеляне ненавидят Некроса. Сколько крыс погибло в его тюрьме? Знаете ли вы, что Дарик Дар стал таким, как сейчас, после Острога? Еще юношей его поймали и отправили туда. А после выпустили, потому что пострадавший вдруг заявил, что виновен не Дар, а еще кто-то. Почему он так сказал - другой вопрос, но Дар вышел из тюрьмы вонючкой с забродившими внутренностями. Так вот, надо натравить крыс на Острог.
- Они побоятся, - возразил Гело.
- Нет, если вооружить их. Во дворе с южной стороны есть большой сарай - вы помните, что стоит в нем?
Чар кивнул, соглашаясь.
- Поговори с Даром. Заплати ему. Сейчас я покину Наледь и вернусь через день.
- И куда вы направляетесь? - подозрительно спросил Чаттан.
- На север, в Бриту. Вернусь скоро... - Тут Бесон показал на зеркало.
Там опять появилась Риджи. Поверх жакета она накинула плащ и теперь застегивала цепочку, удерживающую его на плечах. Несколько раз повернувшись из стороны в сторону и расправив складки, девица пошла в сторону двери.
Хуго поспешно покинул комнату и направился по коридору, постаравшись придать лицу безмятежное выражение. Когда он проходил мимо соседней двери, та раскрылась, наружу быстро шагнула Риджи. Увидев Чаттана, она остановилась.
- Решила прогуляться? - любезно осведомился Хуго.
Она кивнула.
- Наверное, и наружу хочешь выйти? Замок велик, коридоры здесь запутанные. Позволь, я провожу тебя...
Спустя некоторое время она сказала:
- Кажется, я зря надела этот плащ.
Они двигались прочь от центра Наледи, становилось теплее.
- На улице опять будет прохладно, - возразил Хуго.
Риджи этот усатый, пожалуй, нравился. Он казался добродушным, не злым. Если бы не меч в ножнах на боку и не край легкой кольчуги под расстегнутым кафтаном, он бы вполне мог сойти за обычного горожанина, какого-нибудь бакалейщика или аптекаря. Хуго шел неторопливо, размышляя о предстоящем разговоре с Дариком Даром. Риджи то убегала вперед, то возвращалась. Несколько раз они останавливались, когда девушка принималась изучать стены и пол - ближе к белой комнате их покрывал сплошной налет инея, а теперь появился камень.
В Наледи стояла тишина, лишь иногда эхо доносило звуки шагов. Изредка на пути попадались слуги - в основном пожилые, тепло одетые серьезные мужи. Один раз мимо проковыляла древняя старуха с ведром в руке.
Они пересекли изгибающийся коридор и достигли широкой пологой лестницы. Под нею открылся зал с колоннами, что подпирали высокий потолок белого мрамора. Когда Хуго и Риджи прошли через зал, колонны скрыли лестницу позади. Хуго распахнул дверь, Риджи шагнула под рассеянный холодный свет, льющийся с вечерних небес.
Она прикусила губу, увидев стену, что окружала замок.
Наледь состояла из высокого здания, построенного на возвышении. Ниже располагались конюшни, сараи и дома прислуги, дальше тянулся двор, а за ним - стена. С первого взгляда Риджи показалось, что она целиком состоит изо льда, но затем в темно-голубой толще девушка разглядела массивные вертикальные бревна. Стену построили из дерева, а после каким-то образом покрыли льдом. Поверху тянулся слой мохнатого снега, будто пенная шапка, венчавшая длинную высокую волну. В стене были ворота - большие и основательные, как и все здесь.
Девушка остановилась. Рядом находился Хуго, по Двору между строениями бродили люди, но у Риджи возникло впечатление, что вокруг никого нет, что она - лишь одинокая фигурка посреди озаренного Неярким светом заледеневшего озера, окруженного белой, замкнутой в кольцо горной цепью.
- Это очень, очень интересное место, - медленно, с чувством, выговорила Риджи Ана. Слова ее приобрели зримые черты: они превратились в несколько облачков пара, которые поднялись изо рта и растаял в чистом воздухе.
- Спустимся? - предложил Хуго.
Ухватив его за локоть, Риджи пошла вниз с некрутого склона.
Они миновали несколько приземистых бревенчатых построек. Центральное здание высилось над ними. Теперь Риджи разглядела, что это башня в форме перевернутого ведра, очень широкая у основания. Она заканчивалась примерно на середине высоты замка, неожиданно обрываясь, как если бы ее стесали гигантским топором. На круглой крыше виднелись другие строения: множество длинных башен куда меньшего размера, стоявшие так близко, что трудно было понять, где заканчивается одна покатая стена и начинается другая. Основное здание состояло из огромных, в три человеческих роста, глыб, а те, что вверху, - из камней поменьше, и на таком расстоянии их стены казались монолитными.
Риджи потянула Чаттана дальше.

Предыдущая страница 11 Следующая страница


Некромагия 12

- А это гордость аркмастера, - произнес Хуго, указывая на постройку из толстых бревен. Через распахнутые ворота наружу валил пар. Ощутив густой приятный запах, Риджи заглянула внутрь. Там в стойлах стояли кони, высокие мощные скакуны с голубыми гривами. Пара слуг как раз седлала одного из них.
- Конь из Бриты, - пояснил Хуго. - Готовят для чара. Хозяин собирается в небольшое путешествие.
Он махнул рукой, и девушка оглянулась. От башни, спускался старик. Риджи не хотелось приближаться к Ледяному, и она потащила Хуго к стене.
От створок к отверстиям по сторонам ворот на высоте человеческого роста тянулись две цепи. На погруженных концами в лед железных стержнях висели лебедки с рычагами. Из домика возле створки выбрался стражник, поглядел на конюшню и что-то сказал. Вышли еще трое. Стражники попарно встали возле лебедок, ухватились за рычаги и налегли. Лебедки завращались, наматывая цепи, те натянулись, и с низким скрежетом ворота приоткрылись.
раздался скрип снега под копытами. Хуго и Риджи наблюдали за тем, как чар медленно едет мимо. Поводьев не было, он держался за переднюю луку седла. Чар ссутулился и наклонил голову, глядя на шею скакуна. Не обращая ни на что внимания, Бесон проехал в узкий просвет между створками, и стражники стали закрывать ворота.
- Вот так... - пробормотал Хуго.
Девушка, отпустив его локоть, отошла на несколько шагов и остановилась, медленно поворачиваясь, рассматривая двор, замок, стену. Гладкая и высокая, наверняка выше любого здания в Форе, кроме, быть может, Универсала. И, наверное, она очень скользкая, подумала Риджи Ана.
Не убежать.

Глава 17

Уже приближаясь к дому, Архивариус пожалел, что отказался от паланкина. Большую часть жизни он провел за книгами, упражняя ум, но не тело, и крепким здоровьем никогда не отличался. А в старости пешее путешествие стало для него настоящим испытанием. И все же до дома старик доковылял, хотя времени на это ушло раза в три больше, чем он рассчитывал.
Архивариус уже обосновался в Универсале. Ненадолго вернуться он решил лишь потому, что, как выяснилось, позабыл пару манускриптов, которые хотел бы иметь в Горе Мира. Конечно, там хватало книг, но далеко не все они интересовали старика, к тому же проход к дальнему архиву, где хранилось самое интересное, ныне был недоступен. Остался обходной, сопряженный с немалыми трудностями путь, а прямую дорогу завалили камнями.
Предстояло возвращаться, причем если сюда старик двигался от вершины вниз, то обратно придется идти в гору. А раз так - следовало отдохнуть.
Дом встретил его тишиной и холодом. Бывший хозяин пересек коридор, зашел на кухню, показавшуюся особенно неуютной из-за остывшего очага и пустых полок - приходящий слуга забрал всю утварь. Архивариус зажег лампу и, освещая себе дорогу, вошел в мастерскую под лестницей. Свет озарил игральную доску на столе, верстак, еще одну лампу, стоящую на полу под стеной. Все покрывала пыль. Старик постоял, разглядывая помещение, и поднялся на второй этаж.
В доме он провел всю сознательную жизнь, в последние годы один за другим здесь умирали его родственники. Архивариус стал бесцельно ходить от комнаты к комнате. Он понимал, что больше никогда в жизни не увидит это место, мебель, верстак в мастерской... Надо захватить игральную доску, вспомнил он. Как же так, почему он не взял ее еще тогда? Отличная дорогая доска из мамонтовой кости, набор посеребренных и позолоченных фигур...
Утомившись, старик присел на сундук в спальне. Взгляд выцветших глаз скользил по кровати, по стенам и прикрытым ставнями окнам. Архивариус увидел, что забыл запереть их, - впрочем, особой нужды в этом не было. Отдохнув, он встал, раскрыл сундук и достал две книжки в кожаных переплетах. Завернул их в прихваченный из пирамиды шелковый платок. Да, еще доска и фигуры... Сунув сверток под мышку и взяв лампу, он пошел к лестнице.
Зрение его было уже не то, что раньше, но слух все еще оставался острым, и потому приглушенный шум снизу Архивариус услышал сразу. Он замер, поставив ногу на верхнюю ступень. Запер ли он дверь, после того как вошел? Теперь старик не мог вспомнить этого. Шум повторился, хотя видимая с лестницы часть полутемного коридора оставалась пуста. Он стал спускаться, медленно переставляя ноги по ступеням. На нижней вновь остановился. Теперь ему был виден весь коридор. Снова шум.
В мастерской, понял старик. Скорее всего - воры. Пепеляне. У них есть свои осведомители, кто-нибудь заметил, что богатый дом опустел, старые хозяева выехали, а новые пока не появились... Кто там у них сейчас главный? Кажется, Гида Чистюля погиб - значит, теперь верховодит Дарик Дар. Когда старик нагнулся, чтобы поставить лампу на ступень, в пояснице заскрипело. Он шагнул вниз и стал медленно пересекать коридор. Теперь шум доносился сзади. Пустяки, решил Архивариус, пусть грабят. Тем более тут и взять-то нечего: все самое ценное перевезли в пирамиду. Кроме доски и фигур. Вот их жалко, набор для игры подарил сам Владыка. Да, жалко, но не настолько, чтобы из-за них...
Сзади раздались шаги. Шли двое, один тяжело и медленно, второй легко и быстро. Архивариус остановился посреди коридора, понимая, что его уже заметили. Он начал поворачиваться, его схватили за плечо и дернули. Сверток вылетел из-под мышки, ударился о стену и развернулся, книги свалились на пол, от одной оторвалась обложка.
Архивариус упал набок, все его суставы застонали, протестуя против подобного обращения. Над ним склонились две фигуры.
- Кажись, он, - произнес молодой голос.
Его схватили и поволокли - через коридор, под лестницу, в раскрытую дверь...
Столик для игры полетел в сторону, и Архивариуса бросили на спину посреди мастерской. Здесь было темнее. Старик лежал, не способный разглядеть лица двух людей, что встали над ним, - лишь очертания и фигур.
- Там, на ступеньке, лампа, - произнес тот же голос. - Принеси.
Вторая тень отодвинулась, затем вернулась. Стало светлее. Лампу человек поставил у верстака, так что свет ее лился сбоку, и по полу протянулись тени.
Мысли старика давно утратили юношескую прыть. Сохраняя былую ясность, они теперь ползли медленно, иногда подолгу застывали, как облака в безветренный день. Архивариус и раньше не был подвластен бурным чувствам, теперь же окончательно утратил всякий пыл. Ненависть? - ему некого было ненавидеть. Любовь? - нет, она осталась в далеком прошлом. Страх? - но зачем бояться, когда ты самый старый человек в городе и воск твоей души покрыт таким количеством отпечатков, перепутанных линий и затейливых образов, что все они, слившись между собой, лишь отягощают сознание, и ты помимо воли начинаешь ждать того дня, когда мягкие призрачные пальцы выровняют восковую поверхность и очистят ее от грязного налета. А боль? Ее Архивариус еще способен был ощущать, хотя со старостью тело стало одновременно и хрупким, и нечувствительным. Но воск его души все еще не засох - любопытство жило в старике, и он прищурился, разглядывая тех, кто схватил его.
Поначалу его внимание привлек незнакомец с лампой. Вроде бы обычный человек... Но потом старик заметил бледно-зеленый оттенок кожи, запавшие глаза и, конечно, руки. До локтей и чуть ниже они оставались нормальными, а дальше на левой был крюк, на правой - продолговатый брусок с мелкими зазубринами и заточенным концом.
Лич, с удивлением понял Архивариус, заглянув в пустые глаза. Но какой-то странный лич. Словно незавершенный, недоделанный. В его глазах мерещился слабый отблеск сознания бывшего владельца этого тела.
Откуда у пепелян лич?
Второй казался ничем не примечательным парнем, архивариус разбирался в людях, очень уж много всяких типов он повидал на своем веку. Его всегда интересовало, каким образом характеры могут отражаться в лицах. Ведь если задуматься, все они состоят из одного и того же - лба, скул, носа, глаз. Каким образом сочетание этих частей вызывает впечатление, что этот человек добряк, а тот хитер? Однажды старику попалась книга малоизвестного восточного автора, которая повествовала как раз про различные типы лиц, выражающие различные нравы. Автор, по его словам, подверг изучению множество людей и вывел определенные закономерности: выступающий подбородок подразумевает решительность, высокий лоб - мудрость, большой тонкий нос - признак утонченности, а крупные бровные дуги говорят о склонности к насилию. Лицо незнакомца, склонившегося над стариком, не представляло собой ничего примечательного, но почему-то сочетание черт, которое это лицо демонстрировало, его невинно-самодовольный вид - все наводило на мысль о глубоко укоренившейся подлости.
- Вы понимаете, кто я? - спросил старик, пытаясь приподняться. - Лучше бы вам отпустить меня. Забирайте все, что найдете. Я пришел сюда из Универсала, там знают, куда я направился. Если в скором времени не вернусь, сюда примчатся вооруженные клирики.
Парень поставил ногу на его плечо и прижал к полу с такой силой, что кости хрустнули. Старик скривился, повернул голову, глядя на верстак у стены.
- Архивариус? - произнес незнакомец. - Ведь ты - Архивариус из пирамиды? Ну да, так тебя и описали: волоса вылезли, кожа желтая...
Нет, они не были обычными грабителями. Эти двое пришли сюда за ним.
- Нам надобно кой-чего узнать, - продолжал между тем парень. - Ты ответишь, и тогда мы тебя отпустим.
Он врал - неумело и, кажется, не стараясь скрыть лживость своих слов.
- Что вы хотите? - спросил старик.
- Где прячется Владыка?
Вот в чем дело! Это объясняло присутствие лича, Архивариус обдумал, хочет ли он рассказать им. И решил, что не хочет, - просто из личной неприязни к тому, кто послал этих двоих.
- Зачем Чермору понадобилось знать это? - спросил он.
При упоминании аркмастера мертвого цеха парень вздрогнул. У такого типа людей недоумение быстро сменяется недовольством, а то, в свою очередь, злостью. Его физиономия являлась для старика открытой книгой. Архивариус лежал, придавленный к полу, наблюдая за сменой чувств на лице парня.
- С чего это ты решил, что нас прислал какой-то чар? - Нога сильнее прижала плечо к полу. - Где Владыка?
- Ты имеешь в виду Октона? - пробормотал Архивариус, глядя на верстак. - Но я не видел его уже множество дней.
- Я ж не спрашиваю, сколько дней ты не видел его! Я спрашиваю, где он?
Архивариус молчал.
Нога поднялась и с силой пихнул в плечо. Сердце пропустило удар. Старик молчал, продолжая смотреть на верстак. Вернее - на его левую ножку, ту, что ближе к стене.
- Зоб, тебе сказали, что делать надо? Ну так начинай, - произнес парень.
Лич наклонился, протягивая руку с крюком.
Через мгновение Архивариус понял, что ошибся, полагая, будто старое тело малочувствительно к боли. Нет, чувствительность никуда не делась - просто иногда раньше это тело не подвергалось подобному испытанию.
Он наполовину простонал, наполовину прорыдал:
- Октон ушел к Доктусу.
- Хватит пока, Зоб. Доктус? Это кто?
- Аркмастер цеха вещественной магии. Квартал гноморобов.
Плечо архивариуса превратилось в чан с кипящей смолой; рука, кожу с которой лич спиливал напильником, стала пылающей веткой. Слезы застилали глаза, стекали вдоль морщин.
Когда лич прекратил орудовать крюком, боль не отступила. Шершавые волны ее выплескивались из разодранного плеча, текли по груди, омывая сердце.
- Так Владыка у Доктуса?
- Я знаю, что Октон ушел к нему. Но я не знаю, где он сейчас.
- Не... - протянул парень брюзгливо. - Что это за ответ? Так не годится. Зоб...
Заточенный конец крюка коснулся разверстой раны, в которую превратилось плечо. Если бы Архивариус был способен сейчас на это, то закричал бы, но его подрагивающий голос оставался все так же тих:
- Да, да... Октон у Доктуса. Он не показывался в Универсале уже несколько дней. Известий от него нет. Но он ушел налегке. Он должен прятаться у Доктуса, больше негде.
- Погоди.
Лич выпрямился.
Парень надолго задумался, в то же время с интересом рассматривая плечо Архивариуса.
- Что ты еще можешь сказать?
- Это все, что я знаю.
- Все? Сейчас Зоб обратно начнет...
- Тогда я умру, - сказал старик. - Еще немного - и наступит смерть. После этого я точно ничего не скажу, понимаешь?
Парень ухмыльнулся.
- Годится. Пока что Зоб токмо тебя ковырял да кожу скоблил, а щас стешет твой локоть. Может, ты что-нибудь еще скажешь, может, нет. Все одно мы не должны оставлять тебя в живых. Зоб, давай дальше…
Лич наклонился.
Несмотря на боль, старик не утратил проницательности, он видел в глазах лича отблеск беспомощной души. Там были страх, тоска, нежелание делать то, что приходится делать. Но все равно лич повиновался. Напильник сорвал материю рукава и коснулся локтя. До комнаты под лестницей донесся стук в дверь. Инструмент уже прижался к коже и начал двигаться, сдирая ее.
- Погоди!
Они замерли, прислушиваясь. Стук повторился.
- Кто это? - шепотом спросил парень. - Ты ждешь кого-то?
- Наверное, стражники пришли проверить сохранность дома, - предположил старик.
Заведомая глупость, но незнакомец задумался. Архивариус смотрел на него. Им бы надо было затаиться сейчас, подождать, пока тот, кто стучит, уйдет. Но лич был лишен воли, а парень растерялся. И когда стук зазвучал вновь, он сказал:
- Зоб, давай в коридор, только тихо. Может, через окно кухни увидим, кто это пожаловал.

* * *

Трилист Геб постучал еще раз и шагнул от двери. Он сам не знал, на что рассчитывал, придя сюда.
Капитану пришлось приложить большие усилия, чтобы добиться от Приората скорого суда над Джудексой. Шаман так и не сдох после того, как его полдня волокли на веревке за лошадью. Теперь Джудекса отлеживался в тюрьме при здании суда. Она, конечно, не Острог, но тоже вполне надежна. Хотя несколько раз преступникам удавалось оттуда сбежать - и капитану очень, очень хотелось, чтобы шаман пробыл в ней недолго. Помост на площади, палач, удар топором… Каким бы сильным некромагом ни был Темно-Красный, он не сможет жить без головы.
Геб пришел, чтобы пригласить Архивариуса на суд. Он надеялся застать старика, хотя тот мог уже переехать в пирамиду, как обещал. Судя по всему, так оно и произошло. Геб постучал еще раз и уже собрался уходить, когда из-за двери донесся шум.
Капитан прислушался - в коридоре за дверью кто-то шел. Трилист придвинулся к решетке со ставнем, чтобы хозяин мог разглядеть его лицо. Но ставень так и не открылся. Шаги приблизились, смолкли. Тот, кто издавал их, остановился по другую сторону двери. Трилист открыл было рот, чтобы окликнуть старика, но передумал.
Он часто обращался к Архивариусу за советами, бывал в доме неоднократно и успел изучить походку хозяина. Шаги, которые он услышал, не принадлежали Архивариусу. И еще в них присутствовала некая странность - Трилист, наконец, сообразил, в чем ее суть. Звуки издавали не одна, а две пары ног.
Два человека, вставшие под дверью и слушающие, что происходит на улице? Но не отодвигающие заслонку, чтобы выглянуть и проверить, кто пришел?
На капитане был темно-коричневый кожаный дублет со стеганой подкладкой, с кольчужными кольцами на длинных рукавах. Служба приучила Геба думать быстро. Он пошел вдоль стены, глядя на окна второго этажа, в то время как пальцы дергали завязки на груди и животе. Геб распахнул дублет, под которым была дорогая перевязь - две широкие кожаные полосы крест-накрест, бронированные железными бляхами. С каждой полосы свисало по шесть петель с метательными стрелками.
Пользоваться ими Трилист научился еще в юности. Передняя кромка сходящегося к острию лезвия напоминала кинжальную, разве что имела на себе зазубрины, середина обмотана бечевой для удобного хвата, на втором конце - острие-шило.
Трилист покрепче обхватил стрелку и всадил лезвие в щель между камнями. Подтянулся, упираясь ногами в стену, вонзил вторую стрелку в следующую щель - и полез.
Ставни на окнах оказались не заперты. Архивариус отличался житейской непрактичностью и беспечностью. Впрочем, возможно, он не дорожил тем, что осталось в доме после отъезда. Насколько Трилист понял из разговора за игрой в чарик, старик не собирался возвращаться.
Очутившись в комнате, капитан спрятал одну стрелку и вдоль стены пошел к двери.
Обойдя раскрытый сундук, выглянул в приоткрытую дверь. Отсюда виднелся коридор второго этажа и верхние ступени лестницы. Капитан прислушался. Тишина. Нет, ему не почудилось, стоя на улице, он ясно услышал шаги, в доме кто-то прятался.
Снизу донесся голос, но разобрать слова Трилист не смог. Геб скользнул в дверь и стал спускаться. Он дошел до середины лестницы, когда человек в коридоре вновь заговорил. Теперь Гебу показалось, что он уже слышал этот голос когда-то раньше. Капитан присел, но опять никого не увидел. Придерживаясь за перила одной рукой, другой сжимая дротик, он начал переставлять по ступеням полусогнутые ноги. На предпоследней ступеньке поднял руку со стрелкой.
В дальнем конце коридора стояли двое, фигуры их виднелись смутно. Почему он не взял с собой Вача. Топор толстяка сейчас бы пригодился. Геб прикинул расстояние и решил, что не промахнется. Его глаза привыкали к освещению, фигуры под дверью приобретали четкость. Один стоял, наклонившись, слушая, что происходит снаружи, второй - вполоборота к капитану. С этим вторым что-то было не так, в очертаниях его тела то ли присутствовало что-то лишнее, то ли наоборот, чего-то не хватало... С такого расстояния капитан не мог понять, в чем дело.
Он не собирался выяснять, кто это, разговаривать с ними. Скорее всего - пепеляне. Может, и нет, но в любом случае эти двое пришли сюда не с добрыми намерениями. Надо спуститься ниже, достать вторую стрелку и по очереди метнуть их.
Трилист шагнул на последнюю ступень. Одновременно он понял, что не так с одним из незнакомцев. И в тот же миг ступень заскрипела.
Подошва съехала с ее края, капитан качнулся вперед, в падении бросил стрелку и растянулся на полу под лестницей. Он тут же вскочил, сунув левое запястье под дублет... Трилист Геб был левшой, и в мгновения опасности левая рука его действовала быстрее правой.
Незнакомцы - один с дротиком, торчащим из плеча, - уже бежали к нему.
Ну почему он не взял с собой Вача?! Капитан отпрянул, метнул стрелку и спиной вперед ввалился в мастерскую под лестницей. Он сдвинул засов одновременно с тем, как снаружи на дверь навалилось тело. Раздался какой-то приказ, удар, тут же второй - кривой зазубренный наконечник пробил дверь. Голос снаружи что-то забубнил. В коридоре капитан не разглядел лиц, но этот голос он слышал, причем недавно. Геб шагнул на середину помещения, разглядел отогнутый от стены верстак. Его левая, ближняя к стене ножка была наклонена так, что верхняя часть отделилась от станины. Верстак отъехал вбок вместе квадратным участком пола, там темнело отверстие.
В дверь ударили вновь. Трилист, подняв с пола лампу, побежал за верстак. Ноги заскользили в луже крови. Капитан склонился над отверстием и увидел земляной пол, примерно на длину человеческого роста ниже пола мастерской. Там, глядя вверх, сидел Архивариус.
- Не могу встать, - произнес старик. - Мне не дотянуться, спрыгните сюда и потяните за рычаг...
Его слабый голос едва донесся сквозь грохот ударов. В двери уже образовалось множество отверстий. Трилист крикнул:
- Что-то ценное для вас здесь осталось?
- Что? - спросил Архивариус. - Что вы сказали?
Капитан шагнул за верстак, поднял другую лампу, разжег ее, вернулся и спрыгнул. Голова оказалась на высоте пола. Геб со всей силы швырнул одну лампу в стену, вторую отдал старику, протянул руку и дернул за «ножку». Раздался скрежет, неподалеку что-то провернулось. Геб еще успел увидеть, как по дереву растекается горящее масло, потом верстак пополз на него, и капитан присел.
Пришлось снять дублет, отрезать от рубахи рукав и затянуть плечо старика. Это мало помогло, Архивариус шатался, то и дело приваливался к земляным стенам. В конце концов, Геб, одной рукой подняв лампу, второй ухватил спутника за плечи.
Они миновали земляной коридор и короткий спуск, за которым начались три расходящихся веером туннеля: два шли горизонтально, один полого тянулся вверх. Перед входами в туннели на полу был каменный квадрат, покрытый барельефом.
- Нам в тот, что посередине, - произнес Архивариус.
- А это что? - Геб указал на барельеф. - Похоже на какой-то план...
- Да, рисунок ходов. Нам он не нужен, я знаю дорогу.
Когда коридор под мастерской остался позади, капитан сказал:
- Теперь рассказывайте. Кто они?
- Один - человек с крюком и напильником вместо запястий, второй какой-то молодой мужчина... - надтреснутый голос дрожал, разобрать слова было сложно.
- Крюк... - Трилист вспомнил того, кто поднялся по склону холма, на вершине которого стражники нагнали фургон Некроса Чермора. Но у того человека были вилы и коса, капитан не забыл их древки, вставленные в обрубки рук и обмотанные пропитавшимися кровью веревками. С такими инструментами у человека не получилось бы пройти по городским улицам, горожане подняли бы шум и позвали стражу, но что-нибудь поменьше - к примеру, крюк и напильник - он вполне мог спрятать, сунув руки под одежду. Капитан припомнил, кто еще присутствовал тогда на вершине, и спросил:
- А этот второй - не юнец ли с противным голосом и вздорным личиком?
- Его черты не блистали благородством, - согласился Архивариус.
- Кажется, я уже видел этих двоих. Они сказали, Зачем пришли? И кто, по-вашему, их прислал?
- Некрос Чермор.
Сердце старика стало пузырем горячего воздуха, сжимающегося при каждом шаге. Жгучие волны боли плескались в плече и руке, накатывали на рассудок, мешая мыслить связно. Он не был уверен, следует ли рассказывать Гебу все. Трилист - капитан городской стражи, какое отношение имеет стража к Универсалу?
Никакого, если не считать того, что свои дела аркмастеры решают в городе, за спокойствие жителей которого отвечает стража.
- Некрос желал узнать, где скрывается Октон Маджигасси, - сказал старик.
Наступила тишина. Капитан тащил Архивариуса, разглядывая озаренные светом лампы стены. Туннель полого тянулся вверх.
- Так, где же скрывается Владыка? - спросил, наконец, Геб.
- Зачем вам знать это? Что вам до дел чаров?
- В последние дни эти дела стали влиять на жизнь города. Мне следует знать все.
- Он у Доктуса, в квартале гноморобов.
- И что Владыка делает там?
Почувствовав, что еще немного, и он упадет, старик остановился.
- Надо отдохнуть. Хорошо, я расскажу вам, только дайте отдышаться.
Архивариус опустился на камни. Капитан стоял над ним, высоко подняв лампу. Когда звук их шагов смолк, наступила глухая тишина.
- Где это мы?
- Вы задаете второй вопрос, не получив ответа на первый. - Архивариус лег навзничь, уставился в потолок. Он решил, что эта рана не убьет его, но значительно сократит остаток жизни. - Вы ведь слышали, что перед смертью Владыка передает преемнику Мир? Золотой обруч, выкованный Первым Кузнецом на Наковальне в Лабиринте Стихий? Это сложный ритуал, при котором от Владыки передается и вся его сила. Но Октон не пожелал отдавать Мир никому, решил спрятать его в... одном далеком месте. Чтобы добраться туда, ему нужен ковчег, который в подземных мастерских строят гноморобы Доктуса. Аркмастеры хотят заполучить Мир. Гело Бесон, возможно, не знает, где сейчас Октон, но остальные знают. И пытаются... - С каждым словом речь старика звучала все тише, наконец, он замолчал, утомленный.
- Что за ковчег? - спросил внимательно слушавший Геб.
- Насколько я понимаю, это нечто вроде летающего корабля. Эфироплан.
- Октон собирается покинуть на нем Фору? Улететь куда-то далеко?
- Вот именно.
Геб поразмыслил над этим и сказал:
- Я хочу, чтобы ему это удалось. Хотя, пока он еще здесь, чары вцепятся друг другу в глотки. Или уже вцепились? Идемте. Наверное, сейчас ваш дом горит, и эти двое не могут преследовать нас, но все равно - идемте. Куда выведет этот путь?
- В нижние этажи пирамиды, - пробормотал Архивариус, когда капитан помог ему встать. - Насколько я понимаю, вы не убили ни этого парня, ни лича?
В его голосе не было укоризны, но капитан ощутил укол самолюбия.
- Слушайте, Архивариус, - сказал он, - их двое, если бы они были обычными людьми, я бы справился. Но у одного острый крюк и напильник с заточенным концом, и вообще - это какая-то тварь, а не обычный человек.
- Любой горожанин знает о капитане Трилисте Гебе. Чем известен капитан Геб? Тем, что лично участвует во всем, а не отсиживается в караульне.
- Я не безрассуден, Архивариус. Я смел, но это расчетливая смелость - только поэтому я до сих пор жив.
- Не сердитесь, - попросил старик. - Я очень плохо чувствую себя. Боль велика, она мешает мыслить связно. Так вот, если Октон покинет Фору, здесь станет тише. Этого вы и хотите? Шаман пойман и скоро будет казнен, а если отсюда еще уберутся аркмастеры со своими раздорами...
Коридор изогнулся, расширился. У стены Трилист увидел узкий пролом. Придерживая старика, капитан шагнул к нему и заглянул - тьма скрывала обширное пространство, пещеру, расположенную в толще Шамбы. Далеко внизу вдруг зазмеился огонек, быстро метнулся в сторону и исчез. Послышалось стрекотание, потом что-то зачирикало. Возник второй огонек и тут же погас.
Капитан потянул Архивариуса дальше.
- Что под нами? - спросил он.
- Некоторые чары полагают, что в недрах Шамбы когда-то располагался Лабиринт Стихий, - сказал старик.
- Неужели? Что, где-то под нашими ногами стоит легендарная Наковальня?
- Так полагают. Я не знаю, правда ли это. Вполне возможно, что остатки Лабиринта там. Конечно, он давно разрушился...
- Я увидел внизу огни. И услышал какой-то звук.
- Что ж, ведь в Лабиринте обитали Первые Духи. Иногда они поднимались на поверхность, но главные свои дела творили внизу. Там до сих пор должны жить отголоски их силы, бездумные призраки, эхо произнесенных когда-то заклинаний...
- Что-то вроде магических отходов?

Предыдущая страница 12 Следующая страница


13 Илья Новак

Трилист вспомнил болото вокруг башни Джудексы, в которое некромаг выливал отходы из своей мастерской, вспомнил пузыри на поверхности и то, как топь без всплеска поглотила рядового стражника Боджу. Капитан ускорил шаг.
- Почему же никто не знает про это? Я не слышал разговоров о Лабиринте. Никаких слухов, никаких толков. В Форе судачат про что угодно - про Острог. И про Наледь, про Гору Мира, - но никаких разговоров о магических чудовищах под нами. Почему никто не знает о Лабиринте?
- А почему о нем не знали вы? Наледь и Острог здесь, так сказать, на нашем уровне, мы всегда можем увидеть их, пройдя несколько кварталов. Часто ли вы думаете о небе? Оно далеко, но его-то мы хотя бы видим. А подземный мир скрыт от глаз. К тому же в Форе, как вы выразились, «судачат» далеко не обо всем. Например, слышали ли вы хоть от кого-нибудь, что наша Гора Мира - лишь бледная копия истинной, величайшей Горы? Да и Лабиринт... на самом деле, я не думаю, что это - тот самый лабиринт. Скорее - лишь отражение, магическое эхо истинного лабиринта. - Вновь утомившись, старик замолчал.
- Есть другие пути вниз? - спросил Геб после паузы.
- Насколько я знаю, входов в толщу горы всего три. Один ведет от пирамиды, второй - от моего дома... Кстати, именно потому-то я и поселился в нем... Над третьим давным-давно построил свой замок один из аркмастеров. По преданию, существует еще Антилабиринт, темное подобие, в котором воплотилось все то...
Но капитан уже потерял интерес к этой теме: до сих пор он ничего не знал о Лабиринте Стихий, а значит, тот никак не влиял на жизнь Форы. Наверху были Пепеляне, другие преступники, чары со своей возней, Приорат, торговцы, свары между цехами - но не легенды, пусть даже выяснилось, что одна из них лежит Прямо под ногами. Тем более Архивариус не утверждал, что подземелья являются Лабиринтом, - лишь предполагал. Они шли уже долго, Гебу казалось, что теперь вершина горы должна быть над ними. Спутник вдруг задрожал, руки слабо сжали плечо Трилиста. Капитан осторожно посадил его на пол, спиной к стене, присел на корточки, поставил лампу. Огонь ее мерцал.
- Мы не можем останавливаться надолго, - сказал Геб. - Масло заканчивается.
- Всего лишь небольшой отдых.
Архивариус прикрыл глаза. Материя на плече пропиталась кровью, правая рука висела неподвижно. Пальцы левой легко скользили по камням вокруг, ощупывали их.
- Сколько себя помню, вокруг меня всегда были стены, каменные или деревянные, - произнес Архивариус, не открывая глаз. - Я родился здесь, всю жизнь прожил в Форе. Небольшие пространства, я переходил из одного в другое... Впитывал новые сведения, и этого простора, простора знаний, мне было достаточно, потому что он казался бесконечным. Но что есть бесконечность? Понятие это слишком велико для нашего ума. Мы понимаем под бесконечностью просто нечто очень большое, не так ли? То есть нечто единичное и единообразное, пусть и огромной протяженности. А ведь на самом деле бесконечность суть безграничная разнообразность беспредельной сложности. Бесконечность бесконечностей. Простор нашего мира не безграничен, нет - но даже его я никогда не ощущал по-настоящему, вокруг всегда были стены, даже на улицах, понимаете, Трилист?
- Нет, я не понимаю, - сказал капитан, ощущая легкое недовольство. Истории старика часто были интересны, но сейчас Геб не желал выслушивать очередную.
- Что же... А вы слышали о тентра радуниц?
- Радуницы... Архивариус, нам надо идти, - Геб коснулся плеча спутника, намереваясь помочь ему встать. - Меня не очень это интересует, рассказать лучше потом...
Ладонь старика мягко оттолкнула его руку.
- Прошу, дайте мне отдохнуть. Тентра - основа раковины. Источник облаков, мускул, соединяющий створки. Далеко отсюда дно океана поднимается так, что глубина не больше человеческого роста. Мелководье занимает поверхность в сотню лиг. Там из дна растут деревья зоул . Они не слишком высоки, хотя и больше обычных деревьев, но стволы у них необычайно широкие. От верхней части длинные ветви расходятся во все стороны, образуя кроны в виде толстых блинов. Кроны эти - настоящие рощи из веток и листьев. Поверхность листьев бархатиста, покрыта мельчайшим белым ворсом, который слетает с них, образует пух, сбивается в комки. Подобно тому, как дерево легче воды, пух этот легче воздуха: комья парят, соединяются, постепенно образуя облака... - голос старика перестал дрожать, но говорил он все тише. - Место это всегда озарено солнцем, там не бывает бурь, лишь легкая рябь на прозрачной воде, ведь это тентра, средоточие мира. Более легкие облака разлетаются по раковине, но большие остаются, медленно двигаясь над огромным пространством мелководья. Небольшой кусок дерева притопить легко, чем он крупнее - тем тяжелее вдавить его в воду. На больших облаках живут радуницы. Это люди, похожие на нас, только выше ростом и красивее. Племя строит там свои дома, в облачном пухе они выращивают овощи, у них есть сети, которыми они ловят заплывающую на Мелководье рыбу, а по переплетениям ветвей деревьев зоул гуляют стада древесных овец, - теперь старик говорил совсем тихо, он шептал, описывая картину, которую видел под закрытыми веками. - В средоточии Мира все краски ярче, зримей. Представьте это себе - озаренное солнцем, простершееся на сотню лиг мелководье, широкие приземистые деревья, кроны их - как зеленые острова, и над ними плывут облака, массивы пуха, белые холмы и низины с домами радуниц. И вокруг, капитан, лишь синий простор до горизонта, до створок раковины, океан, озаренный солнцем... - Чтобы услышать последние слова, Трилисту пришлось нагнуться к лицу спутника. Архивариус замолчал.
Геб отпрянул, решив, что он умер, но веки старика затрепетали и раскрылись.
- Только мы не увидим этого никогда, - заключил он.
Трилист поднял его и повел дальше. Лампа почти погасла, пришлось идти медленно, чтобы не споткнуться и не упасть. Тело Архивариуса было легким, но капитан чувствовал, что устал. Летающие города над плоскими зелеными кронами, синяя вода, сквозь которое видно дно, люди на облаках... Нет, на свете не было таких мест, вся жизнь капитана Геба прошла на грязных улицах Форы.
Началась лестница, узкая и длинная, тянувшаяся вверх по наклонному туннелю.
- Зачем вы пришли в мой дом? - спросил Архивариус. Он теперь едва перебирал ногами, волочил их по ступеням, повиснув на плече капитана.
- Я собирался пригласить вас на суд. Шаман в тюрьме, вы ведь слышали, мы схватили его.
- Где он прятался? - произнес старик.
Они достигли середины лестницы. Теперь Геб видел узкую дверь вверху.
- Селение под Форой. Какая-то запутанная история, я пока не все понимаю. Наш осведомитель у пепелян рассказал, что недавно те зарезали хозяев дома на Круглой улице. Потом в Яму пришел Гело Бесон со слугой, допытывались, кто навел пепелян на тот дом. Перед этим Гида Чистюля вдруг превратился в людоволка. Гело зарубил его. А до того к Чистюле пришел человек, с которым они долго разговаривали, запершись в комнате. Надо понимать, этот человек и заплатил за убийство хозяев дома. Видимо, он же сделал так, что через некоторое время Гида стал оборотнем.
Когда они добрались до вершины лестницы, лампа погасла. Удерживая старика, капитан наклонился, чтобы поставить ее, случайно опустил на край ступеньки - и лампа покатилась вниз.
Они замерли в темноте, слушая удаляющийся звон. Когда он стих, Архивариус произнес:
- Позвольте...
Он отстранился от капитана. Раздался лязг, звяканье, шорох открывшейся двери.
В помещении за ней было так же темно. Они вошли, старик пробормотал:
- Здесь наверняка остались факелы. Вы имеете привычку носить с собой кресало? Погодите...
Вскоре свет озарил низкий потолок, еще одну дверь, пару лавок под оштукатуренными стенами. Четвертая стена складывалась из прямоугольных каменных блоков, в которых поблескивали прожилки серебристого металла.
- Мы под пирамидой, - пояснил Архивариус. - Помогите мне сесть. Хорошо. Через эту дверь можно попасть в нижние архивы. Путь наверх сейчас завален камнями, но есть еще одна дорога. Передохнем, и я выведу вас, вы попадете к подножию Универсала. Клирики пропустят вас, если вы будете со мной.
Насадив факел на торчащий из стены штырь, капитан уселся напротив старика и вытянул уставшие ноги. Позади раздался приглушенный звук, он резко оглянулся - та самая стена из камней с вкраплениями металла. Трилист приложил к ней ладонь. Поверхность еле ощутимо подрагивала.
- Что это там? - спросил капитан.
- Подвалы Универсала обширны и запутанны, - Пробормотал Архивариус. - И в них обитает хомо экус. Он охраняет то, что не должен видеть ни один человек.
- Кто обитает?
- Hominis. Equus hominis. Неважно, вы все равно никогда не встретите его. Вы говорили про человека который побывал у Чистюли, перед тем как тот стал оборотнем.
- Да. Наш осведомитель мельком видел его. Утверждает, что у человека была темная кожа.
- Темная кожа? Выходит, его прислал Чермор?
- Почему Чермор? - удивился капитан.
- Ах да, конечно! Я слишком стар, мой ум хоть и стал вместилищем большого количества знаний, потерял остроту. Эдзины ведь немы...
- Ну да, - сказал Геб. - У них такой ритуал: ребенку вырезают язык вскоре после рождения. Эдзин никак не мог разговаривать с Гидой. К тому же пепеляне не стали бы что-то делать для Некроса, даже за большие деньги. Они же ненавидят его. Но кое-кто, кого в Форе все знают, еще в юности несколько лет провел на юге и привез оттуда чернокожих слуг.

Глава 18

Альфар ударил Дука Жиото кулаком с зажатой в нем плетью, и тюремщик полетел на пол.
- Лжешь! - выкрикнул младший Чермор. - Ведь лжешь же, скотина! Лампа перевернулась, начался пожар - что это за бред?!
Зоб стоял под стеной, неподвижно уставившись перед собой, Некрос молча наблюдал за происходящим.
На лице Дука Жиото возник и тут же исчез гнев. Преувеличенно громко застонав, тюремщик пополз вдоль стены.
- Ведь старик все нам сказал... - донеслось до братьев Черморов. - Он сказал: Октон прячется у Доктуса. И тут откуда-то выскочил этот стражник, он, наверное, через окно влез. Стал бросать дротики, попал Зобу в плечо и меня ранил. - Дук показал левую ладонь, обмотанную тряпицей. Лицо обратилось к братьям, по грязным щекам текли слезы. Жиото умоляюще посмотрел на Некроса, и тот приказал:
- Рассказывай дальше.
- Мы набросились на него, - прохныкал Дук. - Он отступил в мастерскую, где лежал старик, случайно перевернул лампу, захлопнул перед нами дверь, заперся. Я сказал Зобу выбить дверь, когда от крюка в ней появились дыры, через них пошел дым. Этому старикашке и стражнику все равно ведь некуда было деться оттуда, мы вышли на улицу, отошли подальше и стали ждать. Загорелся весь дом, крыша упала, все сгорело...
- А что за стражник появился там? - спросил Некрос. - Не такой ли долговязый, с худым лицом, глаза маленькие, подбородок с ямкой? Он капитан, одет побогаче, чем простой стражник...
Жиото вдруг стал биться лбом о пол, что-то шипя.
- Нек, ты же говорил, что этот слизняк и сам видел Геба возле селения? - вспомнил Альфар. - Значит, должен был его узнать. Ты послушай, как он скулит! Ну, точно, так и есть, Геб и был со стариком в том доме! Эй ты, говори, там был капитан? - Жиото не отвечал, и Альфар, подскочив к нему, стал бить тюремщика ногами.
Дук сжался, прикрываясь от ударов, пополз к Некросу. Альфар в ярости прыгал над ним, топча извивающееся тело. Некрос смотрел, как тюремщик подползает к нему. Жиото обхватил чара за щиколотки, рыдая и плюясь кровью из рассеченной губы, стал целовать сапог.
Брови Некроса приподнялись, он переглянулся с Альфаром.
- Погоди, Аль. Дук Жиото, а ты слушай внимательно. Он будет бить тебя, пока ты не скажешь всю правду. Вы должны были прийти туда, узнать у старика, где прячется Владыка, убить, разрезать, спрятать части в мешок, унести и закопать. Оставить только голову и принести нам, чтобы мы точно знали, что Архивариус мертв и не донесет на нас Владыке. Вместо этого ты говоришь о каком-то пожаре, капитане... Это очень плохо, Дук Жиото! Что, если капитан Геб сейчас заявится сюда, захватив всю городскую стражу? И чаров из Универсала - ведь Архивариус служил там.
- Никто не заявится, - прошептал Дук. - Они же сгорели, оба сгорели!
- Откуда ты знаешь? Ты видел трупы?
- Да... нет! Трупов не было, но ведь они оставались заперты в горящей комнате, куда же они могли деться? Они...
- Так почему ты не притащил голову, пусть даже обугленную? - подал голос Альфар, и Жиото, покрепче обхватив ноги Некроса, спрятал лицо, прижавшись лбом к сапогу. - Не зли меня еще больше, тварь! - заорал Альфар.
- Они исчезли, ваша милость! Мы заглянули в комнату, когда дверь уже прогорела и внутри все пылало, - их там не было! Никого не было, только огонь, никаких тел...
Некрос попытался высвободиться, но Жиото держал крепко. Он лежал на животе, лицом вниз, прижавшись головой к сапогам. Аркмастер кивнул брату, и тот сильно пнул Дука ногой. Тюремщик дернулся, перевернувшись на бок, прижал колени к груди. Из-под кресла выбрался Тасси, подошел к Дуку, обнюхал, хрюкнул и удалился обратно.
- Исчезли? - переспросил аркмастер почти ласково. - Ты уверен, Дук? Может, вы не разглядели их в дыму?
- Нет, там никого не было, - еле слышно выговорил Жиото.
Некрос прошелся по комнате, остановился перед Зобом - тот, казалось, не осознавал, что происходит рядом, ничего не видел и не слышал. Чар встал над Дуком и приказал:
- Иди во двор, помойся. Приведи в порядок одежду. Вернись в тот дом. Не попадись стражникам, они могут быть там. Если это так - дождешься ночи, хотя лучше бы тебе прийти сюда побыстрее. Обыщи то, что осталось от дома, это помещение под лестницей. Если ты ошибся, значит, найдешь там обгоревшие трупы. Тогда принеси нам две головы, капитана и старика. Если трупов нет - узнай, куда они подевались. Вернешься и расскажешь все. Тогда я прощу тебя. Мастер Бонзо недавно рассказывал, что почти закончил работу над новым, небывалым приспособлением, - ты ведь не хочешь, чтобы мастер испытывал его на тебе, а, Дук Жиото? Поэтому не пытайся сбежать из Форы. У мертвого цеха везде соглядатаи, тебя увидят, догонят, приведут сюда - тогда Альфар отправит тебя в кузницу, к мастеру. Ты все понял, Дук?
Лежа в той же позе, Жиото пробубнил нечто утвердительное.
- Тогда вон отсюда! - рявкнул Альфар.
Дук перевернулся, упираясь в пол коленями и лбом.
- Иди, - сказал Некрос.
Тюремщик с трудом поднялся, согнувшись в три погибели, проковылял к двери и вывалился из комнаты.
- Во всяком случае, он выяснил, что Владыка у Доктуса, - произнес Некрос, когда Альфар, все еще возмущенно поблескивая глазами, захлопнул дверь за Дуком. - Мы можем напасть на квартал гноморобов?
- С кем? - спросил младший Чермор. - С десятком эдзинов, что остался у меня? Или с тремя десятками тюремщиков? Это же смешно, Нек! Их едва хватает для нужд Острога. А у Доктуса - сотня карл.
- Насколько я понимаю, гноморобы не слишком хорошие бойцы.
- Значит, ты не очень-то хорошо понимаешь. Они вполне способны постоять за себя. В своих мастерских они делают оружие не хуже, а то и лучше, чем цех оружейников. Это невыполнимая задача, Нек, справиться с карлами в их квартале. Тем более там все изрыто норами, карлы хорошо знают их, а мы не знаем вовсе.
- Раз так, надо все обдумать. Октон пошел к Доктусу не только потому, что тот его ученик и друг. Октону что-то нужно от аркмастера. Что?
- Возможно, он хочет спрятать Мир в квартале карл, зарыть в одной из нор? - предположил Альфар.
Некрос покачал головой.
- Едва ли. Любое место в Форе не годится. Легенды о Лабиринте Стихий в недрах Шамбы, возможно, и правда, но и Лабиринт не будет надежным укрытием. Октон не может позволить себе спрятать Мир где-то рядом, ему необходимо отвезти обруч подальше. Он решил, что Доктус со своими гноморобами поможет ему в этом. Если напасть на их квартал нельзя... Значит, мы должны проследить, куда Владыка повезет Мир.
Альфар потер царапину, оставшуюся на его лбу от рукояти меча Хуго Чаттана.
- А помнишь компас, который достался нам от отца? Компас и тот мешочек, что был с ним? Мы еще долго пытались сообразить, какое применение им можно найти...
Некрос задумался.
- Да, - произнес он, наконец. - Мы воспользуемся им. Но как нам... Аль, у нас есть шпионы среди гноморобов?
- Нет. Хотя за кварталом, конечно, следили. И один карла, часто отлучающийся оттуда, привлек внимание соглядатаев. Тогда я не придал сведениям особого значения, но теперь... Брат мой, брат мой! Ты выглядишь по-другому и ведешь себя не так, как раньше. Почему ты столь серьезен и угрюм? Что тревожит тебя?
Некроса тревожило многое. Изменения начались в нем после схватки с шаманом на кладбище, теперь аркмастер как бы со стороны с холодным любопытством наблюдал за самим собой. Смертный чад и музыка безумия не исчезли, их следы остались в Черморе, будто серый налет на воске его сознания - и налет этот постепенно разрастался, твердел. Некрос чувствовал, что грубое и жесткое колдовство шамана помогло ему лучше постигнуть суть некромагии, подобраться к ее глубинным истокам. Сейчас аркмастер глядел на мир по-другому. Временами ему чудилось, что он видит темные нити смерти, зачатки еще не начавшегося разложения во всех окружающих предметах и людях. Раньше он часто улыбался - хотя это никогда не была искренняя, радостная улыбка, скорее ирония или цинизм, - но теперь ощущал, что губы отказываются изгибаться соответствующим образом.
Темный налет, подобно островкам тины, расползающийся по его сознанию, и устрашал, и манил Некроса. Аркмастер хотел увидеть Риджи Ана. И в то же время он боялся увидеть ее. Риджи была источником невидимого света, который мог повредить некромагии, все глубже пропитывающей тело чара.
Размышляя обо всем этом, Некрос Чермор ничего не ответил Альфару. Приказав Зобу следовать за ним, чар покинул, комнату.
Мастер Бонзо встретил их улыбкой. Облаченный в штаны и фартук, он стоял над диковинным металлическим устройством, состоящим из захватов, шипов, острых спиц, крючков, лезвий и пилочек - все это висело на больших и малых пружинах, натянутых в изогнутой раме. Еще там присутствовало кожаное седло с ремнями на пряжках и зажимные скобы для конечностей.
Лиловый свет сочился сквозь стены кузницы, в нем сновали мушки. Их стало куда больше, звеня, они клубились над новым устройством кузнеца. Бонзо положил его на деревянную станину возле подвешенной к потолку клети. Худые волосатые руки его напоминали палки, обмотанные веревками: не слишком крупные, но твердые, полные силы мышцы натягивались под кожей, за долгие годы потемневшей от навсегда въевшейся копоти.
- Чем это ты занят? - спросил Некрос.
- Я назову ее Диворама, - откликнулся Бонзо.
- Рама для девы? - не понял аркмастер.
Кузнец досадливо дернул себя за бородку.
- Нет-нет, не «дева», а «диво», что намекает на, э-э, исключительную великолепность, прекрасность и ценность данного устройства, имеющего, как вы, конечно, заметили, общий вид рамы. Но дева... Что же, не скрою, дева мне сейчас пригодилась бы. Да что говорить, молодой аркмастер, дева совершенно необходима, желательно, чтобы она была у меня уже в ближайшую ночь. - Бонзо показал на клеть. - Как видите, она пуста, а мою Дивораму нужно испытать.
- Ты скоро получишь хорошую, крепкую деву, - заверил Некрос.
- Прекрасно, прекрасно! - обрадовался Бонзо. - Крепкую и хорошую, говорите вы? Заранее предвкушаю сладость общения с ней. Думается, я останусь доволен, вполне доволен.
Еще несколько дней назад двойственный смысл этого диалога позабавил бы Некроса, но сейчас чар остался серьезен. Бонзо вполне искренне полагал, что наилучшее использование для хороших молодых дев - это сначала поместить их в висящую на цепи клеть, а после опробовать на них какое-нибудь из новых приспособлений.
- О, это ваше чудо! - произнес мастер, в облаке звенящих мушек обходя лича. - Как прошло испытание, как мой Трудяга?
Он пригляделся к напильнику, озабоченно потрогал царапину на крюке и заключил:
- Все держится крепко, не так ли?
- Что ты успел сделать? - спросил аркмастер.
Бонзо снял с рук лича инструменты и вернулся к верстаку.
- Начнем с доспеха. - Вновь подступив к Зобу, кузнец нахлобучил ему на голову покатый шлем.
- Я бы не хотел перегружать этого молодца. Обычный человек может при необходимости снять с себя доспех, но для нашего дорогого Зоба это будет затруднительно. Посему я решил совместить металлические части с неметаллическими. Как я понимаю, Зоба невозможно убить, просто проткнув его, но ведь многочисленные раны - тем паче, если они будут рубящими - могут привести к выпадению различных кусков плоти из тела. Возможно, вы знаете, что пластины принято закреплять на кожаной основе, однако в таком случае они могут не только смяться - хороший удар пробьет их, к тому же лучник или арбалетчик способен, метко прицелившись, попасть в места стыков. Потому я пошел иным путем: как видите, пластины спрятаны под кожей. Теперь клинок будет при ударе застревать в ней. Поглядите, аркмастер. Первое - шлем. Он сварен из железных ромбов, поверх идет кожаный колпак. В нем восемь прорезей по кругу, через них наружу выходят лезвия. Спереди выступ в форме клюва, защищающий лицо. А вот здесь у нас, смотрите-ка... конский хвост! Замечательная деталь, вы согласны? Хвост разрубить невозможно никаким клинком, я, во всяком случае, не слыхивал о подобном подвиге.
Мастер отступил, окинул взглядом лича в надвинутом до бровей шлеме, с пышным хвостом, свесившимся до плеча. Оставшись вполне довольным, Бонзо взялся за доспех.
- Теперь - ошейник для защиты шеи. Вот нагрудник, а тут у нас наспинник. Ниже полуобручи, которые позволят нашему дорогому Зобу сгибаться. Бока прикрыты сплошными пластинами вроде вон той, что на верхней части груди. Коль скоро Зоб не сам все это надевает, то правая пластина впаяна в общий, э... в общую конструкцию. Вы понимаете, молодой аркмастер? Мы имеем поддоспешник, сверху металл, снизу - покрывающую бригандину кожу - к этой-то коже я и приклепал пластины. А левая пластина присоединена к грудной створке, со спинной же ее при надевании соединяют застегнутые пряжки, да еще шнуровые завязки. И плечевая лопасть...
- Бригандина? - перебил Некрос.
- Что? - мастер Бонзо замер с приоткрытым ртом. Глаза кузнеца горели воодушевлением. - Ах, да! Бригандина - так это называется. Прошу вас, не сбивайте меня, молодой аркмастер! Что еще... да! На плечах - погоны, также приклепанные к коже изнутри. Руки и ноги - трубка из полуобручей, да еще раковины на локтях и коленях. И вот еще, вы умилитесь этой детали - кольчужные шорты. Ну и, кроме того, поскольку вот эта область тела особенно дорога сердцу каждого мужа, я сделал штаны, особые штаны, оснащенные сзади вот такими выгнутыми тарелками, а здесь, посередине спереди, такой, видите, забавной железной раковиной...
Бонзо облачил лича в особые штаны, обошел, подергал с разных сторон и отступил.
- Пожалуй, и штаны, и шорты - это все же излишество, - задумчиво промолвил он. - Наш дорогой Зоб, пожалуй, не сможет теперь ходить...
В конце концов, особые штаны пришлось снять, но и без них Зоб с виду стал куда шире, чем казался раньше.
- А оружие? - спросил Чермор.
- Есть и оружие!
Кузнец скрылся за горном, голос его донесся оттуда в сопровождении лязга и звона:
- Несколько сменных приспособлений, одно из них - моя гордость. Я занимался им долгое время в часы досуга, так как оно не имеет отношения к основной работе, но является увлечением... Использовались смешанные материалы, вполне упругие и надежные... По четыре желоба на каждой... Рычажное приспособление, камера велика, но не добавляет лишнего веса... Пластинчатая пружина и, главное... главное - съемный механизм!
Бонзо появился, широко расставив руки, он нес охапку разнообразных предметов, состоящих из металлических и деревянных частей.
Брякнув ношу на пол, мастер оглядел кучу оружия у своих ног. Вытащил из нее два полых цилиндра, открытые с одной стороны и закругленные с другой, надел на культи Зоба и сдвинул зажимы. По бокам цилиндров тянулись продольные углубления, в закруглениях имелись отверстия, которые можно было ужимать и расширять, вращая плоские головки винтов. Из одного цилиндра снизу торчал крюк.
- О чем это ты сейчас толковал? - спросил Чермор.
Мастер поднял диковинный арбалет с утолщением на ложе.
- Я назвал его Скороспел. - Кузнец принялся закреплять арбалет в продольном углублении на левом цилиндре. - Этот вот выступ на самом деле является колчаном, где спрятаны три десятка коротких толстых болтов. Угол острия-пирамиды у них таков, чтобы пробивать цель с наибольшим уроном для оной, а если вы попадете в кость - о, она не просто треснет, но разобьется осколками! После каждого выстрела Зоб взведет рычажной механизм при помощи крюка коим оснащена насадка на его правой руке. Уверяю вас, сделать это можно очень быстро. Пока он будет взводить самострел, следующий болт под собственным весом скатится в желоб. Таким манером после некоторой тренировки можно будет добиться опустошения всего колчана за очень непродолжительное время. Я успел сделать два по десять десятков болтов, мы положим их во второй колчан, обычный, кожаный, на спине Зоба. Конечно, чтобы заново наполнить колчан арбалета, необходима чья-нибудь помощь...
Мастер закончил крепить Скороспел, полюбовался своей работой и вновь склонился над грудой оружия.
- Я приспособил для Зоба боевой молот, неплохой топор, совмещенный с короткой секирой, палицу, копье... Что вы выберете, аркмастер?
- А это что? - спросил Некрос, углядев в груде металла цепь.
- О, отлично! - просиял кузнец. - Как раз хотел указать вам на данный инструмент. Смотрите, здесь мы имеем совмещение длинного меча с парными лезвиями и двуядерного шипового цепа. Это - Балагур, такое имя я ему дал.
Подобного оружия Некрос еще не видывал. Словно два меча соединили, продольно вдев друг в друга, - получилась пара перпендикулярно соприкасающихся по оси лезвий и, соответственно, четыре режущие кромки крест-накрест. Наконечник отсутствовал, вместо него лезвия расклепаны в круглый блинчик с отверстием по центру. В отверстие вдето кольцо, в него - второе, и от этого второго кольца свисала пара длинных цепей. Заканчивались они металлическими шарами. Поверхность одного, более массивного, покрывали короткие шипы-конусы с толстыми основаниями, поверхность второго, поменьше, - длинные тонкие шипы-иглы.
- Прислушайтесь. - Мастер потряс оружием, и шары закачались, ударяясь друг о дружку. Большая сфера при этом издала низкий заунывный звук, меньшая - весело зацокала.
- Не правда ли, они будто переговариваются, балагурят о чем-то?
- Видимо, спорят, кому удастся выпить больше вражеской крови? - предположил Чермор.
- Да! - вскричал кузнец, прилаживая Балагур к насадке. - Именно! Замечательно сказано, молодой аркмастер!
Они отошли, разглядывая Зоба - в шлеме, доспехе, с арбалетом на левой насадке и цепным четырехлезвенным мечом на правой. Насадки поблескивали, шары покачивались, ударяясь, о чем-то спорили металлическими голосами. Многострельный арбалет казался горбатым из-за укрепленной на ложе деревянной коробки-колчана.
- Мне кажется, он чудесен, - признался Бонзо.
- Никаких сомнений. Хотя...
- Однако ему следует хорошенько потренироваться.
- И это верно. Но мне кажется...
- Что-то не так, молодой аркмастер?
Некрос посмотрел на арбалет, на цеп.
- А! - произнес он, наконец. - Ну, точно. А как Зоб будет стрелять?
- Что значит «как»? Направлять наконечник стрелы и дергать за... Рукой дергать за спусковой... - Бонзо уставился на лича.
- Чем-чем он будет дергать? - переспросил аркмастер.
Кузнец надолго умолк, приоткрыв рот, и наконец воскликнул:
- Не беда! Я приспособлю там кольцо, наш красавец станет дергать за него тем же крюком, предназначенным для взвода Скороспела. К сожалению, для этого сейчас придется снять с него арбалет...
- Вот именно, - Некрос повернулся к мастеру. - И последнее. Рукоять меча, которая осталась от деда. Как-то отец рассказал, что она у вас.
- Вы, конечно же, имеете в виду тот меч, с которым Гэри Чермор прошел через все сражения?
- Да, я...
- Тот самый, которым он зарубил Старца Горы, повелителя эдзинов?
- Именно. Я бы хотел...
- Великий Лик Смерти, сломавшийся в тот день, когда Гэри умер, тот, который...
- Да, - сказал Некрос. - Он у тебя? Принеси.
Мастер Бонзо с благоговением посмотрел на Чермора и ушел за горн. Появился вновь, бережно неся на ладонях изящную рукоять черного металла. Навершие было выполнено в виде головы с круглыми расширенными глазами и провалом рта, крестовина представляла собою две согнутые в локтях руки. Клинок сломался у самого основания, оставив лишь каемку в форме вытянутого ромба на верхней плоскости крестовины.
- Собирается ли аркмастер возродить славу Гэри Чермора, восстановив меч? - вопросил кузнец, опускаясь на одно колено.

Предыдущая страница 13 Следующая страница


Некромагия 14

- Да, - сказал Некрос. - Но выковывать клинок заново не надо. Я воскрешу меч иначе. Теперь уже я чувствую, что способен на это. И раздобудь для него какие-нибудь ножны.
Мастер Бонзо, низко склонив голову, протянул Некросу Чермору обломок легендарного меча.

Глава 19

Хуго Чаттан плюнул себе под ноги.
- Ты визжишь, как баба! - сказал он, опуская меч. - Что с тобой, Дар? Или вся твоя смелость превратилась в эту жижу, что булькает в тебе?
Чаттану не нравилось это место, не нравился запах, не нравились крысы, обитающие здесь, - только природное добродушие мешало ему проткнуть Дарика и побыстрее уйти. Они с Даром стояли по одну сторону стола, а шестеро пепелян - на некотором отдалении с другой стороны. Яма сгорела дотла, Дарик расположился в бывшем текстильном цехе на окраине квартала. Он поселился в комнатах на втором этаже, под ними, в большом помещении, где раньше стояли ванны для окраски тканей, теперь располагался трактир, до того занимавший нижний этаж Ямы.
- Мы не пойдем туда, - упрямо повторил Дар.
Чаттан глянул на пепелян. Они были злы и в то же время боялись. Хотя ножи имелись у всех, никто не достал оружия. Пока не достал. Пепеляне ждали, что произойдет дальше, как поведет себя новый хозяин.
- Дар, ты ведь стал таким после Острога, - напомнил Чаттан. - И не желаешь отомстить? Даже если за месть тебе платят?
На краю стола лежал кошель. Когда Хуго швырнул его, из развязанной горловины выкатилось несколько монет. Дарик взглянул на монеты, затем - на прислоненное к столу лезвие косы без черенка.
- Дарик Дар, ты - жирный, мягкий, вонючий. А теперь я узнал, что ты еще и трусливый.
Дарик переступил с ноги на ногу, складки на его животе пошли волнами, островки мха и влажной голой кожи заколыхались. Идущий от Дара сладкий дух стал сильнее, но Хуго не отступил.
- Ты - трус, - продолжал он громко. - Как ты можешь командовать ими? А вы? - Чаттан развернулся к остальным, взмахнув рукой, меч его описал дугу и, хотя до пепелян было далеко, они отпрянули. - Смотрите на своего хозяина! Разве Гида Чистюля боялся? Я же знал его! Он был такой же ублюдочной грязной крысой, как и все вы, но, по крайней мере, он был смелой крысой! А этот? Впрочем, все вы, уроды, заслуживаете такого хозяина...
От внимания Хуго не ускользнуло, что ладонь Одноногого легла на рукоять ножа. Чаттан помедлил, тщательно подбирая слова. Необходимо добиться своего, но нельзя перегибать палку. Хуго только изображал гнев, на самом деле он сейчас был холоден и собран. Небольшая оплошность, лишнее слово - и пепеляне набросятся на него. Возможно, он сможет справиться со всеми, кто находится в комнате, но ведь прибегут и другие.
- Там же чернокожие, - буркнул Дар.
- Ну так что?! - рявкнул Чаттан.
- Если б там были обычные люди, мы бы пошли и прирезали их, ведь так, братья? - неуверенно произнес Дарик, глядя на пепелян. Те молчали. - Но Острог охраняют демоны, говорят, их невозможно проткнуть - любой клинок сломается, потому что они состоят из черного мрамора!
- Вранье, - отрезал Чаттан. - Какой мрамор, что ты лепечешь? Эдзины - обычные люди, такие же, как вы. Просто у них черная кожа, потому что они с юга. Все знают, что под солнцем кожа темнеет. А на юге много солнца, потому они стали черными. Вот и все, но внутри у них... - Меч Хуго, направленный в сторону пепелян, переместился к Дару, и тот отступил, когда острие коснулось опухшей синей складки там, где у других людей находится пупок. - Если их проткнуть, внутри окажутся обычные внутренности.
- Откуда ты знаешь? - спросил Дар.
- Аркмастер, мой хозяин, однажды зарубил эдзина. Я сам видел это. Из живота выпали кишки, такие же, как у тебя... Вернее, как у всех остальных. У тебя-то там протухшая каша.
Пепеляне переглядывались. Хуго врал, Гело Бесону пока не доводилось убивать эдзина, но они об этом не знали. По лицу Дарика было видно: он-то догадывается, что сказанное ложь. Но острие меча Хуго находилось в опасной близости от его брюха, поэтому Дар смолчал.
- А их дети? - сообразил Одноногий. - Почему, если черная кожа только от солнца, у них рождаются черные дети?
Пепеляне закивали.
- А почему в семье карл рождаются карлы? - парировал Хуго. - Потому что если отец с матерью черные, и их дед с бабкой тоже, и все предки были черными - значит, и дети будут черными! Даже если они родились уже в других землях, где нет такого сильного солнца.
- Все знают: их предки произошли от Духа Кузнеца, - сказал Дарик Дар. - В его кузнице стоял такой чад, что кожа Кузнеца прокоптилась...
- Ты просто боишься, - перебил Чаттан. - Все твое бормотание - только страх. А вы, крысы... Скоро вашему кварталу придет конец. Раньше хозяином был Чистюля, тот хоть не трусил, а теперь вы слушаетесь какого-то слизняка! Он доведет вас до беды.
- Мы не слушаемся, - возразил Одноногий.
Чаттан с интересом глянул на того, кто произнес последние слова. Одноногий производил впечатление самого смелого среди пепелян. Возможно ли, что он претендует на место Дарика Дара? Если так, то стоило бы воспользоваться...
- Так, может, вам надо поменяться местами? - спросил Чаттан.
Дарик нырнул вперед, подхватив лезвие косы за укрепленную на месте черенка рукоять, обежал стол и наотмашь ударил Одноногого.
Тот выбросил навстречу Дару руку с ножом, но не дотянулся. Коса прочертила на бедрах пепелянина красную линию, и Одноногий упал, визжа. Дарик встав над ним, занес лезвие и резко опустил. Визг смолк, брызнувшая кровь залила Дара. Он развернулся к столу, сжимая косу перед собой, но Чаттан мечом выбил оружие из его рук. Пепеляне стояли вокруг с ножами на изготовку, переводя взгляды с Хуго на Дара и обратно. Кровь Одноногого текла по лоснящейся коже Дарика, впитывалась в меховые пятна на груди и животе.
- Я хозяин Пепла! - выкрикнул Дар. - Все поняли это?! Здесь хозяин я!
- Так докажи, что ты хозяин! - заорал в ответ! Чаттан. - Вот сейчас я впервые увидел воина, а не труса! Думаешь, они не сомневаются в тебе? - взмахом руки он обвел пепелян. - Они могут клясться в верности, но в душе будут колебаться. Одна смерть не докажет, что ты можешь командовать всем Пеплом!
Дарик яростно уставился на пепелян, и те потупились, пряча глаза.
- Но пойми, у нас ножи и косы, - произнес Дар уже спокойнее. - На весь квартал - два десятка мечей и копий. Как мы сможем драться с тюремщиками? С чернокожими? Как пройдем через ворота? Прорежем в них дырку?
- А вот это уже другой разговор, - сказал Хуго Чаттан, вкладывая меч в ножны. - В Наледи есть большой сарай за конюшнями. Этот сарай полон всяких... машин, которые аркмастер привез с севера. Они пригодятся. Ты слушаешь, Дар? Итак, катапульты, деньги... Что еще тебе надо, чтобы напасть на Острог?

* * *

Крадучись, Дук Жиото приблизился к дому Архивариуса. Наверняка днем сюда сбежалось множество народу, пришли и стражники, - но теперь было пусто. Солнце недавно село, под обугленными развалинами густели тени.
Грязная свинья, скотина, мерзавец - ударил Дука по лицу, потом стал бить ногами!
Крыша провалилась, но стены стояли на месте. Над черной массой между ними еще поднимались струйки дыма. Дук огляделся и шагнул в проем, где раньше была входная дверь.
Он все еще ощущал тягучую боль между ног. А уж бока ломило так, будто по ним долго стучали молотками. Напыщенная самодовольная скотина посмела избить любимого слугу его милости! Но его милость не бил Дука Жиото, нет...
Он прошел по коридору, к лестнице. Перила сгорели, ступени обуглились. От двери в мастерскую, ясное дело, ничего не осталось. Под остовом лестницы стало еще темнее.
Его милость не бил - но наблюдал за тем, как бьют Дука. Почему хозяин не вмешался, почему не прогнал брата?
Кривясь от боли в ребрах, Дук Жиото опустился на колени, разгреб пепел и увидел потемневшую доску для чарика. Золотое и серебряное покрытие ромбов потускнело, но это ничего, за мамонтовую кость скупщик даст не меньше двух монет. Жиото отвязал было от пояса мешок, но передумал и сунул доску за пазуху. Он провел ладонью по пеплу, нащупал что-то твердое, поднял - это оказалась оплавившаяся фигурка. Дук стал шарить руками вокруг, выискивая остальные.
Да, хозяин вмешался, остановил скотину. Но не сразу, не сразу! Его милость должен был не просто прогнать свинью, а ударить. Избить так же, как избили Дука.
Глаза щипало. Стоя на коленях, Жиото потер лицо, оставляя на нем темные полосы. Обида душила его.
Стол и стулья сгорели, верстак обуглился, четыре почерневшие ножки торчали из пола, одна наклонена...
Все же его милость пожалел Дука, остановил скотину. Хотя не сразу.
Мешок он прихватил с собой, чтобы положить туда головы старика и капитана - хотя был уверен, что не найдет их тела. Когда лич пробил дверь, Жиото, несмотря на дым, хорошо разглядел, что внутри никого нет.
В чем он провинился? Откуда он мог знать, что появится этот стражник? Он все сделал, как приказывали, и добился своего: старик рассказал, где прячется Владыка. А эта скотина посмела поднять руку на него, Дука Жиото! Еще немного, и хозяин сделал бы Дука главным тюремщиком Острога, ведь Дук смело сражался с мракобестиями в том селении. Мерзавец не видел этого, он, наверное, в то время спал в своей башне, но хозяин видел, он отметил Жиото, назначил его главным среди тех тюремщиков, что отправились в селение... А теперь его милость может разочароваться в нем.
Но куда же могли подеваться те двое? Дук встал посреди мастерской. С четырех сторон - каменные стены. Надо хорошо вспомнить все, что происходило тогда. Вот они с Зобом выходят в коридор, вот слышат скрип позади, в плечо Зоба впивается дротик, они поворачиваются, у лестницы - капитан, тот самый наглец, который препирался с его милостью на холме возле селения... Они бегут к капитану, он кидает второй дротик, но неловко, так что лезвие лишь слегка царапнуло руку... Дук потер ладонь. Наглец захлопнул дверь, запер, Дук приказал Зобу сломать ее, тот стал бить своим крюком - и вскоре сквозь дыры пошел дым. В конце концов, одна дыра стала настолько шишкой, что Дук смог просунуть руку и отодвинуть засов. Он распахнул дверь - мебель и стены уже горели вовсю. Стены эти покрывала деревянная обшивка, она-то и загорелась. Но камни не горят. И там никого не было, ни старика, ни стражника.
Так куда же они подевались?
Ведь вокруг - лишь каменные стены, в них нет никаких отверстий. Дук обошел мастерскую, постучал по стенам... Никаких лазов, ничего. Да, ничего! Он так и сказал, и его милость готов был поверить, но мерзавец не поверил и стал бить Дука, тогда и его милость засомневался, что Дук хороший слуга. Все же хозяин остановил мерзавца, запретил измываться над Дуком... Но почему его милость не вступился сразу, почему?
Обойдя мастерскую, Жиото встал над тем местом, где старик лежал на спине. Зоб находился по правую руку, торчал там с таким видом, будто не понимает, что происходит вокруг...
Нет-нет, хозяин ни в чем не виноват, он предоставил Дуку возможность оправдаться. Его милость - он хороший. Строгий, но не забывает о справедливости, и Дук Жиото еще будет главным тюремщиком Острога. Только надо понять, куда подевались те двое. А чтобы понять - надо вспомнить все, что происходило в этом доме, очень хорошо вспомнить.
Тогда Дук поговорил с Архивариусом и приказал Зобу начинать. Ведь старик отказался отвечать на вопросы. Он совсем невежливо себя вел, смотрел в сторону...
Дук опустился на колени, потом лег так, как лежал Архивариус, повернул голову так, как старик: почему-то тот упорно смотрел влево...
Его взгляд уперся в покосившуюся ножку верстака.

Глава 20

Весь день Гарбуш был занят большой сетью для ковчега и лишь к вечеру сумел ускользнуть от мастера Бьёрика. Обычно гноморобы ели в общем зале, но в каждой норе была своя кухня. Мать как раз стояла у плиты, когда Гарбуш вбежал на кухню, схватил с полки кусок хлеба и сунул в рот.
- Погоди! - сказала мать. - Отец хотел с тобой...
Гарбуш устремился к двери: он спешил, к тому же не желал разговаривать со своими.
Но выскользнуть из кухни ему не удалось, мастер Лейфа уже стоял в дверях.
- Куда ты идешь? - спросил отец.
- Мне-надо-в-город... - пробубнил Гарбуш, дожевывая хлеб. - Пропусти...
Лейфа, шагнув навстречу, произнес:
- Нет, подожди. Нам следует поговорить. Выслушай меня.
Гарбуш вздохнул, дожевал, проглотил и сказал:
- Я вправду спешу. Пожалуйста, говори быстрее.
Мастер Лейфа окинул сына суровым взглядом.
- Тебе не следует лететь на ковчеге.
- Но я хочу лететь... - начал Гарбуш.
- Не всегда получается делать то, что хочешь.
- Но почему? Я...
- Это опасно, - продолжал отец. - Останься здесь.
Гарбуш помотал головой.
- Здесь скучно.
- Пойми, ведь Доктус даже не отправляется с вами! Летит Владыка. Вы ничем не обязаны ему. Он.
- Он помог аркмастеру получить этот квартал.
- Ну и что? Это не значит, что юные карлы должны рисковать за него своими жизнями. А экспедиция будет опасной, иначе Доктус не грузил бы на ковчег столько оружия.
- Все равно полечу, - сказал Гарбуш. - Я хочу лететь, и я полечу. Ты сам виноват в этом!
Мать с отцом опешили.
- Что ты говоришь?.. - начала мать.
- Да, ты виноват! - повторил Гарбуш. - Ведь ты когда-то покинул Норавейник, уплыл на корабле, а потом переехал в Фору, задолго до остальных. Во мне твоя кровь, вот почему я не могу сидеть на одном месте!
Мать потупила глаза, отец покраснел.
- Тогда я знал, что делал, - повысил он голос. - Корабли - это совсем другое! А ты даже не имеешь понятия, куда летит ковчег.
- Главное - он летит далеко! - с этими словами Гарбуш выскочил из кухни. Отец закричал вслед:
- Я поговорю с Доктусом, он исключит тебя из команды!
У гноморобов дети сами решали, что им делать в жизни. Все еще возмущенный попыткой отца вмешаться, Гарбуш покинул квартал и зашагал в сторону городской окраины. Последние слова мастера Лейфы совсем вывели его из себя: отец не имеет права так поступать. Тем более он и сам в молодости...
Подходя к дому у руин, юный Гарбуш попытался успокоиться. Ипи всегда чувствовала, если он был зол или расстроен, и сразу же начинала переживать, не случилось ли чего плохого.
Увидев свет в окне, гномороб остановился, медленно и глубоко дыша. Провел ладонью по лицу, потеребил бородку и, наконец, шагнул к дому. Через приоткрытую дверь не доносилось ни звука. Гарбуш заглянул - пусто. Он вошел, оглядываясь. Почему никого нет? В это время хозяева обычно заканчивали ужинать. Гномороб выглянул на улицу - огород среди руин уже неразличим в темноте. Да и нечего им там делать в это время...
- Эй! Вы где? - позвал Гарбуш.
На столе стояла посуда с недоеденной пищей, в очаге догорал огонь. Гарбуш взгромоздился на табурет Ипи. Значит, они поели, и кто-то позвал их наружу. Может, старший брат, тот, что нашел работу в городе? Ипи говорила, он обещал устроить и отца. Брат часто бывал занят вечерами, Гарбуш почти не видел его во время своих посещений.
Он помотал головой. Глупости. Почему тогда ушла вся семья? Как раз в это время мать обычно укладывала младших спать...
Он поглядел на дверь во второе помещение. Их здесь всего-то два и есть - кухня да спальня.
Эта дверь тоже оказалась приоткрыта.
Гарбуш слез с табурета, обошел стол и заглянул в спальню.
И, отпрянув, повалился спиной на пол. Они все были там - вся семья!
Он вскочил, распахнул дверь, шагнул дальше, глядя на сваленные под стеной тела, на кровь...
- Ипи! - закричал Гарбуш. - Ипи!!!
Его чуть не стошнило. Нет, Ипи там не было, только мать с отцом, сестра и трое младших братьев. Их всех зарезали, но не Ипи, может, она вышла во двор, может, на огород, когда появились те, кто сделал это, - и до сих пор прячется там?
Когда Гарбуш бросился наружу, в дверном проеме возникла фигура. Человек взмахнул рукой, юный гномороб вверх тормашками полетел обратно, ударился о козлы, поддерживающие столешницу, и растянулся на полу. Из носа потекла кровь. Гарбуш вытер ее ладонью, глядя на четверых людей, что вошли в дом.
- Как тебя звать? - спросил один. Пальцы его левой руки перематывала грязная тряпица.
Дук Жиото довольно улыбнулся. Вечер прошел удачно, новость, которую Жиото принес из дома Архивариуса, привела хозяина в хорошее расположение духа. Его милость очень заинтересовался ходом, найденным Жиото в мастерской под лестницей. Настолько заинтересовался, что даже похвалил Дука. И сразу же дал ему другое задание. Назначил главным среди тех, кто отправился в этот дом на окраине! Хороший знак...
Отец семейства ударил Зоба табуретом, насадив его на лезвия, торчащие из шлема лича, - Дук даже посмеялся тогда. Пока он расправлялся с мальчишками, лич убил двоих взрослых и старшую сестру. Жаль, слишком быстро - а то было бы, чем занять время. Ведь неизвестно, сколько им пришлось бы ждать, его милость сказал: карла может и не появиться сегодня.
- Твое имя? - повторил Дук.
Гарбуш молчал, тихо сопя. У троих незнакомцев были мечи, у последнего... Лежа на животе, гномороб исподлобья оглядел его. Этого четвертого с ног до головы защищали доспехи - шлем, широкий ошейник, нагрудник... А вместо запястий у него было оружие.
- Скачи за его милостью, - приказал Дук Жиото; - А ты карауль во дворе.
Один из тюремщиков выбежал наружу, второй пошел за ним. Лич встал в дверях.
Гномороб не мог оторвать от него взгляда. Диковинное оружие - сдвоенное лезвие с парой шипастых шаров на цепях и арбалет с утолщением на ложе. Интересно, как это закреплено на культях?
Он вспомнил то, что видел в полутьме спальни. Голова отца Ипи была проломлена... Гарбуш внимательно посмотрел на шары.
- Где Ипи? - спросил он.
- Раз ты спрашиваешь про нее, значит, твое имя Гарбуш? Это так? Мы ждали тебя.
Улыбаясь, Дук подошел к карле.
- Ипи? Такая мелкая девчонка вроде тебя?
- Где она?
- Не беспокойся, пока что она жива.
Они приехали сюда впятером, лошадей оставили в развалинах позади дома. Девчонка потеряла сознание, когда они убили детей и взрослых. Ее сунули в мешок, после чего Дук приказал одному из тюремщиков отвести карлицу в Острог.
Гарбуш опустил голову, прижался лбом к полу и закрыл глаза. Он не собирался больше разговаривать с этими людьми.
- Ты ведь заглянул в спальню? - продолжал Дук. - Видел, что внутри?
Гарбуш молчал.
- Но твоя подружка жива. Пока что. Ты ведь не хочешь, чтобы с ней произошло то же самое?
Гарбуш молчал. Дук Жиото опустился на корточки рядом с ним.
- С виду такая нежная, детское личико. Побалуюсь с нею, перед тем как...
Гарбуш приподнялся и укусил Дука Жиото за икру.

* * *

Шагнув в дом, Альфар огляделся, увидел, что происходит, и крикнул:
- Прекрати!
Дук отошел от лежащего под стеной тела, которое только что с остервенением пинал. Кажется, карла потерял сознание... В любом случае Дук уже устал, да и нога болела.
Он прохромал в спальню, оторвал кусок материи от платья мертвой женщины, вернулся и, усевшись на табурет, стал обматывать икру. Дук все сделал правильно, карлица в Остроге, гномороб пойман, и ничего страшного нет в том, что он позволил себе несколько раз ударить паршивца.
- Он укусил меня, - пожаловался Жиото. - Ни с того ни с сего вцепился в ногу... - тюремщик замолчал, увидев, с каким выражением смотрит на него Альфар.
- А где его милость? - спросил Жиото опасливо.
- Отправился проверить лаз, который ты обнаружил, - процедил Альфар. - Так что Нек далеко, понял, урод? И если ты...
- Я не урод! - возмутился Жиото. Он наклонился, затягивая материю на ноге.
Удар сбил его с табурета, вышиб воздух из груди. Дук упал спиной на пол, разевая рот и пытаясь вздохнуть. Его рука потянулась к оружию в ножнах, но замерла, когда Жиото увидел прямо перед своими глазами острие меча.
- Так кто ты? - спросил Альфар. Меч ткнул Дука в щеку, и тюремщик скосил глаза на лезвие.
- Кто ты? - повторил Альфар, медленно ведя острием по коже.
- Урод... - прошептал Дук, когда кровь побежала по скуле.
- Нет, даже не урод. Уродец. Трусливый, жалкий уродец, правда? Я спрашиваю еще раз - кто ты такой?
Дук замер, страшась пошевелиться. Лезвие подобралось к веку - еще немного, и острие проткнет глазное яблоко.
- Трусливый жалкий уродец... - повторил тюремщик.
- Вот теперь - и вправду настоящий уродец, - согласился Альфар, рисуя красную линию вокруг глаза Дука. - Ты ведь знаешь, что шрам останется навсегда?
Он убрал меч, стряхнул несуществующую пылинку с плеча и встал спиной к Дуку. Карла лежал под стеной лицом вниз, не шевелясь.
- Эй, уродец, подними его и приведи в чувство. Если он сейчас не сможет говорить - нарисую узор и на твоей левой щеке.
Не обращая внимания на заливающую лицо кровь, Дук вскочил. Голова закружилась, его качнуло. Ведя руками по стене, Жиото подобрался к гноморобу. Альфар равнодушно наблюдал за ним. Тюремщик ухватил карлу за плечи, перевернул на спину, оглядел и побрел к двери. Зоб отступил, Дук вышел наружу.
Раскрытые глаза гномороба смотрели в потолок. Альфар не увидел синяков - Жиото бил карлу по ребрам и спине, но не по лицу. Важно, чтобы на теле пленника не осталось повреждений, которые смогут увидеть другие гноморобы. У его соплеменников не должно возникнуть никаких подозрений, когда карла будет делать то, что ему прикажут. Альфар присел, провел пальцами по голове Гарбуша, нащупал шишку под спутанными темными волосами.
Чермор выпрямился и отступил, когда в дом ввалился Дук Жиото с ведром в руках. Он вылил взятую, из колодца воду на гномороба, обхватил его под мышки и посадил под стеной. Голова Гарбуша склонилась на грудь.
- Ты и по голове его бил? - спросил Альфар.
Дук попятился от него.
- Я знаю, ты меня слышишь и видишь, - обратился Чермор к пленнику. - Мне говорили, что вы, коротконогие, самые упрямые создания в Аквадоре. Но тебе придется сделать то, что я прикажу. Уродец, подай-ка мне табурет.

Предыдущая страница 14 Следующая страница


15 Илья Новак

Ненавидящим взглядом уставившись в затылок Альфара, Дук Жиото обошел стол, придвинул табурет и вновь отступил. Мелко дрожащие пальцы тюремщика лежали на рукояти меча. Он успел помыть лицо водой из колодца, но кровь все еще текла, заливая глаз и щеку.
Альфар сел на табурет.
- Твоя подруга жива, - произнес он. - И будет жить дальше, если ты сделаешь кое-что. Не притворяйся, ты все слышишь. Посмотри на меня.
Гномороб не шевелился.
- Смотри на меня!
Голова Гарбуша медленно поднялась. Все это время он понимал, что происходит вокруг, но до сих пор ни разу не взглянул на человека, которого привели убийцы, - и теперь увидел перед собой хорошо одетого смуглого юнца с прилизанными волосами. Тот сидел, выпрямив спину, и, расправив плечи, разглаживал тонкие черные усики.
- Отлично, - сказал Альфар и снял с пояса шелковый мешочек.
- Где Ипи? - глухо спросил Гарбуш.
- Мы отвезли ее в одно место. Ты должен...
- Откуда я могу знать, что она жива?
- Тебе ничего не остается, кроме как поверить, не так ли?
- Я хочу увидеть ее.
- Не сейчас. Вскоре мы вернем ее тебе, невредимую. А сейчас ты ответишь на мои вопросы. Потом сделаешь то, что тебе скажут. После этого мы вернем тебе Ипи. Отвечай. Владыка Октон прячется у Доктуса?
- Я хочу увидеть ее, - повторил Гарбуш.
- Увидишь. Завтра. Выбора нет, понимаешь? Или ты отвечаешь на вопросы и делаешь то, что тебе скажут, или ее убьют. Я даже не побрезгую воспользоваться помощью этого уродца. Отдам Ипи ему. А тебя убьют сейчас, и умирать ты будешь, зная, какая судьба оживает ее...
- Если вы меня убьете, кто сделает то, что вам нужно?
Альфар пожал плечами.
- Найдется другой способ. Вышло так, что легче всего заставить сделать это именно тебя. Но если с тобой не получится... Что же, мы придумаем еще что-нибудь. Теперь отвечай. Владыка Октон прячется в вашем квартале?
- Да, - сказал Гарбуш.
- Он собирается покинуть Фору?
- Да.
- Доктус с ним?
Гарбуш отрицательно качнул головой.
- Аркмастер остается? - удивился Чермор. - Почему? Ну хорошо, сейчас это неважно. Так Октон отправляется один?
- С ним летят гноморобы, - произнес Гарбуш. - Команда. Я среди них.
Теперь Альфар удивился по-настоящему:
- Летят? Что это значит? На чем вы летите?
- Ковчег. Мы называем это ковчегом. Летающий корабль. Эфироплан.
Альфар выпрямился на табурете. Они с Некросом решили, что это будет обычный хорошо охраняемый фургон... Впрочем, какая разница?
- Если ты тоже летишь, значит, должен знать, куда вы направляетесь?
Гарбуш сказал:
- Нет.
- Ипи... - напомнил Альфар.
До сих пор гномороб смотрел на его левое плечо, а теперь взглянул Чермору в глаза.
- Я не знаю. Доктус сказал, нам сообщат, уже когда мы взлетим.
Альфар встал, в раздумье прошелся по комнате. Дук Жиото, приложив к лицу какую-то тряпку, сжался в углу. Чермор развязал шелковый мешочек и положил у ног Гарбуша два предмета.
- Когда ковчег полетит?
- Если успеем все сделать - через два дня. Может, немного позже.
- Сейчас ты отправишься в свой квартал и сделаешь то, что я скажу. Вернешься сюда, ненадолго. А послезавтра вновь придешь - и тогда увидишь Ипи, целую и невредимую.
- Послезавтра? Но я не попаду на ковчег.
- Значит, выбирай, чего ты хочешь больше: улететь на нем или увидеть Ипи. Теперь слушай, что тебе надо сделать.
Хоть бока и болели, Гарбуш бежал до самого квартала. Когда гномороб промчался мимо привратника на воротах, тот долго качал головой вслед.
В большой мастерской гудели печи, стучали молотки и топоры. Возле ковчега несколько карл, вооруженных кистями с длинными рукоятками, обмазывали гуттаперчей материю надувных емкостей.
По штормтрапу он забрался на палубу. В носовой части под руководством мастера Бьёрика юные карлы из команды пытались разложить сеть.
- Гарбуш! - окликнул его добрый мастер, но гномороб побыстрее нырнул в трюм.
Он нашел укромное место за кормовой переборкой, опустился на колени и развязал шелковый мешочек. Внутри был пузырек, полный золотой жидкости, и круглый предмет с хрустальной крышечкой, под которой застыла тонкая стрелка из желтого металла. Смуглый человек назвал его «компасом» - гномороб никогда раньше не слышал такого слова.
- Юный Гарбуш! - донесся сверху голос Бьёрика. Гарбуш положил компас, откинул хрустальный колпачок, открыл пузырек и капнул жидкостью на кончик стрелки. Закрыл колпачок и вылил остальное на пол. Жидкость растеклась по дереву пузырящейся лужицей, от нее поднялась струйка дыма. Гарбуш понюхал - никакого запаха. Лужица быстро впиталась в дерево, оставив радужное, чуть лоснящееся пятно. Гарбуш подвигал компас, и стрелка качнулась, будто наблюдая за пятном.
Спрятав компас в мешочек, карла заспешил обратно.
Возле штормтрапа стоял мастер Бьёрик.
- В чем дело, юный Гарбуш? - завопил он, когда гномороб возник перед ним. - Куда ты подевался. Я ничего не успеваю, сеть опять перепуталась, твой отец ни с того ни с сего накричал на меня, почему ты... Да что ты делаешь?!
Гномороб оттолкнул его и чуть ли не спрыгнул с ковчега, лишь в последний момент успев схватиться за перекладину штормтрапа.
Он слетел вниз и побежал через мастерскую. Бьёрик что-то вопил с палубы ковчега. Несколько гноморобов оставили работу, удивленно глядя вслед юному карле.
Получив назад шелковый мешочек, Альфар Чермор достал компас и поднял его на ладони. Под хрустальным колпачком стрелка повернулась, указывая в сторону квартала гноморобов. Альфар кивнул, убрал компас обратно, повесил мешочек на пояс и сказал Гарбушу:
- Молодец. Никто не видел, что ты делал? Надеюсь, мне не надо говорить, что ты должен молчать обо всем?
- Я хочу увидеть Ипи завтра, - произнес Гарбуш, сверля взглядом живот Чермора.
- А как тогда мы узнаем, что ты не опустошил пузырек где-нибудь в своих мастерских? К примеру, просто не вылил на пол? Ты ведь не поступил так?
- Нет.
- Ты сделал именно то, что тебе было сказано?
- Да.
- Я верю тебе. Но у меня есть брат, в последнее время он стал таким недоверчивым... В общем, ты получишь Ипи после того, как этот ваш ковчег взлетит и стрелка покажет нам направление.
Ни слова не говоря, Гарбуш развернулся, прошел мимо Дука Жиото, лича и караулившего на улице тюремщика. Миновав двор, он вновь побежал.
Альфар приказал Дуку Жиото:
- Приведи лошадей.
Младший Чермор не любил находиться за стенами Острога. Спеша вернуться, он исхлестал бока скакуна своей черной плетью.
В башне Расширенного Зрачка он увидел Некроса. Когда Альфар вошел, старший брат ходил по комнате от стены к стене.
- Я все сделал, - произнес Альфар с порога. - И не заставляй меня больше выезжать в город.
- А что с ним? - спросил Некрос, указывая на лицо остановившегося в дверях Дука Жиото.
Альфар покосился на тюремщика.
- Уродец, тебе задали вопрос. Говори, кто это разукрасил тебя?
Дук Жиото потупился. Кровь уже не текла, запекшаяся бурая полоса повторяла изгиб раны на щеке и вокруг глаза.
- Да, и где эта карлица? - вспомнил Альфар. - Слышишь меня, уродец? Куда ты ее дел?
- Приказал заковать в верхних камерах, - произнес Дук, не поднимая глаз.
- Нек, ты говорил, мастер Бонзо просил дать кого-то для испытаний нового устройства? Надо будет отправить девку к нему. Эй, как тебя... Дук-Уродец, теперь исчезни отсюда.
Когда тюремщик вышел, Черморы тут же позабыли о нем.
- Аль, там подземный ход, который разветвляется на три коридора! - возбужденно заговорил Некрос. - Может ли один из них быть путем в руины Лабиринта Стихий? Впрочем, неважно. Я прошел немного по всем трем - они ведут в разные стороны, один изгибается к вершине, второй опускается, третий - прямо. Помнишь историю, которая произошла, когда Бесон строил свою Наледь?
- Какую еще историю? - проворчал Альфар, опускаясь в кресло. Младший Чермор помнил ее, но не хотел потворствовать брату в его безумных планах.
- Все ты помнишь, - сказал аркмастер. - Несколько рабочих провалились, потом обнаружили пещеру, от нее вел коридор... Но Хуго Чаттан приказал замуровать вход. Это же то, что мне надо, Аль!
- Ты хочешь пробраться в Наледь под землей? - спросил Альфар Чермор устало. - Чепуха, Нек. Откуда ты знаешь, что хотя бы один из тех ходов ведет к пещере под Наледью? Под землей не получится следить за направлением. Коридор будет изгибаться, ты этого не заметишь - начнешь плутать, пока...
Некрос хлопнул ладонью по столу.
- Иди сюда, взгляни.
На столе лежал пергамент с рисунком.
- Это что? - спросил Альфар, разглядывая его.
- Подобный рисунок вырезан в камне перед входами в коридоры. Пока тебя не было, я пришел сюда, взял пергамент с чернилами, вернулся к дому Архивариуса и успел опять прийти в Острог. Перерисовал рисунок. Как по-твоему, на что это похоже?
- Ну... я бы сказал, что это похоже на план подземных ходов, - произнес Альфар после паузы.
Гарбуш бежал к своему кварталу.
Он страстно желал улететь на ковчеге. Но теперь, если он взлетит, то никогда не узнает, жива ли Ипи. А вернее, он почти наверняка будет знать, что Ипи погибла... Если ее уже не убили.
От этой мысли у Гарбуша зашумело в голове и потемнело в глазах. Нет, скорее всего, пока еще она жива... Но когда ковчег взлетит и стрелка покажет направление - зачем убийцам живая Ипи? И живой Гарбуш? Почему они сказали ему вернуться в тот же дом? Чтобы привести туда Ипи? Нет, потому что дом на отшибе, вокруг нет жилых зданий, никто ничего не услышит и не увидит... Их просто бросят среди других тел в спальне, обольют маслом и подожгут. Возможно, Ипи уже убили. Возможно - нет. Если он улетит, ее точно убьют. Если останется, погибнут оба. Гарбуш бежал не останавливаясь. И громко сопел.

Глава 21

Здесь были даже заросшие плющом руины - благодаря искусству архитектора они производили впечатление старинных развалин, хотя на самом деле таковыми не являлись. Сол Атлеко быстро обошел их и встал посреди парка, но долго простоять на одном месте не смог и принялся ходить из стороны в сторону, что-то втолковывая самому себе, отмахиваясь от собственных доводов и вновь принимаясь себя убеждать. Голос его разносился среди деревьев, то почти стихал, то становился громче. Растения, привезенные из жарких земель, заполонили пригорки и низины, стебли склонялись под тяжестью бутонов. В темноте журчала вода.
Солнечное Око состояло из нескольких окруженных стеной приземистых строений. Магия Сола Атлеко сделало это место самым теплым во всем Зелуре. Аркмастер прошел через рощу фисташковых деревьев, миновал заросли можжевельника и остановился у глиняного бассейна неправильной формы - каскад подобных ему тянулся от вершины пологого холма, горячая белая вода, булькая и пузырясь, стекала из одного в другой.
Еще на краю парка Сол снял сандалии. Задрав халат, он ступил в воду и стал подниматься, перебираясь из бассейна в бассейн. Сквозь накрывающий весь парк высокий купол - радужное стекло в покатой деревянной решетке - виднелось звездное небо. Днем купол преломлял лучи, часть отсеивал, оставшиеся направлял вниз так, что над холмом повисала арка радуги.
Парк-солярий был излюбленным местом Сола. Он скинул халат, зажмурился от удовольствия и уселся вытянув короткие пухлые ножки. Насыщенная мелом вода заструилась вокруг розового тела. Дно бассейна было наклонено, если перебраться к дальнему краю и лечь навзничь, лицо останется над поверхностью воды. Здесь Сол проводил много времени, часто спал - белая вода помогала ему совладать с постоянно одолевавшим аркмастера желанием что-то изрекать и беспрерывно жестикулировать.
- Они так глупы, - сказал Сол сам себе. - Оба и впрямь ничего не соображают. Он приходит к нам, спрашивает: где же обещанная невеста? Где невеста, а? - аркмастер хохотнул и покачал головой. Из темных зарослей у подножия холма выступила фигура и стала взбираться к вершине, но Сол не обратил на нее внимания, продолжая говорить: - Твоя невеста - ты ею и занимайся, а у нас дела, у нас шаман. Люди, люди, как же легко предвидеть ваши желания и поступки! И даже чары, да не простые чары - аркмастеры, - казалось бы, они должны быть проницательнее, но нет: мы делаем одно, говорим им другое, и все они поступают так, как мы и предвидели. И только Владыка кажется умнее, но ведь и он делает то, что мы предугадали. Как мы можем допустить, чтобы Универсал захватил Некрос, этот мертвец при жизни? И для чего? Чтобы он со своим братцем превратил Аквадор в покойницкую? Доктус - слизняк, он не способен повелевать, а Гело... Ха! Да он застынет, как льдина, сидя на троне, замрет на века, глядя за горизонт, и погрузит мир в вечную зиму. Но мы... мы дадим людям солнце, дадим им тепло... дадим им жизнь! Что тебе Буга? - наконец обратился он к тому, кто стоял рядом с бассейном.
На чернокожем мужчине были шаровары из красной ткани и сандалии. Большое лицо с крупными чертами поблескивало от пота, в носу висело золотое кольцо. Из-за покатого правого плеча через грудь шла шелковая перевязь, крепко охватывающая оплывший торс. На ней свободно болтались покрытые сафьяном деревянные ножны с саблей, острие которой было направлено наискось вверх, к левому плечу. Оружие имело круто изгибающийся широкий клинок, длинную прямую крестовину, а головку на черене - в виде кольца, с которого свисала серебряная цепочка.
Путь к вершине был недолог, но Буга Тэн тяжело вдыхал горячий влажный воздух.
- Забыли эту у дверей, - сказал он, протянув руку. На черной ладони лежало круглое зеркальце с золотой рамкой в виде солнца. - Блестит и жужжит...
- Ах жужжит... - Сол взял зеркало и поднес к глазам. Вместо лица чара там возникло пятно желтого цвета. Зеркало тихо гудело. Когда оно оказалось перед глазами Сола, пятно налилось сиянием, затем померкло. В зеркале проступили черты того, кто сейчас, находясь за много лиг от Форы, держал в руках такой же предмет.
- Наконец-то, - произнес человек. - Куда вы подевались, аркмастер?
- Ты всегда беспокоишь нас именно тогда, когда мы уединяемся для отдыха в своем парке!
Буга Тэн, хорошо знавший, что хозяин днюет и ночует здесь, невозмутимо смотрел на Сола.
- Так что там у вас?
- Приос - мой, аркмастер, мой с потрохами. Мы уже сожгли несколько нор и сейчас на подступах к Норавейнику.
- Сколько людей удалось собрать?
По зеркалу, скрыв лицо, пробежали золотые круги, но вскоре Фан Репков появился вновь.
- К кошачьему племени добавились еще два, поменьше. Юшвар недоволен. Но, кажется, он уже решил, что не будет делиться добычей - после победы зарежет других вождей и присоединит их племена к своему. Еще из города пришли ополченцы, когда я пообещал им золото. Для начала пришлось дать каждому по три монеты. Аркмастер, как насчет моего...
- Мы уже купили тебе дом! - перебил Сол Атлеко. - Тебе и твоим помощникам - хороший домик в одном из верхних кварталов, два этажа. Он твой, как только вернешься - сразу поселишься в нем.
За сотню лиг от него наемник отошел подальше от шатра, чтобы находящийся внутри Делано Клер не услышал разговора.
- Хорошо. Не знаю, для чего вы все это затеяли, но местные гноморобы уже дали знать своим. Птица, аркмастер. Понимаете? Ждите последствий.
- Ну конечно, - сказал Сол Атлеко, жмурясь. - Мы ждем, ждем, наш дорогой друг.
Когда зеркальце очистилось, Сол положил его на край бассейна.
- У нас все всегда идет замечательно, не понимаем, почему у других вечно случаются какие-то беды! - воскликнул он и хлопнул ладонями по воде. - Вот и сейчас - все так хорошо, да, Буга? Ты видишь это, ведь так, ведь правда?
Буга Тэн улыбнулся, показав крупные белые зубы.
- Осталось немного. Сколько времени нужно ворону, чтобы долететь от полуострова Робы до Форы? Еще день, Буга, - и начнется война цехов.

Часть вторая
Война цехов

Глава I

Ранним утром Трилист Геб подошел к зданию городского суда. Капитан надел новые сапоги и начистил пряжки, но свою повседневную одежду на парадный костюм не сменил, хотя супруга и настаивала. И палаш висел в ножнах на правом боку.
У здания уже собралась изрядная толпа: весть, что Темно-Красный Джудекса пойман и суд над ним состоится сегодня, быстро облетела город. Бросив дела, люди потянулись к площади. Этим воспользовалась труппа бродячих труверов и устроила представление. Толпа расступилась, освободив место вокруг помоста. Трилист остановился на пороге суда и привстал на цыпочки, глядя через головы. Музыканты начали играть: засвистела тростевая флейта под названием крумхорн, зацокали колокольчики-глоккеншпили. Толстый юноша тронул струны лютни. Веселый голос запел:
Наша жизнь до того коротка,
И закат ее вскоре;
Смерть приходит издалека,
Словно волны на море...
Нас уносит к закату волна,
Никому нет пощады.
Не дано нам, что после, узнать,
И не надо...
Начав выступление этим жизнеутверждающим прологом, трувер тут же затянул другую песенку, что-то про любовников, некоего Alberta, молодого чара холодного цеха, и дочери аркмастера цеха мясников Albe Bel Vezer - Альбы Прекрасной Внешности (капитан так и не смог понять, последние два слова тоже имя дамы или ее описание). Эта парочка, как оказалось провела «всю ночь вместе до зари», и тут дозорный прокричал, что восходит солнце, а значит, влюбленные должны покинуть друг друга, иначе, не ровен час, заявится отец Альбы, грозный Абацит, или, чего доброго, припрутся сплетники и донесут Абациту про распутство дочери, отец же страшен во гневе и может запросто порубить чара, как рубит свиные туши... Закончил трувер куплетом о том, что низменная, земная любовь не идет ни в какое сравнение с любовью высокой и чистой, однако после подробных живописаний того, чем до зари занимались Альберт с Альбой, Трилист не нашел это убедительным.
Музыканты стали наигрывать новую мелодию, трувер затянул бодрую дансу, песенку для танца. Танцевать, однако, никто не стал - народ ждал казни, ему было не до того. Трувер тут же уловил настроение публики, нахмурил брови, придал голосу мрачность и запел песню, сочиненную вагантами, недоучившимися юнцами из цеховых школ:
Блудодейство,
лиходейство,
воровство, разбой и мор!..
Мир греховный!
Суд верховный
грозный вынес приговор.
Тлена тленней
лист осенний.
Навзничь падают дубы.
Не спасете
бренной плоти
от карающей судьбы.
Дальше капитан слушать не стал и вошел в здание суда. Трилист решил, что он фац - глупец, как ваганты называли тех людей, кто не мог раскусить их поэзию, проникнуться тонкостью созвучий и изяществом слога.
В коридорах толкались мелкие служащие и клирики, в большом зале на первом этаже расставляли лавки. Геб взбежал по лестнице, кивнул вооруженным слугам, охраняющим короткий коридор, и толкнул дверь.
Трое приосов, которым предстояло быть судьями, поджидали его. Тесть капитана, Велитако Роэл, облаченный в бархатные панталоны и кафтан из тонкой шерсти, с треугольным медальоном на тяжелой шейной цепи, стоял посреди комнаты рядом с Астакусом Геритарским. Астакус, владелец крупнейшей в городе текстильной мастерской и обширных земель на южном побережье, мужчина ненамного старше Трилиста, занимал должность Великого Приоса, главы Приората. Его длинные тонкие пальцы были унизаны перстнями, а одежда - даже богаче, чем у Велитако, хотя Геб заметил, что она не парадная, почему-то Астакус облачился в дорожный костюм. Острые загнутые носы полусапожек Великого Приоса посверкивали золотыми бляшками.
Поодаль сидел Жерант Коско, аркмастер цеха оружейников. Он облачился во все черное - множество кротовьих шкурок пошло на его куртку и штаны.
Велитако важно кивнул Гебу, Астакус Геритарский поприветствовал его сухо, а Жерант что-то долго дребезжал, выражая надежду на здоровье и благополучие капитанской семьи. Трилист слушал его вполуха.
- Садитесь, капитан, - предложил, наконец, Астакус. Сам он расположился за круглым столом, рядом устроился Велитако. Трилист сел напротив. Жерант отошел к окну и замер там, грея старые кости в косых солнечных лучах.
- Я ненадолго, - сказал Геб. - Старшины цехов уже собираются внизу, но не видно никого из чаров. Им отправили приглашения?
- Нашим гонцам не удалось побеседовать ни с одним из аркмастеров магических цехов, - откликнулся Астакус. - Приглашения лишь были переданы слугам. Как видите, аркмастеры не явились, младшие чары тоже не пришли. Мы недовольны, капитан...
- Я не имею отношения к чарам, - возразил Геб.
- Речь о другом. Преступность растет. Нам сообщили, что в доме на окраине Круглой улицы вырезана семья со всеми слугами. В Пепле сгорела Яма... Впрочем, это как раз не волнует нас. Но дом Архивариуса? Он тоже сгорел.

Предыдущая страница 15 Следующая страница


Некромагия 16

- Знаю, - кивнул Геб.
- А сам Архивариус? Где он? Если старик погиб, Октон Маджигасси придет в негодование...
- Архивариус жив. Я лично помог ему добраться до Универсала.
Астакус наклонился вперед, положив руки на стол. Отраженный перстнями свет чуть не ослепил капитана.
- Архивариус в пирамиде? А Владыка?
- Его я не видел.
Великий Приос переглянулся с Роэлом.
- Вы уже выяснили, как сгорел дом? Это был случайный пожар или поджог? Архивариуса хотели убить?
Капитан помолчал, размышляя, говорить ли им, пожал плечами и сказал:
- Да, его хотели убить люди, присланные из Острога-На-Костях.
Три пары глаз уставились на него. Астакус, выпрямившись на стуле, провел ладонью по лицу.
- Почему вы так решили?
- Потому что я видел их.
- Видели - и не задержали? Почему?
Капитан нахмурился.
- Если бы Великий Приос тоже видел их, он бы не задавал подобных вопросов.
Астакус Геритарский взглянул на капитана с таким возмущением, будто собрался сейчас же выгнать его со службы. Власти главы Приората хватило бы на это.
- Наше дело - управлять городом! Ваше - ловить преступников на улицах этого города. Значит, вы обвиняете Некроса Чермора в покушении на жизнь Архивариуса?
- Пока еще не обвиняю. То есть я знаю, что это он, но пока что жду. Хотя, если вы настаиваете, могу выдвинуть обвинение немедленно. Когда суд закончится и шамана казнят, соберу всех стражников и отправлюсь в Острог арестовывать Чермора. Очень сомневаюсь, что нам удастся это сделать. Хотя все может быть. В любом случае после подобного... подобного мероприятия от полицейской стражи останется едва ли треть. Скорее всего - куда меньше. И кто же будет патрулировать улицы? Приосы выделят своих слуг для этого? Я знаю, ваши дома охраняют отряды вооруженных молодцов вроде тех, что стоят здесь под дверью... Быть может, вы поделитесь с городом, Астакус?
Велитако Роэл отклонился назад так, чтобы Великий Приос не видел, и отрицательно качнул головой, давая понять капитану, что тот перегибает палку. Вот почему Трилист не любил встречи с мужами из Приората - слишком много тонкостей в разговорах, слишком тщательно надо следить за тем, что говоришь.
Астакус, наконец, справился с возмущением.
- Чтобы осудить аркмастера, обвинение должно быть тщательно обосновано, - заявил он. - Вам ли не знать этого, капитан Геб?
- Моих слов уже недостаточно для приосов?
- Ваших слов недостаточно для суда!
- Конечно. Но сейчас дело в другом, не так ли? Приорату не хочется ввязываться в дела чаров, вот и все. Дипломатия... - Геб презрительно скривил губы. - Кажется, так это называется?
- Архивариус не пришел в Приорат и никого ни в чем не обвинил! Насколько я понимаю, к полицейской страже он также не обратился?
- Пусть чары сами решают свои дела, - подал голос Велитако Роэл. - В начале нашей беседы Великий Приос упомянул другое. На улицах стало опасней. И это правда, капитан Геб, грабежи, насилие... В Фору приехало множество обедневших крестьян, большинство не может найти работу...
- И еще пепеляне, - подхватил Трилист. - Прямо перед тем как я вошел в это здание, мне донесли: они сходятся к Наледи. Идут по одному и по двое, чтобы привлекать поменьше внимания, разными улицами - но все к замку Гело Бесона. Не скажете ли, в чем причина?
- Это вы должны сказать нам! - откликнулся Астакус.
- Я не должен докладывать в Приорат обо всем происходящем в Форе. Мое дело ловить преступников, а дальше - не мое дело. Наказаниями я не занимаюсь, поэтому и хотел, чтобы шаман сдох до суда.
- А еще ваше дело - по возможности предотвращать преступления. Так почему пепеляне идут к Наледи?
- Ну, вряд ли они собираются напасть на нее. Я бы мог задержать... не всех, но многих. Однако большинство моих стражников заняты сейчас здесь. Припоминаете наш разговор, состоявшийся не так давно? Когда я сказал, что мне нужны еще люди? А вы отказали, объяснив, что у города нет денег, чтобы платить им? - Капитан окинул взглядом одежду и драгоценности Астакуса Геритарского, постаравшись сделать это так, чтобы взгляд заметили все. - А значит, и говорить не о чем.
Астакус стукнул кулаком по столу - несильно, но для Великого Приоса этот жест был равнозначен тому, как если бы Трилист в ярости разнес всю мебель в комнате. Приос встал, прошел к окну, возвратился и вновь сел.
- Вы должны остановить пепелян, - сказал он.
- Но пепеляне ничего не сделали. За что их арестовывать?
- Вы знаете, что они собираются под Наледью неспроста. Вы...
- Сами их останавливайте, - буркнул Геб. - Что вы на меня так смотрите? Вы что, не слышали, что я сказал перед этим? У меня не хватает людей, все они сейчас заняты здесь, возле суда. Или мне самому дослать меч и отправиться ловить пепелян?
- Найдется и другой человек...
Геб откинулся в кресле и положил ногу на ногу, улыбаясь краешком губ.
- Слушайте, Великий Приос, вы что, думаете - я боюсь Приората? Хотите поставить на мое место кого-нибудь послушного? Поймите, эта должность капитана - она не так уж и заманчива. Платят не слишком, работы много...
- Капитан Геб... - начал Велитако Роэл, но Трилист не дал себя перебить.
- Понимаете, приосы, есть должности, на которых лучше держать кого-то не очень умного, но преданного. Пусть он не сможет успешно справляться с делами, но зато будет стелиться перед вами. А есть места, где нужны другие люди. Одно из таких мест - капитан полицейской стражи. Хотите поставить вместо меня кого-то из этих ваших жополизов? Я подам в отставку сегодня же - но не удивляйтесь, если завтра Фора утонет в убийствах.
Он умолк, любезно улыбаясь. Лицо Астакуса пылало, пальцы стучали по столу, от перстней по стенам и потолку разбегались солнечные зайчики.
Пытаясь сгладить впечатление от слов капитана Велитако Роэл примирительно спросил:
- Что сделано для охраны суда?
- Ничто не спасет бренной плоти шамана от карающей судьбы, - произнес Трилист, вспомнив песню вагантов. - Сейчас он в подвалах. Чтобы Джудекса попал в зал, его нужно будет провести по одной лестнице и одному коридору. Помост - в двух шагах, вы можете видеть его из окна. Мы поставим коридор из вооруженных людей от дверей суда до помоста. Охрана в зале усилена, сейчас там втрое больше стражников. В коридорах тоже.
- Кого они охраняют, Геб? - подал голос Жерант Коско. - Шамана от толпы или толпу от шамана?
- И толпу тоже, - ответил капитан;
Музыка за окном смолкла, и аркмастер оружейного цеха выглянул наружу. - Часть людей потянулась внутрь. Видимо, шамана выводят из подвала.
- Значит, мне пора идти.
Капитан кивнул приосам и покинул комнату. Он прошел между слуг Астакуса, пересек коридор, а когда достиг лестницы, внизу показалась закутанная в плащ фигура с наброшенным на голову капюшоном. Сделав несколько шагов, Геб отступил к перилам, пропуская незнакомца. Когда их разделяла всего одна ступень, человек подался к нему, поднимая руки.
- Ух! - сказал Геб и больше ничего сказать не успел - теплые губы прижались к его губам.
- Больше не делай так, - добавил он, отстранившись. - Я не сразу тебя узнал. Мог схватиться за оружие...
Трилист оглянулся. Охраняющих двери слуг отсюда не видно, а приосы, судя по всему, еще находятся в комнате. Они войдут в зал суда последними, когда остальные уже соберутся.
Геб спустился на ступень ниже и повернул Лару Коско, внучку оружейника Жеранта, лицом к себе. Она все равно смотрела на капитана снизу вверх.
- Что ты тут делаешь? - спросил он.
- Ты совсем позабыл про меня? Ты не появлялся уже много дней.
- Знаешь, эта моя работа... Дел столько, что пока я справляюсь с одним, появляются два новых. Но я никак не могу забыть тебя, о тебе всегда напоминает навершие моего палаша...
Лара смотрела на него голубыми глазами. У нее были пухлые розовые щечки, алые губы и низкий лобик. Геб медленно провел рукой по ее голове, снимая капюшон, - светлые кудри упали на плечи Лары. Трилисту пару раз доводилось видеть кукол, которых делали на востоке. Настоящее мастерство: из дерева, льна и кусков материи чужеземные умельцы создавали произведения искусства. Иногда Лара напоминала капитану такую куклу, она вся была яркая, пышная, с точеными миниатюрными чертами круглого личика. Отличие заключалось разве что в том, что куклы на ощупь тверды, а Лара - мягкая, где ни возьмись. Геб просунул руки под ее плащ, ухватил девушку под мышки, легко приподнял и поставил на ступень выше. Ступени лестницы в здании суда имели значительную высоту, и теперь головы капитана и внучки оружейника оказались почти вровень. Трилист заглянул в большие ясные глаза. Лара всегда казалась Гебу такой же пустой, бездумной, как те куклы... Но теперь он вдруг увидел нечто новое. В голубых глазах появилось выражение, которое сделало девушку более живой, словно добавило смысла ее существованию.
- Ты меня забыл? - повторила она.
С супругой и тестем Трилисту доводилось бывать на приемах в богатых домах, там он иногда ловил на себе заинтересованные взгляды женщин в шикарных платьях. Геб никогда всерьез не задумывался об этом, но смутно осознавал, что, наверное, должен привлекать противоположный пол. Особенно - изнеженных женщин из богатых семей. Само название его должности, «капитан полицейской стражи», уже звучало мужественно; на фоне господ в пестрых камзолах, важных торговцев, бедра которых обычно были куда шире их плеч, долговязый, подтянутый капитан смотрелся как журавль среди раскормленных жирных фазанов. Но он никогда не думал, что Лара испытывает к нему глубокие чувства. В конце концов, Трилист хорошо понимал, почему старик Жерант познакомил их. Капитан мог обеспечить дополнительную защиту семье оружейника, к тому же именно после знакомства с Ларой Коско и осторожных намеков старика Геб заставил Приорат дать заказ на новые палаши для полицейской стражи именно цеху оружейников, а не гноморобам Доктуса, которые умели делать оружие не хуже - но брали дешевле. Лара была младшей дочерью младшего сына Жеранта, отец ее умер от янтарной чумы много лет назад. Ей не полагалось большого приданого, знатные женихи не дрались за ее руку. В том, что она стала любовницей Геба, был лишь цинизм и расчет, и это всегда охлаждало отношение капитана к Ларе.
- Нет, не забыл, - сказал Геб. - Я понимаю, эти рассказы про работу звучат... Ну, вроде как я пытаюсь от тебя отделаться. Но я не вру. Мы ведь поймали шамана. На это ушло много сил и времени.
Через плечо Лары он поглядел в коридор второго этажа. Снизу, из зала суда, доносились голоса, но на лестнице пока не было никого, кроме них.
Капитан произнес:
- Рад тебя видеть, - и умолк, не зная, что сказать еще. Последнее время при свиданиях с Ларой ему все реже и все меньше приходилось разговаривать - как правило, они тут же оказывались в постели, а там уж Было не до бесед.
Лара молча смотрела на него, и Геб неожиданно Ятя самого себя спросил:
- Слышала про тентру радуниц?
Она моргнула.
- Что?
- Радуницы. Это такой народ, живущий на облаках. Города на облаках, понимаешь? Оказывается, существует область под названием тентра, это огромная отмель где-то далеко в океане, там растут деревья зоул, прямо из дна. На их кронах - пастбища древесных овец, а над ними летают города радуниц.
- Это красиво, - сказала Лара, помолчав. - Но я не понимаю, что ты хочешь сказать.
- Там открытое пространство. Свобода двигаться в любую сторону, вот о чем речь. Я только сейчас понял, что имел в виду старик. Дело не в узких улицах и стенах. Тут от тебя что-нибудь кому-то всегда надо, и ты тоже всегда что-то ожидаешь от кого-то, а там... Почему ты так смотришь? Что случилось?
Лара потупилась. Капитан взял ее за округлый подбородок и поднял голову.
- Что?
- Ничего такого... - начала она. - Просто я недавно узнала... Я хочу сказать тебе кое-что.
- Для этого ты и пришла сюда?
- Да. Я хотела увидеть тебя. Ну и еще, чтобы сказать это...
- Я тоже хотел тебя увидеть. И... - он вдруг уставился на нее. - А, понял...
Розовые щеки порозовели еще сильнее.
- Понял? Что ты понял?
- Тебя выдают замуж?
Лара отпрянула, лицо ее вспыхнуло.
- Нет, что ты говоришь? Никто меня не выдает. Я хотела сказать другое. Я...
Капитан непонимающе смотрел на нее.
- Что?
- Неужели ты не догадываешься? Зачем, по-твоему, я могла тайком уйти из дома, пробраться сюда поджидать, пока ты выйдешь?
- Зачем? - спросил капитан.
На ее лице возникли нетерпение и обида. Лара топнула ногой.
- Ты притворяешься или вправду не понимаешь? Раньше ты не был таким глупым! Я пришла, чтобы сказать...
Вверху раскрылась дверь, донесся звук неторопливых шагов.
- Это Велитако, - пробормотал Геб.
Еще мгновение Лара стояла с приоткрытым ртом, словно все-таки собиралась договорить до конца, потом накинула капюшон. Капитан быстро поцеловал ее. Ладони Лары скользнули по его плечам, и девушка заспешила вниз. Геб оперся локтем о перила, глядя ей вслед.
Когда Велитако достиг лестницы, капитан стоял в растерянной задумчивости.
- Вы еще здесь? - спросил приос. - Идемте. Астакус с Жерантом сейчас будут.
Он величаво прошел мимо.
- Почему на Великом Приосе дорожный костюм? - спросил капитан вслед.
Велитако сделал еще шаг и медленно оборотился к Трилисту.
- А что вас удивляет?
- Я же знаю его. Первый щеголь в городе. Наверное, ваша дочь, моя жена, за всю жизнь потратила на одежду меньше, чем Астакус тратит за год. Он меняет наряды постоянно и относится к ним очень щепетильно. Для Великого Приоса надеть дорожный костюм в суд...
- Он собирается выехать из Форы, - пояснил Велитако. - Фургоны уже ждут. Великий Приос думал отправиться завтра, но теперь решил поторопиться.
- фургоны? Он что, едет не один?
- Со всей семьей. Кстати, Трилист, не желаете ли вы отправить жену с дочерьми куда-нибудь погостить? Например, в мой замок. Вы ведь знаете, у меня есть земли на юго-востоке. Возле Большого Разлома, в предгорьях - кстати говоря, неподалеку от владения Жеранта Коско.
- Вы тоже собираетесь уезжать? - спросил капитан.
- Откровенно говоря, да. Я скажу по секрету. Хотя вы ведь знакомы с Архивариусом, возможно, он уже сообщил вам... Владыка отказал всем аркмастерам в их притязаниях на Мир. Это означает, что сейчас между ними начнутся столкновения. Если честно, я удивлен, что до сих пор в городе было тихо. Хотя эти пожары... Полагаете, Астакус только от вас услышал, что пепеляне собираются у Наледи? Нам сообщили о них еще ранним утром. Собственно, именно узнав про это, Астакус и перенес отъезд на сегодня. Вмешиваться в дела чаров напрямую Приорат не хочет, да и не может. Поэтому-то Астакус и против того, чтобы вы выдвинули обвинения Некросу Чермору. Но разобраться с пепелянами в ваших силах. Астакус ждал, что вы направите стражников остановить их, вы же отказались.
Геб пожал плечами.
- Пепеляне каким-то образом замешаны в дела аркмастеров. Скорее всего, один из чаров договорился с ними и теперь станет использовать против другого. Очень хорошо, я не собираюсь вмешиваться.
Велитако кивнул.
- Я так и думал. В схватке погибнет много пепелян. Возможно, после нее аркмастеры покинут город. Увидимся, Трилист. И вывезите из Форы мою дочь с внучками.
Сказав это, Велитако Роэл степенно удалился по лестнице. Когда он исчез в коридоре, Геб наклонился прижавшись лбом к перилам. Его мысли метались между тем, что сообщил Роэл, и непонятным поведением Лары. И ее словами. Что она хотела сказать, что там еще случилось?
Вверху вновь раскрылась дверь, раздались шаги. Не желая вновь сталкиваться с Астакусом, капитан Геб заспешил вниз.
Но на нижней ступеньке вдруг встал столбом и выругался, хлопнув себя ладонью по лбу.

Глава 2

Когда в последний раз он был здесь, на этой кровати спала Риджи Ана.
Некрос запер дверь в свою спальню и присел у железного ларя. Он уже снял защитные заклинания и успел изучить содержимое. Шаман хорошо потрудился. Пусть мертвой ртути в ларе оказалось и немного, но главное - шаман сумел добыть ее. Аркмастер не знал, каким образом Джудекса сделал магистериум, какие ингредиенты использовал, - сейчас Чермору это и не требовалось. Главное, что в его распоряжении оказалось некоторое количество вещества третьего порядка. Чар был уверен, что позже сумеет разобраться и научится самостоятельно производить его.
На дне ларя было множество глубоких гнезд, во всех стояли хрустальные реторты. На них ушла большая часть средств, выделенных Чермором шаману: внутреннюю поверхность реторт усеивала впаянная в хрусталь алмазная пыль, единственное, что могло противостоять мертвой ртути. Каким образом шаман сумел соединить алмаз и хрусталь, Некрос тоже не знал. Темно-Красный - и впрямь великий алхимик, жаль, что, в конце концов, его пришлось отдать стражникам.
Некрос вытащил одну реторту из гнезда, сел на пол, поджав под себя ноги, и положил сосуд перед собой. Над кроватью до сих пор мерцал свет, оставленный Риджи Ана. Сияние стелилось по подушкам и простыням, таяло в воздухе. А в стенах и потолке, в дереве, из которого состояла мебель, - везде появилась структура, неразличимая для глаз простого смертного. Теперь аркмастер мог разглядеть тончайшие волокна разных цветов, более темные и более светлые, которые, сплетаясь, образовывали предметы. Чермор подозревал, что не только твердое вещество, но все вокруг, сама ткань бытия состоит из этих волокон, из тончайших нитей смерти и жизни, казавшихся одновременно и хаотично перепутанными, и имеющими продуманное расположение, как волосы в прическе знатной дамы. Пока что Некрос не мог различить все нити, но сила его росла и зрение становилось острее.
Возле реторты зелено-коричневых волокон было больше, они медленно выползали из-под затычки в длинном изогнутом горлышке, изгибаясь, будто живые, текли к полу и впитывались в него. Некрос, закатав рукав, посмотрел на свое запястье - в нем тоже шевелились волокна. А лич? Чермор встал, открыл дверь и выглянул. Зоб подпирал стену в коридоре; все его тело окутывали зелено-коричневые волокна, доспех и оружие целиком состояли из них, только под шлемом мерцало облачко тусклого света. Впрочем, по краям оно уже сделалось темным: душа чара почти умерла.
Аркмастер запер дверь, вновь уселся, поджав ноги, и достал рукоять, взятую у мастера Бонзо.
Вся она состояла из переплетения темных волокон, такого плотного, что казалась монолитной, выплавленной из цельного бруска небытия. Некрос внимательно оглядел крестовину в виде двух согнутых в локтях крошечных рук, навершие - голову с широко раскрытыми глазами и провалом рта. Аркмастер взял обломок меча в правую руку, левой снял с шеи парангон и вытянул перед собой сжатые кулаки.
Он надолго замер, сосредоточившись на предметах в своих руках. Чар не следовал сложным правилам проведения ритуала, не подметал комнату можжевеловой метлой, не посыпал кровавиком пол вокруг, не зажигал черные свечи - пусть всем этим занимаются дикие шаманы, а он, аркмастер мертвого цеха, адепт чистой магии, не нуждается в подобных ухищрениях.
Парангон и рукоять меча стали теперь не теплыми и не холодными, не тяжелыми и не легкими - они вышли за границы этого мира, потеряли вещественность, но взамен приобрели новые, недоступные обычной материи свойства. Некрос не шевелился, сидел, сжав кулаки и вытянув руки. Возле левой что-то шевельнулось, будто призрачные пальцы легко провели по запястью, проникли сквозь плоть и добрались до того, что было зажато в кулаке. Теперь шевельнулась сама жемчужина, вернее, тот комок нематериальной субстанции, в который она превратилась. Нити поползли от нее сквозь руку, медленно извиваясь под кожей, распространяясь все дальше, к локтю, через предплечье и плечо - к груди.
Смертные волокна прошли через легкие, и сердце остановилось, когда они слились в темно-зеленый клубок вокруг него. Потом стукнуло вновь - раз, второй, теперь удары его стали иными, ровными и сдержанными, словно неживыми.
А нити уже добрались до правого плеча, прошли по руке. Их стало больше, они сливались - сквозь тело заструился поток длинных тонких червей.
Рукоять меча мелко задрожала. На полу возникли следы невидимых лапок, под потолком сгустился чад, такой же, как и тот, что аркмастер видел над селением н в доме, где шаман создал лича. Но теперь Некрос различал его структуру, понимал, что на самом деле чад состоит из переплетения смертных волокон.
Во все стороны поползли клубы прозрачного пара. Мгла плеснулась вверху, зазвучал низкий, одновременно и слышный, и неслышный гул. Невозможно было понять, издает ли его сидящий человек, или он сам собой возникает в воздухе. Нити, текущие из парангона по дуге, через руки, плечи и грудь, вливались в рукоять меча. Она дрожала, гул усилился, полотнище чада ходило волнами под потолком. Нитей стало еще больше, теперь сквозь тело Некроса бил поток силы.
Гул смолк. Прозвучал тихий вскрик, принадлежащий человеку, на шею которого множество лет назад Гэри Чермор опустил лезвие своего меча. Его сменил другой голос, молящий о пощаде, затем женский вопль, детский плач, проклятие воина, стон старика - голоса всех тех, кого за свою жизнь убил великий воевода.
Некрос не слышал звуков, не видел мглы под потолком; он смотрел на то, как из верхней плоскости крестовины быстро выплескиваются и исчезают языки темно-зеленого огня. Каждый язык был криком ужаса, предсмертным восклицанием, мольбой - и каждый был разинутым ртом, выпученными глазами, Искаженным лицом. Их становилось больше, теперь они уже не исчезали, но росли, один за другим, в форме прямого узкого лезвия, которое тянулось от крестовины все дальше и дальше. Руки и торс Чермора стали трубой, пропускающей через себя тугой поток смертных нитей, они вливались в лезвие, наполняя его твердостью стали.
Навершие в форме человеческой головы шевельнулось, рот открылся. Меч перестал расти. Полотнище вверху плеснулось последний раз и, застыв, начало тускнеть, сквозь него проступил потолок.
Поток нитей исчез, хотя многие из них остались в теле - Некрос ощущал, как они медленно шевелятся там, перемещаются, извиваясь.
Аркмастер повесил Слезу Мира на шею и встал? разглядывая меч. Темная матовая поверхность производила впечатление дымчатой, за ней угадывалось быстрое смутное движение. Приглядевшись, аркмастер различил, что клинок состоит из стремительно проносящихся от крестовины к острию искаженных лиц. Он поднес меч плашмя к уху и услышал - или ему почудилось, что он слышит, - отголоски предсмертных воплей, быстро сменяющих друг друга. Казалось, Некрос сжимает в руках фонтан, рукоять - источник мощного потока, напор которого передавался запястьям в виде легкой дрожи.
Он взмахнул мечом, и в воздухе позади клинка осталась череда сероватых, быстро тускнеющих контуров.
На поясе висели ножны, сделанные мастером Бонзо. Аркмастер вложил в них Лик Смерти.
На столе все еще лежала сумка Риджи Ана. Чермор вытащил из нее пузырьки с благовониями, мускусные яблоки, гребень и зеркальце, осторожно положил внутрь несколько реторт с мертвой ртутью и покинул спальню.
У дверей кабинета стояли пятеро эдзинов, которым Некрос приказал прийти сюда.
- Я прошу тебя, вернись побыстрее, - произнес Альфар. - Оставлять в такое время Острог - верх безрассудства, но если ты все же не слушаешь меня, так, по крайней мере, постарайся отсутствовать недолго.
На столе перед младшим Чермором лежал пергамент с рисунком, который Некрос скопировал с барельефа под домом Архивариуса, пустой холщовый мешочек и компас. Стрелка показывала в сторону квартала гноморобов.
Чар сказал:
- Она все еще неподвижна.
- Да, но может сдвинуться в любое мгновение. Что, если это произойдет в то время, пока тебя не будет? Я не могу покинуть Острог и преследовать Владыку.
- Просто жди меня. Я вернусь и последую за ним. Ничего страшного, если ковчег вылетит раньше. Я все равно догоню Октона. Где Дук?
Альфар пожал плечами.
- Кажется, поволок карлицу к мастеру Бонзо. Хочешь взять его с собой? Какая польза от Уродца в подземельях?
- Он довольно смел, - возразил Некрос. - В том селении он убил нескольких зомби, когда остальные тюремщики струсили.
- Ты спешишь, - напомнил Альфар.
Некрос оглянулся на эдзинов и лича.
- Фургон готов?
- Ждет во дворе. Ты хочешь спрятать в нем свое чудище? А сам поедешь внутри или на коне?
- Какая разница? - спросил Некрос, беря со стола пергамент.
- Если рядом будет ехать аркмастер, стражники не сунутся, но если ты будешь внутри, какой-нибудь патруль может захотеть проверить, что это за фургон под охраной вооруженных чернокожих верзил...
- Сейчас все стражники на главной площади, охраняют шамана и здание суда.

Предыдущая страница 16 Следующая страница


17 Илья Новак

Некрос выглянул в коридор - Дук Жиото еще не вернулся.
- Хорошо, Аль, мы выезжаем, - сказал аркмастер и шагнул из комнаты. Эдзины двинулись за ним, лич скрипя доспехом, затопал следом. Из-под кресла выбрался Тасси и, зевнув, отправился за хозяином.
Дверь закрылась. Альфар молча глядел перед собой. Происходящее с Некросом было непонятно младшему Чермору, всего за два дня брат изменился настолько, что теперь казался чужим.

* * *

Сквозь приоткрытые ворота донесся гул голосов, внутрь заглянул Дарик Дар. Охраняющие Наледь стражники ощетинились оружием, но пепеляне пришли не для того, чтобы напасть на замок: все остались снаружи, лишь Дар шагнул во двор, когда Хуго Чаттан махнул ему рукой.
Стражники налегли на лебедки, ворота со скрипом закрылись.
- Хорошо живут чары, - проворчал Дар, оглядывая строения вокруг и уходящую в небо башню Наледи. - А это что такое?
Перед сараем стоял большой арбалет в раме, наискось прикрепленной к станку с двумя колесами.
- Аркбаллиста, - ответил Хуго. - Иди сюда, смотри. - Он подвел Дара к устройству. - Оно может и стрелами стрелять, и снарядами. Дуга тут стальная, натягивается воротом. Вон там у нас куча голышей, возьмете с собой. Оно будет метать их наискось, видишь? Раму можно поднять и так и сяк. Если поставите на некотором расстоянии от стены, будет перебрасывать камни во двор. Но это не главное оружие, пошли дальше.
Они миновали сарай, и Дар остановился, с разинутым ртом разглядывая вторую машину. Хуго с усмешкой покосился на него: пепеляне привычны к дубинкам, ножам, серпам и косам, про подобные штуки они раньше и не слыхивали. Дар обошел массивную раму, на которой крепились две широкие доски с натянутой цепью.
- Вот тут ворот с рукоятью, поставишь пару сильных парней, чтоб постоянно крутили его. У нас готово два по десять десятков стрел. Гляди, как оно работает. Вы вращаете ворот, тетива натягивается, одновременно вот этот колчан будет поворачиваться. Как только тетива дойдет до спуска, из него выпадет стрела и попадет в желоб. Ворот вращается дальше, спуск освобождается, тетива отправляет стрелу. А твои крысы продолжают крутить, так что все повторяется: тетива возвращается обратно, колчан поворачивается, стрела в желобе, выстрел... Ну и так далее, пока колчан не опустеет. Ясно тебе?
- Ясно, - закивал Дарик Дар. - А что с него толку? В кого мы стрелять будем? В ворота?
- Так ворота вы сожжете, - откликнулся Хуго. - Вот это видишь? Что это, по-твоему? - Он указал на три здоровенные ложки, лежащие в снегу возле полибола.
- Ну... ложки это, - ответил Дарик.
- Ага, как же. Это типа пращей. Пращами крысы умеют пользоваться? Так, идем сюда. - Он потянул Дарика в сарай, где стояла телега, полная круглых горшков с дырами. Из каждого горшка торчало по нескольку фитилей. - Видишь, внутри пакля со смолой? Поджигаете и бросаете пращами в ворота. Смола липкая, пристанет к воротам, они и загорятся. Бревна там толстые, так просто не прогорят. Но в левой половине дверь, мой хозяин недавно там дыру сделал, знаешь ты про это? Сейчас ее, наверное, забили обычными досками, у них не было времени хорошо ворота починить. Эти доски сгорят быстро. Пока они будут гореть - твои крысы пусть закидывают огнем площадку за воротами. С помощью этих пращей сможете горшки через стену перебрасывать, стена в Остроге невысокая. А вы еще будете стрелять аркбаллистой за стену, закидывать там все камнями. Только не по одному с одного выстрела, по многу за раз кладите. Ну и требюше...
- Это еще что такое? - не понял Дар.
- Требюше у нас есть, я тебе его позже покажу. Он легкий, его можно перевезти на телеге. Не на обычной, дам тебе одну с укрепленным дном и осями. Вообще эту машину надо бы разобрать, а там уж на месте собрать, но как-нибудь дотащите. Ты слушай внимательно. Короче говоря, там такой рычаг тонкий вроде жерди. Поставишь шесть-семь человек, чтоб они спереди за веревки его удерживали. На конце жерди крючок, на нем висит праща. Не такая, как эти ложки, а обычная - полоса из кожи. Широкая. Человек его на себя тянет, жердь отгибает назад. В пращу вкладываете горшок, поджигаете. Потом отпускаете - он летит. Конечно, не очень далеко, но через стену перебросите. Когда дыра в воротах прогорит, тюремщики могут наружу повалить. Тогда из полибола по толпе стрелами засадите. И потом сразу внутрь... Требюше снаружи оставите, а аркбаллисту и полибол можно внутрь затащить и поливать двор. Ну и пращи тоже - если горшки с паклей останутся. Хотя ими ж можно будет и обычные камни швырять.
Дарик возразил:
- Так а как мы эту твою требушу до Острога дотащим? И остальное?
- Дам тебе денег, купите сейчас лошадей, - сказал Хуго.
- У Бесона ж здесь есть лошади, - удивился Дарик. - Раз уж он все это нам... Не может, что ль, и лошадей дать?
- Ага, ты к нему с таким вопросом подойди - сразу без башки останешься. Хозяин своих скакунов не даст. Купите у торговцев, время еще есть.
- Постой, а ведь вокруг тюряги пусто, - вспомнил Дар. - Мостовая, и все. Нас же хорошо видно будет. Перестреляют всех со стены.
- Конечно. Старый Гэри небось не дурак был. Иначе вы могли бы собрать штурмовые лестницы во дворах, быстро подвести их к стене. А так вас успеют обстрелять из бойниц. Но в том-то и дело, что в Остроге охранников немного. Там сейчас всего два десятка людей осталось, точно тебе говорю. Вас не успеют перестрелять всех. Ты все помнишь, что я тебе говорил? Еще раз слушай. Вы сделаете следующее: обстреляете двор голышами и жбанами, чтоб у них там пожар начался. При этом какое-то количество тюремщиков побьете. Конечно, весь Острог не сгорит, там камня много. Но есть и деревянные здания. Теперь щиты... - Он указал на тележки под стеной сарая, на которых вертикально стояли массивные овалы из дерева. - Они станковыми называются. Это чтобы вас со стен стрелами и дротиками не закидали. Вы должны одновременно поджечь ворота и начать забрасывать двор за стеной.
- Тяжелое оно, - сказал Дар. - Как мы со всем этим справимся?
- А сколько вас там собралось? Вон даже сюда доносится... - Хуго, прислушавшись к голосам людей, толпившихся за воротами, повел Дарика обратно. - Ну и лошади еще. Знаешь что, пошли-ка сразу кого-нибудь из своих за лошадьми. На вот тебе деньги. Эй, откройте ему...
Стражники приоткрыли створку, Дар с кошелем в руках вышел. Шум снаружи стал громче, потом стих, прозвучал голос Дарика, и вскоре пепелянин вернулся.
- Слушай, а ты не мерзнешь? - спросил Хуго рассматривая его «одежду». На Даре были все те же тряпки, обматывающие бедра, да сандалии.
Дарик помотал головой, с опаской оглядывая требюше.
- Что, нравится? - спросил Хуго.
- Не, я вот все думаю... Ну мы стреляем - а что дальше? Крыши ж там черепичные, везде камень… Дерево там, конечно, тоже есть, но...
- Пожар все равно начнется, - перебил Хуго. - Пожар и паника. Главное, вам все быстро надо будет делать. Постарайтесь обстрелять площадку за воротами, там тюремщики соберутся, как только вас увидят перед Острогом. И тут же ворота жгите. Ты пойми, на Острог отродясь никто не нападал, слишком его хозяев страшатся. Тюремщики к этому делу непривычные, к защите стен и ворот. В общем, большинство твоих крыс пусть бегут внутрь и режут всех, кто попадется на глаза, а часть встанет внутри под воротами и продолжит стрелять и пращами горшки кидать.
- Так своих ведь тоже побьют, которые уже внутри будут... - возразил Дар.
Хуго внимательно глянул на него.
- А тебе-то что? На меньше людей потом добычу делить.
Дар надолго задумался и, наконец, сказал:
- Нет, знаешь что, не нравится мне все это. Я так чувствую - половина Пепла в этом деле поляжет. Кем я тогда командовать буду?
На холоде его запах стал слабее. Чаттан шагнул к Дару, ухватил его за загривок и притянул ближе.
- Дарик, - ласково произнес он. - Ты знаешь, что сейчас будет? Слушай, только тебе скажу. Пеплу и так конец. Бесон вскоре вернется с севера, да не один, а с подмогой. Сегодня-завтра он станет Владыкой Универсала, понимаешь? Сядет в пирамиде, будет оттуда командовать. А хозяин... Он не такой, как Октон. Он не станет делить власть с Приоратом и не позволит оставаться в городе такому месту, как Пепел. И потому, Дарик, считай, что вашего квартала уже и нету. Хозяин с капитаном Гебом договорятся и всех вас... Всех, до единого. Значит, смотри, вот эти деньги, - Хуго похлопал по второму кошелю на поясе куда большего размера, чем первый, - они для тебя приготовлены. Не для всех пепелян, не на покупку оружия - аркмастер приказал их тебе отдать. Когда вы на Острог нападете, главное, чтоб Чермора убили. Стражники вам не помешают, потому что все сейчас на главной площади возле суда. И будут там, пока некромага не осудят и не отрубят ему башку. А судить его долго будут. Там же серьезное дело, им нужно показать, что суд Приората обдуман и беспристрастен. И пока стражники сообразят что к чему, пока прибегут - вы уже будете в Остроге. Пограбить его вдосталь вам, конечно, не дадут. А потому для тебя главное - Чермора убить и с его головой вернуться сюда, ко мне. В обмен на голову я тебе отдам этот кошель. Знаешь, сколько в нем золота? Весь твой квартал купить можно. Заимеешь себе несколько деревень на юге, да и заживешь там. А братья твои, крысы, искать тебя не станут - потому что в Остроге полягут. Ты понял меня, Дарик Кар? Хорошо понял?

Глава 3

Солнце щедро озаряло зал суда, лучи его лились сквозь высокие, забранные решетками окна.
- ...В проведении противных природе, запрещенных Приоратом города Форы магических опытов, среди коих: погружение заклинаний в живую плоть, сращивание людей и тварей неразумных...
Когда последние слова слетели с губ судьи, в зале поднялся шум. Раздался свист, в средних рядах вскочила дородная обывательница и что-то закричала.
Темно-Красный Джудекса, сидящий на полу за решеткой из железных прутьев, не шелохнулся. Люди показывали на него пальцами, под сводами судейского зала звучали проклятия. Трилист Геб глядел на шамана. Глаза Джудексы сияли безумным огнем, будто в голове преступника беспрерывно кипела некая бурная алхимическая реакция, и плоды ее в виде ярко-желтого света изливались через глазницы.
Трилист сменил позу, откинулся в кресле, широко расставив ноги. Он опасался - хотя сам не знал, чего именно. Некромаг сидит в клетке и ждет приговора, а приговор мог быть только один, тут уж сомнений нет. Все прошло на удивление быстро. Капитан полагал, что, несмотря на его старания, суд затянется до вечера. Но, видимо, слишком уж зловещей, темной фигурой был Джудекса в глазах всего города. Колодец на первом этаже его башни, останки в колодце... Было большой ошибкой для некромага вовремя не озаботиться уничтожением последствий своих опытов.
- Зал будет очищен! - молоток судьи с такой силой ударил по свинцовой дощечке на столе, что в помещении тут же наступила тишина. Трилист Геб медленно повернул голову, разглядывая стражников, охраняющих клетку, массивный засов на дверце.
- За все вышеперечисленные преступления суд города...
Взгляд капитана переместился дальше, к узкому проходу между лавками. Здесь сидели торговцы, хозяева постоялых дворов, мелкие клерки из Приората, прочая городская шушера... даже бродяги. Бровь Геба приподнялась, когда он увидел замызганную старуху в обносках, примостившуюся на краю лавки. Между ног ее стояла высокая, загнутая на конце клюка, на которую старуха упиралась ладонями и подбородком.
- ...приговаривает Джудексу, известного также как Темно-Красный...
В зале теперь стояла полная тишина, все затаили дыхание. Взгляд Трилиста скользнул по головам и остановился на старике, прятавшемся в тенях, что наполняли дальнюю сторону зала. Помедлив, Геб еле заметно кивнул, здороваясь, и Архивариус чуть кивнул в ответ.
- ...к смертной казни через отсечение шести частей тела в надлежащей последовательности,, а именно: левая нога, правая нога, левая рука, правая рука, детородный орган - буде преступник мужского пола, - голова; все это со сжиганием оных и развеиванием пепла по ветру на склонах Шамбы, дабы избежать возможного оживления казнимого посредством введенных в тело некромантских заклятий.
Судья умолк. В воцарившейся тишине Трилист Геб уставился на Джудексу. Капитан не мог знать точно, задумал ли шаман нечто подобное, но вполне допускал это, хотя перед судом Темно-Красного осмотрели чары. Нет, лицо Джудексы было все таким же - то есть мертвым. Лишь глаза светились.
Такого в зале мало кто ожидал: приговор был самым жестоким из возможных. Он обрушивал на преступника лавину мучений, ведь в теле старались поддерживать жизнь вплоть до отсечения «шестой части тела», головы.
Потом оцепенение прошло. Дородная обывательница, что недавно призывала кары на голову шамана, тихо ахнула. Люди зашевелились. Кто-то сдавленно выругался.
Сержант Крукол кивнул стражникам. Они шагнули в стороны, образовав короткий коридор, по трое с каждой стороны. Еще двое открыли клетку, вывели Джудексу и встали за его спиной. Те, кто оказался по бокам, вытянули к преступнику протазаны; стоящие сзади подняли мечи - заточенные кромки коснулись шеи шамана. Крукол отдал тихий приказ. Длинные плоские наконечники протазанов уперлись в плечи и грудь подсудимого. Вооруженный шипастой дубинкой сержант двинулся впереди, Джудекса за ним - мимо стола, за которым сидели приосы, мимо судьи, через проход. Шаман шел медленно, опустив голову, окруженный восьмью здоровыми, хорошо тренированными молодцами из судебного конвоя. В зале заскрипели стулья, когда те, кто сидел возле прохода, подались в сторону, машинально стараясь оказаться подальше. От Темно-Красного Джудексы расходилось облако мрачной силы, воздух вокруг него тяжелел, наполнялся черными миазмами.
Крукол, единственный из конвоя, кто находился сейчас спиной к шаману, шел неторопливо. Преступник достиг середины прохода. Пора было расслабиться, скоро Джудексу выведут из зала, по коридору, через площадь к помосту, на котором палач большим топором лишит казнимого сначала левой ноги, а после правой... Но что-то было не так. Трилист не мог понять, в чем дело, он не видел ничего подозрительного в происходящем, в походке некромага, расположении стражников - которые заняли такие позиции вокруг Джудексы, что он вообще ничего не мог сделать, лишь медленно идти туда, куда позволяли протазаны и мечи. Геб привстал, положив руки на полы дублета. Все находящиеся в зале смотрели на шамана, головы медленно поворачивались по мере того, как тот пересекал проход. Взгляд капитана метнулся к двери, затем обратно.
- Крук, берегись! - Срывая с перевязи дротик, Трилист вскочил на подлокотники, и одновременно клюка старухи, которую она сжимала обеими руками за изогнутый конец, метнулась в сторону. Конвой сосредоточил внимание на Джудексе, лишь сержант не забывал про окружающее. Крукол взмахнул дубинкой, оружие обрушилось на тонкую клюку - но лишь через мгновение после того, как та коснулась плеча некромага.
Что-то промелькнуло вдоль клюки, световая клякса мигнула и растаяла, впившись в плечо шамана. Трилист Геб метнул стрелку, тут же вторую, выхватил еще пару. Зазубренное острие ударило в затылок старухи, второй дротик пролетел между стражниками и попал в некромага. Геб спрыгнул с кресла, замахиваясь. Со всех сторон доносились крики. Джудекса окутался серым облаком дрожащего воздуха. Наконечники протазанов и мечи погрузились в него, один стражник завалился на бок - дротик Геба впился ему в бедро.
Раздался визг. Он стеганул по конвою, подобно бичу, пронесся по залу, подсекая лавки и ноги людей. У звука, который издал шаман, были зримые, хоть и расплывчатые очертания: он выглядел подобно тонкому серому потоку, состоящему из человеческих тел и внутренностей, размазанных в воздухе останков всех тех, кого шаман когда-то убил. Одного стражника бич рассек напополам в пояснице, второго швырнул на стол судьи. Последний из оставшихся на ногах, широко размахнувшись, ударил протазаном.
Смазанное дрожью тело Джудексы стало косматым. Вокруг него в воздухе мгновенно возникали и исчезали темные клочья, словно дымящаяся шерсть на теле медведя. Наконечник глубоко погрузился в него, и тут же протазан с такой силой дернулся обратно, будто им выстрелили из аркбаллисты. На глазах бегущего по проходу Трилиста правая рука и плечо стражника подались назад. Хрустнул сустав, и рука отлетела в облаке крови.
У Геба осталась последняя пара стрелок. Уже достигнув середины прохода, Трилист метнул одну, острие ударило в спину фигуры, окруженной темно-коричневыми космами. Джудекса перешагнул через лежащего лицом вниз Крукола и развернулся - бич из звука и марева прочертил полукруг, переворачивая стулья и сбивая оставшихся на ногах людей. Капитан поднырнул под него, упал и пополз. Стало тихо. Геб поднял голову - некромаг двигался к двери. Он замолчал, чтобы собраться с силами, а потом «выстрелил» визгом перед собой. Дверь разлетелась обломками. Капитан встал на колени и увидел, что Крукол жив. Сержант приподнялся, замахиваясь дубинкой, которая все это время лежала рядом с ним. Оружие пронеслось в воздухе и ударило в спину Темно-Красного, когда тот шагнул в дверь. Мгновение Геб видел обвитую дымными космами фигуру в проеме, затем она исчезла. Еще через мгновение рев толпы зазвучал снаружи - и тут же визг Джудексы заглушил его.
- С виду вроде нищенка, - Крукол коснулся ногой тела старухи. Сержанта покачивало, рукавом он то и дело отирал выступающий на лбу пот.
Капитан окинул взглядом зал. Стражники уже очистили его от людей и теперь выносили трупы конвоя. Все приосы покинули здание в окружении своей охраны. Архивариус стоял рядом.
- Что скажете? - обратился к нему Трилист.
- Очень плохо, - произнес старик. Голова его мелко тряслась - он сильно сдал после происшествия, закончившегося пожаром его дома. Левая рука висела на перевязи.
- Обычная старуха, откуда она тут... - бормотал между тем Крукол. - Кто мог ожидать...
- Нет, - сказал Геб. - Это кто угодно, но необычная старуха.
- Несомненно, - согласился Архивариус. - Взгляните на лицо.
- А что - лицо? - сержант наклонился, протягивая руку. - Не понял я...
Под его пальцами нос бродяжки съехал в сторону. Крукол изумленно выпрямился. Трилист присел на корточки и рукавом провел по щеке трупа. Там, где материя коснулась ее, серый налет исчез, обнажив более молодую, чистую кожу. Капитан щелчком отправил на пол слепленный из воска нос, несколько раз с силой провел рукавом и, не выпрямляясь, снизу вверх посмотрел на сержанта и Архивариуса.
- Понятия не имею, кто это, - произнес он. - Смахивает на крестьянина.
- Гляньте сзади, - посоветовал Архивариус.
- Что? - Трилист выпрямился. - Осмотрите его голову сзади.
Капитан ногой перевернул тело, вытащил палаш и прикоснулся клинком к спутанным грязным волосам.
- Парик... - начал Крукол и закашлялся. - Нет, скальп.
Это действительно оказался скальп, срезанный, видимо, с какого-то бродяги. Под ним была гладко выбритая кожа и круг веревочных стежек. Из щели торчал дротик.
- У него башка вскрыта, - констатировал Крукол. К сержанту уже возвращалось его обычное унылое спокойствие.
Капитан выдернул стрелку, срезал несколько стежек, вставил кончик палаша в щель и поддел круглый участок черепа. Когда тот упал на пол, открылась внутренность головы. Трое мужчин молча смотрели на очищенное от мозгового вещества пространство, затянутое густой паутиной. Часть ее сбилась в комок, лежащий на «дне» черепа. В центре висел большой мохнатый паук. Мертвый.
- Им управляли через насекомое? - спросил капитан.
Архивариус пояснил:
- Это так называемый арахноид. А человек - марионетка. Мертвое тело, в которое вживлен андромар, заблудшая душа. Помните, Геб, я рассказывал вам про андромаров? Если есть марионетка, значит, есть и манипулятор. Кукловод.
- Универсал поможет? - спросил Геб.
- Нет, - сказал старик. - Но...
В зал, бряцая ножнами, вбежал запыхавшийся стражник и выкрикнул:
- Он идет по Шелудивой улице!
Крукол скрылся за клеткой, где сидел шаман, вернулся с арбалетом и, пробормотав «Я иду туда», вместе со стражником направился к дверям.
- Крук, а где Вач? - спросил вслед Трилист.
Уже в дверях сержант обернулся.
- Сам ищу. Вчера вечером он ушел домой - до сих пор нету, хотя я сказал ему явиться с утра.
Когда они остались одни, Трилист обратился к Архивариусу:
- Что это за заклинание?
- Зеркало, - пожевав губами, ответил старик. - Магические заряды, попадающие в его тело снаружи, отражаются обратно с такой же силой. Зеркало было спрятано в его теле, судебные чары не смогли его найти. Этот человек через клюку инициировал его.
- Инициировал... А оружие? Дубинка, мечи, протазаны, мои дротики - я ведь попал в него два или три раза!
- Значит, он ранен. Это заклинание не отражает обычное оружие.
- Ни одно заклинание не вечно. Сколько длится это?
- Даже если он использует самое мощное... возможно, до вечера?
- До вечера... - повторил капитан. - Первые Духи, куда подевался Кабан?
- Кто это?
- Стражник, который, кажется, очень пригодился бы мне сейчас. Хорошо, так что Джудекса собирается сделать до вечера?
- Быть может... - начал Архивариус, и тут до зала суда докатился грохот.

* * *

Хуго Чаттан приказал стражникам впустить во двор еще два десятка пепелян, тех, на кого указал Дарик. Пока они ждали лошадей, Хуго попытался наскоро обучить крыс, как управляться с оружейными машинами. Он понял, что толку будет немного: хорошо укрепленный замок крысы не смогли бы захватить, снабди их хоть пятью полиболами и большой катапультой в придачу. Но прорваться в Острог у них, возможно, получится.
Когда появились лошади, их запрягли в три телеги. На одну поставили аркбаллисту и полибол, на вторую взгромоздили требюше. Дарик Дар и Половинкин залезли на третью, с горючими жбанами, туда же свалили кучу голышей.
- Ты все понял? - спросил Хуго, глядя в глаза Дарика. - Все запомнил?
Телеги выехали со двора Наледи, ворота закрылись. Хуго приказал стражникам:
- Будьте начеку, - и направился в замок. Он уже взбирался к дверям по насыпи, когда наружу вышла закутанная в плащ Риджи Ана.
- Мне нечем заняться, - увидев Чаттана, сразу же заявила она. - Здесь у вас что, совсем никаких развлечений нет? Всюду бродят какие-то угрюмые мужи с мечами...
- Боюсь, красавица, скоро станет чересчур весело, - ответил Хуго, нервно дергая себя за ус. - Особенно если хозяин не вернется до вечера.

Глава 4

В голове Гарбуша шел дым. Мысли всплывали темно-серым облачками; не успев оформиться во что-то связное, растворялись. В ушах гудело. Ни одну идею он не смог связно продумать от начала до конца, но опасность ситуации помогла за ночь сделать то, на обдумывание чего в других условиях ушло бы много дней.
Гарбуш отказался от устройства, созданного раньше, - ствола длиною в руку на плоской деревянной колодке, расширяющейся к концу, чтобы упиралась в плечо. Отдача выстрела опрокинула гномороба на спину, ствол ушел вверх, метательный снаряд улетел неведомо куда. Этой штукой можно было стрелять только с подставки. Требовалось, не меняя основы конструкции, сделать устройство более практичным. Мысли плыли, перемешиваясь; перед глазами то и дело возникало лицо Ипи, превращалось в залитые кровью тела в спальне, которые сменяла фигура с арбалетом и цепом вместо рук; на ее месте возникал человек, бьющий лежащего на полу Гарбуша, появлялось смуглое лицо с тонкими усиками...
Огнестрел. Слово всплыло само собой, неожиданно. Гарбуш замер, моргая. Он находился в дальнем конце мастерской, вокруг никого не было, из-за ковчегов доносился обычный шум.
Метательный снаряд выталкивается из ствола силой газов от взрыва горючего песка, силой огня. Значит, штука называется огнестрелом. Если ее держат в руках - ручной огнестрел. Ручной... Рука? Гномороб поднял ладонь, уставился на нее и громко засопел.
Допустим, мечи: они бывают двуручными, но чаще - одноручными. Надо уменьшить огнестрел так, чтобы держать одной рукой. И уменьшить силу выстрела, ослабить отдачу. Мысли вернулись к Ипи и смуглому юнцу, затем к стрелке компаса и скорому взлету ковчега... Что же он наделал? Те, кто убил семью Ипи, теперь будут знать, куда полетит ковчег. Зачем им это? Они отправятся следом за Владыкой - для чего? Конечно, не из дружественных побуждений, скорее всего, они хотят уничтожить Октона - так почему не нападут прямо сейчас? Значит, у них недостаточно людей, хватило лишь на то, чтобы вырезать семью бедняков на окраине... Но Гарбушу не справиться с ними, если только он не сделает себя сильнее. Как улучшить огнестрел?
После нескольких часов работы оружие превратилось в короткий ствол, закрепленный на рукояти из тиса, с торчащим сзади упором. Сбоку тлел недлинный трут, снизу торчал рычажок, если на него нажать пальцем, запал в стволе воспламенялся.
Гномороб выпрямился, широко расставив ноги, поднял руку с огнестрелом. При этом длинный выступ рукояти уперся в плечо. Пальцем резко нажал на торчащую снизу часть рычажка. Горючий песок вспыхнул, огнестрел бабахнул, руку и плечо сильно дернуло, но Гарбуш устоял на ногах. Подбежав к воротам, он увидел, что снаряд застрял в дереве, пробив его на полмизинца.
Чтобы опробовать оружие и притереть детали, ушло полночи, еще много времени Гарбуш потратил, создавая три таких же огнестрела. Пришлось сделать себе перевязь, на ней - треугольные чехлы для орудия. На пояс он повесил кожаный мешочек, полный горючего песка, и второй, набитый метательными снарядами. Гарбуш подумал, что не обязательно использовать по одному снаряду при каждом выстреле можно нарубить много свинцового крошева и забить им ствол, но решил оставить это на потом.
Еще он взял с собой нож и два топора, которые годились и для обычного боя, и для метания, - с широким округлым лезвием и коротким топорищем.
Емкости ковчегов уже подсохли, вскоре их наполнят летучим газом из колодцев. Работа в мастерских кипела; только потому, что все были так заняты, никто не заметил, чем занимался юный карла.
Выбравшись на поверхность, Гарбуш обомлел: солнце стояло в зените, а он-то думал, что еще утро.
Он побежал к дому Ипи, по дороге с удивлением замечая, что на улицах совсем мало народу для этого времени дня.
Перед развалинами свернул с привычного пути и направился в обход. Ему казалось, что в голове разожгли костер из влажных листьев: вязкий темный дым заволакивал рассудок. Гарбуш пролез сквозь пролом, перебрался через груду камней и достиг огорода. Вокруг никого, только одинокий ворон задумчиво бродил по земле. Гарбуш достал огнестрел, сжав его в правой руке стволом вниз, пригнувшись, пошел через грядки. Вскоре стал виден дом с приоткрытой дверью. Гномороб присел за каменной глыбой и долго наблюдал, но никто не появился и никаких звуков, свидетельствовавших о том, что враги скрываются в доме, не донеслось.
Он упер короткий ствол огнестрела в лоб, пытаясь решить, как поступить теперь: можно спрятаться в доме и дожидаться убийц там, а можно оставаться здесь. План у Гарбуша был совсем простой. Убить всех, кроме одного, и узнать у него, где прячут Ипи. И потом его тоже убить. И после - убить тех, кто будет в том месте, где прячут Ипи. Желательно - тоже всех. И спасти Ипи. И привести ее в свой квартал, уговорить мастера Бонзо и Владыку взять девушку с собой в экспедицию. Очень простой план.
Гномороб постучал стволом по лбу, отгоняя мысль о невыполнимости всего этого, выпрямился. Пожалуй, стоило спрятаться внутри: здесь он слишком далеко от здания. Хотя в спальне до сих пор лежат тела...
Он быстро направился к дому. Преодолев половину расстояния, увидел фигуру, мелькнувшую в проломе каменной стены. Маленькое сердце гномороба заколотилось часто-часто. Он метнулся вперед, распахнул дверь и закрыл за собой. Лихорадочно огляделся, нашаривая на перевязи второй огнестрел. Заметили его или нет? Гарбуш решил, что тот, кого он увидел снаружи, уже побывал в доме, затем вышел - и теперь возвращается. Хотя гномороб не смог понять, почему ему так показалось. Он бросился к двери спальни. Снаружи донеслись шаги.
Гарбуш вступил во второе помещение, подняв голову, стараясь не смотреть на тела под стеной, начал прикрывать дверь, осторожно, чтоб не стукнула - и в это мгновение позади заскрипело.
Гномороб успел присесть, поднимая перед собой огнестрелы, развернулся на пятках, когда дверь в спальню распахнулась, сбив его с ног. Палец дернул рычажок, оружие громыхнуло. Какая-то сила ухватила его за ноги, подняла и швырнула через весь дом - гномороб ударился головой о стену и упал под ней, выпустив из рук огнестрелы.
Грохот шагов, шум перевернувшегося табурета.
Гарбуш привстал, просовывая руку к перевязи.
- Где маленькая сестричка?!
Его схватили, приподняли и вновь швырнули.
Он пробороздил головой посуду на столе, расшвыривая миски и чашки, упал по другую сторону, ударившись о пол подбородком, прикусил язык так, что сквозь наполняющий голову черный дым посыпались искры. Опять шаги, тяжелые, будто шел кто-то очень массивный. Гарбуш пытался встать, пытался что-то сказать и булькал кровью, текущей из языка, он уже поднялся на колени, - когда его вновь ударили, и гномороб кубарем покатился по полу, потолок с полом замелькали вокруг.
- Маленькая сестричка!
Он пополз на спине, уперся макушкой в стену, сел, привалившись к ней, увидел над собой человека - тот отклонился назад, подняв руки над головой - и выкрикнул:
- Это не я их убил!!!
Человек с шумным выдохом резко наклонился вперед, руки его опустились, Гарбуш рывком расставил вытянутые ноги - и лезвие огромного топора пробило пол. Содрогнулся весь дом. Топор ушел в дерево до самого обуха, разрезав край натянувшейся материи штанов между ногами гномороба.
- Я тоже ищу Ипи! - закричал Гарбуш, плюясь кровью. - Хочу спасти ее! Я пришел к ней, тут все убиты, но не Ипи, ее не было...
Старший брат, вечно пропадавший на службе, так что гномороб и видел-то его всего пару раз, ухватил Гарбуша за шиворот и затряс.
- Папку, мамку зарезали! - пробасил он. - И братиков! Где сестричка? Где?!
- Ее увели какие-то люди, я не знаю их! - вопил Гарбуш. - Я сам пришел, чтобы их дождаться! Хотел убить, одного оставить, чтобы узнать, где она!
Брат Ипи потер ладонью красное лицо.
- Знаешь, где маленькая сестричка?
- Нет, не знаю! Но я...
Человек ухватил Гарбуша за рубаху на спине, выпрямился - и гномороб повис над полом лицом вниз.

* * *

Растерянные стражники стояли вокруг здания с широким проломом в стене, из окон окрестных домов выглядывали лица горожан. В проломе виднелся усеянный осколками и обломками пол. Капитан разглядел опустившегося на колени Крукола и приблизился, щурясь в полумраке.
- Что здесь?
- Он разворотил стену, убил аптекаря с помощником... Это аптека Родика.
- Родик ведь торговал не только обычными снадобьями?
Наступила тишина. Капитан и сержант смотрели на лежащие среди осколков трупы. Махнув рукой, Крукол пошел в глубь помещения, и Трилист двинулся следом.

Предыдущая страница 17 Следующая страница


Некромагия 18

За прилавком тянулись полки, между ними зиял второй пролом на месте двери. Следуя за сержантом, Геб миновал темный коридор. В кладовой, спрятанной под ведущей на второй этаж лестницей, Крукол остановился.
- Вот, - он показал на полки. - Здесь Родик хранил запрещенные зелья. Шаман забрал кое-что.
Под лестницу вошел Архивариус.
- Магия сейчас его не берет, - произнес Трилист Геб, обращаясь к обоим. - Но обычное оружие может убить. Он пришел в аптеку и наглотался тех зелий, что продавал Родик. Небось и «травяной крови» Песко Цветника выпил, еще чего-то такого... Теперь некоторое время убить его будет вообще невозможно, да? Во всяком случае - очень трудно.
- Но... - начал сержант.
- Вернемся, - перебил Геб и шагнул из-под лестницы.
Когда они вышли на улицу, Трилист повернулся к Архивариусу.
- Можно пробить Зеркало обычным оружием?
Старик пожевал губами.
- Вряд ли. Мне представляется более...
Тот же стражник, который в зале суда сообщил им о передвижении шамана, выбежал из-за поворота улицы.
- На площадь! - выкрикнул он. - Он идет в сторону площади Приората!
- Вряд ли, - повторил Трилист. - Так давайте проверим это «вряд ли». Джудекса поднимается к площади? Крукол, прикажи жителям домов вокруг убираться оттуда. Если он топает обычным шагом, ему понадобится много времени, чтобы дойти... Собери всех. Расставь людей между домами и на крышах. Пусть они одновременно...
- Я понял, - сказал сержант.
Когда он исчез в конце улицы, с другого конца появилась сопровождаемая конным отрядом карета. Геб безразлично наблюдал, как она подъезжает и останавливается, как конники берут ее в кольцо. Дверца приоткрылась, наружу выглянул одетый во все черное невзрачный молодой человек с похожим на крысиную мордочку лицом.
- Прошу внутрь.
В карете все поверхности покрывал темно-красный бархат. Как только Трилист с Архивариусом опустились на сиденье рядом с его помощником, Велитако Роэл спросил:
- Что происходит?
- Шаман перебил конвой, это вы видели, и сбежал, - ответил капитан. - Какой-то человек сумел передать ему заклинание. Он...
- Весь конвой убит?
- Да, кроме Крукола, сержанта.
- Что за заклинание?
- Оно было спрятано в плоти некромага, - вмешался Архивариус. - Бесспорно, Джудекса чрезвычайно сведущ в подобного рода делах. Судебные маги осматривали его, но ничего не нашли. Взведенное заклинание висело в теле, незнакомец передал ключ, который запустил его. Судя по всему, это Зеркало, оно будет действовать... примерно до вечера...
Ладонь приоса поднялась, прерывая его.
- Я знаю, что такое Зеркало. Как этот человек проник в зал?
- Он был под пауком. И хорошо загримирован.
- Под пауком... Что происходит сейчас?
- Шаман вломился в аптеку Родика, убил хозяина. Родик торговал всякими запрещенными микстурами, среди прочего такими, которые...
- Зелье берсеркера, - подал голос сидящий между Архивариусом и капитаном помощник.
- Вот именно, - согласился Геб. - И еще «травяная кровь». У Родика мог быть неразбавленный экстракт, или как оно называется... Теперь некоторое время Джудексу не остановить обычным оружием.
Велитако повернулся к Архивариусу.
- Универсал?..
- Не станет вмешиваться, - откликнулся старик.
- Что ж, да. Это ясно. Но тогда... - приос опустил голову, глядя себе под ноги, затем уставился на старика. - Что вы делаете здесь?
- Я здесь чтобы помочь.
- Сами по себе? Не от имени Универсала?
- Во всяком случае, никто не знает о моем присутствии.
- Капитан Геб, - произнес Велитако сухо. - Астакус Геритарский попросил передать, что с самого начала дело с Джудексой Темно-Красным - это ваше дело. Вы занимались им, невзирая на предупреждения, и ответственность за этот побег лежит на вас.
Геб быстро взглянул на приоса. Вот как? Тон тестя изменился, стал сухим и официальным.
- Мы можем сколько угодно разбираться, кто виноват, но шаман идет сейчас к главной площади, а чары Универсала, как мы только что слышали, не вмешаются. Мне необходимы...
- Вся городская стража в вашем распоряжении.
- Крукол скоро будет возле Приората и расставит там людей. Но этого мало.
Велитако Роэл откинулся на сиденье и прикрыл глаза.
- Он может пересечь всю Фору и?.. Что будет делать дальше? Вы говорите, незнакомец был под пауком, а Зеркало спрятано в теле шамана, значит, он подготовил все заранее. У Джудексы есть определенная цель. Какая? Площадь... Что ему понадобилось на площади?
- На площади стоит здание Приората, - напомнил помощник. - Может быть...
Геб перебил:
- Чепуха. Зачем ему Приорат?
Помощник пожал плечами. Некоторое время в карете царила тишина, затем Архивариус произнес:
- Он идет в сторону площади, но откуда мы знаем, что он идет на площадь? Надо просто мысленно провести прямую линию. Площадь... хорошо, а что находится за ней !
Капитан, уже некоторое время приглядывающийся к Роэлу, произнес:
- А ведь это дорожный костюм?..
- Я уезжаю, - отрезал Велитако.
Геб кивнул, раскрыл дверцу и выбрался наружу. Архивариус вылез следом. Дверца начала закрываться, но Геб придержал ее и, заглянув внутрь, сказал:
- Заверните ко мне, Роэл. Передайте жене, что я сказал ей и дочерям немедленно уезжать. Короче говоря, заберите их с собой, хорошо?
Не дожидаясь ответа, он захлопнул дверцу, и карета поехала.
Они с Архивариусом смотрели, как, сопровождаемая всадниками, она быстро достигла поворота и скрылась.
- И вы уезжайте, - предложил Геб. - Все это становится слишком... тревожным. А вы плохо выглядите, Архивариус. Плечо болит?
- Я его просто не чувствую. Нет, капитан, ехать мне некуда. Да и незачем. Вы представили себе линию от суда к площади Приората? Вы поняли...
- Да. Дальше - пирамида.
- Конечно. Зачем шаман...
- Это еще кто? - перебил Трилист, когда несколько молодых людей появились из-за аптеки. Увидев капитана городской стражи, они остановились.
- Стражник! - прокричал один. - Эй, что здесь произошло?
- Это ваганты, - сказал Архивариус.
- Я вижу. Убирайтесь отсюда! - рявкнул Геб.
- Чего это он командует? - спросил один юнец у другого. - Мы же ничего плохого не делаем.
- Капитан! - выкрикнул второй. - Ты же капитан? Мы желаем помочь!
- Пошли прочь! - заорал Геб, делая шаг к ним и до половины вытаскивая палаш из ножен. - Все по домам, я сказал!
Они переглянулись и, пытаясь держаться независимо, скрылись за аптекой. Геб резко вложил оружие в ножны. Только недоучившихся юнцов ему не хватало. Еще одна фигура появилась из-за аптеки. Геб открыл было рот, чтобы прогнать очередного зеваку, но не сказал ни слова, узнав рядового Вача. Тот шел, широко вышагивая, правой рукой удерживая на плече топор.
- Кабан! - Трилист бросился навстречу. - Наконец-то! Где ты... - он замолчал, сообразив, что в другой руке толстяк несет ребенка. А еще через мгновение понял, что это не ребенок.
- Кабан, зачем тебе понадобился гномороб? - спросил Трилист Геб недоуменно.

Глава 5

Бонзо, задрав бородку, пятерней почесал шею. Он был недоволен. Аркмастер обещал молодую, крепкую девицу - и обманул. То есть девица, конечно, молода... но крепка ли? Кузнец с сомнением глянул на создание в клетке. Конечно, судя по платью, это не какая-нибудь изнеженная барышня из зажиточной семьи, но она же такая щупленькая. И едва жива! Бонзо вздохнул, поправил фартук и удалился за печь.
Ипи сидела, поджав ноги, медленно покачиваясь взад-вперед, полный ужаса взгляд упирался в прутья решетки. Вокруг летали мушки, ползали по пропитанной кровью соломе, по ссадинам и синякам на лице и руках - Ипи не замечала их.
Из-за печи донесся лязг, звяканье. Появился мастер. Он пятился, волоча за собой изогнутую раму с лезвиями, крюками, пружинами и пилками. Бонзо установил ее на козлах посреди кузницы, обошел, рассматривая, и, сведя брови, направился к клетке. Отпер дверцу, не глядя, просунул внутрь длинную руку, вцепился в волосы Ипи и выволок наружу. Девушка не сопротивлялась - она вообще плохо понимала, что происходит, знала только: что-то страшное. Ворча, кузнец подволок ее к Дивораме, ухватил под мышки и посадил в кожаное седло, удерживаемое натянутыми ремнями. Мушки взвились, тонко звеня. Мастер затянул ремень на талии Ипи, надавил на ее плечи, заставляя откинуться назад. Два узких лезвия пришлись по сторонам от шеи, голова легла в круг из металлических сегментов, которые можно было сжимать, поворачивая винт. Бонзо сильными пальцами обхватил гонкие запястья Ипи и рывком вытянул ее руки в стороны.
И обнаружил, что короткие детские ручки не достают до предназначенных для них захватов.
- О Дух Кузнец! - вскричал мастер, выпрямляясь и недоуменно разглядывая жертву. - Как же я так оплошал? Они закреплены неподвижно! А ребенок? Если придется работать с ребенком - ничего не выйдет! Надо сделать длинные пазы, чтобы вдоль них можно было двигать... и увеличить ремни...
Он отстегнул Ипи, вытащил из Диворамы, отнес обратно в клеть, запер. Потом, вооружившись молотком и зубилом, подступил к устройству. Мушки зигзагами летали вокруг, тяжелый свет лился сквозь стену и полки, сквозь верстак и печь.

* * *

Двое нищих копались в развалинах, пытаясь разыскать не сгоревшие объедки. Когда отряд появился, один успел убежать, а второго чернокожие схватили, проткнули ему грудь эстоками, а после забросали тело пеплом, чтоб не привлекало внимания.
С собой захватили целую вязанку факелов, несколько фляг с водой и, конечно, оружие. Лик Смерти находился в ножнах у левого бедра Некроса, и чар слышал, как меч тихо гудит: мрачный, глухой звук, который, наверное, не мог ощущать никто, кроме хозяина, проходил сквозь ножны, распространялся по телу Чермора.
Все, кто был в фургоне, выбрались наружу, последним тяжело спрыгнул Зоб.
Некрос первым спустился в лаз под верстаком, за ним последовали другие, кроме одного тюремщика, которому предстояло с фургоном и лошадьми вернуться в Острог. На лице его читалось облегчение, когда он с натугой медленно двигал обугленный верстак на место, прикрывая проход.
Разожгли факелы. Тасси, громко кашляя, тут же убежал вперед. Отряд прошел через земляной коридор и достиг трех расходящихся веером туннелей. Некрос развернул пергамент с картой, в свете факела долго рассматривал его и наконец, показав на один туннель скомандовал:
- Сюда.
Отряд состоял из пяти эдзинов, четверых тюремщиков, лича и аркмастера. Некрос полагал, что это в самый раз для быстрого и неожиданного наскока на замок Гело Бесона.
Земля сменилась камнем. Впереди шли два эдзина и два тюремщика, за ними аркмастер, еще пара чернокожих - по сторонам от него и последний эдзин, вместе с двумя тюремщиками, позади Чермора. Замыкал отряд лич. Тасси бежал у ног чара, принюхиваясь, чихая, кашляя и фыркая. Иногда тихо лязгало оружие.
Туннель стал наклонным, теперь они спускались. Некрос вновь рассмотрел карту. На рисунке туннель разветвлялся, левый проход кончался тупиком, правый шел пологой дугой, мимо каких-то овалов, и заканчивался пятном волнистых линий. За пятном тянулся очередной туннель, дальше следовал обширный круг, а еще дальше - частые наклонные линии. Чар полагал, что это изображение лестницы, ведущей в пещеру под Наледью.
Тасси залаял. Из темноты впереди донесся приглушенный звук. Некрос поднял руку, все остановились. Тонкое чириканье достигло их ушей.
Тюремщики позади тихо заговорили и умолкли, когда аркмастер оглянулся на них. Чириканье стихло, тишина наполнила туннель. Огонь факелов ярко озарял каменные своды; черные, поблескивающие от масла, фигуры эдзинов неподвижно возвышались вокруг Чермора.
- Идем, - сказал он.
Наклон стал круче, в полу появились выбоины, остатки ступеней. Они тянулись долго, а когда внизу открылся пологий участок, пес-демон, фыркнув, сорвался с места.
- Погоди! - выкрикнул Некрос, но Тасси не послушался.
Он исчез из виду, через мгновение раздался хруст, потом ворчание.
Отряд спустился к пологому участку, и тут Тасси появился вновь. Харкая, будто прочищая горло от чего-то колкого и сухого, он встал у ног чара и выплюнул нечто. Приглядевшись, Некрос различил палец, крошечный, как мизинец младенца.
- Что там? - спросил Чермор у пса-демона, не ожидая, впрочем, ответа.
В стенах коридора темнело несколько узких ходов друг напротив друга. Очень мелкий песок покрывал пол, скорее даже не песок, а слой пыли. И пыль, и камень стен имели нежно-зеленый цвет. Когда Некрос сделал шаг, салатное облачко взметнулось из-под ног.
- Это что такое? - пробормотал сзади один из тюремщиков.
Вновь донеслось чириканье - на этот раз громче, источник его находился где-то неподалеку.
Идущие впереди эдзины подняли мечи. Они успели сделать несколько шагов, когда на границе между озаренным факелами участком и тьмой возник парящий под сводом силуэт.
В левой руке Некрос держал факел. Правой он сначала расстегнул висящую на поясе сумку, а после достал из ножен Лик Смерти.
За спиной тюремщик начал что-то говорить, и тут свет факелов озарил существо.
- Младенчик... - слуга шагнул вперед мимо чара.
Это и вправду оказался младенец - розовый и пухленький, с большой круглой головенкой. Он висел покачиваясь, в воздухе, быстро взмахивая руками. Между ним и полом было большое расстояние, но при каждом взмахе вздымались облачка зеленой пыли.
- Да у него же крылья, - завороженно произнес тюремщик. Выставив меч, он прошел между эдзинами.
Только теперь Чермор разглядел, что от ручек к бокам младенца тянутся перепонки - вроде крыльев летучей мыши, но нежно-розового цвета.
Существо агукнуло, быстрее замахало ручками, подлетая ближе.
- Что же это такое? - Тюремщик опустил меч. Он вытянул руку и указательным пальцем коснулся пухлого животика.
Раздалось чириканье. Личико младенца исказилось, он разинул рот, обнажив частокол тонких острых зубов, и вцепился в лицо тюремщика.
И одновременно из проходов в стенах к отряду устремились еще с десяток крылатых розовых младенцев.
- Сюда! Все сюда! - Развернувшись, Чермор взмахнул Ликом Смерти, гудящее лезвие прорезало розовую плоть, и тварь распалась напополам. Внутри ни крови, ни костей - лишь сплошная розовая мякоть. Части разрубленного существа упали в зеленый песок, но следом летели еще два крылатых клыкастых младенца. Некрос попятился, слыша со всех сторон крики и лязг, пырнул острием меча вторую тварь. Третья уже тянулась к его горлу острыми зубами, когда подскочивший Тасси ухватил ее за пятку. Младенца потянуло вниз, он быстро замахал крыльями, пытаясь взлететь, но Чермор ударил мечом горизонтально и отрубил его верхнюю часть.
Упавший Тасси замотал головой, продолжая сживать клыками ногу твари.
Некрос не видел никого из своего отряда: когда существа напали, началась неразбериха. Теперь крики и лязг доносились со всех сторон, из боковых проходов. Здесь коридоры образовывали небольшой лабиринт. Аркмастер уже достиг стороны, противоположной туннелю, через который они попали сюда.
- Ко мне! - выкрикнул он вновь.
Пыль висела в воздухе, свет факела плясал, то облизывая своды, то угасая.
В бледно-зеленой мути мелькнула крылатая тень. Некрос попятился, развернулся и в несколько прыжков достиг конца лабиринта - то есть очередного туннеля, куда более широкого, чем предыдущий. Он вновь повернулся, увидел, как крылатый младенец, визжа, взмывает вверх, а на спине его, вцепившись клыками в затылок, висит Тасси. Существо ударилось о свод, пес-демон дернул короткими лапами. Двое эдзинов выскочили из бокового коридора, на эстоке одного, как на вертеле, были насажены три существа.
Показался Зоб. Сделав шаг, он встал вполоборота к коридору, вытянул левую руку, правую согнул и, зацепив крюком за торчащее под арбалетом кольцо, выстрелил. Болт разворотил грудь существа с разинутым маленьким ротиком, из которого торчали тонкие зубы. Оно успело подлететь к личу почти вплотную, но болт отбросил его назад и размозжил о стену.
- Зоб, охраняй меня! - приказал чар.
Из другого коридора показались два тюремщика - они шли спинами друг к другу, выставив мечи.
Чириканье наполняло небольшой лабиринт, пыль висела, как зеленый пар, хотя Некрос заметил, что здесь на полу ее уже нет, да и камень стал обычного цвета.
В конце концов, появились все эдзины - правое плечо одного было в крови - и два тюремщика. Раненый чернокожий стащил с себя набедренную повязку и тюремщики перетянули ею мускулистое плечо.
- Идем дальше, - сказал Чермор.
Вновь появился мелкий песок, на этот раз синий. Своды раздались в стороны, туннель превратился в вытянутую пещеру. Толстый слой пыли скрывал пол. Чермор остановился, высоко подняв факел. Пещера как пещера - хотя из-за цвета пыли казалось, что ее наполняет вода. Отстранив эдзина, аркмастер шагнул вперед и остановился, глядя по сторонам. Песок достигал колен. Огонь факела затрепетал, потускнел. На самом краю зрения мелькнула расплывчатая фигура, чар быстро повернул голову - никого. Он посмотрел влево, вправо... На границе того пространства, которое охватывал взгляд, что-то перемещалось, но перед собой чар ничего не видел. Пещеру населяли тени, полуразмытые образы тех, кто когда-то обитал здесь. Силуэты исчезали всякий раз, когда Некрос пытался бросить взгляд прямо на них.
Он сделал еще шаг, слыша отголоски звуков, тишайший шепот, эхо того, что звучало в этой пещере давным-давно. Теперь пыль достигла бедер. С фырканьем к чару подобрался Тасси - то есть «подплыл», быстро двигая лапами. Некрос взял его под брюхо и с трудом посадил на плечо. Пес-демон оказался куда тяжелее, чем он ожидал.
- Вперед, - приказал чар.
Позволив трем эдзинам и личу обогнать себя, он пошел за спиной Зоба.
Призрачные силуэты извивались, взмывали к потолку и опускались к полу. Отряд брел через песок, словно вброд пересекал озеро, Все звуки смолкли, наступила глухая тишина.
В слое пыли слева от Некроса возник извивающийся след, протянулся наискось и исчез под стеной. Раздалось стрекотание, возник еще один след, будто там ползла змея.
Среди расплывчатых, постоянно возникающих и исчезающих силуэтов Чермор разглядел один, более плотный с виду.
- Что там такое? - спросил тюремщик.
Слева от направления, в котором двигался отряд, что-то поднялось над слоем песка. Идущий впереди эдзин сделал еще несколько шагов и остановился.
Теперь стало видно, что это ящерица... а вернее, полуящерица-получеловек. Существо имело чешуйчатую нижнюю половину тела с двумя парами лапок и длинным хвостом - эта часть, вытянувшись горизонтально, плыла по песку, хвост извивался, оставляя позади волнистую полосу. Верхняя половина, поднятая вертикально, - женский торс, голова и две обычные человеческие руки, разве что крошечные. В одной людоящер сжимал трезубец.
Существо застрекотало, подползая ближе. Появилось еще несколько - и самки, и самцы. Эдзин перехватил меч обеими руками, и тут людоящер метнул в него трезубец. Три тонких, как иглы, наконечника пронзили живот чернокожего. Меч упал; эдзин, повалившись навзничь, беззвучно погрузился в пыль и исчез, утонул.
Трезубец цокнул о нагрудник лича, тот поднял руки и выстрелил - болт опрокинул в песок двух находящихся друг за другом людоящеров. Стрекоча, остальные со всех сторон устремились к отряду. Некоторые нырнули.
Тасси кашлял и рычал над ухом. Бредущий возле Некроса тюремщик взмахнул руками, вскрикнув, погрузился в песок. Через мгновение он «всплыл» - пыль вокруг тела потемнела от крови, текущей из ран на груди и боках. Факелы шипели, огонь их угасал. Некрос различил злобное личико существа, которое перебирая лапками и двигая хвостом из стороны в сторону, «плыло» к нему. Тварь нырнула, скрывшись из виду. Еще мгновение над синей поверхностью виднелись кончики трезубца, похожие на плавники рыбы, плывущей у самой поверхности воды, затем они исчезли.
Некрос с размаху опустил Лик Смерти, клинок глубоко погрузился в пыль, та взбурлила, пошла волнами, через мгновение вынесшими к поверхности отрубленное предплечье людоящера.
Песок не позволял бежать. В спину идущего рядом эдзина вонзился трезубец, раненый сделал еще несколько шагов, ударил эстоком людоящера, кулаком отбросил другого, тут второй трезубец пронзил его шею, и эдзин погрузился в пыль. Последний оставшийся в живых тюремщик орал и размахивал мечом, совершая круговые движения, так что проносящееся прямо над синей поверхностью лезвие не позволяло нападавшим подступить ближе.
Перед Некросом вынырнула тварь: сначала показалась голова, потом человеческий торс, затем туловище ящерицы. Существо обеими ручками занесло трезубец, собираясь вонзить его в грудь чара. Тасси прыгнул. Его лапы опустились на плечи твари, когти заскребли по ее бокам - и пес-демон откусил маленькую голову.
Людоящер пошел ко дну, барахтающийся Тасси, с головой врага в пасти, нырнул и тут же вынырнул, плюясь. Некрос схватил его и вновь посадил на плечо.
Глубина стала меньше, теперь песок не достигал поясницы. Чермор сделал еще несколько шагов. Когда колени показались над поверхностью, пошел быстрее. Вход в туннель был уже совсем рядом. Еще три шага - и чар выбрался из пылевого озера. Факел он потерял, но огонь и не был нужен здесь: спереди лился тусклый багровый свет.
Тасси спрыгнул на пол. Слыша за спиной шаги, но не оглядываясь, чар преодолел поворот туннеля и очутился в начале очередной пещеры. Он встал спиной к стене, глядя то назад, то вперед. Тасси, потопавший было в пещеру, вернулся, пятясь и глухо ворча. Некрос внимательно глянул на него. Впервые он видел эту картину: пес-демон, не уверенный в себе. Зверь не казался испуганным, но явно опасался того, что находилось впереди.
Появились трое эдзинов, затем лич, потом еще один чернокожий. Больше песчаное озеро не смог преодолеть никто.
- Зоб, иди рядом со мной, - приказал Некрос.
Когда они вступили в пещеру, свет стал ярче. Некрос провел ладонью по лбу. Воздух потеплел и с каждым шагом нагревался все больше.
Аркмастер присел, разглядывая красные камни под своими ногами. Если правда, что отряд пересекал развалины Лабиринта Стихий... Они прошли через область эфира, область влаги - и что впереди? Твердь? Чермор поднял голову, пытаясь разглядеть то, что скрывалось в багровом свете. Нет, впереди их ожидала стихия огня.

Глава 6

Стражник потянул вожжи, и Геб спрыгнул с повозки. Они находились на краю площади Приората - его здание стояло слева. За спиной, дальше по склону, высился, скрывая полнеба, Универсал.
Никого, кроме Крукола, не было видно, хотя Трилист знал, что между домами и внутри них сейчас скрывается большинство городских стражников. Сержант стоял ближе к центру площади, с арбалетом в руках.
Архивариус слез с телеги вслед за капитаном, затем на мостовую спрыгнул Кабан. Трилист недоуменно спросил у гномороба в грязной рубахе и порванных между ног штанах, которого толстяк обеими руками держал за плечи:
- Но как ты мог ухаживать за человеческой девицей? Она что, поднимала тебя на руки, когда вы хотели поцеловаться?
Он перевел вопросительный взгляд с карлы на Вача.

Предыдущая страница 18 Следующая страница


19 Илья Новак

- Маленькая сестричка, - пробормотал тот.
Голос у рядового был тоскливый.
- Что значит «маленькая»? Она что, ребенок?
- Ипи ростом ниже меня, - пояснил Гарбуш, исподлобья глядя на капитана.
Геб присел на корточки, так что его лицо оказалось вровень с лицом гномороба.
- Карлица?
- Да.
- Кабан, твоя сестра карлица?
- Маленькая.
- Маленькая... ладно, отпусти его.
Вач убрал ладони с плеч Гарбуша. Топоры гномороба лежали в телеге, а еще на его перевязи обнаружилось три чехла с устройствами, которых Гебу раньше видеть не доводилось. Впрочем, он слышал про изобретенный карлами горючий песок и из сбивчивых объяснений гномороба уяснил, что устройства эти - метательное оружие наподобие арбалета, но вместо пружины и дуги используют силу горючего песка.
Подошел, то и дело оглядываясь, Крукол. На его шее висела сигнальная дуда, которую сержанту отдал Трилист.
- Шаман вот-вот будет здесь. Между домами и на крышах почти три десятка человек. Я приказал им начинать, только когда дам сигнал.
- Хорошо, - сказал Геб. - Крук, ты сам близко не подходи... - но сержант уже не слушал.
- А ты куда подевался? - заорал он на Вача. - Кабан, ты где был? Я тебе что приказал?!
Толстяк вытянулся и выпучил глаза, глядя прямо перед собой.
Трилист прервал сержанта:
- Погоди, Крук. У него всю семью зарезали. Там что-то непонятное произошло. Карла, рассказывай.
Вид у гномороба был дикий, глаза красные, подбородок в крови. Геб заметил, как дрожат маленькие морщинистые руки.
- Я пришел к Ипи, хотел сказать ей, что улетаю, - произнес Гарбуш, заикаясь. - Ее родители, братья - все в спальне лежали, мертвые. Один из тех, кто их убил, главный, сказал, чтобы я пронес на ковчег...
- Что такое ковчег? - перебил капитан.
- Наш эфироплан. Летающий корабль. Их два, один скоро улетит. Главный сказал: хочешь, чтобы Ипи осталась жива, пронеси туда мешочек. В нем такая штуковина была со стрелкой, называется компасом, и флакон с золотым маслом, я его вылил на переборку, оно впиталось, теперь стрелка в компасе показывает направление. Этот, с усиками, он сказал, если стрелка правильно покажет, куда полетел ковчег, они Ипи отпустят, но я им не верю, он соврал...
Геб мотнул головой, выпрямляясь.
- Погоди, погоди! Значит, гноморобы сделали летающий корабль? И он скоро улетит? И кто-то желает знать, куда он полетит, так? Он узнал, что у одного из команды есть подружка в городе, приказал зарезать ее семью, ее саму куда-то уволокли, а тебя принудили пронести на этот ковчег... постой, ты сказал, с усиками? А ну опиши мне тех, кто был в доме.
Когда Гарбуш рассказал, капитан переглянулся с Архивариусом.
- Напоминает Альфара Чермора, - сказал старик. - Да и это существо с шарами и арбалетом...
- То создание, что пытало вас, лич. Только теперь ему заменили оружие.
- Спасти маленькую сестричку, - пробубнил Вач.
- Но зачем ковчегу куда-то лететь? Кто летит на нем? И куда? Доктус Савар?
- Нет, - сказал Гарбуш. - Мы думали, великий чар отправится с нами, но летит ваш Владыка.
Капитан с Архивариусом вновь уставились друг на друга.
- Так вот в чем дело... - пробормотал Геб.
- Отпустите меня! - взмолился Гарбуш, чуть не плача. - Ее еще можно спасти!
- Как? - спросил капитан. - Что ты собираешься делать?
- Спрячусь в доме, дождусь, когда они туда вновь придут, убью всех, кроме одного, заставлю его рассказать, куда увели Ипи, потом убью его тоже, пойду, куда он сказал, найду Ипи, убью всех, а ее спасу...
- Плохой план, - перебил капитан. Он взял с телеги одно из метательных устройств карлы, повертел, разглядывая, заглянул в узкую трубку. - С помощью этого ты собрался их убить? Ничего не выйдет. То есть, может, одного-двух ты и успеешь, но со всеми не справишься. Ты же не воин.
- Тогда отпустите его со мной, - гномороб указал на Вача. - Он здоровый, сильный...
Толстяк уставился на капитана.
- Не могу, - сказал Геб. - Вач, ты мне здесь нужен, понимаешь? А ты, карла, - тебе незачем прятаться в доме и дожидаться убийц. Я тебе и так скажу, где Ипи. Если, конечно, она еще... - Трилист покосился на Кабана. - В общем, она в Остроге-На-Костях. Знаешь, где это? Вот там ее и надо искать. Там есть человек по имени Бонзо, его кузница вроде бы в центре Острога, под башней... Не знаю, как она выглядит, но ее называют Башней Мух. Этот Бонзо - пыточных дел мастер. Ипи могли отдать ему. Хотя могли и бросить в какую-нибудь камеру. А могли и...
- Верните мне огнестрелы.
- Но тебе не попасть в тюрьму! Пойми, ничего не выйдет, это же Острог! Там...
- Здесь среди рядовых есть один, который живет неподалеку от тюряги, - произнес Крукол. - Когда он шел сюда, то видел кое-что. К Острогу подъезжали три телеги, рядом шли пепеляне. А на телегах стояло... Он не понял, что это такое, но по описанию напоминает осадные машины.
Капитан стукнул кулаком по ладони.
- Вот для чего они собирались у Наледи! Бесон решил использовать их... Давно это было, Крук?
Сержант кивнул.
- Значит, они уже осадили Острог.
- Отдайте мне огнестрелы, - повторил Гарбуш.
- Вон он! - раздалось с площади.
Все посмотрели - на другой стороне между домами показалась обвитая дымными космами фигура.
Стражник потянул вожжи, уводя лошадей с телегой на боковую улицу. Гарбуш успел похватать огнестрелы и теперь вкладывал их в чехлы на перевязи.
- Хорошо, иди, - сказал ему Трилист. - Удачи... Хотя у тебя ничего не выйдет.
- И я? - спросил Вач.
- Кабан, я не могу отпустить тебя! - повысил голос капитан. - Ты нужен мне здесь! И не смотри на меня так!
Карла убежал. Геб стоял, положив ладонь на рукоять палаша. Крукол куда-то подевался, площадь была пуста, лишь фигура шамана медленно двигалась К ним. Тело Джудексы стало неразличимым в плотном коконе дрожащего марева. С утра ярко светило солнце, а теперь появились облака, они плыли над крышами - площадь накрывал дрейфующий архипелаг темных и светлых островов. Шаман то попадал в ползущие по мостовой тени, то его ярко озаряло солнце. Геб приставил ладонь ко лбу, разглядывая косматый серый столб, которым стала фигура Джудексы. В тишине шаман достиг середины площади, и тогда спрятавшийся между домами Крукол дунул в сигнальную дуду.
В одной из книг, которые когда-то показывал ему Архивариус, Трилист Геб видел изображение морского чудища - старик сказал, что моряки называют его осьмируком. У монстра было мясистое тело, похожее на кожаный мешок с глазами, из нижней части торчали семь толстых канатов. Канаты, именовавшиеся щупальцами, заменяли ему руки и ноги. Капитан так и не смог добиться от Архивариуса, существуют ли осьмируки на самом деле, или они выдумка моряков: судя по всему, старик и сам не знал этого.
То, во что превратился шаман, напомнило Гебу изображение осьмирука. Хотя у Джудексы остался человеческий торс, ноги и голова, а щупалец появилось лишь два. Обвивающие верхнюю часть тела космы мглы вытянулись, став продолжением рук. Отростки были тонкими и походили на жгуты из переплетенных веревок.
Они поднялись над площадью. Со всех сторон к шаману уже летели стрелы, но жгуты сбили их в воздухе. Один вытянулся, стал тоньше, метнулся к крыше ближайшего дома, ударил в нее, проламывая черепицу. Тела нескольких стражников, спрятавшихся на этой крыше, полетели вниз.
Из проулка рядом выехал станковый щит - деревянный лист, обитый металлическими пластинами, в раме на низкой тележке. Позади брели шестеро рядовых с протазанами и луками. Еще три щита показались с разных сторон и начали медленно съезжаться к Джудексе. Он пересек уже середину площади и двигался дальше. Щупальце сбило с крыши Приората несколько рядовых. Из тела шамана не торчало ни одной стрелы - все валялись на мостовой позади Джудексы.
Тележки съезжались. От дверей дома слева отделилась фигура сержанта с арбалетом в руках. Крукол встал так, чтобы оставаться за кругом щитов, и прицелился.
Стражники подняли луки. Щупальце ударило в щит, раздался звон. Джудекса остановился, жгут зазмеился по мостовой, ухватил колесо и потянул. Сооружение качнулось, стражники вцепились в тележку, пытаясь удержать ее. Крукол дал сигнал.
Несколько стрел полетели в шамана. Щупальца взметнулись, сбивая их, но арбалетный болт поразил Джудексу.
Кокон серого марева набух и съежился, сквозь него проступила фигура шамана, болт, торчащий из головы сбоку, под правым ухом. Щиты съезжались, стражники вкладывали в луки новые стрелы, Крукол тянул за кривой рычаг, взводя арбалет. Шаман, нагнувшись вперед, завизжал - и третий жгут выстрелил из его рта.
Он был куда толще, мощнее двух других. Сила плотного потока заставила самого шамана отшатнуться. Вскинув руки, он отклонился, присел, чтобы не упасть на спину. Серый поток ударил в шит, находившийся впереди, и расколол его. Стражники повалились на мостовую. Щупальце обвилось вокруг тележки. Джудекса мотнул головой, тележка с торчащим металлическим обломком взметнулась в воздух и понеслась над площадью по кругу. Она перевернула вторую, разбросала рядовых, врезалась в третью, затем в четвертую. Вокруг шамана образовалось кольцо обломков и слабо шевелящихся тел. Грохот и звон стихли, теперь звучали лишь стоны.
Крукол, наконец, взвел арбалет и поднял его. Щупальце свернулось спиралью, подтягивая обломок к Джудексе, затем резко развернулось. Сержант не успел выстрелить: покореженная тележка ударила его в живот и сбила с ног.
Жгут исчез, растворился в воздухе. Шаман двинулся вперед, выходя из круга тел и обломков.
С боковой улицы донесся цокот копыт о камни. Геб оглянулся. Пара запряженных в карету лошадей на полном скаку вынеслась на площадь. Из распахнутых дверец торчали головы и руки с оружием. На крыше сидело трое вагантов с луками, еще один юнец, радостно вопя, хлестал лошадей кнутом.
- Вач, останови их! - заорал Геб.
Карета неслась к шаману, подпрыгивая на камнях, ваганты кричали и улюлюкали, потрясая мечами, двое или трое спустили тетивы луков. Щупальца метнулись вперед, но не дотянулись до кареты. Вач широко расставил ноги, вытянул руку в тот миг, когда морды лошадей оказались прямо перед ним.
Геб не разглядел, во что вцепился толстяк, ему показалось, что рядовой ухватился за гриву животного, хотя, скорее всего Кабан сумел схватиться за поводья. Лошади словно налетели на невидимую стену, голову сначала одной, потом второй вывернуло назад. Вач качнулся, приседая, вытянутыми руками удерживая поводья. Юнец на козлах заорал и взмахнул кнутом.
Шаман вновь выбросил перед собой щупальца и вновь не дотянулся. Передок кареты врезался в лошадей, она приподнялась, затем с хрустом осела на мостовую задними колесами. Ось лопнула, одно колесо закрутилось на камнях, карета начала крениться, медленно переворачиваясь. Ваганты посыпались наружу. Вач выпрямился. Обе лошади упали, хрипя. Еще мгновение карета стояла на двух колесах, затем перевернулась.
Капитан побежал, размахивая палашом и крича:
- Быстро отсюда! Уходите!
Ваганты вставали, охая. Трилист пнул одного нотой, толкнул другого, увидел за перевернутой каретой распахнутую дверь дома и, схватив третьего за воротник, поволок туда.
- В дом! - прокричал он. - Спрячьтесь, он сейчас...
Сзади громыхнуло. Втолкнув юнца в дом, Геб повернулся, увидел, как оба щупальца Джудексы врезаются в карету, и та взрывается обломками. Одно из колес со свистом пронеслось над мостовой, капитан отпрянул, и колесо зацепило его плечо.
Трилиста развернуло, освещенные солнцем и погруженные в тень участки слились в пестрый круговорот, и Геб упал, ударившись виском о камень.
Капитан исчез, провалился в пропасть без дна; площадь, обломки кареты, тела вокруг, медленно идущий шаман - все осталось на месте, но Геба не стало. Его сознание очутилось в узком темном пространстве на границе мира, за которой тянулась бесконечная пыльная пустошь, покрытая песком высохшего времени. Сознание зависло между бытием и небытием, в тесной, душной полости Темной Плевы - и содрогнулось от ужаса. Он теперь не был капитаном, не был Трилистом Гебом, потому что мягкие призрачные пальцы коснулись воска его души, стирая отпечатки и образы, запечатленные там: «капитан», «Фора» «Шамба», «Аквадор» - все эти слова, еще мгновение назад осмысленные, теперь под прикосновениями призрачных пальцев быстро превращались в набор ничего не значащих звуков, спрятанные за ними образы тускнели, разглаживаясь и исчезая.
А еще он увидел, как что-то движется, заволакивает Темную Плеву, - какая-то тень медленно втягивается в мир из пыльной пустоши, что-то летит - машины диковинных очертаний приближаются, оставляя за собой фонтаны искр, кружатся огненные колеса...
Боль как ржавое зазубренное шило вонзилась в него - и призрачные пальцы исчезли вместе с удушливым пространством. Боль прошла сквозь разум, вернув понимание того, кто он. Капитан Трилист Геб вновь лежал на мостовой, на краю площади Приората, и вокруг него был город Фора...
Геб приподнял голову и стиснул зубы, чтобы не заорать от боли. Голова не просто раскалывалась, казалось, что она уже раскололась, осколки лежат на мостовой, и мозг пузырится в них, как кипящее молоко в черепках лопнувшего над огнем глиняного кувшина. Трилист приподнялся. Шаман исчез - скорее всего, достиг одной из боковых улиц. Среди обломков вокруг шевелились и вставали ваганты. Некоторые лежали неподвижно. Тот, которого капитан успел втолкнуть в дом, высунулся наружу, огляделся и возмущенно спросил:
- Зачем ты остановил нас? Мы бы...
- Заткнись, - приказал Геб, вставая на колени.
Теперь он видел лошадей, видел приближающегося Вача. Дальше лежали тележки со щитами и тела стражников. Показался Крукол - он брел, согнувшись, держась за живот и припадая на правую ногу.
Все расплывалось, мир медленно колыхался, иногда фигуры людей одновременно замирали, затем вновь начинали двигаться. Геб провел пальцами по щеке, стирая кровь, текущую из глубокой царапины.
- Мы бы его сделали! - не унимался вагант, подходя ближе. - А ты нам помешал...
Геб схватил его за полу длинной рубахи из белого шелка и дернул, заставив опуститься на колени.
- Ты - фац! - прохрипел он и ударил ладонью по розовощекому юному лицу. - Это ты управлял лошадьми? Глупец! Он бы убил вас всех, как убил моих людей! А так хоть кто-то из вас остался жив...
Лучше бы ему было молчать: каждое слово отдавалось эхом боли, раскалывающей череп. Оттолкнув ваганта, Геб вновь провел рукой по лицу. Откуда взялась рана на щеке?
Окружающее стало более четким. Крукол приближался, Вач уже стоял рядом. Геб посмотрел вниз - и, наконец, увидел того, кто все это время находился возле капитана, но кого он не замечал раньше.
Архивариус лежал лицом вверх, раскинув руки. Колесо, зацепившее Геба, опрокинуло старика на мостовую и упало сверху, продавив грудь. Он еще был жив: вытянутая рука подрагивала. Пальцы сжимали обломок стила, того самого, которое Трилист видел в ювелирной мастерской под лестницей. На кончике темнела кровь. Геб вновь провел по щеке. Так вот в чем дело - старик стал царапать его лицо, пытаясь вернуть сознание капитана из Темной Плевы...
- Кабан, сними колесо, - приказал Геб.
Крукол, пройдя между обломками кареты, остановился рядом. Его лицо посинело, он держался за живот, часто с хрипом вдыхая воздух.
- Я попал ему в башку, - произнес сержант. - Ты видел? Засадил ему в башку, а он все равно шел дальше!
- Что-то с ним не так, - пробормотал капитан, на четвереньках подползая к Архивариусу. - Он слишком силен. Заклинание и зелья Родика не могли сделать его совсем неуязвимым.
Вач убрал колесо, и теперь стал виден обломок ребра, торчащий под натянувшейся тканью кафтана на боку старика. По груди расползалось темное пятно. Морщинистые губы Архивариуса шевельнулись, и Трилист склонился ниже.
- Паук, - пробормотал Архивариус.
- Что? - спросил Геб, глядя в затянутые белесой пленкой глаза.
- Шаман под пауком.
Трилист осторожно приподнял голову с редкими седыми волосами, положил на свои колени.
- Шаман - он вроде лича?
- Он лар'ич.
Воцарилась тишина. Тени и пятна света ползли вокруг, медленно меняя форму. Стоящий рядом Вач пробубнил, глядя на Геба:
- Маленькая сестричка. Отпустите.
- Это Сол Атлеко? - спросил Геб, не слушая его.
- Владыка раздал жемчужины аркмастерам, - откликнулся старик.
- Да, Атлеко... Он пришел к Джудексе якобы для того, чтобы тот закрепил парангон на чем-нибудь - на браслете или обруче. Наверно, сказал, что не может доверить работу с жемчужиной обычному ювелиру. Они договорились, шаман раздобыл пасту китт. Сол пришел еще раз, захватив парангон... и Джудекса не смог справиться с аркмастером, у которого к тому же была жемчужина. Сол одолел его и вживил ему паука.
- Марионетка, - произнес Архивариус. - Лар'ич-марионетка, а Сол управляет им.
Геб закрыл глаза, поднял голову, обратив лицо к небу. Под веками поползли светлые круги, потом стало темнее. Подул прохладный ветер. Капитан раскрыл глаза - большое молочно-белое облако медленно проползало над ними. Тень накрыла площадь, скользя по мостовой.
- Радуницы, - произнес Геб, склоняясь к старику. - Помните, вы рассказывали про радуниц?
Архивариус молчал, помутневшие глаза, не моргая, смотрели вверх. Трилист спросил:
- С тех пор я все время вспоминаю о них. Это выдумки? Или тентра существует на самом деле?
Серые губы шевельнулись. Геб повернул голову, пытаясь разобрать еле слышные слова.
- Нет, - прошептал старик.
- Что?
- Тентры нет. И радуниц тоже. Мир - не раковина. Темной Плевы нет. И Первых Духов. Ничего нет.
- А древо смерти в наших головах? Семя?
- Это легенды. Их нет.
- Но что же есть? - спросил Геб.
- Только непроглядная тьма и безмолвие. Больше ничего нет, - сказал Архивариус и замолчал.

Глава 7

Звон гонга грубо вырвал мудрого Драмана, главу Совета Мастеров, из послеобеденного сна. Слишком старый, чтобы соображать и двигаться быстро, Драман пошевелился в кресле, поднял голову. Тревожный звук разносился по земляным и каменным коридорам, проникал сквозь неплотно прикрытые двери в нору. Драман сидел в столовой, из дальних помещений доносились визг и смех внуков, голоса дочерей и невесток. Старый гномороб был не только главой Совета, но и родоначальником большого клана - он давно не мог припомнить имена всей своей многочисленной родни.
Открылась задняя дверь, в столовую заглянула Арна, старшая внучка мудрого мастера.
- Что там? - спросила она.
- Следи за детьми, - строго проворчал Драман, всегда полагавший, что мужчины должны заниматься своим делом, а женщины - своим. Арна же, ко всему прочему, вызывала его недовольство тем, что была довольно-таки высока для карлы, имела независимый, гордый нрав и до сей поры не обзавелась мужем.
Напившись воды из кувшина, старик вышел в коридор, который вел от центрального прохода к большой норе, где обитало его семейство.
Кварталы Норавейника именовались мастерскими. Нельзя сказать, что жизнь славных карл целиком состояла из работы, но все же это было племя ремесленников: кузнецов, столяров, кожевников, каменщиков и других. Ремесла являлись главным в их жизни, все остальное подчинялось делу.
Драман прошел коридор, мастерские кожевников, инструментальщиков - нигде никого. При звуках гонга все устремились к выходам. Старик направился туда же, настолько быстро, насколько позволяли слабые ноги. Гонг не смолкал, происходило что-то плохое.
За кладовыми коридор пошел вверх. Другие помещения, которые миновал старый гномороб, освещались лампами, здесь же из стен торчали факелы. Свет их озарил толпу карл, собравшихся у выхода на поверхность. Драман остановился, опершись о стену и тяжело дыша. Он знал, что ему пора умирать. Мысли теперь часто путались, и, самое печальное, мастер сам понимал это, со страхом ощущал приближение старческого слабоумия.
Карлы впереди шумели и толкались. Драман преодолел последний участок коридора. Под стеной, между двумя вбитыми в пол высокими железными кольями, висел бронзовый гонг на цепях, рядом стоял карла с длинной палкой. Конец палки обматывали слои ткани, прикрученные веревками. Гномороб вновь размахнулся, но старик сказал ему:
- Хватит. Если даже я услышал и успел прийти...
В толпе начали оглядываться, раздались голоса:
- Это мудрый мастер! Пропустите его... Эй, там, посторонись...
Внизу Норавейник представлял собою лабиринт коридоров, пещер, колодцев, действующих и заброшенных штолен. А на поверхности это был отлогий холм с очень обширным основанием. С трех сторон - масса земли и глины, с четвертой, южной, - сегмент из каменистой глиняной корки, формой напоминающий вырезанную дынную дольку. Эта часть поддерживалась куполом стропил и обрешетин, его подпирали массивные столбы. Сверху покрытая обычной землей, которая давно заросла травами и мелкими деревцами, «тонкая» часть холма для взгляда ничем не отличалась от остального Норавейника.
Здесь стояли амбары и хлева, тянулись огороды, овечьи загоны и навесы, что накрывали выходы нор.
Холм был окружен высоким палисадом из бревен и веток. Вплотную к нему стояли наблюдательные вышки: квадратные площадки на столбах с перекладинами, накрытые покатыми крышами. К вершине палисада вели крутые лестницы.
Выбравшись на поверхность, Драман заспешил к ограде. Зима приближалась, сейчас на полуострове Робы царило краткое межсезонье - уже не тепло, но еще не мороз. Иногда с низкого неба на леса и степи сыпался снег, иногда проливался дождь. Над Норавейником дули холодные ветра.
- Мастер! - к Драману подскочили два его сына.
- Что здесь? - спросил старик, заранее зная ответ. - Нет, молчите. Я сам хочу увидеть. Помогите мне подняться.
Подхватив его под руки, сыновья повели мудрого мастера мимо загонов, где сгрудились овцы, меж огородных грядок и амбаров с припасами, к лестницам.
На узкой площадке, тянувшейся вдоль вершины палисада, стояли вооруженные гноморобы. Хоть ему и помогли подняться, у Драмана сбилось дыхание и дрожали колени.
- Расступитесь, - приказал один из сыновей.
Мудрый мастер выглянул. Палисад был опоясан широким болотистым рвом - без воды, но полным темно-коричневой жижи, с островками растительности и торчащими из неподвижной поверхности корягами. За ним тянулась холмистая земля с редкими зарослями, дальше серела кромка леса. Ночью шел снег, теперь северные склоны пологих холмов стали грязно-белыми, хотя на южных все еще виднелась пожухлая трава. Солнце пряталось за сплошной пеленой облаков. Старые глаза мастера сощурились, разглядев движение примерно на полпути между Норавейником и лесом. В стороне поднимался столб густого дыма.
- Ты видишь, отец? - спросил младший сын. - Вон они, возле того большого холма.
- Я вижу, - сказал мудрый мастер.
Лестница заскрипела под быстрыми тяжелыми шагами. В сопровождении двух помощников появился мастер-воин Большой Гунда, командовавший охранным гарнизоном Норавейника. Он казался великаном: выше Драмана почти на две головы. Если бы воин встал перед человеком среднего роста, то почти достиг бы макушкой его плеч. Широкую грудь крест-накрест пересекали перевязи, на них висели короткий узкий меч и булава. Мастер-воин всегда тщательно брил лицо, что было необычно для карл; Драман, обладатель длинной седой бороды, полагал такую привычку странной и даже дикой. Большой Гунда кивнул старику, глянул через ограду, развернулся и прокричал:
- Расчистите место для костра!
- Зачем костер? - спросил один из сыновей мудрого мастера, но Большой Гунда не слушал.
- Добрались быстро. Разведчики всего две ночи назад видели их войско далеко отсюда.
Старик кивнул, вглядываясь в пешие и конные фигуры, в вереницу телег между холмами.
- Внизу у нас наковальни, сложные станки, печи, железо, - произнес Гунда ровным голосом. - А здесь - деревянная ограда. Сколько раз я говорил, что надо отстроить стену из камня? А ты, мудрый мастер...

Предыдущая страница 19 Следующая страница


Некромагия 20

Он замолчал, словно устыдившись самого себя. Теперь-то уж не имело смысла говорить об этом.
- Спускайся, - приказал воин помощнику. - Прикажи бездельникам, что толпятся там, идти к колодцам. Пусть наполняют водой все, что попадется под руку. Бадьи, тазы, ведра, кувшины - все. Бадьи и ведра - поднять сюда и расставить на площадках, остальное - по всему холму. Сзади, где болото, меньше, здесь - больше.
Помощник заспешил вниз, но остановился на середине лестницы, когда мастер-воин вновь окликнул его:
- Ларон, и еще! Пусть со всех нор соберут шкуры и одеяла. И женские платки. Найди мастера-кожевника, скажи, я прошу отдать все кожи, неважно, готовые или нет. Все это намочить в колодцах и уложить на крышах. Ты понял?
Помощник кивнул и убежал. Вскоре гул голосов внизу стал громче, часть карл заторопилась обратно в норы.
- Разведчики, - произнес второй помощник, показывая на ворота слева от площадки, где они стояли. Стража приоткрыла дверь в одной створке, впуская внутрь нескольких гноморобов.
Колья палисада не были сбиты, лишь связаны веревками и переплетением веток, будто стенки корзины. А вот ворота состояли из бревен, сколоченных двумя слоями досок. Снаружи их покрывали железные пластины, изнутри запирали два металлических бруса-засова. Пластины отсутствовали лишь на узкой дверце, через которую сейчас внутрь один за другим, пригнувшись, входили разведчики. Мудрый мастер слышал, что на свете существует такая штука как подъемный мост - но в Норавейнике его не было. За воротами ров пересекал широкий настил, уложенный на короткие, погруженные в грязь столбы.
Старшина разведчиков взбежал по лестнице и тихо заговорил, когда Гунда склонился к нему. Выслушав, мастер-воин обратился к Драману:
- Конников у врагов немного. Но все же они есть.
Старик вновь кивнул, не понимая, что это означает.
- А пеших? - спросил он.
- Трудно сказать точно, - откликнулся разведчик. - Мы насчитали десять по десять десятков, и еще пять десятков. В стороне был другой отряд, поменьше. Они жгли нору Орибара. Сколько в этом отряде, мы не знаем.
Орибаром звали сурового старого карлу, живущего с тремя сыновьями в ските неподалеку от Норавейника.
- Но это... это очень много, - прошептал мудрый мастер.
- Не так уж и много, - возразил Большой Гунда. - Хотя порядочно.
Разведчик продолжал:
- Много диких людей в шкурах. И ополченцев из Коломмы тоже стало больше.
- Ворон уже должен был достичь Форы, - произнес старик. - Возможно, помощь успеет прийти.
- А возможно - нет, - сказал мастер-воин.
Они вновь посмотрели за палисад, на растянувшееся между холмами войско, на телеги. Как ни далек рыл Драман от ратных дел, он знал: самое страшное для Норавейника - то, что находится в этих телегах.
Большой Гунда приказал второму помощнику:
- Готовьте колья.

* * *

Фан Репков многое повидал и многих убил. Тело наемника хранило следы бесчисленных конных и пеших сражений, драк и трактирной поножовщины. Но он ни разу не лишил жизни человека, который не стоял у него на пути.
Войдя в шатер Делано Клера, наемник схватил приоса за плечо и дернул так, что тот полетел на пол.
Когда Репков появился здесь, приос и два лесовика склонились над кучей кровавых лохмотьев, бывшей когда-то хозяином норы, на которую наткнулся посланный вперед отряд разведчиков. Двоих его сыновей лесовики порубили своими ржавыми клинками, один сгорел, а старика взяли живым - и Делано, прихватив пару варваров, утащил пленного в свой шатер, заявив Фану, что намеревается учинить карле допрос.
Лицо и грудь приоса были забрызганы чужой кровью. Упав, он что-то промычал, показал наемнику нож и скривил рожу.
Один из лесовиков, тоже весь покрытый кровью гномороба, с клинком в руках прыгнул на Репкова. Фан вытащил меч и убил варвара. Второй попятился. Приос сидел между ними, вращая глазами и тыча в воздух ножом.
Лесовик почесал впалую грудь в разводах грязи, что-то пробормотал и пошел к выходу из шатра.
- Ты думаешь, я сам буду вонючку отсюда выносить? - спросил у него наемник.
Лесовик остановился, поразмыслил и схватил мертвеца за ногу.
- И прикрой чем-нибудь это, - приказал Фан.
Варвар заворчал, но решил не связываться с наемником, слишком уж грозно поблескивали глаза, похожие на серебряные монеты. Под наклонным полотнищем шатра лежало несколько шкур - постель приоса. Лесовик вытащил ту, что побольше, накрыл останки гномороба. Покосился на Репкова, снова взял мертвого соплеменника за ногу и потащил к выходу.
Оставшись вдвоем с Клером, Фан ногой пнул приоса в плечо, и тот упал на бок.
- Опять налакался вина, - сказал Фан, убирая меч. - Ты грязный тупой пьяница. Я говорил тебе не прикасаться к пойлу перед наступлением?
Клер, выпустив нож, на четвереньках пополз через шатер. Неразборчиво бормоча, он добрался до накрытых шкурой останков.
Желание прикончить приоса, просто чтобы тот больше не выводил его из себя своими безумными выходками, одолевало Репкова уже несколько дней. Пока Делано оставался трезв - впрочем, эти периоды становились все короче, - он еще напоминал человека. Приос недолюбливал кровь, побаивался трупов, а во время нападений на норы старался не лезть в гущу сражения. В похмелье он становился плаксив и сентиментален, но, напившись, зверел - хотя это проявлялось не во вспышках буйной ярости, а в планомерном расчетливом насилии.
- Это называется допрос? - процедил Репков. - Разрезать карлу на куски - по-твоему, это допрос, урод?
Клер покачался и упал животом на шкуру.
- Гнорр... - рыкнул он, тяжело ворочаясь, - борбр...
Фан плюнул, когда приос повернулся, натягивая шкуру себе на голову.
- Гнобо... - донесся неразборчивый голос. - Гномо... бороб...
Устроившись поудобнее, он тут же захрапел. Вид человека, уснувшего среди расчлененных останков, был мерзок даже для бывалого наемника. Фан вытащил меч и занес над спящим. Постоял, снова плюнул и вышел из шатра.
Половина городского ополчения двигалась к Норавейнику пешим ходом, половина верхом; город не обеспечивал своих защитников лошадьми, позволить их себе могли только ополченцы из семей побогаче. Все лесовики тоже были пешими, кроме вождей, Шри Юшвара и еще двух, чьи племена присоединились к войску. Хотя Фан полагал, что слово «племена» тут не годится - скорее шайки лесных разбойников. После долгих споров скакунов для вождей пришлось купить Репкову.
Войско стало лагерем в полутора лигах от Норавейника, три десятка телег развернули широкой дугой. Позади них горели костры, на которых готовили пищу.
Происходящее не нравилось Фану настолько, что он был уже почти готов, дождавшись ночи, покинуть войско - и пусть Делано Клер с вождями сами занимаются Норавейником. Столичный чар больше не отзывался, сколько Фан ни пробовал поговорить с ним через висящее на шее круглое зеркало. Возникшее еще два дня назад подозрение, что о нем просто забыли, крепло. После того как ворон с посланием гноморобов улетел в Фору, у аркмастера отпала надобность в наемнике - и никакой дом в богатом квартале, обещанный Фану Репкову, на самом деле его не ждет. Больше всего злило даже не то, что он лишился заслуженного вознаграждения. Фан мучился пониманием, что отомстить не удастся: слишком уж крупная фигура Сол Атлеко, слишком хорошо он защищен.
Единственное, что теперь удерживало Репкова, - золото гноморобов. Бросить все, когда осталось сделать последнее... Конечно, неплохо было бы вернуться в столицу с награбленным, зная, что тебя поджидает дорогое жилище на площади Приората. Но и просто возвратиться с золотом было слишком заманчивым, чтобы оставить войско сейчас.
Из-за телег доносился стук топоров, лязг молотков и приглушенная ругань: по приказу Репкова там сколачивали несколько «черепах». У большого шатра стояли помощники Фана, близнецы Жило и Зало.
- Они уже там, - сказал Жило, когда Репков приблизился. - Ждут тебя и лакают вино.
Наемник, откинув шкуру, шагнул внутрь. Шри Юшвар как раз передавал кувшин второму вождю, еще один сидел рядом. Поджав под себя ноги, они устроились вокруг расстеленной на середине шатра шкуры, где лежали хлеб и куски мяса. Старшина городского ополчения, плотный мужчина среднего возраста по имени Рико, хмурился, отвернувшись от них. На коленях его лежал большой сигнальный рог. Насколько Фан понимал, старшине тоже не нравилось происходящее.
А вот вождям все нравилось. Свежий ветер в твоих волосах, чистый степной горизонт впереди, купленная на чужие деньги лошадь под тобой, верный клинок в твоей руке, вид убитых недомерков и плач их женщин... Что еще требуется для счастья гордому варвару, кроме кувшина с вином, за который тоже не надо платить?
- Рожа-со-шрамом пришла! - Юшвар сделал приглашающий жест.
Фан так и не запомнил имена других вождей, наемника они не интересовали. Шри протянул кувшин. Репков взял его и с размаху швырнул о землю. Кувшин разбился, потекло вино. Двое остались сидеть, а Шри вскочил, схватив лежащий рядом... Наемник до сих пор затруднялся с определением - как называть эти корявые штуковины, которыми привыкли орудовать лесовики, не то помесь сабли с коротким мечом, не то длинный кинжал?
Юшвар пригнулся, расставив ноги и вытянув руку с оружием. Губа варвара отвисла, он тихо зарычал. Фан не шелохнулся. Маленькие глазки вождя оглядели крепкую широкоплечую фигуру наемника, ладонь, лежащую на рукояти у пояса, тонкий шрам, протянувшийся от щеки до темных волос, глаза - будто отлитые из серебра, холодные и жесткие...
- Ха! - сказал вождь и плюхнулся обратно. - Рожа-со-шрамом веселит Юшвара.
- Мы начинаем сегодня ночью, - сказал Фан, приглядываясь к Рико и отмечая, что хоть тот не пьян. - Больше никакого вина. Это ясно? Увижу, что кто-то напивается, - убью… Я приказал опустошить все меха, оставшиеся на телегах.
- Опустошить... - произнес Юшвар с тревогой. - Что есть «опустошить»? Кошатники теперь пустые?
- Вино вылили на землю! - рявкнул Фан, раздражаясь. Позади зашелестела шкура, он оглянулся - Жило с мечом на изготовку всунулся в шатер, окинул взглядом происходящее и убрался обратно.
- Никакого вина, пока не захватим Норавейник, - уже спокойнее повторил Репков. - Думаете, это будет легко?
Шри беззаботно махнул рукой:
- Коротконогие плохие воины.
- Не такие уж и плохие. И потом...
Фан Репков замолчал. Он не знал точно, какое послание нес тот ворон. Не знал, для чего все это понадобилось чару из Форы. Но догадывался он о многом.

Глава 8

Доктус Савар повернул вентиль. Жидкая манна потекла по изогнутой спиралью металлической трубке, бульканье разнеслось по всему помещению в кормовой части ковчега. Сквозь раскрытый люк в потолке падал тусклый свет. Он озарял Доктуса, доброго мастера Лейфу и двух гноморобов-рабочих, помогавших Савару устанавливать двигатель. Устройство располагалось на станине возле самой кормы - в ней гноморобы прорезали отверстие, сквозь которое наружу тянулась пара длинных рычагов.
Двигатель загудел, внутри завращались шестерни, воздух начал нагреваться. Над горбатым корпусом мигнул и погас блеклый огонь, затем возник вновь, а рядом - еще один, и вскоре разноцветные пятна, быстро разгораясь, заплясали вокруг. От ног Доктуса и гноморобов протянулись тени. Огни дрожали, сливаясь и расходясь, от гудящего устройства шел жар, тени кружились по полу и стенам.
Выходящие из двигателя за корму рычаги сдвинулись, один немного втянулся внутрь, второй выдвинулся, они с шелестом поменялись местами - все быстрее и быстрее. Доктус не видел этого, но знал, что позади ковчега сейчас разворачивается полотнище плотной материи, натянутое на длинном железном каркасе. За основу для него взяли хвост рыбы - вместе с парусами он заставит ковчег двигаться в воздухе. Пока что емкости не были надуты, ковчег стоял прямо на платформе, но чар ощутил, как мелко задрожал, стремясь сорваться с креплений, корпус. Разноцветные пятна света впитались в дерево и растаяли.
Доктус завернул вентиль, двигатель глухо заурчал, рычаги качнулись еще несколько раз, и все стихло.
- Магия создаст подъемную силу, - сказал он доброму мастеру и увидел, что тот хмурится.
- В чем дело, Лейфа?
Гномороб приказал:
-Уйдите.
Когда рабочие, недоуменно переглядываясь, по лестнице вылезли в люк, мастер сухо спросил:
- Где ваш Владыка?
- Где-то наверху, - ответил Доктус, - на палубе. Что с тобой?
Лейфа шагнул к переборке, развернулся, заложив руки за спину, подошел к Савару и встал перед ним, задрав голову.
- Я не хочу, чтобы Гарбуш летел, - отчеканил он. - Мы поругались, впервые за много лет. Он всегда был беспокойным и непослушным, но я терпел это. Юный карла должен сам учиться жизни. Но я не хочу, чтобы он летел с Владыкой ради каких-то темных магических дел! И я требую, чтобы ты запретил Гарбушу лететь.
Меньше всего Доктусу хотелось вмешиваться в родственные дела гноморобов. Он спросил с недоумением:
- Но как же я могу запретить? Ты ведь знаешь, лететь или не лететь - это личное дело каждого карлы. Я лишь попросил вас помочь мне...
- Не лукавь! - оборвал его Лейфа. - Не лукавь хотя бы со мной. Ты скрыл, что сам не полетишь с ними.
- Но как же... - начал аркмастер.
- Да-да, в самом начале ты умолчал об этом, и твое молчание было равносильно лжи! Ты воспользовался любовью Бьёрика к тебе, воспользовался тем, что большинство юных карл испытывают к Бьёрику уважение. Но я не хочу, чтобы мой сын отправлялся...
- Погоди! - Доктус, подняв палец, прислушался.
Сквозь переборки ковчега в помещение проник гул голосов.
- Что там происходит? - аркмастер устремился к лесенке, ведущей наверх.
- Мы не закончили! - прокричал вслед Лейфа. - Не уходи, я еще не все...
Но Доктус, радуясь, что появилась возможность ускользнуть от разговора, выскочил на палубу. Лучший способ справляться с неприятностями, какой он знал, заключался в том, чтобы не замечать их, пока они не исчезнут сами собой. Вот и сейчас - мастер Лейфа, в конце концов, договорится с сыном, Гарбуш либо полетит, либо не полетит, и если останется - тогда его заменит другой юный карла, не попавший в команду, но желающий отправиться в экспедицию. Так или иначе, они разберутся без аркмастера, надо лишь некоторое время избегать Лейфы. Хотя Доктус понимал, что иногда подобный способ не срабатывает, некоторые проблемы не исчезают сами собой, наоборот, со временем лишь усиливаются...
Судя по всему, неприятность, что поджидала чара внизу, относилась как раз к тем, от которых невозможно отвернуться.
Здесь собралось множество карл, все новые вбегали в мастерскую, взволнованная толпа шумела между ковчегами. Доктус разглядел это с нижних ступеней штормтрапа. Он спрыгнул, и карлы расступились, пропуская его к печам. Там стоял мастер Бьёрик с большим черным вороном на плече.
- Что случилось? - спросил Доктус.
- Прилетела птица из Робы и принесла послание, - добрый мастер показал свернутый пергамент. - На Норавейник напали. Враги сожгли уже все норы в округе.
Бьёрик махнул рукой, призывая карл к молчанию, и прокричал:
- Мы идем туда!
Стихнувшая было толпа вновь зашумела.
- Когда идете? - спросил Доктус в полной растерянности.
- Прямо сейчас! - ответил голос из толпы.
Доктус уставился на Бьёрика, тот пожал плечами и кивнул. Обернувшись, аркмастер увидел спускающегося по штормтрапу Лейфу.
- Но мы же взлетаем завтра утром! - прокричал Доктус. - Только что мы запускали двигатель - он готов. Остались лишь последние приготовления...
Лейфа о чем-то спросил стоящих возле ковчега гноморобов, получив ответ, пробрался сквозь толпу. Громко, чтобы слышали все, он произнес:
- Чар, ты обманул нас!
Доктус шагнул навстречу мастеру, но тот не смотрел на него. Отвернувшись и глядя на толпу, он кричал:
- Ты обещал защиту нашему племени, но там, в Робе, его вновь уничтожают!
Толпа смолкла. Бьёрик лишь призвал немедленно идти на помощь к своим, а Лейфа повернул дело так, будто во всем виноват аркмастер. Карлы переводили взгляды с Лейфы на Доктуса и обратно. Бьёрик хмурился и кусал губы.
- Собирайтесь! - продолжал Лейфа. - Готовьте оружие! Еще до вечера мы должны выступить! Иначе останемся последними карлами в Аквадоре!
Гноморобы начали переглядываться. Те, что стояли возле стен, повернулись к выходам из пещеры.
- Скажи им, - произнес Доктус, подступая к Бьёрику. - Скажи, чтобы они остановились.
Мастер молчал. Карлы, толкаясь и шумя, шли к выходам, и тогда Доктус закричал:
- Постойте! Выслушайте меня! Сколько идти до Норавейника? Мастер Лейфа призывает вас отправляться немедленно только потому, что не хочет, чтобы его сын летел на ковчеге! Но на самом деле добрый мастер не прав! Сколько дней займет дорога, вы сами знаете, вы же уже проделали этот путь, когда ехали в Фору! Вы не успеете - когда доберетесь до Норавейника, увидите лишь пепелище!
Пока он говорил, гноморобы один за другим останавливались и поворачивались к нему. Под сводами пещеры вновь зазвучал гул взволнованных голосов, карлы переговаривались, одни хотели немедленно собираться в дорогу, другие разводили руками, признавая справедливость слов Доктуса. Затем сквозь шум до аркмастера донесся громкий вопрос Бьёрика:
- Но что нам делать, великий чар?
Почувствовав взгляд, Доктус поднял голову - перегнувшись через ограждение, с палубы малого ковчега на него смотрел Октон Маджигасси.
Доктус глубоко вздохнул, зная, что принимает сейчас самое важное решение в своей жизни.
- Вы не должны идти туда! - прокричал он. - Вы должны лететь! Лететь на ковчеге! Только так вы успеете!
- Опять лжешь, чар! - завопил Лейфа из толпы. - Малый ковчег поднимет лишь три десятка карл! Они не спасут Норавейник!
- Я запущу большой ковчег, - ответил Доктус. - Туда поместитесь все вы. Придется потесниться, взять лишь минимум припасов, но если занять и палубу, и трюмы, все поместятся. Двигатель для большого ковчега почти готов. Сделаем так: команда из юных карл летит вместе с Владыкой на малом ковчеге, как мы и решили. А я лечу со всеми остальными на большом! Мы вылетим этой ночью! Я помогу вам справиться с теми, кто напал на Норавейник!
После этих слов в большой мастерской наступила тишина. Множество глаз уставилось на аркмастера цеха вещественной магии - того цеха, который, как понимал теперь Доктус Савар, сегодня перестанет существовать, по крайней мере, в том виде, в каком существовал с того самого дня, когда Доктус основал его.
- Но кто останется здесь? - спросил Бьёрик.
- Никто, улетят все. Мы поселимся в Робе и создадим новый цех.
- Это годится, - произнес чей-то голос из толпы.
- Так даже лучше, - подтвердил другой.
Со всех сторон раздались выкрики - «Хорошо», «Мы согласны», «Да», и тогда Лейфа вскочил на станину со стволом огнестрела, который собирались установить на носу большого ковчега. В ярости потрясая кулаками, он заорал:
- Но ковчег не готов! Даже если ты успеешь доделать второй двигатель, - а паруса? оснастка? припасы?
Тут кто-то ударил ногой по станине, она качнулась, и Лейфа под сухие смешки вверх тормашками полетел на пол.
- Паруса готовы, - громко возразил Бьёрик. - Чтобы .долететь до Робы, больших припасов не надо. А все остальное мы сделаем, если возьмемся прямо сейчас. Великий чар прав. Не уходите! Разбейтесь на бригады, чтобы ночью мы смогли взлететь!

* * *

Гарбуш подбежал к закутку из досок, сделанному им у ворот в дальнем конце большой мастерской. Развернув промасленную холстину, он окинул взглядом железные трубки, рукояти из тиса и рычаги - все то, что успел сделать, пока изготавливал первые огнестрелы, но не использовал тогда.
Он схватил молоточек и начал вбивать трубку в рукоять. Позади, у ковчегов, стоял шум и гам, несколько раз Гарбуш недоуменно поворачивался, разглядывая лихорадочную деятельность гноморобов, но тут же зарывал об этом и возвращался к работе.
Он доделывал уже последний, седьмой, огнестрел - на большее не хватило рычажков, - когда сквозь гул голосов и скрип дерева донесся знакомый стук. Гномороб подцепил мизинцем колесико, вставил в пазы, закрепил и только после этого посмотрел. К воротам приближались малец Дикси и юный Кепер. Дикси ковылял, стуча костяной ногой по настилу, Кепер шел впереди.
- Что это ты делаешь? - спросил он, останавливаясь возле Гарбуша. - Мы тебя давно ищем. Почему у тебя штаны порваны?
- Ты столько пропустил! - перебил Дикси, взволнованно размахивая руками. - Представляешь, прилетел ворон из Робы. Там враги напали на Норавейник! Теперь мы улетаем на малом ковчеге, как и собирались, а на большом летят все остальные. И великий чар тоже летит! Он поссорился с твоим отцом, они даже кричали друг на друга при всех, мастер Лейфа сказал, что они не успеют доделать большой ковчег, но потом Бьёрик...
- Я не лечу, - перебил Гарбуш, поворачиваясь к ним спиной и склоняясь над огнестрелами.
- Но потом Бьёрик сказал, что успеют... - Дикси замолчал, хлопая глазами.
- Как не летишь? Почему? Ты же хотел полететь больше всех нас.
- Что случилось? - повторил Кепер, кладя руку Гарбушу на плечо. - Испугался?
Гномороб сбросил руку и заорал:
- Они схватили Ипи! Вы ведь знаете, это моя... моя невеста! Всю ее семью зарезали, кроме брата. Стражник, капитан, сказал - это люди одного аркмастера, они из тюрьмы, из Острога! Ипи забрали туда. Я ухожу, чтобы освободить ее!
После этих слов все надолго замолчали. Приготовленных чехлов не хватало, и Гарбуш стал запихивать огнестрелы за ремень, поддерживающий его штаны.
- Ну и дела... - пробормотал Дикси.
Осталось несколько рукоятей, железных трубок и колесиков. Гарбуш завернул их в холстину, бросил род воротами, взял топоры и повернулся - Дикси с Кепером, отойдя в сторону, о чем-то тихо говорили.
- Да, - произнес Кепер. - Только быстрее.
Дикси кивнул и заковылял прочь.
Гарбуш, наконец, закончил приготовления и пошел, было к выходу, но Кепер встал на его пути.
- Давай немного подождем. Дикси сейчас вернется. Он пошел за нашими топорами.
- Зачем вам топоры? - спросил Гарбуш.
- Мы пойдем с тобой, ага? Поможем. Дикси ведь бродит везде, знает всякие ходы. Выведет нас из мастерской, чтоб никто не увидел и не приставал, куда мы идем со всем этим оружием. Только не спорь!
Помедлив, Гарбуш кивнул. Он не собирался спорить. Мелькнула мысль, что друзья ни при чем, что они могут погибнуть, что они... Но потом перед ним встало лицо Ипи, и Гарбуш не сказал ни слова. Сквозь грохот, доносящийся от ковчегов, раздался стук костяной ноги. Появился Дикси, волокущий мешок. В нем лязгали топоры.
Выпустив наружу трех спешащих юных карл, привратник по имени Гарон вернулся в домик на краю квартала гноморобов. В единственном помещении стояла пара табуретов, стол и койка под стеной. На столе между грязными мисками и чашками лежала железная труба, а на койке устроился напарник Гарона, толстяк Занг. Гарон взял трубу, покрутил в руках и сказал:
- Вроде какой-то шум.
Занг пробормотал:
- Да нет там никого. Ты ж только что выходил, почему ты всегда такой беспокойный?

Предыдущая страница 20 Следующая страница


21 Илья Новак

Внутри трубы находилось крошечное устройство, благодаря которому она, если сильно дунуть, издаст громкий пронзительный гудок - на случай, когда нужно дать тревожный сигнал.
- Сиди здесь, - произнес Гарон. - Я ведь тебя не гоню. Сам проверю.
- И вообще нам тут недолго осталось, - откликнулся Занг, переворачиваясь на койке. - Сын мой недавно прибегал, говорит, они уже втащили части второго двигателя на большой ковчег, сейчас Доктус его доделывает. Скоро все улетим. Надо идти к себе, собираться, а мы тут торчим.
Гарон, захватив трубу, покинул домик и направился к калитке в воротах. По дороге оглянулся - уходящая вниз улица, дома-развалюхи, под которыми спрятаны жилища славных карл, пусто, никого нет... Гарон стал привратником, потому что, в отличие от большинства карл, не любил находиться под землей. В помещениях с низким потолком его охватывал страх и становилось трудно дышать. Он предпочитал открытое пространство, небо...
Отодвинув два массивных засова, привратник приоткрыл калитку, оглядел кривую улицу снаружи, груду мусора, канаву, кусты - и помахал рукой. Кусты зашевелились, из них вышел чернокожий здоровяк в красных шароварах и сандалиях, с кривой саблей на шелковой перевязи, туго охватывающей телеса. Когда он приблизился, Гарон тихо сказал:
- Прилетела птица, теперь там шум. Они собрались немедленно отправиться в Робы, оставив тут аркмастера одного, но он переспорил их. Сейчас все у ковчегов, хотят ночью взлетать.
- Что, чар улетит вместе со всеми? - так же тихо спросил Буга Тэн.
- Да, на двух ковчегах отправятся. На одном - Владыка с юными гноморобами, как и хотели, на втором - все остальные с аркмастером.
- Ох, плохо это, - протянул чернокожий. - Ох, недоволен будет хозяин... Значит, придется драться.
Огорченно качая головой, он протянул гноморобу кошель. Гарон взвесил его на ладони, развязал, пересчитал золотые монеты. Хватит, чтобы заиметь мастерскую и вступить в цех оружейников. Потом можно привести из Норавейника - если там останется кто-нибудь живой - молодую карлицу... Хотя Гарону больше нравились человеческие женщины. С деньгами и собственной мастерской он сможет подыскать себе какую-нибудь.
Он стоял возле открытой калитки, глядя то на улицу, то на двери домика, где остался Занг. Буга Тэн удалился к кустам и вскоре вернулся. За ним появились другие чернокожие. Один, второй, третий... Уже после первого десятка Гарон сбился со счета. Буга с двумя помощниками нырнул в здание, оттуда донесся короткий вскрик, и здоровяк появился вновь.
Когда все чернокожие прошли через калитку, у ворот образовался большой отряд.
- Можно посмотреть? - полюбопытствовал Буга, протягивая руку к трубе. - Никогда такого не видывал.
Гарон отдал ему трубу, думая о своем: сейчас же покинуть квартал и больше не возвращаться или сбегать к себе, чтобы забрать пожитки? Впрочем, вещей осталось немного, лучше не рисковать.
- Эй, только не дуй! - произнес он, увидев, что чернокожий подносит трубу к губам. - А то все сбегутся. Ну что, я пошел?
- Да я и не собирался, - ответил Буга Тэн и кивнул. Стоящий позади Гарона воин взмахнул кривой саблей, и карла упал.
- Спрячьте его в доме, - приказал Буга. - Нет, погодите...
Он взял из руки мертвого привратника кошель, повесил на пояс, затем снял со своей шеи ремешок с круглым зеркальцем в золотой оправе.
- Унесите предателя, - сказал он, поднимая зеркальце и вглядываясь в него. Чернокожие затащили тело Гарона в дом.
По зеркальцу прошла волна света, затем появилось лицо.
- Плохо тут дело, хозяин, - произнес Буга. - Аркмастер собирается улететь вместе с карлами. Да, они все еще здесь. Да, отправляются в Робы, но не пешком. Нужны еще люди, иначе не справимся.
- Где мы возьмем тебе людей? - брюзгливо откликнулся Сол Атлеко, находящийся в солярии посреди Солнечного Ока. - А нам прикажешь одному идти в пирамиду?
Он взял из руки мертвого привратника кошель, повесил на пояс, затем снял со своей шеи ремешок с круглым зеркальцем в золотой оправе.
- Унесите предателя, - сказал он, поднимая зеркальце и вглядываясь в него. Чернокожие затащили тело Гарона в дом.
По зеркальцу прошла волна света, затем появилось лицо.
- Плохо тут дело, хозяин, - произнес Буга. - Аркмастер собирается улететь вместе с карлами. Да, они все еще здесь. Да, отправляются в Робы, но не пешком. Нужны еще люди, иначе не справимся.
- Где мы возьмем тебе людей? - брюзгливо откликнулся Сол Атлеко, находящийся в солярии посреди Солнечного Ока. - А нам прикажешь одному идти в пирамиду?

Глава 9

Снаружи, приглушенные стенами башни Расширенного Зрачка, доносились крики и лязг клинков.
Альфар Чермор нажал на скрытый рычаг, часть стены сдвинулась, показав неглубокую темную нишу. На каменной полке стояли столбиками золотые монеты, еще здесь были две шкатулки, одна с драгоценными камнями, другая - с украшениями, кольцами и браслетами, снятыми с узников.
В окно сквозь щели между брусьями толстого белого стекла и деревянной оплеткой просачивался запах гари.
Руки Альфара тряслись, когда он сгребал монеты в сумку. Мир, который он знал, хороший, привычный мир, в котором он жил с детства, рушился. На Острог напал Гело Бесон, и уже это было неслыханным потрясением основ. Хотя Бесон - великий чар, аркмастер, и то, что он ворвался в цитадель Черморов, Альфар еще мог стерпеть. Но теперь сюда пришли пепеляне! Сброд, презренные отбросы...
Он сморщился и потряс головой, когда снаружи донесся грохот. Сбросил шкатулки в сумку и повесил ее на пояс. Одна шкатулка раскрылась, но Чермор не обратил на это внимания. Он, хозяин Острога-На-Костях, вынужден бежать из своего дома, скрываться от воров и убийц, от тех, кто всегда страшился семьи Черморов! Виноват в этом, конечно же, Некрос. Ведь Альфар предупреждал его, просил не вмешиваться. У Черморов есть Острог, зачем им что-то еще? Но нет, брату понадобился Мир, понадобилось влезать в дела других аркмастеров - и чего он добился? Теперь сброд хозяйничает внизу, уже начался пожар, большинство тюремщиков убито, да и эдзинов не осталось. Он, Альфар Чермор, вынужден бежать оттуда, где прожил столько лет... Но куда ему идти?
Впрочем, с деньгами можно прожить где угодно. Тем более он собирается обязательно вернуться. Надо просто отсидеться где-нибудь, дождаться, когда уйдут пепеляне. Ведь, в конце концов, они уйдут... или нет? Что, если крысы так и останутся здесь? Их главный - кажется, теперь это Дарик Дар - переселится в Острог, в башню Расширенного Зрачка, станет сидеть за столом Альфара, спать в постели Альфара, водить в его спальню узниц из верхних камер...
Чермор с такой силой дернул рычаг, что тот треснул. Он приник к окну, разглядел столб дыма, идущий со стороны ворот. Сквозь толстое стекло смутно виднелись дерущиеся в узком дворике люди, мост-арка через канал, распахнутые ворота конюшни. Сброд топтал босыми пятками неприкосновенный мир Альфара, тот мир, который он так долго, трудолюбиво и тщательно выстраивал вокруг себя. Ему хорошо жилось тут с братом, но нет - Некросу понадобился Универсал. И что теперь? Брат ушел, покинул Альфара ради темноволосой девки, бросил...
Чермор развернулся на каблуках, подхватив со стола короткий прямой меч, устремился к дверям.
Здесь множество ходов, он хорошо знает их. Он покинет Острог, спрячется и переждет опасность. Тем временем Некрос вернется и разделается с пепелянами. Ведь он - чар, аркмастер цеха, и у него жемчужина... А если не вернется?
Альфар уже бежал по темному коридору, когда в голову ему пришла эта мысль. Что, если Некрос спасет девку и, вместе с ней покинет Фору, оставив младшего брата? Ведь Альфар слышал, каким голосом Некрос говорил о Риджи Ана, видел, какие у него при этом становились глаза... Нет-нет, не может быть, ведь они братья, они всегда были близки, Альфар доверял Некросу во всем...
Шаги, прозвучавшие с лестницы в конце коридора, заставили его поднять меч. На верхних ступенях появилась дородная фигура. Альфар остановился, шумно втянув носом воздух.
- Как же ты воняешь! - произнес он.
Дарик Дар, вооруженный лезвием косы на короткой рукояти, шагнул в коридор. Он вгляделся в человека перед собой, узнал его и, заорав, бросился вперед, замахиваясь оружием.
Альфар обучался бою на мечах, но никогда не был хорошим воином. Он полагал, что это не то умение, которое пригодится ему в жизни, - пусть воюют бедняки, обычные солдаты, наемники и городская стража, а у него, хозяина Острога-На-Костях, есть занятия поважнее и поинтереснее. Он взмахнул мечом, и лишь случайность помогла ему отразить удар. Лезвие косы было немного длиннее его оружия, но зато и легче. Оно звякнуло на весь коридор и мелко задрожало.
Альфар попятился, ощущая сладковатый запах разложения, идущий от пепелянина.
- Помнишь меня? - спросил Дарик с ненавистью.
Хозяин Острога отступал, держа меч перед собой. Дар шел на него. Рукоять косы, расположенная почти под прямым углом к лезвию, позволяла наносить сильные рубящие удары, но колоть таким оружием неудобно. А вот кончик меча был остро заточен - и Альфар пырнул Дара в живот.
Дарик опустил косу наискось от левого плеча вниз, в последний момент отбив выпад, так что меч лишь слегка царапнул кожу. Внутри Дара булькнуло, идущий от него запах усилился, у Альфара защипало глаза. Он продолжал пятиться. Дар занес косу, Чермор пригнулся, следя за ржавым лезвием. В тот момент, когда коса и меч столкнулись, Дар пнул противника ногой.
Удар оказался сильным, Альфара отбросило в сторону, он врезался плечом в дверь, та распахнулась. Чермор ввалился в темную комнату. Семеня, он боком пересек ее и остановился на середине. Дверной проем загородила фигура пепелянина.
Проникающий сквозь окно тусклый свет озарял широкую кровать, ковры на стенах, открытый железный ларь. Альфар попятился. Дарик дрался лучше него, но Чермор испытывал лишь брезгливое презрение, страха не было.
- Это из-за тебя я стал таким, - Дар шагнул в. комнату, отвел назад руку и закрыл дверь. Теперь Альфар видел, что меч оставил на животе пепелянина темно-синюю царапину. Под ней дрожали капли, напоминающие жирное голубое масло.
- Пытатель! - сказал Дар, наступая на Чермора. - Я так хотел встретиться с тобой...
- Жалко, что сейчас не утро, - откликнулся Чермор.
- Что? - Дар поднял косу, пересекая комнату по дуге. - Что ты сказал, Пытатель?
- Люблю запах тления по утрам, - пояснил Альфар Чермор. - Хотя, Дарик Дар, ты воняешь как целая скотобойня!
Дарик бросился на него, наотмашь рубанул косой: раз, второй - и дважды меч встречал лезвие, отбрасывал назад. Дар ударил в третий раз, снизу - и попал Альфару в подмышку правой руки.
Чермор вскрикнул, падая на колени и выпуская меч. Его рукав и пола кафтана потемнели от крови. Спальня расплылась перед глазами, Альфар уперся ладонью в пол и поднял голову. Дар стоял над ним, занеся косу. Левая рука Чермора откинула клапан сумки. Лезвие начало опускаться - Альфар выбросил руку перед собой, швырнув в лицо Дара пригоршню драгоценных камней, колец и тяжелых золотых монет.
Они не могли причинить серьезного вреда, но Дарик зажмурился, и коса ударила в пол рядом с отпрянувшим Чермором. Все вокруг дергалось и качалось, стены кренились, плечо жгло огнем. Альфар ухватил противника за локоть там, где между пятнами мха лоснилась влажная голая кожа. Он смял плоть пальцами, ощущая, как под ними что-то мягко перекатывается. Дарик взвизгнул - пальцы Чермора продавили кожу, и голубая маслянистая жидкость выступила наружу. От тела Дара пошел такой сильный запах, что Чермор зажмурился. Он продолжал давить, скрюченные пальцы до половины погрузились в кожу.
Рукоятью косы Дар ударил его по носу, потом плюнул в лицо. Чермор замычал, тряся головой, и выпустил локоть врага. Голубые струйки ползли по руке пепелянина от продавленных в локте круглых дыр. Он сделал шаг, замахиваясь, босая ступня скользнула в крови, натекшей из подмышки Альфара; нога поехала в сторону, грузное тело развернулось, и пепелянин полетел спиной на раскрытый железный ларь.
Ларь перевернулся, Дар скатился с него. Лежа спиной на полу, Дарик взвыл. Его тело пошло волнами, забулькало, заклокотало. Альфар пополз к двери. Когда он попытался вздохнуть, в ноздри его будто вставили лезвия узких кинжалов и провернули их. Разинув рот, хрипя, ничего не видя из-за слез, он полз, оставляя за собой дорожку золота и крови. Вопящий Дарик Дар, колотя вокруг себя руками и разбрызгивая голубые капли, перевернулся на живот. Из спины торчали хрустальные осколки реторт, поблескивала впаянная в них алмазная крошка. Мертвая ртуть пузырилась, смешиваясь с голубой жижей, текущей из порезов, въедалась в плоть, растворяя ее. Ворсинки влажного мха на теле Дарика трепетали, шли волнами, как под порывами ветра. От смрадного духа воздух потеплел, в нем повисли мельчайшие радужные капли. Альфар ткнулся головой в стену, вслепую зашарил перед собой, уперся ладонями в дверь, толкнул. Позади Дарик тяжело катался по полу. Вдруг мох по всему телу колыхнулся, и спина между лопатками, там, куда попало больше всего ртути, провалилась. Крик оборвался; в последний раз ударив ладонями, Дар перекатился лицом вверх. Покрытая голубой пенкой лужа густой жидкости расползлась из-под тела.
Альфар выбрался в коридор, каблуком толкнул дверь, захлопывая ее, пополз дальше. Запах стал слабее, он, наконец, смог вздохнуть. Нащупав сумку на поясе, сунул внутрь руку - сумка наполовину опустела, но часть драгоценностей и монет еще оставалась там. Альфар преодолел коридор и возле лестницы попытался встать. Прижал ладонь к ране в подмышке, упираясь в пол лбом, выгнулся и смог подняться на колени.
Вонючему пепелянину, будь он хоть лучшим бойцом в городе, не справиться с Альфаром Чермором. Просто потому, что Чермор - знать, а Дарик - чернь. Чермор умнее, Чермор выше - и потому Дар с самого начала был обречен. Альфар улыбнулся, вспомнив, как визжал Дарик. Стараясь не делать резких движений, аккуратно пригладил растрепавшиеся полосы. Поднял голову - и увидел ноги человека, стоящего ни верхней ступени лестницы. Слезы уже не текли, но в слабом освещении Чермор не смог сразу разглядеть, кто это. Он моргнул, продолжая улыбаться, взгляд скользнул выше. Улыбки медленно покинула лицо, губы скривились от отвращения.
- Уродец? - произнес он.
Дук Жиото провел кончиком меча вокруг глаза Альфара, а затем перерезал ему горло.

* * *

Хуго встретил своего аркмастера словами:
- Вы что, привели всего троих?
Бесон остановился посреди колонного зала на первом этаже башни. Следом вошли трое длинноволосых мужчин с заросшими щетиной худыми лицами. Нарядом им служили теплые свободные рубахи, кожаные безрукавки, килты в крупные коричневые и желто-рыжие клетки, длинные шерстяные чулки. Каждый нес на плече большой двуручный меч с широкой крестовиной и кольцом на рукояти.
- Накорми братьев, - буркнул Бесон и зашагал вверх по лестнице. На верхней ступени он приостановился и добавил:
- Это Тремлоу, Мак'руд и Горд'кан. К утру прибудут другие.
Хуго проводил его взглядом - аркмастер, скорее всего, отправился прямиком в свой бассейн с ледяной водой, чтобы отдохнуть после долгой скачки. Когда Бесон скрылся из виду, Чаттан спустился к воинам.
Он поздоровался с каждым по обычаю севера, трижды положив правую ладонь себе на грудь. Оглядев их одежду, заключил, что Бесон привел обычных воинов клана квереморов, того самого, в котором прошла юность аркмастера.
Хуго провел северян в зал, где ели слуги, растолкал дремлющего на кухне повара и приказал накормить гостей, но вместо вина подать обычную воду - квереморы не пили ничего крепкого.
Северяне уселись за стол, каждый положил меч на пол, справа от своих ног.
- Что еще я могу сделать для вас, братья? - церемонно спросил Чаттан.
Они посмотрели друг на друга, и Тремлоу отрицательно качнул головой.
- Быть может, после длинной дороги вы желаете отдохнуть? Вы можете расположиться в...
Тремлоу поманил его, и когда Хуго склонился над столом, произнес гортанным голосом:
- Эрик приказал беречь твоего хозяина. Гело не знает про это, он горд и полагает, что не нуждается в охране. Но мы станем охранять его, пока не появятся остальные. Куда нам идти, когда мы поедим?
Эрик - так звали главу клана - был кровным побратимом Гело Бесона.
- Поднимитесь по лестнице, там коридор, - сказал Хуго. - Он разветвляется, повернете влево, войдете в дверь в самом конце. За ней будет помещение с бассейном, аркмастер имеет привычку отдыхать в нем. Не беспокойте его, пока он не выйдет.
Тремлоу кивнул. Появился повар с мисками, и Чаттан покинул зал.
Он только поставил ногу на первую ступень лестницы, когда вышедший из-за колонн стражник окрикнул его:
- Хуго! Там какие-то чары пришли, просят, чтоб впустили. Поговори с ними.
- Чары? - Хуго развернулся и заспешил к выходу.
У приоткрытой двери в воротах стояли стражники. Чаттан выглянул, окинул взглядом пятерых людей и шагнул наружу.
- Мы пришли помочь аркмастеру своего цеха, - произнес один. - Мы видели, как теплые чары идут к Солнечному Оку.
- Да? - сказал Чаттан. - Уже? Хорошо, входите.
Стражники заперли дверь, и Хуго вместе с гостями направился к башне.
- Сколько вас вообще в холодном цехе? - спросил он.
- Около двух десятков, - откликнулся тот же чар. - Из них в Форе живет половина, остальные - в поселениях вокруг. Конечно, есть еще те, кто владеет магией и склонны к ее холодной вариации, но по разным причинам не вступают в цех.
- Почему же вас только пятеро?
Чары переглянулись.
- Не все нашли в себе смелость прийти к своему аркмастеру в час опасности.
- Ага, - согласился Хуго. - Не все.
Он сказал чарам, что Бесон появится позже, отвел их в зал, усадил за стол рядом с квереморами, приказал повару подать вина и ушел.
Пусть пока прибыло всего трое северян и пятеро чаров, Хуго Чаттан чувствовал себя спокойнее, увереннее. Сейчас пепеляне громят Острог, возможно, они даже смогут убить братьев Черморов - хотя Хуго и сомневался в этом, тем более у Некроса была Слеза Мира - в любом случае большую часть тюремщиков и какое-то количество эдзинов они перебьют. Аркмастер мертвого цеха не скоро оправится от этого, а уж о том, чтобы напасть на замок Бесона, теперь и речи нет. Хуго улыбнулся в усы, решил проверить, как там Риджи Ана, и направился к ее комнате. Много ниже того коридора, по которому он шел, в сырой тиши подземного лабиринта Некрос Чермор брел позади лича, придерживаясь за стену обожженной рукой, у ног его ковылял, поджимая вывихнутую заднюю лапу, Тасси, и два оставшихся в живых эдзина бесшумно шли слетом.

Глава 10

Перед треугольными воротами Горы Мира клирики устроили баррикаду из бревен, сундуков и мебели с нижних этажей. Когда лар'ич появился на площади, в него полетели стрелы. Джудекса пересек треть расстояния до ворот и ударил парой жгутов из плеч. Бревна заскрежетали, баррикада содрогнулась, просела, но выдержала. Облаченные во все черное фигуры затаились позади нее. Джудекса прошел еще немного, и клирики возобновили стрельбу. Щупальца замелькали в воздухе. Когда град стрел иссяк, стало видно, что две торчат из груди лар'ича. Джудекса остановился, словно прислушиваясь и приглядываясь к чему-то.
И вновь пошел вперед. Позади баррикады раздалась команда, клирики подняли луки. Шаман выбросил перед собой одновременно три щупальца. Все ударили в одно место на середине баррикады, и та начала разваливаться. Колоды покатились, давя защитников.
Выстреливший из головы лар'ича жгут извивался в груде обломков, другие ухватились за концы массивного бревна. Джудекса отклонился назад, как человек, поднимающий тяжесть. Бревно задрожало и с треском сломалось посередине. Жгуты рванулись вниз, ударились о мостовую, но не выпустили обломков. Клирики выбирались из развалин, некоторые вновь натягивали луки. Лар'ич широко развел жгуты. Один из защитников, целясь, выпрямился во весь рост. Щупальца устремились навстречу друг другу, клирик закричал, и колоды ударили по нему с двух сторон. Раздалось хлюпанье, темно-красное облако на мгновение повисло над мостовой. Жгуты замотались из стороны в сторону, круша остатки баррикады, сметая защитников. Те, кто еще мог двигаться, поспешили отступить. Треугольные створки ворот приоткрылись. Отшвырнув колоды, лар'ич двинулся вперед. Оставшиеся в живых клирики вбежали внутрь, ворота закрылись, приглушенно лязгнули засовы.
Трилист Геб и четверо рядовых смотрели на происходящее из-за угла дома в противоположной стороне площади. Капитан стоял, приложив ладони к скулам, сжимал голову, будто не давал ей расколоться. Плечо ныло, болели ребра.
Теперь на площади не осталось ни одного живого клирика: все спрятались в пирамиде. Лар'ич, добравшись до баррикады, остановился. Если Архивариус был прав и Джудексой управляли через паука - а теперь Геб не сомневался в этом, - то сейчас «кукловод» глазами лар'ича вглядывался в окружающее и соображал, что делать дальше.
Джудекса ухватил ствол дерева, подтянул его, рассматривая, и отбросил. Щупальца нырнули в развалившуюся баррикаду, поковырялись там и вытащили здоровенное бревно. Лар'ич встал вполоборота к пирамиде и широко размахнулся. Таран ударил в ворота. Геб поднял взгляд. От движения глазных яблок голова заныла сильнее, но Трилист терпел, рассматривая наклонную стену из гладких каменных блоков, редкие треугольные окна, балкон, тянувшийся ближе к вершине Горы Мира, и уж совсем высоко - еле различимый шпиль того таинственного здания, которое, по словам Архивариуса, стояло на вершине.
Далеко-далеко, над вершиной Универсала, почти задевая ее мягким брюхом, ползло большое облако. В середине густое, плотное, по краям оно становилось полупрозрачным. Солнечные лучи просеивали сквозь него золотую пыль, ветер медленно перемещал белые мохнатые массы... чего? Пуха с деревьев зоул, прилетевшего сюда из тентры?
Геб решил, что, если еще немного посмотрит вверх, голова отвалится, скатится с плеч, - и опустил взгляд.
Лар'ич равномерно качал щупальцами, отводил бревно далеко назад и обрушивал его на ворота. Железо створок слегка прогнулось в том месте, куда приходились удары, но все же ворота держались.
Сзади прозвучал слабый голос:
- Он может колотить в них до бесконечности.
Прижимая ладони к вискам, Трилист медленно обернулся. Крукол стоял, привалившись плечом к стене дома. Лицо его посерело, грудь тяжело вздымалась род рубахой.
- Где твой арбалет? - спросил Геб.
- Сломался. Когда эта тварь запустила в меня щитом, дуга переломилась напополам, ложе треснуло. Я его бросил.
Сержант прошел между рядовыми и оглядел площадь.
- Помнишь, нам рассказывали, что гноморобы изобрели какой-то песок, который горит и вроде как... - Крукол пошевелил губами, вспоминая слово. - Взрывается, да? Мы можем сходить в их квартал, взять побольше этого песка, засыпать в бочонок, привязать трут, поджечь и попробовать подкатить к шаману. Если рассчитать так, чтобы это дело взорвалось прямо возле него...
- Забудь, - сказал Геб.
Крукол надолго умолк.
- Почему? - спросил он, наконец.
Капитан присел возле стены. Рядовые и сержант стояли над ним. С площади доносились равномерные звуки ударов.
- Уходите, - приказал Трилист рядовым. - Идите домой, берите жен, детей и уезжайте. Переждите где-нибудь под городом несколько дней, потом возвращайтесь. Ну, чего стали?
Сержантская часть души Крукола взяла верх, он заорал - хотя крик его сейчас звучал жалко, неубедительно:
- Слышали, что сказал капитан? Быстро отсюда! Топайте!
Рядовые переглянулись и заспешили прочь. На площади шаман продолжал бить по воротам; в равномерных глухих звуках присутствовало нечто механическое, мертвое.
- Это из-за того, что тот старикан умер? - спросил Крукол.
- Из-за всего, - отрезал Геб. - Из-за всего, Крук. Приосы сбежали, чары отказались вмешаться, хотя это их дело... Сколько нас осталось? Шестеро вместе с тобой?
- Меня можешь не считать, - сержант прижал ладони к животу. - Мне какую-то кишку перебило, наверно. Чуть напрягусь - сразу пузо болит, спасу нет. И ты плохо выглядишь.
- Тряхнуло просто. Но я оклемаюсь. А ты... Если тебе там что-то порвало, так к лекарю надо идти, Крук.
- Да что лекарь, - сержант махнул рукой и вновь скривился от боли. - Ну что лекарь? Пустит кровь, наложит компресс из горячей глины, а когда я сдохну, скажет, что на то была воля Первых Духов.
- Иди, - приказал Геб, выпрямляясь. - Иди, я сказал. Слева от моего дома живет старик Капс, он всех моих лечил, жену с дочерьми, и слуг тоже, когда что-то у них приключалось, - никто не умер. Он хороший лекарь, и тебе поможет. Но он, может, тоже уезжать собрался, так что иди быстрее. Скажешь, что от меня, он тебя посмотрит и платы не возьмет.
- А ты? - спросил сержант.
- Я еще останусь. Хочу увидеть, что теперь будет. Для чего-то ведь все это затеяно. А ты иди.
Сержант кивнул, помолчав, неловко махнул рукой, опять скривился и заковылял прочь. Отойдя от Геба, оглянулся и спросил:
- Так что, выходит, нет теперь стражи в Форе? Всё, кончилась стража?
Геб не ответил, и Крукол скрылся за поворотом. Трилист прошел до угла дома, сел, вытянув ноги, и стал смотреть на площадь.
- Выходит, что так, - пробормотал он.
Большое облако уже проплыло дальше, из-за Горы Мира виднелся лишь его край. Следом ползли другие облака, поменьше... И вновь тени и пятна света скользили по мостовой, по стене пирамиды; наклонные лучи солнца то падали на город золотистыми пыльными столбами, то исчезали. Геб прикрыл уставшие глаза. Боль немного отступила, он чувствовал тепло на коже лица, слышал приглушенные удары, доносящиеся от Универсала...
Он заснул. Во сне было огромное мелководье, деревья с кронами-островами, небо и вода, тянувшиеся вдаль, в пронизанную солнцем бесконечность, которую мечтал, но так и не смог увидеть Архивариус.
Когда Трилист открыл глаза, его сознание еще несколько мгновений купалось в теплой синеве, а затем тентра радуниц исчезла, оставив щемящее понимание того, что никаких крон-островов, никаких древесных овец и городов на облаках нет, не было и никогда не будет.
Стало темнее и прохладнее. Голова почти не болела, плечо ужене ныло. Поежившись под порывами холодного ветра, Гебглянул по сторонам - все изменилось.
С юга из-за крыш домов медленно надвигалась колоссальная пепельная туча. Вокруг нее небо теряло глубину, становилось серым пергаментом. Под тучей быстро неслись маленькие лиловые облака. Густая тень, ползущая по перешейку от континента в сторону Бриты, достигла горы, взобралась по склонам и накрыла всю Шамбу. Мир померк, стал темно-синим. Шаман замер на середине движения, бревно повисло в щупальцах. На площади все застыло. Тень от тучи легла и на воды двух морей, облизывающие берега перешейка; поднялись волны, на них вскипели белые шапки. Вверху беззвучно полыхнула молния, на мгновение края тучи окрасились размытым светом. Середина ее, казавшаяся монолитной массой, заклубилась - образовалась обширная прореха, из которой наискось опустилась колонна солнечных лучей. Она высветила площадь, мостовую, дома и Гору Мира, превратила их в застывшую сценку кукольного театра, озаренную тусклой лампой с желтым стеклом. Прогремел гром, дробные раскаты скатились по крышам и смолкли у подножия Шамбы. Капитан Геб сидел в сузившемся застывшем пространстве, пропитанном влагой, освещенном лишь внизу, а сверху накрытом сумраками. Прозвучал и тут же смолк тонкий смех.
Облака сместились, кукольный мирок дрогнул, желтый свет пошел рябью - колонна, протянувшаяся с неба, исчезла, - и вокруг вновь воцарился темно-синий вечер. Из переулка слева вышел низкорослый человечек в ярких одеждах. Он захохотал, в глубокой тишине смех его прозвучал звонко, разнесся по всей площади. Коротышка повернулся, что-то быстро сказал идущим позади людям. На лбу его вспыхнул оранжевый огонь. Вновь столб света протянулся с небес - он уперся в человека, словно луч, озаряющий актера.
Геб сидел, не шевелясь, следил за людьми, идущими через площадь. Достигнув шамана, уже опустившего бревно, Сол Атлеко что-то выкрикнул. Световая колонна налилась сиянием, во все стороны от нее повалили клубы пара. Она сместилась, поползла вперед, пространство вокруг погрузилось в полумрак, из которого возвышалась темная громада Горы Мира. Свет пересек развалины баррикады - и та зашевелилась, закряхтела, будто живая. Потрескивая и шипя, бревна занимались огнем, вспыхивали останки мебели. Оставив позади языки пламени и столбы дыма, колонна добралась до ворот. Сол поднял руки и запрокинул голову. Чары теплого цеха полукругом стояли вокруг него. Над лбом аркмастера дрожало желтое свечение. Колонна уперлась в ворота - и металл раскалился.
Капитан встал. Доктус Савар вместе с Владыкой улетает из Форы на построенном карлами ковчеге, Некрос Чермор пытается отбиться от пепелян. Быть может, Фора вскоре очистится от чаров? Трилист окинул взглядом площадь и, не оглядываясь, пошел прочь. Позади него ворота обрушились, колонна света, мигнув, исчезла, и Сол Атлеко вступил в Универсал.

* * *

- Держи его.
Нагнувшись, Зоб сжал насадками голову Тасси. Пес-демон заорал, дергая башкой. Опустившийся на колени Некрос ухватил его одной рукой за шею, второй - за вывихнутую заднюю лапу и дернул. Тасси издал звук, на который, наверное, не было способно ни одно другое существо в Аквадоре. В нем присутствовали ненависть и обещание перегрызть глотки всем окружающим, и боль, и безудержный гнев, и первобытная, всепоглощающая ярость.
Некрос выпустил лапу, попятился, махнул эдзинам, чтобы они тоже отошли, и скомандовал:
- Отпускай!
Лич раздвинул руки, выпрямился. Оказавшись на свободе, Тасси не медля прыгнул. Его тело взвилось в воздух, пасть сомкнулась - и клыки лязгнули по ошейнику Зоба. Один миг пес-демон висел, вращая глазами и яростно дергая коротким хвостом, будто прилипнув пастью к защищенной железом шее, а затем шмякнулся обратно. Он крутанулся, кашляя и харкая на весь коридор, - и удивленно повернул голову, пытаясь разглядеть свои задние лапы, когда до него дошло, что теперь он может опираться на обе.
Левую руку Некроса от тыльной стороны ладони почти до локтя покрывал ожог, рукав сгорел. Плечи и голова были присыпаны тяжелой черной пылью, она скрипела на зубах.
Путники достигли центра Лабиринта, пещеры, своды которой подпирало несколько массивных столбов, состоящих из уложенных друг на друга каменных блоков. Освещая путь последним факелом, эдзины двинулись вперед. Зоб неподвижно глядел перед собой. На доспехе чернели пятна гари, лезвия на шлеме оплавились, потеряв остроту. Эдзины остановились.
- Что там? - спросил чар, проходя между ними. Столбы стояли вокруг центра пещеры, где оставалось свободное пространство. В воздухе висела дрожащая муть, там что-то двигалось. Чермор прислушался: далекий стук, шелест, скрип...
Он сделал несколько шагов между столбами, раскрыв сумку на поясе и сунув внутрь руку. Если это центр Лабиринта, то что должно находиться здесь? Подумав об этом, Некрос вздрогнул, скорее ощутив, нежели увидев движение над головой. Он отпрянул - разреженное облако повисло над ним. В облаке проступила картина: пещера со столбами из каменных блоков, двое чернокожих, фигура в доспехах, с арбалетом и цеповым мечом, еще один человек, стоящий ближе к середине пещеры...

Предыдущая страница 21 Следующая страница


Некромагия 22

Это же моя мысль...
Как только Чермор подумал это, облако исчезло. Он сделал еще шаг и вступил в стену тумана. В мутной белизне проступил массивный металлический предмет. Над ним склонилась подернутая дымкой фигура. Некрос одновременно и видел, и не видел происходящее, ему казалось, что он сам - участник событий, хотя он наблюдал за ними со стороны; все было реальным, и в то же время он осознавал, что это - его видение, навеянное остаточной магией Лабиринта. Он попал внутрь своей собственной грёзы, он видел...
Человека в набедренной повязке, склонившегося над большой наковальней. Он мускулистый, гибкий, у него лысая бугристая голова. Он рассматривает нечто, лежащее на наковальне, затем берет в руки - это обруч. Незнакомец медленно поворачивает его. Кладет обратно, хочет уйти, но вновь склоняется к обручу, вновь тянет к нему руки, мучительно медленно поднимает, собираясь водрузить на голову.
Из тумана выступает другая фигура, в полтора раза выше обычного человека, - могучий мужчина, облаченный лишь в фартук, с очень длинными черными волосами, прикрывающими ягодицы. Хотя лицо его состоит из привычных частей: носа, лба, глаз, скул, подбородка, - почему-то вместе они составляют впечатление неистового, чудовищного разума. Тот, кто стоит у наковальни, поднимает обруч, и мужчина в фартуке устремляется к нему сзади. Теперь становится виден молот в его руках, тяжелый железный брус на толстой деревянной рукояти. Все происходит бесшумно, но Некрос телом ощущает хруст кости, когда молот опускается на бритый бугристый затылок. Череп раскалывается, кожа лопается, видна черная трещина - через нее вылетает наружу нечто вроде серебристого чечевичного зернышка. Семя смерти падает и катится, подпрыгивая. Человек с обручем вскрикивает - и вновь Некрос не слышит, но ощущает звук всем телом, вместе с болью и ужасом.
Раненый отскакивает, великан с молотом что-то кричит ему, от беззвучного рева содрогаются стены. Подняв молот, он наступает, незнакомец пятится, затем разворачивается и с обручем в руках бежит прямо на Некроса. Великан преследует его. Некрос делает шаг в сторону, но не успевает: беглец врезается в чара. Тело погружается в плоть Некроса, и тот содрогается, ощутив внутри себя чуждое сознание, ощутив новые чувства, пропитывающие его собственные. Страх перед Хозяином, ужас перед вечной жизнью, которая только что бездонной пропастью распростерлась у ног... И всепоглощающее желание оставить обруч себе, не отдавать никому, ни за что, никогда! Вот он, этот обруч, в руках Некроса Чермора - который уже не Некрос Чермор, ведь теперь...
А еще он видит перед собой Хозяина, совсем близко, видит устремленный на него взгляд нечеловеческих глаз и занесенный для удара молот. Тот ужасен, но чар понимает, что страшиться нечего, ведь теперь он бессмертен...
И хотя аркмастер стал теперь кем-то другим, в то же время какая-то часть Некроса Чермора все еще живет в нем. Пусть очень смутно, но он осознает, кем является на самом деле, а потому выхватывает из сумки хрустальную реторту, в стенки которой впаяна алмазная крошка, и швыряет ее вперед, в лицо Хозяина...
Грёза исчезла. Не стало ни Наковальни, ни Духа Кузнеца, ни его кузницы. Реторта ударилась о столб, разбилась, и мертвая ртуть потекла по камню.
С мучительным усилием вспоминая, где он находится, и зачем пришел сюда, Некрос Чермор развернулся. Эдзины и Зоб стояли позади, за кругом колонн. Ощущая следы чужого сознания в своей голове, отголосок ужаса перед жизнью в мертвой бесконечности, аркмастер одну за другой стал вытаскивать из сумки оставшиеся реторты и швырять в столбы. Тот, в который угодила первая, скрипел, проседая, ртуть пузырилась, впитываясь в него, растворяя, убивая камень.
Последняя реторта ударилась о столб, и Чермор побежал прочь, крича: «Назад!»
Они успели достичь прохода, через который попами сюда, когда своды задрожали. Столбы плавились, превращаясь в конусы, по ним стекал камень. Некрос попятился, спиной отталкивая эдзинов глубже в проход. Последний факел погас, все погрузилось во тьму. Теперь ничто не поддерживало своды. С низким стоном они сдвинулись, не способные совладать с давлением того, что находилось наверху. Мрак разрезала полоса света, за ней протянулась вторая. Некрос упал, прикрыв голову руками. Свод обвалился.
Чар первым взобрался на кучу камней, щурясь от света - не очень-то яркого, но режущего глаза после неровного факельного освещения. Здесь был коридор, часть его просела, часть провалилась.
- Теперь быстрее, - приказал Чермор. Он выбрался на каменный пол и пошел, слыша за спиной шаги эдзинов.
Чернокожие обогнали его и побежали впереди. Шум обвала наверняка разнесся по всей Наледи, скоро сюда сбегутся местные обитатели.
Из-за поворота выскочил мужчина с мечом, и Некрос не успел приказать, чтобы его оставили в живых, - клинки чернокожих уже пронзили грудь человека.
- Подождите! - Чермор ускорил шаг, обгоняя эдзинов. Перед ним появилась старуха с ведрами. Аркмастер сбил ее с ног, она растянулась на полу, ведра со стуком покатились по полу.
- Где пленница? - прокричал Некрос в морщинистое лицо. - Девица с темными волосами, твой хозяин недавно привел ее сюда. Где ее держат?
Голова старухи тряслась, мутные глаза бессмысленно смотрели на чара.
- Гело Бесон похитил ее... - начал Некрос. Услышав знакомое имя, старуха шевельнулась, тощая рука показала назад.
Клацнул арбалет. Чермор выпрямился. Появившийся из-за угла мужчина валился на пол с болтом в груди. Зоб крюком подцепил кольцо и потянул, перезаряжая оружие. Перепрыгнув через старуху, Чермор побежал дальше, замечая, что камень теперь скрыт под тонким ледяным налетом. Стало холоднее.
Некрос бежал, по сторонам от него неслись эдзины, Тасси мчался у ног хозяина. Зоб тяжело топал следом. Коридор вновь изогнулся, и впереди возник проем.
Ледяной зал. Слева и справа вдоль стен стояли люди в клетчатых килтах, с длинными мечами на плечах. В голубом сиянии на середине помещения Чермор разглядел коленопреклоненную фигуру. Воздух дрожал от низкого гудения, стены искрились мириадами белых точек. С покатого, состоящего из перевернутых ребристых чаш купола медленно опускались ледяные сталактиты, вытягивались к полу, меняя форму и приобретая знакомые человеческие очертания.
Услышав отдаленный грохот, Риджи Ана подняла голову над подушкой. Она лежала, укрывшись одеялом до подбородка, но это плохо помогало: из-за холода девушка не могла заснуть.
Звук пришел из глубины здания. Пол дрогнул. Отбросив одеяло, Риджи вскочила, прислушиваясь. Грохот сменился низким рокотом, пол опять дрогнул - и все смолкло.
Риджи бросилась к двери; пробегая мимо зеркала, приостановилась, окинула себя быстрым взглядом, нахмурившись, провела рукой по волосам.
Выскочив в коридор, она натолкнулась на Хуго Чаттана, спешащего куда-то с озабоченным лицом.
- Что происходит? - выкрикнула Риджи.
- Пока не знаю, красавица. Что-то обрушилось.
- А где старик?
- Старик! - фыркнул он. - Ты, конечно же, имеешь в виду Гело Бесона?
- Ага. Своего... жениха.
- Я думал, он в бассейне, но там никого нет. Иди к себе и сиди тихо, - велел Хуго. - Не высовывайся.
Риджи кивнула и попятилась в комнату. Чаттан устремился дальше. Как только он исчез за поворотом, девушка, тихо прикрыв за собой дверь, побежала следом.

Глава 11

Девица захныкала и замотала головой, мастер Бонзо нажал большими пальцами на ее виски - и давил до тех пор, пока она не утихла. Кузнец развел маленькие ручки в стороны, вложил кисти в захваты, которые теперь могли двигаться вдоль боковых штанг, и затянул винты.
Пришлось повозиться. По углам рамы он приспособил четыре шарнира, чтобы продольные штанги сдвигались и раздвигались, сделал новые захваты, ослабил ремни кожаного седла, изменил форму вогнутого железного ложа, куда укладывалась спина подопечного. «Подопечный» - этим словом мастер называл тех, на ком испытывал свои устройства.
Диворама лежала на двух низких козлах посередине кузницы, подопечная лежала в Дивораме. Мастер сквозь облако мушек оглядел распятое тело.
Мушек стало больше, они напоминали слой темного дыма, повисшего над рамой, - живого, звенящего дыма, - но Бонзо за многие десятилетия настолько привык, что не обращал на них внимания.
Кузнец взялся за прут, тянувшийся вдоль левой штанги, нащупал семь выпиленных в нем углублений. Каждое соответствовало определенной степени боли. Мастер подумал-подумал - и сдвинул прут так, чтобы торчащий из штанги короткий штырь указал на третье снизу.
Под седлом и ложем, за переплетением ремней, в которых, как муха в паутине, висела подопечная, сдвинулись рычаги, провернулись шестерни, что-то застрекотало, защелкало...
Ипи выгнулась, натянув ремни, тонко вскрикнула, глаза ее округлились.
Звон взбудораженных мушек наполнил кузницу. Крошечные, раньше едва различимые сущности увеличились, напитываясь соками чужой жизни, вместе с болью выходящей из тела. Все вокруг стало плоским, как нарисованная на холсте декорация. Лиловый свет приобрел янтарный оттенок и потяжелел, мутная волна медленно излилась сквозь стены и полки, сквозь горн и верстак. Тень кузнеца на полу обозначилась четче, потемнела.
Глаза Ипи закатились, так что остались видны лишь слепые белки. Дергающееся в ремнях и зажимах тело обмякло.
Звон утих, тяжелый свет схлынул, померк.
- Да что же это такое! - вскричал мастер Бонзо, возвращая прут в прежнее положение. - Вот так сразу раз - и всё? Как же я буду испытывать Дивораму на такой слабой подопечной? Надо, надо другую - но где ее взять?
Мысль о том, чтобы покинуть кузницу, разыскать молодого аркмастера и вытребовать новую девицу, не приходила Бонзо в голову. Его память не хранила картин того, что осталось снаружи, мастер провел в кузнице долгие, бесконечные десятилетия. В дальнем конце помещения имелся проход, за ним - коридор, ведущий в спальню, столовую и комнату для мытья, куда приносили чистую воду. Коридор заканчивался короткой лестницей, а она, в свою очередь, квадратной крышкой из отесанных бревен. Люк был границей мира, и что находится дальше... Нет, этого Бонзо не помнил. Люди менялись, пищу приносили новые тюремщики, вереница присланных снаружи подопечных проходила через потемневшие от копоти руки мастера, а сам он оставался таким, как прежде: время вокруг башни застыло давным-давно, в ту ночь, когда убили строителей Острога. Мастер Бонзо, найдя бессмертие в заколдованном круге пыток и чужих смертей, помнил еще Гэри Чермора, деда нынешних хозяев Острога. Вся его жизнь состояла из этих стен, горна, полок с инструментами и верстака, из тяжелого света, пропитывающего кузницу, из звука, издаваемого мушками, - и если бы когда-нибудь их звон по какой-то причине вдруг смолк, Бонзо очень, очень бы удивился.

* * *

Больше всего трупов лежало сразу за воротами, вокруг устройства, напоминающего здоровенный арбалет на треноге. В другое время Гарбуш заинтересовался бы им, но сейчас он сразу пошел дальше. Кепер и Дикси спешили следом. Каждому Гарбуш дал по два огнестрела, оставив себе три. Его оружие висело в чехлах на перевязи, и та же перевязь удерживала на спине пару топоров. Спутники засунули огнестрелы за пояса, а топоры держали в руках.
Теперь смерть не пугала Гарбуша - он обходил тела, шел по лужам крови, и лицо его оставалось невозмутимым.
- Смотрите, тут некоторые одеты одинаково, - заметил Дикси. - А остальные в лохмотьях.
- Это - тюремщики, а это - те, кто напал на Острог, - пояснил Гарбуш.
Рядом горело какое-то деревянное строение, по земле стелился дым, тянуло гарью. Возле тюремщика с выпавшими из живота внутренностями Кепер прижал ладонь ко рту. Дикси держался лучше, хотя его лицо побледнело.
Сразу за воротами находилась каменная площадка, дальше начиналась плотно утоптанная темная земля. Гноморобы свернули, обходя безобразную башню со скошенной крышей, - почему-то все здания Острога, даже те, что внешне не отличались от обычных городских сараев и конюшен, несли на себе печать уродства.
За башней обнаружился длинный барак с рядом окон, слева высилась земляная насыпь, справа росли деревья. Гарбуш остановился, соображая, куда идти. Раздались приглушенные шаги, стукнула дверь. Из башни выскочил человек с мечом и кожаной сумкой в руках. Увидев карл, он остановился, сделал шаг к ним, поднимая меч, затем развернулся и убежал к воротам.
Из-за деревьев донесся шум.
- Идем в ту сторону, - решил Гарбуш.
- Почему туда? - спросил Дикси.
- Капитан стражников сказал, кузница где-то в центре. Лучше пройти здесь, чем забираться на насыпь.
Они двинулись вдоль барака. Из окон его доносилось гудение пламени. Любопытство и страх владели Кепером, происходящее и привлекало, и отвращало его. Гарбуш успел лишь сказать: «Не надо!» - а гномороб уже шагнул к бараку и, вытянувшись на цыпочках, заглянул в окно. Наверное, здесь жили обитатели Острога, какие-нибудь младшие тюремщики: вдоль стен тянулись узкие койки, в углу стоял штабель с оружием, а в дальнем конце помещения, на залитом кровью полу... Кепер отпрянул и согнулся, упираясь ладонями в стену. Его стошнило.
- Говорю же - не гляди туда! - прикрикнул на него Гарбуш, схватил Кепера за воротник и потянул дальше.
- Это ведь сад, - произнес Дикси, когда здание осталось позади.
- Парк, - поправил Гарбуш. - По-моему, люди называют такое парком. А может, и садом.
Запах гари стал слабее. Карлы вступили под кроны деревьев, посаженных ровными рядами. Лучи заходящего солнца образовывали наклонный частокол света и теней, гноморобы пошли сквозь него, слыша все более громкий шум впереди. Легкий ветер шевелил ветки, шелестел пожухлой травой.
Дикси сказал:
- Там что-то есть.
Сжимая топор в одной руке, подняв огнестрел, Гарбуш бочком двинулся вдоль ряда деревьев. Палая листва красно-желтым ковром устилала землю. От резких, ярких цветов рябило в глазах. Шум впереди стих, повисла тишина, только листья шуршали под ногами.
- Вон, я вижу! - воскликнул Дикси.
Гарбуш с Кепером пригляделись.
- Что? - спросил Гарбуш. - Я ничего...
- Да нет же, вот!
Костяная нога Дикси при каждом шаге глубоко погружалась в листья. Малец заспешил в сторону, миновал ряд деревьев и встал, показав себе под ноги. Гарбуш с Кепером пошли за ним. Дикси, зажав нос пальцами, отступил. Когда гноморобы приблизились, он тряс головой и моргал.
- Как воняет!
В земле виднелась откинутая решетка люка. Листья здесь кто-то сгреб в сторону, на голой земле лежал человек - ноги его свисали вниз. Гарбуш, стараясь дышать ртом, маленькими шажками подошел ближе и заглянул в яму.
- Это вроде камеры, - сказал он, вернувшись. - На одного узника. Наверное, ему туда еду сбрасывали, он там и ел и... - не договорив, гномороб уставился в просвет между деревьями, наконец, замечая, что впереди есть другие решетки.
- Как же он выбрался? - начал Кепер, но Гарбуш уже пошел дальше.
Ряд земляных камер все тянулся и тянулся. Часть решетчатых люков была закрыта, часть - распахнута. Дикси рискнул заглянуть в некоторые и не увидел там узников.
- Им помогли выбраться, только я не пойму - как. Слушайте, а с какой стороны мы пришли? Гарбуш, ты помнишь? Я вроде запутался.
- Тише! Там что-то происходит.
Когда гноморобы остановились, шелест листьев смолк. Они услышали вскрик, приглушенный лязг. Гарбуш, пригнувшись, пошел на звук, Дикси с Кепером последовали за ним.
Трудно было различить, что находится впереди, ряды деревьев образовывали чересполосицу света и теней. В очередной раз попав на освещенный участок, Гарбуш остановился, глядя вдоль узкого, наполненного бледно-желтой пылью пространства. Казалось, что полоса теплого света между двумя рядами темноты тянется куда-то очень далеко, и если пойти по ней, то, в конце концов, выйдешь... быть может, к пологим холмам заброшенной, позабытой всеми страны, где нет ни Острога, ни трупов. Длинная тень пересекла свет, качнулась обратно. Что-то скрипнуло, и Гарбуш прищурился.
В десятке шагов впереди с ветви высокого дерева свисал человек. Он покачивался, ветвь тихо скрипела.
Ветер подул сильнее.
- Опять шумят, - прошептал Кепер.
- Там, наверное... - начал Дикси и не договорил. Раздался вопль, потом лязг. Пригибаясь, гноморобы устремились вперед.
Они пробежали под ногами повешенного, и тут парк закончился. Дальше тянулся канал, через него вел узкий мост без перил, крутой, будто радуга, протянувшаяся между берегами. Гарбуш отпрянул, когда сбоку из парка выскочил тюремщик. Откуда ни возьмись, на пути его вырос безногий человек с торсом, прикрученным веревками к широкой доске. Он, выбросив руки вперед, качнулся и оказался у ног беглеца. Тот отпрыгнул, но калека уже схватил вонзенный в тележку узкий серп и полоснул им по щиколоткам тюремщика.
Из парка выбегали люди в лохмотьях, один без руки, другой одноглазый, третий безухий... Тюремщик упал на колени, калека-обрубок схватил его сзади за волосы, дернул и опрокинул на спину.
Раздался шелест, и гноморобы оглянулись. Из полосы тени выступил человек с деревяшкой вместо ноги. Увидев их, он быстро заковылял вперед, размахивая лезвием косы.
- Ходу! - Гарбуш помчался к каналу.
Он прыгнул на мост. Кепер бежал в трех шагах позади, а вот Дикси отставал: костяная нога мешала двигаться быстро. Человек-обрубок преследовал его, зажав серп в зубах, следом ковылял одноногий. Гарбуш достал огнестрел, расставив ноги, прицелился и нажал на крючок в тот миг, когда нога Дикси стукнула по доскам моста.
Рука дернулась, гномороба качнуло, но он устоял. И даже, к своему удивлению, попал - заряд ударил в живот человека на деревяшке, отбросил назад. Безногий калека метнул серп в беглецов - и одновременно Кепер запустил топор. Пробив костяную корку, серп вонзился в ногу, а топор угодил в толпу калек и опрокинул двоих. Дикси, охнув, вытащил из-за пояса огнестрел, направил на обрубка и дернул крючок.
Отдача опрокинула его на спину.
- Дальше! - прокричал Гарбуш, помогая ему встать.
Достигнув середины моста-арки, гноморобы оказались гораздо выше уровня земли. Человек-обрубок валялся в траве, шаря вокруг себя руками, пытаясь ухватиться за что-нибудь и выпрямиться. Толпа калек приближалась.
На другой стороне прямо у моста несколько изможденных людей - Гарбуш решил, что это узники из земляных камер - склонились над кучей плоти, когда-то бывшей эдзином. Нога Дикси застучала по доскам, и к гноморобам обратились забрызганные кровью лица.
Карлы остановились, глядя то вперед, то назад. Под ними быстро текла грязно-зеленая вода. Калеки вступили на мост.
Дикси и Кепер подняли топоры, Гарбуш взял в каждую руку по огнестрелу. Он еще раз оглянулся на преследователей, затем глянул на узников. Безоружные, только один с мечом эдзина... По тому, как ок обеими руками сжимал рукоять, опустив клинок к земле, становилось понятно, насколько измождены эти люди.
- Я сейчас выстрелю, - прошептал Гарбуш. - В этих, которые впереди. И сразу бежим. Ясно?
- А я топор метну, - сказал Дикси. - У меня еще один есть.
- Хорошо. Но только после того как я...
Калеки побежали, и Гарбуш, повернувшись к ним спиной, выстрелил из двух огнестрелов.
На этот раз он не рассчитал: отдача оказалась слишком сильной. Его отбросило назад, на Кепера, тот присел, чтобы не упасть, Гарбуш перелетел через него и свалился на край моста. Слыша вопли и крики над головой, гномороб попытался ухватиться за доски, но, перекувырнувшись через край, полетел вниз.
Он погрузился с головой, успев вдохнуть, и все же глотнул воды. Сильное течение поволокло его прочь. Гарбуш согнулся, содрал с плеча перевязь, задергал руками и ногами, пытаясь всплыть. Как только топоры перестали тянуть его ко дну, течение подхватило легкое тело. Гарбуша вынесло на поверхность, фыркая и плюясь, он оглянулся - дерущиеся были уже далеко. На фоне неба мелькали фигуры, сквозь плеск доносились крики, затем возникла вспышка, громыхнул выстрел. Канал стал шире, повернул - и мост исчез из виду.
Воду наполняла взвесь глины, в ней плавала тина и водоросли, какие-то зеленые хлопья, тонкие белесые корни, на поверхности качались острова пены. Трижды Гарбуша проносило под мостами-арками, несколько раз канал круто поворачивал - и все время течение было таким быстрым, а голые глиняные берега такими крутыми, что гномороб не мог выбраться.
Поток нес его к центру тюремного мирка, все дальше от внешней стены, границы, за которой тянулись городские кварталы. Теперь ничто не напоминало о том, что вокруг - Фора. На берегах возникали и быстро исчезали то длинные бараки, то кривые башни, безлистые деревья, виселицы, диковинные, уродливые здания непонятного предназначения. Некоторые горели, серый дым стелился по земле.
Поток вновь повернул, впереди возникла земляная насыпь. Солнце зашло, хотя пока еще было светло. Тень от насыпи легла на землю и воду канала.
Берега сблизились; Гарбуш решил, что теперь сможет выбраться, но сильный поток закрутил его, потянул ко дну, тут же выбросил на поверхность - и вновь поволок вниз. Вода заклокотала.
Гарбуш успел разглядеть, что канал рассекает насыпь напополам. Он стал совсем узким, берега почти сомкнулись над ним - гномороб будто очутился в земляной трубе. На мгновение стало темно, бурлящая вода устремилась вниз. Короткий водопад закончился озером; с одной стороны полукругом высилась насыпь, с другой тянулся заросший кустами пологий берег. Вынырнув, гномороб разглядел тела людей в кандалах, неподвижно лежащие на склонах насыпи среди завалов глины. Между ними валялись кирки и лопаты.
Гарбуш устал, потяжелевшая одежда тянула ко дну, сердце колотилось, болела грудь. Он не сразу различил границу, где заканчивалось озеро и начинался берег - водная поверхность и земля имели одинаковый цвет. Наполненная грязью вода напоминала помутневшую от времени бронзу; она не плескалась, только вокруг гномороба возникали мелкие волны. Гарбуш проплыл мимо застывшего на поверхности трупа, зацепив ногой дно, попытался выпрямиться, но ступни погрузились в ил. Он так и не встал - добравшись до жирной, пахнущей тиной земли, пополз. Хватаясь за сухие стебли, поднялся на колени, вновь попробовал подняться, не смог и пополз дальше, разводя растения руками.
Наконец земля стала твердой, и гномороб выпрямился. Грязь облепила его со всех сторон, пропитала одежду. Ноги дрожали. Густой болотный запах не позволял глубоко вздохнуть, от него начинала кружиться голова.
Гарбуш посмотрел на озеро, на стену насыпи, завалы глины и тела людей и пошел через заросли, хлюпая сапогами в мягкой земле. Остающиеся позади следы тут же наполняла жижа. Здесь не чувствовался запах гари, не было ни огня, ни дыма, но в воздухе висел влажный туман.
Топкий берег закончился, земля стала твердой, потом ее сменил камень. Гарбуш нагнулся, провел рукой по аккуратно уложенным булыжникам, пошел быстрее. Туман поредел, из него выступил высокий силуэт. Через несколько шагов гномороб различил башню. Он побежал, спотыкаясь; достигнув площадки перед строением, остановился.
Туман исчез вовсе, но гномороб не мог толком разглядеть башню: ее окутывало темное облако. Оно висело неподвижно, но внутри что-то беспрерывно шевелилось, сновало из стороны в сторону. Подойдя ближе, Гарбуш увидел деревянный люк у основания башни. Он не мог понять, в чем тут дело, то ли зрение помутилось, то ли вблизи здания пространство и впрямь уплощается, теряет глубину?
Тонкий, едва слышный звон достиг ушей. Воздух дрожал, напитанный какой-то силой, поднимающейся из-под камней и земли. В мертвой тишине гномороб присел возле люка.
Огляделся: вокруг никого, ведущая от башни узкая дорожка, извиваясь между зарослями, исчезает в тумане. Гарбуш ухватился за скобу на люке, приподнял его и заглянул. Короткая деревянная лестница, за ней - коридор с земляными стенами, озаренный ровным светом. В стенах проемы, укрепленные деревянными рамами... Мгновение Гарбуш видел все это, а потом отпрянул, прикусив язык, распластался на камнях. Он не отличался чувствительностью, но от силы ударивших из люка миазмов скрутило живот и зазвенело в голове. Это был не запах, гномороб ощутил нечто другое: чужие чувства, бьющие из подземелья боль и страх. Гарбуш сжал голову руками, зажмурил глаза.
И услышал негромкий стук. Гномороб потянулся к перевязи, вспомнил, что ее нет, достал из сапога короткий стилет, приподнялся, занося оружие, чтобы ударить того, кто приближался к нему. По дорожке между кустов к зданию брели двое карл. Дикси тяжело припадал на костяную ногу. Лоб и правая скула Кепера кровоточили.
- Мы... - начал Дикси громко, но Гарбуш махнул рукой и показал вниз. Дикси, помедлив, кивнул. Гномороб оглядел друзей - у них были такие же, как у него, стилеты. Кепер держал огнестрел.
- Заряжен? - шепотом спросил Гарбуш.
Кепер губами беззвучно ответил: «Да».
Гарбуш открыл люк и начал осторожно спускаться. Хуже всего, если Ипи не окажется здесь, если она в какой-нибудь камере... Как же тогда ее искать?
Он спустился до середины лестницы, теперь его голова оказалась на уровне земли. Дикси присел возле люка. Миазмы боли текли навстречу, плескались в сознании. Они были невидимы, и в то же время Гарбуш ощущал их цвет - синий, с зеленоватым отливом, как у брюшка навозной мухи. Гномороб спустился еще на две ступени. Как искать Ипи, если ее здесь не окажется? По Острогу можно бродить много дней, он уже понял, насколько велика тюрьма. Оружия почти не осталось, и если...
Из дальнего конца коридора донесся крик. Гарбуш рухнул на пол, вскочил и побежал, слыша сзади восклицания друзей.
Он влетел в помещение с низким потолком, увидел пылающий горн, булькающую тромпу у стены, верстак, полки на стенах - все это плоское, как картина на холсте, сквозь который льется тяжелый янтарный свет. Посреди кузницы спиной ко входу стоял сутулый человек с очень длинными волосатыми руками, облаченный в штаны и фартук. Вот он-то был объемный - большой и темный, настоящий. Рядом на козлах лежало устройство, состоящее из прутьев, штанг, винтов, игл и лезвий, из железа, дерева и кожи. В нем, окруженная звенящим сине-зеленым облаком, извивалась и кричала Ипи. Гарбуш бросился вперед, споткнулся и, падая, вонзил стилет в ляжку человека.
Мастер Бонзо, охнув, глянул себе под ноги, схватил ударившего его человечка за шиворот и отшвырнул - прямо на двух других, как раз вбегающих в кузницу. Когда стилет пронзил ногу, рука Бонзо лежала на пруте возле боковой штанги, от неожиданности мастер дернул его, и прут сместился так, что короткий штырь указал на седьмую, последнюю засечку. С разных сторон к телу подопечной протянулись тонкие спицы, снизу поднялись отточенные крючки, провернулись шестерни с острыми зазубринами. Девица тут же умолкла. Кузнец рывком вернул прут в первоначальное положение.
Он зарычал от гнева. Преодолев многочисленные препятствия, усовершенствовав Дивораму, Бонзо достиг самой ответственной части испытания, только-только начал нащупывать равновесие между силой боли и чувствительностью подопечной - и вновь помеха!
Свалившиеся в проходе гноморобы увидели, как сутулый человек поворачивается, рассекая янтарный свет, будто сдвинувшийся с места высокий прибрежный утес в океанском прибое. Широкая тень протянулась от него. Бонзо схватился за рукоять стоящей у стены кувалды. Гарбуш бросился к Ипи, склонился над телом, увидел струйки крови, белое лицо, сквозь звенящее облако потянулся к захватам - и лишь в последний миг успел нырнуть в сторону, уходя от кувалды. Брус пробил янтарный свет, оставляя за собой темную дугу. Мастер перегнулся через Дивораму, метя в присевшего Гарбуша, и тут гномороба толкнули в спину. Он отлетел, ударился о горн. На том месте, где раньше стоял Гарбуш, оказался Кепер. Он поднял огнестрел, направил дуло в лицо кузнеца и нажал на крючок. Оружие скрежетнуло.
Гарбуш заорал, увидев, как Кепер пытается выстрелить, а кувалда опускается на него, бросился вперед, зацепился за Дивораму и полетел на пол, перевернув козлы. Кепер, швырнув огнестрел в лицо Бонзо, пригнулся. Кувалда ударила по его голове. Мушки взвились, звон наполнил помещение.
Дикси подковылял к Бонзо сзади, сжимая стилет обратным хватом, занес и начал всаживать трехгранное лезвие в ягодицу кузнеца, быстро, словно дятел, долбящий дерево. Острие успело четырежды погрузиться в плоть, когда Бонзо, повернувшись, попал локтем в висок гномороба. Стилет отлетел в сторону, Дикси покатился, стуча ногой о пол.
Гарбуш лежал на боку, дергая захваты, пытаясь освободить Ипи и видя по ее лицу, что она мертва. Он плакал, непослушными пальцами крутил винты, не замечая того, что происходит вокруг. Бонзо схватил Дикси за ногу, поднял так, что гномороб повис вниз головой, размахнувшись, ударил о горн. Отпустил и шагнул к последнему незваному гостю. Горн дрогнул, внутри загудело пламя. На голове Дикси от жара затрещали волосы, затылок обожгло. Он упал на пол и затих.
Мастер склонился над рамой, ткнул Гарбуша кулаком в лицо, отбросил в сторону.
- Ты сломал ее! - проревел Бонзо в отчаянии. Он положил кувалду, осторожно поднял Дивораму вместе с повисшим в ремнях телом, отнес к верстаку; дергая себя за бородку, бросился обратно. Мушек стало еще больше, звон бился в кузнице, иголками вонзался в стены, оставляя в них крохотные темные отверстия. Серый смерч вился над телом Кепера, мушки купались в натекающей из-под размозженной головы луже крови, ползали по лицу, по треснувшему лбу и раскрытым глазам. Стоя спиной к горну и лицом ко входу, Бонзо выпрямился над Гарбушем, обеими руками занося кувалду. Шагнувший из коридора Вач ударил снизу, и топор вонзился кузнецу между ног.
Облако мушек взорвалось, звон их стал грохотом, подобным звуку каменной лавины. Стражник дернул, топор поднялся, лезвие прорезало тело до середины живота. Мастер повернулся, вырвав топорище из рук Вача. Тот отпрыгнул в сторону, когда Бонзо метнул кувалду. Она пролетела мимо рядового и ударила в стену с полками, прямо над верстаком. Стена вмялась, полки вытянулись, изгибаясь. Бонзо что-то произнес, но голос его не был слышен за грохотом мушек. Кувалда погрузилась до середины рукояти. По стене, полкам, верстаку побежала трещина, сначала узкая, она быстро расширилась, стала прорехой толщиной в руку, сквозь которую в кузницу хлынул липкий свет, полный беснующихся мушек. Как густое жирное масло он затопил помещение, поднялся, омывая тела, печь и горн. Лезвие разрезало мышцы, но кузнец шагнул к Вачу. Он нащупал торчащую вперед толстую рукоять и вытащил из себя топор. Поднял и сделал второй шаг. Мушки со всех сторон устремились к мастеру Бонзо. Они неистовствовали, исступленно метались, ударяясь о тело кузнеца, отлетали и вновь нападали, стараясь проникнуть в рану. Вач двинулся вдоль стены, не спуская с противника глаз. Прошел мимо горна, перешагнул тело Дикси.
На лице Бонзо возникло удивление. Он словно впервые увидел мушек. Выпустив топор, кузнец провел рукой перед собой и поднес ладонь к лицу. Затем уставился на свой живот, на кишащую черными точками рану. Лицо его исказилось. Вач прыгнул к нему и толкнул в грудь.
Бонзо отступил, мелко семеня, и ударился спиной о стену. Широкий поток мушек бил из прорехи, и когда Бонзо привалился к ней, поток распался на несколько рукавов. Они изогнулись, будто дымные пальцы, обхватили мастера за плечи и поясницу. Бонзо закричал, протягивая к Вачу руки. Дымные пальцы сжались, ломая тело и втаскивая его в прореху. Стена лопнула от пола до потолка, открыв узкое пространство, полное страшного застывшего света; торс кузнеца сломался в пояснице, плечи его прижало к коленям. Пальцы сжались в кулак, из которого торчали руки, ноги и голова Бонзо, - один миг лежащий на полу Гарбуш видел безумное лицо кузнеца, а затем кулак втянулся в мир за стеной. Прореха съежилась, стена с шелестом выпрямилась, вновь приобретя твердость, мушки со всех сторон устремились к ней. Верстак, ставший вдруг объемным, накренился и, грохоча, упал на пол, с него посыпались инструменты. Последние мушки втянулись под стену, звон стих, и янтарный свет исчез.
Открутив винты, Гарбуш снял захваты с ног, один за другим распрямил вывихнутые пальцы на руках Ипи, ухватил ее за плечи и оттащил от рамы.
- Нет, она жива, жива! - сказал он Вачу. - Я же вижу, она... Ипи, слышишь? Ипи! - обхватив ее голову, гномороб склонился, целуя лоб, щеки и закрытые глаза. Веки под губами шевельнулись, и Гарбуш отпрянул, глядя на белое, в кровоподтеках, лицо.
- Ипи! - закричал он, размазывая по своим щекам слезы и кровь. Глаза девушки раскрылись и бессмысленно уставились на гномороба.
Отстранив карлу, Вач взял сестру на руки. Гарбуш на четвереньках обогнул перевернутые козлы, прополз мимо Кепера, лежащего в луже крови. Из дальнего конца кузницы донесся треск. Гномороб направился туда и, когда миновал верстак, увидел ползущего навстречу Дикси. На лбу того краснел ожог, волосы обгорели.
Упираясь в пол, Гарбуш встал. Для равновесия широко расставив ноги, он подождал, пока Дикси доберется до него. Осторожно, чтоб не упасть, нагнулся и ухватил за поясницу.
- Ке... Кепер? - спросил малец, заикаясь.
- Его уже нет. Не смотри! Не смотри в ту сторону.
Дикси всхлипнул. Обняв друг друга и качаясь, как пьяные, они заковыляли к стражнику.
- Надо лекаря... - пробубнил тот, кивнул сначала на Ипи в своих руках, а потом на гноморобов.
- Нужно идти в наш квартал, - ответил Гарбуш. - У нас есть хороший лекарь.
- Возьми... - Гномороб чуть не упал, когда стражник передал ему Ипи. Вач нашел свой топор, перешагнув через опрокинутый верстак, оглядел стену. Дощатое покрытие рассекала узкая длинная трещина. Вач заглянул в нее - под досками обычная, хорошо утрамбованная земля. Стражник пожал плечами, повесил топор за спину, вернулся, забрав у Гарбуша сестру, потопал к выходу.
- Мы сами не успеем, - произнес Гарбуш, пытаясь нагнать его и не поспевая. - Погоди! Не успеем, они же вот-вот взлетят! Слышишь? Ты поможешь нам?
Вач уже достиг лестницы.
- Меня ждут, - пробурчал он, ставя ногу на нижнюю ступень. - В квартал карликов? Лады, идем.

Глава 12

Окутанный языками пламени последний клирик с воплем пронесся через комнату, выбил деревянную решетку в окне и вывалился наружу. Вопль закончился стуком рухнувшего на камни тела. Сол, потирая ручки, прошелся по помещению и скомандовал Малеку Стамси, старшине цеха теплой магии:
- Рассредоточьтесь вокруг пирамиды, займите оборону. Скоро подойдет Буга со своими людьми. А пока будьте настороже.

Предыдущая страница 22 Следующая страница


23 Илья Новак

Сол Атлеко точно знал: его мечты всегда сбываются. Он вывел это из своего жизненного опыта, у него все получалось, аркмастер всегда добивался, чего хотел. Вот и сейчас - чары передрались, Атлеко в пирамиде, а Октона Маджигасси здесь нет... Никто и ничто не помешает обследовать архив, который интересовал Сола куда больше, чем обруч. А еще - найти То, Что Спрятано Под Горой Мира...
- Слушайся Малека, - приказал он стоящему у двери лар'ичу и добавил, обращаясь к старшине: - Захвати это чудо с собой, поставь у ворот.
Оставшись в одиночестве, чар прошелся от стены к стене, морща лоб и шевеля губами. Это помещение принадлежало Архивариусу, стол у окна был завален пергаментными свитками и книгами. Интересно, где теперь старик? Сбежал из города или... впрочем, Сол тут же позабыл о нем. Бросившись в кресло, Атлеко откинулся на спинку, положил короткие ножки на стол. Руки его то постукивали по подлокотникам, то потирали лоб, пальцы сцеплялись, потом он начинал грозить кому-то невидимому, совершая быстрые беспорядочные движения. Сол Атлеко способен был сохранять неподвижность лишь в напитанной мелом теплой воде своего бассейна, только парной воздух солярия успокаивал его.
Болезненное желание постоянно двигаться, проявившееся еще в юности, со временем усилилось и, в конце концов, стало его проклятием. В присутствии других людей, когда нужно вести беседу, прислушиваться к чужим словам, что-то обдумывать и приказывать, нервозная суматошность не так изводила его, но когда Сол оставался в одиночестве... Самым ужасным были руки: каждая жила своей, отдельной жизнью.
- Пр-р-риветствия!
Сол, подскочив, развернулся к окну. На торчащем из рамы обломке решетки сидела пестрая птица с коротким кривым клювом.
- Октон! - промолвила она. - П ос-с-слание! Ок т он !
- Что? - Атлеко маленькими шажками пошел к окну. - Ты кто... Ты что такое?
- Октон! Октон!
Птица щелкнула клювом, качнулась, взмахнув крыльями. На левой ноге было металлическое кольцо и узкий свиток.
Атлеко осторожно протянул руку ладонью вверх. Птица следила за ним зелеными глазами-бусинками. Когда рука оказалась рядом, она махнула крыльями и переступила на ладонь.
- Пос-с- сл ание !
Чар разглядел крошечную защелку, подцепил ногтями и раскрыл. Птица стояла неподвижно. Сол пересадил ее обратно на раму, развернул свиток - длинную узкую полоску, испещренную мелкими буквами. Сжимая за края, поднес близко к глазам и стал читать:
«Великочтимый Владыка!
То, о чем вы беседовали с нами перед тем, как ваши покорные слуги отбыли на юг, приближается. Силы наши крепнут, войско растет. Мы не ошиблись - теперь это именно войско, после трехлетних усилий численность наших воспитанников достигла изрядной величины. Чтобы закончить то, ради чего мы пустились в это предприятие, необходима сумма...»
Дочитав, Сол поднял удивленный взгляд на окно, но птицы там уже не было. Атлеко огляделся - она перелетела на стол и сидела неподвижно, закрыв глаза. Аркмастер вдруг заурчал и стал рвать пергамент. Бросив на пол клочки, сел в кресло, зажал ладони между коленей, ссутулился и зажмурил глаза, но просидеть в такой позе смог недолго.
- Осуществляются мечты! - воскликнул он, вскочил и забегал вокруг стола. - Хотя ведь карлы не покинули квартал, они пока там, как жаль, и еще с ними Октон! И Мир все еще у него. С чего мы взяли, что Буга сумеет добыть обруч? Впрочем, ему и не надо ничего добывать. Главное, чтобы он повредил эти ковчеги, не дал им взлететь. После мы справимся с Октоном. Доктус... Да кого интересует Доктус? Он слаб и жалок, этот вещественник! Бесон, тупой вояка, тебе понравилась девочка? Конечно, понравилась, она всем нравится, вот и Некросу тоже, есть в ней что-то такое... - Тут Сол, опечалившись, возвел очи к потолку: - Девочка! Увидим ли мы тебя еще когда-нибудь? Суждено ли нам встретиться, Риджи? Впрочем, если мы не свидимся больше - с этим нетрудно будет смириться, - Атлеко хихикнул. - Завести другую девочку, лучше прежней, - это несложно, вокруг полно женщин, каждая запросто может одарить нас, стоит лишь немного постараться... Ха! Если бы все наши неприятности решались так же легко! Итак, мы в Универсале - осталось добыть Ее. И еще - Мир... Но сможем ли мы одолеть Владыку, когда ковчеги не взлетят и он захочет вернуться сюда? - озабоченно спросил Сол у самого себя, и сам себе ответил: - Да, сможем, ведь в нашем распоряжении архив со всеми его заклинаниями. И Она. Надо идти туда... - Он замер посреди комнаты, глядя в окно, на темнеющую площадь. - В архив! Немедленно!
Атлеко сорвался с места, вылетел в коридор, сбежал по лестнице в зал, мимо чаров, распахнул дверь, преодолел еще одну лестницу, перепрыгнул через трупы клириков, раньше охранявших архив, спустился по третьей лестнице - и попал, наконец, в просторное помещение, вдоль стен которого тянулись полки с манускриптами. Парангон, утопленный в обруч на голове аркмастера, разгорелся тусклым светом, пустив в мозг Сола теплую волну: помещение пропитывала магия.
Мучительнее всего для Атлеко была необходимость скрупулезно изучать что-либо, читать и вдумываться в прочитанное, сверять новые сведения с тем, что он уже знал, перепроверять и исправлять. Ведь это предполагало долгое неподвижное сидение, сосредоточенность, вдумчивость. Сол заставил себя смирить шаг, опустил порхающие вокруг тела руки, сжал губы.
Медленно, короткими шажками двинувшись вдоль стены, Атлеко стал поочередно брать книги и свитки, раскрывать и разворачивать их, проглядывать вступления. Впрочем, надолго совладать с собой не смог: когда достиг середины полок, шаги его ускорились, а руки начали постукивать по стене, ощупывать полы оранжевой одежды, касаться кожаных обложек, тут же отдергиваться и вновь тянуться к полкам.
Вскоре он носился по архиву, хватал книги, раскрывал, швырял обратно и брался за другие. Ноги его отплясывали танец вдоль полок, губы шевелились.
- Не то... Не то... Не то! - свиток полетел на пол, Атлеко метнулся на середину комнаты и закрутился там, скользя взглядом по стенам. - Владыка, нам нужно другое, ты же знаешь... - не договорив, Сол уставился в угол архива.
- А это что у нас? - он подскочил к тому месту, где за полками виднелось пятно извести, более темной, чем вокруг. Провел ладонью по стене и отпрыгнул.
- Проход! - громко объявил он. - Здесь замурованный проход, и, Владыка, мы знаем, что скрыто за ним!
Чар зашипел, вытянув губы трубочкой, резко свел руки перед собой, хлопнул ладонями.
Он различал темные и светлые точки, крошечные шарики, из которых состояло все вокруг - темные были почти неподвижны, светлые хаотично сновали из стороны в сторону; холод и тепло присутствовали во всем. Сол начал вытягивать светлые точки из окружающего, скатывать их в клубок. Жемчужина на его лбу разгорелась, воздух перед чаром потеплел, по полу и стенам побежали солнечные зайчики... и Сол опустил руки. Слеза Мира погасла, пятна света исчезли.
- Нет, - сказал он. - Нет, нельзя. Здесь столько своей магии... Опасно, слишком опасно! Мы развалим всю пирамиду.
Он бросился прочь из архива, вбежал в зал на первом этаже, крича:
- Эй, наши чары! Малек Стамси, где ты? Нам нужно несколько человек с кирками и ломами! Немедленно, мы говорим - немедленно!!
Смолк стук кирок, чары сгребли кучу извести и камней в сторону, и Сол, освещая путь факелом, вошел в пробитое отверстие. Он пересек короткий коридор, толкнул дверь и ступил на верхнюю ступень лестницы.
Нижнюю ее часть перегораживал завал камней.
- О Первые Духи! - вскричал Сол, спускаясь на несколько ступеней. - Сюда! Все сюда! И позовите еще людей!
Собравшиеся вернуться в зал чары теплого цеха заглянули на лестницу.
- Господин, с этим будет труднее справиться, - неуверенно произнес один. - Такая преграда... Работы на всю ночь.
- Ну так приступайте немедленно! - заорал аркмастер, выскакивая в архив. - Нет, стойте! Отрядите людей наружу, поймайте на улице каких-нибудь бродяг... нет, не только бродяг, - всех горожан, кто попадется, тащите сюда! Кто будет сопротивляться - убейте, чтоб другие испугались. Заставьте их работать. Мы хотим, чтобы до утра... - Он дернулся, недоуменно крутя головой, насадил факел на торчащий из стены штырь и схватился за зеркальце, висящее на шее.
- Что? - прорычал Атлеко, услышав слова того, кто заговорил с ним. На лбу аркмастера выступили бисеринки пота, пухлая шея побагровела, глаза забегали из стороны в сторону. - Заперлись в большой мастерской, мы поняли! Что у тебя происхо... Монах? Во имя Полномастии, Буга, ты понимаешь, что говоришь? Откуда там мог взяться монах войны?!

* * *

Когда Хуго вошел в зал, два кверемора лежали, пронзенные арбалетными болтами, третьего Зоб добивал цепом. У стены Некрос полосовал мечом ледяных воинов. Ближе к середине зала в холодном голубом свете двигались фигуры Гело Бесона и эдзинов. Хозяин присел, сжимая меч-бастард обратным хватом - клинок Наста был направлен назад, плашмя прижат к левому боку чара. Один эдзин стоял перед Бесоном, другой - позади него. Гело резко двинул руками. Со стороны показалось, что он пронзает самого себя, хотя на самом деле клинок, пройдя между его оттопыренным локтем и боком, впился в колено чернокожего.
Эдзин еще валился на пол, когда Бесон совершил обратное движение; меч вылетел из-под локтя, описал полукруг и вонзился в живот второго эдзина, двигаясь снизу вверх, распорол до груди. Гело упал на бок, перекатился и вскочил, развернувшись лицом к первому противнику - тот стоял на коленях. Чар коротким ударом перерубил его шею и выпрямился, глядя на Чермора.
Темный меч разрезал воинов, будто те состояли не изо льда, а из снега. Смутные силуэты стремительно проносились от крестовины к кончику клинка. Некрос не слишком ловко прыгал по ледяному полу, но ловкость ему и не требовались: Лик Смерти хорошо знал свое дело, вокруг аркмастера уже громоздились кучи битого льда.
Вытащив палаш, Хуго шагнул к Зобу, тот поднял руку с арбалетом, крюком дернул за кольцо - и ничего не произошло. Лич полностью разрядил оружие, а сейчас некому было наполнить деревянную коробку новыми болтами из колчана за спиной монстра.
Ухмыльнувшись, Чаттан сделал второй шаг, но Гело окликнул его:
- Нет!
Хуго, пожав плечами, отступил в коридор, и лич тяжело затопал к Бесону. Некрос расправлялся уже с последним ледяным воином. Зоб замахнулся своим нелепым оружием, шары описали дугу. Бесон не стал отражать удар - быстро шагнул в сторону, поворачиваясь. Сжимая Наст двумя руками, вскинул его над правым плечом, так что рукоять оказалась направлена в лицо противника. Шары пробили пол, погрузились в лед, взорвавшийся фонтаном осколков. Зоб дернул - они застряли. Как ни был лич силен, он не смог сразу же выдернуть шары. На это и рассчитывал чар. Хуго успел заметить, что Гело принял позу для своего лучшего удара, того самого, которым проломил брешь в воротах Острога. Удар простой, но тут главное не изощренность, а сила того, кто его наносит. Гело немного отклонился назад и, с резким выдохом подавшись вперед, рубанул сплеча. Бастард пошел сверху вниз - это напоминало движение дровосека, когда он разрубает поставленное вертикально полено.
Некрос справился с последним противником. Зоб, наконец сумев высвободить шары, поднимал руку, чтобы прикрыться лезвиями цепа. Наст опустился на его голову, защищенную дубленой кожей, железным шлемом и свесившимся до плеча пышным конским хвостом.
Мгновение Хуго казалось, что хозяину не удастся поразить лича. Но меч прорубил хвост, смял железо, прошел сквозь кожу, пробил череп: раскроил от левой стороны макушки, через лоб, прорезая лицевую часть шлема, между бровями, пересек переносицу и достиг правой скулы. Под ступнями Зоба лед треснул. Лязгнув доспехом, лич упал на колени. Гело покрепче уперся ногами и, дернув, высвободил меч. Голова Зоба раскололась, но оставшаяся целой нижняя часть шлема не позволила черепу распасться на две половины.
Гело отступил, сутулясь и не глядя на противника.
Хуго подскочил от неожиданности, когда лич, упираясь цепом в пол, встал. Бесон с легким удивлением поднял глаза. Зоб шатался, движения его изменились, стали дергаными, беспорядочными. Стоящий по колено в колотом льду Некрос что-то забормотал, прижав ладонь ко лбу, пытаясь ухватить конец белесой нити, но не находя его. Чермор потерял связь с Зобом, потерял извивающийся коридор, через который мог заглянуть в темную комнату с прилипшей к потолку душой. Лич зашарил перед собой руками; шипастые шары закачались, ударяясь друг о друга и о чем-то балагуря звонкими металлическими голосами. Монстр развернулся и пошел прямо на Хуго.
- Что теперь, хозяин? - прокричал Чаттан, поднимая меч. - Мне добить его?
Аркмастер пожал плечами и шагнул к Некросу - Бесон уже потерял интерес к бывшему противнику. Зоб ударился о стену возле выхода, повернулся влево, вправо и попал в коридор. Хуго отступил. Его взгляд был прикован к двум чарам, которые медленно сходились в льющемся со всех сторон ясном голубом свете.
- Хозяин... - начал Чаттан.
- Стой на месте, - отрезал Гело. - Это мое дело.
- Ладно, - сказал Хуго, и тут сзади раздался истошный визг.
Трое мужчин вздрогнули. Чары повернули головы к проходу, Хуго оглянулся. Он увидел спину медленно удаляющегося лича и прижавшуюся к стене Риджи. Зоб прошел мимо, девица проводила его взглядом, подобрав юбку, побежала в сторону зала.
- Это кто был? - начала она еще издалека. - Где-то тут бродит по-тен-циальный муж, так я не удивлюсь, если окажется, что это - будущий свекор или, может, какой-нибудь дядя... - Риджи на мгновение замолчала, увидев трупы квереморов и эдзинов. - Будущие родственники передрались?
Тут ее взгляд наткнулся на Чермора.
- Некрос! - выкрикнула она, устремляясь вперед.
Хуго ухватил Риджи за плечи и потянул к себе. Бесон стоял, молча пялясь на них - Чаттан давно заметил, что говорливость девицы ввергает хозяина в легкий ступор. Глаза Некроса блеснули, и он бросился на противника, замахиваясь мечом.
- Хозяин! - заорал Чаттан.
Гело уже определил, что оружие Чермора куда легче Наста. Он не стал уходить от удара, а прикрылся мечом.
Чермор ахнул, Бесон сцепил зубы, когда на груди первого и запястье второго два парангона полыхнули горячим и холодным огнем. Клинки сшиблись, оба меча издали громкий звук, будто одновременно вскрикнули от боли. Силуэты искаженных лиц промелькнули на Лике Смерти, Наст откликнулся вспышкой ледяного света. Чаров отбросило в противоположные стороны, более легкий Чермор, крутанувшись вокруг себя, упал на колени. Бесон, покачнувшись, шагнул назад. Его правое запястье сверкало голубой многогранной звездой. На груди Некроса мерцало темно-зеленое пятно.
Когда Гело отступил, парангоны погасли.
В груди Чермора набухал пузырь мертвой пустоты. Ледяные тиски сжимали руку Гело Бесона. Жемчужины не реагировали друг на друга, пока находились в Мире, но разделенные, заполучившие новых хозяев, они теперь противились сближению.
Гело пошел вперед, сжимая меч в правой руке и отводя его в сторону. Стоящий на коленях Некрос поднял свое оружие.
- Отпусти, - прошептала Риджи Ана, но Хуго лишь крепче прижал ее к себе.
Клинок бастарда был направлен параллельно полу. Бесон ударил сбоку, Наст натолкнулся на поставленный вертикально Лик Смерти. Мечи вскрикнули, зеленая и голубая вспышки озарили зал. Преодолевая леденящую боль в запястье, Бесон нажимал, пытаясь сдвинуть оружие Некроса, достать мечом до плеча противника. Чермор, не способный вздохнуть из-за мертвой пустоты, распирающей грудь, обеими руками удерживал Лик Смерти. По клинку проносились смутные силуэты. Они отделялись от меча, серыми хлопьями повисали в воздухе, беззвучно визжа и стеная, исчезали. Лик Смерти сдвинулся, бастард приблизился к предплечью. Жемчужина опаляла руку Гело Бесона морозным огнем. Аркмастер чувствовал: еще немного - и плоть с костью превратятся в снег, осыплются на пол. Сжав зубы, Гело нажал сильнее, ухватился за рукоять второй рукой, медленно поворачиваясь всем телом и поворачивая меч. Воздух вокруг него дрожал, сверкающая белыми иглами звезда полыхала на запястье.
Лезвие коснулось плеча Чермора.
Навершие Лика Смерти напоминало крошечную человеческую голову с расширенными глазами и круглым ртом. Вдруг этот рот широко раскрылся, издав пронзительный вопль. Выкованная в форме растопыренных рук крестовина изогнулась, пытаясь дотянуться до Наста.
Риджи Ана сначала дергалась в руках Чаттана, потом затихла. Наблюдая за чарами, Хуго почти забыл про нее. Он не заметил, как рука Риджи скользнула вниз, и понял, а вернее, ощутил, что происходит, лишь когда она с силой сжала пальцы на том месте, о котором Хуго вспоминал тем реже, чем старше становился. Чаттан, заорав, оттолкнул девицу, согнулся, зажав ладони между ног. Риджи побежала через зал.
Из плеча Некроса потекла кровь. Ликом Смерти он все еще удерживал Наст, но теперь тот медленно погружался в плоть чара. Искаженные лица, силуэты мертвых тел дрожали, извивались вокруг, растворялись и возникали вновь. От Гело Бесона валил морозный пар. Чаттан, широко расставив ноги, согнувшись и ругаясь сквозь зубы, ковылял к ним. Риджи Ана подбежала к Некросу, упала на колени, сцепив пальцы, подняла руки ладонями вперед. Далеко от них в архиве под Универсалом Сол Атлеко зашипел, брызгая слюной, опрокинулся навзничь, дергаясь в припадке. Стоящие вокруг чары попятились, когда тело аркмастера и воздух вокруг озарились желтым светом. Ком солнечного огня выплеснулся из Сола, пронесся над полом, прошел сквозь стену и исчез.
Волосы Риджи затрещали, поднимаясь над головой, будто в сильном потоке, вытянулись назад. Желтый свет проступил под кожей, разгорелся в глазах, сверкнул между губ. Струясь, он потек к рукам, достиг ладоней, сорвался с них и широким лучом ударил в то место, где перекрестились клинки.
Гело Бесон закричал. Это было впервые на памяти Хуго Чаттана, когда хозяин издал подобный звук, впервые, когда он вообще повысил голос. Полыхание раскаленного золота смело и мертвые силуэты из Лика Смерти, и голубое сияние, бьющее из Наста. Облако света разрослось, заполнило весь зал.
Наконец Хуго смог встать на накренившемся полу. Гело Бесон лежал навзничь, раскинув руки. Правая все еще сжимала меч; верхняя часть клинка потеряла форму, превратилась в вытянутый бледно-синий блин.
Хуго очутился посреди весны. С оплавившегося потолка текла вода, бежала по стенам и полу; капель заполняла зал тихим шелестом.
Дальняя стена, в сторону которой накренился пол, исчезла. Потеки льда образовали широкий проем, сквозь него виднелся двор у основания Наледи, крыши конюшен и сараев, ворота.
Вложив Лик Смерти в ножны на поясе Некроса, Риджи Ана пыталась поднять чара. Голова аркмастера свесилась на грудь, он морщился, руки подрагивали. Крестовина меча обвисла, глаза и рот, украшающие навершие, были закрыты.
Хуго прищурился. Он плохо разбирался в магических делах, однако понимал, что теплая магия противостоит холодной... но не мертвой? Что, если золотая вспышка убила хозяина, но не убила Некроса? Чаттан склонился над Бесоном, положив ладонь на его грудь, ощутил ровное и тяжелое биение сердца. Нет, Гело жив - просто без сознания.
Он выпрямился и обнажил палаш. Что бы там ни было, он собирался защищать своего хозяина до конца. Капли падали на голову, вода ручьями текла по наклонному полу. Вокруг Риджи и Некроса - девушка, наконец, сумела поставить его на ноги - образовалась лужа, над которой струился парок.
Некрос мог двигаться, но, судя по всему, плохо понимал, что происходит вокруг. Риджи обхватила его за плечи, не позволяя упасть.
- Красавица, твои волосы стали другого цвета, - сказал ей Хуго.
- Краска облетела, - пояснила Риджи. - Они начали светлеть еще раньше, да еще и репейное масло осталось в сумке.
- Рыжая... - Хуго помимо воли улыбнулся. - Никогда не любил рыжих. Мне больше нравилось, как раньше.
Лицо Риджи порозовело.
- Ну, спасибо... - начала она. - Вот так, да? Конечно, у тебя мужественная лысина, но ты все равно старый для меня, я бы ни за что...
- Ты дочь Сола Атлеко. И волосы такие же.
Голова Чермора дернулась, когда Хуго произнес это. Некрос слышал их... Как и Гело Бесон, который, наконец, пошевелился. Хуго продолжал:
- Риджи, но ты-то тут при чем? Это отец? Он заставил тебя?
Она нахмурилась.
- Заставил или попросил... Тебе какая разница?
- Уходите, - приказал Чаттан.
Раздалось шлепанье лап по воде. Из глубины зала появилось уродливое приземистое существо, что-то вроде помеси свиньи и пса, с тупой мордой и шрамами на туго натянутой шкуре. Двигаясь враскоряку, оно протрусило мимо Бесона, сунуло голову в груды битого льда под стеной, подошло к трупам эдзинов и вдруг откусило у одного указательный палец. Чаттан, подняв брови, наблюдал, как маленькое страшилище подошло к Чермору, ткнулось носом в ногу Риджи Ана, издало странный звук - то ли неразборчиво ругнулось, то ли презрительно фыркнуло. Присев, оно повозило задом в луже, устроилось поудобнее и захрустело пальцем на весь зал.
Риджи произнесла:
- Сейчас мы, наверное, смогли бы убить старичка.
Чаттан с трудом отвел взгляд от твари.
- Что? Да, наверное. Но вы не сможете пройти через всю Наледь, здесь столько слуг и стражи... - Глянув на Бесона, Хуго вдруг заторопился, пошел через лужи в сторону коридора. - Идем, идем! Вы не трогаете хозяина, а я прикажу страже пропустить вас. Только заберите с собой это... эту гадость. Ну же, быстрее, или ты хочешь, чтобы они сцепились опять?
Когда он вернулся, Гело Бесон сидел посреди лужи, хмуро разглядывая Наст. Чаттан встал над аркмастером, но тот не поднял головы.
- Это не предательство, хозяин, - начал Хуго. - Чермор приходил в себя куда быстрее вас, я не был уверен, что справлюсь с ними обоими. Если бы девчонка вновь принялась вытворять что-нибудь этакое...
- Заткнись, - перебил Гело, проводя пальцами по оплавленному клинку. - Ты просто спасал ее.
Хуго смущенно почесал свою мужественную лысину.
- Ну и намудрил Сол со всем этим... Нанять пепелян, чтоб те вырезали ни в чем не повинную семью, Отравить Чистюлю - и все ради того, чтобы сбить нас, запутать? Хотя, ясное дело, мы не должны были догадаться, что она - его дочь, стали бы с подозрением к ней относиться. Первые Духи, какой бредовый план! Но из-за этого вы чуть не поубивали друг друга.
Бесон, не слушая, произнес:
- Можно будет сделать из этого меч покороче. Сузить, заново заточить... - Он умолк, и Хуго вдруг стало жалко старика.
- Ничего... - пробормотал он, присев рядом. - Пусть себе прыгает в постель к Некросу, нам не до того. Вы бы все равно не смогли с ней... - Тут Гело, крякнув, стукнул ладонью по полу, подняв фонтан брызг. Хуго, устрашенный этим несвойственным Бесону проявлением обычных человеческих чувств, поспешно пояснил: - Нет-нет, я имею в виду, она же дочь теплого аркмастера, и если бы вы и она... Сами судите, хозяин, в самый важный момент произошла бы такая вспышка, что вас унесло бы в небеса, а ее впечатало в землю, в самые недра, вместе с кроватью... - Эта картина четко и ясно, в цвете и подробностях встала перед его мысленным взором, и Хуго заговорил быстрее, пытаясь сдержать улыбку: - Ну зачем нам девчонка, хозяин? Мы зрелые мужи, в возрасте, юные девицы не для нас, они... пустая забава, а нас ждут великие дела! Сол Атлеко, хозяин, - вот о ком надо думать сейчас. Наверняка он уже в пирамиде. Вот-вот прибудут квереморы, сколько у них мечей? Хватит, чтобы ворваться в Универсал?

Глава 13

Геб с такой силой ударил бродягу рукоятью между лопаток, что тот плашмя растянулся на мостовой. Его подельник, вскинув маленький кривой лук, спустил тетиву, но стрела ушла далеко в сторону. Капитан гаркнул на него страшным голосом, широко шагнул, замахиваясь палашом, - грабитель побежал прочь.
Из распахнутых дверей дома донесся визг. Геб влетел туда, увидел еще двоих - один гонялся за Ларой вокруг стола, второй с дубинкой в руках наступал на аркмастера оружейного цеха Жеранта Коску. Капитан закрутил головой. Вдруг вспомнилась старая загадка, которую сержант Крукол любил задавать стражникам-новичкам: если ты вышел из дома и видишь, как на улице в разных местах преступники грабят юную девицу и старика, кого будешь спасать первым? Новобранцы обычно отвечали, что спасать надо девицу, хотя некоторые, чуя подвох, решали спасать старика. А рядовой Вач после длительного молчания буркнул: «Обоих успею», и ни один из этих ответов не был правильным - Крукол язвительным голосом разъяснял, что коль скоро ты в одиночестве, а грабителей много, Спасать надо свою задницу.
Тут Жерант решил вопрос, полоснув кинжалом по горлу бродяги.
Лара как раз, обежав стол, оказалась спиной к Гебу, а ее преследователь - на другой стороне, лицом к капитану. Трилист от двери и мастер-оружейник от лестницы двинулись к нему. Грабитель, быстро оценив обстановку, метнулся назад, вывалился в раскрытое окно и был таков.
Лара, хлюпая носом, повисла на шее Геба. Коско вернулся к трупу у лестницы, вытер лезвие о лохмотья бродяги и вложил кинжал в ножны.
- Капитан... - начал он.
- Уже не капитан, - перебил Трилист, обнимая Шару за плечи. - Городской стражи больше нет.
Хитрые глаза Коско оглядели их. Старик увидел, как Геб, склонившись к Ларе, что-то спрашивает, как она, покраснев, кивает, как Трилист резко выпрямляется и лицо его становится задумчивым.
Трилист снял руки Лары со своей шеи, поставил на ножки перевернутый табурет и усадил внучку оружейника.
- Что случилось? - спросил он у старика. - Почему вы одни?
Жерант пожал плечами.
- Дедушка почувствовал себя плохо, только недавно смог встать, - сказала Лара.
- Но никто не стал дожидаться, пока я приду в себя, - добавил Коско. - Дочери уехали вместе с мужьями, слуги или отправились с ними, или сбежали. Пирамида недалеко, тут слишком тревожно.
- Знаю.
Геб выглянул в окно - ни одного бродяги на улице ре осталось.
- Когда я шел сюда, миновал три горящих дома. Что вы собираетесь делать?
- Во дворе фургон. Мои дорогие родственники оставили в конюшне лишь двух жалких кляч. Но фургон они потянут. Мы уже собрали вещи. Их немного, зачем вещи, если есть... - Он замолчал, словно раздумывая, можно ли настолько довериться Гебу.
- У деда драгоценности спрятаны, - сказала Лара. - И деньги. Кроме него, только я знала, где они. Ивар их все искал, ругался, но так и не нашел.
Иваром звали мужа Силии, младшей из двух дочерей Жеранта Коско, теток Лары.
Жерант тяжело опустился на верхнюю ступень лестницы. Старик и внучка глядели на Трилиста.
- Да, - сказал Геб, отвечая на невысказанный вопрос. - У вас ведь земли на юго-востоке, Жерант? Я слышал от Велитако Роэла про замок в предгорьях.
Коско кивнул.
- И когда я доберусь туда, предстоит разбираться с дочерями и зятьями... Впрочем, ладно. Нам понадобится защита в дороге. Вы поедете с нами, капитан?
- Теперь не капитан, - повторил Трилист. - Да, едем, пока чары окончательно не... - Он бросился к лестнице, когда старик, опрокинувшись назад, медленно сполз спиной по ступеням.
- Ему опять плохо, - Лара вместе с Трилистом склонилась над дедом, помогла поднять легкое тело. - Неси его в фургон. Сюда, под лестницу, здесь у нас дверь.

* * *

Плакали дети, кричали женщины, карлы толкались, искали друзей и родственников - в мастерской собралось большинство обитателей квартала, все, кто успел добраться сюда.
Мастер Бьёрик пробирался сквозь толпу к ковчегам.
- Да, уже скоро, - говорил он, отвечая на бесконечные вопросы. - Да-да, взлетим этой ночью. Нет, Великий чар сейчас на большом ковчеге, заканчивает с двигателем. Конечно, добрая Агнесса; мы все поместимся, хотя придется потесниться. Увы, я не видел юного Кепера, поищите его там...
Возле ковчегов сновали рабочие, бригада гноморобов поднимала на палубу бочонки с водой - всего три бочонка, другие остались снаружи и были теперь в недосягаемости.
Мастер, прижав палец ко лбу, перебрал всю последовательность действий, которые предстояло совершить. Ковчеги лежали на платформах с огромными колесами - колодами, отпиленными от бревен. Колоды упирались в широкий настил, два ковчега могли скатиться по нему одновременно. От кожаных колпаков, накрывавших колодцы в полу пещеры, извивались гибкие трубы, сделанные из двойного слоя холстины. Концы их погружались в стенки печей, от которых к платформам тянулись другие трубы, как бы продолжавшие первые. Там, где они входили в емкости, их охватывали довольно сложные приспособления: круглые лезвия на шарнирах, со свисающими шнурками. Вернее, шнурки повиснут, когда емкости наполнятся, - а пока они лежали, аккуратно свернутые, возле платформ. Если сильно потянуть за шнур, лезвия сомкнутся, перерезав трубу. А еще в месте стыка холст прошит стежками толстых нитей с длинными концами, также лежащими у платформ. На палубах стояли гноморобы с веревочными лестницами, кистями и ведрами, полными нагретой гуттаперчи.
Набухнув от разогретого газа, емкости станут подниматься, толкая корпуса ковчегов над собой. Канаты, протянутые к платформам от палуб, не позволят ковчегам взлететь к сводам пещеры. После этого необходимо срезать трубы, заделать отверстия, открыть ворота, выбить клинья из-под передних колес, а когда платформы скатятся, обрубить канаты.
Бьёрик не верил, что все это сработает. Слишком много мелочей и всяких неопределенностей. Если бы они взлетали в спокойной обстановке, без спешки... Откуда взялись нападавшие, что им надо от славных карл? Когда великому чару описали их, Доктус предположил, что это эдзины, то есть, как понял Бьёрик, слуги аркмастера мертвого цеха. Но затем появился Владыка и, выслушав сбивчивые объяснения, заявил, что на квартал напали слуги Сола Атлеко. Октон с Доктусом нахмурились, переглянулись, не сказав больше ни слова... Опять тайны! Добрый Бьёрик чувствовал, что теряет веру в своего аркмастера.
Он поднялся до середины штормтрапа малого ковчега и оглядел пещеру. Сумасшествие - вот что это такое. Толпа гноморобов шумела, галдели дети, стонали раненые, над ними хлопотали женщины, а возле проходов переминались с ноги на ногу вооруженные топорами карлы. Пришлось закрыть все двери, задвинуть засовы, навесить замки и забаррикадироваться лавками. Но сколько это может продолжаться? Вскоре нападающие ворвутся внутрь, а ведь чтобы взлететь, нужно вначале выслать на поверхность отряд и потом еще открыть ворота, к которым ведет настил!
Мы не вырвемся, просто не сможем взлететь, решил Бьёрик. Все кончено, вся работа с ковчегами бессмысленна. Хотя ведь с нами аркмастер и Владыка. Если враги проникнут в пещеру - неужели два великих чара не справятся с ними всеми?
Справятся - но среди гноморобов жертвы будут очень велики. Бьёрик уже говорил об этом с Доктусом, и чар объяснил, в чем тут дело. Магический бой, сказал Доктус, это совсем не то, что бой на мечах. Даже когда двое противников сражаются обычным оружием, они могут случайно поранить, а то и убить кого-то, кто находится рядом. Магия же имеет дело с потоками энергии; такой поток нельзя направить тонкой струей, поразить одного противника, затем другого. Когда врагов много и вся пещера заполнена карлами, жертвы неизбежны - десятки жертв. А ведь здесь женщины, дети, раненые. Нет, уж лучше нам избежать драки, сказал Доктус. Будем использовать магию только в крайнем случае, если ничего другого не останется.
А еще - хотя Савар не сказал этого - Бьёрик понял: великий чар боится, что не справится с чернокожими. Он не может просто поднять руки над головой и поразить врага какой-нибудь вспышкой, у него другая магия, заставляющая работать механизмы, но не умерщвляющая людей. Вот Владыка, возможно, умеет сбивать с помощью магии.
- Бьёрик! - громкий голос прозвучал из толпы, и мастер увидел машущего рукой Лейфу. - Иди сюда, быстрее!
Спрыгнув, гномороб направился к нему. Обойдя накрытые кожаными колпаками колодцы, он сказал стоящим здесь карлам: «Вот-вот начнем», - и подошел к Лейфе.
- Я заглянул в свою мастерскую, чтобы собрать инструменты, - сухо произнес тот. - В общем, идем, сам посмотришь.
Он провел Бьёрика к двери в каменной кладке, выложенной карлами для укрепления стен. Открыл ее и сделал жест, приглашая Бьёрика войти. Мастер шагнул на земляной пол. В помещении был стол, лежанка под стеной и погашенная печь, все это озарял свет, падающий через круглое оконце возле двери. Над столом, привязанная веревкой к вбитому в столешницу гвоздю, в воздухе покачивалась модель ковчега.
- Так что тут у тебя... - начал мастер и замолчал, услыхав шум. Нахмурившись, он шагнул к лежанке. Положил руку на дощатую стену и ощутил, как та дрогнула - это совпало с глухим стуком, проникшим в комнату.
- Слышишь? - спросил Лейфа. - Раньше здесь был проход, но слишком узкий и не очень-то удобный. Сначала в него сваливали всякую рухлядь, а потом просто насыпали земли, утрамбовали и накрыли досками. После этого я устроил тут свою мастерскую. А теперь...
Но Бьёрик уже не слушал - выскочив наружу, он помчался к вооруженным гноморобам, что стояли у груды лавок на другой стороне пещеры, крича:
- Эй, сюда! Они пытаются пробиться через старый ход!
Полдесятка вооруженных карл встали в мастерской, еще десяток караулили снаружи у двери. Бьёрик и Лейфа замерли по сторонам от лежанки.

Предыдущая страница 23 Следующая страница


Некромагия 24

Доносящийся из стены звук стал громче. Доски подрагивали, из щелей сыпалась пыль. У Бьёрика, умевшего придумывать и строить, но не драться и убивать, дрожала рука, в которой он сжимал топор. Стоящий напротив добрый Каракуз беспрерывно переминался с ноги на ногу; у него, насколько мастер знал, снаружи остались старые родители. Бьёрику захотелось что-нибудь сказать ему, подбодрить, но мастер не нашел слов: что тут скажешь, если старики Каракуза, вероятнее всего, уже мертвы?
Очередной удар заглушил гул, идущий из пещеры. Доски содрогнулись, некоторые сорвались с гвоздей и упали. Посыпалась земля. Каракуз занес оружие, вспрыгнул на лежанку, крича, - и отлетел, сбив с ног двух карл. В облаке пыли появился толстяк с топором, весь усыпанный землей, из-за чего Бьёрику в первое мгновение показалось, что он чернокожий. Гноморобы завопили, размахивая оружием, тени запрыгали по стенам, но тут человек, перевернув лежанку, шагнул дальше, и позади него возникли низкорослые фигуры.
- Стойте! - выкрикнул Бьёрик. - Опустите оружие!
В наступившей тишине мастер Лейфа прошептал:
- Гарбуш?
С ног до головы двух карл покрывали кровь и земля. Толстяк, держащий топор с длинной рукоятью, отступил, гноморобы вышли на середину мастерской. У хромающего Дикси обгорели волосы, на лбу розовел ожог. Гарбуш нес на руках юную карлу.
- Откуда вы? - спросил Бьёрик в полной растерянности.
Мастер Лейфа шагнул к сыну.
- Где ты был? Мы с матерью... - и замолчал, наткнувшись на взгляд Гарбуша.
- Лекаря, быстро, - скомандовал тот. - Вач, поставь лежанку.
Гноморобы попятились, когда толстяк забросил топор за спину и перевернул лежанку на ножки. Гарбуш, уложив свою ношу, повторил:
- Я же сказал, зовите лекаря!
Голос у него был такой, что мастер Лейфа, ни слова не говоря, выскочил из мастерской. Бьёрик глянул в окно. С палубы малого ковчега, перегнувшись через ограждения, Доктус Савар что-то кричал. Гноморобы валили к платформам, возле трапов мастера и старшины рабочих бригад пытались упорядочить толпу бегущих, не допустить свалки. Бьёрик сказал сгрудившимся в мастерской карлам:
- Ступайте.
Насадив два факела на торчащие из стен штыри, оглядываясь на Гарбуша с Дикси и недоуменно перешептываясь, гноморобы покинули мастерскую. Толстый человек стоял, подперев стену и глядя перед собой. Только сейчас мастер заметил, что волосы на его голове выстрижены кругом. Бьёрик заглянул в про лом, увидел узкое темное пространство, обломки сбитые крест-накрест доски и завалы земли.
- Что, если те, кто напал, найдут этот проход? - спросил он.
- Нет-нет, не смогут, - затараторил Дикси, сбиваясь и глотая слова. - Не найдут, там такой хитрый ход, они не смогут...
- Что с вами произошло?
Дикси ткнул пальцем в толстяка. Юного гномороба трясло.
- Он нам помог. Я знал про этот лаз, нашел его. А он зарубил нескольких снаружи, там один жирный такой, лучше всех дрался, крутился как волчок, успел выпрыгнуть в окно. Мы - в подвал, оттуда через старый ход и сюда. А этот, он такой... Он так топором махал, я никогда раньше... А в лазе, знаете, кого там видели? Там сбоку короткий коридорчик такой и комната земляная. Мастерская, в ней старый Джига, раненый, и два его сына. И птица их деревянная. Мы им закричали: давайте с нами, улетаем! А они - ни в какую. Старик их при смерти, раненный сильно, его поднимать нельзя, а они не захотели без него. А мы...
- Погоди! Откуда вы в квартал пришли, что делали снаружи?
- Так ведь ее спасали... - Дикси кивнул в сторону лежанки, над которой склонился Гарбуш.
- Кто это? - спросил мастер. - Юный... - вдруг он понял, что не может больше так обращаться к этому карле. - Гарбуш, ты слышишь? Кто она?
- Моя невеста, - ответил гномороб. - Полетит с нами на малом ковчеге.
Он не спрашивал и не просил, а ставил мастера в известность - и Бьёрик не нашел, что возразить.
Появился Лейфа с лекарем, ворчливым старым Варриком. Тот, отодвинув Гарбуша, присел на край койки, положил рядом свою сумку и расстегнул платье на раненой.
Толстый человек вдруг сдвинулся с места. До того он стоял неподвижно, Бьёрик даже забыл про него и теперь вздрогнул, когда толстяк, шагнув к койке, толкнул лекаря в спину. Когда Варрик свирепо обернулся, человек глухо спросил:
- Маленькая сестричка будет жить?
- Будет! - задребезжал Варрик, вскакивая. - Будет! Если ты, толстая жопа, прекратишь отвлекать меня и уберешься отсюда!
Старик пнул толстяка кулаком в колено, плюнул ему под ноги, погрозил и вновь склонился над раненой.
Брови Бьёрика поползли вверх. Только теперь он понял, что это не карлица, вернее, карлица, но не в том смысле, в каком думал мастер; она - человек, человеческая женщина, просто крошечная.
Толстяк шагнул к проходу в стене, и Гарбуш вскинул голову.
- Вач, стой!
Тот замер в проломе.
- Ипи умрет, - сказал Гарбуш. - Мы все умрем, если ты не поможешь.
- Надо идти, - буркнул толстяк. - Спас сестричку. Теперь должен идти.
- Почему?
- Ждут, - неопределенно откликнулся Вач.
В мастерскую вошел Доктус Савар.
- Добрый мастер, я приказал разжечь печи и открыть трубы, - с порога обратился он к Бьёрику. - Емкости уже наполняются. Кому-то надо подняться на поверхность.
- Но как мы теперь... - начал Бьёрик.
Гарбуш перебил его:
- Через этот ход. Нельзя идти большим отрядом. Будет только хуже, нас заметят, - он повернулся к Вачу. - Ты пока не спас ее. Хочешь, чтобы маленькая сестричка осталась жива? Тогда помоги мне еще немного.
- И я с тобой! - закричал Дикси.
- Нет, ты останешься. Пойдем мы с Вачем.
- Но ведь тогда ты не попадешь на ковчег, - сказал Бьёрик. - Мы попробуем дождаться тебя, но если эти чернокожие ворвутся внутрь... ты можешь не успеть.
Гарбуш не слушал - он смотрел на Вача.

* * *

Ближе к окраине, где жили бедняки, текла обычная жизнь, но в верхних кварталах, раскинувшихся вокруг Универсала, большинство зажиточных горожан в спешке уехали - до поры до времени, пока чары не разберутся со своими делами. Улицы опустели, даже стражников не было видно.
Дук Жиото воспользовался этим. Дверь он сломать не смог, но после долгих усилий открыл окно. Увидел оставленный кем-то факел, зажег, осмотрел кухню - ничего интересного, - нашел в кладовой снедь, поел и поднялся на второй этаж.
Он долго ругался, обнаружив, что хозяева забрали все ценное, но после разыскал сундук, задвинутый за кровать, а в нем - серебряную посуду.
Сумка с драгоценностями, отобранная у Альфара, была наполовину пуста. В нее поместился большой кубок, несколько ножей и двузубых вилок. Жиото долго перебирал тарелки и чаши с выгравированными узорами, мучаясь от жадности, безуспешно пытался впихнуть в сумку. В конце концов сунул за пазуху большое овальное блюдо, на котором мог уместиться целый поросенок. У кровати нашел брошенный впопыхах темно-красный кафтан, подбитый мехом, с длинными широкими рукавами, нацепил его на себя и направился вниз. В округе полно домов, где-то могли остаться более мелкие и ценные предметы.
Он отодвинул засов на двери, сделал шаг - и получил ножом в живот.
Вернее, до живота острие не добралось, лязгнуло о посудину за пазухой. Дук выхватил меч, трое бродяг попятились. Долговязый, ударивший Жиото, поднял перед собой два ржавых мясницких ножа. Другой, с бельмом на глазу, держал дубинку, у третьего, кривоногого тощего старикашки, был молоток - не очень тяжелый, но с длинной рукояткой.
- Прочь, твари! - заорал Жиото. - Грабители, мразь! Прочь, или позову стражу! - он попытался рубануть старикашку, но тот увернулся.
Дук встал спиной к стене.
- А эта... - сказал долговязый. - А ты же ж не хозяин.
- Хозяин! - выкрикнул Дук.
- Та не... - протянул бродяга. - Я тутошнего хозяина помню, Бурут его кличут. Жена еще у него красива, толста така - страсть. А как же ж ее...
- Раша, - прошамкал старик, показывая слюнявые беззубые десны.
- А, во! - обрадовался долговязый. - Рашка, точно. А ты... Слухай, а я ж тебя ткнул - крови-та и нету. А чего так?
Край блюда виднелся в распахнутом вороте рубахи под кафтаном, и долговязый наконец заметил его.
- А, та вот же ж! - еще больше обрадовался он. - Это оно што такое?
- Серебро оно такое, - откликнулся старик. - Слышь, Лемех, он - как мы.
- Ага.
- Так чего мы тады разговариваем?
- Ага...
Третий, с бельмом, ни слова не говоря, ударил дубинкой.
Жиото отбил ее, махнул мечом на долговязого, ткнул факелом в лицо старику, прыгнул вдоль стены, но бельмастый преградил путь к отступлению. Замелькало оружие, по темной улице разнесся стук и звон.
Бывший тюремщик был хорошим бойцом, однако справиться с тремя не мог. К тому же тяжелый кафтан мешал двигаться. Старик с обгоревшими бровями шипел, норовя достать молотком до головы Жиото, долговязый беспорядочно полосовал воздух ножами, бельмастый, прыгая по мостовой, орудовал дубинкой.
- Стража! Грабят! - Дук тяжело дышал. Всякий раз, когда меч сталкивался с оружием бродяг, в груди екало. - Уродцы! Я - слуга чара, он растерзает вас, превратит в жаб, змей... - дыхания не хватило, и его голос сорвался.
Молоток высек искры из стены над самым ухом. Нож полоснул по руке. Дук, изловчившись, достал мечом бок бельмастого и вдруг увидел, что по улице за спинами бродяг кто-то медленно идет. Только сейчас до него донесся звук шагов, тихое лязганье и скрип.
- Зоб! - заорал бывший тюремщик. - Зоб, ко мне! Это же я, Дук, убей их... - тут бельмастый, согнувшись в три погибели и прижав ладонь к раненому боку, переложив дубинку в другую руку, попал Жиото по колену.
- Зоб!!! - Дук свалился под стеной, молоток ударил в камни над ним. Долговязый склонился, ухмыляясь, вытянул длинную руку с ножом. Глаза Жиото расширились, ржавое лезвие устремилось к его шее - и в следующий миг головы долговязого не стало, ее место занял железный шар с короткими шипами.
Бродяга упал. Бельмастый вскрикнул - шары пробили его грудь и отшвырнули к углу дома.
Третий противник не стал дожидаться удара, бросился прочь и тут же исчез в темноте.
- Уродец! - прохрипел Дук ему вслед, поднялся, пнул тело долговязого, ахнул от резкой боли в колене и привалился к стене.
Лич неподвижно стоял над ним. Когда дыхание выровнялось и боль в ноге немного утихла, Дук спросил:
- Узнал меня? Зоб, ты узнал старину Дука? Кто это так отделал тебя?
Монстр чуть покачивался, и это удивляло: раньше, если ему не отдавали какого-то приказа, он застывал в полной неподвижности. Сквозь трещину в шлеме выпученный, покрытый темными прожилками глаз, не моргая, пялился на Дука. Глаз был живым.
- Я - Дук Жиото. Мастер, наш хозяин, приказал тебе слушаться меня. Помнишь, да? Хозяин сказал: слушайся Дука Жиото, выполняй его приказы. А Дук Жиото - это я, меня так зовут... - бормоча, бывший тюремщик короткими шажками подступил к личу, приподнявшись на цыпочки, заглянул внутрь рассеченной головы. Он увидел зеленого паука с мохнатыми ногами, погруженными в мозговое вещество лича. Из продавленного тельца выступила темная кашица. Но паук был еще жив - ножки чуть подрагивали.
- Первые Духи... - пробормотал Дук, отступая. - Зоб, как же ты теперь?
Монстр вдруг сдвинулся с места, не отрывая подошв от мостовой, попятился. Голова его закачалась.
- Стой! - рявкнул Дук, и, к его удивлению, лич остановился.
- Хозяин говорил... - Жиото умолк, что-то обдумывая, и выкрикнул: - Теперь - я твой хозяин! Ты понял? Старого хозяина нет, он бросил нас! Твой хозяин я, Дук!
Отражаясь от стен и мостовой, крик разнесся по улице. Эхо смолкло, наступила тишина. Жиото смотрел на лича.
Тот кивнул.
Дук так и подскочил. У него возникло ощущение, что внутри Зоба что-то сломалось - и в то же время к монстру вернулась какая-то часть человеческого, живого.
- Я не дам тебя в обиду. Мы же друзья, Зоб. Я стану заботиться о тебе. Мы теперь - как братья, да? Ты помог мне, я помогу тебе...
Зоб опять кивнул.
- Надо здесь подтянуть и здесь, - продолжал Дук, обходя лича, постукивая кулаком по доспеху и поправляя колчан на плече. - Можно еще смазать. А почему ты в этих уродцев из арбалета не стрелял?
Он встал перед Зобом. Тот покачал арбалетом, замер.
- Разряжен, да? - понял Жиото, вновь обходя лича. - Это я исправлю, друг. Сейчас-сейчас, погоди...
Через некоторое время, смекнув, как открыть колчан, Дук вложил в него два десятка болтов из второго колчана на спине Зоба, задвинул крышку и повернул крючок-защелку.
Поразмыслив, снял с пояса сумку, затянул ее ремень на плече Зоба. Потом достал из-под рубахи блюдо, попытался просунуть за нагрудник лича, но доспех был слишком хорошо подогнан. Жиото махнул рукой и бросил блюдо на землю.
- Не жалко, - пояснил он Зобу. - Места слишком много занимает. Мы теперь всякое другое раздобыть сможем...
Ходить стало удобнее, край блюда больше не впивался в кадык. И колено уже не болело. Дук Жиото улыбнулся, решив, что жить - хорошо и он как-нибудь обойдется без бывшего хозяина. Он сам теперь хозяин.
- Идем, Зоб? - спросил он. - Дел много. Зачем лазить по этим домам, можно ведь иначе... Мы, двое друзей, справимся со всеми. Надо найти мешок, повесить тебе на спину, тогда сможем унести больше.

* * *

Окончательно Некрос пришел в себя уже возле проломленных ворот Острога. Он оттолкнул Риджи, всю дорогу поддерживавшую его, обнажив Лик Смерти, устремился вперед.
Мощеную площадку за стеной озарял догорающий барак, в стороне пылали крыши сараев.
- Нек! - окликнула сзади Риджи.
Чермор, махнув рукой, поспешил к башне Расширенного Зрачка. У порога он столкнулся с двумя бродягами, на ходу проткнул их мечом, так что ни один даже не успел вскрикнуть, и вступил внутрь. На середине лестницы Риджи догнала его.
- Что здесь произошло? - спросила она, кладя руку на плечо чара.
- Это пепеляне, - он увидел тело впереди и бросился по ступеням.
Альфар лежал на боку, лицо было изрезано так, что младшего брата стало трудно узнать. Ступни аркмастера разъехались в крови, он замер, широко расставив ноги. Риджи остановилась рядом. Некрос, размахнувшись, рубанул мечом по перилам.
- Это ведь твой брат? - спросила Риджи.
Чермор развернулся к ней.
- А ты - дочь Сола Атлеко! Он всегда был хитрой мелкой тварью. Стравил меня с Бесоном, чтобы мы занимались друг другом, пока он... - Некрос перевернул Альфара на спину, вгляделся в исполосованное лицо - и с ужасающей ясностью понял, что не горюет по брату. Даже сейчас внимание чара больше занимали смертные волокна, из которых наполовину состояли все предметы вокруг, переплетение темно-зеленых и белесых нитей, - теперь он замечал, что они колышутся и в воздухе, медленно плывут, как паутина на легком ветерке...
А мертвый Альфар весь состоял из них, хотя в его плоти они перестали быть нитями, срослись в сплошную темную массу.
Некрос читал в редких книгах, привезенных дедом из воинских походов, про эту силу, которой обладали некоторые из могучих шаманов, живущих в отдаленных областях пограничья. Раньше Чермор даже не мечтал, что когда-нибудь и у него появится такая способность - этот особый взгляд, позволяющий проникать в суть предметов и существ, определять присущий им потенциал жизни и смерти.
Он выпрямился, осознавая, что прежнего мира больше нет, без брата Острог, к тому же наполовину сожженный и разоренный, не сможет существовать, аркмастеру не отстроить его, не восстановить сложного устройства тюрьмы... Но нужно ли все это?
Некрос перешагнул через тело и направился к своей спальне. Риджи шла следом. Услыхав тихий шум за одной из дверей, Чермор толкнул ее, осмотрелся, заглянул под кровать - там лежал тюремщик и поблескивал в полутьме глазами. Аркмастер за шиворот выволок его. У тюремщика было покрытое мелкими темными веснушками лицо и трусливый взгляд.
- Пепеляне? - спросил Некрос.
- Да, господин... - прошептал тюремщик, дрожа.
- Кто-то остался жив?
- Не ведаю, господин. Я здесь... С самого начала...
- Но ты ведь знаешь Острог. Знаешь, где тут можно спрятаться. В конце концов, у вас, молодых бездельников, было ведь какое-то свое тихое место, где вы собирались, чтобы тайком от хозяина выпить вина и перекинуться в кости?
Тюремщик молчал, и Чермор тряхнул его.
- Ваша милость...
- Иди и разыщи тех, кто остался жив. Приведи всех сюда. Скажи, брат хозяина вернулся. Ты понял?
- Но я, господин...
- Ты понял? - рявкнул Некрос, и тюремщик быстро закивал. - И не вздумай сбежать! Я - великий чар, аркмастер, я разыщу тебя где угодно, заставлю твои кишки выползти наружу через горло и задушить тебя. Понял? Иди.
Когда тюремщик убежал, Чермор вернулся в коридор, не обращая внимания на Риджи, двинулся дальше.
- Некрос, я... - начала она, но чар перебил:
- Молчи. Не говори ни слова.
В центре его спальни зияла широкая дыра с оплавленными краями - след, оставшийся от мертвой ртути. Возле стены лежал перевернутый железный ларь. Пустой. Риджи шагнула внутрь, ахнула и выскочила в коридор. Некрос, не замечая удушливого сладковатого запаха, оглядел красно-синие потеки вокруг дыры, заглянул в нее. В помещении ниже пол тоже был прожжен.
- Что тут произошло? - повторила девушка.
Чермор достал меч и в несколько ударов разрубил кровать. Расшвыряв ногами обломки, он присел в углу, к которому раньше было не подойти, с треском отодрал кусок штукатурки, пробил клинком доски, сунул руку в отверстие и достал сумку - такую же, как у брата.
Чар повесил ее на пояс, прошел мимо Риджи, толкнул дверь кабинета Альфара. Девушка произнесла:
- Я ухожу.
Чермор развернулся на каблуках - Риджи стояла перед ним. Льющийся от нее теплый свет, которого на самом деле не было, мягко озарял коридор.
- Куда? - спросил он ровным голосом.
- К отцу, - сказала она.
Некрос скривил губы.
- Сол хорошо знал, как ты действуешь на мужчин. Его магия живет в тебе, в твоей крови, и она... возбуждает. Особенно - чаров, которые могут ощутить ее. Атлеко сделал так, чтобы ты попалась мне на глаза, потом, наверное, сам же и рассказал Бесону, что тебя похитили и увезли в Острог. Выходит, Сол Атлеко мудрее всех нас? Это такая изощренная, такая... наивысшая мудрость. Не логика, но предвидение. Ведь он не мог все рассчитать точно, слишком много мелочей, - но он все предугадал, просто предугадал. Сол использовал тебя - как шлюху.
- Шлюха? Но я никогда не...
- Да, именно так. И теперь ты хочешь вернуться к нему?
Риджи хлестнула его ладонью по щеке. Голова Чермора качнулась.
- Он мой отец!
- А, так ты у нас любящая дочь?
Чермор ударил ее, и девушка отшатнулась.
- А ты - холодная тварь, Некрос Чермор!
Риджи ткнула его кулаком в губы. Чар почувствовал вкус крови.
- А ты - потаскуха! - он ударил ее тыльной стороной ладони, попал по носу, замахнулся опять и тут же получил в подбородок.
- Мертвец! - завизжала Риджи. - Ты - мертвый, внутри и снаружи!
Чермор поднял руки, защищаясь, перехватил тонкое запястье, попытался толкнуть Риджи - ладонь попала на ее грудь. Девушка ухватила его за шею. Они замерли, пыхтя и стараясь оттолкнуть друг друга. Чермор рывком притянул Риджи к себе, прижал так, что она охнула, и впился губами в ее губы. Риджи приподнялась на цыпочки, навалилась всем телом, пытаясь опрокинуть его, чар ударился спиной о стену, качнулся обратно. Одна рука Риджи обняла его за шею, другая легла на затылок. Она обхватила чара ногами и повисла на нем. Чермор ввалился в кабинет Альфара, не отрывая губ от ее губ, пересек помещение и наклонился, уложив Риджи спиной на стол брата. Он потянул платье с ее плеча, ухватил подол и задрал его. Риджи согнула ноги, сцепила на спине Чермора. Тот разорвал платье на ее груди, потом нащупал свой ремень и расстегнул.
- После я вернусь к отцу, - прошептала Риджи, глядя в склонившееся над ней лицо.
- Нет, - сказал Чермор.
Она раздвинула колени, уперев ступни в край стола, приподняла бедра. И вскрикнула. Некрос задышал тяжелее, положив ладони на ее грудь, нагнулся, целуя.

Предыдущая страница 24 Следующая страница


25 Илья Новак

- Теперь и моя магия в твоей крови, - прошептал он между вдохами.
Под затылком Риджи на столе лежал какой-то предмет, от толчков он сместился, твердый край впился в шею. Девушка заизвивалась, повела плечами, отталкивая его в сторону. Чермор отстранился. В темноте глаза Риджи светились мягким светом. И что-то мерцало слева от ее головы. В эти мгновения Некросу Чермору было наплевать на все, сейчас весь мир вращался вокруг дочери Сола Атлеко, - но взгляд чара сам собой скользнул в сторону. Мерцающая стрелка компаса показывала на запад. Она мелко дрожала.

Глава 14

Фан Репков и старшина городского ополчения Рико стояли на вершине холма. В темноте горели огни; звуки голосов сливались в негромкий гул, иногда над ним, будто брызги над мерным потоком воды, взлетал чей-то окрик, резкий скрип тележной оси, испуганное ржание лошади. Было холодно, наемник запахнул дублет.
- Если нам удастся такой вот наскок, я сожру этот сигнальный рог, - проворчал Рико.
Гарцующий вокруг них на коне Шри Юшвар хохотнул.
- Коротконогие не умеют драться!
Вождь держал факел, к седлу было приторочено несколько тонких кольев с паклей на заостренных концах.
Огни образовали световое озеро у подножия холма. Из-за палисада лилось свечение: для чего-то карлы разожгли за оградой костер.
Сейчас большинство пеших расположилось у флангов, возле телег, а по центру, кроме всадников, стояли три десятка ополченцев и лесовиков. Они разбились на пять групп: каждая состояла из факельщика, четверых лучников и одного метателя, вооруженного большой деревянной ложкой-пращой, с мешком, где лежало несколько набитых просмоленной паклей жбанов. У всех всадников тоже были факелы, у некоторых еще колья с паклей.
Рико стянул перекинутый через плечо ремень с рогом и вопросительно глянул на Репкова.
- Юшвар, ты все понял? - спросил наемник.
Вождь сказал весело:
- Сначала дуди, потом смотри, как мои воины побьют коротконогих во славу Немалой!
Он поскакал вниз по склону.
- Карлы и вправду не вояки, - заметил Рико.
- Но они защищают свои жилища... Хорошо, начинаем.
Рев сигнального рога разнесся над пустошью. Гул на несколько мгновений почти стих, затем разлившаяся вокруг тревожная тишина собралась в тугой ком, стянулась к подножию холма, потяжелела, набухла - и лопнула криками, ржанием, треском. Озеро факелов пришло в движение, огни стали перемещаться: широким потоком, все быстрее и быстрее, потекли к палисаду.
Пешие бежали, стараясь держаться группами. Конники сразу опередили их. Вырвавшийся далеко вперед Юшвар, вопя и улюлюкая, выдернул кол из связки, поднес заостренный конец к факелу. Между верхушками бревен виднелись фигуры защитников. Когда ведущий к воротам настил оказался прямо перед ним, Шри, метнув горящий кол, повернул коня.
Ему-то повезло, а вот часть всадников, скачущих следом, попала в прикрытые ветками ямы. Они были неглубоки, но на дне каждой торчала заостренная палка. Лошади падали, ломая ноги, некоторые напарывались грудью. Воздух огласили ржание и вопли вылетающих из седел людей.
Однако большинство достигло рва, и вслед за первым огненным снарядом в воздух взвилось множество кольев и факелов. Они летели, гудя, разбрызгивая искры, ударялись о палисад и сыпались вниз, но часть застревала между бревен. На вершине ограды прозвучала команда, засвистели стрелы.
С холма наемник и старшина увидели, как поток света распался на два рукава, будто обтекая вставший на пути валун: перед рвом всадники поворачивали коней в стороны. Те, кому, кроме факелов, метать было нечего, стали возвращаться, другие на ходу поджигали колья и швыряли через ров.
Фан знал: большинство из них не бывалые воины, а юнцы, впервые участвовавшие в настоящем сражении. Ополченцам приходилось на скаку управляться с кольями и факелами, некоторые не могли удержаться и падали.
Шри Юшвар несся вдоль рва. С воплем он швырнул последний горящий кол. Рядом свистнула стрела, но вождь лишь захохотал - и метнул через ров факел. Он видел мечущиеся над оградой фигуры, слышал плеск и шипение воды. Вокруг Юшвара скакало несколько всадников. Стрела пронзила шею коня под одним из них, скакун захрипел, дернулся в сторону. Вождя с такой силой толкнуло в бок, что он вылетел из седла и упал в ров.
Некоторые всадники не успели свернуть или в горячке боя позабыли сделать это и вылетели на ведущий к воротам настил. Копыта загрохотали по доскам. Тут же сверху раздалась команда, с десяток фигур возникли на фоне льющегося из-за ограды света и сразу исчезли. Одного атакующего топор выбил из седла, ополченец отлетел назад, будто напоролся на невидимую стену. Несущемуся впереди коню обух врезался в морду, животное встало на дыбы, следующий скакун налетел на него. Через миг посреди настила образовалась груда дергающихся тел.
Пешие преодолели примерно две трети расстояния между телегами и Норавейником. Зазвучали команды. Лучники, встав по четыре в ряд, опускались на одно колено, пращники вытаскивали из мешков жбаны. Когда луки с вложенными стрелами поднялись, люди с факелами стали поджигать паклю. К Норавейнику протянулись огненные дуги.
- Я говорил, пращники там ни к чему, - проворчал Рико.
Большинство стрел вонзалось в вершину палисада, некоторые перелетали через нее, а вот жбаны, наоборот, не долетали - с гудением и треском падали в ров.
Шипение испаряющейся воды почти заглушило прочие звуки. Клубы пара окутали палисад. Шри Юшвар, погрузившись до пояса, брел по грязи к берегу, едва переставляя ноги. Он увидел, как прямо на него летит ком огня, присел с головой, а когда вынырнул - вокруг было пламя. Пытаясь стряхнуть пропитанную смолой паклю, вождь рванулся в сторону. Сверху метнули топор, тот с плеском упал рядом. Свистнула стрела, за ней вторая. Юшвар нырнул, гася огонь на плечах и груди, встал на четвереньки, задрав голову над грязью. В мечущемся свете он разглядел перед собой настил и подпирающие его толстые столбы. С настила в ров упала лошадь. Кто-то кричал, кто-то бежал по доскам в обратную сторону. Вождь выпрямился и сделал несколько шагов. Стрела пролетела вскользь, оцарапав плечо. Шри Юшвар, наконец, достиг содрогающегося настила и спрятался под ним, слыша над самой головой крики, ржание и топот ног.
Вдруг он понял, что ров наполняет не просто грязь - возле настила на поверхности плавали огрызки и кости, грязные тряпки, куски сгнившей кожи, щепки. Стоя по пояс в вонючей жиже, но не обращая внимания на смрадный дух - подобный запах сопровождал его всю жизнь, вождь и сам пах не намного лучше, - Юшвар медленно поворотился, пытаясь разглядеть что-нибудь в сумятице света и теней. Он задрал голову, увидел уложенные на столбы продольные бревна. Взгляд скользнул по ряду досок на них - и Шри стал протискиваться между двумя столбами, самыми короткими, торчащими уже не из грязи, а из склона рва со стороны палисада. Там кое-что виднелось над поверхностью жижи.
Возле мастера-воина вскрикнул карла. Горящая стрела пробила его грудь, гномороб полетел с края площадки.
Гунда оглянулся. Большой костер, разожженный еще на закате, пылал вовсю. Его опоясывал круг камней, на двух столбах лежал длинный железный брус и висел котел. В нем клокотало, тяжелый запах распространялся вокруг.
Сейчас это был единственный огонь, который защитники поддерживали - все остальные они пытались гасить. Ни один кол, факел или жбан через палисад не перелетел, зато во двор попало множество стрел. Крыши строений накрывали мокрые шкуры и ткани; стрелы с шипением гасли, но от тех, что вонзались в стены, распространялся огонь. К нему бежали женщины и дети, вооруженные кувшинами, мисками, даже чашками.
Разглядывая то ныряющие во тьму, то озаряемые всполохами огня фигуры, Гунда увидел одну, выше других - она застыла, глядя вверх. На миг глаза мастера-воина и внучки мудрого Драмара встретились. Затем Арна, прижимающая к груди кадушку с водой, чуть кивнула - и побежала к горящему загону. Гунда развернулся к ограде.
Покрытые железом ворота оставались целы. С левой стороны от них, там, где стоял воин, от палисада валил пар, а справа ограда еще горела - по лестницам туда тянулась вереница карл с ведрами. Некоторые по двое несли бадьи с водой. Почти половина мужского населения Норавейника была сейчас на палисаде. Большая часть собралась на участке возле ворот; чем дальше от них, тем карл становилось меньше. Хотя гноморобы стояли по всей окружности, готовые подать сигнал, если нападающие попытаются атаковать в другом месте.
Между сараями и загонами сновали фигуры. Слышался плеск, лязг ведер и крики: карлы доставляли все новые емкости с водой из подземных колодцев.
Из темноты к палисаду одна за другой протягивались гудящие дуги огня. Гноморобы возле Гунды приседали, но мастер-воин не двигался. Стрелы ударяли в палисад, трещали ветки, и карлы с ведрами мчались к тому месту площадки, под которым возникал огонь.
Ограда должна была уже буквально пропитаться водой. Да и количество стрел в колчанах атакующих не бесконечно - опасность большого пожара становилась все меньше.
Старшина разведчиков сказал: они видели, как люди сбивали что-то непонятное, покатые щиты такого размера, что поднять их в одиночку не смог бы никто. Разведчик вряд ли понял, для чего нужны эти штуки, но мастер-воин догадывался, как нападающие собираются их использовать.
Большой Гунда прокричал стоящему неподалеку помощнику:
- Стрелы остались? Поджигайте и стреляйте по настилу. И забросайте его факелами, пока они не притащили свои щиты!
Когда помощник убежал, Гунда вновь окинул взглядом пространство за оградой. Карлы называли его мастером-воином, а на самом деле... Воин - да, но не мастер. Гунде не так уж часто доводилось сражаться. Но выбирать командующего обороной гноморобам было не из кого. Теперь Большой Гунда точно знал: из-за нехватки опыта он допустил ошибку. Надо было с самого начала сжечь настил.
И еще - воина не оставляла мысль, что он упустил из виду какую-то мелочь. Что-то настолько привычное, что о нем никто и не вспомнил... Но в этих обстоятельствах ставшее очень важным.
Большому Гунде до сих пор ни разу не доводилось отражать настоящую осаду, а Фану Репкову - руководить ею. Ему, Жило и Зало приходилось участвовать в подобном, но не в роли командиров. Репкова нанимали для самых разных заданий, иногда он выполнял их в одиночку, иногда - командуя небольшими отрядами. Но впервые ему приходилось отдавать приказания целому войску.
Наемник кивнул, и Рико побежал вниз по склону.
- Бурдюки! - крикнул Репков вслед. - Не забудьте про бурдюки!
Старшина на ходу махнул рукой.
Фан подумал, что они допускают множество ошибок, наверняка можно действовать лучше - но у него не хватало опыта. Впрочем, пока все шло примерно так, как они с Рико и рассчитывали. За исключением того, что пращники не могли перебросить жбаны через палисад, огонь от стрел и кольев карлы гасили, в Норавейнике до сих пор не возник серьезный пожар, и еще этот костер, большой костер, который коротконогие разожгли где-то за воротами... Для чего они его разожгли? Это беспокоило наемника все больше.
Озеро огней уже исчезло, теперь тускло освещена была лишь ограда. Огненные дуги возникали и исчезали, будто втягиваясь в палисад. Их становилось все меньше: у лучников почти закончились стрелы.
Те, чьи колчаны опустели, вернулись к телегам. Заново наполнив колчаны, к Норавейнику они не пошли, а рассредоточились вокруг черепах.
На квадратном основании крест-накрест были набиты доски, поверх шел панцирь из щитов. Между щитами оставались просветы, их замазали глиной, смешанной с волосами: перед сражением некоторая часть лесовиков облысела. Варвары сопротивлялись, и Юшвару даже пришлось прирезать одного, чтобы другие согласились пожертвовать на пользу дела свои немытые патлы.
Внутри вдоль квадратного периметра шли скобы. Под каждой черепахой поместилось восемь человек. Шестеро, пригнувшись, несли ее, удерживая за скобы; двое шли у переднего края с топорами в руках - для этой цели Фан самолично отобрал десяток самых здоровых молодцов, Жило с Зало тоже вызвались идти. На спинах людей с топорами висело по два-три бурдюка, к плечам были прикручены пропитанные водой шкуры.
Сооружения двигались попарно, тремя рядами. Обступившие их лучники осыпали палисад стрелами и один за другим падали - сверху залпами летели топоры. Когда первые черепахи приблизились к настилу, тот уже занимался огнем. Теперь вокруг не осталось ни одного стрелка.
Идущие впереди сорвали шкуры, бросили их перед собой, удерживая за края, чтобы они расстелились. Раздалось шипение.
Черепахи двинулись по доскам. Горящие стрелы цокали по щитам, некоторые попадали в засохшую глину. Люди с топорами начали поливать доски перед собой водой из бурдюков. Они достигли уже середины настила.
Отталкивая защитников, Большой Гунда побежал по площадке в сторону ворот, помощник кинулся за ним. От криков и лязга звенело в ушах. Перегибаясь через верхушки бревен, карлы стреляли вниз. Гунда достиг края площадки - дальше начинались ворота, - выхватил из чьих-то рук топор и выпрямился во весь рост. С внутренней стороны под воротами стояли два десятка карл, лучшие воины племени, те, кому предстояло первыми вступить в бой, если люди ворвутся внутрь.
С одной стороны настил горел сильнее, идущая здесь черепаха остановилась. Загудел огонь, зашипела вода, в темноте поднялись клубы пара. Другая черепаха достигла конца настила. Из глины между круглыми щитами торчали стрелы - черепаха теперь напоминала ежа.
Большой Гунда проревел карлам у костра:
- Сюда его!
Еще днем от земли к площадке поверх лестницы положили широкие доски, чтобы гноморобам с чаном легче было подняться.
Гунда перегнулся через ограду, занес топор над головой, выжидая.
Панцирь достиг ворот. Те, что держались за скобы возле передней части, выпрямились. Черепаха приподнялась, Жило и Зало замахнулись. Гунда еще мгновение выждал и метнул топор.
Мастер-воин был самым сильным гноморобом племени. Закругленное лезвие пробило голову Зало, тот упал, - а Жило ударил по дверце в воротах, туда, где не было железных пластин.
С палисада летели стрелы, копья и колья, но снизу продолжали доноситься громкие удары. Вторая черепаха подобралась к первой, остальные теснились на настиле, не позволяя карлам вновь поджечь его.
Мастер-воин развернулся. По уложенным на ступенях доскам четверо карл медленно тащили чан, положив на плечи обмотанные материей концы железного бруса. Ниже стояли гноморобы с оружием на изготовку, дверца в воротах перед ними содрогалась от ударов. Человек обычного роста мог протиснуться в нее, лишь встав на четвереньки, да и то он бы зацепился плечами за края проема. Сейчас такого смельчака ожидало два десятка палиц, топоров и кольев.
Шри Юшвар чуть не задохнулся, но все же сумел пройти. Ржавое лезвие тесака он сжимал зубами, руки расставил и поднял, упираясь ладонями в покатые своды туннеля. Тот становился ниже, сначала грязь с плавающими на поверхности отбросами плескалась у живота, потом достигла груди, шеи. Звуки сражения доносились будто издалека, а вскоре и вовсе смолкли. Вождь брел в полной тишине и темноте, с шипением втягивая смрадный воздух раздувающимися ноздрями. В голове звенело, перед глазами плыли круги. Жижа поднялась до подбородка, Юшвар теперь упирался головой в землю. Он в последний раз вдохнул переполненный миазмами воздух, и грязь сомкнулась над ним.
Спустя какое-то время вождь выпрямился во весь рост, почти уверенный, что умер и сейчас перед его взором во всей своей дикой красе предстанет Немалая Кошка. Оказалось, что он стоит посреди обширной ямы, полной навоза. Из этой ямы в ров вытекали отбросы, которые сюда свозили со всей надземной части Норавейника. Юшвар выбрался на твердую землю, взял тесак в руки, вытер лицо.
Рядом тянулась изгородь овечьего загона, дальше возвышался палисад. Ярко пылал костер, множество карл толпилось у ворот, обратив лица к содрогающейся от ударов дверце, другие стояли на площадке у вершины ограды. Взгляд Юшвара быстро скользнул по всему этому и остановился на четверых карлах, которые медленно тащили большой котел по наклонному настилу. Котел покачивался, внутри что-то булькало. Вождь присел: между сараями и оградами загонов бегали коротконогие, Юшвара могли увидеть в любое мгновение.
Карлы с чаном уже почти добрались до площадки. Среди фигур на ней одна выделялась небывалым для гномороба ростом. Великан поднял факел, словно собирался бросить в чан и лишь ожидал, когда тот окажется на самом верху.
Вождь рванулся вперед. Ему доводилось много бегать в своей жизни, если бы он не умел бегать, то давно стал бы добычей лесной кошки или какого-нибудь другого хищника. Он пронесся между несколькими карлами и достиг лестницы.
Большой Гунда бросил факел в тот момент, когда двое из четырех носильщиков вступили на площадку. Зашипел, забулькал раскаленный свиной жир. От факела по поверхности пошли кольца синего огня. Мастер ухватился за конец бруса, помогая гноморобам поднять чан повыше, чтобы его можно было перевернуть за ограду, на черепахи. Раздался топот босых пяток по доскам.
Юшвар, упав на колени, тесаком подрезал ноги носильщиков, изо всех сил пихнул чан в одну сторону, а сам прыгнул в другую и свалился вниз. Раздались крики, грохот. Лестница содрогнулась. Передние носильщики растянулись на площадке, брус вырвало из рук Большого Гунды. Котел застыл на краю лестницы, начал переворачиваться, жир полился на гноморобов под воротами. Заколыхался горячий воздух. Котел полетел вниз.
Снаружи Жило вновь нанес удар, и дверца разлетелась щепками. Наемник понимал, что на другой стороне его, скорее всего, поджидает множество клинков и наконечников, а потому не стал сразу же соваться внутрь. Вместо этого он присел, заглядывая. Услышал вопли, почувствовал тепло, увидел катающиеся по земле тела...
- За мной! - скомандовал Жило стоявшим позади ополченцам и полез в пролом.

* * *

Фан Репков, мечом счистив грязь с голенища, сказал:
- Не подходи близко, от тебя воняет.
Юшвар откинул голову назад и захохотал.
- Запах воина!
Выкрикнув это, он побежал между строениями, высоко подскакивая, подняв руку с тесаком, на который была насажена голова карлы.
Наемник глянул на раскрытые ворота и стал подниматься по пологому склону. Очертания вершины медленно проступали на фоне светлеющего неба.
Он шел не спеша, принюхиваясь к запахам крови, навоза, горячего свиного жира, гари. Со стороны загонов доносилось блеянье овец и радостные вопли лесовиков. Стонали раненые, кто-то беспрерывно кричал. Фан разглядел фигуры, озаренные огнем догорающего навеса, и приблизился к ним.
Делано Клер стоял, ежась и обхватив плечи руками. С похмелья приоса знобило. Старшина ополчения Рико, наоборот, распахнул ворот рубахи.
Наемник хмуро покосился на Клера - тот, проспавшись, прежде чем прийти сюда, помылся и нацепил новую одежду, но в его облике все равно присутствовало что-то грязно-кровавое.
- Ну что, будете есть сигнальный рог? - спросил Репков у старшины.
- Рано еще, - ответил Рико. - Мы не в Норавейнике. Мы стоим на нем - но не внутри его.
Под навесом была пологая насыпь, на одной ее стороне, присыпанный землей, виднелся широкий люк. Снаружи теперь не осталось ни одного живого карлы, только трупы. А если даже кто и остался, его найдут и прирежут еще до того, как окончательно рассветет - лесовики и ополченцы разбрелись по всему холму. Трупов много, но не настолько, чтобы Фан не уяснил: большинство карл скрылись внизу. Присев, наемник задумчиво постучал костяшками пальцев по люку.
Тот был железным.

Глава 15

Он подумал: теперь рядом не будет ни жены, которая постоянно что-то хочет от тебя, ни дочерей, которые хотят еще больше, ни дома, где надо поддерживать достаток, ни приемов у Велитако Роэла. Теперь не будет службы, стражников, грабителей и убийц, некого ловить и отправлять в камеры, позади остались магические цеха, горожане, тесные улицы, Джудекса, Пепел, Острог, Универсал и Приорат... Выходит, теперь я свободен? Исчез долг , больше некого защищать - кроме белокурой женщины с кукольным лицом и старика, облаченного в черный костюм из кротовьих шкурок, но их-то я стану защищать по велению сердца, потому что мне хочется делать это, а не потому, что таков мой долг? Да, решил Трилист Геб, я освободился. Конечно, это еще не тентра, не бесконечная ширь синего мелководья, не абсолютная свобода - но, кажется, мне все же удалось достигнуть того, чего не смог достичь Архивариус, хотя старик давно и страстно желал открытого простора, а я задумался об этом совсем недавно... Неужели я покинул замкнутое пространство сложных взаимоотношений, подчинения и командования, обязательств и требований? А эта женщина? Она хочет быть со мной, но она ничего не требует и даже не просит. Во всяком случае - пока...
Не опуская вожжи, Геб оглянулся. В фургоне, привалившись к сундуку, полулежал накрытый меховым одеялом Жерант Коско. Он дремал. Тускло горела масляная лампа. Лара сидела, поджав под себя ноги, перебирала что-то в подоле. Ощутив взгляд, она подняла голову и улыбнулась. Трилист кивнул ей. Фургон покачивался, по стенам и сундукам ползали тени. Геб перевел взгляд на лошадей. Подгоняй их, не подгоняй - эти клячи не смогут бежать быстро. Расспросив старика, он узнал, что до замка в предгорьях ехать дней шесть, если быстро, а если так, как они сейчас, - то и все десять. Он боялся, что лошади не дотянут, свалятся по дороге. Придется раздобыть новых в каком-нибудь селении.
Жизнь в замке, полном родни Жеранта и слуг, окруженном крестьянскими домами... Трилист не представлял себе этого. Что там вообще делать? Коско - хитрый старик. Геб нужен ему, чтобы охранять их с внучкой в дороге, а дальше... Насколько Трилист понимал, там у Коско начнется настоящая война с мужьями дочерей, и такой человек, как Геб, конечно, пригодится.
Он пожал плечами, решив, что всегда найдет занятие по нутру. Можно вступить в охранный гарнизон - наверняка в замке такой есть, а если все же нет, то стоит создать его - хотя не будет ли это означать, что он возвращается к прежнему образу жизни, к долгу? И коль скоро мысль о гарнизоне появилась в его голове, получается, на самом деле замкнутое пространство - внутри Трилиста Геба, но не снаружи? Что, если Геб сам создает его, выдумывает для себя долг, просто потому, что он - капитан , и это не чин, такова его натура: служить и защищать?
Все это было слишком сложно, Геб, не склонный к отвлеченным размышлениям, с растерянностью ощущал теперь, как что-то шевелится в голове, тяжело ворочается и даже будто бы вздыхает, разбуженное непривычными мыслями.
Легкие руки опустились на его плечи, Лара подышала в висок, дотронулась губами до щеки. Трилист спросил:
- Как старик?
- Ему лучше, - сказала она.
Так, может, передохнув в замке, уйти куда-нибудь, отправиться в путешествие? Одному или набрав людей... Аквадор велик, леса и горы, долины, холмы и озера раскинулись меж четырех морей и одним океаном, и если путешествовать долго, в конце концов, наверное, можно добраться до тентры радуниц - даже если на самом деле никакой тентры нет, ее можно достигнуть другим способом, постепенно создав внутри себя... Но тогда какая разница: путешествуешь ты или живешь в замке, если дело в тебе самом, а не в том, что вокруг? Если ощущение бесконечности будет жить в нем, то окружение уже не важно, - оставаться свободным можно, даже сидя в тюремной камере. Но тогда почему Архивариус не понял этого? Почему старик жаловался на замкнутое пространство города, ведь он умнее Трилиста и обдумывал все это куда дольше него?
- Ты не устал? - спросила Лара. - Можно остановиться и поспать.
Он отрицательно качнул головой.
А эта женщина, которая сейчас обнимает его? Ведь можно с ней... Но тогда вновь возникнет долг, пространство сузится, замкнется стенами новых обязательств и новых требований.
- Ты иди спать, - сказал Трилист. - Мы пока слишком близко к городу, я хочу отъехать подальше.
Они совсем недавно покинули предгорье. Широкая дорога изгибалась меж обширных грязевых луж, иногда на пути попадались заросшие мхом холмы. К югу от Шамбы начинались болота, где когда-то добывали железную руду - ее вычерпывали ковшами со дна топей, осушали и прокаливали на древесном угле в выкопанных по берегам ямах. Ямы эти почему-то назывались волчьими, хотя волки, как и другие хищники, в них отродясь не попадали.
Лара вновь дотронулась губами до щеки Трилиста и ушла в фургон. Дорога в очередной раз изогнулась. Геб, привстав, оглянулся: Шамба громадой вздымалась к небу, Город-На-Горе был темен, огни не светились нигде, кроме вершины. Там полотнище свечения медленно извивалось, что-то посверкивало, возникали и гасли размытые пятна, и тогда сверху доносился тихий гул. Геб поднял голову. Звезды - выбоины в верхней створке мира - усеивали черноту. Их было много, целые поля звезд. Внутренняя поверхность створки за долгие века покрылась налетом, испарениями жизни, сочащимися от земель внизу. Звездный свет накрывал пейзаж тусклым серебром. Впереди виднелась граница ельника, там Трилист собирался остановиться и подождать - если, конечно, его самого уже не ждут.
Лошадь фыркнула, Геб глянул вперед. Что-то темнело на краю дороги. Клячи шли дальше, и Трилист разглядел деревянные обломки, сломанную тележную ось, колесо. Отпустив вожжи, он рванул рукоять оружия. Арбалетный болт вонзился в правое плечо. Геб свалился с козел на голову вынырнувшего из темноты человека, ткнул палашом. Грабитель попытался отразить его своим мечом, но в темноте не разобрал, что капитан держит палаш левой рукой, и пропустил удар в живот. Он попятился, споткнулся о доски, упал. Трилист потянулся к перевязи, где висела единственная метательная стрелка, различил под собой искаженное лицо, которое видел уже дважды...
Второй болт вонзился под ребра сзади. Трилиста обхватили за поясницу, подняли, развернув в воздухе. Зоб сжал его насадками, железные шары закачались на цепях у ног Геба.
- Ты же убил меня! - простонал с земли Дук Жиото, упираясь мечом в доски и пытаясь встать. В фургоне закричала Лара. Трилист не слышал: монстр прижимал его к себе, грудь капитана вдавливалась в доспех. Прямо перед собой Геб видел выпученный, полный тоски глаз в трещине шлема, а выше - расколотую почти напополам голову. Руки Трилиста прижало к бокам, он медленно сгибал правую. Поднявшийся на ноги Жиото попытался ударить его мечом, но провалился в волчью яму. Неловко взмахнув оружием, он попал по Зобу. Тот чуть качнулся; рука Трилиста просунулась между насадкой и доспехом, он рванулся, дыхание перехватило. Запястье высвободилось, и Трилист вонзил наконечник стрелки в выпученный глаз. Сдавило так, что хрустнули ребра. Стрелка была направлена наискось, Геб ладонью вбил ее дальше и увидел, как наконечник выскочил сверху, в пролом шлема, проткнул брюшко паука и приподнял мохнатое тело - длинные дрожащие ножки выдернулись из мозга лича.
Насадки сжались сильнее - и разжались. Геб упал на четвереньки, услышал лязг доспеха. Он вскочил, но выбравшийся из ямы Дук сбил его с ног. Трилист свалился на обломки телеги, пополз на спине, уперся во что-то головой, скосив глаза, разглядел лежащего Зоба. Жиото, шатаясь, шагнул к нему, высоко поднял обращенный клинком вниз меч, резко опустил, всадив лезвие в грудь Трилиста, и свалился сверху.
Сквозь глухую тишину донеслись рыдания, потом шелест. Раздался скрип - снизу что-то сдвинулось. Расплывчатые пятна съежились, обратившись звездами, два бледных солнца стали лицами склонившихся людей.
- Помоги же его поднять!
- Ты не понимаешь? Нельзя его трогать, сразу умрет.
- Но мы должны перенести его!
Геб попытался сказать Ларе, что она убьет его, если приподнимет. Во рту пересохло, от слабости он даже языком пошевелить не мог. А вот боль терпимая - во всяком случае, пока он лежит неподвижно.
Внучка оружейника потянула его за плечи. Трилист вскрикнул, перед глазами опять все расплылось. Лара испуганно отдернула руки.
- Нет, - просипел Геб. - Очень больно. Не трогай.
Вновь появилось лицо старика.
- Капитан! - сказал Жерант. - Капитан, у вас...
Геб уже видел его: меч, вертикально торчащий из правой половины груди. Трилист лежал не на земле, на чем-то более твердом. Очень-очень осторожно он попытался пошевелиться и сразу замер.
- Что подо мной? - спросил он.
- Это доски, - заплакала Лара. - Сбитые доски...
- Отломанная боковина телеги, - сказал Жерант Коско. - Этот человек пригвоздил вас к обрешетке, а сам упал сверху, и его клинок... понимаете...
- Да, - ответил Геб.
Лара попыталась обнять его, Трилист застонал так громко, что она отпрянула.
Коско кивнул, глядя то на внучку, то на капитана. Он ждал, чтобы Трилист сам сказал ей, и Геб произнес:
- Уезжайте.
- Что? - воскликнула Лара. - Мы отнесем тебя в фургон, потом...
Он был все еще нужен ей, но, раненый, почти уже мертвый, он не был нужен старику.
- Вы не сможете поднять меня вместе с этим.
- Мы позовем кого-нибудь, вернемся в город и позовем...
- Сейчас меч почти перекрыл рану. Хотя кровь все равно течет в грудь. Если меня сдвинуть... вместе с досками или без них - сразу умру.
- Это правда, - сказал Жерант внучке. - К тому же у него наверняка сломаны ребра. И две стрелы в теле. Идем.
- Как ты можешь говорить такое? Мы с ним... Дед, ты не понимаешь, ведь я... Ты не заставишь меня уйти! Я буду здесь...
- Лара, я бы все равно не остался с тобой, - сказал Трилист, и она замолчала. - Ушел бы сразу, как только мы добрались бы до замка. Ты мне не нужна.
Она еще долго сопротивлялась, но, в конце концов, старик увел ее.
Смолк скрип фургона, наступила тишина. Трилист лежал, глядя вверх. Над ним мерцали звезды. Спустя продолжительное время после того, как фургон уехал, Геб услышал шум. Сначала он решил, что ему чудится, но шум повторился: тихое-тихое дребезжание, звучащее где-то рядом.
Доски под спиной шелохнулись.
Шевелиться было опасно, но Трилист отважился медленно повернуть голову. Возле него на боку лежал лич. При падении шлем сломался окончательно, распался на части, открыв изуродованное лицо. Один глаз давно вытек, из второго вниз торчал конец стрелки. Рот монстра открывался и закрывался, насадка на подогнутой под тело руке дрожала, цепляя доспех. Губы сжались, вновь приоткрылись.
- Где я? - произнес тихий глухой голос.
Трилист молчал.
- Здесь кто-то есть? Пожалуйста, ответьте.
- Да, - сказал Геб.
Насадка перестала дрожать. Голова монстра чуть сдвинулась, глазницы обратились к Гебу.
- Кто ты? - спросил голос.
- А ты?
Вновь повисла тишина. Голос пожаловался:
- Очень темно. Но что-то движется.
- Движется? - повторил Геб.
- Я помню селение и шамана.
- Как твое имя?
Голос помолчал.

Предыдущая страница 25 Следующая страница


Некромагия 26

- Не помню. Помню крестьян, потом - шамана. Он убил меня. Потом управлял мною. Он пропал, после него - смуглый человек. Он тоже пропал. Я немного смог сам, но... появился новый. Не новый, он был и раньше, хотя недолго. Я хотел сам, но когда он говорил, приходилось делать. Кто ты?
- Ты выстрелил в меня. И раздавил мне ребра, - сказал Геб. - Совсем недавно. А я...
- Понятно, - голос звучал негромко, но ясно, разборчиво произносил слова, хотя губы почти не шевелились, и казалось, что он доносится изнутри головы. - Прости. Он приказывал - я делал. Не мог ослушаться. Теперь... теперь могу.
- Можешь встать и пойти? - спросил Геб.
- Нет. Двигаться - нет. Нет тела, не чувствую. Могу говорить. Как к тебе обращаться?
Геб, помолчав, сказал:
- Капитан.
- Хорошо. Оно приближается, капитан. Очень темно, но оно...
- Что приближается? Где ты находишься сейчас?
- Я в узком месте. Оно закрыто сверху и снизу, а спереди и сзади - нет. Очень душно. Все черное, будто вокруг смола... Хотя тут... По одну сторону... вижу землю, уходит вдаль. Лес, холмы. Могу видеть далеко, вроде быстро-быстро лечу над землей. Потом много воды. Море? Да, за ним берег, опять лес, крыши... Тянет назад, но пока получается дальше...
- И что там? - спросил Трилист. - Что дальше?
- Поля. Опять река. Стена, высокая, за ней много крыш. Снова вода, лес. Болота, вдалеке гора... я вижу нас, капитан.
Он надолго смолк, и Геб решил, что голос больше не заговорит, но он произнес:
- Каким чудовищем я стал. А у тебя... Вот почему ты лежишь здесь. И тянет назад, сильно.
- Попробуй дальше, - попросил Трилист. - За горой должно быть опять много воды. И где-нибудь среди нее - синее мелководье.
- Мелководье, - сказал голос. - Хорошо, ищу.
- Из него растут деревья, огромные. У них кроны как острова. Видишь?
- Нет.
- Зеленые древесные острова! - Боль растеклась от раны, когда он повысил голос, но Геб не обратил внимания, заговорил еще громче: - С веток летит пух, он белый, собирается в облака и..
- Видел весь океан, но деревьев нет, - сказал голос. - Ни мелководья, ни пуха... А дальше - много солнца, слишком ярко, слепит, ничего не видать. И назад тянет. Теперь очень сильно.
- Они есть, посмотри хорошо! Загляни туда, где слепит! Где-нибудь там или еще дальше, где вода становится небом...
- Нет. Но есть остров. Обычный, не из пуха. Далеко-далеко. Там гора, из нее... - он замолчал.
- Эй! - сказал Геб. - Где ты? Ты слышишь? Попробуй еще...
- Утянуло назад, - произнес голос. - Опять душно. И будто смола кругом. Я видел весь океан, большого мелководья нигде нет и деревьев. Тебе это важно, капитан? Прости. Что ты ищешь?
- Тентру.
- Не слышал о ней. Что это?
- Сердце мира, - сказал капитан.
- Сердце... У мира нет сердца.
- Должно быть.
- Нет, мир давно лишился сердца. А тут плохо. Здесь оно...
- Как тебя зовут? - перебил Геб. - Попробуй опять, ты смотрел невнимательно! Если ты...
- Оно страшное, капитан, - сказал голос. - И близко. Растет. Я вспомнил.
Он вновь замолчал. Затем произнес совсем тихо:
- Мое имя. Я был чаром. Меня звали... - и больше уже не произнес ни слова.
Опять выплыв из забытья, Геб понял, что, когда вновь потеряет сознание, больше уже не обретет его никогда.
Вдруг он вспомнил о том, с кем договорился встретиться здесь, на дороге возле ельника. Геб тихо выругался, сообразив, что надо было попросить старика или Лару - они могли найти в фургоне обрывок пергамента, написать под диктовку... Хотя ведь этот человек наверняка не умеет читать - но попытаться все равно стоило...
- Эй! - окликнул он. - Слышишь? Это капитан. Ты здесь? Отзовись!
Но глухой голос молчал.
Трилист приподнял голову: меч, кровь на груди, обломки телеги, перевернутое колесо, доски вокруг... Он не увидел бывшего тюремщика. Только Геб и лич лежали среди обломков, третье тело исчезло.
Рука сдвинулась, рукав зацепился за гвоздь. Он подергал кистью, высвобождаясь, ухватился за край доски и потянул.
Широкая короткая доска. Он положил ее на живот и долго отдыхал. Звезды расплылись и стали пятнами, сверкающими, как драгоценности. Сознание уплывало, его тянуло прочь, в удушливое вязкое пространство, полное черной смолы. Створки мира смыкались. Геб поднял доску, поставил ее ребром на живот. Удерживая в этом положении, положил пальцы на рану, затем прикоснулся указательным к дереву и стал писать. Створки разошлись шире, звезды сверкнули: самоцветы и алмазы, по всему небу - поля из жемчуга.
Вскоре доска упала. Измазанную в крови руку Геб вытянул назад, в том направлении, куда вела дорога. Боли не было совсем. Створки плотно сомкнулись. Трилист Геб больше не шевелился, и хотя глаза его теперь были закрыты, он все равно смотрел вверх. Над ним жемчужные поля переливались светом.

Глава 16

Слышались голоса, темные фигуры то возникали, то исчезали между силуэтами домов. Сначала Гарбуш боялся, что Вач не сможет идти бесшумно, но выяснилось, что, когда надо, толстяк способен двигаться куда тише гномороба. Он правильно сделал, настояв на том, чтобы наверх отправились лишь двое. Все оказалось куда легче, чем предполагал Гарбуш, - до самой площади им не пришлось браться за топоры. Из прохода от мастерской Лейфы они попали в заброшенный сарай с обвалившейся крышей, оттуда задними дворами прошли полквартала - то и дело слыша перекликивания чернокожих, звук шагов и лязг оружия во тьме, - потом некоторое время сидели в кустах, дожидаясь, пока мимо пройдет большой отряд с факелами.
- Нам туда, - прошептал гномороб, ведя Вача к площади, окруженной домиками-развалюхами.
Центральная площадь квартала гноморобов не имела названия. Когда-то карлы обнаружили, что, по сути, она представляет собой крышку, которая накрывает пещеру. Объемом эта вторая пещера почти достигала большой мастерской, хотя имела другую форму: мастерская - вытянутый овал, а эта - почти идеально круглая. Доктус Савар и отец Гарбуша долго что-то мерили и высчитывали, исследовали земляную породу. Затем, когда ковчеги еще только начинали строить, целая бригада карл работала то внизу, то на поверхности, буря штольни, закладывая горючий песок и протягивая сеть зарядных веревок - их расположением и длиной занимались мастер Бьёрик с Гарбушем.
И потому теперь гномороб хорошо знал, куда им идти.
Они присели на краю площади. Гарбуш вглядывался в темноту, шевеля губами, считал каменные насыпи, возвышающиеся по кругу.
- Идут, - сказал Вач.
Несколько фигур двигались мимо, еле различимые в свете звезд. Зашелестела трава, раздались тихие голоса.
В мастерской все звуки заглушило шипение. Когда срезали веревки, стягивающие кожаные трубы, подземный газ устремился по ним. Его давление было велико, но не настолько, чтобы он смог раздуть емкости и приподнять корпуса - именно для этого требовались печи. В них гудело пламя, нагретый газ расширялся. Сначала палуба малого, затем большого ковчега начала приподниматься. Последние гноморобы взбирались по трапам, внизу теперь остались лишь вооруженный топорами отряд, Доктус Савар, Бьёрик и Лейфа.
- Пора открывать ворота, - сказал чар. - Добрый мастер, если юный Гарбуш и тот здоровяк не успеют...
Лейфа, так и не простивший Доктусу сына, отвернулся.
- Откройте ворота, - приказал Бьёрик карлам.
Те еще не успели сдвинуться с места, когда груда перевернутых лавок и верстаков, накрывающая самый большой проход в конце пещеры, содрогнулась.
- Нет, подождите! - сказал мастер. - Бегите к проходу, двое пусть останутся. Ты и ты.
Ковчеги покачивались, множество лиц смотрело с палуб вниз. Емкости медленно набухали, из груд материи они превращались в огромные кули, стянутые веревочными сетками. Натягивались канаты, крепившие палубы к платформам.
- Емкости вот-вот наполнятся! - прокричал Доктус Савар сквозь шипение. - Надо потушить печи и обрезать трубы!
Баррикада у прохода содрогнулась вновь. Несколько лавок разлетелось от могучего удара, чернокожий мужчина протиснулся сквозь прореху. Гноморобы уже бежали к нему, один метнул топор, но промахнулся. Чернокожий закрутился, расшвыривая лавки, карлы налетели и сбили его с ног. Из прорехи лезли другие атакующие.
- Аркмастер, выбейте клинья! Кувалда там, - Бьёрик бросился к платформе, в то время как Лейфа и два гномороба подскочили к печам.
У прохода чернокожие теснили защитников, уже больше половины гноморобов лежали бездыханными. Пока Лейфа с карлами гасили печи, Бьёрик, вскочив на платформу, собрал концы свисающих шнуров в кулак и дернул. Затрещало, шнуры натянулись. Бьёрик, поджав ноги, повис на них. Раздался треск, и он полетел спиной на доски. Вверху дуга из лезвий сошлась, прорезая трубу, одновременно шнуры стянули холстину - но газ с тонким шипением все равно устремился наружу.
- Быстрее! - крикнул мастер стоящим на палубе рабочим. Полетели веревочные лестницы, и карлы, вооруженные паклей, ведрами с гуттаперчей и кистями на длинных рукоятях, полезли вниз.
Бьёрик скатился на пол. Возле баррикады двое последних карл молотили вокруг себя топорами, часть чернокожих бежала между печами и наковальнями. Мастер бросился ко второму ковчегу. Когда он забрался на платформу, та качнулась. Сквозь крики и шипение газа донесся стук - Доктус Савар выбил клин.
Мастер дернул шнуры, увидел падающие с палубы лестницы, слетающих по ним рабочих. Платформа покатилась, он бросился к ее передней части, ныряя под наклонно тянувшимися от палубы канатами, вопя:
- Лейфа, ворота! Ворота!
Из-за домов донесся голос - кто-то приказывал всем спешно спускаться к большой мастерской.
Идущий мимо отряд побежал. Вач вскочил, когда на него и Гарбуша из темноты вылетел человек с кривой саблей. Он занес оружие, но толстяк уже взмахнул топором, и чернокожий с криком упал.
- Что там? - прозвучало сзади.
Гномороб помчался к каменной насыпи, на ходу доставая огниво. Позади звучали крики и звуки ударов. Разглядев конец запальной веревки, гномороб чиркнул. Загорелся синий огонь - и разбежался в разные стороны по множеству веревок, что тянулись от этой насыпи к другим.
Гарбуш бросился обратно.
Когда он достиг толстяка, все уже было кончено. Вач стоял, перекинув топор через плечо, несколько тел валялось вокруг.
- Другие убежали, - недовольно проворчал стражник.
- Их позвали вниз. Наверное, там сломали оборону наших. Оно сейчас взорвется. Идем же, идем!
Они успели обежать дом и упасть на землю, когда набитый в штольни по краям площади горючий песок взорвался.
Вся пещера содрогнулась, со сводов посыпались струйки пыли, задрожали огни факелов.
Двое гноморобов, помогавших мастеру Лейфе гасить печи, побежали навстречу чернокожим. Платформы, медленно и тяжело набирая ход, катились по настилу. Удерживаемые канатами корпуса ковчегов покачивались над емкостями, свечение магической подъемной силы окутывало их. Казалось невероятным, что такая масса может вообще сдвинуться с места, не то что взлететь, но не зря Лейфа и Доктус проводили за расчетами долгие ночи: Бьёрик видел, что нижние части емкостей теперь не упираются в платформы, что они висят на высоте человеческого роста, удерживаемые натянувшимися канатами.
Мастер так разбежался, спускаясь по склону, что грудью налетел на ворота. Размер каждой створки достигал парадной стены трехэтажного дома. Бьёрик вцепился в засов, сделанный из цельного бревна - оно лежало в двух крюках, торчащих из створок. Рядом с его рукой в засов уперлись руки мастера Лейфы.
- Не надо сдвигать, - сказал Бьёрик. - Приподнимем и сбросим.
Они нажали, засов заскрипел - и лег обратно.
- Слишком тяжелый, - пропыхтел Лейфа.
- Давай еще раз!
Они вновь нажали. У Бьёрика свело поясницу, но он продолжал давить. Засов, немного сдвинувшись, опять лег на место.
- Еще раз!
На них накатывала волна скрипа и треска. Платформы съезжали по настилу, доски прогибались, стонали и ломались.
Ковчеги преодолели пока треть склона. Откуда-то сбоку на настил выскочил Доктус Савар. Зацепившись ногой, он упал, мгновение Бьёрику казалось, что сейчас переднее колесо раздавит чара, но он тут же вскочил и бросился дальше.
Подбежав к воротам, Доктус присел спиной к ним, подставил плечи под бревно. Все трое нажали. Засов приподнялся до середины крюков. У Бьёрика хрустнуло в позвоночнике, Доктус зашипел сквозь зубы. Бревно целиком поднялось над крюками, всех троих качнуло прочь от ворот.
- В сторону! - выдохнул чар.
Полусогнувшись, почти падая, они побрели к стене, развернули бревно и бросили на пол. Когда Бьёрик попытался выпрямиться, поясницу скрутило. Держась рукой за спину, он вернулся к воротам. Лейфа и Савар уже были здесь. Ковчеги преодолели половину настила. Теперь они катились быстрее и продолжали набирать ход - оставались лишь считаные мгновения до того мига, когда они достигнут ворот. Видно было, что за ковчегами бегут чернокожие, что с палуб в них летят топоры и ножи.
- Толкайте, - сказал Бьёрик.
Упершись ступнями в пол, он и Лейфа нажали на створку, потом к ним присоединился аркмастер. Створка не сдвинулась с места, вообще не шелохнулась - что-то заклинило ворота снаружи.
Когда отголоски взрыва смолкли, Гарбуш стряхнул с головы землю и встал.
- Пошли посмотрим, - сказал он Вачу и не услышал собственного голоса.
Толстяк поднялся, тряся головой, раскрыл рот и что-то произнес.
- Громче! - повысил голос Гарбуш. - Говори громче!
Вач недоуменно приложил ладони к ушам, хлопнул перед своим носом, пожал плечами и затопал вокруг дома. Только сейчас гномороб понял, что топор крепится на спине толстяка двумя кожаными лентами, пришитыми к широкой перевязи.
Огня не было, дым, поднявшись в черное небо, исчез - ничто теперь не свидетельствовало о взрыве... кроме круглого пролома, зиявшего на месте площади.
- Вот так... - пробормотал Гарбуш. Они присели на краю, заглядывая в пролом, но там было слишком темно, чтобы что-то разглядеть. Впрочем, Гарбуш и так знал - внизу просто обширная пустая пещера с гладким полом. Его еще несколько дней назад очистили от камней и стесали неровности. Из тьмы доносился приглушенный скрип, крики.
Он выпрямился, прикидывая расстояние до противоположного края. Оба ковчега смогут взлететь здесь. А Гарбуш не успевал спуститься. К тому же чернокожие, судя по звукам, ворвались в мастерскую. И сейчас платформы уж катятся по настилу. Ковчеги взлетят, Ипи на одном из них, а он...
Гномороб взглянул на Вача - тот, сидя на корточках, поднимал камешки, пропускал их между пальцами, позволяя упасть, и вновь поднимал. Что-то было не так, но гномороб не мог сообразить, в чем дело. Вроде бы все идет, как и рассчитывали - за исключением, конечно, того, что ковчеги должны взлетать по одному, и при этом никто не должен нападать на квартал. Но ворота в мастерской такие широкие, что обе летающие машины смогут пройти через них одновременно, ну а пролом вышел просто огромный...
Шум внизу становился громче.
- Где бы факел раздобыть? - спросил Гарбуш.
Вач бросил камешек, ушел в темноту и вскоре появился, неся погасший факел. Гарбуш взял его, долго трещал огнивом, разжигая. Беспокойство не оставляло, наоборот, становилось сильнее - как и шум снизу.
Факел разгорелся, и гномороб швырнул его в пролом. Они с Вачем проводили взглядом гудящий огонь. Тот почти погас, пока факел летел, затем с треском вспыхнул. Поднялся сноп искр, озарил кучи земли, упавшие после взрыва. Под воротами лежала груда камней.

* * *

Семерым тюремщикам - четверо из них были ранены, трое нет - Некрос в подробностях рассказал, что с ними будет, если в самое ближайшее время отряд не сможет выехать из Острога. Ему помог Тасси: пес-демон, вынырнув из дыма, весь в подпалинах, с чьей-то откушенной рукой в зубах, огласил ночь таким кровожадным рычанием, что тюремщики прыснули в разные стороны. Несмотря на пожар, и фургон, и лошади отыскались в короткий срок.
Чермор на руках вынес Риджи из башни Расширенного Зрачка. Он не отпустил ее - хотя она молила чара об этом. Дочь аркмастера теплого цеха вновь попыталась сделать то же самое, что сделала в Наледи, но у нее ничего не вышло. Возможно, подумал Некрос, в тот раз она черпала силы от отца, а теперь он перестал помогать ей? После того, что произошло в кабинете Альфара, они успели уже дважды подраться, и теперь на скуле Риджи темнел кровоподтек, а глаз Чермора заплыл. Он решил, что дальнейшее общение с Риджи Ана будет... интересным.
- Мы готовы, господин, - произнес конопатый тюремщик, которого Некрос выволок из-под кровати.
Дук Жиото пропал, и теперь чару нужен был кто-то, кому он мог отдавать приказы, старший в отряде. Конечно, этот малый трусоват, Некрос сомневался, что он повел бы себя в том селении, где они настигли шамана, так же, как вел Дук. Но особого выбора сейчас не было, и Чермор спросил:
- Твое имя?
- Харт, ваша милость, - ответил тюремщик, сгибаясь и подставляя спину под ступни чара, когда тот, сжимая Риджи в объятиях, забирался в фургон. - Эди Харт, господин.
- Хорошо, Эди Харт. - Некрос усадил Риджи между сундуков. Она дернулась, чар успел отодвинуть голову, чтобы скрюченные пальцы не поцарапали щеку.
- Я свяжу тебя! - прикрикнул на нее Некрос. - Ты поняла? Сиди здесь, попробуешь вылезти - свяжу!
Он спрыгнул на землю. Тюремщики стояли вокруг, держа лошадей под уздцы.
- Эди Харт, ты поведешь фургон, - приказал Чермор. - Одного коня привяжите сзади, позже я пересяду на него. Вы все, слушайте: Харт теперь главный. Это понятно?
Обойдя фургон, он остановился, сложив руки на груди и рассматривая дымящиеся развалины. Многие постройки еще горели - Острог-На-Костях превращался в руины. Чар коснулся своего лба. Зелено-коричневые змеи, поселившиеся в его теле после того, как он воссоздал Лик Смерти, исчезли. Кроме одной. Она жила теперь в его голове, медленно ползала там, так что иногда Некрос слышал тихое-тихое шипение и легкий стук, когда змея билась головой в его череп. И вот сейчас ему показалось, что змея разделилась - их стало две.
- Надо спешить , - тихо произнес голос. Казалось, он принадлежит ребенку - но не по-детски печальному и умному.
Взгляд Чермора метнулся в сторону - там никого не было, - затем опустился к земле. Тасси стоял, разглядывая догорающий барак.
- Что? - прошептал Некрос.
Пес-демон повернул голову, темные глазки взглянули на чара. Зверь повернулся и побежал к фургону.
- Теперь едем.
Когда Некрос полез в фургон, Эди несмело спросил:
- Ваша милость, можно ли узнать, куда мы направляемся?
Чар поднял висящий на шее компас, положил его на ладонь, позволив стрелке свободно качнуться. Она указал на запад, в сторону, где, ниже по склону, находился квартал гноморобов. Почему-то стрелка мелко дрожала - Некрос не мог понять, что это означает.
- Пока что мы едем к кварталу гноморобов, - сказал он. - Дальше - посмотрим. У всех есть оружие? Будьте наготове.
Когда отряд выехал за ворота, бывший аркмастер мертвого цеха сидел среди сундуков, вытянув ноги; Риджи Ана пристроилась на его коленях, положив голову ему на грудь и обняв за шею. Иногда они начинали целоваться, а потом она вспоминала про отца, от которого фургон отъезжал все дальше, и принималась колотить Чермора, кусать и биться в его руках. Фургон покачивался, копыта стучали о камни, эхо разносило звук меж стен домов. Отряд спускался по темным улицам, городские кварталы тянулись вокруг. Острог-На-Костях остался где-то далеко - для чара он уже не существовал. Прежде Некрос не представлял мира без Альфара, но в новой жизни брату не было места. Его смерть являлась событием, отмечающим конец старого существования - и отъезд из горящего Острога был началом другой, иной жизни.

* * *

- Их завалило.
Бьёрик стукнул кулаком по воротам, и Лейфа с Доктусом уставились на него. Рука заболела, но мастер почти не ощутил этого.
- Камни упали с той стороны! Даже если не завалили целиком - все равно, отсюда нам не открыть.
Приходилось кричать, ковчеги надвигались с грохотом, от которого содрогались своды; стонали доски, выстреливая фонтанами щепок, скрипели колеса. Бьёрик бросился вдоль настила, крича гноморобам на палубах:
- Горючий песок! Там есть заряды, сбросьте их вниз!
Он увидел на носу большого ковчега фигуру Владыки, показал ему на ворота, развел руками, побежал обратно к чару и Лейфе.
- У меня нет огнива! Лейфа! Если они успеют сбросить...
Лейфа, указав рукой Бьёрику за спину, вдруг метнулся вдоль ворот к стене. Мгновение спустя Доктус побежал в другом направлении. Бьёрик оглянулся - ковчег был уже прямо над ним, доски впереди взрывались, осыпая все вокруг градом щепок, и малый ковчег, лишь немного отстав, надвигался следом.
А еще он увидел ствол большого огнестрела на носу ковчега.
А бегущий вдоль ворот Доктус Савар увидел, как Владыка поднимает палку, на конце которой горит огонь - и, перепрыгнув через бревно, свалился в узком пространстве между засовом и стеной, лицом вниз, накрыв голову руками.
А добрый мастер Лейфа, споткнувшийся о сверток холстины, где лежали части огнестрелов Гарбуша, и упавший под воротами, в последний миг своей жизни увидел лишь вспышку огня, которая затопила мастерскую.
Бьёрик рухнул на аркмастера. Грохот выстрела заглушил все остальные звуки. Нос ковчега окутался дымом. Каменное ядро вбило одну створку внутрь круглой пещеры; другая, сорвав петли, провернулась и упала, накрыв Лейфу. Ковчег качнуло назад, озаряющее его магическое свечение полыхнуло, гася отдачу.
Бьёрик вскочил, потянул Доктуса. Свалившаяся на Лейфу створка одной стороной уперлась на кучу камней позади ворот, второй - на настил, образовав пологий трамплин.
- Рубите канаты! - кричал Бьёрик, понимая, что его не слышат.
Большой, а следом и малый ковчег достигли проема, где только что стояли ворота. Бьёрик уже бежал, Доктус несся за ним. Переднюю часть платформы задрало кверху, она замедлила ход, когда колеса вкатились на створку. Но ковчег продолжал двигаться - канаты натянулись, и платформу приподняло. Бьёрик вспрыгнул на нее, вцепился в веревочную сетку, которой емкости крепились к корпусу. Задние канаты с визгом лопнули, платформа обрушилась вниз, ковчег качнулся, накренясь вперед, на палубе гноморобы повалились с ног. Четверо, стоящие ближе к носу у бортов, тоже упали, но смогли подняться и ударили топорами по привязанным к ограждению еще целым канатам. Наискось, зацепив кормой верхнюю часть проема, большой ковчег вплыл в круглую пещеру. Висящий на сетке рядом с аркмастером Бьёрик видел копошащихся в обломках платформы чернокожих, видел, как, кренясь на правый борт, над опрокинутой створкой проплывает малый ковчег, а потом нагретый газ и магия потянули их вверх.
Когда внизу рвануло, Гарбуш и Вач упали. Из пролома полыхнул огонь, грохот ударил в стены круглой пещеры - посыпались камни, вниз устремились потоки земли. Гномороб, выставив голову за край, поглядел и вскочил. Он знал, что ковчеги предназначены для полета, он не раз пытался представить себе, как они летят - но он и думать не мог, какое странное, небывалое зрелище представляет собой нечто массивное и неповоротливое, плывущее в воздухе.
Над вершиной Шамбы светлело небо. Большой ковчег поднялся уже до середины высоты пещеры, малый был гораздо ниже и летел ближе к стене, над которой стоял Гарбуш.
- Опять громко, - проворчал Вач, хлопая себя по ушам.
- Это все мастер Бьёрик, - сказал Гарбуш хрипло. - А я ему помогал. Он даже поругался с отцом, тот боялся ставить на ковчеге большой огнестрел. Но Бьёрик все-таки своего добился. В огнестреле есть такая штука, мы ее назвали запальной камерой. Так туда влезло почти ведро горючего песка. Мы решили - ведь летим к Норавейнику, на него нападают враги... Ну и сделали чугунное ядро, а еще несколько снарядов из камней, сложили их возле огнестрела. Наверное, они выстрелили одним... - Пока он говорил, палуба ковчега достигла уровня земли. В утреннем свете виднелись фигуры карл позади ограждения, силуэты палубных надстроек, тянувшиеся вдоль бортов канаты.
- Маленькая сестричка? - вопросительно произнес Вач.
- Она там, - Гарбуш показал на второй ковчег, палуба которого виднелась под их ногами. - Эй, ты чего...
Вач взял его за шиворот и легко поднял одной рукой, повернув лицом к себе.
- Теперь спасена? - спросил толстяк.
- Да, теперь...

Предыдущая страница 26 Следующая страница


27 Илья Новак

- Будет жить?
- Конечно. Отпусти! Я...
- Ты. Ты и она. Дальше?..
- Я не понимаю тебя, - сказал Гарбуш. Его ноги болтались над землей.
- Вы... - толстяк пошевелил губами, сморщил лоб, будто пытался донести до собеседника мысль, которая была слишком сложна для него самого. - Любишь ее?
- Да! - закричал Гарбуш. - Но она там, а я здесь!
- Всегда будешь с ней? Будешь защищать, как защищал Вач?
- Но я же здесь, а она...
- Будешь защищать? - толстые пальцы сжались на шее, и гномороб прохрипел:
- Всегда. Да, всегда.
- Хорошо, - сказал Вач. - Отдаю тебе.
Он ухватил гномороба за ремень на спине и опустил так, что Гарбуш повис лицом вниз. Большой ковчег уже плыл над головой, палуба малого была на уровне земли. Рядовой Вач, раскачав, швырнул юного Гарбуша. Увидел, как тот перелетел через ограждение и покатился по палубе, сбивая с ног других карл. Кивнул, развернулся и пошел прочь - к подножию Шамбы.

Глава 17

Долго длилось небывалое для этого времени года затишье, но, наконец, с севера подул ветер и пригнал стада туч. Этой ночью затянувшаяся теплая осень стала ранней зимой - пошел снег. Холодный ветер, сделав свое дело, улетел куда-то; с неба лениво падали крупные влажные хлопья, кружились, оседали на стенах Горы Мира, на мостовой вокруг, таяли на крышах домов. В бедных кварталах жители наматывали на себя лохмотья потеплей, а в богатых те горожане, что не покинули Фору, доставали из сундуков тулупы и сапоги.
Остатки пепелян собрались в трактире посреди своего квартала, чтобы выбрать нового старшину - после долгих споров, воплей, брани, бряцанья ржавых ножей, после трех выброшенных наружу трупов общее мнение склонилось к тому, что этой чести заслуживает Половинкин, ярко проявивший себя при нападении на тюрьму. Раненую грудь безногого перетягивали пропитавшиеся кровью тряпки, но он сиял: торс его не был прикручен к доске, теперь калека щеголял найденной где-то в Остроге низкой тележкой на трех железных колесиках.
За противоположным от Пепла склоном горы дрожала земля под копытами лошадей: три сотни мечей, посланных северным кланом на помощь кровному брату, приближались к Форе. В подвалах пирамиды Сол Атлеко, вращая глазами, орал на чаров и пригнанных сюда горожан. Все оказалось куда хуже, чем он предполагал, завал камней никак нег удавалось преодолеть, кроме того, возникло новое неожиданное препятствие.
Молодой неопытный волк, невесть для чего выскочивший на опушку Кошачьего леса, вдруг замер, подняв морду к небу. Он увидел нечто, что летело невысоко над деревьями, - и завыл. Гарбуш сидел на краю лежанки в каюте за кормовой переборкой малого ковчега, положив ладонь на лоб укутанной в одеяла Ипи. Старый лекарь Варрик заверил гномороба, что жизнь ее теперь вне опасности. Девушка пришла в себя и бессмысленно смотрела в потолок. До сих пор она не произнесла ни слова. Бьёрик и Доктус Савар устроились в каюте чара и мрачно напивались, горюя о добром друге мастере Лейфе; на носу ковчега Октон Маджигасси стоял, глядя вперед, на безлистые ветви деревьев и серое небо, из которого падали снежные хлопья. Отстав на две лиги, через степь, что разделяла лес и Шамбу, ехали семеро всадников и фургон.
Вач шел быстрым шагом. Он боялся, что теперь его изругают, ведь рядовой сильно опаздывал. Встретиться договорились ночью, а уже утро. Снег падал на грудь под расстегнутой рубахой, на выстриженные кругом волосы. Полицейские ботинки из грубой твердой кожи глубоко погружались в рыхлую землю. Дорога изогнулась, огибая холм. Увидев, что находится впереди, толстяк побежал.
Он остановился у обломков телеги, разглядывая два тела и валявшийся возле перевернутого колеса темно-красный кафтан.
Человек в доспехе лежал на боку, а капитан Геб - на спине, обратив лицо к небу. Из груди его торчал меч, рука была вытянута над головой, пальцы другой сжимали край доски, лежавшей на животе капитана. Снег падал и медленно таял. Вач сел на колесо. Он привык, что всегда есть кто-то, кто говорит ему, что делать. Самому Вачу обычно было трудновато решить, как поступать. Он всегда кому-то служил. Раньше им командовал другой человек, а, попав в Фору, толстяк избрал на эту роль капитана. И как быть теперь?
Вздыхая, он склонился над телом. Может, капитан еще жив? Впрочем, уж кого-кого, а мертвецов Вач за свою жизнь перевидал предостаточно. Некоторые из них могли двигаться и даже драться. Но не капитан. Вач провел ладонью по твердой холодной щеке.
- Это Кабан, - произнес он. - Капитан! Кабан пришел.
Куда теперь податься? Толстяк вытащил доску из затвердевших пальцев, рассмотрел - какие-то красные закорючки. Он уставился на них во все глаза. Перевел взгляд на пальцы вытянутой руки. Они были измазаны в крови. Круглое лицо исказилось от непривычных мысленных усилий. В голове Вача стало пусто-пусто. Он вновь перевел взгляд на доску, на пальцы. Осторожно положил ее обратно, вскочил и бросился к городу.
Долгое время ничего не двигалось, только снег падал в тишине. Стало холоднее, теперь он не таял. Грязевые лужи вокруг дороги затянуло корочкой льда. Утро миновало, наступил полдень, но солнце так и не показалось. Снег пошел сильнее, подул ветер. Из ельника прилетел ворон, задумчиво побродил между телами, встал на подбородке капитана и вознамерился выклевать ему глаза.
Раздались возмущенные крики, звук шагов. Из-за холма появились две фигуры, одна волокла другую. Ворон каркнул, взлетел, описал круг и исчез в пелене снега.
- Да что ж ты за скотина такая? - возмущенно блеял тонкий голос. - Отпусти, жирный кабан...
- Кабан, - подтвердил второй. - Кабан, да. Так зовут.
- Чего? Отпусти меня, толстожопый фац!
Встав над капитаном, Вач ухватил юного ваганта за загривок и согнул, тыча лицом в доску на животе Геба.
- А! - завопил юнец на все болото. - Это же трупак какой-то! Отлезь от меня! Ой, я боюсь мертвяков...
Вач заставил его опуститься на колени и сунул доску под нос.
- Ну что ты хочешь от меня?!
- Буковки... - пробубнил Вач. - Ты смотри сюда! Вишь?.. Красные. Капитан их... буковки!
У ваганта была чистая белая кожа, розовые щеки, острый нос, а волосы - мелкие белые кучеряшки, будто пышная меховая шапка. Нарядом ему служили лишь легкие штаны да порванная шелковая рубаха.
- О, а я ж тебя узнал! - вдруг взвизгнул он. - Вот сейчас, когда этого... неживого увидел. Я и его помню, вы на площади были. Он меня в дом втолкнул, а потом ударил, фац. А ты карету остановил, на которой мы... Да что ты тычешь в меня своей деревяшкой!
Вач отпустил его, взял доску за края, повернул к юнцу.
- Буковки! - взмолился он.
Вагант вскочил, но, увидев, что толстяк не двигается, а лишь показывает доску и моргает, смилостивился.
- Ну ладно, ладно... - проворчал он. - Что это, друган твой был? Порезали беднягу, да? Ну хорошо, дай сюда... - он забрал у стражника доску и положил на землю. От холода вагант дрожал.
Стало тихо. Из снега вылетел ворон, увидел, что к трупам все еще не подобраться, и скрылся.
- Слушай, будь друганом, дай мне что-нибудь, чтоб накинуть, - произнес вагант, обхватывая себя за плечи. - Зябко же.
Вач бросился к колесу, схватил тяжелый темно-красный кафтан и бегом вернулся.
- Благодарствую, - уныло сказал вагант, когда толстяк накинул кафтан ему на плечи.
- Буковки, - напомнил Вач.
- Я прочел, прочел, - откликнулся юнец. - Много же крови из него натекло, долго калякал. Тут, в общем, что-то непонятное. И чего-то... Грустно чего-то мне.
- Читать?
- Вот, слушай... - вагант откашлялся. - «Кабан, иди туда. Догони фургон. В нем старик и женщина. Ее зовут Лара. У нее светлые волосы. У нее будет мой ребенок. Служи ей».
Юнец виновато взглянул на Вача, просунул руки в рукава и запахнул кафтан.
- Что это тут на подкладке, тяжелое? Да, так вот, и еще несколько слов на дощечке, но друган твой, наверно, совсем ослабел, смазалось все, не могу разобрать... Кабан - это тебя так кличут? Что ты? Что такое?
Толстяк, вскочив, крутился на месте.
- Фургон... - бубнил он. - Женщина! Фургон. Служить... Туда? - он повернулся к горе, к ельнику.
- Эй, эй! - завопил юнец, когда Вач схватил его за воротник и принялся трясти. - Ты сдурел, Кабан? Опять ты меня тягаешь!
- Фургон! - проревел Вач ему в лицо. - Туда! Куда - туда?!!
- Да вот же он рукой тебе показывает! Он же потому так и лег, чтоб, когда уже совсем окочурится и затвердеет, показывать... Кабан, у меня голова отлетит сейчас!
Толстяк выпустил его и во все глаза уставился на тело. Поднял взгляд в ту сторону, куда указывала запрокинутая над головой рука капитана - вдоль дороги, к ельнику...
- Туда? - уточнил Вач.
- Ну да! - юнец обиженно сопел. - Ясное дело. Ну ты вообще тупой обормот, Кабан!
Толстяк вдруг притянул его к себе, прижал голову к груди и погладил по волосам. Вагант пискнул, толкнул его, отскочил.
- Ты что, мужеложец? - возмутился он. - Такой здоровый дылда и... Не-е, тут тебе не светит, друган, я женщин люблю. И они меня любят.
Вач не слушал - оторвав от обломков телеги доску, вручил ее ваганту, а сам взялся за ту, на которой капитан оставил свое послание.
- Это чего? - спросил юнец.
- Копать, - пояснил Вач, ударяя доской в подмерзшую землю.
- Ты его похоронить, что ли, собрался? Я тебе что, могильщик? Да я...
- Копать! - рявкнул толстяк.
- Ну ладно, ладно. Похороним твоего другана. - Вагант последовал примеру Вача. - Это дело такое, что я, не понимаю? - болтал он, разрывая землю. - А потом, если ты вдруг окочуришься или я, не ровен час... Найдутся добрые люди, и нас тоже закопают, правильно? Ты знаешь, что мир - это на самом деле раковина? Хотя в семинарии, пока я не бросил, нам один чар говорил: на самом деле мы живем на огромном дереве, он еще как-то хитро называется, я забыл. Но я не верю, это ересь какая-то. А ты знаешь, откуда пошло название мира? В древнем языке, на котором говорили Первые Духи, «дор» - это «dor», твердь. Да-да, точно тебе говорю. А вот «akvis» значит «жидкость», а «akva» - жидкий. Понимаешь, чего получается? Вода и земля - вот что такое наш мир. И ведь не Дораква какая-нибудь, а именно Аквадор. Это значит, что воды впереди, то есть их больше, а тверди - тьфу, немного ее. Тебя как вообще звать? Не-е, Кабан - это понятно, но имя-то у тебя есть? А я знаешь кто? Я - Бард Бреси! Бреси, слышал про таких? Папаша мой из кожевников. Отдали меня в семинарию, да мне там надоело, я и бросил. А папаша меня из дома выгнал. Мамка, если б жива была, так пожалела бы, а папаша у меня - ух и зверь безжалостный. Вот я на улицах и стал ночевать. Бродяжничал, да. Я жизнь знаю. У друганов тоже жил, вино с ними пили, а потом девки меня в веселом доме приютили. У них там здорово... Ну, мне, в общем, там понравилось. И рубаху мне подарили, это одного их... гостя, старика, который прям на одной из них и окочурился, не рассчитал силы, понимаешь меня, да? Но это пока хозяйка ихняя не узнала, а как узнала - она их за волоса потягала, а меня выгнала. Вчерась это было. Я ночь на улице провел, чуть не околел, холодно ж уже. Теперь вот хоть в кафтане, лучше как-то...
Ворон прилетел, услышал доносящийся сквозь шелест снега голос, стук - и улетел восвояси.
Они похоронили тело, забросали землей, а доску с красными буквами Бард Бреси вонзил сверху.
Вач похлопал ладонью по могиле, повздыхал.
- Что теперь делать будешь? - спросил Бреси с любопытством. - Пойдешь за этим фургоном? Кто в нем? Какая-то женщина... Эх, люблю я женщин. Чего ты опять смотришь?
Вач открыл рот, закрыл, пытаясь выдавить из себя непривычное слово:
- Благодарю.
- Что? А, конечно. Да ладно, друган, почему не помочь... Слушай, а денег у тебя нету? Нет, ты не думай, я вообще не попрошайка, но я... Не жрал, понимаешь, со вчерашнего утра, кишки свело. Может, мелкая монета какая завалялась, мне бы хоть на хлеб...
Вач развел руками.
- Не, - виновато сказал он.
- Ну, ладно. Что поделать, нет так нет.
- Вач, - сказал бывший стражник.
- Чего? Сам ты фац!
- Вач, - повторил толстяк, стукнув себя в грудь. - Я.
- А, это тебя звать так?
Толстяк кивнул, неловко хлопнул ваганта по плечу, так что тот чуть не упал, и пошел прочь по дороге.
Когда звуки шагов стихли, Бард Бреси совсем запечалился, свесил голову, Снег падал на могилу. Кровь на доске давно засохла, но все равно к буквам пристало немного земли, они стали видны четче. Бард пригляделся.
- Э! - он бросился за толстяком, фигура которого как раз исчезла в ельнике. - Погоди, Кабан, я прочел!
Он сделал несколько шагов, метнулся назад, посмотрел на полускрытый снегом силуэт горы, опять бросился к ельнику, снова вернулся, всплеснул руками...
Что-то звякнуло. Бард сунул руку за полу кафтана, подергал и вытащил кошель. Развязал его и уставился на золотые монеты, драгоценные камни, броши и медальоны.
Вагант раскрыл рот, поднял голову, глядя на ельник.
- Нет, но я же должен ему сказать! - воскликнул он с таким выражением, будто убеждал самого себя, что этот повод и впрямь важен, что именно потому он и хочет сделать то, что собирается сделать. - Хотя Кабан, он же глупый, я сразу понял, вдруг забудет или передаст неправильно? Или вдруг эта, которая в фургоне, не поймет? - Бард Бреси вновь глянул на гору и наконец решился. Запахнув кафтан, он побежал к ельнику, крича:
- Погоди, Кабан! Я иду! Вач, слышишь? Там еще написано: «Скажи ей, что я солгал»! Ты слышишь, друган? Я с тобой, я тоже иду!

ЭПИЛОГ

Теперь глаза открыты.
Впрочем, они были открыты давно, но только сейчас он начал осознавать, что вокруг.
Там нечто странное, хоть и приятное. Тепло, влажно и тихо, только сверху что-то стучит - глухо, быстро. То мягкое и теплое, внутри которого он находится, вдруг начинает сдвигаться, сжимает...
Внизу возникает движение, рывки. Глухие удары сверху учащаются, он слышит далекий, приглушенный крик.
Толчки все сильнее, это неприятно. Его переворачивает, что-то стягивается вокруг, податливые стены сжимаются сильнее, давят. Он недоволен, он дергается. Ведь было так хорошо, уютно и покойно - и вдруг этакая свистопляска. Стенки давят сильнее, толкают куда-то, что за кошмар, и ведь он даже не может кричать, только извиваться. Удары вверху становятся очень громкими, словно то, что издает их, вот-вот разорвется. Темное и теплое исчезло, что это? Какой ужас, что-то яркое, слепит со всех сторон, куда подевался уютный мирок, какое страшное, невообразимое пространство! Он весь в теплой слизи, вываливается, задыхаясь, разевая рот, но не в силах вдохнуть, а вокруг-то - уродливые гиганты, чудовища, ревущие громогласно, и глаза их как солнца, а уж головы у них! Он извивается, дергает руками и ногами, но вдохнуть - никак, а тут еще один из монстров, самый страшный, самый кошмарный, склоняется к нему, жуткая рожа заслоняет все остальное - и вот тогда-то, перепуганный до полусмерти, устрашенный этим невообразимым циклопическим уродством, этой черной бородой, этими глазами навыкате и красным ртом, Трилист Геб орет на весь огромный мир.
И вспоминает, кто он, вспоминает, что происходило недавно, вспоминает, что умер... Умер? Оказывается, ненадолго...
А тем временем чудовищный тип с бородой хохочет, ревет от радости, и Трилист в ответ заходится плачем. К нему тянутся руки, опять больно, он уже не может кричать, зачем его вытащили на свет из темного и теплого, и что хотят от него великаны, и эта тетеха, здоровенная, как дерево, - для чего она поднимает его, кладет куда-то... Плещется вода, смывает слизь с тела, и становится как-то получше - Геб даже замолкает, лишь всхлипывает, моргая. Вот сейчас я немного оклемаюсь, встану и прибью тебя, безумный урод, хочет сказать он мужику с бородой, который маячит где-то позади тетехи. Но сказать ничего не может, лишь издает странные звуки, до того писклявые, что аж самому стыдно становится. А тетеха уже подняла Геба и кладет на мягкое, заворачивает его. Трилист хочет подвигать руками и ногами, намахаться ими всласть, выражая таким образом свое негодование, раз уж других способов не осталось, - да куда там, его спеленали, как...
Как кого?
Голоса, раньше казавшиеся грохотом каменных лавин, хотя и звучат все еще громко, но уже разборчивее. Почему же Трилист не понимает ни слова?
Его передают бородатому, тот склоняется, в улыбке изгибает полумесяцем кроваво-красный рот - и целует Геба. От гиганта идет сложный, состоящий из множества ароматов запах, и все это до того противно - и поцелуй, и запах, - что Геб вновь орет. Бородатый, кажется, лишь радуется его крику. Он поворачивает Трилиста к женщине, лежащей под покрывалом на широкой кровати, показывает ей, говорит что-то - она бледная и несчастная, она вроде бы даже плачет, но улыбается сквозь слезы.
Бородатый идет - Геб видит далекие своды, его проносят через двери, и все, что он замечает вокруг, все предметы и все происходящее, вызывает в памяти вереницу слов: «двери», «своды», «комната», «стены», «коридор»...
«Небо».
Но уже незримые пальцы мягко касаются воска его души - время перерождения прошло.
И пока его несут прочь от дома с высокими сводами, пока он, прижатый головой к плечу бородача, слушает голос, что-то говорящий ему, слова по очереди исчезают и все вокруг постепенно теряет смысл. Геб мучительно сопротивляется, пытаясь удержать в памяти знакомые образы, он еще помнит молодую женщину по имени Лара, помнит великий Город-На-Горе, помнит Шамбу и Аквадор... Аквадор? Что это означает? О чем он думал только что? Город... Он не знает, что такое го... Но не только стоящий за словом образ, а и само слово уже исчезло. Призрачные пальцы скользят, разглаживая воск, образы стираются, отпечатки пропадают, хотя Трилист пока понимает, кто он сам, знает свое имя.
А тем временем бородач, уже не такой жуткий, но все еще страшноватый, слишком твердый и неуклюжий для нежного, хрупкого тельца Геба, останавливается. Поддерживая широкой ладонью сморщенную лысую головенку, он поворачивает младенца и высоко поднимает. Он громко смеется. Он счастлив. Геб смотрит вниз, видит что-то белое под ногами бородача, а ниже, гораздо ниже - проступающее сквозь воду дно, и кроны, широкие, как острова, зеленые острова, вознесенные на могучих стволах. Его взгляд скользит по мелководью, все дальше и дальше, в пронизанную лучами синеву тентры, к размытой полосе, где небо сходится с океаном...
Трилист Геб видит бесконечность.
Впрочем, он теперь не знает значения этого слова. Он почти слепнет, как всякий новорожденный младенец, и больше не различает ничего. Вставший на краю облака вождь племени радуниц поворачивает сына лицом к небу, ветер развевает его одежды, солнце ярко озаряет его, и младенец в его руках - уже просто младенец. Призрачные пальцы скользят, они движутся легко и касаются нежно - и последние пятна исчезают с души.
На воске больше не осталось отпечатков, только два слова. Пальцы касаются их - и Трилист исчезает.
Последнее прикосновение - и пропадает Геб.
Призрачные пальцы отодвигаются, их больше нет.
Не осталось ничего, совсем ничего.
Теперь воск чист.
Совершенно чист.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    Живое и мертвое     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
  • Часть вторая
    Война цехов     (Страница 15)
    • Глава I (Страница 15)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 19)
    • Глава 8 (Страница 20)
    • Глава 9 (Страница 21)
    • Глава 10 (Страница 21)
    • Глава 11 (Страница 22)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 23)
    • Глава 14 (Страница 25)
    • Глава 15 (Страница 25)
    • Глава 16 (Страница 26)
    • Глава 17 (Страница 27)
  • ЭПИЛОГ (Страница 27)


Илья Новак

Некромагия

Цикл: "Аквадор: Герои уничтоженных империй" - 1

 Читать книгу

Аннотация

Волшебный мир Аквадора...Некогда великая, а ныне умирающая Империя...Гильдии магов, которые управляют ею...Могущественные колдуны, гномы-механики, пришедшие из диких лесов шаманы, жестокие наемники и горные ведьмы. Прекрасная дева, как муха в паутине, запутавшаяся в хитросплетении интриг, что плетут друг против друга верховные маги. Ужасный лабиринт в недрах Горы Мира и воин-лесоруб, способный своим топором уничтожить целый отряд. Бессмертный палач и древнее заклинание, которое может перевернуть судьбу мира. Насилие и кровь, предательства и убийства, осада подземного города ордой варваров и поединки рыцарей на узких темных улицах...Это не просто междоусобная война.Это — война Магических Цехов!

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel