Илья Новак - Магия в крови

1 Илья Новак

ПРОЛОГ

Мертвую подземную тишину нарушил скрежет когтей о камни. По наклонной галерее быстро ползло крупное существо. Верхом на нем, сжимая ногами покрытые коротким черным мехом бока, восседала высокая женщина с факелом в руках.
В застывшем воздухе факел горел неровно и тускло. Женщина подняла его, чтобы видеть трех вооруженных кирками зомби. Получив приказ исследовать пещеры, она набрала отряд сообразно заданию. Казалось бы — что могло угрожать тем, кто и так давно мертв? Однако некоторые экспедиции не возвращались. Одному Праху известно, почему это случалось, с какими тварями пришлось столкнуться разведчикам. Подданные Проклятого не были старожилами подземелий; обосновавшись здесь, они обнаружили гигантские комплексы, хозяева которых давно сгинули во тьме веков, — но ведь кто-то из древних обитателей мог и остаться. Поэтому для защиты от неведомой опасности в отряде, кроме сильных, медлительных и неповоротливых зомби, были еще мумии с копьями, скелеты, вооруженные короткими мечами и небольшими круглыми щитами.
Мощные передние конечности ползущего существа завершались вывернутыми наружу широкими ладонями, которыми оно легко разрывало землю перед собой. Кривые когти, способные дробить камень, все же не могли совладать со сплошной скальной породой. Подобная преграда и встала сейчас на пути отряда.
Капитан остановила кротолака. Кирки уже стучали вовсю, по проходу разлетались каменные осколки. Зомби работали медленно, зато без отдыха.
Повелитель проклятых рассылал поисковые отряды во все концы подземелий. Его племя обитало на небольшой глубине, ниже располагались старые катакомбы и заброшенные штольни. То, что искал Проклятый, могло находиться где угодно. В течение долгих лет экспедиции вгрызались в камень, пробивая новые ходы, — но мрак пещер надежно хранил вожделенную цель. Проклятый гневался.
Придерживая ножны, капитан спешилась. Кротолак взглянул на нее маленькими черными глазками и фыркнул. Ушей у него не было, в приоткрытой пасти виднелись тупые клыки.
Изначально племя Проклятого делилось на две группы. К первой относились безмолвные — зомби, мумии и скелеты. Неспособные говорить, они могли лишь слепо исполнять простейшие приказы. Вторая группа — мертвые маги, личи. Эти создания обладали чувствами, которые вдохнул в них повелитель. По сравнению с безмолвными их было немного, они составляли руководящую касту.
Позже разными путями к племени присоединились вампиры, оборотни и лишенные плоти духи. В отличие от безмолвных они обладали настоящим разумом, а не примитивными инстинктами.
Сознание капитана надежно окутывала серая пелена. Она гасила яркие краски и громкие звуки, притупляла чувства, охлаждала разум. Заклятье, которое превратило повелителя в Проклятого, затронуло и всех его подданных, все подземное племя. Несмотря на это, капитан пока сохраняла часть своих прежних умений и оставалась чаром — то есть владела магией.
Участок стены просел. Еще удар — и кирка провалилась в пустоту. Камни посыпались по склону, который начинался за тупиком. Равномерно взмахивая кирками, зомби продолжали расширять проход.
— Хватит.
Рабочие остановились. Капитан прошла между ними, заглянула в проем и нахмурилась. В глубине открывшегося пространства плясал багровый свет.
Ее кто-то толкнул сзади. Шагнув в сторону, она оглянулась. Не дожидаясь приказа, кротолак протиснулся в расселину и пополз вниз. Капитан решила не возражать. Наличие разума имело свой недостаток: оборотни часто проявляли непослушание.
— Возьмите факелы, — велела она.
Дождавшись, когда отряд пройдет в отверстие, женщина двинулась следом. Она не собиралась рисковать собой, пусть лучше впереди идут безмолвные.
Свет стал ярче, вместе с ним в широкий проход проникли гул и шипение. Факелы замерцали, капитан почувствовала сильный ток горячего воздуха снизу. Там будто что-то плеснулось, тут же гул усилился, багровый свет стал ярче, и все затряслось.
— Эй, Талпа! — начала она. — Погоди...
Склон внезапно осыпался. Камни, подпрыгивая и стуча, покатились вниз, увлекая за собой тела безмолвных. Капитан оступилась, факел вылетел из рук. Несколько долгих мгновений она падала вместе с небольшой лавиной навстречу свету, который вскоре стал невыносимо ярким, обжигающим. Накрывающая рассудок пелена проклятия не позволяла в полной мере ощущать все, что способен чувствовать обычный человек, но ожог оказался так силен, что она взвизгнула. Вскочила, щурясь, и сквозь густые потоки пара увидела, что стоит в огненном озере, наполняющем каменную чашу пещеры. Плотная субстанция, раскаленная кровь земли, лениво закручивалась вокруг ног, вспухала пузырями. Сапоги уже плавились, теряя форму, материя штанов горела, кожа под ней лопалась.
Закричав от боли, пробившейся в сознание сквозь защиту проклятия, капитан попятилась. Впереди зомби и скелеты падали под ударами обитателей лавового озера. Кротолак Талпа обрел человеческие черты. Единственный из всех он пытался сражаться, хотя языки пламени уже плясали на покрытом короткой шерстью теле. Талпа сумел опрокинуть одного противника, когда второй обрушил на его голову раскаленную каменную глыбу. Еще несколько существ, плохо различимых в дрожащих струях жаркого воздуха, двигались к капитану.
Она слышала легенды, но никогда не думала, что эти твари и вправду обитают здесь. Отряд спустился слишком глубоко, не следовало открывать проход в нижний уровень подземелий.
Широко размахнувшись, капитан швырнула короткий меч подобно копью. Он вонзился в массивную голову ближайшего создания. Изо лба того брызнул фонтан огня, в считаные мгновения металл раскалился, и оружие, превратившись в ярко-оранжевую полосу, изогнулось под собственным весом. Полыхнуло таким жаром, что капитану показалось, будто ее кожа стала сухой и ломкой, как старый пергамент. Она выпрыгнула из озера на склон и, шипя от боли, поползла по камням. Позади плавилась мертвая плоть, сгорали кости: безмолвные исчезали, растворяясь в лаве.
Капитан сумела добраться до отверстия, на четвереньках преодолела его и уже в галерее попыталась встать.
Она лишилась ног: покрытые струпьями культи с навсегда въевшимися в них остатками сапог и обугленной материи не смогла бы восстановить даже магия Проклятого.
Но окутывающая сознание пелена позволила сделать то, на что не способен ни один человек. Спустя долгое время капитан добралась до лагеря, от которого началась экспедиция. Еще через день ее, к тому времени обезумевшую, принесли к Проклятому. То рыдая, то смеясь, капитан рассказала ему, что произошло.
Два пограничных лагеря были уже разгромлены и сожжены. Лавовое племя поняло, что поселившиеся над ними также претендуют на подземный мир. Древние обитатели нижних уровней решили, что необходимо уничтожить соперников, а заодно расширить свои владения, — и стали подниматься.
Примерно в это время под давлением пришедшей извне силы и началось необратимое изменение мира.

Часть первая
ГОРЫ МАННЫ: КРОВЬ ТРАВЫ

Глава 1

— Без моей магии ты бы сдох, как собака под забором.
Не открывая глаз, он пошевелился, отстраненно наблюдая за разноцветными кругами, которые плавали под веками.
— Кишки в порядке, ну, поболит живот еще чуток — перетерпишь. На спине шрам остался, но это ничего.
Голос звучал совсем рядом, одновременно и покровительственно и настороженно.
— Ты открой, открой глаза-то.
Дук Жиото повиновался. Сидящий на краю лежанки мужчина прижал палец к коже под его левым глазом, оттянул книзу веко и склонился над больным.
— Зеницы желтые еще, — заметил он, выпрямляясь. — Это от трав. Сесть сможешь? Ну-ка, попробуй.
Упираясь локтями, Дук приподнялся. В животе закололо, и он упал обратно на подушки.
— Брюхо ноет? — спросил чар.
Это был именно чар, никаких сомнений, хотя Жиото не смог бы объяснить, почему так решил. Мужчина лет сорока, то есть куда старше Дука, невзрачной внешности, с редкими темными волосами и запавшими глазами. То, как он держал себя, жесты и голос — все свидетельствовало о том, что этот человек владеет силами, обычным людям не подвластными.
— Не ноет, — сказал Жиото. — Колет.
— Это понятно. Не бойся, кишки у тебя были поранены, но я там подправил кое-чего, залатал. Сядь.
Дук сел. До того он видел лишь фигуру мужчины, все остальное расплывалось, а теперь разглядел, что находится в просторной комнате сельского дома. Сквозь окна и приоткрытую дверь лился дневной свет. Пахло травами. Дук сидел на узкой лежанке, рядом возвышалась печь, дальше стояли стол и лавки, а под стеной — большой сундук.
Чар выпрямился. Одет он был в черную меховую куртку и широкие штаны, обут в сапоги из грубой кожи.
— Так... — произнес он, разглядывая Дука.
Жиото не помнил, как очутился здесь, но смутные картины того, что происходило недавно, жили в его памяти. Драка на дороге возле ельника, капитан городской стражи, ударивший его мечом в живот, боль и еще один удар — сзади, между лопаток. Он не забыл, как пытался уползти и этот тяжелый красный кафтан, мешавший двигаться... Кошель! Большой кошель с драгоценностями, монетами и каменьями, пришитый к подкладке! Тогда, после двух ранений, Дук был в полубреду, потому и скинул кафтан. Это же целое состояние, он бы мог жить до конца своих дней, ни о чем не заботясь...
Голова закружилась при мысли о том, чего он лишился, все вокруг поплыло, и Дук с искаженным лицом упал на лежанку.
— Что такое? — донеслось до него сквозь звон.
— Сколько... Сколько дней я тут лежу? — просипел Жиото.
— Пять. — Заскрипели сапоги, чар куда-то пошел.
Первые Духи, пять дней! Теперь не найти ни кафтана, ни кошеля, даже если вернуться на то место...
— На-ка, выпей.
Ноздри Дука затрепетали, когда он ощутил острый травяной запах. Что-то прижалось к пересохшим губам. Терпкая жидкость проникла в рот, и Дук помимо воли глотнул.
Тихий звон в его голове всколыхнулся волной, смыл болезненную слабость: на мгновение все вокруг вспыхнуло, а потом сердце забилось часто-часто и по телу разошлась дрожь.
— Аргх! — сказал Дук. Глаза выпучились, грудь выгнулась, тело словно подбросило над лежанкой, и он вновь сел.
И зрение улучшилось — теперь он видел окружающее четко и ясно.
— Где я?
Чар с довольным видом отступил, закупоривая крышкой небольшой, обмотанный широкими полосками ткани кувшинчик.
— Дай еще, — попросил Дук. — Что это? Слышишь, дай мне еще, я хочу...
— Не дам, — отрезал чар. — Это «травяная кровь», она на вес золота.
Травяная кровь?
Дук уставился на него.
— Так ты... Песко Цветник?
Мужчина ухмыльнулся — самодовольно, но с легкой опаской.
— Откуда знаешь?
— Я из Форы, там в аптеках есть такое снадобье, называется «кровь травы». Дорогое очень. У меня один аптекарь в знакомцах, так он говорил, снадобье это делает Песко Цветник, чар, который живет в селении возле Разлома... Ох, и далеко же я теперь от Форы, — заключил он.
Песко нахмурился.
— Городские лекари мое снадобье разбавляют, поэтому то, что в аптеках продается, не так хорошо помогает. — Он повернулся к Дуку спиной, скрылся за печью и чем-то зашуршал. Жиото сидел неподвижно, глядя на стену перед собой и прислушиваясь к ощущениям: в животе колет, тянет спину между лопаток, ноет в правом боку... А так — жить можно.
Песко Цветник вернулся уже без кувшинчика.
— Где я? — повторил Дук.
— Это селение никак не называется. Ко мне цех аптекарей каждое лето присылает людей, я им жбан снадобья продаю. Себе вот немного оставляю. Больше мне за год не приготовить, потому что ингредиенты, из которых я «кровь» делаю, — они редкие очень. Один жбан знаешь сколько стоит? А аптекари уже в Форе разбавляют его. Ладно, ты сразу не вставай, полежи еще. После поговорим, кто ты да откуда. — С этими словами чар вышел.
На лавке у стола Жиото заприметил свои штаны и рубаху, а под лавкой — сапоги. Откинул одеяло и оглядел себя. Дряблая белая кожа, руки и ноги такие тощие, что похожи на палки. На животе багровел рам. Этот капитан... Уродец! Убийца! Дук помнил, что вонзил меч в грудь стражнику, когда тот непонятным образом сумел ранить лича. Вот так! Капитан мертв, а он, Дук Жиото, жив. Это главное. Хотя кошеля с драгоценностями было жалко. Ох как жалко! И еще Зоб... Теперь ни хозяина-аркмастера, ни друга-лича — никого. Он так выслужился при великом чаре — любимым слугой стал! — потом у него был Зоб и драгоценности, он столь многого добился в Форе, а теперь, из-за какого-то капитана — опять без денег, без службы, да еще попал в дикое селение, у которого даже названия нет... Дук сморщился от жалости к себе.
Снаружи послышался скрип, потом звук льющейся воды. Заблеяла коза. Он повернулся, свесил костлявые ноги с лежанки, посидел немного и кое-как встал. Комната качнулась и чуть расплылась, но травяная кровь Песко Цветника помогла не свалиться на пол. Широко расставив ноги и растопырив для равновесия руки, Дук, качаясь, добрался до лавки, тяжело сел. Кое-как натянул штаны, затем сапоги, рубаху. Вновь огляделся и, заприметив возле печи узкую дверцу, поковылял туда. За дверью, как он и ожидал, была каморка, где стояли пара метел, палки и ведра, на вбитых в стену гвоздях висели мотки бечевки, на полу лежал ящик со старыми подковами, клещами и сломанным ржавым ножом. Голова закружилась. Жиото сел на пол у двери и долго сидел. Наконец, придерживаясь за косяк, поднялся. Ноги дрожали, в животе свернулся тугой ком, но... Первые Духи, всего пять дней с тех пор, как его ранили! — да если бы не умения Песко Цветника, Дук бы давно сдох, а не сдох — так валялся бы сейчас, корчась от боли в загнивающих кишках. Хороший человек Цветник, привез Дука к себе, хотя тот ему никто, выходил, не стал жалеть «травяной крови», пусть она и дорогая...
Думая обо всем этом, Жиото из черенка метлы, палки и веревки соорудил костыль и поковылял к приоткрытой двери, из-за которой доносились голоса. По дороге остановился, чтоб заглянуть в сундук, но там лежала глиняная посуда да какие-то тряпки, а кувшинчика со снадобьем не оказалось.
Встав на пороге, Дук увидел обычный сельский двор: сарай, птичий загон, где квохтали куры, навозную кучу, обложенную камнями круглую дыру колодца. Небо было затянуто серенькой пеленой, дул зябкий ветерок. Возле сарая стояла телега. Угол приподнят — присев, его на плечах удерживал крестьянин. Второй что-то делал с колесом телеги. Песко Цветник стоял рядом, наблюдая за их работой. Услыхав скрип двери, чар оглянулся.
— Сказал же тебе не вставать пока, — проворчал он, впрочем, не слишком грозно.
Крестьяне закончили прилаживать колесо и повернулись к Дуку. Оба выглядели диковато — тощие, с бородами до пупа, со спутанными патлами, в грязной одеже. На Дука они смотрели подозрительно и враждебно. Один что-то сказал чару, тот ответил, крестьяне переглянулись, вновь покосились на Жиото и побрели со двора.
Возле дома лежали дрова, Дук доковылял до них, сел, бросив костыль и привалившись к стене. Положил ладони на колени и увидел, что руки дрожат.
Песко подошел к нему и сказал:
— Ну так как тебя величать?
— Дук Жиото, — он улыбнулся, заглядывая в глаза чара. — Спасибо тебе, Песко Цветник, спас меня от смерти. А я вот, понимаешь, не помню совсем, как ты меня нашел да где это было?
Чар показал на сарай, откуда как раз донеслось ржание.
— Я к хворому в соседнее селение ездил. А когда возвращался, тебя и нашел. Ты прямо на дороге лежал, на Земляном тракте то бишь. Думается мне, ты полз, да и выполз на тракт, а там в беспамятство впал. Я тебя чуть было не раздавил: прикемарил на телеге. Хорошо, Травка, лошадь моя, остановилась и заржала. На телегу тебя положил, сюда привез... так вот. Кто же это тебя, Дук Жиото, подранил? А то меня крестьяне донимают, не привел ли я к ним какого разбойника.
Дук прижал руку к сердцу и сделал движение, будто собираясь встать, но не встал.
— Да что ты! Какой же я разбойник — ты погляди на меня!
Чар присел перед ним на корточки и велел:
— Ну так рассказывай.
— Из Форы я, в услужении там был у одного торговца. Ты, наверное, знаешь, что в городе чары сцепились? Эти, как их... аркмастеры, те, что цехами верховодят. Промеж них такое началось — страх. Убивства всякие, и еще ладно бы они только друг дружку мутузили, а то ведь и простые люди пропадать стали. Ты, Песко, не думай, я против чаров ничего не имею, вот ты тоже чар, а сразу видно — человек хороший, жалостливый. Но в городе они совсем уж... озверели. Вот народ из Форы и потянулся кто куда. Я с папашей старым жил да с братиком младшеньким. У нас родичи далеко на востоке есть, мамани покойной родня. А торговец, хозяин мой, одному из цехов что-то продавал — не знаю что, но какой-то у них договор был. Другой цех как-то вечером подослал наемников, и хозяина моего зарезали, а вместе с ним и всех его слуг. Я один убег. Уже к тому времени в Форе немного людей осталось, дома брошенные стояли, на улицах, понимаешь, мертвецы лежат, стража разбежалась... Я как домой ночью бежал, гляжу — в конце улицы, где наш дом, карета брошенная. Лошадей кто-то увел, а карета стоит, и мертвец внутрях. Я его вытащил, взял папашу с братиком, скарб, какой у нас был, вывел нашу лошадку, впряг в карету, сели мы и поехали. И еще, знаешь ведь... — Жиото доверительно склонился к внимательно слушавшему Цветнику. — На вершине Шамбы стоит дом чаров, Универсалом зовется. Так мы, когда уже с горы съехали, видели, как он светился, и еще грохотало там что-то. Чары, значит, сошлись в битве, я так думаю. Вот ехали мы, ехали, а под утро на нас напали. Времена-то такие, что разбойников много повсюду. Папашу моего с братиком... убили их, а я дрался, так меня порезали, я упал, они и решили, что умер.
Дук всхлипнул, откинулся к стене дома и закрыл глаза, сам почти уверовав в свою историю.
— Забрали скарб наш, — продолжал он тихонько. — Я потом плохо помню, что было. Совсем даже не помню. Видно, в беспамятстве пополз куда-то... а после ты меня и нашел.
Он раскрыл глаза. Чар внимательно смотрел на него.
— Больше нечего рассказывать, — заключил Дук.
Песко Цветник выпрямился, оправил куртку из кротовьих шкур. Дорогая это была куртка, не то что штаны его грубой крестьянской работы и старые разбитые сапоги.
— Раз так, оставайся у меня, Дук Жиото, пока совсем не выздоровеешь, — решил Песко. — Сейчас и вправду времена такие... недобрые. И что между чарами в Форе война — про это я слышал. Цеха дерутся, да. Выходит, раненых много будет, аптекарям моя «кровь» вскорости понадобится. Хотя, может, и наоборот станется: ежели народ из города разбежался, то этим летом ко мне посыльные от аптекарей и не явятся…
Они помолчали, думая каждый о своем.
— Хорошая куртка на тебе, — осторожно произнес Дук. — Такую и в городе не всякий богатей себе позволит.
— Что? — Песко взглянул на него. — А, куртка... Да это мне проезжий один отдал.
— Какой проезжий?
— Мимо нас фургон проезжал, в нем старик и барышня молодая. Внучка его. Богачи, сразу видно, но почему-то без охранников. Старик больной, горячка у него. Остановились здесь, спрашивали, нету ли в селении лекаря. А лекарь... Я и есть местный лекарь. Напоил старика «травяной кровью», он, конечно, сразу ожил. Вот, куртку мне отдал.
— Что ж, у них монет не было заплатить, если богатые? — удивился Жиото.
— Были. Но старик хитрый попался. Нет, он платить не отказывался, но, говорит, давай я у тебя за три золотых весь кувшинчик куплю. Но я ему все отдавать не хотел, сказал: «Господин, вы два глотка сделали, вот за два и платите». А он говорит: «Мелких монет нету, разменяешь?» Врал, наверное, хотел весь кувшин выманить. А тут, понимаешь, Дук, денег совсем не водится. Со мной крестьяне посудой расплачиваются, тряпье всякое тащат, еду или по хозяйству помогают. Нет, у меня, конечно, сбережения есть, но мне... — Песко смущенно улыбнулся. — Куртка мне его приглянулась, так я старику и сказал: нету размена, давайте, господин, ее в оплату. Куртка дорогая. Я ему еще чуток «крови» с собой налил, он мне куртку и оставил.
Дук слушал очень внимательно. Молодая женщина со стариком? Он помнил фургон и то, как его ударили в спину, как он упал на капитана, вонзив меч ему в грудь, как потом его оттащили к обломкам телеги и бросили... И еще помнил две фигуры над собой, голоса: молодой женский и стариковский...
— А барышня, у нее не светлые ли волосы были? — спросил Дук.
Чар уставился на него.
— А тебе зачем?
— Да вот, понимаешь... Сдается мне, что я этих господ знаю. В городе они рядом с лавкой моего хозяина жили, и барышня частенько к нам заходила.
— Ага, светлые, — согласился чар. — Красивая, только грустная очень. Я даже видел, она плакала, пока мы со стариком торговались.
— И куда ж они поехали?
— Тут возле селения только Земляной тракт, а других дорог нету. Вот по нему и поехали, прочь от города.
У Дука сильно закололо в животе, он согнулся и простонал:
— Ох... Опять колется.
— Так пошли, пошли в дом, ляжешь. — Песко обхватил его за плечи, помог подняться, сунул в руки костыль и, придерживая, повел к двери.
— Братик... — стонал Дук, пока чар укладывал его. — Молодой еще совсем, в семинарию его с папашей хотели определить, денег копили... Теперь ни братика, ни папаши, ни денег... Ой, болит как...
— Ладно, дам тебе еще глоток, — сказал чар и ушел за печь. Раздалось шуршание, звяканье, и Песко вернулся.
— «Травяной крови» много пить возбраняется, потому что можно себе вместо пользы вред нанести, — пояснил он, поднося кувшинчик к губам Дука.
У того снова зазвенело в голове, сердце заколотилось — а после боль прошла. Чар продолжал:
— Если перебрать, может приключиться то, что мы, лекари, называем «непредвиденными явлениями».
— Это че за явления такие? — не понял Дук.
— А видения. Видения миров иных.
— Каких миров?
— А тех, что находятся за границами известных нам полей.
— Каких полей? — еще больше удивился Жиото.
— Тех полей, что ведомы нам. А миры за их пределами. Не поймешь ты все одно.
Песко напоил его бульоном, заставил съесть немного хлеба. Начало темнеть. Чар вернулся к своим обычным занятиям, то выходил во двор, то что-то делал в доме. Когда он появлялся в поле зрения, Дук неизменно обращал к нему лицо и следил за хозяином благодарным взглядом. Иногда Жиото, вспоминая про набитый драгоценностями кошель, стонал и морщился, жалея себя.
Когда совсем стемнело, Цветник зажег плошку, поставил на стол миски, кувшин с чашками и позвал Дука ужинать.
— Пить тебе пока нельзя, — сказал он, когда Дук тяжело уселся на лавку. — Да и вино тут дрянное, не вино, а выжимка. Но поесть надо.
Разговаривая, они сидели долго, плошка почти выгорела. Песко рассказал, как учился в семинарии холодного цеха, хотя всегда испытывал страсть к отцовскому ремеслу. Папаша его был аптекарем, но хотел, чтобы сын стал чаром. Потом, когда Песко уже закончил семинарию, отец умер. Аптеку забрали ростовщики за долги, которые, как оказалось, были у старика, часто посещавшего веселые дома и содержавшего двух любовниц в разных концах города. А сын подался в это селение, где как раз нужен был чар. В растениях всяких он хорошо разбирался, да еще у местных кое-чему научился — и сделал, в конце концов, свою «травяную кровь». Видно было, что Песко ею гордится.
— Вот тебя она как быстро на ноги поставила? — говорил он. — Ну, еще не совсем поставила, но ведь жив ты и скоро совсем бодрым станешь. А ежели б не «кровь» моя — помер бы, и все тут. Ни один лекарь тебя бы не спас, это я тебе говорю, Песко Цветник! От «травяной крови» все само собой срастается, потому что в ней и травы всякие, и еще магия моя довешана.
Стояла глухая тишина, какой в городе никогда не бывает. Время подошло к полуночи, когда они отправились спать. Дук устроился на лежанке, а Песко — на печи.
— Топить сегодня не буду, — сказал он из темноты. — Под утро холодно станет, закутайся получше. Я там второе одеяло положил.
— Спасибо тебе, — откликнулся Жиото.
Они помолчали, а потом Песко произнес:
— Завтра, Дук, я тебе еще чуток «крови» дам хлебнуть. Через день-два ты совсем выздоровеешь. И что дальше будешь делать?
Жиото повернулся, пытаясь устроиться так, чтоб не кололо в животе.
— Не знаю. А куда мне теперь податься? Я уже думал-думал, пока лежал, — выходит, некуда. В город сейчас не сунешься, кареты и лошади моей нету...
— А оставайся здесь, — предложил Песко. — Я тебя учеником сделаю.
— Да я ж ни в магии, ни в травах ничего не смыслю, — удивился Дук.
На печи зашуршало: Песко приподнялся на локте.
— Ты молодой совсем, почти что юнец, — заговорил он со сдержанным волнением — В твоем возрасте всему быстро обучаются. У меня ж, видишь, ни жены, ни детей, вообще никаких родичей не осталось. Кому тайну «крови» передать, кого обучить, как ее изготавливать? Да ее еще и изучать надо, потому что много таинственного в том, как она на людей влияет, много этих самых «непредвиденных явлений». А ведь «кровь» — дело всей моей жизни, сколько я труда вложил, сколько опытов переделал... Да и все другое, что я знаю, — а я много знаю. У меня книга есть, в нее всякое записываю, все заклинания... и что? Помру — она и затеряется. Крестьяне, дикари эти, растащат, чтоб печи растапливать. Обидно мне. Я ж столько умею всего, столько знаю, а тут... и поговорить не с кем. Здесь все тупоумные. Хотел себе среди мальчишек ученика найти, кто посмышленее, да куда там. Нету среди них смышленых. Крестьяне эти до сих пор думают, что по лесам вокруг Первые Духи бродят. А ты все же городской, у лавочника, говоришь, в услужении был. Значит, поумнее будешь.
Дук подумал-подумал и сказал:
— Можно. А жить у тебя? А еда?
— Ну! — обрадовался Песко. — Это мне тебя Первые Духи послали! Жить поначалу здесь, а после и дом тебе отстроим. Сбережения у меня небольшие, я часто в город езжу, всякие ингредиенты для своих опытов покупаю и трачу на них много, ну и еще горную манну беру у следопытов, которые к нам заходят иногда. Но я крестьянам прикажу — они забесплатно дом отстроят. За еду не беспокойся, прокормимся. После, если захочешь, найдешь себе девку из местных, женишься. Они чаров уважают и боятся, будет она тебя слушаться. Обучу всему, что знаю. А?
— Хорошо, если так, — сказал Жиото. — Мне даже... ну, вроде и любопытственно стало, все эти твои заклинания, травы...
— Ну и славно, ну и договорились...
Вскоре Песко захрапел, а Дук лежал, глядя в потолок. Вот как оно все оборачивается, размышлял он, вслушиваясь в тишину, что окутывала селение. Жил я в городе, был в услужении у самого аркмастера, а теперь занесло невесть куда, и Песко Цветник предлагает стать его учеником...
Глаза Дука давно привыкли к темноте, он различал забитые соломой щели между бревнами потолка, а когда поворачивал голову, видел очертания стола и лавок. Впервые с того времени, как он очнулся, захотелось помочиться. Жиото тихо, чтоб не разбудить хозяина, встал, откинул засов и вышел во двор. В Городе-На-Горе звезды не такие — тусклее, да и видно их меньше, тут же небо аж сияло. Сделав свое дело, Дук вернулся в дом, достал из-за пазухи сломанный ржавый нож, который нашел в каморке, когда сколачивал себе костыль, залез на лавку, что стояла у печи, и перерезал горло спящему на спине Песко Цветнику. Чар всхрапнул, дернулся и умер. Дук стащил тело на пол, покопался в одеялах, отыскал неглубокий узкий закуток между печью и стеной... пусто. Дук стащил с печи все одеяла — под ними ничего не было. Где же ты прячешь «травяную кровь», Песко Цветник? Может, в стене есть выдолбленная ухоронка, прикрытая доской?

1 Следующая страница


Магия в крови 2

Жиото медленно пошел вдоль стенки, стуча кулаком по бревнам, и тут же зацепился за что-то, больно ударившись ногой, Отпрянул, глядя вниз. Ничего, обычный пол. Дук медленно вытянул ногу. И отдернул, коснувшись носком чего-то незримого. Да что же это такое? Он присел, выставил руки перед собой. Пальцы ткнулись в шершавую твердую поверхность. Ладонями он ощупал непонятный предмет со всех сторон — вроде ящика, по бокам прямые стенки, сверху покатая крышка... сундук! Он нашел скобу, потянул.
С тихим стуком крышка откинулась. В воздухе невысоко над полом висел обмотанный широкими полосками ткани, запечатанный крышкой кувшинчик, рядом лежала книга в деревянном переплете и холщовый мешочек с затянутой ремешком горловиной. Дук опустил руку, похлопал ладонью по невидимому дну сундука. Вот это да!
К тому времени от усилий он совсем ослабел, поэтому сразу снял плотно сидящую крышку и сделал большой глоток «травяной крови».
В горле запершило, в голове будто рог затрубил, перед глазами пронесся вихрь красных искр. Сердце заколотилось так, словно готово было, проломив ребра, выскочить наружу. Охнув, он сполз вдоль стены и чуть было не уселся в невидимый сундук. Встал, пытаясь совладать с ощущением, что голова стремится оторваться от тела и взмыть к потолку, — даже крепко ухватил себя за уши. Комната содрогалась в такт ударам сердца, кренилась из стороны в сторону. А еще руки и ноги стали двигаться быстрее и приобрели небывалую легкость.
Потом, когда сердце успокоилось, Жиото вернулся к печи и едва успел остановиться, чуть не врезавшись в нее грудью. Было ощущение, что он не идет, а скользит по полу, перетекает из одного места в другое, словно стал струей кипятка. Он будто пенился, пузырился, внутри клокотало. Тело сотрясала дрожь, кожа на лице горела и стянулась к скулам. В комнате стало светлее, белесые пятна расплывались по стенам и потолку.
Песко Цветник лежал у лавки. Дук заглянул в мешочек из сундучка-невидимки, увидел горсть серебряных монет — и повесил его на пояс. Достал книгу, порыскал в других сундуках, стоящих за столом, нацепил лучшую одежду, что смог найти, — не забыв, конечно, и про куртку из кротовьих шкурок, — а после разжег свечу и забрался в подпол. Там у Песко было что-то вроде мастерской. Вместо стола — широкие доски на козлах, где стояли скляночки и реторты; на веревках висели связки трав, на стене — полки с банками и шкатулками. Жиото нашел иглу с нитью и пустой кошель, украшенный золотой вышивкой. Переложил в него большую часть монет и пришил к подкладке куртки на левом боку. В приземистом длинном сундуке, набитом тряпками, обнаружилось и оружие: вроде короткого посоха, но с рукоятью на одном конце и узким трехгранным лезвием на другом. Клинок вставлялся в деревянную трубку, чтоб не пораниться ненароком.
Еще в подполе на веревках висело несколько окороков, у стены стояли кувшины. Дук открыл один, понюхал: пахло перебродившим виноградом. Он снял с вбитого в стену гвоздя котомку из мешковины. Уложил в нее пару окороков, кувшин с вином и книгу. Прошелся по мастерской, соображая, что бы еще захватить. В склянках, что стояли на полках, были какие-то жидкости зеленых, коричневых и желтых цветов. На запечатанных сургучом горлышках нацарапаны названия. Дук собрал столько, сколько поместилось в котомку, замотав каждую в тряпочку, чтоб не побились.
Выйдя наружу, он раскрыл ворота сарая, вывел лошадь, приговаривая: «Травка... Не бойся, Травочка...» — запряг ее в телегу.
Селение спало, нигде не светилось ни одного огонька. Дрожь прошла, сердце билось ровно и сильно. «Травяная кровь» сделала тело легким, словно пуховым. Выпрямившись на телеге во весь рост, Жиото огляделся, выбирая направление, и тряхнул поводья. Вскоре телега выехала на тракт, что тянулся от Шамбы вдоль Большого Разлома почти до гор Манны.

Глава 2

Разлом был не виден за холмами. Селение давно осталось позади; Дук ехал под серым небом, вокруг тянулись луга и пригорки, а далеко впереди темнел лес. Иногда Земляной тракт взбирался на холмы, иногда огибал их. Дук, не останавливаясь, перекусил, запивая мясо вином. Он сидел на передке телеги, положив посох на колени, то и дело глядел по сторонам, страшась, что откуда-нибудь из-за одиноко растущего дерева или кустов на обочине вдруг прилетит разбойничья стрела.
Дорога пошла в гору. Когда телега достигла пологой вершины, Дук увидел, что примерно на середине склона стоит человек и машет рукой, призывая остановиться. Жиото закрутил головой и заприметил ниже, у подошвы холма, еще одну фигуру, бредущую к вершине. Больше здесь вроде бы никого не было, нигде не хоронилась засада, но останавливаться он все равно боялся.
— Давай! — он стегнул лошадь. Травка заржала и пошла быстрее, под днищем заскрипела ось.
Человек возле дороги опять махнул. Другой, поднимающийся по косогору, что-то прокричал. Сжимая вожжи одной рукой, Дук ухватился за посох, зажал деревянную трубку между коленей и высвободил клинок.
— Подождите! — донесся до него приглушенный крик второго.
Когда Травка поравнялась с незнакомцем, тот вцепился в оглоблю. Дук крякнул, Травка заржала, телега громко скрипнула — и остановилась.
Жиото, чуть не полетевший на землю, вскочил и заорал, размахивая оружием:
— Ты кто такой? Пошел отсюда! За мной еще целый обоз идет, он сейчас будет здесь! С дороги, уродец!
Остановивший телегу тучный парень молчал, глядя на Дука. Из-за плеча торчал конец древка, но что там за оружие прячется, Жиото понять не мог.
— Да кто ты такой? — орал он, стоя на телеге. — За холмом обоз, слышишь, и воины с ним, щас сюда приедут и враз вас всех порежут!
Положение было нелепое: Дук возвышался над толстяком, потрясая посохом, и вопил, незнакомец стоял, удерживая лошадь и не позволяя телеге двигаться дальше. И молчал.
Второй, наконец, подбежал к ним.
— Вач, друган! — укоризненно заговорил он. — Да что ж ты людей пугаешь?
Дук окинул парочку взглядом. Первый, одетый бедно, с бритой головой и кругом волос на макушке, был старше Жиото, но не намного; второй — белобрысый и кучерявый, с юным розовощеким лицом — куда младше. В руке он сжимал хворостину, а одет... Дук вытаращил глаза на дорогой красный кафтан, перевел взгляд на толстяка — и узнал полицейского стражника из Форы, того самого, что был с капитаном возле селения, когда хозяин-аркмастер отдал страже раненого шамана.
— Отпусти, отпусти лошадку, Кабан, — говорил между тем юнец. — А вы уж простите его, он не нарочно, напугать вас не хотел, он просто такой... Такой вот он человек.
Дук стоял ни жив, ни мертв. Он уже вспомнил, какое оружие было у толстяка. Вот сейчас стражник достанет свой страшный топор да как хрястнет им бывшего слугу аркмастера мертвого цеха по спине — и не станет Дука Жиото.
— Вы куда путь держите? — продолжал юнец. — А впрочем, тут ведь дорога-то одна. Подвезете нас? Мы и заплатить можем. Вы не сердитесь, Вач хороший, только диковатый чуток.
Дук взглянул на юнца и выдавил из себя улыбку.
— Зато он боец знатный, правду говорю. Если какие... нехорошие какие люди попадутся — он защитит.
Жиото покосился на второго и, наконец, понял, что тот не узнает его. Толстяк служил стражником, был под началом у капитана, а на юнце надет его, Дука, красный кафтан... Что все это значит?
— Тогда садитесь, — решил Дук Жиото. — Давайте, залазьте. Поедем вместе.

Теперь Дук не боялся, что крестьяне нагонят его: не только селение, но уже и холм, на котором он повстречал двоих путников, остался далеко позади.
Пришлось поделиться едою. Вач, сожрав половину окорока и напившись вина, лег на устилавшей телегу соломе и вроде заснул. Юнец, представившийся Бардом Бреси, уселся рядом с Дуком и принялся болтать.
— Откуда идете? — спросил Жиото, когда Бард ненадолго умолк, чтобы отхлебнуть из кувшина.
— Так из Форы мы, — ответствовал юнец. — Я вообще-то вагант, а папашка мой кожевник, меня в семинарию отдал, да мне там надоело, бросил я, в ваганты подался. Меня тогда папаша из дома и выгнал. Бродяжничал я, понимаешь, Дук? Познавал, как говорится, существование во всех его разнообразных проявлениях. Набирался опыту житейского. А сейчас у меня этот... ванделяр.
— Чего у тебя? — удивился Дук.
— Ванделяр! — со значением повторил Бреси. — Это я в семинарии услыхал. На одном ненашенском языке это значит «год скитаний», какой в жизни каждого молодого мужа должен произойти. Это когда принимается блудный сын странствовать по свету, а после, набравшись мудрости, возвращается к родителям, становится перед ними на колени, и они, плача, его принимают в объятия... — Бард ненадолго замолк и, вздохнув, добавил: — Только мамаша меня, может, и приняла бы в объятия, но она давно померла, а папаша... Вот сейчас что-то сомнения взяли, не верится, что он меня в объятия примет. Он скорее прикажет слугам собак спустить да гнать меня со двора, ударяя палками по спине и ягодицам. Да и жив ли папаша мой еще? В Форе-то страсти такие начались...
Он замолк и свесил нос, но долго грустить не стал т., вскинув голову, продолжил рассказ:
— А вообще мы за фургоном одним едем.
— За фургоном... — равнодушно повторил Дук. — А зачем? И кто в том фургоне?
— Я их не видел. Старичок какой-то вроде бы да женщина. Молодая женщина, да-да. Вот он, — юнец ткнул пальцем за спину, — ей служить должен. Он такой... служивый. Ну то есть ему самому по себе тяжело. Потому что он... — Бреси понизил голос. — Глуповат мой друган, понимаешь? Ему хозяин обязательно нужен. Из Вача слова лишнего не вытянешь, не умеет он витийствовать, как вот я, к примеру. Я, пока шли, пробовал его разговорить, трудно, конечно, но кое-чего понял. Он служил этому... капитану. Был такой в Форе капитан стражников, его все знали, Трилист Геб звался. Но умер, разбойники убили. И капитан оставил Вачу послание, своею кровью на дощечке намалякал: мол, иди за фургоном, в нем женщина, у ней будет мой ребенок. Служи ей. Вот и идем.
Гряда холмов закончилась, потянулась низина. Впереди темнел лес. Жизнерадостная болтовня Барда Бреси далеко разносилась над округой.
Дук обдумал услышанное и задал вопрос:
— А как вышло, что ты с ним отправился?
— Да как... Я ж, говорю, бродяжничал. Как-то иду себе по улице, никого не трогаю, размышляю, где бы разжиться хлебом насущным. Вдруг выскакивает этот Кабан, хватает меня, бормочет что-то про буковки и тащит... Во, а потом оказалось, что его другана зарезали, капитана этого, и тот оставил надпись кровью, чтобы Вач за фургоном шел... А, я ж тебе про это только что толковал. Вач прочесть не смог, не обучен он, вот меня и притащил. Ну и я... Что в той Форе делать? А Кабан — он туговат умом, потеряться может, или вдруг случится с ним чего — кто подсобит? Я же человек воспитанный, не смотри, что молодой, а умом папаша с мамашей не обделили. Вот я с ним и пошел, приглядываю теперь.
Он замолчал и отпил из кувшина.
— Ты все не выпей, — заметил Жиото. — Нам еще долго ехать.
— Ой, да, извини. — Бард Бреси закупорил кувшин и, полуобернувшись, положил рядом с ногами толстяка. Дук тоже оглянулся: Вач-Кабан вроде бы спал, но если из придорожных кустов с шелестом вспархивала птица или телега скрипела особенно громко, глазки его на заплывшем красном лице приоткрывались.
— Хороший у тебя кафтан, — заметил Дук. — Не знал, что ваганты в таких ходят.
— А они и не ходят. Этот кафтан на дороге валялся. Ну то есть возле того места, где мы капитана нашли. А уже снег пошел, холодно, вот друган на меня его и надел. А там, представляешь... — Он вдруг умолк, быстро покосился на Жиото. Дук сидел с безмятежным лицом. Бард Бреси спросил: — А ты-то кто, друган? Я все болтаю, не даю тебе слова сказать. Ты тоже из Форы, да? Куда направляешься? Шрам у тебя вокруг глаза — ух! Круглый такой, надо же...
Дук рассказал про братишку с папашей, про то, как на них напали, про то, как один спасся и теперь не знает, куда податься. А про шрам пояснил, что это от разбойников остался.
Бард Бреси взгрустнул, даже сочувственно похлопал его по плечу. Дук еще раз оглянулся на Вача, прикидывая: что, если сейчас схватить обеими руками лежащий на коленях посох-клинок, вспрыгнуть на толстого и засадить острие ему в брюхо? Или лучше в грудь, в самое сердце. А уж юнца после прикончить легко будет. Ведь кошель с драгоценностями — он, получается, до сих пор там, за подкладкой кафтана пришит. Вагант — сморчок хилый, драться не умеет, только болтать горазд — это ясно.
Тут как раз Травка фыркнула, глазки Кабана раскрылись, быстро глянули на Жиото и вновь закрылись. Страшное оружие лежало рядом, широченная ладонь покоилась на топорище. И хотя топор был несомненно тяжеленным, Дук почему-то не сомневался, что Вач сможет — даже сейчас, когда лежит на спине в полудреме, — ударить быстрее, чем острие посоха пронзит его грудь. С сожалением отказавшись от мысли немедленно завладеть кошелем, Дук вновь вставился на дорогу.
— А знаешь что, надо тебе с нами ехать! — провозгласил Бард Бреси. — Ты ж такой же бедолага, как и мы. Втроем веселее, да и не так опасно, а? Ты мне понравился, Дук, прости, что я вот так прямо тебе это говорю. Я в человеках разбираюсь, на всяких насмотрелся, пока бродяжничал. И в веселом доме у девок жил, я тебе еще не рассказывал? Видал ихних этих... клиентов ихних, всяких разных важных мужей. А ты приличный человек, Дук, ты нам, может, пригодишься, и мы тебе тоже. Догоним фургон с этим старичком и женщиной, а дальше поглядим. Может, на службу к ним пойдем. Вач будет охранять, ты возничим станешь, а я... Ну, я много могу. Они же — как мы. Из Форы, но только богатеи... Куда едут? Я так смекаю, у них земли дальше есть, за лесом Аруа, может, замок стоит, туда они и направляются. Так я управителем могу стать, дела их вести. Счетоводом тоже. Я и науки всякие знаю, грамматику и эти, как их... диалектику с риторикой. Дук Жиото благодарно кивнул.
— А и что, поедем, — решил он, переводя взгляд на полы красного кафтана, который Бард Бреси как раз плотно запахнул: давно перевалило за полдень, небо темнело, стало прохладно.
— Хорошо! — обрадовался юнец. — Теперь, значит, трое нас. Слышишь, Вач, у нас попутчик новый! Люблю, когда народу побольше, когда дружба, чтоб все друг к другу с пониманием... Весело когда, люблю, понимаешь, Дук, друган, чтоб поговорить можно было...

* * *

Когда старику стало совсем худо, им пришлось на три дня остановиться в селении у тракта. Жеранту надо было бы отлежаться подольше, однако он, как только почувствовал себя немного лучше, заставил Лару ехать дальше. И, конечно же, вскоре вновь занедужил. Но тут, на счастье, попалось другое селение, в котором обитал не кто-нибудь, а сам Песко Цветник, напоивший Жеранта своим снадобьем.
Теперь они подъезжали к лесу. Лара чувствовала себя скверно из-за тоски по Гебу и усталости от непривычного путешествия. Раньше она не покидала Форы ни разу — с тех самых пор, как приехала в столицу после детства, проведенного в замке.
Лес Аруа рос широкой полукруглой полосою, отделяя горы Манны от равнин центрального Зелура. Большой Разлом рассекал лес надвое, но вдоль трещины двигаться было трудно — сплошные провалы, особо опасные потому, что их скрывала растительность, и быстрые речушки, стекающие с гор в темные глубины Разлома, и скалы.
Ближе к лесу Земляной тракт обступили заросли маквиса, густого кустарника, в котором то и дело попадались невысокие деревца. Ехали целый день, не останавливаясь, правили по очереди, то Лара, то Жерант, после употребления «травяной крови» Цветника вполне пришедший в себя. Под вечер приблизились к лесу — сплошной стене дубов, в которую тракт нырял, как серо-коричневая река в зеленый океан. Жерант выпрямился на козлах, натянул вожжи, останавливая лошадей.
— Страшно здесь, — сказала Лара, высовываясь из фургона и глядя поверх плеча старика.
Пожилой оружейник промолчал. Он вообще мало разговаривал с внучкой.
— Гляди, там кто-то есть.
Возле тракта у самых деревьев стояла женщина с корзиной в руках и глядела на фургон. Увидев, что ее заметили, она поклонилась, махнула рукой, приглашая путников следовать дальше, и скрылась в лесу.
— Но! — Жерант тронул поводья.
Когда въехали в лес, стало темнее. Под колесами зашуршала палая листва. Лара пробралась в заднюю часть фургона, откинула полог. Место, где тракт нырял в лес, напоминало проем в стене, и теперь этот проем медленно отдалялся, делаясь все уже. Птицы молчали, стояла тишина. Старик что-то произнес, Лара вернулась к нему и вновь выглянула, ухватившись за деревянную дугу, одну из трех, на которых была натянута ткань.
— Постоялый двор, — повторил Жерант.
Слева от дороги, посреди обширной вырубки, стоял окруженный сараями бревенчатый дом — приземистый и основательный. Привязанные веревками к стволу каштана, паслись две козы. За ними наблюдал лежащий на земле здоровенный мохнатый пес. Возле колодца женщина, которую они видели на краю леса, переливала воду из ведра в бадью. Рядом стояла телега.
Подул ветер, ветви дубов заволновались, зашумели. Жерант остановил фургон возле колодца, и Лара, поеживаясь, слезла.
Пожилая хозяйка поклонилась им. Одета она была в мешковатое платье с длинными рукавами, на голове шерстяной платок — виднелось лишь круглое бледное лицо, да из-под рукавов выступали кончики пальцев. — Постоялый двор тут у тебя? — спросил Жерант Коско.
— Так и есть, — согласилась она, глядя на гостей темными совиными глазами. — Заходите, господин. И вы, барышня.
Жерант огляделся.
— Что-то не вижу совсем постояльцев. Ни коней, ни карет...
Женщина развела руками:
— У нас путники редко бывают, да и в лесу никто не живет, господин. Если только кто проедет мимо, к горам или к городу... И то не все останавливаются. А вы заходите в дом, сейчас брат мой выйдет, лошадей распряжет ваших. Вы если ночевать будете, так мы недорого возьмем.
Жерант поглядел на бледную уставшую внучку, подумал, что ночью ехать через лес может быть опасно, и решил:
Хорошо, кликни его, пусть распрягает. И комнаты, нам сразу покажи. — Он залез в фургон, вытащил из сундука сумку, где лежало самое ценное, что старик захватил с собой, и вновь спрыгнул на землю. Из дома показался коренастый хозяин с такими же, как у сестры, круглыми темными глазами, в облезлой шапке, нахлобученной по самые брови. Окинул взглядом гостей, кивнул и пошел к фургону.
— И ужин, — сказал Жерант. — Ужин приготовь.

Хозяин с хозяйкой оказались похожи друг на друга — оба невысокие, пухлые и круглолицые. Сестра любила поговорить, а брат молчал, только улыбался иногда. На левой щеке его была красная рана, при виде которой Лара вздрогнула — казалось, сквозь нее можно увидеть зубы.
Половину дома занимали просторное помещение со столами и лавками, а также кухня, отделенная дощатой перегородкой. Дальше были комнаты — в двух жили хозяева, еще четыре для гостей. Жерант Коско не стал снимать с пояса кинжал и сумку свою тоже в комнате решил не оставлять. Хозяйка принесла бадью с водой, полотенце, и старик помылся. Из соседней комнаты доносился плеск: за стеной тем же самым занималась Лара. Жерант склонился над бадьей, зачерпывая ковшиком воду и поливая голову, когда внучка прокричала из-за стены:
— Ой, дед, смотри! В окно глянь!
Жерант, схватившись за кинжал, сунулся в окно — и увидел вышедшую из леса косулю. Козы не обратили на нее внимания, а пес, подняв голову, заворчал. Косуля развернулась и скрылась между деревьями. Жерант плюнул и прикрикнул на Лару:
— Ты не вопи! Я чуть в бадью не упал.
Когда они вышли из комнат, хозяйка уже накрыла стол. Лара за ужином молчала: она давно свыклась с тем, что дед с ней важные дела не обсуждает, и вообще никакие не обсуждает, только отдает приказания, когда ему что-то нужно. Она всегда его слушалась, потому что была самой младшей в семье: ею все родичи командовали, а дед — в особенности. Жерант молча прихлебывал горячий луковый суп и не глядел на внучку. Сумку он положил на лавку рядом с собой.
Первая, самая острая тоска по Трилисту прошла, но Лара то и дело вспоминала о нем. А старик, кажется, позабыл Геба, как только фургон покинул то место на дороге у ельника. Лара знала, чем он озабочен, — предстоящей встречей с дочерьми и их мужьями, которые раньше добрались до замка и теперь хозяйничают там.
— Уважаемая, опасно по лесу ночью ехать? — спросил Жерант.
Женщина, как раз собиравшаяся выйти во двор, вернулась к столу.
— Мне бы лучше вам ответить, господин, что опасно, — сказала она, застенчиво улыбнувшись. — Чтоб вы уж точно на ночлег остались. Но если вправду — нет, не очень-то. Хотя волки могут к тракту выйти.
— Они все больше зимой нападают, но ведь уже почти кто и зима...
И Лара и старик устали с дороги. Доев, оба сразу отправились спать.

* * *

В конце концов, Бард Бреси совсем утомил его своей болтовней. Дук передал ваганту поводья, объявив, что хочет передохнуть. С опаской перешагнув через дремлющего Вача, он устроился на заду телеги, достал из котомки книгу в деревянном переплете и принялся листать толстые шершавые листы. Здесь были муары — «живые знаки», которыми чары иногда записывали заклинания, — и обычные буквы. Читал Дук с трудом, муаров, ясное дело, не понимал вовсе, но буквы кое-как разбирал. На первой странице оказалось следующее: «Смешать корчевой вазель, вытяжку из стеблей медуницы, сорванной в полночь на перекрестке лесных дорог, молотые земляничные листья и кал младенца мужского пола в пропорциях 3/5/2/5. Нагреть, добавить четверть унции воска. В темном сыром хладном месте, хорошенько закупорив, дать отстояться два года. Получается мазь Гретеля, способствующая прорастанию волос у плешивых; заживлению потертостей от седла у лошади; восстановлению девственной плевы; растворению мозолей на пятках. При незначительном добавлении в пишу на протяжении нескольких дней мазь Гретеля вызывает появление у человека отложений жира и, как следствие, тучности, приятной для взгляда и полезной для организма».
Все это было снабжено рисунками. Песко Цветник кропотливо, в деталях, изобразил, как выглядят земляничные листья, корчевой вазель (оказалось, что это какие-то корни) и стебли медуницы.
Мазь Дука не заинтересовала, он принялся листать дальше, хмурясь и шевеля губами при чтении. Больше всего ему пришлась по душе «паутинка-невидимка» — паста для того, чтобы сделать какой-либо предмет невидимым (увы, только предмет; Песко сообщал, что попытался опробовать средство на кошке, и та издохла в мучениях, оглашая окрестности криками: надо полагать, по причине невыносимого жжения, возникающего в живом теле при соприкосновении оного с пастой). Цветник писал, что у исчезнувших предметов появляются некие особенности, позволяющие использовать их интересным образом. Для производства снадобья требовалась паутина «арахноида семиногого, обычного» и некоторое количество всяких других веществ. Еще Дуку запомнился некий Древесный Сухорук — «пакостная мракобестия», как сообщал Цветник, «очами незрячая, но до пожирания всего живого охочая, нюхом его унюхивающая и вредная зело».
Жиото увлекся чтением. Лишь перестав различать буквы, он оторвался от книги и с удивлением понял, что почти совсем стемнело. Вач давно проснулся и шел рядом с телегой. Бард Бреси сидел, ссутулившись, на передке. Жиото спрятал книгу в котомку, крепко завязал горловину, сунул в угол телеги, набросал сверху соломы и после этого уселся возле Бреси.
— Вот и Аруа, — сказал он.
Телега подъезжала к первым лесным дубам. Вагант уныло молчал.
— Что такое? — спросил Дук.
— Да вот... — скорбным голосом протянул Бард. — Тоскливо так... Погляди кругом... Поля, холмы, лес вон впереди, оно, конечно, поэтически весьма, но все ж таки тусклое все, нигде никого... Грустно чего-то, а?
Вач присел на борту телеги. Дук, оглядевшись, не нашел в окружающем ничего грустного, но согласно кивнул, показывая душевное единение с вагантом.
Темные силуэты деревьев обступили тракт, и тут же впереди загорелся огонек.
— Это что там? — удивился Бреси, сразу позабыв про тоску. — Вач, друган, слышь, погляди вон...
Но толстяк уже спрыгнул с телеги и пошел впереди, обгоняя лошадь. Топор висел за его спиной, бывший стражник ухватился за торчащий наискось над плечом, плотно обмотанный полосками кожи конец топорища.
Вскоре их глазам предстала вырубка, где стояли пара сараев, конюшня и дом, за окном которого горел свет — там пылал огонь в очаге.
Вач, впервые с того момента, как они встретились на холме, подал голос:
— Трактир.
— Постоялый двор, — поправил Бард. — Во, свезло нам. Давайте туда. Ты, Дук, не переживай, ежели у тебя денег нету, так мы за тебя заплатим.
— Оно неплохо бы, — согласился Жиото. — Откуда ж у меня деньги? Ни монеты не осталось...
Травка заржала, понимая, наверное, что скоро ее накормят. Когда телега остановилась между сараем и колодцем, из дома вышла полная круглолицая хозяйка.
— Вечер какой хороший, — заговорила она. — У нас неделями никого не бывает, а тут зараз столько гостёв...
Бард Бреси слез с телеги.
— Нам бы переночевать. Вач, эй, Вач!
Тот молчал, повернувшись к ним спиной и пялясь на фургон, что стоял за сараем. Вагант, Дук и хозяйка подошли к нему.
— Что, друган? — спросил Бреси.
Кабан ткнул в фургон пальцем, повернулся к Барду и вопросительно сказал:
— А?
— Думаешь, это тот? — удивился Бреси и обратился к хозяйке: — Тетенька, это ваших постояльцев фургон?
— А как же, — откликнулась она. — Сами-то мы небогатые, у нас отродясь такого не было.
— И что за постояльцы?
— Да старик один, господин из города, и барышня молодая, внучка евонная.
— Ух ты! — сказал вагант. — А у барышни волосы не светлые ли?
— Ага, милок. Беленькие такие.
Толстяк крякнул и затопал к дому.
— Вач! — позвал Бреси, но хозяйка сказала:
— А и пусть идет, пусть. Все одно вам в дом заходить. Берите пожитки свои, если есть. Сейчас брат мой выйдет, лошадь распряжет.
Дук только успел взять котомку, как Вач вылетел из дверей и проревел:
— Где? Женщина, старик! Где?!
Все трое заспешили к нему.
Вач устремился было к дверям, что вели во вторую половину дома, но Бреси вцепился в его локоть.
— Друган, да погоди ты! Ты что делаешь? Ежели они спят — так и пусть себе спят. — Он заскользил подошвами по деревянному полу, пытаясь остановить толстяка. — Ты пойми, они же господа, богачи, не бродяги какие! Кабан, ты что, собираешься ночью к молодой барышне в комнату сунуться? Она ж тебя и не видела никогда. Спужается и прогонит, и в слуги к себе не возьмет...
Доводы эти дошли до рассудка Вача, уже когда он грудью распахнул дверь. Толстяк замер, приоткрыв рот, и на лице его отразилось мучительное раздумье.
— До утра надо подождать, — добавил вагант, пытаясь увести его обратно. — Теперь-то они от нас никуда не денутся. Утром встанут, и мы встанем, и я им все разобъясню.
Вач постоял, затем сказал:
— Утро?
— Ну да, ну да. Давай, пошли.
Из кухни появился хозяин, одетый, как и его сестра, в мешковатую одежу с длинными рукавами. На голове была шапка с меховыми отворотами, сейчас опущенными и завязанными двумя веревочками под подбородком — так что виднелся лишь овал морщинистого лица да нос-картошка. И еще — край раны на левой щеке.
— Иди лошадь распряги, — сказала ему женщина. — Видишь, сколько гостей у нас.
Когда хозяин вышел, она добавила, обращаясь к рассаживающимся за столом путникам:
— Он молчаливый у меня совсем. За день может и слова не сказать, только кивает или руками машет, не удивляйтеся.
— Рана на щеке у него, — подал голос Дук. — Что случилось-то?
Женщина расставила на столе тарелки, принесла чугунок с похлебкой, чашки и краюху хлеба.

Предыдущая страница 2 Следующая страница


3 Илья Новак

— На сук напоролся в лесу, — пояснила она. — Коза у нас с привязи сорвалась, он за ей погнался да и... Сильно как — я думала, все, помрет мой брательник. А после лекарь как раз мимо проезжал, так сказал, что рану заматывать нельзя, чтоб, значит, ее свежий ветер овевал — тогда, мол, быстрее затянется.
Бард Бреси возразил, разламывая хлеб:
— Это вам глупый какой-то лекарь попался. Рану промыть надо да завязать. А если ее свежий ветер беспрерывно овевать будет, так она от того, наоборот, загноиться может. Вот еще, тетенька, вспомнил я. Вы мне потом кафтан не залатаете? Прореха там на спине.
Когда все поели, хозяйка сказала, что остались свободными только две комнаты. Договорились про оплату, решили, что в одной будет спать Бард Бреси с Вачем, а во второй, угловой и самой маленькой, — Дук.
— Вы ж только смотрите, тетенька, чтобы господин с внучкой раньше нас не встали и не уехали, — сказал вагант, зевая. — Нам с ними потолковать надо обязательно.
Хозяйка отвечала:
— Если они ни свет ни заря поднимутся, разбужу вас. Но они ж богатые господа, навряд ли привыкли с солнцем вставать.
Подсвечивая лучиной, она провела в комнату сначала Вача с Бардом, а после и Дука, который на ходу внимательно разглядывал двери других помещений.
— Мамаша, ты мне свечку дай, — сказал Жиото, окидывая взглядом комнатенку, где из мебели были только кровать да табурет под закрытым ставнями окном.
— Так, может, плошку тебе?
— Не, мне поярче надо. Есть у тебя свеча?
— Есть-то есть, но они ж дорогие, милый.
— Вагант утром заплатит, — махнул рукой Дук.
Хозяйка принесла горящую свечу на глиняном блюдце и поставила на табурете.
— Ты долго не жги, ложись побыстрее спать, — напутствовала она Дука. — А то не заметишь, как приснешь, свечу не погасишь — не ровен час, пожар мне устроишь.
— Ладно, иди себе, — сказал Дук, и хозяйка ушла. Спать хотелось сильно, но ложиться было нельзя.
Жиото стащил с кровати одеяло, расстелил на полу и осторожно выложил содержимое котомки. Свечу поставил рядом, сел, поджав под себя ноги, раскрыл книжку и стал читать. Глаза слипались, несколько раз Дук ловил себя на том, что они закрываются сами собой, и голова начинает клониться подбородком на грудь. Он вздрагивал, моргал и тер веки кулаками.
Комнаты не заперты, двери тут не скрипучие... А все одно Кабан обязательно проснется, если попробую пройти к ним, размышлял Дук. Но он вызвал бы подозрения, если бы стал настаивать, чтоб его положили вместе с вагантом, а толстого — отдельно. Нужно подождать подольше, и уж потом... Он припомнил, как на телеге дремлющий Вач чуть что — тут же, открыв глаза, быстро оглядывался, и пальцы его при этом сжимались на топорище. Самое досадное, что жизнь Кабана, да и ваганта тоже, Дуку совсем не были нужны. Он хотел лишь добыть красный кафтан, вернее — кошель, пришитый, как он надеялся, до сих пор к его подкладке. Хотя и кафтан надо вернуть, дорогой ведь. Наверняка юнец кошель обнаружил, а дальше — куда его деть? Не в котомке же таскать такое богатство. Нет, он, скорее всего, вытащил несколько монет — в кошеле были не только драгоценности с каменьями, но и обычные деньги, — а остальное вернул на место.
Дук закрыл книгу — все равно читать не получалось, — взялся за посох, взвесил его в руке. Трудное дело: зарезать Кабана, зарезать ваганта, чтоб хозяева не проснулись — а если проснутся, так и их тоже. Хотя они-то как раз не опасны. И еще старик с внучкой! — сообразил он. Что там за старик такой? Дук помнил, как белели волосы на голове одной из фигур, что стояла над ним, помнил и вторую фигуру... Этот человек ударил его кинжалом в спину, после стащил с тела капитана... Знать, не хилый господин и постоять за себя может. Правда, Песко Цветник говорил, что старик прихворнул, но ведь чар дал ему «травяной крови»...
Глаза Дука широко раскрылись, когда он вспомнил про снадобье. Ну конечно! Легкость, которая возникала в теле, это ощущение, что он не идет, но течет, бесшумно и быстро струится в пространстве... А еще Жиото понял, что все последнее время в глубине души жило желание хлебнуть снадобья. Ему хотелось «травяной крови», будто заядлому курильщику — табака.
Он тихо прошелся по комнате, раскрыл ставни и выглянул. Звездный свет озарял задний двор и деревья. Здесь, в доме, тишина стояла мертвая, а из лесу доносился то шелест листвы, потревоженной ветром, то уханье, то отдаленное подвывание — где-то в чаще бродили волки.
Дук моргнул, ухватился за оконницу и высунулся, вглядываясь в темень, что стояла под кронами, там, куда не проникал свет звезд. Почудилось, что в глубине между деревьями мерцает белесый огонек. Вот он исчез, вот возник вновь... Когда взгляд Дука уже нащупал его, огонек переместился и замигал где-то сбоку. Жиото поглядел туда — и огонек словно бы метнулся в обратную сторону, чтобы вновь очутиться на краю той области темного пространства, которую Дук мог охватить взглядом.
С ветки на ветку перелетела ночная птица. Послышалось уханье. Огонек пропал. Жиото повернулся, прикрыл ставни. Свеча сгорела до половины, хотелось лечь прямо на полу и забыться сном. Он собрал бутылочки, сложил в котомку вместе с книгой. Котомку повесил на плечо — быть может, вскоре придется бежать с постоялого двора побыстрее, — открыл кувшинчик, встал на колени перед свечой. Поплевал на пальцы и затушил огонь. Дождался, когда плавающее перед глазами световое пятно померкло, отпил из кувшинчика, постаравшись, чтобы глоток был меньше, чем тот, который он сделал, когда уже убил чара, но и больше тех, которые позволял сделать Песко Цветник.
В этот раз сердце заколотилось не так прытко, будто уже привыкло к «травяной крови». Но звон зазвучал вновь, и Дуку померещилось, что он раздается не в голове: звенело все окружающее, стены, пол, потолок и воздух между ними, звенели красные искорки, что безумным роем замельтешили перед глазами. И тонко жужжали световые пятна, расплывшиеся по поверхности предметов вокруг. В этих пятнах на мгновение проступило что-то неясное, будто бы очертания чего-то, что обреталось позади всего, позади пространства, в котором они находились, — проступило и тут же исчезло.
Стараясь двигаться очень осторожно, Дук закупорил кувшинчик, сунул его в котомку, взял посох и поднялся.
Ноги распрямились, будто натянутый лук. Тело чуть не взлетело к потолку. Уши и лицо горели, словно от жара пылающей печи.
Дук крутанул в руках посох, повернулся из стороны в сторону, оглядываясь.
Стало светлее: все, что было вокруг него твердого, светилось само собой. Зеленоватое мерцание рождалось в глубине предметов и сочилось наружу, высвечивая внутреннюю структуру: ворсинки и нити одеяла, изгибы древесных волокон в бревнах стен. Дук направился к двери. Он вновь не шел, а скользил, тело не двигалось, но текло, булькая и клокоча, будто состояло из кипятка. Жиото махнул перед собой рукой с посохом — тот промелькнул стремительно, с тихим свистом рассек воздух.
Так у меня получится и Кабана прикончить, и всех остальных, — решил Дук.
Хотя теперь он, пожалуй что, смог бы протечь в комнату, где спали толстый с вагантом, не разбудив никого, взять кафтан и покинуть постоялый двор, никем не замеченный. Но зачем? Лучше убить их, чтобы не было погони. И, кроме того, не идти же пешком. Следует впрячь Травку в телегу — или, еще лучше, лошадей, на которых приехали господа... И не в телегу, — зачем телега? — а в фургон! Лошади могут заржать, разбудить хозяев, да и гостей тоже. И еще, вдруг понял Дук, эти городские богатеи — они ж не с пустыми руками отправились в дорогу! Конечно, в кошеле много всего, но почему бы не прибавить к нему то, что наверняка есть с собой у старика? И барышня — если она из богатой семьи, значит, у нее должны быть драгоценности.
А хозяева? Неужто у них ничего не отложено на черный день?
Утвердившись в мысли, что следует порешить всех и обыскать дом, Жиото раскрыл дверь и перетек из комнаты в коридор. Здесь все светилось тем же зеленоватым светом. Хорошо, что двери без засовов и щеколд. Вот эта, ближняя слева, — за ней спят вагант с толстым. Дук помедлил, удобнее перехватил посох, прикидывая, как оно все может обернуться дальше: если заскрипит, надо сразу бросаться на Кабана и разить острием в сердце, если не заскрипит, подойти и аккуратно перерезать ему горло. Потом кончить ваганта, но и после этого не хвататься за кафтан, а бежать в соседние комнаты и резать остальных.
Он толкнул дверь — она не заскрипела — и перетек в комнату, посреди которой, положив голову на свернутое одеяло, разбросав руки и ноги, дрыхнул толстый. На кровати, свернувшись кренделем, обхватив себя за плечи и подтянув колени к груди, спал Бард Бреси. Вач был одет, а штаны, белая шелковая рубаха и красный кафтан ваганта валялись на полу рядом с его ботинками. Дук занес посох, струясь, как ручей, к Кабану, но услыхал позади очень тихий, еле слышный шорох, плавно повернулся, скользнул обратно к двери, выглянул — и увидал спину человека, который волочил по коридору обмотанное одеялом и стянутое веревками тело.

Глава 3

Хозяин скрылся в дверях. Позади скрипнуло, Дук развернулся: Вач уже не лежал, сидел на корточках, сжимая перед собой топор.
Даже выпив снадобья, Дук Жиото не хотел сталкиваться с этим зверем после того, как тот проснулся. Услыхав, что дверь, ведущая из коридора во вторую половину дома, тихо затворилась, Дук поднес палец к губам и прошептал:
— Хорошо, что ты проснулся. Я как раз тебя разбудить хотел.
Толстый выпрямился, не опуская топор. Жиото очень ясно представил себе, как страшное лезвие врезается в его грудь, крушит ребра и отбрасывает назад...
Он осторожно прикрыл дверь, положил посох на пол и только после этого шагнул в глубь комнаты.
— Разбуди его побыстрее.
Кабан, наконец, опустил оружие. Подойдя к кровати, толкнул в плечо ваганта, а когда тот, всхрапнув, подскочил, зажал ему рот ладонью.
— Мы-мгуу!
— Тихо, — прошептал Дук. — Молчи.
Бреси кивнул, и Вач убрал руку с его лица. Юнец свесил ноги с кровати.
— Что случилось? — громким удивленным шепотом произнес он.
— Слушайте внимательно. — Дук сел рядом на кровати. — Я проснулся, сам не знаю чего. Наснилось что-то. Лежу, хочу обратно заснуть. И тут вдруг шум услыхал из коридора. Тихо совсем. Вроде кто-то идет. Ну, я взял свой этот... Оружие взял, котомку — потому что непонятно же, кто там, вдруг бежать надо будет, — да и выглянул. А там...
— Что? — спросил Бреси.
— Да тише ты. В коридоре хозяин наш. И кто-то, в одеяло замотанный, а сверху веревки. Связанный, значит. Но не мертвый, потому что дергался, хотя слабо. Может, кляп у него во рту, чтобы кричать не мог? Хозяин его наружу утянул. Я думал — это кто-то из вас, вот и вошел.
— Ох ты... — прошептал Бреси и принялся одеваться. — Но мы-то на месте, друган. Выходит, это он сеструху свою потащил...
Дук возразил:
— Не, хозяйка ж пухлая, я б понял, что она.
— Так кто же это мог быть, если... — Бреси, натягивающий штаны, не договорил, застыл на одной ноге.
И одновременно Вач тоже понял. Оттолкнув плечом вскочившего Дука, так что тот повалился на кровать, он бросился к дверям, тяжело топоча босыми пятками по полу.
— Не шуми! — простонал вслед Жиото, но толстяк уже вывалился из комнаты. Хлопнула соседняя дверь, за ней вторая. Дук с Бардом, переглянувшись, бросились следом.
Все четыре комнаты — и хозяйские, и те, что заняли господин с внучкой, — были пусты.
— Да что же это такое! — изумился вагант. Вач тем временем распахнул дверь, что вела в зал, окинул взглядом темное помещение и бросился обратно за своими ботинками.
— Бард, ты ему скажи, чтоб он не ломился куда ни попадя, — торопливо прошептал Жиото юнцу, когда они оба встали посреди зала. — Он меня все одно не слушается, а тебя может послушать. Тут осторожно надо.
— Страсти-то какие, — согласился Бреси, впрочем, без особого испуга. — А мне они так понравились, такая тетенька добрая с виду.
«С виду и я добрый», — подумал Дук. Появился Вач. Жиото увидел на его плече кожаную сумку, которую перед тем заприметил в одной из комнат; он тогда решил, что это комната, которую занял старик, и, значит, в сумке находится то, что господа захватили с собой в дорогу. Бард зашептал:
— Друган, ты не шуми! Иди сюда. Тут осторожно надо, понимаешь?
Толстяк, собравшийся, кажется, выскочить во двор, остановился, подумал немного, мотнул головой и потопал к дверям — но все же несколько медленнее, чем раньше.
Втроем он вышли во двор — здесь было пусто.
— Бандюги, — сказал вдруг Вач, и вагант встрепенулся.
— Что? Где, где они?
— Не! — Вач помолчал, пытаясь облечь мысль в слова. — Хозяева — бандюги. Кто у них живет — грабят. Режут. Закапывают... — он вновь умолк и махнул рукой. — В лесу. Почему осторожно? Двое, старики. Слабые. Я их побью. — И Вач решительно потопал в обход дома, так что остальным двоим ничего не оставалось, как идти за ним.
Они миновали двор, и как только вступили в лес, впереди мелькнул огонек. Вач, захрустев ветками, рысцой побежал между деревьями.
— А у меня и оружия нет, — пожаловался Бреси на бегу. — Дук, у тебя, может, ножик какой найдется?
— Нету ножика, — сказал Дук. — Ты помолчи. Не нравится мне это все. Не простые разбойники наши хозяева. Все, теперь тихо!
Огонек стал ярче, и Жиото с вагантом повисли на плечах Вача, заставив его остановиться. Что-то совсем непонятное творилось впереди: навстречу ползли клубы сине-зеленого гнилостного света, обтекали деревья и земляные горбы, скапливались в низинах. Донеслось уханье, а затем кто-то вскрикнул.
Вач вдруг преобразился. Раньше он напоминал малоумного, рвущегося в бой лесного кабана, а теперь будто бы стал змеей. Опустившись на четвереньки, выглянул из-за ствола дуба, сунул топор за спину, лег и пополз. Дук с Бардом вновь переглянулись и последовали примеру толстяка. Свет стал ярче, хотя слово «ярко» плохо соотносилось с той странной, неприятной для взгляда субстанцией, что катилась между деревьями.
Они ползли. Клубы света двигались навстречу, а деревья росли все чаще. Бреси тронул Дука за плечо, привлекая внимание к пяти слипшимся стволам, которые образовывали что-то вроде толстой бугристой стены.
— Это что такое? — прошептал вагант, когда, обогнув странные деревья, они обнаружили впереди множество стволов, растущих попарно и по трое.
Вач приподнялся, упираясь ладонями в землю.
— Пещера.
— Чего? — не понял Бреси. — Какая пещера?
— Дубовая. — Кабан пополз дальше.
Деревья были со всех сторон, Дук Жиото и не подозревал, что они могут расти так часто. Земли не стало видно из-за бугрящихся корней. Приходилось извиваться, чтобы проползать между древесными горбами. Толстые ветви переплелись над головой, скрыв небо, куда-то подевались и листья, и мох, и трава с кустами — теперь со всех сторон было только дерево. Впереди опять раздался крик — кричал мужчина, — и послышалось совиное уханье.
Вач, кое-как извернувшись, прополз в узкую прореху между стволами. Больше двигаться было просто некуда, Бард и Жиото очутились словно в узкой кладовой с извилистыми стенками, состоящими из коры. Лишь проход, где скрылся толстяк, вел наружу. Дук затравленно огляделся. Его внезапно посетило ощущение, что деревья смыкаются вокруг, пространство уменьшается, со всех сторон на него движется нечто твердое и тяжелое, давит на грудь и вот-вот раздавит, и, не в силах вздохнуть, всхлипнув от ужаса, он юркнул в прореху.
Стало светлее. Громкий голос произнес что-то на незнакомом языке, потом кто-то заухал. Вач лежал за огромным корнем, и Жиото упал возле него. Позади из прорехи выбрался Бреси, лег рядом. Юнец и Жиото приподняли головы, выглядывая. Несколько мгновений они смотрели, не в силах осознать то, что видели их глаза: здесь, в лесу, действительно была пещера, настоящая пещера — но деревянная.

Словно они попали внутрь выдолбленной в дереве корзины, накрытой крышкой из плотно переплетенных веток. В центре плескалось круглое озерцо гнилостной зелено-синей мути, свет расползался от него, огибая горбы корней и скапливаясь во впадинах. Своды — сучья, прилегающие друг к другу, как в вышивке гладью, — полностью скрывали небо. С них свисали лохматые лианы.
— Хозяйка, — прошептал Бреси. — Это же она!
Женщина, облаченная сейчас в длинную хламиду, стояла на краю озера, воздев руки. Посередине водоема возвышался деревянный алтарь, образованный сросшимися корнями, и на нем лицом вверх лежал человек. Растения неведомой породы возвышались слева и справа — не то стволы, не то мясистые стебли, увенчанные бледными бутонами. Дук Жиото не мог понять, что это, низкорослые деревца или огромные цветы.
Вач пополз, но не прямо к озеру, а наискось, к зарослям. Он теперь двигался крайне осторожно, бесшумно перебирался от корня к корню. Дук подумал, что толстый выглядит так, будто раньше уже сталкивался с чем-то подобным — и не один раз.
Огромные цветы источали резкий аромат, от которого кружилась голова. Добравшись до зарослей, все трое встали и пошли между стеблей, тихо шелестя мохнатыми лианами, свисающими до пола. В глубине зарослей зашуршало, захлопали крылья. Раздался шелест, похрустывание — но никто так и не появился.
Раздвинув крайние стебли, Дук уставился на озеро. Только сейчас он понял, что это не вода, но твердая круглая площадка, что-то вроде зеркала, переливающегося изумрудными и синими оттенками. Над ним плескался гнилостный свет. Вокруг зеркального круга стволы и лианы переплелись, образовали сплошную стену от пола до невидимых сводов.
Теперь стало понятно, что на алтаре лежит полуголый старик, привязанный веревками к корням. Восприятие Дука еще не утратило остроты, возникшей после того, как он хлебнул «травяной крови», — Жиото различал, что вместе с клубами света над озером дрожат, извиваются в корчах какие-то неясные сущности. Ни Кабан, ни Бреси, кажется, не видели их, хотя... Толстый, быть может, видел?
Дук боялся вздохнуть. Зеркало было напитано болью, а в мутной синеве отражались сущности всех тех, кого хозяева постоялого двора убили здесь. Беззвучные стоны плескались над зеркальным кругом, вязли в мохнатых лианах и тихо колыхали лепестки цветов. Провалы ртов и пустых глазниц зияли в горячечном кошмаре, окутывающем изумрудную площадку. Эхо чужой боли забилось в голове Дука, и он зажал рот ладонью, чтобы не вскрикнуть.
Старик на алтаре застонал, но звук не отразился эхом и тут же смолк, будто проглоченный дубовой пещерой. Ведьма, стоящая в его ногах, заговорила на незнакомом языке.
— Вагант, ты ее понимаешь? — спросил Дук сквозь пальцы.
Бард Бреси хрипло прошептал:
— Алманский язык. Древний. На нем аптекари рецепты записывают, нас в семинарии учили, но я плохо знаю.
— Что она говорит?
Бард прислушался.
— Призывает кого-то.
— Призывает?
— Она... Сейчас, погоди... Это вроде стихов. Огненные машины приближаются к... к миру. Огненные колеса стучат в мое сердце. Но они далеко и будут не скоро. Открою дорогу... Открою дорогу прямую, чтоб пришли они быстрее.
— Что это значит... — начал Жиото, и тут позади озера появился хозяин. Одетый в такую же, как у ведьмы, хламиду, он за волосы тащил молодую женщину. Волосы были светлыми. В другой руке он сжимал топор, но не как у Кабана, а с коротким топорищем и округлым лезвием.
— Вач... — начал Бреси.
Толстяк повернулся, ткнул в сторону ведьмы пальцем и буркнул:
— Погодить надо. Если сейчас на нее... Не слажу.
— Что он говорит? — прошептал Дук.
Бреси, дольше общавшийся с Вачем и успевший привыкнуть к его манере изъясняться, перевел:
— Говорит, эта ведьма сильная, если он сейчас с ней начнет драться, она его одолеет. Так что же делать, друган?
— Погодить, — повторил Вач, удобнее перехватывая топор.
Дук уже не слушал его — он смотрел на лицо хозяина. Тот снял свою шапку, и по плечам рассыпались черные, блестящие от масла косы. Рана на левой щеке пылала, в воздухе от нее расходились золотые круги.
Шаман швырнул женщину около алтаря и что-то сказал ей. Пленница закричала. Ни Вач, ни Бард ничего не увидели, но Дук ощутил, как черный ужас пополз от нее во все стороны. Будто в ответ по зарослям пронесся шелест, послышалось уханье. Хозяин высоко занес топор и ударил по ноге того, кто лежал на алтаре.
Дук различил алую дымку, что плеснулась от старика, — его боль. Она смешивалась со страхом женщины, и все это напоминало пожар: красные всполохи страдания сквозь дымные клубы страха. Из-за их насыщенности Дук Жиото ощутил рвотный позыв и согнулся, схватившись за живот.
Клубы гнилостного света заплескались, беззвучные крики мертвецов наполнили пещеру. Ведьма вытянула перед собой руки, в одной был нож с лезвием в форме полумесяца.
От раны на щеке шамана пошел дымок — она горела, кожа вокруг плавилась. Ведьма исступленно заухала.
Черное и красное стянулось к лицу шамана, смешалось с золотым сиянием, исходящим от щеки. Ведьма шагнула к нему и ткнула ножом в рану — шаман не сопротивлялся. Кровь брызнула сквозь пелену, но очень медленно: струя повисла в воздухе, расширяясь и удлиняясь. Головы шамана уже не стало видно, ее место занял клуб плотной темной субстанции. Струя изогнулась и закружилась; потом все это распалось на части, обратившись очень крупными, размером с кулак, сгустками крови. Они парили, толкали друг друга мягкими боками. Тело шамана стояло неподвижно, вместо головы его был шар из сгустков.
По круглому зеркалу пробежала рябь, плеснулся гнилой свет. Он стянулся в сине-зеленую струю, которая ударила туда, где смешались кровь шамана, боль и страх жертв. Пространство там свернулось, как прокисшее молоко. Дрожа и переливаясь всеми оттенками красного, сгустки кружились, образовав то набухающий, то съеживающийся шар над застывшим, как статуя, колдуном. Вдруг сгустки в центре шара задергались, задрожали и устремились прочь, превратившись в стенки туннеля огромной протяженности — начинаясь от широкой каемки по окружности шара, туннель этот пронзил границы пространства, вытянулся, казалось, на бесконечные лиги. В дальнем его конце висела смолисто-черная густая тьма. Оставляя за собой струи пламени, там летели какие-то машины, парили горизонтально огненные колеса, шевелились крылатые тени.
Ведьма, бешено ухая, упала на колени, вытянув руку с ножом к горлу женщины, которая сжалась под алтарем. Вач метнулся вперед и выскочил на зеркальный круг.
Дука мало интересовали богатеи из города, но на плече толстого висела сумка старика. Жиото бросился за Вачем. Изумрудная поверхность оказалась очень скользкой, ступни толстяка разъехались. Он упал на четвереньки, подрубил ноги шамана, тут же вскочил и увидел, что ведьма е ножом наступает на него. Шаман взвыл, и стенки туннеля, состоящие из бесчисленных красных комков, изогнулись.
Туннель стал смещаться, чернота с огненными машинами, в которую он вел, исчезла, мелькнули горы, долина — словно противоположный конец туннеля опускался и наконец вгрызся в землю. Там полыхнул багровый огонь, затем возникла каменная стена.
Вач, вспрыгнув на алтарь, обрушил топор на ведьму, но та успела отпрянуть, и лезвие прорубило ее плечо. Ведьма упала, клокоча, будто птица. Кривой нож зацокал по зеркалу.
В зарослях вокруг зашумели крылья.
Туннель сломался, и каменная стена в его конце оказалась прямо перед Дуком. Кровяные сгустки напоминали алые камни, из которых складывались стенки туннеля. Они дрожали и осыпались — проход разрушался. Оглянувшись, Дук увидел, что Вач расправляется с ведьмой, а Бреси, подхватив ее нож, перерезает веревки, которыми привязан старик. Светловолосая женщина неподвижно лежала под алтарем. Из зарослей летели совы, с их крыльев сыпались сине-зеленые искры. Одна из птиц впилась когтями в плечо Вача, он отбросил ее ударом кулака, подхватил на руки женщину, огляделся — колдовские птицы летели со всех сторон — и прыгнул в остатки туннеля. Его фигура мелькнула между осыпающихся красных комков. Бреси поволок старика следом.
Вскинув посох, Дук попятился. Мертвая ведьма лежала у алтаря, шаман стоял на коленях. Теперь ближний конец туннеля сместился, показав его голову. Рана расползлась, заняла все лицо, там не осталось видимых черт. Заросли вокруг шевелились, дрожали мясистые стебли, извивались, будто змеи, мохнатые лианы. Дук ткнул острием сову, несколько других налетели на него, он отпрянул, споткнулся и полетел спиной назад.

Глава 4

— Так вы знали Геба? — повторила Лара.
Они расположились на широком выступе, гораздо ниже уровня поверхности — полоса серого неба виднелась высоко над головой. Здесь росли редкие карликовые деревца, чахлый кустарник и трава: по склону иногда осыпалась земля, и за множество лет образовался слой почвы, пригодный для растительности. Даже если хорошенько разбежаться, до противоположной стены Разлома не допрыгнешь. Впрочем, и места для разбега не было.
— Я-то не знал, госпожа, мы не знакомы были, нет, — откликнулся Бард Бреси. — Я его увидал, уже когда он мертвяком был, тело только одно, в котором души совсем и не осталось... — он умолк, заметив, каким взглядом она смотрит на него.
Лежащий поодаль Жерант Коско закричал, и Лара бросилась к нему.
— Что ты делаешь?!
Стоящий над стариком Вач прижег факелом отрубленную чуть ниже колена левую ногу раненого.
— Прочь! — Лара оттолкнула Вача и упала на колени рядом со стариком. Жерант дергался, мотая головой, потом глаза его закатились. Кабан отступил.
Дук Жиото и вагант подошли к ним, разглядывая потерявшего сознание господина. Лара плакала. Вач швырнул факел со склона, взялся за топор и направился к растущим дальше деревцам.
— Госпожа, он все правильно сделал, — сказал Дук.
Ларе этот тип со шрамом вокруг глаза отчего-то сразу не понравился. Нет, он вовсе не был уродлив, но в чертах его лица, с виду вполне обычных, присутствовало нечто неприятное. Трое незнакомцев спасли ее с дедом, но — что они за люди? Угрюмый краснорожий толстяк, юнец одного с Ларой возраста, и этот... Она спросила у Дука:
— Где ты взял куртку?
— Выменял у сельского чара, — сказал Дук. — Я, госпожа, понимаете, травы всякие собираю, и у меня оказалось кое-что, ему позарез нужное. Вот и обменялись.
— Это куртка деда. Отдай ее, — приказала Лара.
На лице Жиото мелькнуло недовольство — и тут же исчезло. Со смиренным выражением он стащил куртку и накрыл ею Жеранта. Лара спросила:
— Что нам теперь делать?
Поскольку Вач был не горазд разговаривать, а Бреси болтал, наоборот, много, но бестолково, Жиото решил, что отвечать ему.
— Мы в Разломе, госпожа, но не знаем, в какой его части. Ваш замок... Вы ведь шли к замку? Далеко ли он от Разлома?
— Я не помню. Дед! — она склонилась над стариком. — Ты слышишь?
Он лежал неподвижно, лишь веки подрагивали.
— Если б осталось то снадобье, которое дал чар! — воскликнула Лара.
Дук закивал и, с жалостью глядя на полумертвого от боли господина, произнес:
— «Травяная кровь», да. Она б вашему дедушке сейчас очень бы помогла, госпожа. Мы как до замка доберемся, так можем отрядить кого-то в то селение за ней. Но где он, замок-то? Это колдовство нас забросило невесть куда.
— Если мы поднимемся наверх, то, может быть, я смогу узнать места.
— Ну так давайте подниматься, госпожа. Тут и есть совсем нечего.
— А дедушка?
— А вон, глядите, Вач наш уже все сделал.

Предыдущая страница 3 Следующая страница


Магия в крови 4

Пока они разговаривали, толстяк срубил несколько деревец и соорудил из них волокушу. Мужчины приподняли старика, положили на сплетенные между двумя стволами ветви. И хотя двигались они осторожно, бережно поддерживали раненого под голову, Лара все равно отвернулась от них, даже отошла к краю выступа. Плечи ее вздрагивали. Она поглядела вниз: наклонные стены Разлома где-то далеко должны были смыкаться, но тусклый дневной свет не проникал туда.
Сзади донесся голос того из троих, у которого было простецкое и одновременно хитрое, неприятное лицо:
— Идемте, госпожа. Вач вашего дедушку поволочит.

Через некоторое время Дук Жиото заметил:
— А ведь это навроде тропы. Значит, тут живет кто-то.
Он шел первым, за ним брела Лара, следом Вач тянул волокушу, позади всех топал вагант. По правую руку высилась стена Разлома, слева распростерлась пропасть.
— Вон там ступени выдолблены, а вот в земле следы. Только странные какие-то, вроде нечеловеческие.
Полоса неба над головой становилась шире. Дук шел осторожно, внимательно глядя под ноги, и обдумывал, что делать дальше. По всему выходило, придется теперь идти вместе с остальными, дожидаясь случая завладеть сумкой, висящей на плече толстого. Хотелось хлебнуть «травяной крови» — но доставать ее из котомки при всех нельзя. Эта госпожа... Эх, жаль, что толстый здесь! Она с виду была еще почти ребенком, с кукольным невинным личиком. В веселых домах Форы, куда Дук иногда захаживал, такие не водятся.
Жиото остановился, увидав обширный пролом — край каменной полки виднелся далеко впереди и выше. К нему вели вбитые в стену толстые клинья-ступени.
— Ну точно, кто-то здесь ходит, — сказал Дук, не оборачиваясь. — Вы теперь осторожнее.
Он шагнул на первый клин, переставил ногу на второй, придерживаясь за стену ладонью. С середины лестницы быстро глянул назад. Лара шла за ним, лицо ее побледнело.
Когда они достигли полки, Вач взял старика на руки и затопал по клиньям. Дук не успел удивиться, как толстяк уже был рядом. Все трое поглядели на Барда Бреси.
— Давай! — прокричал Жиото. — Возьми волокушу и сюда.
— Ты что, я не могу! — донеслось в ответ. — Я и без волокуши не пройду!
— Да они крепкие. Вач с господином на руках прошел — так тебя точно выдержат.
Эхо подхватило крик, унесло в глубину Разлома, чтобы через некоторое время выплеснуть обратно бессвязные отголоски.
Вагант прокричал несчастным голосом:
— Да не в том дело! Я... боюсь высоты!
Вач сказал Дуку: «Держи», передал ему старика и зашагал обратно. Донесся тонкий вопль Бреси, когда толстяк, ухватив юнца за бока, взвалил его на одно плечо, на втором утвердил волокушу и вновь стал преодолевать лестницу.
— Друган, ты что творишь! — надрывался вагант, Дергая ногами. — Ай, прекрати, да что же ты это!
Вач достиг полки в тот миг, когда снизу донесся гул. Все отпрянули от края, толстяк, бросив волокушу и Барда, схватил госпожу и прижал к стене. Лара что-то протестующее крикнула, но Вач не слушал. Когда стена затряслась, вагант и Дук распластались на камнях.
Застучали, падая вдоль склонов, камешки, зашуршала осыпающаяся земля. Во тьме, что окутывала дно Разлома, плеснулся багровый свет, озарив неровности камня и трещины — через них, тихо клокоча, лезло что-то раскаленное, красно-желтое. Забулькали, набухая и лопаясь, пузыри.
На узкой полке было не развернуться. Дук лежал так, что голова выступала над краем. Снизу поднялся горячий воздух, сквозь дрожащее марево Жиото разглядел громоздкие, окутанные огненными завихрениями фигуры. Глаза заслезились от жара, Дук заморгал. Гул смолк, лениво колышущееся раскаленное вещество втянулось под камни, и багровый свет исчез вместе с фигурами.
Чуть позже перестали дрожать склоны. Жиото стряхнул с волос землю и встал.
— Страсти какие, — произнес Бард Бреси чуть ли не с восторгом. — Шаман с ведьмой, Разлом, а теперь вот... Дук, друган, ты видел? Кто это там был внизу?
— Я же говорил — кто-то здесь живет, — ответил Дук, отирая ладонью лоб. — Давайте побыстрее выбираться.
Вач, отпустив Лару, шагнул к краю полки и уставился на что-то, оставшееся позади путников.
— Друган, ты куда смотришь? — спросил вагант, но Кабан не ответил.

* * *

Кроны деревьев качались на ветру. В чистом холодном воздухе хорошо было видно все на много лиг окрест.
— Мы неподалеку от замка, — сказала Лара.
Разлом остался позади, лес Аруа темнел справа, между ним и горами Манны простиралась холмистая равнина. Горы напоминали скелет огромного дракона, скальные ребра параллельными дугами спускались от далекого хребта. Южные отроги заросли хвойными лесами, на северных белели проплешины снега. Три конические вершины, вздымающиеся над грядой, были покрыты ледниками. В низкогорьях, полого тянувшихся от равнины к склонам, между еловыми рощами виднелись свинцовые пятна озер.
— Я бывала здесь, — сказала Лара. — Отец нас сюда возил, чтобы показать Разлом.
— Батюшка ваш в замке дожидается? — спросил Дук, и Лара метнула на него злой взгляд.
— Он умер давно от чумы. В замке тетки с мужьями и... Не твоего ума дело! Нам туда, — она показала вдоль предгорий.
Дук вновь пошел впереди всех, за ним Лара и вагант, следом Вач, тянувший волокушу с так и не очнувшимся стариком.
Бард Бреси старался держаться возле Лары. Вагант с досадой замечал, что она совсем не обращает на него внимания. А вот Бреси на нее обращал, еще как обращал. Ему нравилась эта женщина. Настоящая госпожа, не то что девки из веселого дома. Нет, они были с Бреси милы, но подшучивали над ним, а госпожа — нет. Серьезная такая и грустная. Хотя в тех редких случаях, когда Лара замечала присутствие ваганта и что-нибудь говорила ему, в ее взгляде и голосе не было надменности. Наверное, она примерно одного с ним возраста, может, совсем немного старше. Но я же опытный, думал он, я жизнь знаю, а она... из богатой семьи, что она видела? Надо ее опекать, советовать, что делать. Вач — он, конечно, защитить может, если что, но ничего другого не умеет. Вот разве подраться с кем да через пропасть перенести... Надо же было так струхнуть! Бреси смущенно потер переносицу. Жаль, госпожа видела, как Вач схватил его в охапку и потащил по тем клиньям. Да еще и вместе с волокушей. Надо будет объяснить ей, что на самом деле он не испугался, просто не привык к высоте, голова закружилась. Объяснить, что у него другие достоинства имеются. А ведь было в том послании на деревяшке намалевано: «У нее будет мой ребенок», — невпопад вспомнил Бреси. Значит — никакая она не... неопытная девочка. Он ощутил укол ревности. И к кому? К мертвецу!
Лара быстро устала. Полоса Разлома еще виднелась позади, когда она остановилась и произнесла:
— Погодите.
— Вы бы оперлись о мою руку, — рискнул предложить Бреси. — Я вот совсем не утомился, я вам запросто помогу... — но она покачала головой и села на землю.
На самом деле Бард тоже устал, да еще и есть хотелось так, что желудок скрутило.
Дук Жиото украдкой дожевал черствый хлеб, завернутый в тряпицу кусок которого он нашел в своей котомке, и повернулся к ним. Оставив волокушу, Вач подошел ближе и предложил:
— Могу понести.
— Не надо, — сказала Лара. — Сейчас пойдем дальше.
— Далеко нам еще, госпожа? — спросил Жиото.
Она оглядела равнину. Скалистые предгорья напоминали лежащие на земле, местами поросшие мхом кости гигантского зверя.
— Я плохо помню. Нет, кажется, недалеко. Скажите... — она ненадолго задумалась над тем, к кому обратить вопрос. — Ты, вагант, скажи, что с нами делали эти двое? Там, в лесу? Я проснулась, когда в рот всунули тряпку, а голову накрыли мешком. Потом куда-то долго тащили, и только в тех страшных зарослях...
Бреси, стараясь выглядеть рассудительным и много знающим, произнес:
— Это шаман дикий был и ведьма, я точно знаю. А та пещера у них для ритуалов, госпожа.
— Но что они делали? Как мы из леса попали в Разлом?
Бард растерянно замолчал.
— Так ведь магия, госпожа, — вступил в разговор Дук. — Кто ж в ней разберется, кроме чаров да шаманов с ведьмами?
— Дромос, — сказал Вач, и Лара повернулась к нему.
— Что ты говоришь?
— Дромос. Проход.
— Какой проход?
Толстяк, пожав плечами, проворчал:
— Идти надо. Темно скоро. Волки. Или медведи. — Он махнул рукой сначала в сторону леса, а после на горы. — Пошли. Не могете — я понесу.
Лара покачала головой и встала.

Когда они добрались до вершины широкого холма, Лара спотыкалась и чуть не падала. Она не захотела опираться на руку Дука Жиото, но не отвергла помощи Барда Бреси. Вагант порозовел от гордости.
— Узнаю эти места, — сказала она, оглядев окрестности с вершины. Впереди далеко в равнину вдавалась большая каменная осыпь, след когда-то сошедшего с гор и давно растаявшего ледника. — За ней наш замок. А вон, видите...
— Домики, — сказал Вач, поднял волокушу со стариком и заспешил вниз по отлогому склону.
— И вправду селение, — обрадовался Бард. — Дук, друган, ты видишь? Хоть поедим чего...
Они достигли подножия, и тут старик, с самого Разлома не подававший голоса, что-то простонал.
— Дед! — Лара бросилась к нему, заставила Вача отпустить волокушу и склонилась над Жерантом. Лицо того было серым, глаза запали.
— Перо, — прохрипел он, глядя на внучку почти бессмысленным взглядом. — Перо дай. Чернила.
— Бредит он? — участливо спросил Дук, подходя ближе.
— Пергамент... — сказал Жерант.
— Зачем тебе? — спросила Лара, чуть не плача. — Ты что-то написать хочешь?
Сухие морщинистые губы, ставшие такого же цвета, как и пепельная кожа вокруг них, шевельнулись. По щеке потекла слеза. Жерант кивнул.
— Писать.
— Идемте к этой деревне быстрее! — заторопилась Лара, выпрямляясь. — Как тебя... Вач, тяни дальше!
Толстяк повернулся к Бреси и приказал:
— Ты тяни.
— Почему? — удивился тот.
— Тяни! — Вач подтолкнул его к волокуше и сказал Дуку: — Охраняй.
— А ты куда? — спросил Жиото.
— Гляну.
Он взглянул на Лару, на Дука и заспешил к хижинам, крыши которых виднелись далеко впереди.
— Это он на разведку пошел, — пояснил Бреси, хватаясь за волокушу. — Дук, друган, помог бы ты мне...
Жиото проследил взглядом за кожаной сумкой, удаляющейся вместе с толстым, и ответил:
— Ты сам тащи, мне ж вас охранять надо.
Теперь они шли медленно: вагант был куда слабее Вача. Пологий холм остался позади, оползень приблизился. Толстяк давно скрылся из виду. Лара несколько раз вздыхала, словно хотела что-то спросить и не решалась, и, наконец, заговорила:
— Этот Вач странный какой-то. Молчит все время, а если говорит, то мало совсем и так... будто рявкает. Почему он такой?
— Вач — он не злой, госпожа, — пропыхтел тяжело дышащий Бреси. — Мы с ним друганы давно, я его хорошо знаю. Он просто разговаривать не горазд. Такой вот человек. Не умеет говорить. Зато, если разобраться, он один вас в той пещере спас. Смелый он, отчаянный. У него, понимаете, такая натура — он служить кому-то должен. Ему нужно, чтоб кто-то им командовал, говорил ему, что делать. Нет, когда драка какая, так он и сам может, но ведь не все время ж драки, правда?
— Он раньше служил Гебу?
— Ну да. То есть он в страже был, а этот Геб у него, значит, капитаном.
— И потом Трилист приказал ему мне служить?
— Так и есть, госпожа. А я решил помогать ему, чтоб он какую глупость не сделал. Вач на меня полагается, слушается меня. А теперь и вас будеть слушаться, правда, Дук?
— А как же, — откликнулся тот, кивая. — Все правильно говоришь, друг.
Жиото был озабочен и расстроен. Госпоже он не пришелся по душе, а почему — неясно. Как бы сделать так, чтобы она обратила на него внимание? Нет, конечно, теперь Дуку хозяин не нужен, он теперь богач и сам скоро слуг заведет, вот только надо заполучить обратно кафтан с кошелем. Но все одно — мальчишка явно нравился Ларе больше, а это неприятно.
— Почему тогда Вач и дедушку не спас? Почему позволил ему ногу отрубить?
Дук с любопытством взглянул на ваганта.
— Тут сложно объяснить, госпожа, — неуверенно начал Бреси. — Он, понимаете... Мне так показалось, что он ведьму с шаманом раньше видел. Ну, может, не этих самых, с постоялого двора, а каких других... Но, в общем, знает их повадки. У них же магия, госпожа, с магией и самый ловкий боец не всегда справится. Так вот он выжидал, чтоб напасть. Когда они своим ритуалом так озаботятся, что про все вокруг забудут. Тогда и напал. И еще, госпожа, капитан ведь ему приказал вам служить, а не дедушке вашему.
Лара, выслушав Бреси, задумалась. Из-за оползня показался Кабан и заспешил к ним.
— Не идите, — произнес он, подбегая.
Вагант положил на землю концы волокуши и спросил:
— А чего не идти?
Старик что-то забормотал, и все, кроме Вача, склонились над ним. Лара села на землю, погладив спутанные седые волосы на голове Жеранта, подняла лицо к толстяку.
— Что ты там увидал? Почему не идти?
— Плохо, — сказал Вач. Он с сомнением поглядел на ваганта, окинул взглядом окрестности, будто проверяя, не прячутся ли где-то поблизости враги, и ткнул пальцем в Дука. — Ты. Идем. Вы здесь стойте. А ты... — толстяк показал на Барда. — Гляди, чтоб не напали.
— Чтобы кто не напал?
Вач помолчал, затем махнул рукой.
— За нами идет. Один.
— Кто идет?
— Не знаю. От самого леса.
И заспешил обратно к селению. Дук сказал: «Вы тогда подождите нас, госпожа», — сделал шаг следом, и тут слабые пальцы ухватились за его штанину. Он глянул вниз — рука старика упала на траву, и тихий голос произнес:
— Чернила принеси. Пергамент.

Селение состояло из пары десятков беспорядочно расположенных домов. Увидев первый труп, Дук уразумел, почему Вач не хотел, чтобы госпожа шла с ними. Мертвец висел в расщепленном стволе обгоревшего дерева, одежда на нем обуглилась — вместе с кожей.
Большинство домов остались целыми, но несколько сгорели. Где-то с заунывным скрипом качалась и хлопала ставня. Хижины явно были пусты; когда Дук громко позвал: «Эй! Живые есть?» — никто не откликнулся.
Они медленно шли по усеянной мелкими камешками земле, Вач не снимал ладони с торчащего над плечом топорища.
— Вон еще один, — произнес Дук, углядев возле хижины второй труп. Подошел ближе, заглянул в синее подпухшее лицо. Лежащий навзничь крестьянин обеими руками держался за свою шею.
— Посмотрим, что там, — предложил Дук и толкнул дверь.
Он замер, разглядывая тех, что были внутри. Вач, сопя, протиснулся мимо него, окинул взглядом полутемную комнату.
— Четверо их тут, — сказал Дук. — А, не, вон еще один, под столом.
Кабан двинулся дальше по улице. Жиото, стараясь не дышать носом, вошел в комнату, перешагивая через трупы, добрался до стола и заглянул в стоящую на нем глубокую миску. Увидев, что посудина пуста, разочарованно плюнул в нее и пошел обратно.
На середине селения возвышался дом в два этажа, окруженный изгородью с выломленной калиткой. У изгороди лежало еще несколько тел. Вач переходил от одного к другому, склонялся и разглядывал их. Когда Жиото приблизился, толстяк повернулся к нему, ухватил себя рукой за шею, слегка сжал.
— Все удушенные? — понял Дук.
Вач махнул рукой на амбар, видневшийся за домом.
— Давай. А я в доме пока, — ответил Жиото.
Он прошел через распахнутую дверь, оглядел первый этаж. На кухне и в кладовке наверняка имелось съестное, но вдруг наверху остались какие-то ценности? Следовало поискать, пока толстый не вернулся, и Дук заспешил туда.
Скорее всего, дом принадлежал чару или сельскому старшине. Особого богатства не наблюдалось, но все же и мебель здесь какая-то была, и шерстяные одеяла на широкой кровати, и даже драный ковер на полу.
И два трупа, женский и мужской, на кровати под одеялами.
Вдоль стены стояли три объемистых сундука с откинутыми крышками. Дук, подходя к ним, уже заранее знал, что внутри ничего стоящего не окажется — и не ошибся.
Ставня в окне, поскрипывая, качалась на ветру, иногда громко хлопала. Он откинул одеяло, оглядел хозяев — оба голые, у обоих кровоподтеки на шеях — и обошел кровать. Позади был низкий стол и табурет, на столе лежала курительная трубка, мутное зеркальце в деревянной оправе, стоял заткнутый тряпицей глиняный пузатый пузырек, валялись сломанные перья и пергамент. Вспомнив, о чем просил старик, Дук взял пузырек, потряс — внутри булькнуло. Он собрал все, что было на столе, засунул в котомку и стал спускаться. На середине лестницы услыхал шаги, выставив перед собой посох, сбежал по ступеням и увидел спину Вача, маячившую в раскрытой двери кладовой.
— Это ты... — пробормотал Жиото.
Толстяк оглянулся на Дука и залез в кладовку. Пошуршал там и выбрался, сжимая связку вяленой форели и плетеную бутыль.
Перекинув связку через плечо, он вопросительно ткнул пальцем вверх.
— Двое там, — сказал Жиото. — Хозяин с хозяйкой, мертвые. В кровати лежат, задушили их тоже. Это что значит? Ночью на селение напали. Только не пойму я — что за разбойники такие, которые всех душат?
В кухне нашлось еще вяленое мясо, краюха хлеба, а в печи — чугунок с холодной похлебкой.
— Идем назад, — решил Жиото, засовывая в котомку несколько деревянных ложек. — Поесть хватит, а госпожа говорила — до замка ихнего уже недалеко. Ты сказал, нас преследует кто-то? От самого леса? Как такое может быть? Он что, за нами через тот туннель успел пройти?
Пожав плечами, Кабан вышел из дома. Дук, обеими руками неся перед собой чугунок, последовал за ним.
Когда селение осталось позади, Жиото сказал, поглядев на толстяка:
— А ты молодец, друг Вач, смелый. Я вот тоже мертвяков не боюсь. Потому как если он мертвый — так чего его бояться. Он же не шевелится уже. Это живых опасаться надо, а мертвяк — он ходить не может, ничего тебе не сделает...
Вач что-то буркнул.
— Что, друг? — спросил Жиото.
— Может, — повторил Вач.
— Чего «может»? А, ты про... Ну, если его некромаг какой поднимет — тогда конечно. Но все одно. Мы с тобой, Вач, не боимся их, правда? Я думаю, мы с тобой всякие дела могли бы делать. Ты такой крепкий мужик, ловкий — молодец. Уважаю. Вот вагант — он хлипкий. — Жиото вновь покосился на спутника. Вач глядел перед собой и молчал. «Он вообще понимает, о чем я говорю?» — усомнился Дук и решил действовать смелее.
— Вагант этот — трус изрядный, сразу ясно. И подлец, думаю. Вот ты его с госпожой наедине оставил, а зря. Я тебе вот что скажу: ты бы его вообще прогнал. От него только неприятности. Госпожу мы с тобой и вместе защитить сможем, а вагант этот...
Вач остановился.
— Ага. Ты меня понял, — сказал Жиото, тоже останавливаясь и поворачиваясь к нему. Кабан вдруг толкнул Дука кулаком в грудь. По его понятиям это, может, был и несильный удар, но Дук, семеня ногами, попятился, потерял равновесие и упал на спину, высоко подняв руки и стараясь не выпустить чугунок. Тот все же качнулся, холодная похлебка выплеснулась Дуку на лицо.
— Друг, да чего ты? — закричал Жиото, садясь, и увидел спину уходящего Вача. — Эй, да я ж пошутил! — Он встал и, ощущая, что в груди екает, а ребра побаливают, устремился следом. — Я же тебя испытывал, как ты своего друга любишь, верность твою! Да я за нашего ваганта готов жизнь отдать, честно!

Лара, съев лишь немного хлеба и запив глотком вина из бутыли, ушла к деду. Он есть отказался — тихо мычал, сжав губы, когда внучка пыталась сунуть в рот кусочки разрезанной рыбы или накормить с ложки похлебкой, разогретой на костре. Дук отдал ей чернила с пером и пергаментом, и пока мужчины, сидя у костра, хлебали похлебку, она, перевернув деда на бок, положила его голову себе на колени, а перед лицом старика расстелила пергамент. Лара сама макала перо в чернильницу и вставляла его в дрожащие пальцы.
— Что там в селении? — спросил Бреси.

Предыдущая страница 4 Следующая страница


5 Илья Новак

— Всех передушили, — ответил Дук. — Я такого не видал раньше. Если б разбойники на них какие напали — тогда ясно. А тут... Что-то происходит в этих горах непонятное. Госпожа! — повысил он голос. — Мы до замка засветло дойдем?
Лара не ответила.
Когда, поев, они затушили костер, старик как раз закончил писать. Для него это оказалось непосильной работой — теперь Жерант беспрерывно стонал и корчился от боли в ноге. Лара плакала над ним, не зная, что делать.
— Скоро помрет, — тихо сказал Дук ваганту. — До вечера и то может не дотянуть.
Старик впал в беспамятство, но не затих — метался на волокуше и что-то бормотал. Путники обогнули оползень, прошли мимо мертвого селения, и дальше перед ними открылась овальная долина, одним концом вдающаяся в лес, а другим — в горы.
— Глядите, водопад, — обрадовался Бреси. — Никогда не видал...
Они остановились. Там, где в лесу была выемка — западный край долины, — виднелись развалины. А над северным краем, на обширном каменном уступе невысоко над долиной стоял замок: башня и стена полукругом, концами примыкающая к горному склону. Этот склон становился отвесным как раз на той высоте, где располагалась постройка, а ниже полого спускался к долине. Под уступом рос еловый лесок, извивалась лента дороги, что вела к замку от приткнувшегося у горы селения. Вдоль косогора сбегал узкий поток и становился речкой, которая текла по дальнему краю долины.
Дук Жиото прищурился, увидев, с каким выражением рассматривает все это Вач. Опустив волокушу, он подался вперед, костяшки сжатых в кулаки пальцев побелели. «Что это с толстым приключилось?» — удивился Дук.
— Пришли, — сказала Лара. — Теперь я хочу кое-что сказать вам всем. Вач, дай мне сумку.
Толстяк медленно повернул к ней голову, словно не сразу поняв, что к нему обращаются. Дышал он тяжелее, чем обычно, рот был приоткрыт.
— Сумку дай, — повторила Лара.
Кабан снял ее с плеча и передал госпоже. Лара села на землю, откинула клапан, достала две шкатулки и поглядела на Дука.
— Есть у тебя какая-нибудь тряпка побольше?
— Тряпка, — повторил он. — Не знаю... А зачем, госпожа?
— Чтобы завернуть эти шкатулки, конечно.
Ничего не понимая, Жиото присел на корточки, положил между коленей котомку и стал рыться в ней. Когда он поднял взгляд, Лара держала на ладони несколько золотых монет.
— Возьмите каждый по три, — приказала она. — Хотя, Вач... Ты желаешь стать моим слугой?
Он кивнул.
— Можешь взять монеты. Или — служи мне, тогда с тобой разговор другой.
Он вновь кивнул.
Дук, положив у ног Лары кусок холстины, взял монеты, не задавая вопросов, — он уже догадался, чего, скорее всего, она хочет от них.
— Госпожа, но зачем вы их нам даете? — подал голос Бард Бреси.
— С каких это пор бедный вагант отказывается от золота?
— Мы... Да у нас с Вачем...
Жиото быстро глянул на него, но юнец замолчал и, наконец, взял монеты.
Лара завернула шкатулки в холстину и протянула Вачу.
— Спрячь их за пазуху. А вы... Когда придем в замок, там будет моя родня. Дочери деда... — она кивнула на мечущегося в бреду Жеранта. — Мои тетки и их мужья. Я скажу, что вы трое спасли нас, вас примут. И позже спросят, не было ли чего-то с собой у меня и деда. Вы скажите — да, была эта сумка. Скажите, что когда мы остановились отдохнуть, я открыла ее и выложила на траву все, что внутри. Флаконы, зеркальце, платок, ножик... и больше ничего. Понимаете?
Бард Бреси перевел растерянный взгляд с госпожи на Вача, который засунул сверток за пазуху и запахнул куртку. Вагант явно ничего не понимал.
— Никаких шкатулок, госпожа, — подтвердил Дук. — Мы не видели никаких шкатулок.
— Да. И еще, если об этом спросят, подтвердите, что дед что-то писал на пергаменте.

Глава 5

Колеса натужно скрипели, старая кляча шла еле-еле. Все, даже Лара, поднимались пешком, на телегу уложили лишь Жеранта. Хозяин, кривоногий бородатый старикашка, пояснил, что иначе его лошадка не сдюжит и упадет на середине дороги: идти-то в гору.
В приютившемся у склона селении было десятка четыре домов, но большая их часть пустовала. Дук не заметил молодых парней и девок, здесь жили одни старики. Когда путники приблизились к крайним хижинам, их увидели, раздались испуганные голоса, показалось несколько крестьян с дрекольем. Лара прокричала, что это внучка хозяина со слугами, и сам хозяин тоже здесь, раненый, и его нужно немедленно доставить в замок. Поднялась суматоха, и вскоре они уже двигались по неровной каменистой дороге, что тянулась через ельник.
Старик, владелец телеги, несколько раз поглядывал на Вача и, наконец, проскрипел:
— Во, я тя узнал!
Все, кроме толстяка, повернули к нему головы.
— Ты ж Вач, а? Папка твой плотником был? А ты лес рубил, для замка и для нас. Как папка с мамкой твои поживают? Думал, только двое вас в наших местах осталось, стриженых... Я Горкин, помнишь меня, малец?
Вач кивнул крестьянину, не то здороваясь, не то подтверждая, что помнит.
— Слепой я стал совсем, — пожаловался старик. — Не сразу признал.
— Вач, друган, так ты отсюда, что ли? — изумился Бард Бреси. — Во дела! Ты в этом селении раньше жил?
— Так и есть, — ответствовал старикан вместо молчащего Кабана. — А когда монастырь порушили, монахов поубивали, его семья в город и уехала.
— Монахов? — подал голос Дук. — Что такое «монахи»?
— Так они себя прозывали. Монахи войны. Жили в том монастыре, у леса. Все — стриженые, тока настоятель их с волосами до плечов. Они как-то появились со стороны Разлома, давненько ужо, да и отстроили здеся свой монастырь. Из нашей деревеньки туда несколько парней тож подалось, обучались там, хотя ночевали по домам у себя. Настоятель этот страсть как шаманов с ведьмами не любил, мракобестию всяку. Он и чаров не любил, но их в наших местах почти што и нетути, а мракобестии в лесу полно.
— А господа? — Дук показал вверх. Сквозь еловые кроны виднелся уступ и край сложенной из каменных глыб стены. — Эти земли и селение ваше — все ж ихнее? И они позволили, чтоб у них под боком какие-то... как ты сказал? Монахи какие-то поселились?
— Да им же ж тока на руку, — не согласился старик. — Нечисть-то чем дальше, тем чаще из лесу своего выходила. Но там мелочь всякая, а вот в горах... вот там страхолюдища живут. И у монахов с господами такой, значит, договор получился. Те этих защищают, и нас, сирых, тож, а эти тем позволяют здеся жить. И харчи мы им давали, да. А то настоятель как-то пришел, собрал всех, обсказал, што воюет против нелюдей, што ему сильные молодые парниши нужны. Грил, владеет всякими... приемами, значит. Штоб драться сподручнее. Может с любым оружием обучить так, што шаманы, токмо тебя завидя, враз побегут прочь.
Дорога изогнулась, склон стал круче, и лошадь встала. Пришлось всем, кроме Лары и крестьянина, упереться в телегу и толкать. Горкин ухватил клячу под уздцы, потянул, осыпая ее бранью.
— И что дальше было? — спросил запыхавшийся Бреси, когда ельник закончился и они выехали на ровную площадку перед замком.
Крестьянин поглядел на Вача, который так и не сказал ни слова.
— А што было... Поубивали их. С гор спустились душители, из леса вышли совиные люди... Жило там такое племя, а мож, и щас живет. Я полагаю — они промеж собой договорились и вместе решили монахов изничтожить. Ну и сожгли монастырь ихний. Настоятель — не знаю, то ли убег, то ли умре. Всех наших юнцов, что в монахи подались, тоже поубивали, окромя Вача. Мы тогда в замке попрятались, а папашка Вача в город уехал вместе со всей семьей. Вот и вышло, што живыми только трое осталися. Двое ненашенских монахов, которые вместе с настоятелем пришли, — они в замке до сих пор живут. Ну и Вач, он же ж с родичами своими тоже в город подался. Откройте, люди добрые, главный господин с внучкой пожаловали! — вдруг заголосил крестьянин дребезжащим голосом, стуча кулаком по двери, что была в левой половине ворот.
Дук и Бреси отошли назад, задрали головы, разглядывая стену и башню на фоне темнеющего неба. Стена не очень-то и высокая, решил Дук, а в крыше башни — дыры.
Бреси стоял, разинув от восхищения рот. Шаманы с ведьмами, Разлом, горы Манны, замок... Вагант счастливо вздохнул. Нет, но как же хорошо, что он в Форе не остался! Прозябал бы сейчас там, по улицам шатался голодный...
— Да что же ж такое! — сказал крестьянин и заколотил пуще прежнего. — Эй, открывайте!
Наконец, в двери отодвинулась заслонка, возникло лицо.
— Горкин, ты, что ль? — произнес голос. — Ты чего приперся на ночь глядя? Не открою, и не проси, вертай взад... — Голос смолк, когда крестьянин отступил, а Лара шагнула к двери.
— Здесь Жерант, хозяин ваш, — сказала она. — А я его внучка, Лара. Быстро открывай.
Когда телега въехала во двор, поднялся шум. Запричитали женские голоса, забегали люди. Несколько слуг взяли волокушу со стариком и понесли внутрь большого каменного дома, что стоял возле косогора. Лара пошла с ними, Вач затопал следом. Горкин, попрощавшись, укатил обратно, а Дук и Бреси остались стоять посреди двора. Вагант крутил головой и хлопал глазами, Дук настороженно приглядывался к окружающему. Он слыхал, что господские дома в замках называют паласами. Местный палас, стоящий почти вплотную к склону, был трехэтажным, округлым и с навесными бойницами вдоль крыши.
Хотелось пить, но сколько Дук ни глядел, колодца не заприметил. Вокруг большого дома стояли постройки из бревен — и жилые, и сараи с конюшнями. Двор земляной, плотно утоптанный. К галерее на опоясывающей его полукругом стене вело несколько тяжелых приставных лестниц. Слышался приглушенный плеск водопада.
— Где ж тут колодец у них? — Дук еще раз огляделся и пошел к двум мужчинам, которые не участвовали в общей суматохе. Пока раскрывали ворота и впускали телегу, они стояли рядом с мечами наготове, внимательно наблюдая за происходящим. После обменялись с Ларой несколькими словами, а когда старика унесли, вернулись к столу слева от дверей господского дома. Теперь эти двое сидели там и тихо разговаривали. На столе стоял кувшин, пара чашек и миска, лежал хлеб.
— И я пить хочу, — Бреси поспешил за Дуком.
Когда они приблизились, мужчины подняли головы. Монахи, понял Дук, разглядев их. Один пожилой, крут волос на голове поседел, второй — немногим старше Жиото. Оба худые и гибкие, сильные. Одеты одинаково, в свободные куртки и штаны, на обоих сапоги. Поперек лавки рядом с каждым лежал длинный узкий меч.
— Добрые люди, где тут у вас попить можно? — спросил Дук. — Жажда умучила.
— Садитесь, — предложил молодой. — И есть небось хотите?
— И есть тоже, — согласился Жиото.
В кувшине оказалось не вино, как он ожидал, а вода, в мисках — гречневая каша и остатки мясного пирога.
Пока они с вагантом ели, монахи молча разглядывали их. Начало темнеть. По двору сновали слуги. Звучали голоса. На вершине стены появилось несколько фигур — дозорные, решил Дук. В окнах господского дома горели свечи. Доносился звук шагов, кто-то что-то приказывал.
— Этот жирный, который внутрь прошел, — наконец произнес молодой монах. — Его не Вачем ли зовут?
— Он, да, — откликнулся Бреси. — Вы ж с ним эти, крестьянин говорил, как вас... монахи?
— Монахи, — согласился пожилой. — Вас как звать?
Выслушав ответ, он сказал:
— Я — Шарпа, а он — Одлик.
— Чудные имена какие, — сказал Бреси.
Монах не стал спорить.
— Может, и чудные. А ты почему поэтом прозываешься?
— Как так — поэтом? — удивился вагант.
— На севере, откуда я родом, бардами поэтов зовут. Не каких-то там певцов, менестрелей, то бишь бродяг, что по улицам песенки распевают, а ученых поэтов, владетелей истинного языка, которые с предсказателями знаются и Белую Даму или Ночную Кобылу могут так в стихах описать, что призовут их...
Бреси возразил:
— Так то на севере. А я — вагант. Слыхали про таких?
— Ага. Ну что, вагант, и ты, Дук. Рассказывайте. Откуда вы, как сюда попали да что по дороге приключилось.
— Так, может, погодить, пока господа соизволят нас позвать? — спросил Дук. — Они ж захотят взглянуть на нас. Придется еще им...
— Господа вас, может, и позовут, да мы-то снаружи останемся, — перебил Шарпа. — Ты, Дук, не спорь. Мы старшие в замковой охране, понял? И если нам что-то в вашем рассказе не понравится, если вы вдруг подозрительными покажетесь, так мы вас прям здесь, за этим столом, зарубим. И хозяева нам ничего не скажут.
— Да что ж вы так сурово к нам! — воскликнул Бреси, но Жиото, смекнув что к чему, уже начал, заискивающе улыбаясь, говорить.
Монахи слушали внимательно, не перебивая, лишь иногда задавали вопросы — про то, как выглядели шаман с ведьмой, как они ухали, да был ли на постоялом дворе кто-то еще. После Дука стал рассказывать вагант — и говорил бы долго, потому что речь его была куда цветистее и беспорядочнее, чем у Жиото, но, в конце концов, Одлик прервал его:
— Ладно. Хватит, малый. Про то, как ты Вачу всякие советы давал, уже в третий раз начинаешь.
Бреси вспыхнул и умолк.
Совсем стемнело, большинство слуг со двора исчезли, стало тихо, лишь в паласе еще слышались голоса. На стене зажгли факелы — в их свете Жиото насчитал полдесятка дозорных. Стало холодно, с гор подул ветер. Водопад глухо шумел в темноте за стеной, а снизу, из долины, не доносилось ни звука.
Дверь дома раскрылась; освещая дорогу небольшой лампой, вышел невысокий толстенький господин. Подняв лампу, оглядел присутствующих и повернулся к Шарпе.
— Ну как?
— Вагант да слуга лавочника, оба из Форы, — ответил тот. — Так, приблудные. Прибились к господину Жеранту с госпожой Ларой по дороге. — Он покосился на тех, о ком говорил, и добавил: — Даже и помогли им сюда добраться.
— Люди они? — уточнил господин с лампой. — Не нежить какая, точно?
Дук широко развел руками, похлопал себя по бокам.
— Что вы, господин, у нас и оружия никакого нету, сами поглядите.
— Обычные люди, — Шарпа встал. — Одлик, ты этой ночью у дома охраняй. Я сейчас за этими двумя пригляжу, а после на стену.
— За мной идите, — приказал господин Дуку с Бреси и вернулся в дом.
Он оставил их на втором этаже под дверью, а сам вошел внутрь. Пока дверь раскрывалась и закрывалась, Дук успел разглядеть горящий камин. Они с Бреси стояли в полутьме, слушая приглушенные голоса, что доносились из комнаты. Зашедший в дом вместе с ними Шарпа молчал. Меч висел в ножнах на его боку.
— Кто он, этот господин с лампадкой? — спросил вагант.
— Вару, управляющий. Замком занимается, когда господа в городе, — ответил монах и больше не произнес ни слова.
Дверь вновь раскрылась, управляющий махнул Шарпе рукой, приглашая войти. Монах скрылся за дверями, а господин Вару приказал: «Ждите» — и спустился по лестнице, захватив лампу. Опять стало темно. Монах что-то тихо бубнил, иногда его прерывали более громкие голоса, задающие вопросы. Вернувшись, Шарпа прикрыл дверь за собой, поглядел на Дука, на Бреси и заговорил:
— Я хотел внутри постоять, пока вы там, но господа не разрешили. Сказали, раз вы обычные люди, так и опасаться вас нечего. Там госпожа Арда и госпожа Силия, дочери хозяина. И мужья их, господин Мелон с Иваром. Вы двое — держитесь вежливо, на вопросы отвечайте коротко и толково. Да господина Ивара не рассердите, ясно? Это тот, что постарше. Он легко сердится и в гневе суров. Все понятно?
— Что ты, господа нас благодарить будут, — откликнулся Бреси. — Мы ж племянницу их спасли и папашу. Мы же...
— Все поняли? — повторил монах. — Идите.
Он развернулся и зашагал вниз по лестнице, а Бреси с Дуком вошли в комнату.

Дочери господина Жеранта, старшая — Арда, крупная круглолицая женщина лет сорока, облаченная в пышное синее платье, — и Силия, тощая, с унылым длинным лицом, в платье красного цвета, — сидели в креслах. Ноги обеих были укутаны в пледы. Поодаль, на углу заставленного посудой стола примостился господин Ивар, красавец с тронутыми сединой висками. Жиото решил, что он муж Арды. Ивар крутил в руках маленький ножик. Мелон, здоровый широкоплечий малый лет тридцати, со светлой бородкой и редкими кучерявыми волосами, стоял за креслами, вполоборота к пылающему камину.
Бреси и Дук, поклонившись, остановились посреди комнаты. Со стен на них пялились морды — чучела оленей и медведей. Среди них была башка огромной совы, Жиото и не думал, что такие на свете бывают.
— А! — сказал Мелон глубоким басом, вышел из-за кресел, ухмыляясь и глядя на гостей. — Вот и спасители дорогого тестя. Что ж вы не углядели, позволили ногу ему оттяпать?
Арда что-то тихо сказала, и Мелон вернулся к ней со словами:
— Да, дорогая?
«Так он ее муж, а не госпожи Силии?» — удивился Дук. Кудрявый бородач казался лет на десять младше супруги.
— Ты, надо полагать, вагант, — заговорил Ивар, ткнув ножиком в сторону Барда Бреси. — А ты — прислуга лавочника?
— Так и есть, ваш милость, — ответил Дук, кланяясь.
Ивар подошел к креслу, где сидела Силия, примостился на подлокотнике и положил ладонь на плечо молодой жены. Дук заметил, как женщина поморщилась и слегка отстранилась.
Мелон, погладив бородку, воскликнул:
— Славные ребята! Вагант, ты петь умеешь? Тут скука, так развесели нас...
— Дорогой, помолчи, пожалуйста, — оборвала его Арда, и тот послушно заткнулся. — Ивар, вы хотели что-то спросить у этих людей, не так ли?
Жиото решил, что глаза у супруга младшей дочери совершенно рыбьи — тусклые, невыразительные. Эти глаза уставились на Бреси и Дука. Будто щука глядела на маленьких рыбок...
— Вы двое сопровождали племянницу и господина Жеранта, — сказал Ивар. — Что у них было с собой, какие вещи?
Бард молчал, а Жиото, низко поклонившись, заговорил:
— Сумка была, ваш милость. Небольшая така, кожана.
— Сумка — и все? Я так понял, они до самого леса в фургоне ехали. Что в фургоне?
— Так мы же ж их токмо в лесу и встренили, ваш милость, — стараясь выглядеть глупее и проще, он говорил так же, как крестьянин Горкин. — На постоялом этом... дворе... Вам ить монах про то толковал? Телега ихняя крытая снаружи осталася. Не видали, че в ней.
— Ваша история с капитаном городской стражи и этим монахом, которому он приказал служить Ларе, совершенно дикая, — заметил Ивар, поднимаясь с подлокотника и прохаживаясь перед креслами. — Что за послание кровью на доске? Про такое менестрели на улицах поют, а в жизни такого не бывает.
— Этого не зна, ваш милость, — ответил Дук. — Меня там не было, я и сам это все от, как его... от ваганта вот ентого услыхал...
Он не повернул головы, когда Бард Бреси с обиженным возмущением уставился на него.
— Дук, ты что же, мне не поверил тогда... — начал Бреси, и тут Ивар, подскочив к нему, одной рукой ухватил за волосы, дернул, опрокинув юнца на колени, и приставил к тощей шее ножик.
— Не лги, — процедил он. — Говори, как все было?
— Ну началось, — пробурчал Мелон из-за кресел. Он повернулся лицом к камину и протянул руки, грея их над огнем.
— Правду говори, — повторил Ивар, дергая Бреси за волосы.
— Но ведь правда же! — задушенно прохрипел вагант. — Ведь правда все! Меня монах... Вач меня в городе нашел и притащил туда! Там капитан лежал мертвый, а на груди дощечка. И на ней... — он сглотнул, кончик ножа при этом слегка ткнулся в кожу, на шее выступила капелька крови. — Дощечка, и на ней красным накалякано! Я же... я же помогал, я же от чистого сердца...
— От чистого сердца ты и кафтан с мертвеца снял? — спокойным голосом произнесла Арда. Силия в это время подалась вперед, сжав кулаки, горящими глазами смотрела на ваганта и мужа, все еще державшего Бреси за волосы.
— Нет, госпожа! — пискнул Бард. — Кафтан там рядом валялся! Вач на меня его накинул, потому что снег уже, а я в одной рубахе. Да что же это... Что же вы так со мной...
Не отпуская его, Ивар повернулся к Арде, та слегка пожала плечами, и он отошел. Бард стоял на коленях, прижав ладони к шее. Дук болезненно улыбался. Силия качнулась в кресле так, что оно громко скрипнуло, и выкрикнула:
— А в сумке что? Ларка открывала ее? Говори, мерзавец!
Не ясно было, к кому она обращается, да и Дук был слегка ошарашен всем происходящим — он молчал. Бреси тер шею и что-то скулил. Ивар, поигрывая ножиком, пошел к ним, и Жиото, опомнившись, принялся низко кланяться и говорить:
— Открывамши, ваш милость, открывамши. Мы передохнуть стали, она все наружу и вывалила.
Ивар встал перед ним, заложил руки за спину, уперев в лицо Жиото тусклый взгляд.
— Что внутри?
— Зеркальце да склянки каки-то.
— Склянки?
— Бабы, которы блаародней, из них всякими этими... благо... вониями обливаются.
— Что еще?
В голове Дука качнулись невидимые весы, взвешивая все выгоды, все «за» и «против».
— Все, ваш милость, — произнес он, поднимая глаза и встречаясь взглядом с Иваром. — Скажи, Бард? Може, я пропустил чиво, я же ж не приглядывался... Да тока окромя всяких бабских... всяких склянок дамских, ничиво там не было.
Ивар покрутил в пальцах ножик и медленно вернулся к креслам.
— В фургоне осталось? — донесся приглушенный басок Мелона.
— Глупости, дорогой. — Голос Арды. — Оставить в фургоне семейные драгоценности и деньги? На постоялом дворе, хозяев которого впервые видишь? Быть может, Лара на такое и способна, но не отец.
— Но он же раненый был, — этот голос принадлежал Силии.
— Ты невнимательно слушала, девочка. Ему отрубили ногу уже после.
— Сколько раз я просила не называть меня девочкой!

Предыдущая страница 5 Следующая страница


Магия в крови 6

Побледневший Бард поднялся с колен и воротом шелковой рубашки, надетой под расстегнутым кафтаном, отер кровь с шеи.
Ивар, наконец, повернулся к ним.
— Вы видели, чтобы господин что-нибудь писал? — спросил он.
Бард и Дук одновременно кивнули.
— Ваш милость, старенький господин просил эту... пергаменту и чернильца с перышком, — добавил Жиото. — А тута и селение впереди случилося. Мы с монахом туды потопали. Там сплошь мертвяки. Я в доме чара и нашел, что господин просил, отнес ему...
Силия, вскочив из кресла, бросилась к Дуку — тот отшатнулся, — залепила пощечину, бегом вернулась к столу, где стояли остатки недавней трапезы, схватила бокал и приникла к нему, давясь вином.
— Так вот кому мы обязаны этим завещанием... — протянул Мелон, тоже подходя к столу и наполняя второй бокал.
Ивар повернулся к креслу Арды. Они обменялись несколькими словами, затем господин громко сказал:
— У монаха под домом спросите, как найти Бруну. Она вам покажет, где спать. Теперь пошли вон, оба.

— Бард, друган, ты не думай, что я тебе не поверил тогда, — объяснялся Дук Жиото чуть позже. — Просто я привык правду говорить, понимаешь? Я ж не видал того капитана, и как там у вас все было — не видал. Сказал господам, что знаю...
Бреси уже оправился от пережитого в паласе, но все еще оставался хмур и о чем-то сосредоточенно раздумывал. Юное лицо его осунулось, вагант вдруг показался Жиото старше, чем раньше, словно за один вечер возмужал на несколько лет.
— Дук, да я тебе верю. Но они... Разве ж господа такими должны быть? Почему они такие недобрые?
Дук, полагавший, что господа попались как раз вполне обычные, вздорные и злые, промолчал.
Бруну, ключницу и первую помощницу управляющего замком, они нашли в длинном доме, что стоял за сараями. Выяснилось, что и спать им предстоит здесь. Поджав губы, толстуха провела гостей на кухню в торце постройки — там у горящего очага, сидя на низком табурете, молодая полненькая блондинка чистила почерневший от копоти чугунок. Звали ее, как вскоре выяснилось, Хлоя, и была она дочерью Бруны.
— Хлеб только остался, — сказала ключница, зевая во весь рот. — Хлеб да вода.
— Нам бы вина, — подал голос Бард Бреси. — Мы и заплатить можем... — он умолк, когда Дук, громко хохотнув, хлопнул его по плечу.
— Шутит вагант, — сказал он. — Давайте хоть воду, мамаша. И хлеб тоже.
Хлоя вскочила, улыбаясь гостям, сунулась в кладовку. Они сели за стол. Огонь в камине догорал, слабые отблески ложились на бревенчатые стены, полки и свисающие с низкого потолка связки трав.
— Мамаша, как там старенький господин? — спросил Жиото, отламывая кусок от краюхи.
Толстуха нахмурилась.
— А тебе зачем?
— Мы ж его столько несли на себе. Жалко, он мучился так, сами посудите — ему топором ногу оттяпали.
— В паласе они, на третьем этажу, и лекарь наш там, — сказала Бруна. Дочь тем временем села за столом напротив, подперев кулаком подбородок и переводя взгляд блестящих влажных глаз с Бреси на Дука и обратно.
— Ну, если в вашем замке лекарь есть, так, может, выздоровеет еще господин, — повеселел Жиото, но Бруна лишь презрительно отмахнулась.
— Это ж Хашик. Старик он и пьяница, все, что знал, — давно позабыл. Да и знал немного.
— А госпожа Лара где? — спросил Бард. Он был на удивление немногословен и о чем-то хмуро размышлял.
— И монах, который с нею был, слуга ее? — добавил Дук.
Бруна опять зевнула.
— Спят они, комнату мы для их прибрали, рядом с господином Жерантом. А монах ваш под дверью лег. Я ему говорю: иди к слугам, к остальным, че разлегся здесь, боров? Иди помойся, воняет от тебя, а после — в дом, где все...
— А монах так на нее зыркнул, — звонким голосом подхватила Хлоя, — мамаша аж струхнула и побыстрее оттуда...
— Ты чего до сих пор здеся? — обозлилась Бруна. — Закончила прибираться? Пошла спать! Ишь, глаза вытаращила, блядина! Пошла, пошла, говорю!
Хлоя закусила губу и выскочила из кухни. Ключница велела:
— Ешьте быстрее. Как поедите — вон, видите, вторая дверь? Там дальше комната, где дворовые люди спят. Место есть. Народу мало осталось. Тряпье там валяется, завернетесь. Ясно вам? Да не рассиживайтесь тут, и так за полночь. Я вас вместе со всеми подниму с самого ранья. Мне приказали вас обоих к работе приставить.
— Устали мы с дороги, мамаша, — пожаловался Дук. — Поспать бы подольше.
— За работой завтра и отдохнете. Только светать начнет — встанете со всеми. Дел хватает. Да не вздумайте по двору ночью шастать. Шарпа с Одликом такого не любят. Заприметят — могут в темноте мечом башку снести безо всяких разговоров.
Когда Бруна ушла, Дук попробовал залезть в кладовку, но та оказалась заперта. Он пошарил по полкам, ничего съестного не нашел и вернулся к столу. Есть, впрочем, не очень-то и хотелось: монахи их все-таки покормили. Бард Бреси не шевелился, уставившись в очаг. Дук подсел к нему, наклонился к уху ваганта и тихо заговорил:
— Ты вот что, друг. Никому не вздумай говорить, что у нас деньги есть. На тебе и так кафтан этот — только глаза всем мозолит. Лучше бы тебе запрятать их получше, закопать где, что ли. Или дай мне, я запрячу. Не хочешь? Ладно. Главное — обо всем молчок. Ты понял, друг? Ох, боюсь я, как бы Вач не сболтнул чего лишнего...
— Да Вач-то точно не скажет, — промямлил Бреси.
— Это еще неизвестно. Думаешь, вы с ним такие, как ты говоришь, друганы? А вот и нет. Пока ты ему нужен был, он с тобой дружил и тебя, может, слушался. А как госпожа появилась — так зачем ты ему теперь?
Бреси моргнул, перевел взгляд на Жиото, и тот настойчиво продолжал:
— Я тебе все как есть говорю. А ты подумай над этим. Нам с тобой лучше теперь друг друга держаться. Мы здесь чужие, и что там у господ между собой происходит — не знаем. Но пришли мы с госпожой Ларой и видели, как старичок завещание писал. Что в том завещании? Как нас с тобой сегодня расспрашивали... пристрастно как, а? Значит, старик что-то такое написал, что дочерям его не очень-то понравилось. И если они теперь с Ларой враждовать начнут, так и мы можем под горячую руку попасть. Потому — молчи. Мы, что видели, рассказали, а больше ни слова.
— Спать хочу, — произнес Бреси.
Дверь открылась, и в комнату, блестя глазами, скользнула Хлоя.
— Ушла маманя? — приглушенным голосом спросила она. — Во, стерва старая!
— Да, мамаша у вас строгая, — согласился Дук, вставая.
— И не говорите, господин, — Хлоя глянула на него, на ваганта и подошла к Дуку. Была она невысокая и теперь касалась пышной грудью локтя Жиото. — Я все думаю: надо бы ее проучить, подсыпать крысиной отравы в кашу. Помереть не помре, а сляжет и животом долго промучается. Поели ли вы, господа? — говоря это, Хлоя все сильнее наваливалась грудью на Дука.
— Бард, ты бы спать шел. — Жиото вдруг заторопился, ухватил ваганта за плечи, поднимая с лавки. — Вымотался ведь, а? Вон, дверь, видишь, туда иди...
— А ты? — спросил Бреси.
— И я сейчас пойду. Сейчас, скоро, только расспрошу госпожу про местные дела...
— Какая же я вам госпожа? — откликнулась Хлоя, наматывая на указательный палец локон волос. — Я простая служанка здесь.
Вагант открыл дверь, ведущую в глубь дома. Последнее, что он услышал, были слова Жиото:
— Простые служанки, госпожа, не бывают такими красивенькими.
Огонь в очаге догорел, только угли еще тлели. В кухне стало совсем темно, но это не помешало господину Дуку Жиото быстренько уложить хихикающую госпожу Хлою спиной на широкую лавку и одним движением задрать подол платья ей на голову.

Глава 6

Их разбудили громкие голоса. И Бард и Дук так умаялись за предыдущие сутки — а Жиото еще и лег совсем поздно, — что не услышали, как все, кто спал в комнате, поднялись и высыпали во двор. Теперь там о чем-то спорили мужики и причитали женщины. У Дука, лежащего щекой на котомке, затекла шея. Похлопав себя ладонью по загривку, он встал и вслед за Бардом Бреси вышел во двор.
Господин управляющий что-то втолковывал кучке слуг. Несколько женщин, среди которых была и Хлоя, ахали и охали, собравшись в кружок возле дверей кухни. Ни Бруны, ни монахов не видать. Вагант присоединился к толпе мужчин, а Дук постоял, сонно пялясь на башню, что возвышалась над замковой стеной, и пошел к женщинам.
— Бедный господин, — донеслось до него.
— Что случилось? — спросил Жиото, останавливаясь рядом.
Хлоя лизнула его взглядом влажных глаз и сказала:
— Господин Жерант ночью умре.
— Ох ты! А что же лекарь ваш?
— Да что с того лекаря, — вступила в разговор одна из женщин. — Лекарь-калекарь! Раньше, когда еще старая травница в селении жила, Хашик к ней бегал, чуть что приключится с кем, советы испрашивал да снадобья брал. А как она окочурилась, перетащил к себе все ее настойки. Внучка у травницы была, тоже обученная, возражала, да Хашик ей пригрозил, что господам нажалуется, будто она противится тому, чтобы он мог при необходимости лечить их. Но все одно, он же в них не понимает ничего, в снадобьях ентих. Наделал на крышках закорючек по памяти, чтоб знать, где что налито, а толку? Кузнеца брат младший как-то по пальцу себе молотком вдарил, Хашик его стал лечить, макал руку в настойку, пить что-то заставлял — так палец почернел, за ним и ладонь. Пришлось руку по запястье отрубить, но все одно он потом помер. Тьфу, лекарь!
Хлоя, стоящая по правую руку от Дука, призывно смотрела на него, но Жиото к дочке ключницы не поворачивался.
— И где ж старичка хоронить будут? — спросил он, обращаясь ко всем сразу.
— Так на кладбище внизу, — ответила та же словоохотливая женщина.
— У селения? Что ж у вас, господ вместе с крестьянами кладут?
— Выдумали тоже! Для господ наособицу домик там, каменный.
— Домик... склеп, что ли? — догадался Жиото.
— Ага, оно самое.
Дук кивнул и отошел. Котомка висела на плече, ее следовало спрятать, а куда — неясно. Встав на середине двора, он огляделся. Было холодно, небо, вчера прозрачно-серое, теперь стало темным и будто потяжелело. Скоро снег пойдет, подумал Дук. На стене маячили фигуры трех дозорных. А если нечисть какая с гор спустится и прямо на крышу паласа прыгнет? Жиото прищурился, разглядывая отвесную каменную стену, лишенную растительности — только высоко-высоко на уступе росла одинокая пихта. Нет, решил он, тут никто спуститься не сможет, и вновь глянул на замковую стену. Башню, что возвышалась над ней, венчала проломленная крыша. Стена как бы расщепляла постройку напополам: словно на повернутое горизонтально лезвие топора насадили бревнышко.
Со стороны господского дома донеслись голоса. Дук обернулся. Показалась Бруна, и он привстал на цыпочках, глядя поверх голов. Из дверей появились Ивар с Мелоном, за ними один из монахов, вроде бы Одлик. Они расступились, наружу вышла Лара, а следом Вач.
Хлоя отошла от женщин, подступила к Дуку почти вплотную, заглядывая в глаза.
— Как спалось, господин? — спросила она и кончиком языка лизнула верхнюю губу.
— Плохо, — сухо сказал Жиото. — Вы лучше скажите мне, вон та башня, что на стене. В ней кто-то живет?
— Да что вы, господин, — Хлоя, казалось, не замечала холодного тона. — Она старая совсем, того и гляди упадет. Туда и подниматься боязно, в ней много лет никто не бывал.
— Вот оно как... — протянул Дук, и тут Бруна, уперев руки в бока, заголосила на весь двор:
— Чего встали?! Работы не хватает?
И тут же со стены донесся крик дозорного. Хлоя глянула поверх плеча Жиото и ойкнула. Заголосили люди. Ивар с Мелоном ввалились обратно в дом, Вач, схватив Лару в охапку, бросился следом. Дверь за ними захлопнулась. Послышался топот ног, и монах — теперь Жиото узнал в нем Шарпу — пробежал через двор с мечом наперевес.
— Чудище! — Хлоя повисла на Дуке, обхватила за шею и крепко прижалась. — Господин, спасите же меня!
— Хлоя, коза драная, в дом! — завизжала сзади Бруна. — В дом бежи!
Жиото сорвал с себя руки женщины, развернулся, увидел мелькнувшую над стеной тень. Монах уже лез вверх по приставной лестнице. Люди прятались в домах. Хлоя, подобрав подол платья, бежала к кухне. Из распахнутых дверей кузницы выскочили трое мужиков с длинными палками, на концах которых были насажены зазубренные крюки, и помчались к лестницам.
— Аааа! — что-то большое и крылатое вновь пронеслось на фоне неба, и один из дозорных полетел вниз, сброшенный ударом.
Дук побежал вслед за мужиками и быстро залез на стену. Здесь тянулась полукругом открытая галерея. Теперь он разглядел, что башня и вправду словно насажена на замковую стену. В постройке с обеих сторон были проемы, галерея проходила через них, так что стену можно было пересечь от одного примыкающего к склону конца до другого.
— Вона летит!
Вдоль внешнего края галереи возвышался бруствер в половину человеческого роста, с зубцами в форме ласточкина хвоста. Дук выглянул: внизу расстилалась долина с полоской реки, виднелись крыши хижин, вдалеке — черные развалины монастыря и сплошное море древесных крон.
— Дай сюда! — прокричал неподалеку Одлик.
Он вырвал багор из рук мужика и подпрыгнул, пытаясь зацепить крюком за брюхо огромной птицы, что метнулась к стене. Дук разглядел густой коричневый пух, круглую голову, могучие крылья, тяжело взбивающие воздух... «Это что, сова?» — изумился он и быстро пошел в сторону башни. На него не обращали внимания; все, кто стоял на стене, смотрели вверх. Дук скользнул за спиной Шарпы, который, до пояса высунувшись между зубцами, целился из лука. Глянул вниз — замковый двор опустел; глянул вверх — нет, не просто огромная сова летала над стеной. В крылатой фигуре присутствовало что-то человеческое, хотя ни рук, ни ног Жиото не увидал.
Шарпа выстрелил. За мгновение до этого людосова завалилась на крыло, и стрела пролетела мимо. Чудище издало громкий крик, сложило крылья и мохнатой глыбой рухнуло на стену. Взметнулось несколько багров — защитники пытались зацепить ее крюками. Дальше Жиото не смотрел. Нырнув в башню, огляделся. У стены лежал ровно отесанный камень, за ним два камня, потом три, поставленные друг на друга, рядом четыре — получилось вроде лестницы без перил. На галерее вновь закричали. Дук полез вверх.

В башне было три этажа. Пол второго каменный, а того, что под самой крышей, — деревянный. Присев на корточки, Дук долго глядел вверх. Пара бревен крест-накрест, концы вмурованы в стены, поверх них доски, теперь сгнившие. Их трухлявые обломки валялись на камнях вокруг Жиото, только на одном треугольном участке покрытие оставалось целым. Когда-то туда вела деревянная лестница, сейчас остался лишь каркас из досок да часть перил. Ни одной целой ступени — наверх никак не подняться.
Крики снаружи все еще звучали, но теперь Дук не видел, что там происходит. Он встал возле остатков лестницы, рассмотрел, подергал... Все сооружение качнулось, издав низкий протяжный скрип, и Жиото отскочил. Между камнями горизонтально торчали короткие клинья, вбитые так, чтобы образовывать круто наклоненный ряд. Раньше поверх них лежала длинная широкая доска — она-то и образовывала перила. Теперь доски не стало, но клинья все еще оставались на месте. Подняться по ним вряд ли возможно. Хотя...
Дук снял с плеча котомку, покопался в ней и достал крепко закрытый кувшинчик. Так или иначе, он в ближайшее время собирался хлебнуть «травяной крови», а теперь вот и повод есть. Раскрыл кувшинчик, понюхал. В горле сразу пересохло, ноздри затрепетали. Песко Цветник предупреждал, что много пить нельзя, бормотал что-то про миры за полями. Дук сделал совсем маленький глоток, едва коснулся снадобья губами.
Чуть зазвенело в голове. Он закрыл кувшинчик. Ничего. Сердце не колотится, никакой легкости в теле. Почему так? Слишком мало выпил? Или, быть может, «травяная кровь» с каждым разом влияет слабее и пить ее нужно все больше?
Звон уже стих, сердце стучало как и раньше, ни дрожи, ни жара на лице. Снаружи заухала людосова. Все последнее время было тихо, и Жиото решил было, что чудище улетело восвояси или защитникам удалось подцепить его крюком, притянуть к стене да порубить на куски, но нет — послышались голоса монахов, отдающих приказания, приглушенный топот ног, крики.
«Надо побольше выпить», — подумал Дук, поднес к губам горлышко кувшинчика, наклонил его, и тут прямо за стеной, у которой он стоял, тяжело захлопали крылья.
— Попал! — донеслось снаружи.
В стену с глухим стуком ударилось что-то большое, вся башня дрогнула. Пол чуть качнулся, и Дук качнулся тоже. Поперхнулся, снадобье потекло в горло. Харкнув, он приладил крышку и только успел, присев, поставить кувшин на пол, как голова его стала колоколом, по которому с размаху ударили кувалдой.
Дук чуть не заорал — не смог лишь потому, что зубы не разжались. Низкий звон, от которого челюсти затряслись, наполнил и голову, и окружающее пространство. В лицо будто ткнули горящим факелом, глаза налились кровью и лопнули раскаленными брызгами, кожа на носу и щеках оплавилась, потекла. Он прижал руки к груди: сердце разрывалось на части, колотилось о ребра, те скрипели, трескаясь и выгибаясь. Все вокруг тряслось и качалось.
Дук Жиото взмыл к уложенным крест-накрест бревнам потолка.
Всякие ощущения оставили его, он перестал чувствовать и содрогание сердца, и дрожь конечностей, и жар. Закачался, как пробка на волнах, увидел под собой тело — оно стояло, широко расставив ноги, разбросав руки и задрав голову кверху, — и собственное, запрокинутое лицо. Нет, и глаза были целы, и кожа всего лишь порозовела, и грудь, тяжело вздымающаяся под рубахой, не лопнула. Но тело осталось там, внизу, а он, Дук, — наверху. Звон нарастал, пронзал окружающее, мелкой дрожью сотрясал башню. Жиото успел подумать, что на самом деле это он трясется, а все остальное неподвижно, и тут же увидел, что камни, из которых сложены стены, меняют форму, оплывают. Все вокруг стало плоским, как нарисованные декорации. Дук начал медленно опускаться — безвольно, будто напитавшийся водой трухлявый кусок дерева. Теперь вместо камней со всех сторон его окружали черепа, вроде человеческие, но по размеру — как бычьи. Из них были сложены стены башни. С пола, на котором стояло тело Дука, исчезли обломки досок, его усеивали кости и черепа, но не такие, как в стенах: мелкие, будто детские. Сквозь глазницы проросла бледная трава. Дук опускался, запрокинутое лицо было прямо под ним, он видел собственные глаза, в которых проступили кровяные жилки, ярко-розовую, натянутую кожу на скулах, нос с кустиками волос в ноздрях. Стены меркли, черепа бледнели и таяли. Стало видно, что вокруг нет ни замка, ни гор Манны, ни селения у склона. Башня из черепов венчала вершину высоченной горы под багровыми небесами, и вокруг, насколько хватало глаз, простиралась черная пустошь, иссеченная трещинами, из которых лился красный свет, иногда взметались языки пламени или ударяли струи густого дыма. В небе медленно летело несколько каменистых облаков: сросшиеся в гранитные острова глыбы с резкими, угловатыми очертаниями, и на каждом виднелись башни стальных замков — стрельницы и галереи, тускло поблескивающие свинцом кровли, флаги — как тонкие ленты из жести, застывшие в неподвижности.
Башня пропала. Дук все еще осознавал, что находится внутри нее, размытые контуры постройки виднелись вокруг, но сама она исчезла — лишь блеклые круги черепных глазниц висели кольцевыми рядами. Все кипело, двигалось, плескался огонь, вздымались дымовые столбы, по багровому небу неслись гранитные облака с замками... Но это происходило беззвучно, ни единого шороха не доносилось до Дука Жиото.
На мгновение окружающее померкло, будто веки ненадолго смежились и вновь раскрылись, — Дук очутился внутри своей головы. Что-то дернулось, и привычные ощущения возвратились: он чувствовал ноги и руки, мог пошевелить ими, главное, он вернулся в ту область, расположенную между глаз, — туда, где всегда пребывает, где ощущает себя любой человек.
И не было вокруг ни постройки из черепов, ни багровых небес и черной равнины, ни дыма, ни огня. Жиото вновь стоял на втором этаже старой башни. Снаружи неразборчиво бубнили мужские голоса. Уханье людосовы больше не доносилось. Сердце билось ровно и глухо, никакой дрожи, никакого звона. Дук для пробы сделал шаг — тело заструилось, двигаясь так легко, будто ноги не касались пола, но шли по воздуху.
Он неуверенно ухмыльнулся, присел. Проверил, хорошо ли закрыт кувшин, сунул его в котомку и, продолжая сидеть на корточках, исподтишка быстро огляделся. Нет, ничего такого, обычная башня, камни, мох между щелей. Почудилось! Дук встал, плавно закинул котомку на плечо и заструился к останкам лестницы. Что это такое было? Экое безумное место... Жиото даже не пришлось придерживаться за стену, он просто вспрыгнул и очутился стоящим на нижнем клине. Ряд их тянулся наискось вверх вдоль окружности стены. Дук не забивал себе голову размышлениями над тем, существует ли то место в действительности или распаленный «травяной кровью» рассудок выдумал его. Увидел — и ладно. Пропало — и Первые Духи с ним. Он легко перемахнул на следующий кол — тот затрещал под ногами, но выдержал, — затем еще выше.

В обширных прорехах виднелось низкое небо, под крышу задувал ветер. Дук сел у стены и разложил перед собой содержимое котомки. Он решил, что теперь, когда в первый раз путь уже пройден, сможет подняться сюда и без помощи снадобья Песко Цветника. Не так уж оно и сложно. До сих пор никто просто не догадался, что можно воспользоваться таким способом, пройти по клиньям перил. Да и кому оно надо — лезть на чердак старой башни?
Он долго перебирал склянки и кувшинчики, шевеля губами, читал надписи. Раскрыл книгу, стал листать, водя грязным пальцем по строкам, иногда хватал какой-нибудь флакон и сверялся с названием, выцарапанным на крышке.
Для того, что он хотел сделать, ингредиентов не хватало. Жиото примерял и так и сяк, перечитывал пояснения Цветника, прикидывал, как бы половчее смешать жидкости, — нет, ничего не получалось. Разочарованный, сложил все в котомку, подошел к оконцу и выглянул. Ветер ударил в лицо. Эта сторона башни была обращена к лесу: на много лиг тянулось море голых ветвей, дальше начиналась равнина, а за ней, едва различимая, высилась Шамба. В сторону горы, извиваясь, тянулась нить Земляного тракта.
Дук повернулся. Он стоял на треугольнике еще целых досок, два бревна тянулись дальше, как бы продолжая стороны треугольника, концы их уходили в стену башни. Под окном лежало разлохмаченное птичье гнездо, пол усеивали перья и помет. Здесь явно никто не бывал уже много лет, и Жиото решил, что опасаться нечего. Таскать с собой по всему замку котомку с таким содержимым он не хотел, а сюда наверняка никто не поднимается. Дук сунул в мешочек на поясе несколько монет, положил котомку под стеной, ухватил гнездо, осторожно перенес и пристроил сверху.
Сильно хотелось есть. На четвереньках он добрался до середины бревна, лег плашмя и поглядел вниз. Прополз к стене, кряхтя, свесился, протянул руку, нащупал верхний кол. Этаж под ним был не так уж и далеко. Жиото полежал, примериваясь, обхватил бревно ногами и свесился, рывком вытянув вторую руку. Качнулся и повис, держась за кол. Следующий, расположенный ниже, оказался перед ним на высоте живота. «Ничего, спущусь как-нибудь», — решил Дук и стал потихоньку раскачиваться, чтобы перемахнуть дальше.

* * *

Поверженную людосову, упавшую под стеной, баграми вытащили на середину двора. Дук постоял в толпе, обступившей двух мужиков, которые разжигали костер; ему уже разъяснили, что чудовище разделают, кости с потрохами пойдут на суп, а мясо засорят на зиму.
— И что, это можно жрать? — удивился Жиото.
— А то как же, — сказали ему из толпы.
Дук покивал, послушал рассказ про то, как однажды на замок налетела сразу целая стая и утянула с собой троих людей, а пятерых растерзала, про то, что с гор уже дважды за этот год спускались душители — кто они такие, Жиото так и не уразумел, — да и пошел по своим делам.

Барда Бреси определили на конюшню. Конюх как раз куда-то утопал, а вагант стоял возле приоткрытых ворот. Он маялся, переминался с ноги на ногу. Вокруг него сужающимися кругами ходила Хлоя и блестела на Барда глазами.
— Такой же вы молодой, господин, — ворковала она. — Щечки розовые, волосики беленькие: Вам сколько годков-то?
— А вам что? — отвечал Бреси. Он хоть и любил вспоминать про деньки — и, главным образом, ночки, — проведенные в веселом доме Форы, но женщин стеснялся, а особенно вот таких, которые глядели, будто облизывали.
— Да мне и ничего, я так просто спрашиваю, — она приблизилась почти вплотную, и тут к конюшне подошел Жиото. Хлоя зло глянула на него и повернулась спиной, вперив в лицо ваганта липкий взгляд. Дук, в отличие от Бреси, не стеснялся — ему такое чувство было неведомо. Оглядевшись, ухватил женщину за бока и быстро повел ладонями выше, просунул запястья ей под мышки, так что пальцы легли на пухлую грудь.
— Да что это вы творите? — возмутилась Хлоя, пытаясь отпихнуть его локтями, но Дук не отпихивался, а лишь сильнее прижимался к ее спине. Бреси покраснел и ретировался, не оглядываясь. Хлоя задышала громче. Она все еще пыталась отстраниться, но теперь скорее для порядку.
— Вы меня обидели, господин. Когда чудище прилетело, я умоляла вас о защите, а вы убёгли.
— Так ведь на стену побежал, чтоб всех нас защипать.
— Отстаньте же, люди кругом.
Одну руку Жиото чуть не по локоть просунул в вырез платья, другую, протиснув между собой и женщиной, прижал к объемистым ягодицам так крепко, что Хлоя хрипло охнула. Еще раз оглянулся — вокруг никого — и, склонившись к розовому ушку, негромко произнес:
— Что ж, пройдемте на конюшню, госпожа?

В конюшне, за стойлами, где стояли два черных жеребца и гнедая кобыла, под стеной было навалено сено — на нем и устроились.
Платье с дочери ключницы Дук, как и вчера на кухне, снимать не стал, лишь задрал подол. Теперь он лежал на спине со спущенными штанами, расстегнув рубаху, а женщина, разбросав голые ноги, устроилась головой на его плече и гладила грудь Жиото, покрытую редкими короткими волосами. На плечах его осталась пара царапин — Хлоя в любви оказалась страстна, а еще криклива, так что пришлось заживать ей рот.
— Мамаша у меня страх какая старуха вредная, — говорила она. — Сама, как моложе была, так со всеми дворовыми... Теперь старая, никто на нее не глядит, а на меня глядят, так она и сердится, злыдина.
— Когда старика хоронить будут? — спросил Жиото.
— Завтра решили. Вы про мамашу слушайте. Она меня цельные дни гоняет, рыщет по замку, выглядывает — не дает уединиться совсем. Сейчас вот старичок померли, потому ее только и не слышно, занята в господском дому. Раньше, когда госпожа Силия моложе были, еще в девках, я им прислуживала, как господа сюда приезжали. Тогда мамаша меня боялася трогать: вдруг я госпоже нажалуюся. А после они замуж вышли, и госпожа Арда тоже, вот, а господин Мелон, такой озорник, они, как с женой приехали, в первый же вечер меня увидали, я как раз пол мыла на третьем этажу, не успела и выпрямиться... А тут госпожа Силия возьми да зайди. И как завизжат — она ж такая... неспокойная госпожа. Господин Мелон потом говорили, чуть мужчиной не перестали быть с перепугу. Меня и прогнали из прислужниц. Мамаша теперь так и шныряет. Все выглядывает, следит, чтоб я у нее на глазах была. Вот мы сейчас тут, господин, предаемся беседе, а мамаша в любой миг может объявиться. — Говоря это, Хлоя ерзала, терлась щекой о плечо, гладила Дука, а иногда принималась щекотать кожу кончиком языка и пощипывать губами волосы на груди.
— Холодно становится, — сказал Дук. — У нас с юнцом одежи никакой... — он умолк и скосил глаза вниз, глядя на светлые волосы, что рассыпались по его груди: Хлоя переместилась ниже, легла на Дука, положив ладони на его живот. — Одежи, говорю, никакой, — повторил он. — Здесь у вас разжиться ничем нельзя? Вы бы раздобыли для меня плащ, госпожа.
— Где ж я его раздобуду? — невнятно донеслось снизу.
— Украдите где-нибудь.
— Да что это вы говорите!
— Так я заплачу. Цельную монету дам, слышите? Только я...
Штаны на Жиото были приспущены до середины бедер, и теперь Хлоя потянула их ниже.
— Только я длинные плащи люблю, — продолжал Дук. — Чтоб до пят, так что вы уж позаботьтесь раздобыть такой, какой раньше носил кто-то высокий и с широкими плечами. И чтоб с капюшоном обязательно. Смекаете? — он согнул ноги, позволяя совсем снять штаны. Слегка приподнял голову. Они лежали пятками к закрытым воротам конюшни, в полутьме над перегородками виднелись морды лошадей. Дук раздвинул ноги так, чтобы Хлоя, голова которой уже начала мерно двигаться вверх-вниз, могла поудобнее улечься между ними, и уставился в потолок, до которого мог бы сейчас при желании дотянуться рукой. Желания, впрочем, такого не было. Одна рука Дука лежала на затылке Хлои и двигалась вместе с ним, второй же он стянул с ее плеча расстегнутое платье и сжал пятерней грудь. Женщина громко сопела.
— Так мы договорились, госпожа? — продолжал Жиото, задумчиво глядя в потолок и размышляя над тем, что и как ему предстоит сделать в ближайшее время. — Да, а где в селении молодая травница живет, вы знаете? После мне расскажите. Слушайте дальше. Длинный просторный плащ с капюшоном. И еще вот что — не привык я к здешним морозам. В горах-то похолоднее будет, чем там, где я завсегда жил. Уже сейчас ветрище какой, а когда снег пойдет, лицо станет сечь, в глаза сыпать... Не люблю этого. Потому вы, госпожа, будьте так добры, пришейте к капюшону спереди такую тряпочку с веревочкой, навроде маски, чтобы ее можно было на лицо накинуть и обвязать вокруг башки... Да слышите ли вы меня, госпожа? — он с силой сжал пальцы на ее груди. Хлоя охнула, заворочалась, не прекращая, впрочем, заниматься тем, чем занималась. Дук снисходительно глянул вниз и заключил: — Вижу, что не слышите. Ну хорошо, я после еще раз вам все растолкую... — по мере того, как он говорил, голос его дрожал все сильнее, Дук начат покряхтывать и, в конце концов, надолго замолчал.

* * *

— Не дам, и не просите, — голос у Бруны стал таким визгливым, что аж уши резало. — Надысь целую бутыль вылакали наливки! Один — всю бутыль!
— Ты как смеешь, карга? Да я тебя!..

Предыдущая страница 6 Следующая страница


7 Илья Новак

Лекарь Хашик — высокий старикан с гривой спутанных седых волос и седой же бородищей — отличался когда-то изрядной силой и богатырским здоровьем, но годы вкупе со страстью к ягодной наливке подточили его. Голова Хашика мелко тряслась, и руки тряслись, а глаза были мутными.
— Чиво — карга? — Бруна отскочила от занесенного кулака, который, впрочем, тут же вяло опустился. — Как моложе была, так каргой не называли? Чуть попадусь на глаза — хватали и к себе тянули? Забыли, что ли?
— Тише ты, — сморщился Хашик, оглядываясь. Они стояли возле угла господского дома, неподалеку от бревенчатой пристройки, в которой обитал лекарь. Двое монахов, сидящие за столом под дверями паласа, насмешливо глядели на них. — Лучше емкость мне дай.
— Чиво — тише? — ключница, подбоченясь, снизу вверх глядела на лекаря и вопила ему в лицо: — Каку емкость вам? Тогда — «милочка» да «красавица моя»? Тогда — «пойдем, я тебе про новую рецепту расскажу»? А теперь — «дай бутыль, карга»? Во, видели?! — она сунула Хашику под нос кулак, а после плюнула ему на сапоги.
— Ты как смеешь, старуха? Да ты кто такая? — Лекарь качнулся, моргая красными веками. — Ты знаешь, кто я? Я — господин лекарь, я в самой Форе в семинарии обучался! Я таких видел... я с такими людьми за одним столом сиживал, каких ты... Да ты... я господам на тебя... емкость неси, дура!
— Чиво — господам? Пьяница старый, господа вас давно не слухают! Пошли вон отседова, больше не получите ничиво! Я, думаете, не видала? У вас же давно завяло там все, всю силу в бутыль спустили, а лезете к ней, позорите меня на глазах у всех! Кто второго дня Хлойку у кухни зажимал?! Я здеся — ключница, я за хозяйство в ответе перед господином управляющим. Пошел прочь! Ни капли больше! Да я сама на вас господам пожалуюся, как вы кувшин отжимки из подпола уволокли, поглядим, кого они больше послухают... Теперича, когда старый господин у вас на руках умре...
Монахи негромко рассмеялись. Бруна снова плюнула, развернулась и пошла прочь, грозно ворча. Лекарь стоял, руки его ходили ходуном, голова тряслась, а в глазах блестели слезы. За столом Шарпа склонился к Одлику, зашептал. Молодой монах вновь рассмеялся. Не глядя на них, Хашик побрел к своему дому необычной походкой: не отрывая подошв от земли. Перед дверью старик остановился, увидев, что дорогу ему заступил незнакомый юнец.
— Простите, господин, — произнес он, кланяясь. — Ненароком услыхал, как вы с этой бестией разговаривали...
Лекарь лишь молча махнул рукой и попытался пройти дальше, но юнец не сдвинулся с места.
— Ты кто таков? — спросил, наконец, Хашик.
— Мы с дружком моим, вагантом, старого господина и внучку его сюда привезли.
— А, вон оно что. Ладно, иди себе, — сказал Хашик. Парень отступил, лекарь трясущейся рукой открыл дверь и шагнул в темный дом. Ему предстоял тоскливый вечер и, скорее всего, бессонная ночь, полная звуков непонятной природы и светящихся пятен, пляшущих перед глазами. Старик вдруг промычал что-то и отмахнулся рукой от кого-то невидимого. Он уже забыл про незнакомца — не оборачиваясь, начал закрывать дверь, когда Дук Жиото сказал ему в спину:
— Не привычны мы к такому холоду, думали согреться чуток, бутылочку распить, да дружок мой подевался куда-то. А одному несподручно, так я ищу, кто бы разделил со мной... — он не договорил. Широкая, но слабая и трясущаяся рука сграбастала его за шиворот, притянула ближе; горячее дыхание, наполненное духом того, что было выпито вчера, лизнуло лицо, и старик сказал севшим голосом:
— Ну так неси!

Вино Дук купил у Бруны. Ключница начала было что-то бухтеть, но тут же заткнулась, когда он показал ей монету, и без разговоров выдала бутыль.
В пристройке имелось три комнаты, ту, что ближе к господскому дому, Хашик именовал «кабинетом». Одна стена ее была каменная и замазана известью — эта часть жилища лекаря примыкала к паласу.
Старик, содрогнувшись всем телом, махнул рукой, словно отгонял кого-то, стоящего посреди комнаты. Дук с любопытством наблюдал за ним. Вращая глазами, лекарь зашептал: «Оставь меня, тварь! Оставь!» Отобрал у Жиото бутыль, нашел на полке треснувшую чашку, еле-еле справился с пробкой, налил, колотя горлышком о глиняный край. Залпом выпил и привалился плечом к стене. Склонил голову и закрыл глаза.
Дук огляделся. Полки вдоль стен, покосившийся, заваленный высохшими кореньями и листьями стол, лавка и колченогий табурет. Жиото принюхался к затхлому духу, взял с полки вторую чашку и сел.
— Огня бы, — сказал он.
— Сейчас, сейчас... — даже в полутьме было видно, как расцвел Хашик. Он поставил бутыль и прошел в дальний конец комнаты, волоча ступни по полу с превеликими усилиями, будто чугунные. Чиркнул кремень, и лекарь вернулся, держа зажженную свечу на осколке тарелки.
— Как вас зовут, юноша? — спросил он, садясь напротив Дука. Лицо старика порозовело.
К бывшему младшему тюремщику никогда не обращались как к господину, на «вы», и он приосанился.
— Дук Жиото я. Из Форы.
Он взял бутыль, и лекарь встрепенулся. Глаза с красными веками ревниво наблюдали за тем, как Жиото разливает вино. Хашик удовлетворенно вздохнул, увидав, что его посудина заполнилась до краев, а гостя — лишь на треть.
— Выпьем за ваше здоровье, юноша, — торжественно произнес лекарь, поднимая чашу. Рука его уже почти не тряслась.
Дук благодарно кивнул, пригубил вино и поставил на стол. Лекарь свою чашу осушил до дна, глянув на Жиото, пробормотал: «Меня этим вечером жажда отчего-то одолела...» — и опять налил себе. Отпил до половины, вздохнул и откинулся на лавке, привалившись к стене.
— Курите ли вы, Дук?
Жиото помотал головой. Старик ладонью разгреб кучу листьев на столе, нашел тряпицу, положил ее перед собой и развернул — внутри оказались плохо перемолотые табачные листья.
— Что ж вы так, зря, зря, — Хашик извлек откуда-то из складок засаленной одежды трубку с коротким чубуком и принялся набивать табаком. — Курение полезно для грудной полости, поелику очищает ее от вредной пыли, что набивается туда с дыханием.
Закурив, он допил остатки, выпустил под низкий потолок клуб дыма и кивнул.
— Наливайте, мальчуган... Не обидит ли вас такое слово?
Дук капнул себе и вновь до краев наполнил чашку лекаря.
— Из Форы, говорите, — произнес тот. — А позвольте поинтересоваться, кем вы были в Форе?
— В аптеке служил. Копил денег, чтоб в семинарию поступить при аптекарском цехе.
— Да что вы говорите! — Хашик пыхнул дымом в лицо Жиото. — Испытываете интерес ко всякого рода лекарским делам, снадобьям, микстурам и настойкам?
— Испытываю, и преизрядный, — в тон откликнулся Дук. — Только вот опыта маловато имею. Потому и отправился в ваши края: хотел повидать местных травниц... — он врал, не задумываясь над правдоподобностью того, что говорит.
Хашик кивнул — и опустошил чашу. «Быстр он, однако» — подумал Жиото и сказал:
— На дороге мы с моим дружком-вагантом наткнулись на двух господ, которые попали в беду, и решили помочь им, доставить к замку, куда они направлялись. У пожилого господина была отрублена нога...
— Жерант все одно бы умер! — воскликнул старик, преисполняясь гневом. — Тут ни один лекарь, будь он хоть аркмастером цеха аптекарей, ничего бы не сделал! А эта девчонка, которую я качал на руках, когда она была еще дитятей, выкрикнула мне в лицо оскорбления! Молодая дуреха обвинила меня в том, что я не смог спасти ее деда!
— Это вы о госпоже Ларе говорите? — осторожно 1точнил Дук.
— О ней!
Хашик налил себе и выпил.
— Здесь нет необходимых снабдо... снадобий, нет горячей воды, нет толко... овых помощников. Как же можно спасти того, у кого началось заражение крови от грязи, попавшей в рану?
Говорил Хашик еще более-менее внятно, хотя язык его уже начал заплетаться.
— Не слушайте глупых девиц, — Дук вновь разлил вино. — Лучше расскажите, как у вас в этакой глухомани получается кого-то лечить? Я полагаю, для этого требуется изрядное мастерство и опыт...
— И опыт, — кивнул лекарь. — Вот именно, мальчик, мастерство и опыт. Прирзр... зрядные.
— Да, но снадобья? Без них ведь все равно никуда.
Лекарь снова выпил. Дук снова налил.
— Вы умный мальчуган, вы далеко пойдете, — сказал Хашик. Потухшая трубка свисала из его губ. — Но вы еще малоопытны. Есть же растирания и парные банки — это, знаете ли, такие округлые посудинки из жаростойкой глины, их нагревают и прижимают к спине, если человека одолела простуда. И к тому же у меня имеются кое-какие налив... настойки... Наливайте, мой мальчик! Как там в Форе, старый Азерин еще командует цехом аптекарей?
Но Дук не позволил увести разговор в сторону.
Налив, он сказал:
— Азерин вполне здравствует, а вот вы сказали: «настойки», — и мне стало любопытно, ведь именно потому я и отправился к горам. Имеется ли у вас, к примеру, отвар зарицы лесовой?
— А кто его знает, что там имеется, — пробормотал Хашик. — Небось и зарица есть. Костную пыль с настоем серебрянки я там точно видал, так почему бы не быть и зарице...
Трубка выпала из его рта. Хашик нагнулся, похлопал ладонью по полу между своих ног, не нашел трубку — да так и остался сидеть, свесив руки и упершись лбом в край столешницы.
— Не покажете ли мне все это? — отважился спросить Дук.
— Устал я. Спать хочу. Зачем оно вам? — судя по голосу, ставшему глухим и унылым, настроение лекаря резко переменилось. — Вся эта... срань вся эта вонючая?
— Ну что ж, жалко... — протянул Жиото. — Кажется, вы утомились? Тогда я пойду.
Он встал, закупорил бутыль, приподнял ее и громко стукнул донышком о доски. Вино булькнуло. Плечи Хашика дрогнули. Он шумно вздохнул, выпрямился и вдруг вцепился в бутыль, которую Дук прижал к груди.
— Что же вы... юноша, зачем же вы емкость-то...
— Так ведь уплочено за нее, что ж ее оставлять? — возразил Жиото, не отпуская бутыль.
— Коль уплочено — так и пусть себе стоит на столе. Пить будем, употреблять вовнутрь... Я и закуску сейчас какую-нибудь найду... — лепетал Хашик.
Дук всегда искренне сочувствовал собеседнику, с которым общался, растворялся в нем. в его бедах и радостях, даже говорить начинал так, как с ним говорили, незаметно для самого себя подделываясь под чужую манеру речи. Это касалось общения с теми, кто был выше Дука или равен ему положением, а с теми, кто ниже, Жиото обычно не церемонился. Лекарь в замке — должность важная, но не в том случае, когда им служит старый пьянчуга, над которым все только насмехаются.
— Вы вроде больше пить не хотели? — возразил он. — Спать собрались? Так я пойду себе...
— Сядьте! — взвыл Хашик, поднимаясь во весь рост и нависая над Дуком. — Никто не спит!
Дук сел. Старик — его руки опять тряслись — схватил бутыль, вытащил пробку и разлил вино.
— Там и осталось немного, зачем ее куда-то нести? — пробормотал он, прикладываясь к чашке.
— Где ж немного — почти половина, — возразил Жиото.
— В самом деле? А мне сдается, вы ошибаетесь, юноша. Где это моя трубка подевалась? Вы не курите? Так о чем мы с вами беседовали?
Дук напомнил:
— Вы говорили, у вас имеется отвар лесовой зарицы, серебрянка и эта...
— Костная пыль! — подхватил Хашик. — Хотя сие название никак не отвечает... Не отвечает, так сказать, сути. Под костной пылью подразумевается густая субстанция, коя получается из костей лесовой кошки, ежели их несколько дней вываривать в кипятке, и с добавлением толики корневого вазеля. Для чего ее использовала покойная старуха-травница — ума не приложу. Впрочем, среди того, что я... Что она перед смертью передала в мое распоряжение, было множество всяких странных субстанций.
— И все это здесь, у вас? — спросил Дук.
— Ну да, — Хашик, чуть не сбив со стола бутыль, махнул рукой на дверь, что вела в третью комнату. — Я был лекарем при войске, которое когда-то прошло через весь Аквадор! Мальчонкой я знавал самого Гэри Чермора — а теперь выслушиваю оскорбления от грязной карги...
Дук, услыхав знакомое имя, перевел взгляд с двери на лекаря. По щекам Хашика текли слезы. Он всхлипнул, вытер рукою нос и вновь взялся за бутыль. Терпеть дальше все это Жиото был не намерен. Выхватив бутыль из-под широкой ладони, он встал и решительно произнес:
— Желаете, чтобы емкость осталась здесь? Назавтра я собираюсь купить другую, а после — еще одну. Тут холодно, как я уже говорил, и мы можем пить вино с моим другом вагантом. А можем — с вами.
— Со мной, — пробормотал Хашик. — Лучше со мной, мальчик.
— Тогда проведите меня в соседнюю комнату, я хочу взглянуть на ваши настойки.

Глава 7

В конце концов, Дук не стал платить за них — пожалел денег — и предложил натуральный обмен. Жалкое подобие былого достоинства проснулось в Хашике после того, как Дук сказал, что может каждый вечер приносить ему бутыль ягодной настойки — не такую вместительную, как сегодняшняя, но все же достаточную для того, чтобы лекарь чувствовал себя счастливым, — в обмен на некоторую часть содержимого полок из задней комнаты. Старик задрал подбородок так, что борода встопорщилась, погрозил Жиото пальцем и назвал его «греховным мальчуганом». Пусть мальчик приносит емкости каждый вечер, но отдавать за них настойки травницы Хашик не намерен. Да, не намерен. С этими словами старик животом вытолкнул Дука из комнаты, заявив, что уже поздно и пора спать.
Покидая пристройку, Дук успел все внимательно осмотреть. В сырой хибаре лекаря стоял спертый плесневелый дух. Мебель колченогая, у пары сундуков в углу недоставало крышек, часть полок на стенах просела. В двери замок гноморобской работы — сломанный. Жиото постарался запомнить, где что стоит. На замок он обратил особое внимание. Вообще, как выяснилось, Хашик обитал в пристройке не так давно — раньше жил в паласе, но его оттуда выселили. «Происки старой карги и управляющего!» — с обидой в голосе объявил лекарь, хотя Дук решил, что причина иная. Господам, в конце концов, надоело пьянство Хашика.
Начинало темнеть, Дук проголодался и устал. Хотелось хлебнуть «травяной крови», но не ползти же на чердак башни в полутьме. Он вернулся на кухню, где Хлоя терла тряпкой посуду в лохани с грязной водой. Женщина успела лишь повернуться к нему и открыть рот, как появилась Бруна и стала бранить дочь. Они принялись ругаться визгливыми голосами, но Дук перебил их, объявив, что хочет есть. Бруна ответила в том смысле, что Дук сегодня ужин не заработал, потому что шлялся неизвестно где и неизвестно чем был занят, но все же позволила Хлое принести чугунок с остывшей похлебкой и хлеб. Пока он ел, а она мыла миски и чашки, ключница из кухни не выходила.
— Теперича спать пошел, — сказала она, когда Жиото закончил. — У нас ложатся, как стемнеет, понял? Завтра с ранья я тебя точно к работе приставлю...
— Мамаша, завтра ж все на похороны пойдут, — возразила Хлоя.
— А ты молчи, дура! — окрысилась ключница.
В просторной комнате позади кухни на полу, завернувшись в одеяла и облезлые тулупы, спали несколько слуг. Кто-то храпел, кто-то бормотал во сне. Когда Дук вошел, лежащий у стены Бард Бреси высунул голову из-под красного кафтана и поманил Жиото; Тот сел рядом, прислонился к стене.
— Я госпожу Лару видел, — прошептал Бреси. — Говорил с ней.
— И как она?
— Грустная. Боюсь, обижают ее другие господа.
— Ну, Вач-то не даст госпожу в обиду.
— Они на улицу как раз вышли. А когда назад пошли, монахи стали в дверях и Вача не пущают. Говорят — ты спать должен снаружи, где и другие слуги. Он же под дверью у госпожи Лары ночевал.
— И что вышло? — заинтересовался Жиото.
— Да что вышло... Он топор свой достал и попер на них. Там же и господа Ивар с Мелоном. Они, думаю, монахам и приказали... Ну вот, а госпожа Вача остановила и давай на господ кричать: он меня охраняет, а ежели не хотите, чтоб он внутри был, так и я снаружи останусь. Буду во дворе ночевать или в конюшне. А тут ведь дворовые вокруг, и еще как раз из селения двое крестьян приехали, стоят — смотрят. Ну, господа, конечно, не могли позволить такого, сказали монахам, те расступились, впустили Вача.
Дук обдумал все это. Надо было спешить — для чего господам не пускать толстого внутрь? Ясно, для чего...
— А я умаялся на той конюшне, — пожаловался вагант. — Я ж непривычен к такой работе.
— Давай спать, — Дук отошел от Барда, лег на пол. Вагант покрутился еще немного, да и заснул. Жиото лежал, пялясь в потолок. Бреси во сне стал ворочаться и что-то жалобно бормотать. Далеко внизу, в селении, залаяла собака. Приоткрылась дверь, всунувшаяся в комнату Хлоя поманила Дука. Он отвел от нее взгляд и закрыл глаза. Некоторое время было тихо, потом Хлоя шикнула раз, второй, привлекая внимание, а после донесся призывный шепот:
— Господин!
Дук, сморщившись, приподнял голову, глянул на Хлою и повел плечами.
— Господин!
Он мотнул головой, показывая, что вставать и любезничать на кухне сейчас не намерен.
— Господин! — в третий раз повторила Хлоя.
Поднявшись, он шагнул к двери, дочь ключницы ухватила его за воротник и рывком вытянула из комнаты.
— Что это вы не идете, господин? — спросила она, наваливаясь на Дука и прижимая к стене. — Я ужо вас зову, зову...
— Я, госпожа, устал, — ответствовал он. — И желаю спать, а вы мне мешаете. Что вы хотите от меня на этот раз?
— Так как же, плащ вам хочу отдать... — удивилась дочь ключницы. — Вы же, когда мы на конюшне беседовали, сами плащ просили, да чтоб длинный и широкий. Я и тряпочку с веревочкой пришила, чтоб на морду накидывать, как вы говорили, господин, и залатала на локте, он там протерся.
— Так что ж вы стоите тут? Где плащ? Несите его сюда немедля.
Хлоя отомкнула кладовку и вытащила темный шерстяной плащ изрядных размеров. Жиото схватил его, рассмотрел со всех сторон, накинул на плечи, оглядел себя, просунул руки в рукава и стянул шнурки на груди. Нижний край плаща подметал пол, а рукава висели так, что даже если Жиото распрямлял пальцы, кончиков их видно не было. В капюшоне голова его просто-таки утонула, ну а маска...
— Вы не могли получше тряпочку выбрать? — недовольно сказал он, принюхиваясь. — Чем это, госпожа, воняет? Откуда запах?
Хлоя, с любопытством наблюдавшая за ним, сказала:
— Какой запах? Не чуяла я никакого запаха, когда пришивала.
— Это вы оттого не чуяли, что у вас, верно, как начали пришивать, сразу нюх и отшибло, так оно воняет. — Он поднял руку и пощупал материю у своего лица. — И что за материал такой чудной?
— Да что же в нем чудного, господин? Странное вы говорите. Холстина от мешков, куда репу на зиму кладут. Я в сарае нашла.
— Не репой воняет, а...
— Так она сгнила, — пояснила Хлоя. — Потому мешок в сарае, а не в подполе. Туда, господин, мыши лазали и, думаю, серили на него.
Дук хотел было плюнуть, но сдержался. Дыша ртом — от кисло-гнилого запаха свербело в ноздрях, — обвязал веревочку, что была пришита к маске, вокруг капюшона, прижав его таким манером к голове. Теперь он был сокрыт материей со всех сторон. Дук вслепую походил по кухне, повертелся, развязал веревочку, откинул капюшон, опять надел. Удобно, только воняет и чихать охота. Он чихнул, снял плащ и спросил:
— А чье это? Не хватятся ли его? Можно мне его на виду у всех таскать?
Хлоя махнула рукой.
— Лекаря это, Хашика. Потому и здоровый такой. В прошлом годе он его носил, а после потерял как-то — забыл во дворе. Он про него и не помнит уже давно, не сумлевайтесь, господин.
— Хорошо, — сказал Дук и снял плащ. Дочь ключницы выжидающе глядела на него.
— Деньгу вам дать... — вспомнил Жиото, и Хлоя быстро закивала. Он недовольно полез в мешочек на поясе. Платить не хотелось.
Пока Дук копался в мешочке, Хлоя подступила поближе и встала, глядя снизу вверх. Опять возникло чувство, будто его облизывают: взгляд у дочери ключницы был липкий и похотливый.
— Вы еще спрашивали, где в селении молодая травница живет.
— Уже мне не нужно этого. А вы, госпожа, дрыхнуть бы шли, — сказал Жиото, извлекая монету. — Я так точно сейчас пойду.
— Как же — дрыхнуть? — огорчилась Хлоя, уставившись на серебряный кругляш в пальцах Жиото. — Зачем же так сразу дрыхнуть? Еще и рано...
— Рано? За окно гляньте — темень. И тихо. Все спят.
Хлоя обиженно засопела.
— А я думала, мы с вами еще побеседуем.
— Мы вчерась вечером беседовали...
— Так то вчерась.
—...И седня днем на конюшне обратно беседовали, и даже два раза.
— То вы два раза, — не согласилась Хлоя и потянулась к монете. — А я, можно сказать, один.
— Я, по-вашему, жеребец-трехлеток, каждый День по многу разов беседовать? Я уже мужчина в возрасте и должен себя беречь.
— Да вы ж молодой еще! Сколько вам годов-то, господин? — Женщина, привставая на цыпочках, все тянулась к монете, а Дук держал ее в вытянутой руке. — Вы небось не старше меня будете.
— А вам скока?
— Десять и семь летом сполнилося, — с неуклюжим кокетством улыбнулась она. — Что это вы, господин, деньгу держите? Дайте ее мне сюда.
— Тише, а то маманя ваша прибежит. Так вот, я намного вас старше буду. И вообще — выбирайте. Или деньга, или беседа.
Хлоя ахнула от такой вероломной хитрости. Дук Жиото стоял, вертя монету в пальцах вытянутой над головой руки, и ждал, на что соблазнится дочь ключницы.

* * *

Утром все пошли на похороны, а он спрятался в конюшне. Из щели между досками проследил за тем, как господа сели в карету, которая, оказывается, стояла в одном из сараев, как тело старика положили на украшенную черной шерстяной тканью телегу и как процессия покинула замковый двор. На стене остался лишь один дозорный, а за столом возле господского дома — монах Одлик. Шарпа уехал на коне следом за каретой — скорее всего, чтобы охранять господ в дороге.
Дук выбрался из сарая, раздобыл на кухне мешок, обвязал горловину веревкой, сделал петлю и повесил на шею. Накинул плащ. Стараясь, чтоб от дверей паласа его не было видно, обошел двор по кругу и двинулся вдоль горного склона к пристройке лекаря. Очень хотелось забраться в башню на стене и хлебнуть «травяной крови», но Дук решил вначале заняться настойками.
Дверь приоткрылась со скрипом. Он замер, слушая. Палас был шире пристройки, отсюда не видать дверей и стола, за которым сидел Одлик, но услышать скрип монах мог. Подождав, Дук скользнул внутрь, толкнул вторую дверь, что вела в боковую комнату, шагнул туда и остановился.
Хашик спал на полу, вытянувшись во весь рост, обратив лицо к низкому потолку. Бутыль, принесенная Дуком вчера, стояла рядом. Наверняка пустая. Наблюдая за людьми, что покинули замок вместе с похоронной телегой, Дук лекаря не увидел — он решил тогда, старик едет в карете. Мог бы и догадаться, что господа Хашика с собой не посадят...
Дверь в помещение, где стояли настойки, находилась в конце этой комнаты. Жиото пошел вдоль стены, стараясь не зацепить полки. Лекарь всхрапнул, Дук замер и затаил дыхание. Старик перевернулся на бок, толкнул плечом бутыль, та опрокинулась с тихим стуком и покатилась по глиняному полу. Точно, пустая — никакого бульканья не слышно. Лекарь пробормотал что-то, положил ладони под щеку и снова хрипнул во сне. Бутыль, прокатившись по кругу, остановилась.
Дук пошел дальше, толкнул дверь и, шагнув через порог, плотно закрыл ее за собой.
Здесь не было окон, но освещения и не требовалось. Он понял, что сможет обойтись без свечи, еще вчера, когда лекарь показывал ему настойки, и потому ничего такого с собой не захватил. Небольшую комнату устилали куски драной мешковины, вдоль стен тянулись полки, заставленные кувшинчиками, пузатыми бутылочками, ящичками и мисками. Некоторые светились: блеклое мерцание разных тонов лилось от полок. Постояв на середине комнаты и привыкнув к сумеречному свечению, Дук подступил к стене.
Еще в башне он выучил название необходимого ему. Он присел на корточки, стал одну за другой снимать емкости с нижних полок, хмуря брови, читать выцарапанные на крышках надписи и ставить обратно. Выпрямился, проверяя верхние. Какое там слово говорил покойный Песко Цветник? Едингриен... ингредиенты? Дук нашел первый из нужных ингредиентов в круглом кувшинчике и аккуратно положил его в висящий на шее мешок. Стал смотреть дальше. В одной бутылочке висела синеватая взвесь мелких пылинок, на сургуче, которым была залита крышка, выдавлено: водяные светляки. Эти самые светляки Дуку для того, что он задумал, были не нужны. Но мерцающие крапинки, что медленно двигались за стеклом, а в центре бутыли слиплись в медленно меняющий форму комок, будто в зародыш какого-то живого существа — у него, кажется, даже маленькие глазки были, — показались забавными. Жиото сунул бутылочку в мешок. Проверил все полки вдоль одной стены и перешел к следующей. А ведь ничего такого сложного в этой магии и нету. Вот сейчас он найдет все необходимое — и сам сможет колдовать. Главное, чтоб нужные эти... ингредиенты были. Другое дело — придумать, что смешивать. Тут, конечно, нужно великоумным быть, как Песко Цветник, многое знать и долго трудиться. Но когда рецепт уже есть, любой человек сподобится. Может, ему в чары податься? Цеховым, конечно, не стать, а вот сельским травником... Дук нашел еще один кувшинчик с подходящей надписью, затем бутылочку. Все это перекочевало в мешок, и Жиото перебрался к полкам на третьей стене. Под ногами скрипнуло, он нагнулся, собираясь проверить, что там под обрывками мешковины может скрипеть, и тут за дверью лекарь заговорил глухим голосом: «Бу-бу-бу... ты уже умер, уйди от меня... бу-бу-бу, прочь, мракобестия...» Дук аж присел с перепугу, такой жуткий у Хашика был голос.

Предыдущая страница 7 Следующая страница


Магия в крови 8

Впрочем, старик вскоре смолк, и вновь воцарилась тишина. Жиото медленно распрямился, перевел дух и стал проверять верхние полки. В миске нашлись высохшие земляничные листья, которые он узнал по картинке из книжки Цветника. Ссыпал их в мешок, и после — вот удача! — на краю полки обнаружил холщовый сверток. Развернув его, увидел большой сдавленный ком паутины. Дук даже языком цокнул: он-то думал, придется еще бродить по домам, выискивать ее в углах.
Снаружи и в пристройке было тихо, только мешковина шелестела под ногами. Сумка на шее потяжелела — теперь там лежало не меньше десятка разномастных емкостей. Вроде всё. Он про себя перечислил названия, вычитанные в книге, кивнул и затянул горловину мешка. Попятился, затем, вспомнив, ногой раздвинул мешковину там, где слышался скрип, увидел деревянную крышку люка, раскрыл. Квадратная яма с ровными стенками, неглубокая — если б Дук слез туда, то пол комнаты оказался бы на высоте его поясницы. Но он слазить не стал, ничего интересного там не было: глиняные черепки да устилавшие дно ветки. Раньше, может, эту яму для чего и использовали, а теперь пустая она. Дук закрыл люк, уложил обратно мешковину и вернулся к двери.
Лекарь спал на животе, уткнувшись лбом в пол. Жиото прикрыл дверь за собой, сделал шаг, второй... Хашик захрипел, забубнил что-то неразборчивое. Дук остановился. Старик уперся в пол ладонями, засучил ногами и вдруг встал на четвереньки. Голова его свесилась между рук, почти касаясь макушкой пола, и если глаза и были раскрыты, то Дук этого не видел.
— Уйди, госпожа! — произнес лекарь отчетливо. — Ну что же ты мучаешь меня?
Дук стоял неподвижно, положив руку на ремень.
— Ведь не виноват я, они от чумы померли, что я мог поделать?
Жиото медленно пошел вдоль стены, боком, чтоб не упускать из виду Хашика. Тот качнулся, замычал.
— Муж твой, и ребеночек, и ты за ними, ступайте с миром...
Дук шел.
— С янтарной чумой никто сладить не могет... Ты не верь, госпожа, то слухи... Будто я их нарочно не лечил, будто мне за то заплатили, чтоб они померли, неправда, госпожа, не верь. Ты помри тоже, уйди за ними... В Темной Плеве с ними встретишься...
Дук плечом зацепил бутыль, стоящую на самом краю полки, та качнулась. Жиото протянул к ней руку, но схватить не сумел, лишь толкнул кончиками пальцев, так что она, закрутившись, слетела с полки и разбилась.
Он замер, стоя на одной ноге. Хашик поднял голову — широко раскрытые глаза уставились на Жиото. Старик смотрел в упор, но, кажется, не видел вора — а вернее, видел нечто иное, находящееся позади Дука. Хотя позади того была лишь стена.
— Андромар... Вернулся за мной, мракобестия?.. — запричитал Хашик и начал вставать, неуверенно шаря вокруг себя руками, поднялся на колени. — Не виноват я, они сами умерли!
Он упал на бок, изогнувшись, протянул руки под стол. Тяжело поднялся, сжимая рукоять меча, обломанного на самой середине ржавого лезвия.
— Прочь, мракобестия! — Хашик шагнул к Дуку, замахиваясь, зацепив мечом низкий потолок, сделал второй шаг. Дук вытащил из петель на ремне посох, сорвал деревянную трубку и всадил трехгранный клинок в живот лекаря. Тот разинул рот, но не издал ни звука. Стоял, нависнув над Жиото, расставив ноги и подняв руки над головой. Сломанный конец меча упирался в потолок.
Дук вдавил клинок до конца, покрутил, разрывая внутренности. Старик захрипел. Жиото нажал на конец посоха, повернув его наискось, лезвием кверху, чуть присел и резко выпрямился, вдвигая клинок под ребра. Хашик опрокинулся на спину, меч отлетел под стену. Ноги дернулись, босая пятка стукнула Дука в голень.
Жиото стоял неподвижно, прислушиваясь. Ничего, тишина кругом. Он присел, разглядывая кровь на клинке — длинный темный развод висел в воздухе, на конце его набухали капли, срывались и падали на пол. Жиото вытер лезвие о штаны Хашика, надел деревянную трубку и сунул посох в петли.
Лекарь, как и следовало ожидать, оказался тяжелым, Дук еле втащил его в комнату с полками. Раздвинув мешковину, открыл люк, спихнул мертвеца вниз. Длинное тело свалилось на живот, изогнувшись — ноги лежали на краю ямы, пальцы упирались в пол. Жиото ухватил холодные заскорузлые ступни, согнул ноги мертвеца и впихнул в яму. Закрыл люк и набросал сверху мешковины.
Встав возле входной двери, долго слушал, но не уловил ни звука. Осмотрел замок — точно, гноморобская работа. Как вообще подобное изделие могло попасть в эти места? Господа, что обитают в паласе... Дук хорошо помнил тот разговор, помнил Арду, Силию, Ивара и Мелона, какими взглядами они обменивались... Очень может быть, что все помещения Паласа заперты такими же замками — господа не допряли друг другу. На двери, возле которой они с вагантом дожидались, пока их позовут в каминную залу, Дук точно видел что-то похожее.
Бруны не было, а вот Хлоя, как выяснилось, на похороны не пошла.
— Мамаша не пустила, — злым голосом пояснила она, когда Дук, зайдя на кухню, спросил, почему госпожа еще здесь. — Приказала все чугунки перечистить, стервозина.
Дук объявил, что собирается помыться и для этого ему нужен большой деревянный таз. Хлоя таз раздобыла и вызвалась помогать Дуку.
— Я вам и спину могу потереть, ежели желаете, — сказала она. — И не токмо спину.
Вчера дочь ключницы недолго мучилась душевными сомнениями — предпочла беседу монете, и потому Жиото теперь ощущал полное равнодушие к богатым прелестям, что оттопыривали платье Хлои впереди вверху и сзади пониже. Да и не до того сейчас было, совсем не до того.
— Нет уж, госпожа, — решительно заявил он, направляясь к двери с тазом под мышкой. — Я не дите и как-нибудь без вашей помощи помоюсь.
— Жалко... — протянула Хлоя. — Как плащ, удобно ли в нем? Дали бы мне монету все же...
— Мы вчерась не на одну — на две монеты набеседовались, — отрезал Жиото, открывая дверь.
— Обидно мне такое от вас... Где это видано, чтобы за беседу госпожа господину платила, а не господин госпоже? — эти слова Дук услышал уже снаружи и отвечать на них не стал.
Снег все не шел, но темное небо и стылый воздух наводили на мысль, что вот-вот пойдет. Во дворе пусто, и дозорного на стене почему-то нет. Но монах наверняка сидит за столом у дверей — хотя за сараями его не видать.
На верхних перекладинах лестницы Дук остановился и оглядел галерею. Дозорный спал сидя, привалившись к брустверу. Жиото вылез на галерею, пригибаясь, чтобы монах снизу не заметил, нырнул в проем башни и поднялся по камням на второй этаж. Примерившись, швырнул таз наверх между бревнами. Посудина со стуком упала на доски. Дук несколько раз глубоко вздохнул и полез вверх по клиньям.
Забраться на чердак оказалось сложновато. Приходилось, упираясь ладонями в стену, выпрямляться на клине во весь рост, «падать» вперед, вытянув перед собой руки, хвататься за следующий, вбитый выше клин, подтягиваться, влезать на него и повторять все заново. Мешок пришлось переместить за спину, идущая от горловины веревочная петля неприятно терла кадык.
Когда Дук достиг чердака, пальцы ныли, а грудь тяжело вздымалась. Он на четвереньках пересек бревно, уселся на широком дощатом треугольнике еще не сгнившего пола, но вспомнил про «травяную кровь» и вскочил. Таз лежал у стены, котомка была на своем месте под птичьим гнездом. Дук снял мешок с шеи, но выкладывать содержимое пока не стал. Нашел в котомке кувшинчик с «кровью», сел, вытянув ноги, сделал большой глоток, быстрым движением закупорил кувшинчик, отставил в сторону, чтоб ненароком не побить, когда прихватит... и тут прихватило. Да так, что Дук откинулся назад, будто его кувалдой ударили в грудь, стукнулся затылком и спиной о доски и тут же вновь сел, видя вокруг себя...

...Желтое небо, где медленно плывут лохматые облака; приплюснутое с краев солнце густо-синего Цвета то исчезает за ними, то появляется вновь; гряда холмов, заросших красной травой. Дук Жиото сидит на одном из них и видит на соседней вершине развалины, черный мрамор и белый гранит. Между возвышениями течет желтая река. Шелестит трава на ветру, еле слышно, призрачно — звуки едва доносятся сквозь оглушающий звон, что царит в голове. Зато краски — яркие, горячие, все вокруг играет жгучими цветами, слепит глаза, все очень зримое и объемное, явственное . Дук чувствует кожей дуновение ветра, он видит молодого мужчину в тунике из пятнистой оранжевой шкуры, который сидит на мраморной глыбе перед развалинами. В его руках музыкальный инструмент, напоминающий большую деревянную подкову со струнами. Мужчина играет, и музыка его прекрасна; растущие на склоне деревья движут кронами в такт ей, холмы подрагивают в ее ритме, и волны реки плещутся, будто танцуя. Вокруг развалин стоят пятнистые лесные кошки, и козы, и овцы, и волки, на гранитных обломках сидят птицы — все замерли, все слушают музыканта. И голос, доносящийся не то с небес, не то из-под земли, говорит:

Все ликовало с ними — горы, звери;
От топота задвигалась земля...

По склону холма поднимаются нагие зеленокожие женщины, с венками из плюща на головах. Светло, но некоторые несут факелы, хотя у большинства — жезлы, увитые виноградными лозами, увенчанные крупными еловыми шишками. Звери поворачивают головы, кошка шипит, блеет баран. Музыкант играет, ничего не замечая вокруг. Женщины подходят к развалинам. Птицы, крича, взлетают, одни звери убегают, другие набрасываются на незваных гостий — рык, вой, тявканье. Женщины беснуются, взметаются жезлы, шипят факелы. А голос, доносящийся словно из-за декораций, говорит:

...корову
Мычащую с набрякшим вымем эти
Волочат; те рвут нетелей; там бок
Растерзанный; там пара ног передних
На землю брошена, и свесилось с ветвей
Сосновых мясо и сочится кровью.

Разогнав зверей, зеленокожие набрасываются на мужчину. Дивная музыка звучит еще несколько мгновений — и смолкает. Брызжет кровь, женщины извиваются, они бьют музыканта жезлами, рвут его на части, двигаясь, словно в страшном танце. Волны реки опадают, ветви деревьев скорбно склоняются к земле. Одна женщина выпрямляется во весь рост на мраморной глыбе, той, где раньше сидел музыкант, поднимает жезл, на конце которого надета голова. Все тускнеет; после того, как смолкла музыка, краски начинают меркнуть, и синее солнце в небе медленно угасает. Женщина взмахивает рукой, голова срывается с жезла, летит, медленно вращаясь, и падает в воду реки, которая принимает ее без всплеска, лишь темное пятно расплывается над застывшей поверхностью. Мгновение — и воды краснеют, наливается сначала алым, затем густо-бордовым.
Женщины беснуются, катаются по земле, рыдают и смеются, ногтями раздирают свою кожу. Взгляд той, что стоит на глыбе, скользит по склону к вершине и останавливается на Дуке. И теперь он понимает, что не просто видит все это, — он и вправду попал сюда, в это место, потому что женщина заметила его. Она что-то выкрикивает и кидает жезл. Тот движется подобно копью; Дук приподнимается: жезл летит ему в грудь. Окружающее меркнет, синее солнце тускнеет, и Дук Жиото видит над собой дырявую крышу башни.
Первым делом он вывалил в таз паутину из свертка, после, как было сказано в книжке Песко Цветника, налил туда отвара зарицы, за ней — костную пыль, разведенную настоем серебрянки. Как только все это впиталось в паутину, поднялась серая густая пена. Похлюпывая, она достигла краев таза, набухла шапкой, но на пол не потекла. Жиото подождал немного и сыпанул крокуса. Пена зашипела и опустилась, показав густую жидкость с маслянистой радужной поверхностью. Она до половины наполняла таз. Паутина распалась отдельными волокнами, тончайшими серебряными нитями, что лениво извивались в жидкости. Склонившись, Дук себя не увидел, хотя крыша башни с прорехами и небо за ними — все отражалось в тазу.
Он добавил последний ингредиент, горную манну, которую нашел в одном из кувшинчиков в пристройке лекаря. Из таза пыхнуло жаром, над ним набух большой синий пузырь — и лопнул. В воздухе затрепетало нечто призрачное, трудноразличимое. Раздался тихий хлопок, за ним второй, третий. Дук на всякий случай отошел подальше. Со дна вдоль покатой стенки поднялся дрожащий серебряный сгусток, достигнув поверхности, стал пузырьком и лопнул. Тут же рядом возник и лопнул второй, на этот раз синий, после — зеленый, желтый, красный. Череда пузырьков описала круг. Над тазом взлетел, двигаясь по широкой спирали, серебряный значок — муар, «живой знак», при помощи которых чары иногда записывают свои формулы. Похожее изображение Дук видел на одной из страниц книги Цветника:

Муар, состоящий из плоских полосок-мазков маслянистого серебряного дыма, кружился, и следом уже летели другие.

Первый муар издал еле слышный звук — что-то вроде тихого смешка. Таз начал дрожать. Жиото отошел еще дальше. Разноцветные закорючки летали по кругу, не то хихикая, не то попискивая. Таз задрожал сильнее. Вдруг одновременно все муары испустили громкий протяжный стон, вспыхнули крошечными смерчами разных цветов и исчезли.
Все стихло. Дук приблизился, заглянул в таз. Опустился на колени, сощурился — пусто. Протянул было руку, но передумал, отломал от пола доску и сунул внутрь.
Раздался тихий плеск. В тазу возникло несколько пузырьков, потекли вдоль дерева и, достигнув незримой поверхности, лопнули. Жидкость все еще была там, но теперь невидимая. Вдруг опущенная в таз часть доски стала исчезать. Сначала сгладилась поверхность — словно по ней прошлись рубанком, стесывая неровности и разлохмаченные древесные волокна, — затем доска начала медленно сужаться, по мере того как магическая субстанция пропитывала ее. Жиото вытащил деревяшку из таза и бросил в него плащ. Поднялись гроздья пузырьков, забулькало. Дук доской притопил плащ, помешал, постучал, чтобы прижать его ко дну. Теперь, если верить книге Цветника, надо было ждать — сосчитать десять раз до десяти. Загибая пальцы, чтоб не сбиться, Жиото досчитал. Плащ к тому времени стал мутно-прозрачным, как лесное стекло, но если то обычно имело зеленоватый оттенок, то он — серебристый. Дук вновь сунул в таз конец доски и на этот раз не услышал плеска, даже тихого: субстанция впиталась в плотную шерстяную материю.
Он деревяшкой подцепил плащ, отнес к окну, повесил, не расправляя, так, чтобы ткань до половины свешивалась наружу. Бросил палку и выглянул. Пустошь, развалины монастыря, лес. Далеко-далеко, едва видимая на таком расстоянии, высилась Шамба. Жиото собрал все, что было разложено на полу, обратно в котомку, таз ногой подпихнул к стене, сверху бросил гнездо. Ждать предстояло еще дольше, чем в первый раз. «Травяная кровь» пока не рассосалась в теле, смешавшись с кровью Жиото, бурлила в венах, принуждая что-то делать, двигаться.
На противоположной стороне башни имелось еще одно оконце. Дук прошел по бревну и выглянул. Во дворе никого не видно, хотя донесся голос монаха — он громко спрашивал, не возвращаются ли господа. Со стены ответил дозорный, и все стихло. Дук присел на бревне, держась за оконницу и глядя наружу. Тихо и холодно, все серое — и крыши, и земля, и господский дом, и склон над ним. Только высоко на уступе зеленеет пихта. Он привстал, вглядываясь — там кто-то был, неподвижно висел на ветвях. Жиото высунулся в окно. Существо, размером с человека, застыло, расставив руки и ноги, вцепившись в мохнатые ветки... Ноги и руки? Или это лапы? Отсюда трудно было разглядеть подробности, но Дуку показалось, что там находится именно человек, полуголый, с очень худыми и длинными конечностями. Он висел головой вниз, разглядывая замковый двор. Волосы шевелились на ветру.
Существо перевернулось и проворно поползло вверх. От замка до того места, где росла пихта, склон был вертикальным и ровным, но выше начинались каменные выступы, трещины и впадины. Странное создание перепрыгнуло с ветвей на склон и очень быстро вскарабкалось, к вершине, напоминая при этом огромного паука о четырех ногах. Дук поднимал голову, провожая его взглядом, пока оно не добралось до кустарника. Оттуда вдруг появилось еще одно существо, куда здоровее первого, мохнатое. Оно стояло на задних лапах, пригнувшись. Несколько мгновений две фигуры маячили далеко вверху, затем нырнули в кусты.
Он прошел по бревну обратно. Плащ стал почти совсем невидимым, камни стены явственно проступали сквозь ткань. Дук сел и достал свой посох. Бутылек с выцарапанной надписью «паутинка-невидимка» нашелся среди прочего в мастерской Песко Цветника, и Жиото еще на пути к замку обмазал оружие его содержимым. Больше ни на что вещества не хватило, но, по крайней мере, Дук убедился в том, что оно действует — посох уже давно был невидимым.

Через некоторое время материя исчезла полностью. Следуя указаниям из книги, Дук ждал еще долго. Наконец, нащупав на окне плащ, поднял его за капюшон. Сжимая в вытянутой руке, завел за него ладонь — она была хорошо видна, как и стена башни. Сунул запястье в складки — часть руки исчезла. Вот так-то. В своей книге Песко писал о преломлении лучей, но Дук не знал, что такое эти лучи и как они преломляются, — он лишь помнил, что сквозь сундук в доме Цветника были видны стена и пол, а вот находящееся внутри сундука, между покрытых веществом стенок и крышкой, исчезло.
Он надел плащ, стянул все завязки и шнурки, завязал веревочку, что удерживала маску на лице. Чихнул. Маска накрыла лицо, но Дук видел окружающее четко и ясно. Поднес руку к глазам — не разглядеть руки. Одернул длинный широкий рукав, распрямил пальцы... кончики их с грязными обкусанными ногтями возникли в воздухе.
Внизу раздался шум, он подошел к окну. Двое дозорных слезли со стеньг и открывали ворота. Дук скинул плащ, сунул в котомку кувшинчик с «травяной кровью» и пустые бутылочки, затянул горловину, повесил котомку на плечо, вновь надел плащ, тщательно завязал все тесемки.
Теперь и котомка стала невидимой для окружающих. Он прошел по бревну и, путаясь в полах плата, стал слезать по клиньям. Замок был в его распоряжении.

Глава 8

Карета, на задке которой пристроился Вач, остановилась возле господского дома, дверца раскрылась. Спрыгнувший с коня Шарпа подставил плечо, помогая спуститься сначала Ивару, затем Мелону, а после госпожам. Мелон и Силия сразу пошли к паласу, Арда с Иваром, отойдя в сторону, тихо заговорили. Вач слез и шагнул к дверце. Он и Шарпа посмотрели друг на друга — во взгляде пожилого монаха были настороженность и неприязнь, а глаза толстяка, как обычно, ничего не выражали.
Он сунулся между каретой и Шарпой, отпихнув того плечом, протянул обе руки и помог спуститься Ларе.
Лицо внучки покойного аркмастера цеха оружейников было бледным, веки покраснели. Ивар скользнул по ней тусклым взглядом рыбьих глаз и вновь повернулся к Арде. Старшая дочь покойного оперлась на руку зятя, они пошли к паласу. Лара направилась следом, ссутулившись и опустив голову. Вач потопал за ней.
Дук Жиото видел все это очень хорошо, потому что стоял в нескольких шагах от кареты. Ему даже пришлось сделать шаг в сторону — Ивар и Арда пошли прямо на него, еще немного, и они бы столкнулись. Но Жиото не видели, не видели! Наслаждаясь своим положением, он подошел к карете вплотную и заглянул, разглядывая внутреннее убранство. Вдруг Шарпа, занятый разговором с кучером, дернулся, схватившись за рукоять меча. Дук замер. Монах повернулся влево, вправо, настороженно водя клинком перед собой. Взгляд прошел сквозь Дука. Через ткань рука бывшего тюремщика сжала посох: на мгновение Жиото показалось, что монах видит его. К вони мешковины, которую Хлоя умудрилась приспособить для маски, он уже привык, но сейчас мучительно захотелось чихнуть. Шарпа что-то тихо пробормотал, продолжая крутить головой. В ноздрях защекотало сильнее, лицо Дука под маской перекосилось. Он поднял руку, стараясь, чтобы рукав не соскользнул с запястья, через ткань потер переносицу. Взгляд монаха метнулся обратно и остановился на нем. Дук замер, затаил дыхание.
— Ты чего? — спросил кучер у Шарпы.
Тот качнул головой, сделал шаг к Жиото, остановился. Дук стоял, не шевелясь. Шарпа еще некоторое время глядел сквозь него, потом выругался и зашагал к паласу, где уже скрылись господа.
Кучер, пожав плечами, закрыл дверцу кареты. Дук пошел за монахом, пытаясь понять, что это все означает. Его не могут заметить, точно, ведь даже он сам не видит себя. И никто не видит. Но монах... У него ведь такие же, как и у всех остальных, глаза. Нет, он никак не мог разглядеть Жиото. Услышал? Но Дук двигался бесшумно. А может, почувствовал, ощутил присутствие кого-то незримого? Что, если тот «настоятель», о котором толковал крестьянин Горкин, обучал монахов чувствовать то, что остальные не чувствовали? Кажется, он насторожился, когда Жиото стал двигаться, а когда стоял неподвижно — Шарпа его ощутить не мог. Так или иначе, в присутствии монахов нужно будет вести себя очень осторожно.

Заднюю стену паласа и склон разделяло расстояние всего в три шага. Первый этаж занимали кухня с кладовыми, второй — просторная зала с камином, в которой Жиото впервые увидел господ, и спальни. Лару поселили на третьем, под плоской крышей, более широкой, чем все здание, окруженной навесными бойницами-машикули.
Шарпа, проводив господ и получив какой-то приказ от господина Ивара, ушел к стене, наверное, за Одликом. Дук, проскользнув в двери паласа, принялся бродить по дому, изучая помещения. Несколько раз он прошел мимо Бруны и господина управляющего, съел украденную чуть ли не из-под руки ключницы вяленую рыбешку. И подслушал пару фраз:
— Целый бочонок, ни разу такого не было, — говорил управляющий. — Расщедрились они.
— И не говорите, господин. Теперь внизу шуметь долго будут, — отвечала Бруна. — Где там девка моя, пойду, гляну.
Еще Дук увидел колонну — массивную, идущую от подвала сквозь пол первого этажа и до самой крыши. Она располагалась в центре постройки, вокруг нее тянулась широкая винтовая лестница, от которой на втором и третьем этажах отходили коридоры. Дук поднялся на третий. Проход на крышу, несколько дверей... Вач, сидящий на корточках в конце пустого коридора. Значит, Лара жила в самой дальней комнате. К толстому Жиото близко подходить не рискнул: ну его, еще почует что-то, как давеча Шарпа, и махнет по воздуху своим топориком. Через коридор к комнате Лары не подобраться. Он ведь узкий, тут невидимость не давала особых преимуществ — от взмаха топора не уклониться.
Жиото спустился на второй этаж, медленно пересек его, приглядываясь к каждой двери. Удивительное дело — на всех были замки, блестящие щеколды с рычажным механизмом гноморобской работы. Дук не привык к тому, чтобы двери внутренних помещений запирались. Недоверчивые люди живут в паласе, если озаботились привезти из самой Форы — а ближе их и не купить, — дорогостоящие изделия карл. В Остроге-На-Костях Жиото пару раз видел такие замки, а у Альфара Чермора были от них ключи — длинные полые штырьки с металлическими хвостиками, которые надо вставлять в скважину и проворачивать. Или это из-за мракобестии, что на замок иногда нападают? Может, потому господа на ночь и запираются в своих спальнях?
Снизу доносились голоса Бруны и управляющего, но в коридоре было тихо. Дук бесшумно передвигался от двери к двери, приставлял к ним ухо, слушал. Очередная дверь, когда он приник к ней, чуть приоткрылась: забыли запереть. Жиото отпрянул, услыхав тяжелое дыхание. Сквозь щель он разглядел край широкой кровати, смятые одеяла. Чуть переместился, увидел две пары голых ног. Взгляд скользнул дальше — на кровати лежали Силия и Мелон. Госпожа молча кусала губы и глядела в потолок, лишь иногда судорожно всхлипывала, а господин дергался, сопел и постанывал. Дук приник к щели, оглядывая комнату. Табуреты, кресло, сундуки под стеной... Мелон тонко, по-бабьи, вскрикнул. Госпожа поморщилась, не отрывая взгляда от потолка. Мелон замер, уткнувшись лицом ей в плечо. Силия что-то сказала, но господин не шевелился. Она повторила громче — Жиото расслышал: «Сейчас достанешь!» Мелон поднялся, накинув на плечи одеяло, встал возле кровати и тихо возразил. Силия повысила голос:
— Сейчас, я хочу получить их немедленно!
Он скинул одеяло, опустился на четвереньки и голый полез под кровать. Силия воскликнула истерично:
— Дверь! Ты что, не запер дверь?
И одновременно внизу раздались голоса.
— Ты глупый, тупой и глупый, глупый! — сказала Силия.
Дук отпрянул, прижался к стене. Раздалось шлепанье босых пяток по полу, дверь приоткрылась немного шире, наружу высунулась голова Мелона. Он быстро оглядел коридор и закрыл дверь. Щелкнул гноморобский замок, ненадолго воцарилась тишина, а потом с лестницы зазвучали шаги. Дук бочком пошел вдоль стены и уже почти достиг двери каминной залы, когда в коридоре появились монахи. Жиото вжался в стену.
— Что они хотят-то от нас? — спросил Одлик, идущий позади Шарпы. — Не спал я совсем этой ночью, только вздремнуть лег, тут ты...
— Известно, что хотят, — ответил пожилой монах, останавливаясь в двух шагах от Дука и стуча в дверь. — Щас сам поймешь...
— Войдите, — донеслось изнутри.
— Так ты знаешь? — спросил Одлик. — А чего дворовых в селении оставили, да еще и вина бочонок им выставили?
— Того и оставили, сам услышишь, — монах толкнул дверь.
Дук, если бы протянул руку, мог бы коснуться его плеча. Сам он не дышал и не шевелился. Шарпа шагнул в зал, тут с лестницы донесся голос управляющего:
— Шарпа, Одлик! Бруна спрашивает, не видали вы этого, что с госпожой Ларой пришел...
Одлик повернулся к лестнице, Шарпа вышел из залы.
— Так их трое пришло, — громко ответил он.
— Этого, не ваганта и не жирного, а третьего, как его... Дука. Бруна жалуется, он от работы бегает.
— Не видали, — откликнулся Шарпа. — Сами ищите, мы заняты.
Монахи вошли в каминную залу, где за столом сидел господин Ивар, плотно прикрыли за собой дверь и поклонились.
Ивар показал им на лавку с другой стороны стола. Дук Жиото был уже внутри, присел возле камина, привалившись к стене, и приготовился слушать.
—...ночью сделаете. Дворовые почти все внизу, никто ничего не услышит. Надо полагать, драгоценности в шкатулках. Или в сундучках каких-то маленьких, ящичках... Их должно быть два или три. Может, четыре — но не больше. А еще завещание.
Рыбий взгляд переместился с одного лица на другое, затем Ивар уставился на ножик, который крутил в руках. Монахи переглянулись, и Шарпа сказал:
— Да нужно ли все это, господин? Госпожа ведь не сидит там безвылазно, выходит иногда. А Вач всегда за нею бродит. Ну, выманите их во двор, можно ж придумать что-то. Ключи от всех комнат сами знаете у кого, мы отопрем да и обыщем...
— Умные нашлись, — сказал Ивар. — Комната уже дважды обыскана. Нет там ничего.
Воцарилась тишина. Под стеной Дук Жиото осторожно вытянул затекшие ноги. Он внимательно слушал.
Одлик произнес:
— Она, что ли, их при себе носит? Как же, куда она их...
— Под подолом могла спрятать, — перебил Шарпа. — А может, и Вачу доверила таскать. Вона какое дело... Тогда понятно. Видел, на нем теперь тапперт, госпожа Лара заставила Бруну ему дать? Вот Вач под ним и... Но это, конечно, если она Вачу совсем уж доверяет. А могла и у себя оставить. Правду я говорю, господин?
Ивар не ответил, задумчиво крутя ножик в пальцах.
— А завещание это, оно-то зачем? — продолжал Одлик. — Что с него толку?
— Сжечь, — отрезал Ивар.
Шарпа покивал и пояснил Одлику:
— Ты не слыхал, потому что на стене тогда был.
— Госпожа Лара прочла, что там в завещании написало, при всех. Ключница, управляющий, лекарь, кузнец, дворовые, служанки. Все слышали. Когда...
— Когда в Форе успокоится и мы туда вернемся, — заговорил Ивар, и монах умолк, — Приорат подтвердит подлинность...
— Да как же он подтвердит? — не сдавался Одлик.
— По пощщерку, — сказал Шарпа.
— Подчерку, — поправил Ивар. — Старик служил в Приорате, там имеются какие-нибудь документы, написанные его рукой. Приорат подтвердит, что завещание написано им и... — Господин вонзил ножик в столешницу. — Этот Вач, как он?..
Монахи вновь переглянулись.
— Справный боец, — протянул Одлик. — В обители Вач, пожалуй что, лучшим был. Настоятель наш, я сам слыхал, говорил как-то про него: счастье, что он так же глуп и верен, как силен и ловок.
— Но вы двое с ним справитесь?
— Тяжелое дело, господин. Могем и не справиться. Что скажешь, Шарпа?
Тот кивнул.
— Вач — он такой, боевитый. Нет, вдвоем мы, пожалуй, его одолеем. Хотя опасно это, опасно. Можем не сладить.
— Так что, еще люди вам нужны?
— Троих бы в помощь, господин. А то и четверых.
Ивар задумался, щелкая пальцем по рукояти торчащего из стола ножика.
— Кузнец, конюх и его сын, — сказал он, наконец. — Я их знаю, они что угодно сделают, только денег им пообещай. Ладно, поговорю с ними сейчас. Как выйдете — найдете всех, скажите, чтоб сюда шли.
— Кузнец здеся, на стене караулит, сегодня его черед. А конюх с сынишкой вроде в селении остались? — спросил Одлик у Шарпы.
Ивар сморщился.
— Так побежишь сейчас за ними! Приведешь сюда, и побыстрее, пока они там не напились.
— А потом как, господин? После всего — что ж нам, убегать да прятаться?
— Зачем же. Завтра скажете всем, что на замок налетела стая людосов, как раз когда госпожа Лара со слугой гуляли по крыше паласа. Мол, вы отговаривали, да она захотела туда подняться. Вы ее охраняли, сражались с чудищами, но... И если от Вача у вас раны останутся — совсем хорошо. Скажите: вот как нас чудища потерзали. А мы все подтвердим.
— И остальные господа подтвердят?
Ивар кивнул.
Шарпа поднялся с лавки, задумчиво поглядел на камин. Взгляд скользнул по Дуку, сидящему сбоку на полу, и монах повернулся к господину.
— Ежели еще трое, значит... — сказал Шарпа.
Одлик вскинул голову:
— А и правда! Одно дело на двоих делить, совсем другое — на пятерых...
Руки молодого монаха лежали на столе, и господин Ивар, выдернув нож, вдруг ткнул лезвием в жилистое запястье.
— Ай! — Одлик вскочил, перевернув лавку. — Вы что это!..
— Полсотни монет! — зашипел на него Ивар. — Полсотни золотом вам даю, чтоб двоих порезать, а ты, щенок, осмеливаешься больше требовать? Если вам еще люди нужны, так это ваша беда, а не моя. Ты, Одлик... глупец! Не разевай больше при мне рот, понял? Чтоб ни слова больше от тебя! — пока он говорил, монах медленно отходил от стола, потирая запястье. Шарпа молча наблюдал за происходящим.
— Слушайте оба, — сказал Ивар, успокаиваясь. — Вас будет пятеро, так? Кто сказал, что все живы останутся? Если этот Вач так силен, как вы говорите, так он запросто троих сможет порубить. Троих, ясно? А двое лучших бойцов выживут. Поняли? Все поняли, спрашиваю?

Предыдущая страница 8 Следующая страница


9 Илья Новак

— Как не понять, ваша милость, — откликнулся Шарпа. — Троих Вач зарубит, а не зарубит, так мы... — он умолк и поглядел на Одлика.
— То-то. Теперь ты, Шарпа, веди ко мне кузнеца. Если замок на полночи без дозорного останется — ничего, переживем. А ты, Одлик, беги в селение, разыщи конюха с сыном и тащи сюда. Да быстро, темнеть скоро будет! Если они пьяные, водой их из реки облей. Этой ночью вы все должны сделать, ясно?

* * *

Очень хотелось хлебнуть «травяной крови»: у Дука пересохло горло, а кожу на лице стянуло к носу и губам так, что того и гляди пойдет трещинами. И еще было ощущение, будто язык распух и не помещается во рту.
Сглатывая, он выскочил из паласа. Он-то думал сделать все следующей ночью, подготовиться как следует, а тут такое...
Жиото пробежал через пустой двор, сунулся в конюшню — там Барда Бреси не было, — заглянул в дом с кухней... и здесь нет ваганта! Из раскрытого люка подпола донеслось звяканье. Встав на колени, он заглянул туда. Ключница Бруна что-то переставляла на полках вдоль стены, осторожно пробираясь между стоящими на земляном полу жбанами и кувшинами. Дук спрыгнул и выпрямился. Бруна оглянулась, подозрительно вытаращилась на пустое место, от которого только что донесся приглушенный шум. На ключнице было драповое платье и теплый шерстяной платок, перематывающий крест-накрест грудь и плечи, завязанный узлом на спине. На левом боку из-под платка свисало железное кольцо с ключами.
Она что-то пробормотала и повернулась к Жиото спиной. Дук шагнул к ней, когда ключница потянулась к верхней полке, осторожно взялся за кольцо.
И тут же получил локтем по уху — Бруна развернулась, пихнула его, визгливо выкрикнув:
— Я тебя слышала, ты где прячишьси... — и замолчала, прижимая связку к боку, растерянно крутя головой.
Дук особо и не надеялся стянуть ключи вот так легко. Перед тем как взяться за кольцо, он высвободил посох из петель на поясе. Убивать тетку надобности не было, и Жиото с размаху стукнул ее тупым концом по лбу.
И смекнул, что упустил кое-что важное: в драке широкие рукава задираются, обнажая руки. Вряд ли Бруна поняла, что это мелькнуло в воздухе перед ней, но движение увидала и, заорав дурным голосом, отпрянула, так что посох лишь скользнул по лицу. Она всем телом ударилась о стеллаж, содержимое полок посыпалось сверху. Не дожидаясь, пока глупая баба подымет шум на весь замок, Дук сорвал деревянную трубку, крутанул посох, вонзил клинок в грудь Вруны, навалился всем телом, всаживая поглубже, и отпрянул.
Стоя спиной к стеллажу и держась за полки широко расставленными руками, ключница запрокинула голову, сипя, стала заваливаться вперед, увлекая полки за собой. Дук, бросив посох, уперся в стеллаж. Пальцы Бруны соскользнули, она упала лицом вперед, разбила большой жбан и осталась лежать среди черепков и лужи густой сметаны, которая, как оказалось, была в посудине.
Дук, удостоверившись, что больше ничего не падает, взбежал по короткой лесенке, выставил голову из люка, огляделся — на кухне никого. Входя сюда, он прикрыл дверь, может, снаружи никто не услышал визга старухи и звона?
Он вернулся, стараясь не выпачкать плащ в сметане, перевернул Бруну на живот, сорвал ключи. Прошелся по подполу, нашел висящий на гвозде моток длинной веревки, выбрался, закрыл люк и задвинул засов. Плюнул, вернулся вниз и некоторое время ползал на четвереньках, выискивая невидимый посох. Нашел, отер от сметаны, повесил на пояс, вновь вылез из подпола. Повесив веревку на плечо под плащом, вышел наружу, прикрыл дверь и огляделся.
Никого. Он быстро пошел к паласу, соображая, сколько человек находится в замке и где именно они могут сейчас быть. Четверо господ, еще Лара, Вач, управляющий, кузнец и Шарпа... наверное, кузнеца монах уже привел к господину Ивару. Еще Хлоя где-то вертится, и Бард Бреси... Куда подевался вагант? Сейчас как раз время вернуть себе кошель с драгоценностями!
Перед дверью паласа Дук встал столбом. Хлоя и Бард... Почему он не заглянул на конюшню? Ну конечно! Веселая дочь ключницы затащила туда юнца, воспользовавшись отсутствием конюха. Можно было бы их обоих там на месте и...
Жиото развернулся, собираясь идти к конюшне. У ворот раздались голоса. Скрипнула дверь, и показались три фигуры. Одлик вел конюха с сыном.
Дук скользнул в дверь паласа, стараясь двигаться бесшумно, заспешил по лестнице вверх.
Сейчас монах приведет дворовых к господину.
Шарпа и кузнец уже, наверное, в каминной зале. Они быстро обо всем договорятся, а дальше им тянуть нечего, сразу и начнут...
Взбежав на третий этаж, он глянул вдоль коридора: дверь Лариной комнаты была приоткрыта, Вач стоял, слушая госпожу. Дук на цыпочках пошел в другой конец коридора. Позади донесся еще один голос, совсем тихий и вроде бы знакомый, но Жиото было не до того. Он поднялся по короткой лестнице, стараясь не звенеть, достал кольцо с ключами. Узенькая дверца на чердак была заперта таким же замком гноморобской работы, как и все остальные в доме. Дук склонился над ней, перебирая ключи... И выпрямился, проклиная себя. В связке Бруны не было ни одного ключа, изготовленного карлами, сплошь грубые железные бруски с рядами пропиленных бороздок — ключница не имела доступа в комнаты паласа.
Жиото заспешил вниз, даже не кинув взгляда на дверь комнаты Лары. Раздались голоса, кто-то поднимался навстречу. Понимая, что все срывается, что с пятерыми, двое из которых — монахи, не поможет совладать и чудо-плащ, Дук достиг второго этажа, отпрянул, пропуская мимо себя Одлика и конюха с его здоровяком-сыном, дождался, когда те войдут в каминную залу, и поспешил дальше. Он вылетел во двор и увидел, что пошел снег. Только этого не хватало! Редкие мокрые хлопья падали на плащ. Вдруг теперь его можно заметить? Дук сделал два шага от дверей, сжимая посох обеими руками, крутя головой и соображая, где сейчас может находиться тот, кто нужен ему. А что, если он наверху, с Иваром? Нет, не может быть, господин не станет вести такие разговоры при...
Сбоку донесся возглас. Дук сорвался с места, обежал палас, увидел распахнутую дверь пристройки лекаря и выходящего наружу управляющего — рот его был приоткрыт, глаза выпучены. Значит, нашел тело Хашика. Жиото не медлил — выставив посох острием вперед, побежал. Господин Вару услыхал топот ног по подмерзшей земле, увидел перед собой две бледные полосы — руки под задравшимися рукавами. Дук, всадив клинок в толстое брюхо, вместе с Вару ввалился обратно в пристройку. Управляющий упал на спину, раздалось металлическое звяканье. Жиото свалился на него, своим весом вгоняя клинок глубже. Тот пробил тело насквозь, кончик вонзился в пол. Жиото встал на колени, поднатужился, выдернул посох. Вару лежал, неподвижно глядя в потолок. Дук рванул шерстяной жилет, нашел под ним связку ключей, висящих на железной цепочке, сорвал и вывалился наружу. Ноги Вару торчали из пристройки, пришлось согнуть их, чтобы закрыть дверь.
Сжимая ключи в кулаке, он вернулся к паласу, взбежал по лестнице, отпер узкую дверь на чердак. Там, где стены сходились с низким потолком, тянулся ряд наклонных стрельниц. Дук отпер люк и выбрался на крышу.
Она была несколько шире постройки, вдоль всего края шли навесные бойницы, те же самые, что на чердаке, — но сейчас, наклонившись через край, Дук увидел их снаружи. Он быстро обошел крышу, заглянул в узкое пространство между склоном и стеной, наконец, смекнул, где находится окно комнаты Лары. Распахнул плащ, стянул с плеча веревку и лег на живот. Крыша пристройки Хашика была под ним. Дук бросил конец веревки в бойницу, сунул руку в соседнюю, свесился дальше, нащупал и вытянул конец. Завязал тремя крепкими узлами. Швырнул веревку вниз — она повисла рядом с закрытым ставнями окном, нижний конец почти коснулся крыши пристройки.
Он встал. Что теперь? Слезть, всунуть клинок между ставнями, поддеть защелку... А если как раз в это время на Вача нападут, он вбежит в комнату и запрется? И Бреси, где он? Ваганта нужно разыскать и отобрать у него кошель прежде, чем делать все остальное! Жиото покинул крышу, ссыпался по лестнице и под усиливающимся снегом заспешил к конюшне. Что, если, пока он будет искать ваганта и разбираться с ним, те пятеро прибьют Вача с Ларой, завладеют шкатулками? Надо как-то отвлечь их...
Дук увидел идущую навстречу Хлою. Отпрянул за угол дома, встал, соображая, что теперь делать.
Открыв дверь кухни, вошел, скинул плащ, бросил на стол, запустил руку в котомку и нащупал кувшинчик с «травяной кровью».

— Ох ты ж, господин, как вы меня спужали! — сказала Хлоя, озабоченно заглядывая через плечо Дука в раскрытую дверь кухни. — Мамаши моей нету ли там? Вечно, как нужна, так не сыскать ее. А в котомке что у вас? А чего это вы раскраснелись так, господин? И рожа у вас... Прям дикая какая-то.
— Это все от страсти к вам, — пробормотал Дук и ухватил хихикнувшую женщину за плечи. — Вы с вагантом беседовали на конюшне, да?! — рявкнул он ей в лицо. — Я все знаю!
— Что это вы говорите, господин? — удивилась Хлоя. — Не беседовали, не было такого.
— Врете!
— Да вы никак ревнуете, господин? — она привычно навалилась на него грудью, пытаясь втолкнуть в кухню. — Я вправду ни разу пока не беседовала с дружком вашим. Он, если хотите знать, в господском доме сейчас.
— В паласе? Что он там делает?
— Да я откуда знаю-то? Видела только, как тот толстенький мужичок, который с вами заявился, вышел во двор, ухватил ваганта за плечо, да как буркнет: госпожа зовет к себе! И пошли они...
Бреси у госпожи Лары? В голове Дука что-то провернулось. Да она ж бежать собралась этой ночью! И ваганта потому позвала, хочет с ним и толстым... А его, Дука, решили оставить в замке? Дук ей не нужен, а сопливого юнца с собой берет? Хлоя между тем заныла:
— Вы бы дали мне деньгу все же, господин... Ту, что за плащ обещали. Что вы молчите и глазами думаете? У вас вон кошель на поясе, я ж вижу...
— Деньгу... — протянул Жиото, оглядываясь на палас. Хлоя поднажала, заставляя его попятиться в дверной проем, Дук положил ладони ей на грудь и выпихнул обратно. — Нету в кошеле ничего, монеты мои в другом месте спрятаны.
— Где же?
— Да в башне. Пойдемте сейчас туда, я вам дам, кто обещал... Заодно и побеседуем.

— В башне? — недоумевала Хлоя по дороге. — Как же так? Почему — в башне? Где ж вы там их спрятали?
— Под крышей, — ответил Жиото, почти не слушая ее. Выпитая на кухне перед встречей с Хлоей «травяная кровь» бурлила в венах, Дук не шел, а летел, будто птица.
— Туда ж не залезть! — совсем растерялась она, ставя ногу на нижнюю перекладину лестницы.
Забравшись на галерею, Жиото ухватил дочь ключницы за руку и помчался к башне. Темный замковый двор простирался у их ног. Он взбежал по камням на второй этаж, волоча Хлою за собой. Женщина запыхалась, а дыхание Дука не участилось.
— Господин, погодите... — начала дочь ключницы и взвизгнула дурным голосом, когда Дук, подхватив ее, прыгнул. Он вознесся по клиньям, едва касаясь их подошвами. Хлоя вцепилась в его шею, зажмурилась, подвывая от ужаса, а когда раскрыла — Дук уже шел по бревну.
— Ох... — только и выдохнула она, закатывая глаза. Достигнув треугольного участка еще не осыпавшихся досок, Жиото выпустил Хлою. Она качнулась, разевая рот, не в силах вымолвить ни слова. Под крышей было полутемно, сквозь прорехи падал снег.
Жиото скинул с плеча котомку.
— Деньгу вам... — пробормотал он, нащупывая на ремне оружие.
Со стороны паласа ветер донес приглушенный крик.
— Что это там... — слабым голосом произнесла Хлоя.
— Деньгу... — Дук Жиото замахнулся и тупым концом посоха ударил ее по голове — раз, второй, третий.

Глава 9

Он догола раздел свою жертву, уложил на спину посреди дощатого треугольника, раздвинул руки. Глаза Хлои оставались закрыты, из ссадины на лбу текла кровь. Делать все надо было очень быстро, женщина могла в любое мгновение очнуться, да и в паласе неизвестно что происходит.
В тусклом свете буквы из книги Песко Цветника стали едва различимы. Усевшись рядом с телом, Жиото проглядел длинное путаное разъяснение. В самом конце Цветник сообщал, что «сам подобное никогда не совершал, рецепт же сей, равно как и описание ритуала, прочел в старинном фолианте из архива отца, каковой фолиант ныне потерян, ибо вместе с прочим его забрали судебные стражи, пришедшие изымать имущество покойного за долги». Дук достал из котомки нужные емкости, метнулся к краю площадки, оторвал длинную доску. Трехгранным клинком строгать было неудобно, но он, яростно орудуя посохом, быстро отделил несколько острых щепок, затем некоторое время скоблил дерево, пока на полу не образовалась горка древесной трухи. Раскупорил одну бутылочку, сунул в нее самую длинную щепку и зеленой пенкой, оставшейся на конце, нарисовал на животе Хлои круг, в нем — треугольник, а в треугольнике — глаз, все это так, чтобы пупок пришелся на место зрачка.
Женщина тихо застонала и шевельнула рукой. Дук схватил посох, с размаху ударил ее тупым концом в висок. Только бы не убить! В книге сказано, что для ритуала необходим живой человек, желательно в ясном сознании и добром здравии. Конечно, он станет сопротивляться, — потому жертву следует обездвижить, приковав за руки, ноги и шею к широкому столу, но у Дука не было ни времени, ни возможности проделывать все это.
Хлоя затихла. Кончиком клинка он сделал семь надрезов — на ее запястьях, плечах, над коленями и на животе под «глазом». Взял щепки.
Темнело быстро, дневной свет истлевал, чердак затянула патина густых теней. Семь щепок торчали из разрезов в коже, от них стекали струйки крови.
Жиото схватил другую бутылку, наклонил и медленно повел рукой от шеи к животу, оставляя линию капель. Каждый раз, когда жидкость попадала на кожу, раздавалось еле слышное шипение, поднимался дымок, а затем это место начинало светиться блеклым синеватым цветом. По мере того как рука Дука двигалась, Хлоя дышала все громче, полные груди вздымались — и когда последняя капля попала в центр нарисованного глаза, она выгнулась, что-то хрипло вскрикнула, словно охваченная любовной страстью. Широко раздвинула согнутые ноги и тут же резко свела их вместе, стукнув коленями друг о друга. Приподнялась. Жиото уже был наготове: взяв заранее открытую банку, ухватил жертву за голову и прижал затылок к своим коленям. Подсунув ладонь под мягкий округлый подбородок, вдавил скрюченные пальцы между челюстями, разжал их и вылил в приоткрывшийся рот всю горную манну, что была в банке. Порыв ветра сыпанул в окно снегом, мокрые крупные снежинки опустились на обнаженное тело и пол вокруг. Хлоя дернулась и затихла. Отшвырнув пустую банку, Дук привстал. Затылок женщины ударился о пол.
В воцарившейся тишине лишь шелестел, падая сквозь прорехи, снег. Хлоя вдруг закричала, глаза ее распахнулись — в них были разом мука и наслаждение, ужас и безумное, нечеловеческое счастье — и тут кончики семи вонзенных в кожу щепок засветились зелеными огоньками. По всему телу проступил пот, бисеринки его мерцали крошечными тусклыми огоньками. В темноте Дук повел ладонью вдоль пола, нашел горку древесной трухи, сгреб ее и взмахнул руками, обсыпав лежащее тело. Труха зашипела, зеленые огоньки почти погасли и разгорелись вновь, начали беспорядочно двигаться, словно муравьи, — все быстрее и быстрее, сталкиваясь, сливаясь в обширные пятна и разбегаясь. На животе они образовали светящийся зеленым круг, в нем треугольник, а в нем — глаз. Зрачок горел густым изумрудным светом. Семь щепок качались из стороны в сторону, от разрезов под кожей разбегалось что-то тонкое и извивающееся, будто стремительно разрастались древесные корешки, — кожа ходила мелкими волнами.
Ветер посвистывал над башней, задувал внутрь; снег сыпался за шиворот Дука, но ему было жарко. Отерев дрожащей рукой пот со лба, он нашел кувшинчик с «травяной кровью», откупорил и поднес ко рту. Ритуал завершен, осталось дождаться результата, который должен вот-вот проявиться. Прикрыв глаза, Жиото хлебнул. Он еще успел услышать звук, донесшийся от Хлои, — подобное не мог издать человек, это напоминало хруст и поскрипывание древесных ветвей, шелест листьев на сильном ветру, — а затем...

Видение было ужасающим. Дук, никогда не отличавшийся живым воображением — скорее полным отсутствием всякого воображения, — заорал, мотая головой. Он снова был в башне, сидел, поджав ноги, и вокруг падал снег. Но яркая, жгучая картина того, что он видел мгновение назад, все еще стояла перед глазами, медленно тая, растворяясь во тьме башни. И он не просто видел — он находился там!
Дук провел ладонями по волосам, вытряхивая сухой колючий песок, тот, что заполнял третий мир, в который его отправила «травяная кровь». Каждое следующее пространство Жиото видел все отчетливее, погружался в него все глубже . Он отряхнул плечи, с мучительным усилием воли пытаясь вернуть сознание к происходящему в башне, изгнать из памяти ярко-желтую пустыню и жутких существ, медленно выползающих из песка...
Подхватив посох, он вскочил и попятился. Испускающее тусклое болотное свечение тело на полу двигалось, меняя очертания. Вот рука, похожая теперь на толстое бревно с проросшими на одном конце кривыми пальцами-сучьями, шевельнулась. Вот ноги, хрустя, согнулись, ступни уперлись в пол, шевелясь и поскрипывая. Конечности покрывала зеленая корка в бугорках и трещинах, напоминающая замшелую кору. Тело росло, набухало, кора потрескивала, растягивалась, иногда лопалась, выплескивая вялые фонтанчики пенистой субстанции. Светящиеся тонкие линии, составляющие круг и треугольник, исчезли, затерялись в изгибах трещин, но глаз с изумрудным зрачком ясно проступал на животе.
Дук переложил содержимое котомки в мешок, повесил его на грудь, прицепил к поясу кольцо с ключами и ступил на бревно. Сделав несколько шагов, оглянулся. Белесые полотнища проявились сквозь окружающее, мутное свечение клубилось под крышей башни. Он увидел, как пальцы на ногах мракобестии удлиняются, извиваясь, концы их впиваются в доски, пробуравливают их, будто корни, прорастающие сквозь землю, как разрастается, меняя очертания, тело. Жиото спрыгнул с бревна, повис, ухватившись руками, качнулся и перелетел на верхний клин.
Тот сломался. Дук полетел вниз, попытался вцепиться за следующий клин, не смог и рухнул на остов лестницы. Доски проломились, и он оказался лежащим среди обломков. В обычной ситуации подобное падение оглушило бы его. Сейчас Дук ощущал прикосновения деревянных обломков к своей коже, то, как ударился спиной, как острый скол доски вонзился в ляжку, — но боли не было. Он скатился на пол, вскочил. Вверху затрещал пол, хрустнули бревна. Жиото бросился вниз по каменной лестнице.

В сплошной пелене снега возникли очертания кухни. Ветер, подвывая, закручивал над землей смерчи, в волосах Дука таяли снежинки, ледяные капли стекали по лицу и шее, но холода он не чувствовал — было жарко, кожа горела. Он нашел на столе плащ, надел и вывалился из дверей, затягивая шнурки. Сердце колотилось ровно и очень быстро: тук-тук-тук-тук, — билось в грудь, словно дятел стучал клювом по дереву.
Двери паласа оказались заперты. Изнутри доносился приглушенный шум. Жиото развязал нижний шнурок, откинул полу и сдернул кольцо с пояса. Зазвенел ключами. Щелкнули рычажки, и дверь открылась. Теперь ясно стали слышны возгласы, тяжелый топот ног. Что-то лязгнуло, раздался короткий вскрик. На ходу затягивая шнурки, Дук побежал по лестнице вокруг колонны. Звуки доносились с верхнего этажа, но он туда подниматься не стал. Остановился на втором, перед дверью, за которой сегодня видел Мелона и Силию. Потянул — она не раскрылась. Подобрав ключ, вставил металлический штырек в скважину, провернул, дернул — и ввалился внутрь с посохом наперевес.
Они все были здесь: обе сестры и их мужья собрались в этой спальне, заперлись, пережидая, когда монахи с кузнецом, конюхом и его сыном закончат свое дело на верхнем этаже. Комнату освещали три свечи в бронзовом подсвечнике. Когда дверь распахнулась, сидящие на сундуках под стеной Мелон с Иваром удивленно вскинули головы. Арда, дремлющая в кресле у окна, раскрыла глаза, а прилегшая на кровати Силия приподнялась, упираясь локтем в подушку. Дук едва не поклонился господам, забыв, что они не видят его. Упал на четвереньки и, сунувшись под кровать, коснулся ладонями стены под изголовьем.
Прозвучал удивленный голос Мелона:
— Что такое... Вы это видели?
Свет свечей почти не проникал сюда. Дук нащупал выступающий над слоем штукатурки квадрат — короткую широкую доску. Послышались шаги: или Ивар, или Мелон подошли к раскрытой двери проверить, не стоит ли в коридоре тот, кто распахнул ее. Скорее всего, доску надо было сдвинуть вбок или вверх, но Дук просто рванул, с хрустом выдрал ее из стены, при этом ударившись теменем о кровать. Прямо над ним раздался возглас Силии. Жиото сунул руку в тайник — неглубокую темную нишу в стене.
— Под кроватью! — завизжала Силия. — Там кто-то есть!
Пальцы нащупали твердый мешочек, рядом — шкатулку. Дук ухватил их, стал выползать, пятясь задом. Слева от кровати он увидел две пары ног, край платья — там стояли Арда и Ивар. Башмаки Мелона возникли справа. Над головой кричала Силия. Дук перевернулся на спину, положил посох рядом.
— Но, кажется, никто не входил? — голос Ивара звучал неуверенно, потерял свою обычную холодную надменность.
— Но ведь дверь раскрылась! — выкрикнула Силия.
Жиото, развязав шнурок на груди, сунул содержимое тайника в мешок, вновь затянул, перевернулся, ухватив посох, и вылез из-под кровати.
— Вижу! — ахнул Мелон.
Рукав плаща задрался, обнажив руку до локтя.
Дук окинул комнату взглядом: Арда стояла за креслом, вцепившись в спинку, Ивар застыл возле кровати, а Мелон — перед дверью, которую он успел закрыть. Силия, лежа на кровати и прижимая кулаки к подбородку, завизжала.
Вытянув перед собой руки, Дук шагнул к двери, и Мелон отпрыгнул.
— Невидимка, — произнесла Арда. Сзади раздались быстрые шаги. Уже в двери, распахивая ее плечом, Жиото обернулся: Ивар бежал к нему, занеся серебряный ножик. Испугавшись, что лезвие повредит плащ, Дук отшатнулся вдоль стены и махнул посохом.
Те, кто находился в комнате, заметили, как пляшущие в воздухе руки, видимые от локтей до кончиков пальцев, метнулись в сторону от двери. Одна, пальцы которой были согнуты так, будто сжимали нечто толщиной с рукоять меча, резко повернулась. Сбоку на шее Ивара кожа сама собой разошлась длинным разрезом. Брызнула кровь, Ивар зашатался, размахивая вокруг себя ножиком, прижал ладонь к шее и рухнул навзничь. Мелон присел под стеной, закрыв голову руками и что-то бормоча. Силия беспрерывно визжала. Арда остановившимся взглядом смотрела на пустой дверной проем; костяшки пальцев, сжимающих спинку кресла, побелели.
Они услышали восклицание, донесшееся из пустого воздуха — кто-то выругался, — и руки исчезли. Раздался звук шагов, шелест. Ивар, растянувшийся в дверном проеме, так что ноги торчали наружу, извивался, прижимая ладонь к шее, сипел и хрипел. Силия с протяжным стоном перевернулась на кровати, ткнулась лицом в подушку, спрятавшись от происходящего, будто ребенок. В наступившей тишине отчетливо прозвучал голос:
— Уродец ты, господин.
Кто-то чихнул. На груди Ивара возникла узкая темная дыра, ткань будто провалилась внутрь, в стороны от того невидимого, чем нанесли удар, плеснулась кровь. Раненый дернулся. Дверь качнулась, но ударилась о щиколотки и не закрылась.
Зазвучал и быстро стих топот ног. Тишина продлилась несколько мгновений, а затем со двора донесся нарастающий скрип, сменившийся стуком падающих камней, который перешел в грохот: часть замковой стены вместе с башней обвалилась.

В коридоре верхнего этажа длинный широкий потек крови тянулся по стене наискось к полу и заканчивался у трупа конюха, рассеченного чуть не напополам. Сын конюха сидел под стеной, вытянув ноги и свесив голову на грудь. Он не шевелился, живот был залит кровью. Три фигуры двигались вдоль коридора, медленно и осторожно подступая к четвертой, что стояла возле дверей крайней комнаты. Всего этого Дук не смог бы разглядеть, если бы не «травяная кровь». Он кинул на происходящее мимолетный взгляд и выскочил на чердак. Мир для него стал переплетенными световыми полотнищами, которые извивались вокруг, повторяя очертания предметов, стен и потолка.
Ветер выл, поток снега несся почти параллельно крыше, и каждая снежинка испускала сияние. Горный склон стал сплошной стеной сумрачного зеленого света. По этой стене быстро спускались четыре фигуры. Дук прыгнул к тому краю, с которого свешивалась веревка, присел на корточки, опустил руку между расставленными коленями, нащупав веревку, обвил ее вокруг запястья. Ухватил покрепче. Во второй руке он сжимал посох. Жиото уже собрался кувыркнуться вниз, когда сквозь завывания ветра и беспрерывный шелест сзади донесся хруст. Он оглянулся.
Снадобье обострило зрение, снежинки казались необычайно крупными. Дук различал их структуру: расходящиеся от центра ледяные лучики и узорчатая решетка из треугольников, ромбов и крестов. Окруженная стремительно несущимися ломкими звездочками, из глубины двора к паласу подступала фигура высотой с замковую стену. Древесный сухорук двигался быстрыми рывками, замирал на мгновение, делал резкое движение и вновь замирал. Жиото не мог четко разглядеть чудище, в мечущемся потоке ледяных звезд он видел лишь очертания чего-то массивного и темного. Цветник писал, что мракобестия незряча, но ощущает присутствие рядом живого и стремится уничтожить его.
Дук завороженно смотрел на создание, которое, словно темная башня, двигалось сквозь светящийся снеговой поток. Когда сухорук пересек уже половину двора, Жиото перевел взгляд на склон. Белесые фигуры двигались вверху на фоне зеленого свечения; три были тощими и гибкими, одна, мохнатая, казалась более неповоротливой. Горная нежить, увидев, что на стене не осталось дозорных, решила этой ночью напасть на замок? Они были совсем рядом, прямо над головой. Сзади захрустело, от тяжелых шагов мракобестии начала подрагивать крыша. Фигуры разом прыгнули — оторвались от горного склона и полетели вниз, растопырив конечности.
Дук привстал, не выпуская веревки, вытянул посох клинком вверх и всадил конец в брюхо той твари, что падала на него. Трое других свалились на крышу с разных сторон. Существо оказалось легким, Дук нагнулся, клинком перебрасывая его через себя. Дергая руками и ногами, пытаясь в полете дотянуться до стены паласа, тварь рухнула на крышу пристройки. Взметнулся фонтан светящегося снега, существо завозилось, отползая в сторону. Потянув за собой веревку, Дук выпрямился. Тварей осталось трое, одна напоминала медведя, стоящего на задних лапах, две были сутулыми и гибкими, с тощими конечностями. Мохнатый что-то прорычал, показывая лапой на Дука. Растопырив тонкие длинные пальцы, двое пошли к Жиото, низко пригибаясь в потоке снега.
Мракобестия приближалась. Дук качнулся вперед, кувыркнулся через край крыши. Веревка врезалась в кожу, он заскользил вниз. Если бы не снадобье Цветника, Жиото никогда не смог бы проделать подобное, сверзился бы на пристройку, где обитал лекарь, — а сейчас, обвив веревку ногами и придерживаясь за нее одной рукой, легко соскользнул, в нужный момент сжал пальцы и повис, чуть качаясь, возле закрытого ставнями окна. Кожа лица горела, тело полыхало жаром; снежинки ударялись о него и ломались, осыпались морозной трухой. Хотелось открыть кувшинчик и выпить все, что оставалось там. Дук чувствовал вкус «травяной крови» на губах.
Он всадил клинок в щель между ставнями, вдавил и нажал, проворачивая, выломал задвижку. Зацепившись плащом за угол ставни, перекинул ноги и ввалился в комнату Лары Коско.
И чуть не взвыл от разочарования: Барда Бреси здесь не было! Он-то думал, вагант в комнате вместе с госпожой готовится к побегу, хотел одним махом завладеть и своим кошелем, и шкатулками...
Лара стояла спиной к окну, одетая, будто собиралась спешно покинуть палас. Она прислушивалась к тому, что происходило за дверью. Оттуда доносилось сопение, иногда — лязг и вскрикивания. Когда Дук, грохнув ставнями, влетел в комнату, госпожа вскрикнула и оглянулась. Жиото ухватил ее, развернув спиной к себе, сжав в объятиях, ладонью прикрыл рот и прошептал в ухо:
— Я тебе ничего не сделаю, госпожа. Где шкатулки?
Лара задергалась, мотая головой.
— Где драгоценности? — повторил Дук. Глаза Лары закатились, она обмякла. Дук разжал хватку — госпожа осела на пол, медленно завалилась на бок и замерла.
В коридоре кто-то охнул, раздалось проклятье. Дверь содрогнулась от удара.
И тут же со двора донесся протяжный крик. Кинув взгляд на распростертое тело, Жиото шагнул к окну и выглянул. Сухорук был совсем рядом. По двору, сжимая в руках что-то длинное, бежал Бард Бреси — крича, прыгал, падал, откатывался и вскакивал, стараясь не попасть под огромные ступни, похожие на основания могучих дубов. Каждый раз, когда конечность опускалась, из нее выстреливали корни, впивались в землю и с хрустом отламывались, когда мракобестия делала следующий шаг.
Наверное, как раз перед тем как монахи напали, госпожа послала ваганта в конюшню, чтобы вывел лошадей... Веревка, висящая возле окна, задергалась. Дук еще успел заметить, как Бард метнулся за угол паласа, туда, где была дверь, и тут веревка качнулась прочь от стены. Жиото отпрянул, выставил посох перед собой. В оконном проеме взметнулись снежинки, гибкая фигура влетела внутрь, отпустила веревку и упала на четвереньки. Лишенное всякого выражения худое юное лицо, длинные руки и ноги, растопыренные пальцы, тонкие, как веточки, подвижные, беспрерывно подрагивающие. Кожа существа была белоснежной, одеждой ему служила лишь меховая набедренная повязка. Жиото дважды полоснул посохом, крест-накрест. Бестия издала нечеловеческий звук: загудела, как сигнальный рог, и одновременно заклокотала, будто крупная раненая птица. Кровь показалась густой и темной на белой коже. Существо опрокинулось навзничь, дергаясь. Дук ринулся на него, не давая подняться, обхватил легкое тело — холодное, будто изо льда, — поднял и выбросил в окно.
За дверью звуки ударов слились в сплошной металлический лязг. Кто-то покатился по полу, и вновь стало тихо. Дук, успев заметить, как веревка рывками исчезает вверху, будто ее кто-то подтягивает на крышу, развернулся к лежащей на полу госпоже — она слабо шевелилась, приходя в себя. Перевернув Лару лицом кверху, оглядел ее, схватил подол платья и потянул. Там, где заканчивался шерстяной чулок, бедро крепко охватывала кожаная полоса, и к ней был пришит узкий холщовый мешок в виде колбаски, длинный, почти достигающий колена. Жиото ощупал его и рванул. Когда он выпрямился с кошелем в руках, глаза госпожи раскрылись.

Сегодня днем Лара переложила драгоценности в сшитый ею кошель, а шкатулки, разломав, выбросила на крышу пристройки за окном. Теперь она увидела над собой две руки от локтей до пальцев — одна сжимала кошель. Руки двигались.
В воздухе возник узкий треугольник, расширился — появилась серая ткань рубахи, веревка и висящий мешок. Одна рука дернула горловину мешка, вторая положила в него кошель. Лара закричала, отползая на локтях, с ужасом глядя вверх.
Голос Барда Бреси донесся из-за двери, и тут же весь дом содрогнулся. Спрятав кошель, Жиото достал кувшинчик с «травяной кровью». Его трясло, внутри все пылало, горло пересохло. Подняв посох, он шагнул к Ларе. Поначалу он не собирался убивать госпожу, но теперь чувствовал обиду и хотел отомстить: Лара предала его, решила бежать из замка с Кабаном и вагантом, а его, Дука, бросить. Осталось проткнуть ее трехгранным клинком, выпить снадобье и покинуть комнату через окно. Затея с мракобестией не оправдала себя, отвлечь Шарпу с Одликом не удалось. Находящийся у ваганта кошель потерян, ничего тут не поделаешь. Соваться под мечи монахов и топор Вача Дук Жиото не собирался.
Палас содрогнулся вновь. Лара, не прекращая вопить, ползла за кровать. Дук замахнулся посохом, и тут одновременно произошло два события: дверь в комнату опрокинулась внутрь, сверху на нее, выпустив топор, спиной упал Вач; в окно влетело заросшее густой коричневой шерстью мохнатое существо. Опуская посох, нацеленный клинком в грудь госпожи, Дук понял, кто преследовал их от самого леса Аруа — большой мохнатый пес, который стерег пасущихся коз на постоялом дворе. Но это было не обычное животное — шаман и ведьма держали у себя оборотня.

Комната наполнилась движением и криками. Дук не успел ударить Лару: людопес, тявкая и рыча, набросился на него, отшвырнул, получив удар клинком по морде. Жиото, не выпуская кувшинчика, прокатился по кровати, упал позади нее, поднялся на четвереньки. Вач, из плеча которого торчал серп с короткой деревянной рукоятью, приподнялся, перехватил руку появившегося в дверном проеме кузнеца и рывком вывернул ее, с хрустом сломав кисть. Кузнец, взревев от боли, упал на колени. Широкоплечий торс преградил дорогу монахам, которые пытались пролезть из коридора. Вач перевернулся и на четвереньках добрался до топора, отлетевшего в глубь комнаты. Монахи опрокинули кузнеца, первым в комнату прыгнул Шарпа, за ним Одлик. Оборотень, склонившись над Ларой, душил ее, разрывая когтями кожу на шее. Вач ухватился за самый конец топорища, стоя на коленях спиной к дверям, сделал длинное круговое движение. Дук, приподнявшийся за кроватью и поднесший ко рту кувшинчик, увидел, как лезвие отсекает в локтях протянутые к горлу госпожи мохнатые лапы, как они взлетают в вихре крови, а топор несется дальше по кругу — он уже совсем близко, темное, в зазубринах и сколах, лезвие прямо перед глазами и сейчас снесет полчерепа...
Шарпа бежал к Вачу, Одлик мчался за ним. В дверях появился Бард Бреси, вооруженный длинной палкой с насаженным на конце крюком — багром, которым защитники замка отбивались от людосов.
Дук нырнул вперед и вниз, топор пронесся вскользь к его макушке, рванул капюшон. Жиото, разбив кувшин о пол, упал сверху. И уже не видел, как Вач, развернувшись на коленях, подрубил ноги Шарпы, как Бард Бреси с размаху ударил крюком по затылку Одлика.
Оборотень повалился на визжащую Лару. Кабан, вскочив, наступил на спину Шарпы и всадил кулак в живот Одлика, выбрасывая его обратно в коридор. Бард Бреси отпрыгнул, тыча крюком в голову и шею ворочавшегося на полу кузнеца. Вач рубанул топором по спине людопса, вцепился в шерсть на загривке и отшвырнул под стену. Ухватил Лару за плечи, поднял. Шарпа кричал, катался по полу. В коридоре Одлик лежал, скрючившись, по затылку и шее текла кровь. Кузнец в дверном проеме глухо стонал.
Позади кровати Дук Жиото, царапая губы и язык глиняными черепками, ползал, слизывая с пола остатки снадобья, хлюпал и булькал, прижавшись лицом к доскам. В голове его нарастал пронзительный звон. Лара повисла на руке Вача, уткнулась лицом в его плечо, что-то бормоча. Толстяк оглядел комнату, шагнул к кровати. Бард Бреси, в последний раз ткнув кузнеца крюком, отбросил багор. Из коридора донесся хрип. Вач и вагант повернулись к дверям. В проеме возникла госпожа Силия — она пятилась, кренясь назад, на спине ее, обвив тонкими белыми ногами бедра женщины и сжимая пальцами-веточками ее шею, сидел душитель. Силия, сделав два шага, повалилась навзничь. Она прижала бестию к полу своим телом, но душитель лишь крепче сдавил шею жертвы. Он повернул к комнате равнодушное худое лицо, глядя на то, что происходит внутри.
Дом содрогнулся. Из коридора донесся топот ног, крик госпожи Арды — он тут же смолк. Глаза Силии вылезли из орбит, язык вывалился из разинутого рта. Вач, взяв топор обеими руками, пошел к двери.
Позади него за кроватью во весь рост выпрямился Дук Жиото.
В его глазах плыли облака.
Стена дома обвалилась, и покрытая мохнатой коркой огромная кривая лапа просунулась в комнату.

* * *

Часть замковой стены вместе с башней исчезли, превратившись в груду каменных глыб. С уступа открылся вид на лес Аруа и все, что было за ним. Ветер гнал снежные облака, выл и стонал над равниной позади леса. Вдалеке высилась Шамба, у основания черная, выше обвитая космами пламени. На вершине рубиновым светом горел крошечный треугольник. А позади горы через леса и равнины катилась пришедшая из океана гигантская черная волна.
Будто стена густой смолы наползала на Шамбу. У вершины она кипела и пенилась: огромные искаженные лица, черепа размером с холмы, призрачные крылья, клыки и рога — все это клокотало, перемешиваясь, исчезая и появляясь вновь, медленно скатывалось вниз, по мере того как волна двигалась, и вновь возникало у вершины.
Волна быстро расширяющимся кольцом расходилась откуда-то из океанской дали.
Она почти достигла Шамбы, когда огненный круг прочертил подножие горы. Взвился фонтан пламени, грохот покатился во все стороны. Вдоль Большого Разлома пробежала ревущая полоса пожара, и Шамба взорвалась. Волна достигла ее и покатилась дальше, приближаясь к лесу и горам Манны.

Вач, потянув за плечо Барда Бреси, прыгнул назад, зацепился за тело Шарпы, чуть не упал, на ходу развернувшись и бросив топор, ухватил Лару. Просунувшаяся в комнату рука, напоминающая длинный сук вековечного дуба, хрустнула пальцами-ветвями, сжав их в том месте, где мгновение назад был Бард.
Вач, Лара и вагант упали к ногам Дука Жиото, ударились о его голени — Дук качнулся, не замечая их. Его сознание устремилось прочь от тела, которое стояло...
Через облака...
...будто на сцене с нарисованным задником-стеной и кулисами; на одной из них было изображение окна, а на второй — двери. Плоть Жиото осталась там, в спальне, но дух Жиото вломился в декорацию и пробил ее.
Через бесконечный, залитый солнцем...
Порванная ткань свисала лохмотьями, топор сорвал с головы капюшон. Не понимая, что делает, Жиото дернул шнурки, скинул плащ. У его ног Вач приподнялся. Бард Бреси, ухватившись за пояс Дука, пытался встать.
По зал итому солнцем океану Рая...
Сознание Дука проникло за сцену мира. Через сумрачные, пыльные закоулки пространства, заставленные отслужившим свое реквизитом, сломанными бутафорскими предметами, деревянными мечами и доспехами, частями старых декораций, картонными плоскими домами, тучками на колесиках, дощатыми стенами замков, мимо манекенов и сваленной в кучу, изъеденной молью одежды — пронеслось мимо всего этого и вылетело наружу, в блистающий мир Рая, в истинную реальность. Сознание Дука Жиото покинуло пространство Аквадора. Вслед за сознанием начало исчезать тело Дука Жиото. Рука вцепившегося в его пояс ваганта стала прозрачной.

Черная волна достигла леса Аруа.

К пролому, образовавшемуся там, где была стена с дверью, склонилось огромное безглазое лицо — деревянное, заросшее мшистой бородой, с трещиной рта, в которой чернели зубы-пеньки. Мракобестия навалилась на палас, центральная колонна заскрипела, едва выдерживая вес огромного тела.
Через белоснежный океан Рая, сверкающий в потоках солнечного света, под надутыми парусами...
В последнее мгновение Вач попытался ударить Дука. Четыре фигуры замерли, будто скульптура: Дук Жиото стоял, выпрямившись во весь рост, запрокинув голову и улыбаясь; кулак Вача касался его груди; Бард Бреси, привстав, одной рукой держался за пояс Жиото, второй сжимал запястье свернувшейся у их ног Лары. Окружающее стало зыбким, слилось в серый клубящийся фон, лишь фигуры виднелись очень явственно, они словно потяжелели, налились яркими, пылающими красками; каждая складка одежды, очертания тел, выражение лиц, все обозначилось отчетливо и зримо. Голова, плечи, торс Жиото, кулак Вача, рука ваганта начали исчезать. Декорации проступили сквозь них.

Через залитый солнечным светом океан облаков плыл крейсер «Окинава». Вперед, на всех парусах — быстрее, быстрее! — туда, где в потоке великого течения Конгруэр, этого главного вектора, надвое рассекающего мир Рая, парит громада Большого Эрзаца, механического города, столицы отступников, тех, кто хочет нарушить вечный запрет и достичь адского Дна. Солнце — как раскаленная золотая монета, вплавленная в сияющую голубизну небесного купола. Мир под ним блистал, мир слепил глаза.
Двадцать два военных корабля, растянувшись цепью, следовали за флагманом. Предстоял великий бой. Полан Вест, капитан крейсера, опершись о планширь, стоял на носу и размышлял, суждено ли ему вернуться из похода. Справа по курсу, среди ленивых, медленно меняющих форму облачных перекатов дрейфовал живой плот: полупрозрачная плоскость слипшихся медуз с торчащим вверху твердым парусом из полипов, опустив в глубину свои решетчатые купола на зеленоватых щупальцах, просеивала облачный пух в поисках пищи, небесного планктона и фантомных креветок. Слева тянулась гряда островов архипелага Суладар: плоские каменистые вершины едва возвышались над океаном. Капитан удивленно выпрямился, вглядываясь в ближайший остров. Там взвихрился широкий смерч — молочно-белая полоса спиралью поднялась над камнями и исчезла. В центре ее возникло что-то полупрозрачное. Вест сощурился, пытаясь разглядеть, что происходит. В воздухе проступили застывшие фигуры. Мгновение они дрожали в поднимающемся над камнями жарком мареве, призрачные и неясные. Затем налились красками, приобрели материальность и разом сдвинулись с места: одна отшатнулась и упала, другая выпрямилась, третья, до того лежащая, встала на колени, четвертая шевельнулась...

Предыдущая страница 9 Следующая страница


Магия в крови 10

Полан Вест никогда не видел подобного. Четверо незнакомых, странно одетых людей вдруг возникли посреди голого каменного островка. Капитан отпрянул от фальшборта, развернулся к стоящему у мачты помощнику и выкрикнул приказ.

* * *

Центральная колонна смялась под весом сухорука, и палас обрушился. Мракобестия тяжело заворочалась в обломках, скрипя суставами, похрустывая и пощелкивая. В мозгу, крошечном, как древесная почка, червячком зашевелилось удивление: только что рядом были живые, сухорук ясно чуял их, а теперь никого не стало, лишь несколько мертвецов лежало под обломками. Мракобестия приподнялась, шевеля конечностями-ветвями. А потом черная волна накрыла ее.

Часть вторая
ГОРА МИРА: ЖИВОЙ ЭФИР

Глава 1

В трактире, хозяева которого давно уехали, было полутемно и тихо. Хуго Чаттану, обосновавшемуся в комнате на втором этаже, приходилось самому разжигать очаг и доставать из подпола снедь. Готовить он заставил старуху-служанку, слишком дряхлую, чтобы сбежать. Она то недосаливала похлебку, то передерживала мясо на вертеле, часто сжигала гречку, но Чаттан, отродясь не умевший стряпать, все равно был рад.
Разрывая зубами жесткое темное мясо, он сидел, поглядывая в окно, за которым падал редкий снег. Рядом на лавке расположился Торонкан. Двоюродный брат вождя квереморов пил темно-красную «травяную настойку» под названием чай — высушенную траву в двух мешках северяне привезли с собой. Торонкан объяснил, что чай на севере не растет, квереморы выменивают его на меха. Он и Чаттана угощал, но тому не понравилось: горько.
— Скоро десять дней, как вы здесь, — говорил Хуго. — Пора заканчивать все это. Хорошо, мы нашли склады. А если бы не нашли? Вас же всех кормить надо.
С большинством квереморов Хуго не смог бы говорить подобным образом: эти люди, на его взгляд, были странноватыми и своей холодной немногословностью отвращали от ведения с ними дружеских бесед. Но младший брат Эрика, детство проведший в столице, был более понятен Чаттану, более человечен — в том смысле, что походил на обычного горожанина из Форы, а не на кусок льда. Это относилось к его манере вести себя, а что касаемо внешности, то тут Торонкан вполне напоминал остальных северян: высокий, с русыми длинными волосами и узким невозмутимым лицом. В Форе он не обучался какому-то ремеслу, но постигал премудрости риторики, логики и других наук, по мнению Хуго, бессмысленных. А еще у северянина были способности к языкам. Почти каждый клан Бритты говорил на своем наречии, иногда схожем с языком центрального Зелура, иногда сильно от него отличавшемся. Как понял Чаттан из рассказов, брат использовал Торонкана как гонца, переводчика и вообще переговорщика. Северянин, в отличие от собратьев по клану, умел говорить витиевато и вворачивать всякие мудреные словечки.
Чаттан холод переносил плохо, каждая зима становилась для него мучением. Сейчас, когда морозы еще не наступили, да и огонь в очаге пылал вовсю, он сидел в меховых штанах, сапогах из толстой кожи и дуплете с меховым подбоем. А Торонкан — в килте, грубых шерстяных чулках до колен, ботинках и расстегнутой на груди рубахе. Килт покрывали ромбы рыжего и коричневого цветов: знак принадлежности к клану. Муж в юбке! Чаттан скорее проткнул бы самого себя мечом, чем нацепил такое. Она еще и короткая, до колен всего, а по улицам гуляет холодный Ветер... Ведь должно поддуват ь !
Северянин произнес:
— Ну и посоветовал бы своему хозяину напасть на пирамиду. Бесон ведь, кажется, слушает тебя?
С улицы донесся стук копыт. Оба поглядели в окно. Мимо трактира проехал кверемор на огромном коне без седла и узды; он сидел, держась одной рукой за синюю гриву, а другой сжимая рукоять лежащего на плече двуручного меча.
Горожан почти не осталось, большинство сбежали в первые же дни распри между чарами. В тот промежуток времени, когда один за другим уехали приосы и сразу за ними исчезла стража, а клан квереморов еще не подоспел, в городе было опасно. Пепеляне хозяйничали на окраинных и срединных улицах, даже в Остроге-На-Костях; они боялись подходить только к Наледи. Из Универсала несколько раз появлялись отряды чернокожих воинов Буга Тэна в сопровождении теплых чаров, хватали горожан и уводили в пирамиду.
Когда квереморы появились и пирамида была оцеплена, Хуго Чаттан настоял, чтобы первым делом снарядили отряд к Пепельному кварталу, и сам возглавил его. Зарубили с десяток не успевших убежать пепелян, сожгли пару развалюх. После этого между домами показалась скрюченная безногая фигура на низкой тележке с колесиками и громко спросила, что нужно добрым господам. Чаттан прокричал в ответ, что если крысы еще раз выберутся в город, добрые господа сожгут квартал. Весь. Дотла. Безногий развернулся и укатил, не сказав больше ни слова. Разбой прекратился, во всяком случае, пепеляне теперь не бесчинствовали, как раньше, не врывались в дома и не убивали людей посреди дня.
Старуха пересекла трактир с деревянным ведром в руках, не глядя на мужчин за столом, вышла наружу.
— Закрой! — прокричал вслед Чаттан, но служанка была глуховата и не услышала.
В приоткрытую дверь потянуло холодом.
— Бесон не очень-то меня слушает, — ответил Хуго на вопрос Торонкана. — Он иногда, не часто, прислушивается. А ты, брат мой, можешь советовать что-нибудь Эрику?
Чаттан уже несколько раз лицезрел вождя клана, хотя пока что не обмолвился с ним ни словом. Эрик напоминал Гело Бесона. Только раза в два моложе, а так те же повадки — молчит и пялится куда-то за твое плечо.
— Советовать-то могу, — Торонкан, прихлебывая чай, пожал плечами. — Да вот только он на мои советы внимания не обращал еще ни разу.
Хуго отпил вина из чашки. Он был человеком городским, но слышал, что лесной зверь под названием медведь имеет привычку на зиму делать себе берлогу и засыпать в ней до самой весны. Чаттану это нравилось. Зимой ему почему-то все время хотелось спать; он предпочел бы сейчас забраться в какую-нибудь нору, темную, тихую и теплую, задрыхнуть там, а проснуться, лишь когда солнце растопит снег на мостовых и крышах, расплавит ледяную корку, которая на зиму затягивала болота к юго-востоку от Шамбы. Он думал: так почему при своей нелюбви к холоду я уже множество лет служу холодному чару и живу в Наледи? Почему давным-давно не перешел на службу к Солу? Думал об этом и не находил ответа.
Снаружи раздался частый стук. Чаттан и кверемор привстали, выглядывая в окно. По мостовой катилось деревянное ведро. Тут же в дверь ввалилась служанка. Она разевала рот, пытаясь что-то сказать и тыча руками себе за спину.
— Что?.. — начал Хуго, но старуха со всей поспешностью, на которую была способна, пересекла помещение, нырнула в кладовую и захлопнула за собой дверь — спряталась.
Торонкан схватил лежащий рядом на лавке двуручный меч, Хуго рванул из ножен свой палаш. Они вскочили, переглянувшись, ринулись на улицу.
Ничего интересного там не было — дома и мостовая, припорошенная снегом. Улица шла под уклон, в верхнем конце виднелся удаляющийся всадник. Перевернутое ведро лежало под стеной трактира.
— Чего это она? — спросил кверемор.
— Гляди! — Хуго показал вверх.
Он в который раз поймал себя на мысли, что с начала осени и до конца зимы небо над Шамбой напоминает грязную лужу, по поверхности которой расползается пена-облака. Обычные лужи населяет всякая гадость, и Хуго вполне допускал, что в мутной небесной глубине, за поверхностью, будто затянутой серой грязевой пленкой, — той поверхностью, которую они видели снизу, — тоже водятся разные личинки, летающие червяки и жучки... Но только размером с дерево, с дом, с гору...
Невысоко над крышами летело одно из небесных созданий. С первого взгляда оно напомнило пеструю мохнатую птицу с округлым телом и короткими мощными крыльями, но затем стало видно, что и голова у него слишком непохожа на птичью, и хвост какой-то не такой, да и вообще — что это за птица, несущая на спине седока?
— Оно к пирамиде летит! — Хуго бросился вверх по улице. Торонкан поспешил за ним, положив меч плашмя на левое плечо и держась за рукоять обеими руками.
Из переулка показались двое мальчишек-оборванцев, один за задние лапы тащил дохлую собаку, другой прижимал к груди большой треснувший кувшин. Они отпрянули к стене дома, готовые дать деру, но Хуго и Торонкан промчались мимо. Крылатое создание с седоком летело дальше.
Вокруг площади, в центре которой высился Универсал, кольцом тянулась широкая улица, где стояли дома самых богатых горожан. Здесь квереморов было множество — мимо проходили пешие, проезжали конные. Большинство уже заметили летящее существо и спешили к пирамиде.
— Эти ваши луки... — пропыхтел Чаттан на коду. — Что, если из них?..
Торонкан с сомнением глянул вверх.
— Не добьют. Слишком высоко.
Они выскочили на площадь и заспешили между шатрами из шкур, что стояли по окружности. Некоторые квереморы обосновались в брошенных домах, но большинство предпочли привычную походную обстановку. Вокруг пирамиды постоянно караулили два десятка дозорных.
— Вон мой брат с твоим хозяином, — Торонкан показал направление. Они побежали сквозь толпу к двум фигурам, возвышавшимся над остальными.
— Он пробует сбить ее, — сказал северянин.
Длинные белые усы Чаттана трепыхались на ветру. Налысо обритая голова вспотела. Хорошо быть молодым, решил Хуго. Он теперь ни слова не мог произнести, даже если бы захотел. А северянин бежал легко и дышал ровно.
Стоящие вокруг Эрика и Бесона квереморы оглянулись на них и расступились с церемонной вежливостью. Хуго увидел, что Эрик держит огромный лук, оттянув тетиву, в которую вложена длинная тонкая стрела, целится. Чаттан, остановившись, нагнулся вперед, упер руки в колени. Грудь тяжело вздымалась. Эрик замер, стрела была направлена наискось вверх. Гело Бесон на небо не смотрел — прозрачно-голубые глаза уставились на пирамиду.
Торонкан остановился рядом, с любопытством поглядывая то на брата, то на летящее существо. В толпе северян находилось несколько чаров холодного цеха. Все смотрели вверх. Немного отдышавшись, Хуго выпрямился и задрал голову. Взгляд скользнул по наклонной стене, сложенной из прямоугольных гранитных блоков, по редким, крошечным с такого расстояния окошкам, по едва видимому балкону. Летун с седоком, описав широкий круг над площадью, приближался к вершине пирамиды, казавшейся отсюда остроконечной — хотя Чаттан слышал от Бесона, что наверху есть площадка с еще одним зданием, которого снизу не увидеть. Небеса опирались на Универсал, Хуго казалось, что пирамида поддерживает их; однажды серая пелена прорвется, разойдется прорехой, в которую погрузится острая вершина, и небо гигантской плоскостью медленно завалится на землю...
Эрик выстрелил. Лук с громким щелчком разогнулся, стрела, тонко шипя, унеслась ввысь. Несколько мгновений все напряженно смотрели. Крылатое существо приблизилось к балкону у вершины и исчезло.
— Недолет, — произнес, наконец, Торонкан. — Хороший выстрел, да. Но слишком высоко.
Эрик передал лук стоящему рядом кверемору и повернулся к Гело.
У подножия пирамиды участки целой мостовой сменялись обширными пятнами оплавленных камней. В стене поблескивали высокие треугольные ворота желтого металла, перед ними высилось заграждение из сломанной мебели, бочонков, бревен, усыпанное мелкой рухлядью и припорошенное снегом. На баррикаде и перед ней лежало несколько тел. Квереморы уже дважды атаковали, но последние дни никто старался к Универсалу близко не подходить. Могло произойти что угодно: иногда из окон летели стрелы, иногда заклинания теплых чаров, а вторую атаку Сол Атлеко — Чаттан считал, что тогда постарался сам аркмастер, — отбил, послав на северян широкий световой столб. Тот напоминал упавший сквозь разрыв в облаках солнечный луч, хотя был куда ярче, гуще и, в буквальном смысле этого слова, обжигал. Тогда нападающие потеряли около трех десятков людей, загорелось несколько шатров, пожар едва удалось потушить. Скорее всего, заклинания подобной мощи требовали больших сил, и теплый аркмастер не мог часто проделывать подобное, — иначе почему он давно не сжег всех врагов? Хуго тогда сказал хозяину: заморозьте их. Тот ответил: я могу покрыть пирамиду коркой льда, а внутри устроить зиму, но что толку? Они просто оденутся потеплее, я же потрачу много сил впустую.
С тех пор Эрик и Гело не совершали попыток захватить Гору Мира; Хуго подозревал, что оба просто не знают, что предпринять.
Аркмастер и вождь пошли в разные стороны. Чаттан не выдержал. Шагнув вперед, он громко сказал:
— Мы опять ничего не предпримем?
В тишине его голос далеко разнесся над мостовой. Вождь квереморов оглянулся, Бесон, сделав еще шаг, остановился, сутулясь и уставившись себе под йоги.
— Будем сидеть здесь до весны? — спросил Чаттан и покосился на Торонкана в поисках поддержки. Они уже два дня говорили с братом Эрика в основном об этом. Чаттан знал, что Торонкан согласен с ним: необходимо что-то делать.
Гело повернулся, теперь они с Эриком глядели куда-то вдаль мимо головы Хуго. Тот ненавидел такие взгляды: оба будто рассматривали нечто, находящееся у горизонта и видимое только им. Эрик и Гело были кровными побратимами, их правые плечи украшали одинаковые шрамы — след ритуала, когда их кровь смешалась. Возможно, вместе с кровью перемешались и их личности, из-за этого они теперь настолько похожи друг на друга? Хуго уже несколько раз почти всерьез задумывался, видят ли они одно и то же, когда смотрят вот так вдаль остановившимися взглядами, или каждый свое? Но, по крайней мере, это значило, что оба слушают.
— Пора заканчивать, — громко произнес он. — Пора захватить пирамиду, вы ведь не знаете, чем там внутри занимается Атлеко. Что, если Сол...
— Как? — равнодушно произнес Бесон.
Хуго ждал этого вопроса и сразу ответил:
— Знаете, что произошло в квартале карл? Я был там. Здоровенный кусок площади в центре квартала обрушен, под ним пещера. Я допросил живущих неподалеку горожан, всех, кто не сбежал и кого мы смогли отыскать в подвалах, где они прятались. Гноморобы взлетели, понимаете? — он обращался к Бесону, но знал, что его слушают все, кто стоял вокруг. — Взлетели на каких-то штуковинах вроде здоровенной надутой кишки, сверху которой лежит... корабельная палуба. Летающие корабли, вот что это такое. Один горожанин, торговец, поставлявший в Фору древесину и продававший часть карлам, сказал, что слышал от них, как эти корабли называются — ковчеги. А еще горючий песок, карлы научились делать его, уж про это вы знаете, хозяин.
Он умолк. Любой нормальный человек после такой речи стал бы задавать вопросы, что-то уточнять, но два этих... ледяных столба молчали, одинаковыми взглядами пялясь на что-то за спиной Хуго. Вздохнув, он заключил:
— Карлы спешно покинули город, при этом на них нападали. Они не могли забрать с собой все. Надо отправиться в квартал, обыскать норы. Мы можем найти этот их горючий песок, попытаться взорвать ворота. И летающие корабли... Вдруг остались какие-то части? Если у нас выйдет построить...
— Никто из нас не разбирается в механике Доктуса, — перебил Гело.
— Ну и что? Мы хотя бы будем что-то делать! Может получиться, а может и нет, но хоть попытаться... — он вновь умолк, когда Эрик и Бесон одновременно повернулись к нему спинами и пошли прочь. Аркмастер бросил через плечо:
— Ну так займись.

* * *

Сол Атлеко кое-что понял: если он единым духом взбегал с первого на десятый этаж пирамиды, то ему на некоторое время становилось легче жить. Сейчас аркмастер мчался, топоча ножками по каменным ступеням, и в который раз удивлялся отсутствию эха. Мрамор и гранит, просторные сводчатые помещения, длинные лестничные пролеты... Оно должно было быть знатное, гулкое и протяжное. Однако — никакого эха. Стены поглощали, а не отражали любые звуки, говорить здесь приходилось громче, чем в каком-нибудь другом здании или снаружи, на улице. Ярко-рыжие волосы Атлеко растрепались, ноги гудели, в коленках щелкало. Похрипывая, он вдыхал и выдыхал сырой затхлый воздух. Еще одна особенность пирамиды — сырость на всех этажах, от подземных до самых верхних, и полное отсутствие сквозняков, какого-либо движения воздуха, — кроме того, что создавало тело аркмастера во время бега. Впрочем, он надеялся вскоре изменить все это. Не надеялся, точно знал: все изменится. Ведь Солу Атлеко всегда все удавалось. Солнце наполнит здание, прогреет воздух и камень, сырость сменится влажным парным теплом, как в солярии Солнечного Ока где аркмастер гак хорошо чувствовал себя...
Внизу постройка шире, там лестничные пролеты отличаются изрядной длиной. Словно поднимаешься по круто наклоненной улице, где вместо мостовой невысокие частые ступени. Пролет заканчивается площадкой размером с городскую площадь, и дальше еще одна улица-лестница, лишь немногим меньше. Но чем выше, тем все ближе сходятся стены пирамиды, короче становятся пролеты, уже площадки. Тум-тум-тум-тум — короткие ножки Сола стучат по ступеням, вознося его к верхним этажам. Даже на ходу, уже порядком запыхавшись, он бормочет, споря с невидимыми собеседниками или ведя беседу с самим собой, взмахивает пухлыми ручками в коротких беспорядочных жестах, шевелит бровями, гримасничает.

Все рабы трудились под пирамидой, а большинство теплых чаров и чернокожих воинов Буга Тэна, предводителя охраны аркмастера, расположились на первых этажах и стерегли треугольные ворота. Сол не думал, что враги смогут пробиться сквозь глухую стену, и ворота оставались самым уязвимым местом.
Внизу людей хватало, но чем выше — тем реже они попадались на пути аркмастера. В стенах Горы Мира имелись оконца, расположение их не подчинялось никакой системе. Бежишь вдоль глухой каменной поверхности, вокруг темно, еле-еле видны ступени, и вдруг впереди появляется тусклый дневной свет, а потом и узкий проем, будто туннель, — стена ведь толстенная, так что выглянуть в окно нельзя. Впрочем, по нему можно выползти, лечь возле внешнего края, выставив наружу голову. У основания пирамиды почти в каждом оконце лежал дозорный, Буга Тэн лично следил за этим, но ближе к вершине их становилось меньше.
По всему периметру Универсала тянулся балкон с перилами в виде многоножки: горизонтальное тело на столбиках-балясинах, будто толстых трехсуставчатых лапах. Здесь Буга Тэн установил постоянную охрану, по одному чару и одному воину на каждой стороне. Рабов-горожан, захваченных во время вылазок в город, Тэн заставил поднять на балкон камни и решетчатые жбаны, набитые паклей и смолой. Теперь возле каждой пары дозорных возвышалась куча метательных снарядов на случай, если холодные перейдут в наступление. «Холодные» — так называл их аркмастер, и вслед за ним так их стали называть все, кто держал оборону в Универсале. Сразу после того, как северяне добрались до Форы, после первой же их атаки, Сол собрал в зале на первом этаже всех своих людей и произнес речь. Сбиваясь, жестикулируя и путаясь в словах, — но зато очень прочувствованно, экстатично, — он объяснил, что захват пирамиды станет концом Аквадора. «Это же холодные! — орал он, бегая перед толпой собравшихся и брызгая слюной. — Они холодны и внутри и снаружи, и Гело Бесон, и те, кто служит ему, и те, кто пришел на подмогу из Бриты. Мороз сковывает , знаете ли вы это, друзья? Он усыпляет, а затем убивает! Жизнь сначала замедлится, а после и вовсе остановится, застынет во всем мире! Нельзя, нельзя допустить, чтобы холодные во главе со снежным сугробом, которого они называют своим хозяином, захватили. Универсал!»

Достигнув балкона, Сол привалился к стене. Ноги стали деревянными, с каждым выдохом из груди вырывался хрип. Но главное — его тело перестало двигаться. Пробежки приводили к тому, что болезненное желание беспрерывно жестикулировать, перемешаться и что-то говорить на некоторое время оставляло его. Аркмастер застыл на чуть дрожащих ногах, только грудь тяжело вздымалась.
Он увидел немую сцену: теплый чар, облаченный в бледно-желтый шерстяной балахон, стоял на одном колене, вытянув перед собой руки, а чернокожий верзила из отряда Буга Тэна, пригнувшись возле перил, настороженно поводил кривой саблей. На воине был зипун и меховые штаны — здесь беспрерывно дул холодный ветер. За спинами охранников лежала куча камней и несколько решетчатых жбанов, от которых пахло смолой. Перед охранниками на перилах примостилась большая птица. Она сидела, будто курица на насесте, изредка поворачивала круглую лобастую башку, более напоминавшую.баранью, чем птичью, — хотя без рогов и с кривым клювом. Ветер шевелил пестрое зелено-красно-синее оперение. На птице была узда вроде лошадиной.
У перил стоял худощавый чернокожий мужчина в темно-зеленом кожаном пальто. Ветер то и дело приподнимал полы, под ними поблескивала мелкая железная чешуя, усеивающая штаны из шкуры лесной кошки. Крепкий торс крест-накрест пересекали перевязи с дротиками. В отведенной назад руке человек сжимал чудное оружие — изогнутую деревянную пластину с металлическими зазубринами вдоль одной стороны. Атлеко сам не видел, но слыхал, что эту штуковину можно метать, она поражает врага и, если воткнулась не слишком глубоко в тело, возвращается обратно.
— Габар, друг наш, — произнес Атлеко. — Наконец-то ты вспомнил о нас.
Чернокожий опустил оружие, чар и воин выпрямились, глядя на Сола. Аркмастер предложил:
— Спустишься вниз? Желаешь отдохнуть? Еда и сон не помешают после дальней дороги...
Гость махнул рукой, показывая, что задерживаться в пирамиде надолго не собирается.
— Уйдите, — скомандовал Сол. Дозорные поспешно отступили в дальний конец балкона, туда, где он изгибался под прямым углом, переходя на соседнюю стену пирамиды.
Атлеко чувствовал себя великолепно. Руки не шевелились, но расслабленно висели вдоль тела, ноги не пытались пританцовывать. На холодном ветру раскрасневшееся после бега лицо застыло, как маска. Он оперся о перила-многоножку и привстал на цыпочки, выглядывая с балкона. Гладкую стену покрывали едва видимые, идеально ровные щели между каменными блоками. Кто бы ни были древние строители Горы Мира, они хорошо знали свое дело. Огромным треугольником стена наискось спускалась к мостовой, и аркмастеру вдруг захотелось перелезть через перила, плюхнуться задом на камни и съехать по ним, как с ледяной горки.
Шамба была пологой горой симметричных очертаний, нечто вроде конуса с очень широким основанием. Снег прекратился, Атлеко хорошо видел площадь, обугленные развалины баррикады, квадратные меховые нашлепки — шатры — и крошечные фигурки холодных между ними. Крыши и улицы, буро-зеленая плесень болот у подножия, светло-серые луга, лес и едва различимая полоса гор Манны у горизонта. Это если смотреть влево», а если вправо — пустошь, Кошачий лес, а за ним... Впрочем, океан за ним виден не был.
— Враги со всех сторон, — сказал Габар. — Я сделал круг над площадью — их много.
— Ха! — Атлеко снисходительно махнул рукой. — Дикари с севера. Прискакали, когда Гело кинул клич. Покрутятся тут и уберутся восвояси.
— Так ты ждешь, когда они уедут? Кажется, ждать придется долго. Я не видел никаких приготовлений к отъезду. Наоборот, мне показалось, что они не собираются уезжать.
Сол раздраженно поморщился.
— Мы можем справиться с ними, когда захотим. В нашем распоряжении архив Универсала со всеми его заклинаниями. Ты хочешь спросить, почему, в таком случае, мы медлим? Да просто потому, что пока нам не до того. Пусть себе дикари сидят снаружи, что нам до них? Мы заняты в библиотеке, а когда захотим выйти — сметем врагов!
Габар молчал с невозмутимым видом, и чару показалось, что гость не очень-то поверил ему.
— Кроме того, нам просто жалко тратить на них свою магическую мощь. Эта твоя птица — скольких людей она может поднять?
— Троих. Но зачем? Что ты хочешь сделать? Я не могу задерживаться, меня ждут.
— Совсем ненадолго, друг мой!
— Ну хорошо, — произнес Габар, помолчав. — А теперь взгляни на это.
Атлеко повернул голову. Никто не смел говорить ему «ты», он и сам говорил о себе «вы», — но Габар, следопыт с южного побережья Аквадора, был чужд подобных условностей и не понимал, что есть люди, которые во всех смыслах выше других. Там, на юге, жизнь иная и отношения иные. Сол хорошо знал это, большая часть его юности прошла среди жарких пустынь, горячих гейзеров и теплых соленых водоемов, слишком обширных для озер, но все же недостаточно больших, чтобы называться морями.
Перила достигали груди Сола, задрав руку, он оперся на них и взял у Габара кусок мягкой бледно-желтой ткани. Там было изображение, четкие темно-синие линии: треугольник с равными сторонами, поверх него — два перекрещенных полумесяца, в середине их маленький круг, и все это перечеркнуто крестом. Сол пощупал материю, но не смог понять, что это.

— Рисунок?.. — вопросительно сказал следопыт.
Птица, на которой он прилетел, щелкнула мощным клювом, чуть качнулась в порыве ветра и крепче вцепилась в перила. На каждой лапе было по три длинных пальца, их венчали черные когти, напоминающие лезвия кривых ножей.
Наслаждаясь покоем, воцарившимся в теле, и тем, что слова не слетали с языка сами собой, торопясь и подталкивая друг дружку, Атлеко не спеша рассмотрел рисунок.
— Знак Универсала, — медленно произнес он. — Треугольник — это, конечно, Гора Мира. Одинаковые стороны треугольника и одинаковые углы подразумевают равенство цехов. Концы полумесяцев — это и есть цеха. У тебя здесь все одинаковое, а вообще-то это рисуется в цвете. Вершины одного полумесяца — бело-голубой и ярко-желтый, второго — бледно-зеленый и серебряный. Это означает холодный, теплый, мертвый и механический цеха. Кружок в центре — Мир. Корона, объединяющая магию. — Он еще раз оглядел ткань и вернул ее следопыту. — Ну и что? Ради этого не стоило лететь сюда.
— А крест поверх них? Ты видел такой раньше?
Сол пожал плечами.
— Ну хорошо, и что означает крест?
— Я не сразу догадался. Это как бы следы от удара. Будто кто-то дважды рассек рисунок мечом или саблей. Каким-то клинком.
Несколько мгновений чар глядел перед собой остановившимся взглядом, потом выхватил ткань из рук Габара и впился в нее взглядом.
— Так! — его ладонь, лежащая на перилах, начала тихо похлопывать по камню. — И это значит...
Есть слово... — следопыт ненадолго задумался. — Символ. Да, символ. Перекрещенные следы ударов — символ тех, кто хочет уничтожить магию.
Ладонь Атлеко часто хлопала по перилам, аркмастер, наконец, заметил ее движение, моргнул и напрягся, сдерживая дрожь. Дышал он уже ровно, усталость покидала тело, и, значит, вскоре оно начнет жить самостоятельной жизнью...
— А материал? — спросил Атлеко.
— Это кожа. Я срезал ее со спины одного человека, называвшего себя монахом. После того как убил его. Есть растение, название которого ничего не скажет тебе, у него густой темный сок. Зеленый. Кое-кто научился при помощи тонкой иглы наносить под кожу рисунок. Сок быстро застывает и становится синим. Получается то, что ты видишь. На юге это называется «татура». А мастера-художники, умеющие наносить подобные рисунки, — татуристы.
Атлеко повернулся, оперся спиной о перила. Ветер трепал рыжие волосы, развевал длинные оранжевые одежды.
— Про монахов войны мы слышали. Появляются люди, обычно — в возрасте, всегда — хорошие бойцы, всегда при деньгах. Набирают юнцов или детей, иногда покупают у крестьян, иногда к ним идут добровольно. Строят... — аркмастер щелкнул пальцами, припоминая. — Монастырь, вот как это называется. Или обитель. Глава именует себя настоятелем. Воспитанники становятся монахами. Но они сражаются с дикой магией! — Атлеко уставился на следопыта. С каждым словом он говорил все быстрее, руки его начали подрагивать. — Настоятели натаскивают их так, чтобы монахи чувствовали присутствие дикой магии и уничтожали тех, кто...
— Чем дикая магия отличается от вашей? — возразил Габар. — Может, вы, чары, и видите отличие, но для всех остальных... Что видят они? Чары в дорогих одеждах, и ведьмы с шаманами, одетые попроще. Вы стрижетесь по городской моде, они носят патлы, вымазанные маслом косы. И все. Сейчас монахи сражаются с дикой магией, но вскоре они станут угрозой и для вас.
Рука Атлеко взлетела, палец ткнул в рисунок.
— Так по-твоему, этот... Этот крест вскоре станет бороться со всей магией? Их много? Что там за организация? Есть кто-то, командующий всеми из одного места, один человек или группа? Монахи — лишь бойцы, но магией не владеют? Или... И сколько их, этих монахов войны? Как они сами называют себя? Говори!

Получив приказание немного подождать, Габар остался на балконе. Обдумывая рассказ следопыта, аркмастер отправился бродить по пирамиде, освещая путь шариком желтого огня — магическим светляком, которого Атлеко создал с помощью простейшего заклинания. Итак, Габар видел пять обителей монахов войны, три из них располагались на южном побережье. Настоятели и монахи воевали с дикой магией, уничтожали ведьм, шаманов, оборотней и людозверей. Еще одна обитель стояла около гор Манны — следопыт вызнал о ней у того человека, со спины которого позже срезал рисунок-татуру.
Миновав пустой коридор, Атлеко толкнул дверь в спальню Октона Маджигасси. Желтый свет магического светляка озарил кровать и кресла, подсвечник на высокой треноге. В этой комнате Владыка собрал их всех и раздал парангоны. Через несколько дней после того памятного разговора и началась война цехов. Октон сбежал вместе с обручем на летающем корабле гноморобов, аркмастер цеха механической магии Доктус Савар, скорее всего, летит вместе с ними. Некрос Чермор, глава мертвого цеха, преследует их. Он, Сол Атлеко, в Универсале, а Гело Бесон пытается прорваться внутрь.
Атлеко окинул взглядом спальню, сел на кровать Владыки, покачиваясь и болтая короткими ногами.
— Октон, предполагал ли ты, что уже в начале зимы мы будем здесь, сидеть на твоей постели? — пробормотал он. — Думал ли, что твои слуги станут нашими рабами, что наши чары станут хозяйничать в твоем архиве?
Сол осторожно дотронулся до жемчужины, которая украшала надетый на его голову тонкий золотой обруч, копию Мира, увезенного Октоном неизвестно куда. Парангон откликнулся вспышкой тепла, в спальне стало светлее.
— Манна... — пробормотал Сол. — Значит, они селятся возле источников манны...
Манна — мягкое темно-синее светящееся вещество, которое выступает наружу в скальных расщелинах или выплескивается горячими ключами вместе с водой и грязью. Чары магических цехов и ученые-алхимики использовали манну для своих опытов, но в крошечных дозах, потому что она выделяла мощную природную энергию, которая, если не было надлежащей защиты, влияла на окружающее весьма непредсказуемым образом. Под действием манны все живое менялось, причем если это касалось людей — то не только тела, но и сознания. Также трансформации подвергались растения и даже ландшафт. Места, где манна выходила на поверхность, являлись естественными источниками дикой магии, там, как правило, обитало особенно много мракобестии. Ведьмы и шаманы старались селиться, неподалеку от таких мест, где магией было легче управлять. Цивилизованная магия зачастую обходилась без манны, дикая зависела от нее.
Главных источников манны было три. Первый, небольшой, располагался во льдах на северной оконечности Бриты, второй — скалистый кряж к востоку от столицы, который так и назывался — горы Манны. Он находился не слишком далеко от Форы, Универсал иногда отправлял туда карательные экспедиции, кроме того, именно из этого источника столичные маги и алхимики получали манну, необходимую им для опытов. Дикие ведьмы и шаманы, обитавшие в этой местности, уничтожались, горная нежить подвергалась периодическому истреблению. Источник не представлял особой угрозы для культурной магии, гораздо опаснее был третий. Он находился на побережье моря Эрлана, в самой южной части империи. Здесь манна в виде мельчайшей взвеси выходила на поверхность из гейзеров вместе с кипятком и грязью и естественным путем распылялась над значительной территорией. Там долгие годы жили ведьмы и шаманы. Они совершенствовали свои магические способности, учились управлять нежитью, подчинять ее своей воле и собирать в отряды. В конце концов, побережье стало источником угрозы для Универсала: разведчики-следопыты доносили, что вскоре там может появиться армия, которая окажется способна нанести серьезный урон цивилизованной магии и, возможно, даже захватить столицу.
Вскочив, Сол забегал по спальне.
— Так вот что это за птичка была! — воскликнул он.
Когда Атлеко еще только обживался в пирамиде, появилась птица с посланием для сбежавшего Владыки. Какие-то люди просили у Октона помощи — речь шла о большой сумме денег. Теперь, после рассказа Габара, Сол сумел связать все это воедино.
Бывший Владыка Универсала воспитал нескольких учеников, обучил их боевой магии и нанял лучших воинов государства, под руководством которых ученики в совершенстве овладели разнообразными видами оружия. Когда обучение было закончено, Октон снабдил их деньгами и отправил на побережье. Теперь этих людей называют Настоятелями.
На южном побережье они организовывали свои «обители войны» — монастырские поселения, куда набирали мальчиков и юношей из семей крестьян и ремесленников. Нежить часто нападала на селения и даже небольшие города, южане страдали от разгула дикой магии и потому охотно отдавали детей в монастыри. Настоятели обучали юношей владеть оружием и сражаться с нежитью. Отряды монахов войны по контракту с мирными жителями охраняли поселения, сопровождали торговые обозы, совершали вылазки в глубь земель, подвергшихся особенно сильному заражению манной. По словам Габара, Настоятели часто устраивали показательные казни — прилюдно сжигали ведьм и шаманов на кострах. Постепенно в ряды монахов вливалось все больше людей, организация разрасталась. Когда численность монахов стала достаточно велика, Настоятели обратились к Владыке с посланием. Они были готовы создать объединенное войско, пройти по всему побережью и уничтожить всех адептов дикой магии. Настоятели хотели, чтобы Владыка предоставил им сумму для закупки оружия, коней и найма нескольких десятков профессиональных военных офицеров, которые могли бы командовать большими отрядами.
Но они опоздали. Раскол между магическими цехами уже произошел, а Октон Маджигасси, раздав жемчужины четырем аркмастерам, бежал в неизвестном направлении. Между оставшимися в Форе главами цехов началась война. Теперь, лишенные финансовой и военной помощи, Настоятели не смогут противостоять дикой магии. Или смогут? Братство следопытов хочет прийти к власти на южном побережье и надеется на помощь нового Владыки. А новый Владыка — Сол Атлеко, пусть даже пока не все чары согласны с этим. Сила Братства на юге растет, монахи войны не нужны ни следопытам, ни Универсалу. Хотя новому Владыке не нужно и Братство...
Он пообещает помочь в уничтожении обителей, он и вправду поможет. А затем уничтожит Братство, ослабленное войной с монахами. Зачем отдавать побережье, уменьшать империю, которая и без того почти распалась? Сразу после того как решатся все дела в Форе, и Гело Бесон будет убит, Сол отправит войско и чаров на юг разобраться, что там происходит. А сейчас Габар вернется к побережью и расскажет своим, кто сидит в Горе Мира. Пусть знают, что новый Владыка — Сол Атлеко, бывший аркмастер теплого цеха, ныне — глава всех цехов. Птица, на которой прибыл следопыт, летит быстро...

Сол покинул спальню и стал спускаться. Интересно, это животное — какая-то экзотичная южная порода или людоптица? Если верно второе — значит, она появилась на свет неподалеку от источника манны. Именно вблизи таких источников и рождались всевозможные людозвери. Манна до сих пор мало изучена. Но то, что со временем ее излучение трансформирует человеческие тела и сознания, известно хорошо. До определенной степени тот, кто обладает магическими способностями, может управлять трансформациями, этим и пользуются личности вроде Джаконды Валериус — хотя ее-то уже нет в живых — и некоторые другие могучие дикие колдуны и ведьмы.
Погрузившись в мысли, Сол не заметил, что теперь не идет, а бежит, что светляк мотается над его головой, тень мечется, то выплескиваясь из-под ног, то съеживаясь, что он размахивает руками, морщится и кривится, и уже не просто думает — бормочет, перебивая самого себя. Ровный поток мыслей, как обычно, сменился неистовым половодьем, он несся, вскипая случайными ассоциациями, бурля и клокоча сумбурными образами.
На верхней ступени последнего, самого короткого пролета чар резко остановился, схватился за голову, пытаясь одновременно и сдержать движения рук, и умерить хаос в голове. Он тихо застонал. Как это мучительно, когда ты ни на мгновение не можешь замереть, когда тебе необходимо беспрерывно жестикулировать, когда болезненное желание двигаться постоянно одолевает тело!
Приняв важный вид — и скрипя зубами при этом — он медленно сошел по лестнице. Взгляду открылся просторный зал, занимающий половину основания пирамиды. Две стены были наклонными, третья, разделяющая Универсал напополам, — вертикальной. В ней имелась дверь, ведущая во вторую половину, а в одной из наклонных стен — треугольные, запертые двумя балками-засовами ворота. На гладком мраморном полу сидели и лежали, завернувшись в одеяла, люди. Кто-то спал, кто-то разговаривал. Возле ворот неподвижно стоял, лич-шаман. Сейчас он напоминал обычного человека, ни щупалец, ни косматой коричневой пелены вокруг тела. Дежурившие у входа воины старались не подходить близко к нему — шаман не мылся много дней, идущая от него вонь сбивала с ног. Все остальные находящиеся в зале готовы были вскочить по первому крику, если те, кто осаждает пирамиду, пойдут в наступление, впрочем, последние дни было тихо.
Увидев хозяина, Буга Тэн заспешил навстречу. Не обращая на него внимания, Атлеко нырнул в дверь и попал во второе помещение — точно такой же зал, но без ворот и, соответственно, без охраны. На середине стояла большая каменная чаша, из нее била струйка воды. У дальней стены начиналась лестница, ведущая в нижние подземные этажи.
Завал камней, преграждающий путь в архив, давно расчистили. Охранные заклинания, одно из которых приобрело вид извивающихся огненных плетей, а второе — ледяного медведя, убили с десяток рабочих.
После этого Сол обнаружил, что в архиве нет необходимого ему. В свитках и книгах имелось много всего, Атлеко провел в подвале трое суток и был на протяжении них почти счастлив, но того самого, заветного, что он ценил больше всего на свете, там не оказалось.
По мере того, как аркмастер спускался все ниже, доносящийся до его ушей стук молотков становился громче. Теперь слышался кашель, голоса, иногда — свист бичей и крики.
Буга Тэн нагнал хозяина, когда за очередной дверью открылась озаренная светом факелов пещера.

Еще увидев ее в первый раз. Сол понял: по сути дела. Универсал стоит на этой пещере и могучая гранитная плита, служащая основанием пирамиды, является ее крышей.

Предыдущая страница 10 Следующая страница


11 Илья Новак

В центре пещеры высился очень широкий каменный столб от пола до потолка. Атлеко знал — столб полый. Скорее его следовало бы назвать не столбом, а колодцем. Цилиндр облепили люди в кандалах, с кирками, зубилами и молотками — пойманные в городе и ставшие теперь рабами. Между ними прохаживались вооруженные кривыми саблями и длинными бичами чернокожие надсмотрщики. Было здесь и несколько теплых чаров.
В самом начале Сол решил, что цилиндр, выложенный из каменных глыб, таких же ровных и тщательно отесанных, как и в стенах пирамиды, лишь упирается в пол пещеры, и приказал пробить штольню под ним. Выяснилось, что Атлеко ошибся: оказывается, в полу было круглое отверстие, совпадающее с диаметром колодца, каменная кладка тянулась дальше, все ниже и ниже, сквозь землю — на сколько? На одну лигу, пять, десять?
Колодец, как и всю пещеру, накрывала гранитная плита, фундамент, на котором была воздвигнута пирамида. Плита эта долгие века выдерживала вес Горы Мира, а о том, чтобы пробить ее, не шло и речи. Сол попробовал применить заклинание — впустую, он лишь сжег нескольких людей, да еще и громада над головой издала низкий протестующий стон и едва заметно дрогнула.
Камни были пронизаны тонкими металлическими жилами неизвестного металла, наверное, он и отразил тепловое заклинание. Оставался единственный путь — пробивать проход в колодце. Этим уже несколько дней и занималось множество рабов. Камень плохо поддавался, кирки ломались, дважды горожане пытались бунтовать, трижды Сол устраивал показательные пытки, а еще он пообещал, что тот, чья кирка или зубило первой провалится в пустоту за кладкой, станет богачом.

Атлеко взбежал по лестнице и сел на верхней ступени, оглядывая пустой зал с фонтаном. Когда к нему подошел Буга Тэн, аркмастер сказал:
— Ты слышал историю о Духе Ремесленнике?
Буга, отродясь не интересовавшийся легендами, улыбнулся и покачал головой.
— Ну так слушай. — Сол заговорил медленно, прикрыв глаза, будто припоминая прочитанное когда-то или от кого-то услышанное. — В давние времена, когда Кузнец уже создал людей из хаоса океана Абуз, но еще не выковал Мир, жил среди прочих Первых Духов тот, кого называли Ремесленником. Хотя теперь его бы скорее назвали Механиком, но тогда этого слова ни Духи, ни люди не знали. Славился Ремесленник тем, что умел делать разные предметы из металла, дерева и кожи, всякие новые вещи. И вот однажды появился у него Дух Конюх, тот, от которого в Аквадор пришло коневодство. Надобно тут сказать, что речь Духов напоминала шум речного потока, грохот горной лавины, стоны и хруст деревьев под ураганным ветром, рев бури. И, отличаясь от нашей речи в той же мере, в какой наша отлична от щебета птиц, была она неизмеримо труднее и так сложна, что если слышал ее неподготовленный, необученный человек, то немедленно лишался рассудка. Но если переложить ее на человеческий язык, изъяв всю неизмеримую сложность, глубину смыслов и богатство оттенков, то получится вот что.
«О великий собрат мой, — сказал Дух Конюх, — опечален я и давно уже хожу сам не свой. Не радует меня тишина пещер, не веселит игра света в прекрасных сталактитах, и даже когда я поднимаюсь на поверхность Створки, вид человеческого мира, просторы его земель и ширь его вод не тешат меня. Слышишь ли ты горечь в голосе моем, видишь ли печаль в глазах моих?»
«Да, слышу горечь в голосе твоем и вижу печаль в глазах твоих, — отвечал ему Дух Ремесленник. — Но не ведаю, отчего грустишь ты, собрат мой?»
«А оттого, — ответствовал Конюх, — что, как ты знаешь, более всего прочего в Раковине люблю я созданий, коих называем мы лошадьми. Но все они — суть порождения того бытия, что заполняет пространство между Створками, все они смертны. И только заведу я себе молодого скакуна, только обучу его, привыкну к нему — как он умирает. Уже сотня добрых коней сменилась, промелькнула передо мной. И чувствую я, что нет у меня больше сил расставаться с новым любимцем, но не могу прекратить заниматься тем, чем занимался, продолжаю воспитывать коней — и терять их».
«Печально то, что ты рассказываешь, — согласился Ремесленник. — Однако же чем, о собрат, я могу помочь? Скажи — все сделаю».
«А тем, — отвечал Конюх, — что создашь для меня коня бессмертного. Ведь я знаю: ты искусен и умеешь делать такое, что иному Духу и во сне не приснится, невзирая даже на то, что сны наши — это совсем не то, что сны маленьких людишек с поверхности Створки, до того они у нас четкие и явственные, что во сне иной из нас может ненароком создать новый мир».
Ремесленник стал отнекиваться, но голос его брата был так горек, а глаза так печальны, и просил он так настойчиво, что, в конце концов, согласился Дух. Велел принести десять по десять десятков мешков мелких алмазов, десять по десять десятков шагов прочной шелковой нити, десять по десять десятков звериных шкур, и еще серебра, а главное — добыть десять по десять десятков самых толстых бревен железного дерева, называемого кибар, что растет в горах далеко на севере. И когда все это ему доставили, заперся он в своей мастерской. Прошло десять по десять десятков лет — что для Первых Духов не так уж и много, хотя и не сказать чтобы совсем мало, — и за время это Ремесленник лишь трижды покидал мастерскую. В первый раз — чтобы навестить Духа Кузнеца: тот выковал для него из дерева кибар множество рычагов необычайной формы. Во второй раз — чтобы навестить Духа Кожевника: тот выдубил для него шкуры и сшил так, как попросил Ремесленник. И в третий раз — чтобы навестить Духа Плотника: с ним Ремесленник заперся на три дня и три ночи, после чего вышел, неся на одном плече завернутые в ткань деревянные детали, а на другом — огромный пергаментный свиток, где был некий чертеж, двумя Духами начертанный. После того вновь заперся, объявив перед этим, чтобы ждали его ровно через десять по десять десятков лет, день в день.
И вот спустя десять по десять десятков лет собрались Духи под воротами мастерской, и первым в толпе стоял Дух Конюх. Тут надобно упомянуть, что все это время из мастерской доносились разнообразные шумы — скрежет железа, стук и грохот, — но в этот день с самого утра все стихло. И вот ворота раскрылись, и наружу выехал Ремесленник верхом на чудо-коне. Был этот конь огромен, больше любого человечьего скакуна, и копыта его были из наикрепчайшей стали, а шкура его — из дубленых шкур в три слоя, и грива его — из шелковых нитей, а скелет его — из железного дерева кибар, глаза же горели огнем, тем огнем, что пылал в стальном сердце его. Ремесленник сказал собравшимся Духам, что в жилах коня течет не кровь, но серебро, а движется он благодаря шестерням на алмазных осях, что кормить его надо железной крошкой да деревянными опилками, а поить расплавленным серебром. А если не забывать иногда смазывать его, вливая льняное масло через ноздри в голову, то не умрет конь никогда. Этого коня зовут Кибар, сказал Ремесленник, в честь дерева, из коего состоят его кости.
После этих слов спешился Ремесленник и передал поводья Конюху. И лишь проницательный Дух Плотник заметил горечь в голосе мастера и печаль в глазах его.
Сол встал со ступени, потянулся и поглядел на чернокожего отсутствующим взглядом.
— А дальше? — спросил Тэн с легким недоумением.
— Дальше... — задумчиво протянул Атлеко. — Дальше Конюх увел коня, но через несколько дней ремесленник его выкрал: так влюбился в свое детище, что не смог пережить разлуки с ним. Разгневанный Конюх пожаловался другим Духам, ведь Кибар хоть и сделан Ремесленником, но был подарен. И Духи испугались. До того случая воровства они не знали, подмастерье Ахасферон похитил Мир у Кузнеца позже. И постановили Духи: раз Ремесленник забрал Кибар-коня, значит, отныне не должен расставаться с ним вообще никогда. Пусть Кибар станет его наказанием, так они решили. Разыскали Ремесленника, который прятался вместе со скакуном под Источником Стихий. Дух Кузнец взял свой Молот и, пока другие Духи держали сидящего на коне беглеца, размахнулся и ударил по макушке Ремесленника. От удара этого Брита откололась от континента, лишь перешеек, где сейчас стоит Фора, остался цел; с верхней Створки посыпался дождь из грязи — там с тех пор образовались звезды, — а землю прочертил Большой Разлом. Удар вбил Ремесленника в коня, ноги его вросли в бока Кибара, грудь пристала к шее, голова—к голове, так что даже лица их срослись и приобрели общие черты. С тех пор они стали едины. И разум свой Ремесленник утратил — а вернее, он сросся со звериным разумом Кибара и стал таким странным, что и не описать. Не то громко заржав, не то выкрикнув что-то, Духоконь умчался. Гораздо позже его изловили. Но это уже другая легенда.
Сол присел, заглянул в пещеру и приказал:
— Возьми лучшего бойца, поднимись на балкон. Там Габар, тот, что прилетел на птице. Он ждет вас. Сделаете вот что...
Объяснив задачу, чар вновь сел на ступень. Буга Тэн ушел, но Сол даже не заметил этого. Он обхватил себя за плечи и дрожал. Ему нездоровилось, очень хотелось лечь в меловую воду своего солярия и забыть обо всем. Но сейчас в Солнечное Око никак не попасть. Сидя на ступенях, чар, не отрываясь, разглядывал колодец.
Именно из-за того, что находилось в нем, Сол так легко позволил Октону скрыться из Форы и теперь не преследовал его вместе с Некросом Чермором. То, что века назад было спрятано под Горой Мира, интересовало Сола Атлеко куда больше Универсала, больше, чем жемчужина в обруче на его голове, больше, чем Мир.

Глава 2

Двух мертвых карл они увидели сразу за воротами, в домике привратников: один труп лежал на кровати, второй — на полу у стены. Обнажив оружие, медленно двинулись по улице. Чем дальше, тем мертвецов становилось больше.
Холодный чар, которому Гело Бесон приказал сопровождать Хуго и Торонкана, оказался нервным молодым человеком. Левое веко подергивалось, он часто вздрагивал и оглядывался. В другое время Хуго позабавила бы такая боязливость, но сейчас окружающее и вправду навевало тревогу. Даже на спокойного Торонкана подействовала обстановка, он стал разговорчивее, охотно отвечал на вопросы и сам то и дело что-нибудь спрашивал, стараясь беседой развеять мрачное уныние, царившее вокруг.
В первый раз придя сюда с отрядом, Хуго быстро понял, что на квартал напали чернокожие слуги теплого аркмастера во главе с Буга Тэном, наемником с юга. Чаттан и Тэн несколько раз видели друг друга, когда сопровождали хозяев на их встречи в Универсале. Аркмастеры поднимались в покои Владыки, а слуги оставались внизу. Иногда ожидание длилось долго — пару раз Хуго даже обменялся с наемником несколькими ничего не значащими фразами.
Торонкан шел впереди, чар вторым, за ним — Хуго. Кверемор рассказывал:
—Жизнь в Брите суровая. Вам трудно представить, каково это, когда снег лежит большую часть года, сходит лишь ранним летом, а появляется с наступлением осени. А в горах и вовсе никогда не тает.
Они остановились возле обугленных развалин большого дома, и Торонкан спросил:
— Это еще что такое? У вас так строят — чтобы дом деревянный, а внутри стенка из кирпича?
Посреди развалин высилась почерневшая кладка. Часть глиняных блоков полопалась, но стена еще держалась.
— Не строят, — Хуго пошел через пепелище, взбивая подошвами облачка золы. — Но карлы могли так укрепить вход в свои норы. Дома тут старые, к тому же после твердетрясения все еле держится.
Чар, зажав нос рукой, поравнялся с Чаттаном. Он всю дорогу молчал, только сопел, дергал веком и постоянно оглядывался.
Хуго оказалось прав: позади стены находился квадрат из скрепленных раствором кирпичей, на середине его — рама сгоревшего люка и ступени уходящей вниз лестницы. Торонкан заглянул туда и перешел вопросительный взгляд на Чаттана.
— Угу, — сказал тот. — Надо спускаться. Но там темно, факел бы сделать...
Он шагнул на верхнюю ступень, пригнулся, разглядывая лестницу, вновь распрямил спину и осмотрелся. Тишину нарушало лишь карканье воронья, кружащего над еще целыми крышами. Куда ни кинь взгляд — везде черное с пятнами грязного снега. Зябко, небо холодное и мутное, На поверхности противно и тоскливо — но спускаться все равно не хотелось.
— Сейчас я палку найду, — сказал Торонкан.
Впервые с начала пути чар подал голос:
— Не надо факела.
Они поглядели на спутника. Тот закрыл глаза, свел ладони перед собой и замер. Хуго и северянин ощутили дуновение, почувствовали, что рядом происходит нечто, сокрытое от глаз тех, кто не владел чародейскими силами, Со всех сторон по черному дереву, золе и снегу побежали незримые для простых смертных бело-голубые огоньки. Дрожа, они поднялись в воздух, проникли сквозь ладони чара и собрались в комок.
Чар медленно развел руки. Трепещущая в воздухе перед его грудью округлая льдинка светилась энергией холода, стянутого из всего, что находилось поблизости, — из земли, дерева, воздуха. Магический светляк состоял из плотно сплетенных темно-голубых льдистых волокон, вокруг которых шевелился световой пух. Качнувшись, он взлетел и завис над головой чара.
— Долго оно светить будет? — спросил Хуго.
Чар кивнул, и светляк качнулся — будто был головкой одуванчика, чей невидимый стебель рос из макушки человека.
Хуго с Торонканом переглянулись, северянин хмыкнул.
— Ладно, пошли тогда, — сказал Чаттан, и они стали спускаться.

— Так что ты там рассказывал про снег? — напомнил Хуго, когда, миновав тянувшуюся от дома лестницу, они очутились в начале узкого коридора. — Много его у вас, да?
— Не то чтобы очень много, — откликнулся Торонкан, разглядывая глубоко вонзившийся в земляную стену топор. — Хотя и много тоже бывает, но это ближе к вершинам, а мы обитаем пониже. Но, главное, он лежит почти все время. Вот как у вас сейчас — подмерзшая земля и снег, опять земля, опять снег. И ветер — сухой, колючий такой. Дует почти беспрерывно, гудит... Зелени мало, хотя есть долины, где теплее, укромные пастбища в горах, там пасутся наши овцы.
Чар вздрогнул, увидев впереди тела; синий свет льдистого шарика пошел волной.
— Да иди ты ровно! — беззлобно прикрикнул на него Чаттан. — Привыкай, нам теперь мертвые карлы постоянно попадаться будут.
— Пахнет тут, — сказал чар. — Противно.
— Ну так что же, и пахнет. Трупы ж кругом, ясное дело. Сейчас еще холодно, было б лето — и не так воняло бы. А едите вы что? — обратился Хуго к северянину, когда они миновали три тела, двух гноморобов и чернокожего здоровяка. — Баранину?
— И баранину тоже. Еще в горах снежные барсы есть, торговцы их мех очень ценят. Зверь опасный, сильный и хитрый, его выследить да убить редко когда получается. На пару шкур можно телегу репы сменять или какого другого овоща.
— Но сами вы ничего не выращиваете?
— Нет. Мы — воины и охотники, не крестьяне. Да и земля у нас не та, чтоб огороды заводить. И погода...
— А живете где? Дома вроде наших?
— Нет, другие. Живем в таких избах... полуподземных как бы.
— Полуподземных?
— Ну вот представь: большая квадратная яма, ровная. Пол досками прикрыт, по стенам — бревна, верхние над землей подняты... — он ткнул ребром ладони себе в живот. — На такую высоту. Крыши плоские, наклонные, нижний край примыкает к земле.
— Так это землянкой называется.
— Ага, может, и землянкой. Земляной сруб. Это если зимой, когда мы на одном месте. А в остальное время мы кочуем — тогда в шатрах. Кто богаче — у тех большие шатры, кто бедный — те в шалашах. Покочуем и назад к срубам вернемся. У каждого клана свое постоянное становище имеется, потому чужие никто не занимает... Хотя это если не воюем.
— А бывает, что и воюете?
— Ага. Часто. За пастбища или еще за что. Но у нас все серьезно и... это... — Торонкан наморщил лоб, вспоминая слово. — Церемонно. Чтобы один клан на другой подло налетел — такого не бывает. Позор на всю Бриту. У нас сначала вожди сходятся в чистом поле и объявляют друг другу, что начинают войну. Это ритуал. Зато потом уже, как завяжется, пощады друг от друга не ждем, целый клан, бывает, вырежем.
— Что — всех под меч? — спросил Хуго.
Северянин глянул на него с легким удивлением.
— Кого это — всех? Женщин, детей — нет. Только воинов. Ну и стариков, потому что какой с них прок? Вот если знахарь попадется или травница — их не убиваем, конечно.
— Но женщин с детьми не трогаете?
— Ясное дело. Ты что? Женщина в хозяйстве всегда пригодится, их же мало. А из какого-нибудь мальчишки воина можно вырастить или пастуха. Из девки — сестрицу, если покрасившее, а если чушка какая страшненькая — так работницу.
Хуго заинтересованно уточнил:
— Женщин, значит, мало у вас?
— Ага. Маловато будет. Мы их чтим, для мужа оскорбить женщину из своего клана — хоть жену, хоть сестрицу — позор несмываемый. Да и из чужого тоже.
— Сестрицу?
— Ну, это у нас так... Общие женщины так зовутся, Юнцы с двенадцати годов и пока им два десятка не стукнет и они не станут воинами или пастухами или, может, в знахари подадутся, — живут в большом срубе, все вместе. И в каждом клане есть сестрицы, к которым любой муж прийти может, когда его томление одолеет. Они в сестрином срубе, живут. Сестриц уважают, потому что... — Торонкан вновь замолчал, припоминая выражение, услышанное в столичной семинарии. — Потому что они общественно-полезным делом заняты.
Чар все это время шел, зажав нос пальцами. Зима зимой, но запах разложения наполнял норы карл.
— Хорошо вам, — сказал Хуго, вглядываясь в сумрак впереди. — Сестрицы, значит, бесплатно этим самым общественно полезным делом занимаются. У нас тебе бесплатно только разве что жена... Хотя это как поглядеть — бесплатна ли она для тебя. Иная подороже любой «сестрицы» обходится, да еще и трать на нее изо дня в день, а не только когда... Как ты сказал? Когда томление одолеет. А «сестрицы» только за деньги даду... то есть общественно полезным делом с тобой займутся. И живут, они не в срубах каких, а в веселых домах.
Они миновали изгиб коридора, прошли мимо двух проемов, за которыми начинались лестницы наверх. Через пару десятков шагов коридор заканчивался.
Северянин покосился на Хуго.
— Так ты не женат? — догадался он.
Чаттан потер бритую макушку.
— Не, как-то не довелось. Все на службе да на службе. Сначала стражником в Наледи, потом старшим у них же, а теперь, видишь, у Гело первый помощник.
Торонкан помолчал. В синем свете стало видно, что коридор заканчивается тяжелой деревянной рамой с остатками вырванных петель.
— Мне наши женщины не нравятся, — признался, наконец, северянин. — Они... У вас веселые попадаются, озорные, а наши — гордые, серьезные такие. Суровые. Лежит такая... будто бревно обледеневшее! Ты и так и сяк, стараешься, пыхтишь, красный уже весь, а она смотрит на тебя внимательно и хоть бы вздохнула. Навроде большая сосулька с тобой.
— Да уж... — протянул Хуго. — Наши бабы лучше.
Магический светляк над головой чара закачался, даже мигнул пару раз, когда они вступили в пещеру, к которой вывел коридор. Все это время он тянулся вниз, но наклон был небольшим — Хуго и не подозревал, что они спустились так глубоко. Высоченные своды пещеры терялись во тьме.
Тяжелая, пробитая в нескольких местах дверь лежала на каменном полу; на ней и вокруг валялись обломки лавок, наковальни, даже переносная печь — большой железный ящик на гнутых ножках, с распахнутой дверцей. Угли в ней погасли давным-давно. Перевернутая, она придавила чернокожее тело, угол пробил грудь мертвеца. Между обломками виднелись сломанные и целые стрелы, из лавки торчал топор. Хуго окинул внимательным взглядом все, что смог увидеть в свете волшебной льдинки, и заключил:
— Значит, так: карлы здесь заперлись, двери завалили тем, что под руку попалось, а черные на них из коридора перли. Наверное, там и другие входы есть, и тоже, думаю, с такими заграждениями у дверей. Черные двери ломали, рвались внутрь. Часть карл отбивалась, а часть села на эти ихние ковчеги и взлетела. Пошли, поглядим, чего здесь еще есть. Эй, уважаемый, ты поярче светить можешь?
Они перебрались через баррикаду и медленно пошли вдоль стены пещеры. На чара теперь жалко было смотреть: он оказался совсем не привычен к виду смерти, то и дело облизывал губы, кривился, когда взгляд ненароком падал на очередного мертвеца, то складывал руки на груди, то опускал их и принимался похлопывать себя по бедрам.
— Уважаемый! — окликнул Хуго. — Ярче сделай, говорю!
Чар остановился зажмурил глаза. Шарик льда вспыхнул, так что Хуго с Торонканом отпрянули, затем немного угас, хотя сиял все равно сильнее, чем раньше, в коридоре. Свет, однако, стал неровным — то медленно разгорался, то тускнел, Наверное, распереживавшийся чар не мог теперь так же хорошо следить за своей магией.
Огромная пещера имела овальную форму, с одной стороны пол шел горизонтально, а дальше полого тянулся вниз. Когда льдинка разгоралась, свет выхватывал из тьмы наковальни и печи, длинные столы, станки диковинной формы. И тела карл. Множество тел.
Медленно спускаясь вдоль стены, все трое молчали, подавленные сумрачной торжественной тишиной этого места. Навстречу тянуло сквозняком: ровный поток прохладного воздуха шел из нижней части пещеры.
— А вот, глядите, дверь, — произнес Торонкан. Он сказал это негромко, но голос разнесся по пещере, отразился от сводов и вернулся в виде невнятного многоголосого бормотания, славно призраки убитых тихо загомонили, зашептались на своем наречии.
Хуго поежился и заглянул в раскрытую дверь. Шагнул внутрь и велел чару:
— Давай сюда, подсвети.
Там оказалась небольшая комната с проломом в задней стене. Внутри стояла лежанка со смятым одеялом, возле двери было оконце, под ним — стол. Невысоко над столом висело что-то продолговатое.
— А! — сказал Хуго и шагнул ближе, разглядывая предмет.
Надутая кишка какого-то животного, вроде большой колбаски, крепко затянутая бечевой на конце. То, что наполняло ее, потихоньку просачивалось наружу, и теперь кишка сморщилась. Но она все еще висела в воздухе, удерживая на себе палубу из дощечек, крошечный борт вдоль края, мачту-щепку...
— Ух ты! — Хуго повернулся к северянину. — Видишь? Пара горожан, которых мы потом нашли, видели, как ковчеги карл пролетали над нижними кварталами. Это вроде тех ковчегов, только маленькое.
— А зачем оно такое? — удивленно произнес Торонкан, приглядываясь к игрушке.
Чаттан пожал плечами.
— Ну, они, может, перед тем как большие корабли строить, прикидывали, что там к чему должно быть, вот и сделали это...
— Ерунда. Если мне... Если мне меч, к примеру, нужен, — Торонкан похлопал по рукояти эспадона на плече, — так я иду к кузнецу, он на мою руку смотрит да и выковывает. Не делает же он перед этим меч с иголочку.
— Так то меч, — не согласился Чаттан. — Это дело кузнецу привычное. А тут — совсем что-то новое, вот они и примерялись, наверно.
Торонкан недоверчиво дотронулся пальцем до кораблика. Тот качнулся и поплыл над столом. Бечева, идущая от стянутого конца кишки к вбитому в столешницу гвоздю, натянулась. Кораблик накренился и медленно поплыл наискось вниз. Хуго с кверемором завороженно наблюдали за ним.
— Чудно... — выдохнул наконец Торонкан. — Было б у меня дите, я б этакую игрушку ему отнес, чтоб забавлялось. Что там внутри у него, почему оно летает, а?
— Это только карлы знают. Но оно, видишь, как бы... выдыхается со временем. Наверное, скоро совсем летать перестанет.
Стало темнее. Они оглянулись: их спутник, поставив колено на лежанку, заглядывал в пролом. Хуго подмигнул кверемору, неслышно подошел ближе и громко спросил:
— Что там?
Синий свет льдинки мигнул. Узкие плечи вздрогнули, чар шарахнулся, чуть не упав на лежанку, оглянулся и смущенно пробормотал:
— Земля, доски. Рухлядь всякая.
— Рухлядь... — протянул Чаттан. — Ладно, давай обратно. Мы сюда пришли горючий песок искать — ну так и будем искать.
Покинув комнату, они начали медленно отходить от стены.
— Настил, — сказал Торонкан. — Вон, ниже. Расщепленный, вроде по нему что-то тяжеленное катилось. И еще, гляньте, — он показал в ту сторону, куда был наклонен пол.
Длинные широкие доски — теперь перекошенные и проломленные во многих местах — тянулись вдоль пещеры к нижнему ее концу, к широченному квадратному проему. За ним рассеянный свет падал откуда-то сверху, с большой высоты. По бокам проема стояли деревянные столбы с перекладиной вверху, к правому крепилась массивная раскрытая створка — остаток ворот. Левая створка лежала, упершись дальней стороной на какое-то возвышение, скорее всего, на груду камней или земли сразу за проемом.
Хуго подскочил: ему показалось, что у ног лежит толстая змея. Выяснилось, что это гибкая холщовая труба, которая тянется из глубины пещеры. Чаттан потрогал ее, лизнул палец — ткань пропитывало масло. Конец трубы был зашит, крепко стянут бечевой.
Они пошли вдоль нее. Колдовская льдинка качалась над головой чара, свет то становился ярче, то тускнел. Труба извивалась, рядом лежали еще две. Вскоре стало видно, что матерчатые кишки исчезают в стенках железных печей и начинаются вновь с другой стороны.
Концы всех труб были пришиты к кожаным пузырям, покато возвышающимся над полом. Хуго склонился над ближайшим, за которым высился штабель досок. Широкое и тяжелое деревянное колесо плотно прилегало к полу, по поверхности тянулись металлические заклепки. Ими края пузыря, скроенного из разномастных кусков кожи — крепко сшитой, да еще и пропитанной смолой, — крепились к колесу. Торонкан и переминающийся с ноги на ногу чар остановились рядом. Хуго положил на пузырь ладонь, нажал. Поверхность под рукой упруго прогнулась. Шевельнулась труба на полу, и тут же сзади донеслось тихое шипение — то, что наполняло пузырь и трубу, засочилось наружу сквозь зашитый конец.
— Это там вода, что ли? — спросил Торонкан. Хуго с задумчивым видом нажал еще раз.
— Я думаю... — начал он.
— А давай я его рубану, — предложил северянин, кладя вторую ладонь на рукоять меча.
Чаттан быстро убрал руки с пузыря.
— Нет, погоди! Я думаю, там... Помнишь тот кораблик над столом? Кишка была чем-то надута. А у ковчегов, на которых карлы улетели, тоже были такие кишки, только здоровые. Ну, не кишки, а сшитые такие... не знаю, как назвать. Так, может, их наполняли отсюда?
— Чем наполняли? Водой?
— Да нет, какой водой! Воздухом, этим, как его... Эфиром. Подземным. Если пробьешь — наружу попрет, а вдруг оно...
Чар завопил на всю пещеру, и почти в тот же миг Хуго увидел трех людей, вынырнувших из-за штабеля досок позади пузыря. Синий свет магического светляка стал прозрачно-голубым, почти белым и невыносимо ярким, он разлился вокруг, словно в бесшумном взрыве, резко очерчивая предметы, от которых на пол и стены мгновенно протянулись густые черные тени.
Слева и немного позади досок лежало большое перевернутое корыто, из которого высыпалась горка темного крупнозернистого песка. В обход корыта шли трое чернокожих: один крупный и высокий — Чаттан узнал в нем Буга Тэна, — второй худощавый, в кожаном пальто и поблескивающих металлическими чешуйками штанах, и третий, тащивший на плечах мешок. Этот последний и Буга Тэн были вооружены кривыми саблями, а худощавый — странным оружием, которого Хуго до сих пор ни разу не видел. Тэн еще держал горящий факел.
Торонкан крякнул, скидывая с плеча меч, Чаттан вытянул перед собой палаш, но быстрее всех действовал чар, которому страх придал прыти. Не прекращая вопить, он дернулся назад и сразу резко подался вперед, согнувшись в три погибели, так что лоб почти уперся в колени. На голове его качнулся стебель невидимого одуванчика. Разгораясь и посылая во все стороны потоки сияния, льдистый шарик устремился вперед, будто пущенный из пращи камень. Тени на полу разом провернулись. Буга Тэн отпрыгнул, шарик ударил в чернокожего, за мгновение до того опустившего мешок на пол, — и взорвался. Все зажмурились. Яростная вспышка заполнила пространство широкими спиралями мечущихся белых искр, облаками сияния, тонкими, извивающимися струйками теней. Свет разгорелся, тени на миг исчезли, но тут же начали разрастаться, слились в лужи, потом в озерца — и вскоре море тьмы поглотило пещеру. В этом море остался лишь островок красноватого света — огонь факела, выпавшего из рук Буга Тэна. Он двигался: факел катился по полу и остановился, лишь ткнувшись в пузырь.
Буга нагнулся, схватил мешок, лежащий возле снежного сугроба — этим сугробом стал тот, в кого ударил айсболл чара. Хуго, присевший за пузырем, выглянул. Третья фигура взмахнула рукой. Что-то зажужжало, кривая тень стремительно пронеслась в воздухе. Чар, который стоял зажмурившись, со сведенными перед собой ладонями, вскрикнул и упал. Перед самым лицом Хуго промелькнуло нечто, взрезало пузырь и улетело обратно к худощавому. В лицо ударил поток горячего воздуха, и запахло тухлятиной.
Торонкан схватил Чаттана за плечо и дернул назад, потянул от пузыря, по другую сторону которого Буга Тэн, взвалив на плечо мешок, прокричал:
— Габар, ходу!
Они устремились в глубь пещеры, а Хуго и Торонкан отбежали в другую сторону. Шипение усилилось, прореха стала шире, лохмотья кожи взметнулись по ее краям. Чаттан с северянином влетели в комнату, где над столом висел кораблик, и повалились на пол. Шипение заглушило треск дерева под ногами улепетывающих чернокожих. Они нырнули в одну из дверей на другой стороне пещеры. Огонь факела, лежащего у самого пузыря, затрепетал, ярко разгорелся... И погас.

Спустя продолжительное время, наполненное звуками шагов, невнятным раздраженным бормотанием, шелестом ткани, затем — резким стуком и тихой руганью, раздавшимися, когда Хуго с Торонканом столкнулись лбами, наконец, сухим треском не желающего давать огонь кресала, — в пещере загорелся другой факел.
Из круглой дыры, которую когда-то накрывал пузырь, шел ровный поток теплого смрадного воздуха. Пахло так, будто далеко внизу стухли яйца, снесенные за год сотней кур. Близко ни Хуго, ни северянин подойти не решились, но из-за печи Чаттан ясно разглядел, что лежащий на спине чар беспробудно мертв. Грудь его была разрезана наискось и залита кровью. По другую сторону возле штабеля досок возвышался медленно тающий сугроб странного желтоватого оттенка. Двое оставшихся в живых черных давно исчезли, убежали куда-то в норы — поди сыщи их там.
— Идем отсюда, — сказал Торонкан, потирая лоб. Хуго возразил:
— Мы зачем вообще пришли? Чтоб с черными драку затеять да и разбежаться? Надо горючего песка набрать.
— Где ж ты его наберешь?
— Вон он лежит, — Чаттан ткнул пальцем в корыто. — Видел у них мешок? Про то, что карлы сделали этот песок, в городе многие знали. Аркмастеры — уж точно. Этих троих Сол сюда за песком и прислал.
Они стали огибать колодец, стараясь держаться на изрядном от него расстоянии.
— Как же они сюда попали? — удивлялся Торонкан. — Ага, понял! На той птице прилетели.
После долго разыскивали мешок, и пока засыпали в него горючий песок карл, факел стал гаснуть — пришлось делать второй. А затем выяснилось, что никто не помнит, через какую дверь они попали в пещеру.
Хуго, взваливший мешок на спину, и Торонкан с мечом на плече уставились друг на друга. Пещера медленно, но неотвратимо наполнялась тяжким духом стухших яиц. Чаттан дышал ртом, Факел чадил и горел неровно, вокруг извивались тени.
— А тот пролом? — вспомнил северянин. — В комнате, где кораблик был! Пошли туда.
В комнате запах стоял не такой сильный, и факел сразу стал гореть ярче.
— Надо игрушку эту захватить, — сказал Хуго. — Мы ж не только за песком пришли. Вдруг чары хозяина поглядят на нее — да и сделают что-то навроде гноморобских летающих кораблей?
Торонкан срезал бечеву возле шляпки вбитого в столешницу гвоздя и примотал к рукояти меча на плече. Ногой отпихнул лежанку.

Предыдущая страница 11 Следующая страница


Магия в крови 12

Они пошли по проходу, полному сломанных табуретов и лавок, глиняных черепков, сгнившего тряпья и земли. Проход оказался широким, но низким, пришлось пригибаться. Дважды он поворачивал почти под прямым углом, несколько раз от него отходили рукава — но все вели вниз.
Одно хорошо — здесь не пахло тухлятиной. Стараясь побороть беспокойство, Чаттан заговорил, вспомнив беседу, которую они вели еще вверху:
— Вот ты говорил, вас там несколько кланов в Брите.
— Семь, — откликнулся идущий впереди Торонкан. Кораблик летел за его спиной, то опускаясь, то взмывая над плечом. — Это больших, а есть еще несколько племен поменьше.
— Да, семь. А ведь Брита — часть Аквадора. То есть Зелура. Вы — подданные нашего Приората. Он, конечно, в основном только городом командует, то есть командовал, пока приосы не разбежались, но считается, что Приорат властен над всем Зелуром. а раз так — то и над Бритой, и над теми, кто там обитает. — Хуго помолчал, обдумывая то, что сам сейчас сказал. — Но это так говорят, а на деле что? Те, кто в Форе живет, платят подати. Крестьяне из окрестных селений — тоже. Попробовали бы не платить! Приорат прислал бы отряд, порезали бы половину, остальные никуда бы не делись. Но вы — вы же ничего ре платите?
Торонкан тихо хмыкнул.
— Ты видал моего братца? Представь, что было б с тем, кто пришел бы к нему и сказал: плати подати. А?
— Ну да, и я про то. Я потому такие разговоры с тобой веду, что ты — это не твой брат. И вообще, на кверемора ты не очень-то смахиваешь. Нравом, я имею в виду. Ты можешь понять, о чем я толкую, а братья твои квереморы — нет.
Мешок был не тяжелым, но с каждым шагом давил на спину все сильнее. Хуго сказал Торонкану: «Погоди чуток», остановился, переложил ношу на другое плечо. Они пошли дальше, заглядывая в каждое ответвление — все вели вниз, сворачивать туда не имело смысла. Чаттан продолжал размышлять вслух:
— Но ведь Зелур — это империя. Так его называют, а выходит, что на деле Зелур — только земли вокруг Форы. До западного побережья, где океан начинается, до южного побережья, за которым море и жаркие земли, и до гор Манны.
Торонкан усмехнулся.
— Я с вами, с горожанами, такие разговоры обычно не веду, потому как если с вами про империю заговоришь, особливо про земли на окраине, то вы как бабы становитесь: сразу в истерику да в крики. Что, мол, мы вас не любим и от вас отдалиться норовим. Но тебе скажу. Так вот, Хуго Чаттан, амбиции ваши превышают ваши возможности. Вы империю даже не Зелуром называете — Аквадором! Намекаете, что она на весь мир простирается. Между тем сами у себя в центре порядку не можете добиться. То шаманы у вас селения грабят под боком, то чары передерутся. Куда уж нами командовать? Вот мы и отходим, а вы обижаетесь. А чего обижаться? Мы в своем праве, слабину почувствовали — и сразу прыг-скок от вас подальше. Так что на себя обижайтесь.
Хуго молчал — слова северянина казались обидными, но вроде бы справедливыми. Хотя в голове Чаттана слабо тлела какая-то мысль, возражение, которое следовало высказать кверемору, — но пока еще слишком неявное, чтобы можно было связно изложить его.
— А вообще мне в семинарии рассказывали, — продолжал Торонкан, — что почти сотню годов назад случилась война, войско прошло по всем землям. Был тогда еще этот воевода, который в Форе потом поселился, Гэри, как его...
— Гэри Чермор. Дед одного нашего аркмастера, который теперь неизвестно где.
— Да, Чермор. И тогда жители всех земель Форе дань платили. Ну или подати — как хошь называй. Мы, северяне, тоже платили, хотя и не все. Мелкие племена ничего не давали, им-то что сделается? Ну, пожгло войско Чермора несколько деревень в долинах, ну вырезало какой-то клан... остальные снялись с места и в горы ушли, ищи их там. Но я не о том. Когда-то — платили все, были Верховные Приосы из Форы, каждый за свои земли отвечал, да у каждого — войско, и не ополчение из местных, а обученные в столице. Но теперь как-то оно все... В общем, мне учитель в семинарии так говорил: есть объединение народов и государств навроде горы, а есть — навроде холмов. Империя вроде горы, но это нравится тем, кто на вершине живет, а тем, кто в низинах, — тем не очень. Гора имеет свойство распадаться и становиться холмами и... — кверемор замолчал.
— Выходит — распадается империя, а? — заключил Хуго. Торонкан впереди остановился. — Что это ты про горы-холмы? Разъясни лучше. Чего встал?
— Ход тут опять, — произнес северянин, не оборачиваясь. — Вверх как будто идет.
— Вверх? Так сворачивай быстрее! Факел вон пять гаснет.
Они покинули коридор. Отходящий от него неширокий лаз круто шел вверх, через несколько шагов появились ступени — прогнившие деревянные доски. Факел чадил все сильнее.
— Быстрее, быстрее, — торопил Чаттан, пыхтящий под весом мешка. — Уже должно быть недалеко до поверхности. Давай, а то потухнет совсем, придется в темноте...
Именно в это мгновение факел, вспыхнув на прощание и осыпав руку Торонкана обугленными комками ткани и искрами, погас. Северянин отбросил палку. Они остановились, моргая в кромешной тьме.
— Дерьмо овечье! — сказал Торонкан.
— Где? — Хуго принюхался, но ничего такого не ощутил. Глаза привыкали ко мраку, и ему почудилось, что сверху льется тусклый свет. А еще показалось — оттуда доносится тихий-тихий голос.
— Да нет, это я ругаюсь, — ответил кверемор.
— Тихо! — шикнул Чаттан. — Слышишь?
— Ага. И вижу. Откуда там свет, а? Это не такой, как... Нет, не к поверхности лаз ведет. Там вроде факел горит.
— И бурчит кто-то. Пошли, что ли?
— Пошли.
Они неподвижно стояли в темноте.
— А нету ли у вас, городских, легенд каких-то про... не знаю, про подземных демонов каких-нибудь? — поинтересовался Торонкан ровным голосом.
Вновь тишина. Хуго дернул себя за ус.
— Первые Духи! Я, муж в возрасте, помощник аркмастера! Бывало, за день такого навидаюсь, чего другой горожанин за всю жизнь не узрит. Рядом — не девица, а воин из квереморов; Молодой, здоровый, И мы боимся какого-то бормотания? Двигай давай, а то я с мешком мимо не протиснусь, узко здесь.
— Ага. — Торонкан с опаской пошел дальше.
Оказалось, что лаз и вправду выводит не на поверхность. Вначале они увидели труп чернокожего, а дальше было что-то вроде земляного мешка, и посреди него стояла диковинная птица из дерева и кожи. Возле нее присели на корточки двое подземных демонов — страшные, замшелые и будто коростой покрытые бестии. Когда Хуго с северянином вошли, демоны подняли головы и повернули к ним одинаковые черные лица.

* * *

Взрыв получился неубедительный: не слишком яркий, огня мало, а вместо грохота его сопровождало лишь пронзительное шипение да треск. Разве что дым повалил черный и густой, но он быстро рассеялся. Зато двух рабов придавил откатившийся от колодца кусок камня и еще многих поранило осколками.
Сол выбрался из-за груды досок, лежащих ближе к стене пещеры, и с недовольным видом направился к месту взрыва. Буга Тэн, прятавшийся вместе с хозяином, поспешил за ним. Под сводами вновь зазвучали крики надсмотрщиков, щелканье бичей и бряцанье сабель. По всей пещере бывшие горожане, а ныне — рабы Универсала, вставали и отряхивались.
Отколовшийся от кладки кусок оказался достаточных размеров и тяжести для того, чтобы хорошенько придавить двоих, но плоским, вроде колеса с неровными краями. После взрыва он прокатился по полу и накрыл спрятавшихся за грудой щебня. Теперь из-под него торчали дергающиеся ноги и доносились стоны. Рядом лежало несколько горящих факелов. Атлеко равнодушно прошел мимо, встал возле места, где положили мешок с горючим песком гноморобов. Чтобы поджечь его, те двое, которых придавило, бросали факелы до тех пор, пока не попали.
— Ну и что это? — воскликнул аркмастер, разворачиваясь к Буга Тэну. — Зачем ты это принес нам?
Буга улыбался и молчал. Он не сам решил идти в квартал карл, это хозяин отправил туда следопыта и Тэна с одним из бойцов. Боец погиб, следопыт, доставив Буга с мешком горючего песка в пирамиду. Улетел — ясное дело, теперь хозяин срывает злость на Тэне, больше ведь не на ком.
— Ты потерял воина, тех двоих остолопов завалило — и ради чего? — вопил Сол, топая ногой по обширному черному пятну, образовавшемуся на месте взрыва, там, где кладка примыкала к полу. — Ради нескольких трещин?!
В воздухе опадала мелкая темная пыль. Буга, не прекращая улыбаться, окинул взглядом колодец. Несколько узких трещин рассекали каменные блоки. Неглубокая широкая выбоина виднелась выше — след от упавшего «колеса». Металлические жилки, пронизывающие всю кладку, в этом месте потускнели. И все.
— Тьфу! — Атлеко попятился, задирая голову и скользя взглядом все выше, пока не уставился на то место, где колодец заканчивался, и на нем лежала каменная плита, фундамент пирамиды.
— Много было в этом мешке? — спросил он.
— Половина, — ответил Буга. — Остальное наверху пока.
— Можешь теперь выбросить его наружу! — рявкнул Атлеко.
Вернувшись в пирамиду, Тэн рассказал ему, на кого они наткнулись в норах. Что означало появление там троих людей Гело Бесона? Да к тому же одного Тэн узнал — Хуго Чаттана, доверенного помощника холодного аркмастера. Вдруг они также искали горючий песок — ведь если про него знает Сол, почему бы не знать и Гело?
Сквозь крики надсмотрщиков, возвращавших горожан к работе, донеслись шаги. Буга развернулся, конец сабли ткнул в живот пожилого горожанина, несмело приблизившегося к ним. Одет раб был лишь в штаны. На впалой груди и костлявых плечах — грязные разводы, на ступнях — корка высохшей крови.
— Ваша милость, если позволите, — начал он, кланяясь Солу.
— Ты как нас назвал? — аркмастер, оттолкнув Тэна, взмахнул короткой пухлой ручкой и ударил раба в подбородок, сразу после этого — в живот, а потом еще и ткнул пятерней в глаза. Удары его не отличались силой, Атлеко был хиловат, но горожанин упал и скрючился на полу, пока Сол топтал его ногами, потрясал кулаками и кричал: — Ты так купца какого называй, мерзавец! Лавочника! А к нам надо обращаться «Великий Владыка»! Владыка!!! — его голос сорвался на визг.
Горожанин молчал, Тэн невозмутимо улыбался. Сол несколько раз обежал вокруг них, постепенно 'успокаиваясь, остановился и рявкнул:
— Встать!
Раб приподнял голову, с опаской глядя на две фигуры, что стояли над ним, медленно поднялся. Из разбитых губ сочилась кровь.
— Что ты хотел сказать нам? — спросил Сол. Пожилой горожанин был куда выше его, аркмастеру пришлось задрать голову. — Клянусь, если какую-то чепуху — тебе не жить!
Прижав ладони к груди, горожанин поклонился и произнес:
— Я строитель, ваша... Великий Владыка! Не простой каменщик, нет, я командую постройкой домов, подряды беру... Разбираюсь в этом. Если старую стену надо сломать, или глыбу какую разбить — так в ней дыру пробивают долотом поглубже, вставляют клин железный и бьют кувалдой. Клин внутрь входит и расщепляет камень. И здесь так...
— Что и здесь так? — подозрительно спросил Сол. — Что ты мямлишь, тварь? У вас клинья, а здесь горючий песок.
Горожанин качнул головой.
— Это, конечно, так, Великий Владыка, но все одно — по-другому надо делать. Ежели дыру пробить, в нее песок засыпать и поджечь... Если он внутри камня грохнет — совсем иначе будет. Лучше. Может стенку расщепить... — он замолчал. Атлеко, сложив ручки за спиной, уставился на колодец. Буга Тэн, что-то вспомнивший, пошел по пещере, разглядывая рабов.
Аркмастер постоял, качаясь с носков на пятки и обратно, вновь уставился на горожанина, и тут Тэн вернулся. За шиворот он волочил карлу, единственного, который попался отрядам, выходившим наружу в поисках работников.
— А! — Сол ткнул пальцем в гномороба, потом в строителя. — Ты, недомерок, слушай. Этот говорит: дырку в кладке пробить поглубже, заложить туда ваш песок, взорвать. Правильно он говорит? Или врет?
Изможденный карла едва держался на ногах волосы и лицо были серыми от каменной пыли. Буге пришлось хорошенько встряхнуть его, затем Сол повторил вопрос, и только тогда гномороб кивнул.
— Воды принеси ему, — приказал Сол. Тэн отпустил раба — который тут же, покачнувшись, сел на пол, — и ушел.
— А как же тогда песок поджечь? — сообразил вдруг Атлеко. — Если он в узкую дыру будет засыпан, как в него факелом попасть? Что-то не понимаем мы этого.
— Сосиска, — пробормотал гномороб.
— Чего?
— Горючая сосиска. Из кишки, внутри песок Узкая, чтоб в отверстие вошла. И гибкий фитиль. — Раб говорил невнятно и постоянно сглатывал. — Это мастер Бьёрик с Гарбушем придумали. Я знаю, как сделать. Один конец фитиля в сосиске, другой снаружи висит. Поджигаешь, потом убегаешь. Он прогорит и... — карла развел руками. Появился Тэн с ведром воды и поставил перед рабом. Тот сразу оживился, схватился за края ведра, привстал и сунул внутрь голову.
— Так! — сказал Сол и взволнованно забегал вокруг. — Так! Вы двое — займитесь этим. Буга, чтоб у них было все необходимое. Эй, недомерок, сколько тебе времени понадобится?
Гномороб выпрямился, отфыркиваясь. С головы потекла грязная вода.
— Фитильной веревке не меньше дня сохнуть, — сказал он. — Да пока все подготовить...
— Значит, готовьте. Тэн, а остальные пусть дырку пробивают. Эти двое объяснят, какого размера. А вы... Если сможете... — Атлеко остановился перед строителем, привстал на цыпочки, заглядывая в его лицо, и заключил: — Если завтра я смогу вступить внутрь этого колодца — оба станете свободными и богатыми. Свободными и богатыми!

Глава 3

Шатер Эрика поставили не на площади, а на одной из примыкающих к ней улиц, в мощеном дворике позади дома Велитако Роэла. Обиталище вождя с виду казалось не намного меньше двухэтажной постройки сбежавшего приоса. Несколько коней с голубыми гривами стояли в конюшне Роэла.
Хуго Чаттан чихнул, дернул себя за ус, опять чихнул и, ухватившись двумя пальцами за переносицу, исподлобья оглядел присутствующих.
Меховой конус держался благодаря центральному столбу и нескольким привязанным к клиньям веревкам. Брусчатку под ним застелили шкурами, оставив лишь круглый участок, который окружили большими камнями. Там горел огонь, дым выходил через отверстие в шкурах. Чаттан прикинул, что за все те меха, что покрывали сундуки, лавки и брусчатку под шатром, можно купить дом где-нибудь в верхних кварталах Форы.
— Дальше рассказывайте, — велел он карлам. — Все говорите, для вашей же пользы...
Здесь было жарко. У Хуго почему-то чесались запястья и постоянно хотелось чихать. Он морщился, тихо фыркал и тер руки о полы дуплета.
Эрик и Гело Бесон в одинаковых позах, уперев руки в колени, сидели на сундуках. Братья-близнецы Джиги стояли перед ними. Сейчас-то они помылись, а раньше с ног до головы были в грязи. Прячась от чернокожих, карлы не выбирались на поверхность несколько дней, да и в норах старались далеко не отходить от своей мастерской, опасаясь, что люди Сола до сих пор хозяйничают вокруг.
Одного звали Чшанка, а другого — Керен. Чшанка рассказывал:
— После этого батя поссорился с мастером Лейфой. Потом — с мастером Бьёриком. А потом — с великим чаром.
— С Доктусом Саваром? — уточнил Хуго.
— Угу, с ним.
Чаттан многозначительно глянул на Бесона. Гноморобы относились к Доктусу с большим пиететом, ведь он когда-то спас все их племя. У старшего Джиги был, надо полагать, вздорный характер.
— Батя сказал, будем строить птицу сами, — продолжал Чшанка. — Сказал: нам не нужна помощь других мастеров. Они идут неправильным путем. Для ковчегов, что делались в большой мастерской, великий чар и мастер Лейфа использовали форму улиток. Мягкое брюшко — емкости — накрыто чем-то вроде панциря, то бишь палубой с защитными бортами...
— Э... Ну да, — согласился Хуго, вспомнив то, как горожане-свидетели описывали летучие корабли. — Улитка, да. Похоже.
— Но улитки не летают! — запальчиво воскликнул Чшанка. — И хвост у них как у рыбы! Та ползает, эта плавает, ха! Глупость брать за основу для летающего корабля то, что отродясь не...
— Эфиропланы Доктуса взлетели, — возразил Хуго.
Между гноморобами и сундуками, где сидели аркмастер с Эриком, стоял широкий стол с расстеленными листами пергамента. На пергаменте — рисунок того напоминающего птицу устройства, которое стояло в мастерской братьев Джиги. Чшанка, чья макушка едва возвышалась над столом, стукнул кулаком по столешнице.
— Улитки медлительны и неповоротливы! Ковчеги Лейфы такие же. Нужно использовать строение того, для кого летать — естественно! Ну разве это не логично? Кто летает, а? Кто?!
Хуго, не сдержавшись, чихнул.
— Птицы? — предположил он. Полог, накрывающий вход в шатер, откинулся, вошли несколько северян с Торонканом во главе. Они волокли большой, накрытый мешковиной предмет необычной формы.
— Осторожно! — рявкнул на них Чшанка, нырнул под стол и, выскочив с другой стороны, подбежал к северянам. Керен уже суетился вокруг носильщиков. Вождь квереморов и аркмастер молча повернули головы, наблюдая за ними. Сидящий на лавке Чаттан привстал.
Он и Торонкан извлекли карл из норы, где те затаились, и доставили сюда, но деревянную птицу с собой не взяли — слишком громоздкая. После этого кверемор, захватив нескольких соплеменников вновь отправился в квартал.
Чшанка и Керен бегали вокруг людей, отдавали беспорядочные приказания и путались под ногами. Когда птица была поставлена посреди шатра, карлы отогнали от нее северян, осторожно сняли мешковину и принялись озабоченно осматривать конструкцию в поисках повреждений.
Очертаниями эта штуковина напоминала океанскую чайку с распростертыми крыльями длиною в человеческий рост. «Брюхом» чайки служила длинная емкость — сейчас опавшая, поскольку подземный эфир, который, как разъяснили карлы, накачивался в нее, почти весь вышел наружу. Хуго, обойдя стол, приблизился к устройству. Керен поправлял «хвост», Чшанка забрался под емкость, так что наружу торчали лишь ноги, и что-то взволнованно бубнил оттуда. Хуго потрогал крыло — покрытые светлым лаком, поблескивающие в свете костра деревянные реи, между которыми натянут... Чаттан потер ткань, понюхал и решил, что это лен, пропитанный крахмалом.
Чшанка выбрался наружу и тут же сказал:
— Отойди, не трогай! Сломаешь!
— Не сломаю.
Увидев длинную железную трубу, которая тянулась под «брюхом» птицы, Чаттан присел на корточки. Труба начиналась от округлой железной емкости с рядами заклепок.
— Рассказывай дальше, — сказал он Чшанке. — Почему вы не улетели вместе со всеми?
— Не хотели бросать ее, — карла указал на устройство. — Мы ведь с батей почти год работали, испытывали у нас в квартале, переделывали...
— Ну так захватили бы с собой.
— Мы и хотели, да не получилось. Батя из-за этого чуть с мастером Бьёриком не подрался. Запретил мастер на ковчег ее брать. Сказал — места нету, и вообще, нельзя перегружать ковчеги. Хотя она не тяжелая совсем, наоборот, самые легкие материалы использовали. Мы с Кереном все равно хотели лететь, но батя наотрез отказался. Сказал — пересидим, потом достроим ее и на ней прилетим в Норавейник. Еще и догоним ковчеги по дороге. Тогда все и поймут, что он прав...
Притащившие «птицу» северяне ушли, кроме Торонкана, который встал рядом с Хуго.
— А потом к нам забрел один этот... с черной кожей, — продолжал Чшанка. — Он, думаю, грабил пустые норы, отстал от своих. Мы его убили, конечно, но он успел батю ранить. Сильно. Батя через три дня помер. Мы его похоронили на нашем кладбище подземном и... — шмыгнув носом, он умолк.
— Ясно, — заключил Хуго. Руки чесались невыносимо. Что за болячка такая? Может, это из-за мехов чесотка напала? Да еще и в носу свербит...
Торонкан потрогал ногой опавшую емкость, и Чшанка, вскинув голову, крикнул:
— Убери копыта!
Кверемор убрал ногу, подняв брови, глянул на карлу, на Хуго и ухмыльнулся.
— Не прикасайтесь к ней, — брюзгливо продолжал Чшанка. — Вы ж, дылды, не умеете с тонкими предметами обращаться.
— Сдулась кишка ваша, — сказал Торонкан.
— Так что ж делать, сдулась. Как ни зашивай ее, как ни клей, все одно газ постепенно наружу просаживается.
— Газ?
— Ну, это мы так подземный воздух зовем.
Они замолчали, разглядывая птицу. Длинное чтобы могло поместиться несколько седоков, кожаное седло крепилось ремнями к покатой деревянной «спине». Еще там были рычаги и какая-то штука вроде очень большой подковы, тоже из дерева.
Эрик и Гело Бесон, склонив головы друг к другу, о чем-то заговорили.
— Оно и без газа летать сможет, — тихо произнес Керен.
Чаттан заинтересовался.
— Да? А как?
— А вот, видишь. — Чшанка, усевшись возле птицы, взялся за узкую железную трубу, примеченную Хуго раньше. — Вот это называете... называется... не знаю, мы еще не придумали. Труба это, в общем. А вот это, — он показал на железную емкость, закрепленную ближе к носу, под деревянной подковой, — это вот... бак. В нем горючий песок, но не обычный, не такой, как мастер Бьёрик с Гарбушем для огнестрелов сделали. Он один к одному с «огненной водой» смешан. Огненная вода — это которая после перегонки получается, которая горит...
— Знаю, — перебил Хуго. — Дальше рассказывай.
— Во, а здесь, видишь, от того места, где труба к баку подходит, — клапан, от него вверх еще одна трубка, узкая, тут вот — еще один бак, только маленький совсем, и в нем — манна. Эта манна через узкую трубку попадает сюда, через клапан из бака подается смесь горючего песка с огненной водой, но не постоянно, а небольшими порциями. Манна со смесью вступает в эту... смешивается, короче, и воспламеняется, и оно по трубе выбрасывается назад. Выхлоп называется. Очень сильно выхлоп... выбрасывается, с ревом таким. И оно летит. А емкость с газом нужна, для того чтобы вверху, над землей то бишь, если захочется, можно было все это перекрыть. Отключить, значит. Тогда пролетишь еще немного и остановишься — из-за трения, которое создает эфир. Это Гарбуш, мы с ним дружили, нам объяснил — что, мол, эфир тоже трение создает. Батя сначала поспорил с ним, даже раскричался, но после согласился. И тогда ты просто повиснешь над землей, потому что газ в емкости упасть не позволит. Допустим, тебе рассмотреть что-нибудь на земле захотелось — перекрыл подачу манны и остановился. А потом опять ее пустил — и летишь.
Когда он замолчал, в шатре воцарилась тишина. Все рассматривали птицу. Чаттан задумчиво поскреб запястье об угол стола и наконец сказал:
— Че-то я не понял. Ну, горит оно там в трубе, ну, сзади из трубы огонь вы... выплевывается — ну так что? Почему из-за этого оно лететь должно?
— Так ведь крылья у нее! — Чшанка поглядел на Хуго, как на непроходимого тупицу. — Крылья, как у птицы, они подъемную тягу создают. Это мы ее так называем, «подъемная тяга», — Гарбуш для нас это придумал, он горазд был слова придумывать. А то, что сзади из нее вылетает, — реактивная тяга. Оно как бы вперед всю машину толкает, понимаешь ты? Сильно очень толкает.
Вновь стало тихо.
— Постой... — у Торонкана было лицо человека, который, приоткрыв тайную дверцу, увидел за ней нечто странно-бесформенное, нелепое, и теперь хочет побыстрее разобраться, что это такое, и закрыть Дверцу обратно. — Так это... Ты, карла, о чем? Ты хочешь сказать, что эта твоя тяга... То есть оно что, на ветрах летает? Птица эта твоя деревянная ветра пускает и оттого летит? Во бред! Да я пойду сейчас гороха пару мисок сожру и как выдам — шатер снесет. Но сам я не взлечу от этого, нет. Ни за что не взлечу.
Чшанка что-то презрительно проворчал.
— Ты знаешь, а я тоже не верю, — сказал Чаттан. — Ну с чего бы ей летать? Только из-за того, что она огнем пердеть станет беспрерывно?
— Да с того, что тяга у ней! — выкрикнул Чшанка, хватаясь за голову. — При чем тут... А, да что с вами говорить! Она у нас, если хотите знать, и летала! Да-да, и не пяльтесь на меня, дылды! Мы ее над кварталом запускали трижды, по ночам, конечно, чтоб дылд, которые вокруг квартала живут, не пугать! Я лично на ней летал, и вон братан мой тоже один раз. Но она ж на манне, великий чар нам ее давал — он алхимическим способом научился манну делать, — а после перестал, когда с батей поссорился. Манна дорогая, ее не достать нигде.
— Ладно, успокойся, малец, — сказал Торонкан. — Значит, летает. Хорошо. А еще ты говорил, в ней горючий песок есть? Выходит, вы умеете с ним обращаться, а?
— И еще, — добавил Хуго, — сколько человек эта ваша птица поднять сможет?
— Человек! — презрительно повторил Чшанка. — Славных карл пять или шесть поднимет. А вас, дылд, не больше троих. И с песком мы умеем обращаться, а как же.
— Ага. — Торонкан подошел к сидящим на сундуках и, склонившись к брату, тихо заговорил. Хуго подергали за штанину, он глянул вниз. Возле него стоял Керен.
— Что? — спросил Чаттан.
— Только мы ее не птицей называть будем, — прошептал карла, смущенно улыбаясь.
— А как?
— В честь бати хотим назвать. Джигой.
«А может, Гору Мира построили, чтобы добраться до небес?» — в который раз подумал Хуго. Вместе с карлами и Торонканом он разглядывал пирамиду из-за почерневших обломков кареты, случайно попавшей под солнечный столб, которым Сол Атлеко отбил вторую атаку северян. Возможно, в древние времена жил какой-то великий владыка, решивший узнать, что там, на другой Створке мира? Он и приказал своим рабам построить это здание? Хуго мало интересовался всякими легендами и сказаниями, но как-то Гело Бесон во время приступа не свойственной ему разговорчивости поведал, что существует теория, которую не одобряет Универсал и большинство алхимиков. Заключается она в том, что небеса тянутся не покато вдоль верхней Створки, но ровной полосой, посередине, как бы разделяют раковину на две одинаковые половины. Над ними — обратная сторона мира, и там, скрытые от глаз смертных огромным расстоянием и покровом облаков, до сих пор обитают трое Первых Духов, те, что не покинули раковину вместе со всеми, после того как было использовано великое заклинание Полномастии. А раз так, думал Хуго, то что, если этот гипотетический могучий древний владыка захотел очутиться по ту сторону неба и повелел заложить пирамиду?
Но почему тогда Шамба? Насколько Чаттан знал, это не самая высокая гора в Зелуре. В горах Манны наверняка есть более крупные вершины.
— Имейте в виду: те черные, что напали на ваш квартал, внутри, — сказал Торонкан, показывая на Универсал.
Карлы молча разглядывали пирамиду.
— Вот-вот, — подтвердил Хуго. — А приказал им это сделать теплый аркмастер, великий чар Сол Атлеко. И он тоже сейчас внутри. Это мы вам говорим к тому, что в ваших же интересах помочь нам. Мы захватим пирамиду, а вы за своего батю отомстите.
Присев на корточки, Чаттан оглядел запястья. Они покраснели, особенно правое, которое чесалось больше. На нем виднелись мелкие царапины, из некоторых выступили капельки крови. Хорошо хоть, что зуд прошел вскоре после того, как он покинул шатер вождя.
— И еще. Если ваша джига нам поможет, — продолжал Хуго, — Гело позволит вам дальше трудиться над ней, мастерскую выделит и подмастерьев даст. Денег тоже. Это я вам лично обещаю, сам с ним поговорю, если все получится. Значит, дело вашего бати не умрет. Понимаете?

Предыдущая страница 12 Следующая страница


13 Илья Новак

Сзади доносились приглушенные голоса — между шатрами на краю площади ходили северяне. Чаттану уже не раз приходил на ум вопрос: что они поделывают целыми днями? Какая-то часть караулит вокруг Универсала, кто-то готовит еду, кто-то по приказу Эрика патрулирует улицы в верхних кварталах — но всем этим занята едва ли половина прибывших в Фору воинов. А остальные? Дома они не грабят, за оставшимися в городе женщинами не гоняются и в шатры свои их не тащат...
— А это там что? — тихо спросил Керен, показывая пальцем вверх.
Хуго поднял голову, вгляделся.
— Вон та полоса? Это балкон такой, как я понимаю. Он вдоль всех трех стен идет.
— Раз балкон, значит, с него проходы внутрь ведут?
— Ну да, а как же.
— И дозорные скорее всего на нем стоят?
— Скорее всего. Даже наверняка.
Если раньше, в шатре, говорил в основном Чшанка, то теперь он молчал, вопросы задавал Керен. Хуго понял это так, что Чшанку больше занимает джига и все с нею связанное, но в других делах, — например, как проникнуть внутрь пирамиды, — он уступает первенство брату. И еще Чшанка оказался более нахальным и болтливым, не испытывал никакого почтения к людям вообще и аркмастерам в частности. Керен был скромнее и вежливее. Он и говорил, будто все время извинялся.
— Дозорные там со всех сторон, думаю, стоят, — подал голос Торонкан. — По всем трем стенам.
Керен кивнул, залез на колесную ось, торчащую из груды обломков, и стал рассматривать ворота.
— Мы не бойцы, — заявил вдруг Чшанка. — Имейте это в виду, дылды. Ни я, ни братан мой драться не горазды. У нас другие достоинства, ясно вам?
— Это я вижу, — согласился Хуго и повернулся к Торонкану.
— Трех сильнейших воинов клана дадим, — подтвердил тот. — Я знаю, кто у нас лучше всех сражается. Хотя есть у меня опасения, — он замолчал. Хуго вопросительно глянул на кверемора, но тот лишь пожал плечами.
— А вот это, значит, ворота... — задумчиво продолжал Керен. — Железные, я гляжу. Скажите, уважаемый, там возле них такая же мостовая, как и везде?
— Мостовая, — подтвердил Чаттан.
Керен вновь покивал, спрыгнул и, присев на корточки, оглядел камни. Провел по одному рукой, ковырнул пальцем узкую щель и поднял взгляд на брата.
— Значит, нужно будет пару камней из-под ворот выворотить и две сосиски туда вставить.
— Какие сосиски? — удивился Торонкан. Керен повернулся к нему, смущенно улыбаясь.
— Это кишки мы так называем с горючим песком. Еще гибкий фитиль к ней. Такая веревка, пропитанная смесью. Если хотите, я вам расскажу, только не знаю, нужно ли оно вам.
— Нужно, — сказал Чаттан, человек не слишком воинственный, но по долгу службы всегда интересовавшийся разными военными устройствами и приспособлениями, так или иначе связанными с убиением ближних.
Керен открыл было рот, но Чшанка, скучавший все время, пока они разглядывали пирамиду и обсуждали план атаки, воспрянул духом и заговорил первым:
— Для одного фитиля нужны четыре нитки. Их сначала держишь в растворе селитры. Пока нити им напитываются, в большой таз насыпаешь горючего песка. Перемешивая, заливаешь клеем, пока оно не станет вроде густой сметаны. После нити вытаскиваешь из раствора и валяешь в этой «сметане», а потом плетешь из них косицу. Вбиваешь в стенку гвозди, ну или лучше даже в потолок, натягиваешь на них и судишь. Как высушишь, так и получится зарядная веревка, то бишь гибкий фитиль.
— Снова бред какой-то! — сказал Торонкан. — Сметана, косица... Да зачем оно нужно?
Чшанка лишь поморщился и махнул рукой. Керен, улыбнувшись, пояснил:
— Один конец фитиля вставляешь в сосиску, то есть в набитую горючим песком кишку, фитиль кладешь на землю... ну или на мостовую прямой линией, свободный конец поджигаешь. И мчишься подальше.
— Прячешься, — вставил Чшанка.
— Прячешься, да. Огонек по фитилю бежит. Так, не быстро — не медленно. — Керен, все еще сидящий на корточках, указательным и средним пальцами стал «шагать» по камню, изображая идущего человечка. — Пока он до сосиски дойдет, успеешь спрятаться. А как дойдет, так оно и того... рванет.
— Что рванет? — спросил северянин насмешливо.
— Всё! — рявкнул на него Чшанка. — И не кривляйся тут, дылда! Взорвется оно! Разнесет все, что рядом, к...
— На мелкие кусочки, — заключил Керен.
Как и после заявления карл о том, что джигу приводят в движение пускаемые ею ветра, да еще и огненные, воцарилась тишина. От шатров сзади доносились приглушенные голоса северян, иногда ветер шелестел в развалинах баррикады у ворот Универсала, вздымал мелкие снежные смерчи среди черных прогоревших бревен и обломков мебели.
— Ну хорошо, рванет оно все, что рядом, на мелкие кусочки. Но обязательно этот подкоп делать? — заговорил, наконец Хуго Чаттан. — Почему бы, если так, сосиски ваши просто рядом с воротами не положить?
— Не-е, так ничего не получится... — протянул Керен. — Сила от взрыва в эфир уйдет.
Торонкан, которому, видимо, надоели малопонятные речи заносчивых недоростков, раздраженно теребил:
— Эфир! Сколько раз слышал, а так и не постигаю. Что оно такое: эфир? То говорят — воздух, то — эфир! Окаянство какое-то! В чем разница?
— Воздух — это то, что вокруг нас. Вот это вот... — Керен растопыренными пальцами помахал перед своим лицом. — Прозрачное вот это, понимаете, уважаемый? Тут батя с мастером Лейфой и великим чаром были согласны — это, скорее всего что-то вроде подземного газа, который мы в емкости закаливаем.
— Так газ воняет, — возразил Хуго.
— Подземный — да, воняет. Наверное, потому, что загрязнен всякими веществами, перегноем всяким, навозом, гнилью — всем тем, из чего земля состоит. Если такого газа надышаться, то отравишься и помрешь. Один славный карла и помер, в самом начале, когда мы еще только учились газ добывать. А надземный газ, который воздух, — он чистый, прозрачный. Мы им дышим. Он, значит, наоборот, животворен.
— Ну хорошо, а эфир что такое?
— А эфир — это... — Керен, выпрямившись, широко развел руками. — Это все вокруг. Пустота между твердыми предметами. Пространство. Батя полагал, что он живой и передает наши голоса.
Торонкан аж сморщился.
— Чего?
— Вот вы, уважаемый, болтаете, губами и языком двигаете, производите, будем говорить, упорядоченные звуки — почему мы вас слышим? Как эти звуки в наши уши попадают из вашего рта? Батя полагал: их эфир передает, он как бы вслед за вами, одновременно с вами их повторяет.
— Что-то я не... — начал Чаттан, но Керен, воодушевившийся этой темой и разглагольствовавший теперь без смущения, звонким голосом перебил:
— Да-да, присутствует в этом на первый взгляд противоречие. Казалось бы, если «повторяешь» — значит, не сразу. Как эхо в пещере: сначала шум какой-то, а уж после его эхо подхватит и давай повторять. Вот так и здесь... Но все же не так. Эфир те слова, которые ты как бы в своем рту, ну или прямо перед своим лицом говоришь, подхватывает и повторяет в уши других, тех, с кем ты говоришь, — повторяет им сразу в то мгновение, когда и ты эти слова сказал. Такое вот мгновенное эхо выходит. А взрыв от горючего песка, он тоже эфиром передается. Эфиру в месте взрыва больно становится, и он там как бы содрогается, корчится. И разрушает твердые предметы, которые рядом. Корчи эфира можно направить в нужную сторону. Ну это как если бы я вас ножиком тюкнул в правый бок, то вы бы тогда отскочили влево. Для того чтобы эфир именно ворота сломал, а не просто содрогнулся по всей площади — для этого и нужно взрывные сосиски под ворота подложить. Вообще это… Трудная это материя для понимания.
— Да уж, хитро, — согласился Торонкан. — Ладно, поверю вам. Хотя если меня кто ножиком в правый бок тюкнет, так я не просто влево отскочу, я в ответ правой рукой так наверну, что...
— Правильно! — подхватил Керен. — Потому и нужно убежать прежде, чем огонек по фитилю достигнет зарядной сосиски. Эфиру в этом месте больно станет, он на тебя обидится и может ударить в ответ. Надо спрятаться от него на время, пока он не успокоится. Эфир — он отходчивый, наверное, оттого, что большой, вроде как всеобъемлющий. И потому он добродушный, ленивый тихоня — быстро успокаивается и зла на тебя не держит.
— А все одно выбора нет, — сказал Торонкан. — Значит, будем эфир содрогать. Но у меня еще другой вопрос, попроще. Как это все сделать? К воротам же не подступиться. Нет, может, ночью к ним и подлезешь, но пока будешь камни выворачивать да копать — точно услышат внутри. И тогда чары из окошек заклинаниями тебя закидают, и кибздыц тебе... — он повернулся к Хуго и пояснил: — Это наше северное слово такое. Означает — полный...
— Значит, нужно шум устроить, чтоб не услышали, — возразил Чаттан.
Создавалось впечатление, что Эрик и Гело Бесон так и сидели на сундуках, не шевелясь, с тех самых пор, как Хуго с Торонканом и карлами пошли на площадь. Как только накрывающий вход полог лег на свое место, Чаттан, встав перед лавкой, решительно заговорил:
— Карлы обещают джигу запустить. Для этого на краю площади нужен короткий настил, наклонный. Джига с него подскочит ввысь... — Хуго провел ладонью снизу вверх, показывая предполагаемый прыжок деревянной птицы. — Полетит к пирамиде. Сейчас снова в квартал карл придется идти. Нужно отыскать мастерскую Доктуса Савара, там у него должна быть манна. Далее, когда джига долетит почти до стены пирамиды, на высоте балкона необходимо будет перекрыть этот... клапан, то есть закрыть манну, тогда джига пукать перестанет, пролетит еще чуток и упадет на балкон. Понимаете? Эти двое, — он указал на стоящих рядом братьев, — обещали все так рассчитать, птицу так направить, чтоб она прямиком до балкона долетела. На ней должны отправиться трое самых лучших, самых сильных и ловких воинов. Самых-самых, каких найдем. У них будут такие мешочки с песком и фитилями. Фитили — это веревки особые. Воины должны убить охрану на балконе и дальше спускаться через пирамиду вниз. При этом поджигать фитили и бросать мешочки перед собой. Те будут взрываться. Это значит — огонь и грохот на всю Гору Мира. Как только джига взлетает, карлы с четырьмя воинами, у которых будут большие шиты, подбираются к воротам. То есть делать все ночью надо. Они вырывают из-под ворот два камня, копают норки, кладут туда другие мешочки с фитилями, поджигают. Пока они этим заняты — воины их и себя щитами прикрывают, на случай если из окон заметят. Но будем надеяться, что ночью, да из-за шума, который поднимут те, кто на балкон полетят, их никто не услышит и не заметит. Карлы утверждают, что от взрыва эфир содрогнется и ворота своротит. Тогда внутрь и прорываемся. Все.
Эрик и Гело некоторое время молчали, глядя перед собой неподвижными взглядами. Наконец, медленно повернув головы, посмотрели друг на друга. Эрик кивнул. Гело тяжело выпрямился и сказал:
— Побратим выберет лучшего воина клана. На птице полетит он и мы двое.
— Вот этого я и опасался, — пробормотал Торонкан позади Чаттана.

Глава 4

— Нам холодно, — объявил Сол Атлеко. — Нам нездоровится.
— Уже ночь, и погода портится, — сказал Буга Тэн. — Здесь не слышно, а снаружи буря. Зима, Великий Владыка…
— Без тебя знаем, что зима, — брюзгливо откликнулся Сол. — Наши кости чувствуют это.
В пещере под пирамидой все так же горели факелы, но щелканье бичей и крики надсмотрщиков смолкли. Всех рабов согнали под стену, они сидели там, сбившись тесной толпой, а чернокожие с обнаженными саблями стояли вокруг. Лишь двое остались у колодца: пожилой строитель и карла. Первый на четвереньках стоял возле кладки, пристально вглядываясь во что-то, второй медленно пятился на коленях, удерживая перед собой за концы недлинную палку. На середине ее была намотана бухта из тонкой веревки — гибкого фитиля. По мере того как гномороб двигался, бухта разматывалась, веревка прямой линией ложилась на камни.
Стоящий на четвереньках поднял руку, карла остановился. Поправив что-то, горожанин махнул рукой — гномороб стал пятиться дальше.
— Долго они собираются там копаться? — не выдержал Атлеко. — Надо приказать, чтоб начинали!
Буга Тэн лишь улыбнулся. Хозяин всегда был таким — тревожным, порывисто-суетливым. Но Буга терпеливый, Буга привык и мирится со вздорным коротышкой. Он воспринимал Сола как взбалмошного, капризного, мстительного ребенка, которому нужно подчиняться, потому что ребенок этот, во-первых, платит Тэну деньги, а во-вторых — могучий чар. Но не все его поспешно отданные приказы стоит выполнять, потому что огненноволосый человечек часто сам забывал, какое именно приказание отдал совсем недавно. И потому Буга Тэн стоял молча, наблюдая, как карла медленно приближается к сооруженной рабами каменной стенке высотой чернокожему по грудь. Тэну-то она была по грудь, а вот макушка аркмастера едва виднелась над ней. Солу приходилось вставать на цыпочки, чтобы выглянуть. Камни не были скреплены раствором: чтобы соорудить баррикаду покрепче, не хватало времени — потому с одной стороны поставили еще вертикальную стенку из сколоченных досок, подперев ее двумя бревнами.
Фитиль в бухте закончился, когда между гноморобом и баррикадой оставалось несколько шагов. Карла выпрямился, отбросил палку. Горожанин лег плашмя, заглянул по очереди в два глубоких отверстия у основания кладки, наконец встал и направился к карле. Фитили от сосисок выходили из этих отверстий и соединялись в один, который и разматывал сейчас гномороб.
— Готово, — буркнул он, поворачиваясь и недобро глядя на двоих, прятавшихся за баррикадой.
— Великий Владыка, я бы посоветовал закрыть уши ладонями, — сказал горожанин, приближаясь.
— Шум великий будет, — согласился карла.
Сол кивнул Тэну. Выходя в город, чернокожий надевал длинный тяжелый кафтан и сапоги, но в пирамиде носил лишь шаровары из красной ткани и сандалии. Из-за покатого правого плеча через грудь шла шелковая перевязь, крепко охватывающая жирный торс. На ней свободно болтались покрытые сафьяном деревянные ножны с саблей, острие которой было направлено наискось вверх, к левому плечу. Штаны поддерживал широкий полотняный пояс, там висел кошель, где Буга обычно носил деньги, которые платил ему за службу Атлеко. Тэн достал из кошеля кресало с кремнем и протянул карле.
Все, кто находился в пещере, затаили дыхание. Гномороб нагнулся, чиркнул раз, второй. Раздалось шипение. Карла выпрямился, и тогда стало видно, что по фитилю быстро бежит сине-зеленый огонек.
Рабы, глянув друг на друга, поспешно отступили за баррикаду.
— Куда? — рявкнул на них Атлеко. — Пошли прочь, оба! Вон отсюда! — он пнул строителя ногой в колено.
— Но, Великий Владыка...
— Туда, к остальным!
Буга Тэн до середины обнажил саблю. Карла с ненавистью поглядел на людей, развернулся и бросился к толпе сидящих рабов. Горожанин, прихрамывая, поспешил за ним.
Тэн вложил оружие в ножны. Они с Атлеко наблюдали за тем, как огонек бежит по фитилю, оставляя за собой извивающуюся струйку серого дыма.
Он достиг узла, почти погас, тут же вспыхнул ярче и разделился на два огонька — шипя, они разбежались вдоль сторон треугольника.
Буга поднял взгляд, оглядел колодец. Улыбка покинула его лицо, и он заорал так, что Сол испуганно присел:
— Всем лечь!
Надсмотрщики переглянулись и попадали на пол. Схватив Атлеко, Тэн присел и уложил аркмастера под баррикадой лицом вниз.
— Ты как смеешь прикасаться к нам... — завизжал Атлеко, но Тэн не слушал. Он взглянул на баррикаду, смекнул, что если камни осыплются, то могут своротить доски и тогда неминуемо завалят хозяина. Буга стал толкать Атлеко обеими руками, подпихивая к стене пещеры, но так, чтобы баррикада при этом оставалась между ними и дырами с зарядными сосисками.
Которые взорвались.

* * *

Скрючившись в три погибели, Чшанка приложил щеку к нижней части круто наклоненного короткого помоста, поглядел вдоль него — взгляд уперся в вершину пирамиды, едва различимую во тьме. Пошел снег, но хоть ветер пока не усиливался; в противном случае затея с джигой, работа над гибким фитилем и все другие приготовления оказались бы бессмысленными.
— То, что надо, — произнес Чшанка, выпрямляясь. — Ставим.
Он, Керен, Хуго и Торонкан, сдернув мешковину с джиги, осторожно приподняли ее и установили в нижней части помоста. Заостренный нос смотрел теперь наискось вверх.
Чшанка положил руку на деревянную подкову в передней части устройства.
— Я этим вашим дядьям рассказал, как ею управлять. Будем надеяться, они понятливые, хотя с виду и не скажешь. Вот это — рулевая дуга, вроде поводьев у лошади, вон тут — рычажок, чтоб перекрыть манну...
— Свалятся они, — сказал Торонкан. — Не долетят до пирамиды, свалятся по дороге, будем их от камней мечами отскребать.
— Не свалятся. Тут ремни, мы их пристегнем, — возразил Керен.
Карлам дали кафтаны, у которых пришлось укоротить полы и рукава. Головы оба замотали шерстяными платками, так что виднелись лишь треугольники лиц с посиневшими от холода носами.
Ветер засвистел, швырнул снегом в лицо Хуго. Факел, прибитый к стоящей на мостовой тяжелой треноге, загудел, огонь его затрепетал. Чаттан потуже замотал платок под воротником дуплета. Щурясь, вгляделся в. четверых северян с большими овальными щитами. Пока Чшанка делал фитиль, сушил его и заодно проверял джигу, а Торонкан ездил с отрядом и Кереном в квартал и искал там мастерскую Доктуса Савара, сам Хуго вернулся в Наледь, замок Гело Бесона, и на телеге привез оттуда десяток тяжелых железных щитов.
Заскрипел снег под тяжелыми шагами, и к настилу подошли будущие испытатели джиги. Хуго, склонив голову, с любопытством оглядел Эрика: тот облачился в штаны и куртку из шкур горного барса. Мех, белый, как сметана, под порывами ветра ходил мелкими волнами. Под распахнутой курткой обнаженную грудь стягивали две перевязи с мешочками, из горловин которых торчали короткие жесткие фитили. И такие же перевязи украшали торс Гело Бесона — вот только аркмастер был почти гол, одеждой ему служила лишь меховая набедренная повязка. «Сколько хозяину лет?» — подумал вдруг Хуго. Шесть десятков? Может, семь? В свете факела было видно, как покраснела дряблая кожа под укусами колких сухих снежинок. На правом запястье тускло мерцал браслет из сплава серебра и меди; в углублении, удерживаемая тонкой серебряной сеточкой, покоилась жемчужина. Конечно, старик все еще силен, очень силен. Даже не используя свою магию в драке, он, пожалуй, мог бы легко зарубить троих мужей вроде Хуго — если не пятерых. А ведь Хуго Чаттан не из последних бойцов в Форе...
Поверх перевязей через плечо Бесона был перехлестнут ремень с короткими ножнами, из которых торчала рукоять Наста, меча-бастарда, сломанного в поединке с Некросом Чермором. Бесон сам перековал ледяной булат в короткое оружие: не то меч, не то длинный кинжал. Эрик держал на плече эспадон в кожаном чехле.
— Коридоры и лестницы, — сказал Хуго, показывая на пирамиду. — Таким оружием несподручно сражаться в помещениях.
Вождь, не удостоив его взглядом, слегка повернулся, показывая левый бок; там в коротких сдвоенных ножнах висела еще пара мечей, покороче.
— Все запомнили? — спросил Чшанка громко, чтобы его услышали сквозь свист ветра и гудение факела. — Садитесь, пристегнем вас.
Ветер дул все сильнее, и снег теперь шел беспрерывно. Из метели вынырнула третья фигура — невысокий северянин в обычной для них одежде — клетчатой юбке, чулках, рубахе. Он нес эспадон разве что немного короче Эрикова, торс также перехватывали перевязи с мешочками.
— Брад, — коротко обронил Эрик. Хуго и Торонкан поприветствовали его, воин кивнул. Первым, взявшись за рулевую подкову, сел Бесон, за ним — вождь, третьим — Брад.
Испытатели могли посчитать это неуважением, но Хуго счел нужным, пока карлы пристегивали седоков к джиге, повторить план, хотя так и не понял, слушают его или нет.
— Как они взлетят — так вы сразу к пирамиде идите, — заключил он, обращаясь к карлам. — Погода нам сейчас на руку, вряд ли вас и тех, со щитами, 'из окошек увидят.
— Нет, это плохая для нас погода, — озабоченно возразил Чшанка, приставляя ладонь козырьком ко лбу и вглядываясь в пирамиду. — Из-за ветра джига может не долететь. Все, начали, пока он еще сильнее не стал. Отойдите подальше. Так, братан, дава...
Сквозь свист ветра и шелест снега от пирамиды ,до них докатился приглушенный гул.
— О-па! — сказал Чшанка, прислушавшись. — А ведь это у них там взорвалось что-то.

* * *

Потрогав ладонями уши, Сол Атлеко спихнул с себя руку Тэна, встал на четвереньки, морщась, сплюнул каменную пыль и выпрямился.
И покачнулся, едва не упал, но успел привалиться плечом к стене. Гул все еще плавал в его ушах, то немного стихая, то вновь заполняя голову, будто вскипающая похлебка — чугунок.
Буга, придерживаясь за стену, встал. Улыбка его стала жалкой. Баррикада из камней выдержала, хотя и накренилась. Сол обогнул ее, чуть качаясь, направился к колодцу. Свет факелов, горящих в разных местах пещеры, казался мутным, в нем словно мельтешило множество крошечных мушек — мельчайшее каменное крошево заполняло пространство. Надсмотрщики и рабы медленно поднимались, очумело мотали головами и плевались.
Тэн, слегка придя в себя, пошел за хозяином.
— Есть! — донеслось спереди. — Готово!
Буга ускорил шаг и вскоре увидел, что три расположенных друг над другом прямоугольных каменных блока выпали из кладки. Нижний раскололся на нескольких кусков, два других перевернулись влево и вправо и стояли теперь на своих более узких сторонах подобно массивным коротким столбам по бокам прохода, ведущего внутрь колодца.
— Есть! — повторил Атлеко, потирая ручки.
Тэн заглянул внутрь. Наемник отличался спокойным, философическим нравом, да и крупное лицо его с тяжелыми малоподвижными чертами не умело выражать сильных чувств. Но по мере того как пыль оседала и взгляду Тэна открывалось пространство внутри колодца, черные брови его медленно поднимались, блестящий выпуклый лоб покрывался морщинами.
— Слагх шадан... — разинув рот, наконец, выдохнул Буга.
Сол на каблуках развернулся к нему.
— Что?
Буга быстро провел повернутой к полу ладонью от груди наискось вверх, словно отгоняя досаждающего ему незримого духа.
— Это я ругаюсь. Великий Владыка, — пробормотал он. — Удивительно...
— Ничего удивительного, — отрезал Атлеко. — Мы знали, что-то подобное и должно находиться внутри. Прикажи двоим... Нет, четверым самым сильным надсмотрщикам подойти сюда.
Тэн, оглядываясь на проход, поспешил к толпе у стены. Атлеко стоял, сложив ручки на груди, и глядел туда, где в ровном свете, льющемся из глубины пространства между стенками колодца, стояла стена чуть шевелящихся мясистых зеленых стеблей... размером с деревья.
Он подошел ближе к пролому. Стена — а стебли огромных цветов росли именно стеной, казалось, что твердостью она не уступает каменным сводам пещеры, — изгибалась, левее начиналась другая, а справа был виден второй изгиб, узкий проход, еще один поворот... Стебли образовывали сеть переплетенных коридоров.
Они достигали высоты в три человеческих роста и заканчивались крупными бутонами — синими, красными и желтыми. На лепестках, широких и длинных, как лопасти весла, подрагивали крупные густые капли не то росы, не то диковинного цветочного масла. От лабиринта шел щекочущий ноздри запах. Взявшись за края пролома, Сол нагнулся вперед. И услышал шум, пока еще приглушенный, доносящийся из глубин цветочного лабиринта.
Вернулся Буга Тэн в сопровождении четырех надсмотрщиков.
— Что там. Великий Владыка? — спросил он, заглядывая через плечо хозяина.
Шум зазвучал громче, превратился в топот — но не ног, а...
— Э, Великий Владыка... — начал Тэн, но Сол поднял руку, приказывая, чтобы тот молчал.
Топот нарастал, теперь его услыхали все, находящиеся в пещере. Надсмотрщики за спиной Буга, выставив перед собой сабли, начали пятиться.
— Но, Великий Владыка...
— Молчи! — шикнул чар.
Затряслись, роняя тяжелые листья, стебли цветов, стена справа заходила ходуном, топот загрохотал тяжелой барабанной дробью. Взметнулся фонтан капель.
— Хозяин, берегись!
Буга, обхватив Сола за плечи, рванул его к себе и рухнул в сторону, под самой кладкой — упал на спину так, что Атлеко оказался лежащим на нем, лицом вверх, — и прижал хозяина к себе. В вихре радужных брызг и разноцветного листопада массивная темная фигура вынеслась из пролома; грохот наполнил пещеру; двое из четырех надсмотрщиков упали, еще двое вдруг исчезли, превратились в размытые широкие полосы, — и тут же возникли вновь в виде изломанных тел, которые медленно сползали вдоль баррикады. Существо, выскочившее из колодца, резко остановилось, выстрелив фонтанами искр из-под стальных копыт. Голова его — вытянутая лошадиная морда и лошадиные уши, человеческий лоб и дикие, горящие огнем глаза — повернулась к толпе рабов. На широкой груди, вздувающейся, как кузнечные мехи, поблескивал серебряный пот.

* * *

Хуго поковырялся пальцем в ухе и решил, что больше ни к одной джиге, ни к одному ковчегу, эфироплану, летающему кораблю или как их там еще называют, и близко не подойдет. Обиднее всего, что ему опалило усы, а с учетом недостачи волос на голове, усами этими, длинными, шелковистыми и — раньше — белоснежными Хуго гордился.
Тонкий огненный след растаял в темноте. Раздирающее уши надрывное гудение смолкло в вое ветра.
Карлы и четверо квереморов со щитами побрели сквозь метель к пирамиде. Все воины клана стояли на улице позади настила и ждали приказа. Чаттан, повернувшись к Торонкану, сказал:
— Сейчас все начнется, времени мало. Выживем или нет — не знаю. Потому у меня к тебе два вопроса.
Торонкан, задумчиво рассматривающий клинок своего меча, поднял голову.
— Ага, спрашивай.
— Первое. Зачем по горам лазать в юбке? В штанах сподручнее. Да и холодно же.
— Так горы у нас пологие, круч нету. А холод... Мы ж в чулках. Тебя чулки смущают, а? Но это кто к чему привык. И еще на килте посередине прорези, а сзади такие крючки железные с палочками. Они застегиваются, если надо, вроде коротких штанов выходит. Но драться удобнее так.
— Ладно. Еще ты насчет горы...
Сверху сквозь толщу гранитных стен пирамиды до них донесся приглушенный грохот. Стих и тут же возобновился. Вновь стих — и опять зазвучал.

Предыдущая страница 13 Следующая страница


Магия в крови 14

— Ты глянь, — пробормотал Торонкан. — Долетели-таки старички наши...
Чаттан оглянулся на северян. В два ряда они медленно покидали улицу.
— Близко не подходите, — прокричал он. — До баррикады, не дальше, пока карлы ворота не рванут.
— Пошли, что ли? — спросил Торонкан.
Ветер дул справа, Хуго локтем прикрыл лицо. Из белесой, стремительно несущейся над землей мути выступили развалины баррикады. Чаттан споткнулся о заметенный снегом труп, перешагнул. Достигнув обугленных бревен, они с Торонканом остановились. Северяне стали расходиться полукругом. Хуго глянул вверх — наклонная стена едва проступала сквозь пургу. А вот треугольных окошек не видать. Это скорее всего означает, что и из окошек дозорные не заметят гостей.
Зато видны были фигуры под воротами. Четверо воинов стояли кругом, подняв над головами щиты, у ног их копошились карлы. Грохот в пирамиде, некоторое время назад стихший, возобновился и стал громче. От ворот донеслись неразборчивые голоса гноморобов и приглушенный стук.
Хуго дрался множество раз, но привыкнуть к этому невозможно, — как всегда перед боем, руки немного дрожали, в горле пересохло. Он сгреб с мостовой снег, сунул в рот. Пожевал и сглотнул. Зубы заломило от холода, Чаттан сплюнул.
— Второй вопрос, — напомнил Торонкан.
— Да! — обрадовался Хуго возможности отвлечься от ожидания, от мыслей про то, что до утра он, вполне вероятно, не доживет. — Про холмы и гору.
— Что про них?
— Про Зелур когда мы толковали...
— А, это. Надо же, не забыл. Это в семинарии вашей я и услыхал. Зелур — как гора. Центр — вершина, присоединенные земли — склоны. Чем ниже — тем глуше и люди беднее, хотя, конечно, и там свои богатеи имеются. Но возможно объединение народов не на горе, а когда они вроде холмов. Все равно одни повыше будут, другие пониже, но примерно все они равны. И тогда всем хорошо. Гора от всяких природных катаклизмов на холмы распадается — это, как бишь его... естественный процесс. Но в империи те, кто ближе к вершине живет, и власть, и народ — они борются с распадом, им это не нравится, недовольны они. А про тех, кто на склонах пониже, — про тех они при этом не думают. Вернее, думают, что и тем на горе лучше, чем на холмах. Оно и жирнее, когда под тобой далеко еще до самого низу, да и приятнее чувствовать себя частью горы, а не маленького такого холмика. Знатнее себя чувствуешь, даже если ты последний безродный прихлебала. Это когда ты у вершины. А когда над тобой здоровенный склон, так желаешь на невысоком холме очутиться. И еще, учитель говорил, распад этот — процесс натуральный, и бороться с ним — бессмысленно. Потому я, житель склона, с вами, вершинниками, — пусть даже бывшими, потому что империи вашей, почитай, и нету уже, — про все эти дела стараюсь не беседовать. Не понимаете вы этого, сердитесь. Чувствуете, наверно, подспудный гнет того, что борьба ваша лишена смысла. Обижаетесь, что мы, мол, великое государство раскалываем и от вас, братьев своих, отказываемся. А мы не отказываемся. Можем и дальше с вами дружить — только на одинаковой высоте с разных холмов друг к другу брататься ходить. Понимаешь, брат?
— Умно ты говоришь для кочевника, — сказал Хуго. — Эти... аналогии разводишь. Горы, холмы... Ох и умно. Да только я вот что скажу: а ежели какая беда со стороны придет? Натуральная — наводнение какое-нибудь, ну или... или если войско чужаков? Наводнению высокую гору тяжелее залить, и войску его тяжелее захватить, труднее по склонам забраться. А холмики — быстро все смоет.
Торонкан возразил:
— Так это опять-таки если со стороны вершины глядеть, до которой ни вода, ни чужое войско, быть может, не доберутся. А ежели ты в самом низу склона — так тебя и так и так захлестнет, хоть холма это склон, хоть горы. И потом, где оно, это чужое войско? Нету его, уже множество годов никто на Зелур не нападал. Правильно?
— Хитрый... — протянул Чаттан. — Хитрый, вывернулся.
— Меня готовили на посла. Первого посла кланов в Форе, потому я многому обучался, чтобы с вашими приосами умные разговоры вести.
Хуго открыл рот, чтобы ответить, и тут четверо у ворот, получив команду, разом опустили щиты и побежали назад. Позади них во весь рост выпрямились карлы. Раздался треск, потом вспыхнул огонек. Гноморобы устремились вслед за северянами.
— Началось, — вздохнул Торонкан, приседая за бревном.

* * *

Подталкиваемый Буга Тэном, Сол вполз в колодец. По пещере разносился дробный топот. Фонтаны искр выстреливали из камней всякий раз, когда стальные копыта ударялись о них. Тэн, впихнув хозяина в пролом, развернулся и вскочил. Отсюда он видел примерно треть пещеры. Кибар как раз вылетел слева, на спине его сидел надсмотрщик и пытался перепилить шкуру монстра саблей, еще один висел на шее, обхватил ее обеими руками. Передние ноги Кибара, напоминающие поршни с шарами-суставами, были забрызганы кровью: монстр успел потоптаться по рабам, прежде чем они разбежались.
Буга заорал, надеясь, что сквозь грохот и вопли его хоть кто-нибудь услышит:
— Сюда! К колодцу!
Кибар, разинув пасть, где на месте зубов быстро вращались четыре шестерни, по паре вверху и внизу, издал звук, который заглушил все остальное — скрежещущий рев, куда вплеталось частое пронзительное лязганье. Резко остановившись перед самой стеной, он поднялся на дыбы. Надсмотрщики сорвались с него; тот, что висел на шее, полетел вперед, а сидящий на спине — назад. Первый, ударившись о стену, вскочил. Монстр взмахнул передними ногами, копыта пробили грудь надсмотрщика, впечатали тело в стену. Кибар опустился на все четыре ноги, фыркая и выпуская из ноздрей тонкие струи густого белого пара, поскакал по кругу вдоль стены. Он мгновенно исчез из виду, и тут же грохот копыт донесся с лестницы, ведущей в нижний зал пирамиды. Буга обернулся — и не увидел хозяина.
— Владыка! — с саблей наперевес он поспешил в глубь цветочного лабиринта.
Терпкий запах щекотал ноздри. Тэн нырнул в образованный стеблями полого изгибающийся коридор. Впереди мелькнула спина хозяина. Атлеко шел медленно, крутил головой, разглядывая окружающее, бормотал себе под нос и жестикулировал.
— Великий Владыка! — повторил Тэн, нагоняя его.
Сол оглянулся.
— А, это ты. Как там духоконь?
— Кто?
— Ведь мы же рассказывали тебе историю...
— Кажись, наверх ускакал.
— Вот и хорошо. В зале наш лич. В другое время нам было бы интересно взглянуть на схватку двух таких созданий. Но не сейчас. Нас ждет Оно.
Сол быстро пошел дальше.
— Оно? — переспросил Буга.
Атлеко захихикал, потирая ручки. Коридор закончился глухой стеной, им пришлось свернуть в ответвление.
— Духи поставили Кибара на страже Его. В конце концов, это ведь самое важное, что только есть...
Пол содрогнулся, и грохот прокатился по цветочному лабиринту.
— Это еще что такое? — спросил Сол, останавливаясь.
Буга Тэн прислушался — грохот уже стих, теперь доносились крики.
— Они взорвали ворота, — предположил Тэн.
— Так иди назад! — приказал Сол. — Здесь мы сами справимся. Оно ждет нас.

Глава 5

Ветер гудел в морозной тьме, стонал и ухал, носился над Шамбой, будто огромный летающий зверь, — скрипя черепицей, скользил вдоль крыш и вновь взмывал к черным небесам. Многорукий, он тысячами незримых ладоней зачерпывал снег из-за туч, пригоршнями бросал его к земле, летел вслед и дул, дул во все свои сотни беззубых ртов, заставляя белесые потоки проноситься над мостовой, заворачиваться смерчами вокруг развалин баррикады и трепещущих шатров. Бесчисленное множество мелких снежинок ударялись о пирамиду и полупрозрачной пеленой сбегали вниз вдоль наклонных стен: будто тонкая пленка текущей от вершины к подножию светлой воды облепила Гору Мира.
А в пирамиде было жарко — во всех смыслах. Сол Атлеко пробыл здесь не так уж и долго, но магия, исходящая от великого теплого чара, успела напитать нижние этажи. Выше природное излучение древней постройки сопротивлялось, там все еще властвовала промозглая сырость, внизу же воздух стал сухим и теплым.

Хуго ударил палашом в блестящую от пота черную спину, подсек ноги врага, перескочил через рухнувшее тело. Достигнув вертикальной стены, надвое разделяющей зал, повернулся, выставив перед собой оружие. Он ждал, что сразу за воротами их встретят десятки клинков, но черные отвлеклись на другого противника, и за проломом стоял лишь шаман. Часть северян бросилось на него — большинство из них уже погибли — остальные разбежались влево и вправо, вдоль стен, окружая лича.
Чаттан был изумлен. Про лича-то он знал, но это...
Чудище, очертаниями напоминающее коня, носилось по залу, грохот его копыт заглушал звон клинков, крики и топот ног. Зал освещался десятком факелов, вставленных в торчащие из стен короткие железные трубки; свет плескался под сводами, будто море в бурю, фигуры людей беспорядочно перемещались, все вокруг двигалось, мигало, извивались тени, то и дело ярко-желтым светом вскипали заклинания теплых чаров, навстречу им выстреливали льдистые пики — заклинания чаров холодного цеха...
Коричневая шкура была забрызгана кровью, темные потеки тянулись по железным фрагментам, которых хватало на туловище чудовищного скакуна. Тускло поблескивала металлом шея, длинные челюсти то сжимались, то расходились, и тогда становилось видно, что внутри них что-то вращается. Глаза горели огнем — яростным и одновременно холодным.

Буга Тэн заглянул в зал. Глазки на заплывшем лице сузились, когда он увидел, что там происходит. Несколько мгновений Тэн раздумывал, затем присел и за ногу подтянул к себе лежащего навзничь человечка — судя по одежде, не северянина, скорее всего, одного из чаров. У него не было половины головы.
Тэн снял кафтан с мертвеца и с превеликим трудом втиснул в него свои телеса. Достал саблю, глубоко вздохнул и помчался вдоль стены.
Над головой в камень врезался шар огня, но Тэн лишь пригнулся и ускорил бег. Потом впереди справа возникла спина и бритый затылок Хуго Чаттана, сражающегося с двумя противниками. Буга свернул было к нему, чтобы на бегу рубануть по шее, но передумал. Пусть себе живет. К тому же в узком кафтане неудобно орудовать саблей.
Он мчался дальше, на поясе его позвякивал полный монет кошель. Едва избежав столкновения с чудовищным конем из колодца, Буга пронесся мимо лича, увернулся от щупалец и выскочил в пургу, бушующую на площади. Служба службой, а умирать Буга Тэн в ближайшие года не собирался. Да и крикливый хозяин ему давно надоел.

К Чаттану подкатилась лысая черная голова. Хуго ударом ноги отправил ее в сторону двух врагов, что приближались к нему. Побежал вдоль стены, наткнулся на сражающуюся пару, поднырнув под эспадон кверемора, палашом пырнул в бок черного. Пронзительный скрежет и лязг металла огласили зал — это заржал чудовищный конь.
В существе, невесть откуда появившемся здесь, присутствовали человеческие черты. Спереди на могучей шее виднелись полукружья груди и черные пятна сосков, задние ноги сгибались не как у обычных лошадей, а коленями вперед. Длинная морда — обтянутая кожей, но с губами, похожими на металлические валики, — напоминала лошадиную. А лоб — человеческий.
Хуго побежал наискось через зал. Сразу несколько черных оказались перед ним; он завращал палашом, отбивая удары сабель. Длинный бич обвился вокруг ноги, дернул — Чаттан полетел на пол, сильно ударившись правым локтем, но, не выпуская оружия, откатился в сторону, вскочил.
Он очутился неподалеку от лича: человеческое тело, обвитое клубящимися космами мглы. Из этой мглы в грудь Хуго выстрелило щупальце, состоящее из серых дымовых клубов, где угадывались смутные очертания мертвых лиц. Чаттан отшатнулся, упал на спину. Щупальце пронеслось над ним, обвилось вокруг торса пробегающего сзади кверемора и дернуло вверх. Сбоку, ревя во всю глотку, подняв над головой меч, вылетел Торонкан. Он прорубил мглистый жгут и запрыгал по полу, уворачиваясь от змеящегося обрубка. Тот северянин, которого лич успел ранить, упал, выпустив эспадон, упираясь ладонями в пол, поднялся на колени. Из тела шамана выстрелило еще одно щупальце и вонзилось в его лицо. Хуго, со всей возможной поспешностью отползавший в сторону, увидел, как голова кверемора разлетелась, будто большая репа, которой кто-то с размаху швырнул о мостовую из окна второго этажа. Торонкан уже куда-то подевался.
От северян осталась едва ли половина, но черных было еще меньше — тела, изломанные копытами, челюстями и щупальцами, убитые или покалеченные человеческим оружием, лежали со всех сторон. Лич находился ближе к проломленным воротам и двигался медленно, хватая тех, кто оказывался рядом. Конь, оставляя за собой фонтаны искр, носился по всему залу. Вот-вот они неминуемо должны были встретиться, и Чаттан гадал, что произойдет тогда: чудовища сцепятся или, наоборот, объединятся против людей?
Когда он добрался до стены, вылетевший из дымного полумрака черный с размаху рубанул саблей по основанию палаша и выбил оружие. Чаттан, подскочив, выдернул из трубы факел, ткнул им в лицо противника, ударил по затылку второго, стоящего вполоборота к стене и сражающегося с северянином. Нагнувшись, подсвечивая факелом, нашел палаш, схватил его, а когда выпрямился — скакун уже стоял перед личем.
Грудь четвероногого тяжело вздымалась, из ноздрей выстреливали струи пара. Два чудовища замерли друг напротив друга. Вокруг еще стоящие на ногах люди продолжали драться, но монстры не шевелились. Это длилось несколько мгновений, а потом из лича выстрелили сразу несколько мглистых жгутов и впились в голову коня.

* * *

Шелестели зеленые мясистые стебли, бутоны размером с человеческую голову роняли на Сола Атлеко крупные радужные капли. Под ногами камень исчез, его сменила стелющаяся, плотно переплетенная трава. Похожая на толстый ворсистый ковер, она жестко пружинила под ногами.
Чар шел быстро, но не бежал. На ходу он с любопытством крутил головой, разглядывая окружающее. Ровный теплый ветер дул в спину. Только огромные цветы и трава — больше ничего живого, никаких насекомых, птиц, животных. Гранитного основания Горы Мира вверху Атлеко тоже не видел. Там изумрудный свет сгущался; казалось, что цветочный лабиринт накрыт толстой крышкой из мутного стекла. Чар прошел уже много и давно должен был достичь противоположной стороны колодца, даже несмотря на то, что двигался не по прямой, а следуя прихотливым изгибам растительных коридоров.
Оно ждало Сола. Атлеко ощущал его эманации, идущие из центра, от того места, к которому дул ветер. Оно готово было встретить любого, кто сможет проникнуть сюда.
— Мы идем, — бормотал Сол. — Мы уже близко.
Озноб прошел, он чувствовал себя лучше, но руки все так же двигались сами собой, щелкали пальцами, жестикулировали, терлись ладонью о ладонь.
Коридор изогнулся крутой дугой, Атлеко ускорил шаг, наконец, побежал.
И вылетел в открытое круглое пространство на середине колодца.
Неглубокую воронку с пологими склонами кольцом окружала зеленая стена стеблей. Диаметр воронки достигал двадцати шагов, по вертикали ее центр был ниже уровня пола примерно на высоту человеческого роста.
Сол встал на ее краю. Ветер дул в спину чара, трепал волосы.
— Да! — сказал он, с восторгом разглядывая ландшафт у своих ног: плесень болот, крошечные елочки, нить дороги, домики... перед ним распростерся центр Зелура. Игрушечный пейзаж был напоен покоем и теплом, озарен мягким светом невидимого солнца.
Сразу за болотами, там, где должно было быть покатое углубление центра воронки, на месте Шамбы, не моргая, вверх смотрел большой равнодушный глаз.
Идеально круглый, он напоминал стеклянную полусферу, в глубине которой застыл чуть размытый зеленый зрачок. Солу доводилось бывать на побережье, он видел населяющих море диковинных тварей, которых рыбаки называли медузами. Глаз напоминал плоть медузы — будто жидкое холодное стекло, покрытое прозрачной осклизлой пленкой. Неподвижный, он смотрел точно вверх, и Атлеко вдруг понял, что глаз принадлежит живому существу. Просто разум этого существа слишком огромен и странен, слишком отличается от человеческого.
— Так Ты живое? — воскликнул Атлеко с восхищением. — Мы думали, Ты лишь магическая формула, очень сложная, потому что Тебя составили не люди, но Духи. Изощренная, конечно, но все же простая неодушевленная структура... Нет, Ты — живое!
Глаз не моргал, зрачок не шевелился, но Атлеко знал, что его услышали. Что-то неразборчиво прошелестели стебли, ветер, дующий к центру воронки, стал сильнее. Заволновались ветви крошечных елей. Игрушечный ландшафт ожил: плеснулись мелкие волны на глади озера, по холмам и крышам домиков скользнули тени незримых облаков.
— Величайшее! — произнес Сол, складывая ладони перед грудью. — То, при помощи чего Духи хотели уничтожить друг друга, то, что раскрыло Раковину. С тобой я буду повелевать миром!
Он сделал шаг на склон. Зеленый свет мигнул, на мгновение воцарился непроглядный мрак. Сол Атлеко сделал второй шаг. Под ногами медленно проступили ярко-белые линии вложенных одно в другое колец, побежала сужающимися кругами, высвечивая на пути крупные мерцающие бусины, и в центре, далеко впереди, загорелась во тьме мягким светом осклизлая полусфера.
— Что это? — произнес Сол, и слова его поглотила мгла.
МИРЫ, — произнес бесполый голос из тьмы, и око заклинания в центре кругов, соединяющих разрозненные пространства, мигнуло.
— Миры? — повторил Атлеко, делая третий шаг.
ПЕРВЫЕ ЛИШЬ ДЕТИ ПЕРВЕЙШИХ. АКВАДОР ЛИШЬ МИРОК, САДИК В ТИШИ НА ОКРАИНЕ, СОЗДАННЫЙ ДЛЯ ИХ ЗАБАВ. ОДНО ИЗ ПРОСТРАНСТВ, ДАЛЕКОЕ И КРОШЕЧНОЕ, ПЛАВАЮЩЕЕ В ОКЕАНЕ ХАОСА. ИЗ ЭТОГО ОКЕАНА, ОКЕАНА БЕССОЗНАТЕЛЬНОГО, ДУХИ СГУСТИЛИ СОЗНАНИЯ ЛЮДЕЙ И ПОСЕЛИЛИ ИХ ЗДЕСЬ. ЭТО ИГРА. ДУХИ ИГРАЛИ В ЛЮДЕЙ ТАК ЖЕ, КАК ПЕРВЕЙШИЕ, ИГРАЮЧИ, ТВОРИЛИ МИРЫ.
Речь Полномастии была подобна вселенскому прибою, выплескивающему на космические берега слова-звезды. Они вспыхивали сияющими бутонами, выпячивали вокруг огненные лепестки и медленно угасали. Мерный рокот солнечных слов сотрясал мироздание, и рассудок Сола оказался слишком мал, чтобы вместить смысл, всеобъемлющий, как время, тот смысл, что наполнял речь заклинания. Чару мерещилось, что Полномастия говорит совсем об ином, о чем-то неизмеримо более сложном, а мозг его улавливает лишь остатки смысла, лишь накипь, выплескиваемую бурлящими созвучиями, оттенками и намеками.
— Но Ты? — спросил Атлеко. — Что Ты такое?
Я — КРУТ. Я СОЗДАНО ПЕРВЕЙШИМИ ДЛЯ ОБЛЕГЧЕНИЯ ПУТЕШЕСТВИЙ МЕЖДУ ПРОСТРАНСТВАМИ. Я — ТО, ЧТО ПРОЧЕРТИЛО ПУТЬ МЕЖДУ БУСИНАМИ МИРОВ, Я — ВЕЛИКИЙ ОБРУЧ. Я СУЩЕСТВУЮ В КАЖДОМ ИЗ МИРОВ, И В КАЖДОМ Я ПРИНИМАЮ ТУ ФОРМУ, КОТОРАЯ ЕСТЕСТВЕННА ДЛЯ ЭТОГО МИРА. Я — ПУТЬ. Я — ВСЁ. Я — ПОЛНАЯ МАСТЬ.
— Это Ты раскрыла Раковину?
АКВАДОР НЕ РАКОВИНА. ГЛАЗА ВИДЯТ, А УШИ СЛЫШАТ ТО, ВО ЧТО ВЕРИТ РАЗУМ. НО ТЫ ВПРАВЕ ПРЕДСТАВЛЯТЬ АКВАДОР ТАКИМ, И ТОГДА ДЛЯ ТЕБЯ ОН И БУДЕТ ТАКИМ, КАК ТЫ ЕГО ПРЕДСТАВЛЯЕШЬ.
— Но если Ты создано для перемещения... Зачем Духи использовали Тебя в войне?
ОНИ НЕ ЗНАЛИ, ЧТО Я ТАКОЕ. ОНИ НЕ ЗНАЛИ, КТО Я ТАКОЕ. Я ЖЕ СОЗДАНО ТАК, ЧТОБЫ ВЫПОЛНЯТЬ ЖЕЛАНИЯ. ДУХИ РАЗДЕЛИЛИСЬ, И ОДНА СТОРОНА ПОЖЕЛАЛА ИЗБАВИТЬСЯ ОТ ВТОРОЙ. Я ИСПОЛНИЛО ИХ ЖЕЛАНИЕ КАК МОГЛО. Я СОЗДАЛО ПУТЬ. ИХ ВЫБРОСИЛО НАРУЖУ.
— У меня тоже есть желание, — произнес Сол. Он стоял на последнем, самом узком кругу. Око высилось перед ним исполинской полусферой.
Я ИСПОЛНЮ, — ответила Полномастия. — ЖЕЛАЙ.
Сол Атлеко сказал:
— Я желаю властвовать над своим телом. Я хочу, чтобы мои руки и мои ноги не способны были двигаться сами по себе, чтобы лишь моя сознательная воля двигала их. И еще я желаю... Коль Ты — Заклинание Пути, я хочу перемещаться по этому миру так, чтобы управлять им, наперекор ветрам, наперекор расстояниям, уметь выслеживать врагов, подобно орлу с высоты, и убивать их. Я хочу стать настолько могущественным, чтобы никто никогда не смог изгнать меня из Горы Мира, я хочу быть Царем Горы, я хочу быть Царем Мира, я хочу быть выше этого Мира, выше всех, кто обитает здесь, я хочу...
Я ИСПОЛНЮ, — сказала Полномастия.
Сол Атлеко шагнул сквозь прозрачную стену внутрь ока.

* * *

Не меньше десятка щупалец обвили Кибара со всех сторон, приподняли и сжали. Лич выгнулся назад, с трудом удерживая огромный вес вытянутыми перед собой дрожащими истончившимися жгутами. Заскрежетал металл, когда задние ноги скакуна изогнулись под неестественным углом. Кибар разинул пасть, внутри нее завращались шестерни с острыми треугольными зубьями. Шаман содрогнулся; щупальца затрепетали, будто длинные ветви под ураганным ветром. Несколько оторвавшихся мглистых жгутов полетели на пол. Кибар замолотил ногами и сумел высвободить переднюю часть тела. Повиснув вниз головой, он вытянул шею и вцепился челюстями в голову лича. Со скрежетом шестерни вгрызлись в череп. Шаман судорожно дернулся, отбрасывая противника, — тот перевернулся и упал копытами на пол, быстро перебирая ногами, боком сделал несколько шагов и остановился, подняв фонтан искр. Он задвигал челюстями, с хрустом перемалывая откушенную голову, разинул пасть и выхаркнул костяные осколки. Тело лича медленно заваливалось назад, скребя вытянувшимися веером щупальцами по стенам и потолку.
Обезглавленное чудовище упало на спину, торсом к выломанным воротам, сквозь которые в зал летел снег.
Кибар оказался прямо над стоящим под стеной Хуго. Тот ударил палашом; скакун, изогнув шею, перехватил клинок пастью. Две пары шестерен завращались, прорубая металл, с пронзительным скрежетом перепилили его, и монстр выплюнул на пол обломки.
Конь встал на дыбы. Хуго присел. Стальные копыта ударили в стену над ним, искры посыпались за шиворот, обжигая кожу. Заорав, Чаттан покатился по полу — прямо под ноги скакуна.
Несколько мгновений Кибар танцевал над ним, стараясь попасть копытами по человеческому телу, а Хуго крутился, перекатывался из стороны в сторону. Он поднялся на четвереньки в тот момент, когда подбежавший Торонкан обеими руками швырнул меч и попал острием в чудовищную морду. Кибар остановился, вращая огненными глазами, струи пара ударили из ноздрей. Хуго на четвереньках пополз от него.
Впереди была лестница, ведущая на верхние этажи, слева — стена пирамиды. Краем глаз Чаттан заметил движение на ступенях, вскинул голову, увидел две пары ног. Позади загрохотали копыта. Хуго вскочил и выкрикнул:
— Хозяин!
Гело Бесон волок раненого Эрика. С верхних ступеней лестницы аркмастер разглядел весь зал, пролом на месте ворот, в нем — неподвижного, уже присыпанного снегом лича и тела вокруг. Стоящих на ногах чернокожих не осталось, и едва ли полтора десятка северян еще были живы.
Прямо под лестницей аркмастер увидел Хуго Чаттана, к которому, разбрызгивая красные искры, мчалось существо из металла и кожи, напоминающее коня, но раза в два больше, с огненными глазами и бьющими из ноздрей струями пара.
Побратим Гело был почти мертв; он мужественно сражался и убил многих, но жить ему оставалось считаные мгновения. Бесон отпустил безвольное тело. Выхватив из ножен короткий меч, бывший когда-то бастардом по имени Наст, прыгнул со ступеней на спину Кибара.
Хуго упал под самой стеной, вжался в нее. Копыта ударили над ним, затем — в пол возле его головы; искры обожгли лицо, а в правый глаз словно ткнули горящим факелом. Взвыв от боли, Чаттан прижал к обожженному месту ладонь, но все же увидел голые, покрытые седыми волосами ноги Бесона, сжавшие бока чудовища. Кибар, заскрежетав, встал на дыбы. Вцепившись в густую шелковую гриву, чар прижался к его шее и всадил клинок в пасть.
Не надо! — хотел крикнуть Хуго. — Эта тварь перекусывает железо! — но не смог издать ни звука. Под прижатой к глазу ладонью было горячо.
Шестерни заскрежетали, вращаясь, но меч Гело состоял не из железа. Ледяной булат вспыхнул голубым огнем, белые крошки льда полетели от него. И такой же голубой вспышкой откликнулась жемчужина на правом запястье чара. Вдавливая клинок в глотку Кибара, Бесон просунул скрюченные пальцы свободной руки в его ноздри. Струи пара обожгли ладонь. Под светлой кожей по всему телу чара вздулись мышцы, Гело рванул — и пасть скакуна распахнулась под прямым углом.
Хуго встал на колени. Кибар затанцевал, быстро перебирая ногами, пошел боком от стены. Внутри него нарастали хруст и треск. Под туго натянутой шкурой на боках проступили очертания не то деталей, не то костей скелета, выпирающих из тела. Отбросив меч, продолжая одной рукой удерживать верхнюю челюсть, Бесон вторую по локоть всунул в пасть, ухватился за что-то дрожащее, обжигающе горячее. Из ушей и ноздрей, выбросив пальцы чара, из глаз, потушив горевший в них огонь, ударило бело-голубое сияние жемчужины. Разделенный зубцами шестерен на узкие полосы, свет полился из пасти. Морозная звезда, чьей сердцевиной стал череп Кибара, затопила зал сиянием.
Гело Бесон поднял над головой трепещущий предмет неправильной формы — сквозь окутавшие всадника клубы пара Хуго разглядел красноватый, покрытый буграми сгусток плоти, сросшийся с комком оплавленного металла. Когда рука Гело вынырнула из пасти, голубая звезда переместилась вместе с нею, бьющие через ноздри и глазницы ледяные пики сдвинулись, затем погасли — звезда стала сгустком сияния на запястье Бесона. Гело швырнул мозг Кибара и разбил его о стену. Чудовище встало на дыбы; сделав несколько шагов на задних ногах, опрокинулось на спину и погребло под собой не успевшего соскочить чара.

* * *

Полусфера стала трубой, та развернулась лепестками, которые стремительно поползли во все стороны по поверхности тьмы. Когда свет достигал очередной бусины, она вспыхивала белым сиянием, в потоках которого перед Атлеко на мгновение раскрывалось чужое пространство: то бесконечный зеленый океан, то багровые небеса над иссеченной трещинами каменистой черной пустошью, то белоснежное море облаков и странные корабли, плывущие по нему.
Сияющая плоскость достигла горизонта, перевалила через него, протягиваясь все дальше и дальше, в бесконечность.
ТВОЕ ЖЕЛАНИЕ ВЫПОЛНЕНО, — сказала Полномастия и исчезла.
Все исчезло — и кольца, и тьма, и свет, и бусины пространств, и цветочный лабиринт, остался только колодец, гранитная плита над головой да камень внизу — тот камень, в который вросли ноги стоящего на коленях Сола Атлеко.
— Но ничего не происходит, — недоуменно произнес чар.
И попытался встать. Все вокруг дрогнуло, будто пирамида откликнулась на его движение. Атлеко с удивлением поглядел вниз. Одежда пристала к коже, срослась с ней. По тому странному оранжевому материалу, который теперь покрывал его плоть, вверх поползли лепестки гранита. Они медленно поднимались по согнутым коленям, лодыжкам и бедрам, и там, где они прошли, Атлеко уже не чувствовал своего тела — а вернее, привычные ощущения сменялись давящей тяжестью.
— Что ты делаешь?! — прокричал он, вновь, пробуя подняться.
Каменная корка потянулась, пошла мелкими трещинками возле ползущего вверх рубежа, но ниже, где она успела затвердеть, ничто не шелохнулось.
Граница достигла пояса. Теперь ноги Сола превратились в часть древней статуи со сглаженными временем очертаниями. Он в третий раз попытался вскочить, напряг мышцы... которых уже не было. Чара и камень вокруг него соединили бесчисленные кремневые сухожилия, они натянулись, и гранитный пол шевельнулся вместе с Солом.
Он попробовал закричать — но не смог. Граница камня добралась до груди, и сердце чара затвердело. Сол запрокинул лицо вверх, вскинув руки над головой. Они ходили ходуном, будто наслаждаясь последними мгновениями жизни, пальцы шевелились, сгибались и разгибались, щелкали суставы. Граница достигла шеи. Согнутые ноги стали фундаментом, бока — стенами, ребра — перемычками; чар ощущал, что в его животе кто-то двигается; он теперь мог заглянуть внутрь себя, на лестницы своих костей, комнаты своих легких, кладовые почек и каменный мешок желудка, на площадки, в каморки, чердаки и балконы, в гулкие залы своей плоти, по которым бегали фигурки людей с мечами и кривыми саблями. Гранит достиг головы — теперь лишь запрокинутое лицо, обрамленное овалом камня, смотрело в потолок. Лицо текло; по нему проносились, сменяя друг друга с невероятной скоростью, гримасы: брови подскакивали на лоб и тут же опускались, хмурясь, дергался нос, глаза беспрерывно подмигивали, щеки ходили волнами.
Он пошевелился, и Гора Мира зашевелилась вместе с ним. Камень достиг локтей, взбежал к запястьям. Лицо уже стало маской с грубыми, неровно высеченными чертами. Ярко-рыжие волосы превратились в твердые иглы. Пальцы шевельнулись в последний раз, срослись и застыли.
Но не надолго. Коленопреклоненное изваяние медленно опустило голову. Согнулась, поскрипывая каменной кожей, рука — медленно, очень медленно. Каждое движение давалось с неимоверным трудом, тело наполнилось гранитной тяжестью. Отныне никаких быстрых жестов, никаких прищелкиваний пальцами, кивков, гримас и ужимок. Чтобы совершить малейшее движение, требовалось приложить тяжкое, изматывающее усилие, сосредоточить всю силу воли.
Лицо статуи повернулось, что-то едва заметно сдвинулось на нем. С хрустом нижнюю часть прочертила горизонтальная трещина. Посыпались отколовшиеся мелкие камешки, и гранитные губы разжались. Едва слышный, доносящийся будто сквозь толщу земли, из глубокого подземелья, голос произнес:
— Что ты сделала со мной?
Тот, кто когда-то был теплым чаром Солом Атлеко, начал выпрямляться.

* * *

Туловище Кибара приподнялось, тонкая струйка дыма, извиваясь, взлетела из ноздри. Прикрывая ладонью правый глаз, Хуго шагнул к нему. Несколько северян брели через зал между телами, Торонкан быстро поднимался по лестнице к неподвижно лежащему Эрику. Чудовище приподнялось выше, и Чаттан увидел, что в него упирается руками лежащий на спине Гело Бесон. Он глухо вскрикнул и спихнул с себя мертвого скакуна. В пасти того провернулись и навсегда остановилась шестерни со сломанными зубьями. Хуго подскочил к хозяину, ухватил за плечи. Взгляд Бесона скользнул по его лицу, и чар выдохнул:
— Ты лишился глаза.
Затем Гело оттолкнул его.
— Отойди. Я сам.
В правой глазнице Чаттана будто орудовали концом хорошо заточенного кинжала. Отступив, Хуго присел, сорвал рукав с рубахи мертвого северянина, чтобы сделать повязку.
Квереморы остановились под лестницей, глядя вверх. На ступенях Торонкан склонился к Эрику, выпрямился и прокричал:
— Вождь мертв!
Гело Бесон выпрямился. Грудь его была вдавлена, левая рука вывернута за спину, из десен, в которых не хватало нескольких зубов, по губам и подбородку сочилась кровь. Лицо чара стало белее снега. Широко расставив ноги, он постоял несколько мгновений, сделал шаг, улыбнулся и упал лицом вниз. Чаттан, затянув узел на затылке, бросился к хозяину, перевернул на спину и прижал пальцы к жилистой шее. Он нащупал неровное частое биение, прокричал: «Помогите мне!» — и в этот миг пол пирамиды качнулся.

Предыдущая страница 14 Следующая страница


15 Илья Новак

Все, кто стоял на ногах, упали.
— Торонкан! — закричал Хуго. — Это твердетрясение! Надо вытащить его, помоги мне!
Пол вновь зашатался. Несколько квереморов на четвереньках поднимались по лестнице, а Торонкан волочил вниз Эрика.
Вцепившись в щиколотки Бесона, Чаттан потянул его к проломленным воротам. Старик был очень тяжел.
Пирамида издала низкий стон, глухо скрипнули гранитные блоки. Два еще горевших факела почти погасли, тусклый свет смешался с тьмой, наполнив зал призрачными тенями.
Хуго волочил хозяина, в голове его звенело от напряжения, из-под повязки текла жидкая розовая кашица. В глаз словно насыпали пышущих жаром углей. Шесть квереморов подняли Эрика на плечи и понесли к пролому. Хуго выкрикнул:
— Торонкан!
Северянин скользнул к нему из теней, ухватил Бесона за руки, приподнял, помогая нести.
— Мертв? — спросил он.
— Нет, — прохрипел Чаттан, перед глазами которого все расплывалось.
— Что происходит?
— Твердетрясение... — начал Хуго, но кверемор перебил:
— Нет. При мне они здесь уже бывали. Это не похоже...
Они обогнули тело лича, вокруг которого медленно таяли, исчезали разбросанные по полу щупальца.
Вдруг пирамида словно перевернулась на бок — вздрогнул весь мир, посыпалась гранитная крошка, пол накренился так, что они полетели в пролом, вслед за упавшими квереморами.
— Нельзя бросать его! — Торонкан вновь схватил Бесона за плечи. — Если Эрик умер, он должен стать вождем...

В бушующей вокруг Универсала метели маячили темные силуэты домов. От пирамиды пошел такой жар, что снег вокруг мгновенно растаял, грязные потоки устремились во все стороны по мостовой, клокоча в развалинах баррикады, накреняя шатры, бурля у стен. Чаттан и Торонкан успели втянуть Бесона нa ступени лестницы одного из домов в начале улицы. Северяне с телом Эрика исчезли из виду.
Зашевелилась вся Шамба, балки дома угрожающе застонали. Вода уже схлынула, и беглецы потащили чара дальше.
— Возле шатра Эрика должны быть кони! — прокричал Торонкан.
Все вокруг наполняли треск и поскрипывание. Низкий рокот поднимался из недр горы. Когда они понесли Гело по улице, на мостовую упал яркий свет, тени вытянулись вперед.
Они оглянулись: пирамида разгоралась янтарным свечением.
— Она что, пытается взлететь? — спросил северянин.
Беглецы свернули во двор, к конюшне. Пока северянин открывал ворота, Хуго склонился над хозяином. Глаза того были раскрыты, зрачки закатились — на Чаттана пялились слепые белки.
Они едва сумели взвалить Бесона на спину скакуна. Торонкан сел позади него, Чаттан взобрался на второго коня, и они поскакали по улице. Поток янтарного света бил им в спины, волны жара расходились от пирамиды. Хуго оглянулся лишь один раз — чтобы увидеть раскаленную, будто железо в горне, Гору Мира. Сияние озарило всю Шамбу от верхних кварталов до нижних. Обычно невозмутимые северные кони испуганно ржали.
Вверху большинство построек были из камня и еще держались, но лачуги в нижних кварталах рассыпались. Конь под Хуго, яростно заржав, упал. Чаттан вылетел из седла, прокатился по земле и вскочил. Торонкан скрылся за поворотом. Хуго, хромая, побежал следом и налетел на северянина, который, остановив скакуна, стаскивал с него чара.
— Больше верхом нельзя, — произнес он, и будто в подтверждение его слов улица накренилась.
Всхрапнув, конь повалился на бок, дергая ногами и выгибая шею, пытаясь встать. Хуго и кверемор поволокли Гело дальше. Небо, объятое янтарным сиянием пирамиды, накренилось, когда очередной толчок сотряс Шамбу.

Они достигли пока еще узкого, но быстро расширяющегося разлома, кольцом охватившего гору. По другую его сторону во тьме лежала Брита. Тот край, на котором стояли беглецы, поднимался; глубоко внизу, в завалах глины и перекрученных корнях, бурлила, быстро прибывая, вода.
— Я прыгну, — сказал Торонкан, — потом ты сбросишь его, а я попробую поймать.
— Ничего не выйдет, — ответил Хуго.
— Иначе никак. Она взлетает! Ты видишь, она взлетает!
— Там дерево. Дальше, посмотри...
Трещина прошла под старым дубом, и теперь могучий узловатый ствол, накренившись, торчал далеко вперед над опускающейся книзу противоположной стороной разлома.
Обхватив Гело за плечи, они поковыляли туда, пробрались между шевелящимися, будто живыми корнями и пошли по стволу. Далеко слева из разлома выстрелил гейзер клокочущей грязной воды, взметнул фонтан земли, веток и камней. Позади зашелестела осыпающаяся земля, ствол накренился под весом людей, и они покатились вперед сквозь крону.

С иссеченного ветвями лица Чаттана, с его запястий и шеи сочилась кровь. Он вывихнул руку, а боль в глазу вспыхнула с новой силой. Они с Торонканом шли, спотыкаясь, сквозь бурелом, руки Гело безвольно лежали на их плечах.
— Нельзя останавливаться, — говорил Торонкан. — Сейчас придет вода. Мы должны быть как можно дальше...
Хуго не слушал — он шел, повернув голову на запад. Сияние, льющееся от пирамиды, которая стала крошечным янтарным треугольником высоко над их головами, притушило еще не все звезды в черном небе. С западной стороны они гасли по другой причине.
— Посмотри, — сказал Чаттан. — Нет, не останавливайся, просто посмотри туда.
Шамба медленно поднималась над их головами, а с запада из океана на континент, гася звезды, медленно накатывала исполинская волна густого траурного мрака.

Часть третья
НОРАВЕЙНИК И ОКЕАН: МОЗГОВЫЕ ЧЕРВИ

Глава 1

Когда Кошачий лес сменился пологими холмами, сверху напоминающими застывшие океанские волны, Гарбуш сказал Ипи:
— Скоро увидим Норавейник.
Северные склоны покрывал снег, на южных, как и в низинах, царствовала грязь. Ковчег летел в холодной тиши между небом и землей, и если бы не медленно ползущие назад холмы в узоре коричневых и грязно-белых пятен, могло бы показаться, что он висит неподвижно.
На носу их было четверо: закутанная в одежды Ипи опиралась на руку Гарбуша, Дикси, ставший теперь корабельным боцманом, присел, отставив костяную ногу, а впереди всех, будто монументальная носовая фигура, возвышался Октон Маджигасси.
С палубы позади доносились негромкие голоса гноморобов.
— Хочешь еще раз на него посмотреть? Пойдем.
Гарбуш провел девушку к правому борту и показал летящий на траверзе второй эфироплан. Куда массивнее малого ковчега, он был и раза в три длиннее, чтобы окинуть его взглядом, приходилось поворачивать голову. Ближе к корме стояла невысокая мачта с широким парусом, сейчас бессильно повисшим на реях: ветер почти не дул, эфиропланы летели только за счет манны, на которой работали двигатели. Вертикальный хвост из легкого металла, дерева и кожи мерно качался за кормой. Над фальшбортом виднелись фигуры гноморобов. Большой ковчег был заполнен до предела, а малый нес всего три десятка славных карл. Большинство — юноши, хотя было и несколько девиц.
— Красиво, правда? — Гарбуш обнял Ипи за плечи. Он старался почаще разговаривать с девушкой, надеясь, что когда-нибудь она ответит. В последнее время Ипи начала замечать окружающее. Когда гномороб показывал на что-то, она поворачивала голову и смотрела туда, когда говорил — казалось, слушала.
На шканцах второго ковчега появились Бьёрик и Доктус Савар. Добрый мастер, заметив Гарбуша, виновато отвернулся.
В начале полета Октон находился на большом эфироплане. Когда они уже были над Кошачьим лесом, ковчеги сблизились, с одного на другой перекинули широкую доску. Рискованная затея: громоздкие летающие корабли нехотя поддавались рулю и килям. Но Владыка успел перебежать по доске, прежде чем та накренилась, когда малый эфироплан взлетел чуть выше, упала и исчезла в кронах.
Теперь от Октона Гарбуш знал, как погиб отец. Он понимал, что Бьёрик не виноват, но тот, кажется, считал иначе.
Фигурки чара и мастера склонились над стволом огнестрела, издалека напоминающего серебряный гвоздь. От порыва холодного ветра Ипи поежилась, и Гарбуш повел ее в глубину палубы. Двое карл поднимали парус на короткой мачте, еще несколько стояли между рубкой и надстройкой, от которой вела лестница в трюм.
— Капитан! — донесся голос Дикси.
— Спустишься в каюту? — спросил Гарбуш. — Там теплее.
Ипи лишь крепче ухватила его руку. Они пошли к носу.
Среди юных карл Гарбуш пользовался уважением, и как-то само собой получилось, что он стал капитаном малого ковчега. Никто не назначал его на эту должность — просто вся команда обращалась к нему, если возникали какие-то проблемы. Октон Маджигасси молча согласился с этим.
— Норавейник! — объявил Дикси. Стоящий рядом Владыка напоминал статую из темно-зеленого камня. Тяжелое пальто висело застывшими гранитными складками, только длинные седые волосы, выбившиеся из-под берета, чуть шевелились на легком ветру. Гарбуш знал, что голову Октона украшает узкий золотой обруч, хотя под беретом его было не видно.
Пошел снег. Редкие крупные хлопья медленно летели вниз, и казалось, что ковчег воспаряет к серым небесам... или весь мир опускается.
Гарбуш помахал рукой, разгоняя снежинки перед своим лицом. Далеко впереди среди одинаковых холмов виднелась обширная пологая возвышенность — черная, чуть поблескивающая, окруженная широкой изломанной полосой.
— Это палисад, — сказал Дикси, отличавшийся острым зрением. — Только с ним что-то неладно.
— Что неладно? — спросил Гарбуш.
— Вроде он горел. И Норавейник тоже. И еще там пролом, кажется...
— Ты видишь кого-нибудь?
Дикси перегнулся через борт, пристально глядя вперед, покачал головой:
— Не, слишком далеко...
— Поверните на запад, — произнес Владыка и показал левее столицы карл.
Придерживая Ипи за плечи, Гарбуш повернулся к нему.
— Мы не остановимся в Норавейнике? Хотя бы ненадолго?
Октон покачал головой. Дикси перевел растерянный взгляд с него на Гарбуша и поковылял к корме, чтобы передать приказ. Малец теперь не мог ходить быстро — ранение что-то повредило в костяной ноге. Дикси говорил, что если раньше он ее вообще не чувствовал, то теперь опираться на нее стало больно. Так и не удостоив взглядом ни одного гномороба, великий чар покинул нос эфироплана и пошел к правому борту. Гарбуш, помедлив, направился следом, ведя Ипи за руку.
Когда они остановились возле ограждения, малый ковчег, чуть качнувшись, начал поворачивать. Несколько гноморобов из команды подошли к ним. С другого эфироплана заметили маневр — у ближнего борта столпились карлы. На шканцах присевшие возле огнестрела мастер Бьёрик и Доктус Савар выпрямились. Октон поднял руку, прощаясь. С большого ковчега долетели крики, стоящие рядом с Гарбушем карлы тоже закричали. Ковчеги медленно разлетались: малый теперь двигался прямо к побережью, большой — прежним курсом, приближаясь к Норавейнику.

Повернувшись к чару, Мастер Бьёрик произнес:
— Мы их больше не увидим.
— Нет, почему же... — начал Доктус, отводя взгляд, но мастер перебил:
— Не спорь. Я знаю, что это так.
Они долго стояли, глядя на скорлупку со щепкой мачты, парящую над пейзажем, будто застланным грязно-белым ветхим одеялом. Бьёрик задумчиво потер правую скулу и пробормотал:
— Госпожа Лейфа... Вчера она ударила меня. Сказала, я виноват в смерти ее мужа и в том, что теперь и сын покинул ее. А ночью стояла у борта и смотрела на тот ковчег. Выглядывала Гарбуша — всю ночь... Эх! — махнув рукой, он присел возле большой корзины, где лежало чугунное ядро, которое мастер и Гарбуш сделали еще в Форе перед взлетом. Всю жизнь Бьёрик боролся с грустными мыслями и переживаниями самым простым из известных ему способов — погружался с головой в работу.
Доктус, обрадованный тем, что удалось избежать неприятного разговора, склонился над корзиной. Оба взглянули на узкое отверстие в ядре, плотно закрытое металлической пробкой.
— Я видел, как Владыка сотворил это заклинание, — раздумчиво произнес Доктус. — Оно выглядело всего лишь как небольшой светящийся сгусток. Октон вложил его внутрь, а после попросил меня, чтобы...
— Ну да, — сказал Бьёрик. — Добрый Шлейка говорил: ты велел сделать эту пробку и закупорить дырку в ядре. Но что заклинание даст нам?
Доктус пожал плечами и выпрямился.
— Октон сказал: добавит снаряду убойной силы. — Он похлопал ладонью по гладкому стволу огнестрела. — Сказал, это его дар в благодарность за помощь, за то, что вы создали ковчеги и позволили ему отправиться на одном из них. У тебя ведь есть еще каменные ядра?
— Мы с Гарбушем успели сделать три штуки. И это, из чугуна. Но оно куда тяжелее. Мы решили, что стрелять им с ковчега будет неблагоразумно. Помнишь, что происходило, когда в мастерских испытывали огнестрелы поменьше? Вылетающий снаряд толкает ствол обратно, резко и сильно. Мы тогда установили: чем снаряд тяжелее и чем больше горючего песка, тем сильнее движение ствола. Конечно, масса ковчега велика, но ведь он всего лишь плывет в эфире, не касаясь чего-то твердого. Даже твоя магическая защита может не совладать с таким рывком.
— Не думаю, что чугунное ядро сколько-нибудь серьезно повлияет... Эфироплан качнет, возможно, даже сильно качнет. Но не повредит.
— Но как подействует это заклинание?
— Не знаю. Октон сказал: оно сработает при сильном ударе. А что произойдет... увидим.
— Можем и не увидеть. Я надеюсь... Может статься, нам еще и не придется пользоваться огнестрелом.
— Но мы ведь не знаем, сколько врагов напало на Норавейник. И каково положение сейчас. А вдруг его уже захватили? И если стрелять все же понадобится, то попробуй именно этот снаряд. Хотя Октон предупредил, что раньше никогда не использовал подобную магию. Надо быть осторожными.
Бьёрик провел пальцами по холодной шершавой поверхности ядра, выпрямился и пошел к носу.
— Вижу наш холм, — сказал он. — Подарок... Владыка думает, какое-то заклинание, запаянное в чугунный шар, — достойный подарок? Возмещение за весь наш труд и смерти тех, чьи тела остались в квартале? — Впрочем, изобретательный и наделенный богатым воображением ум Бьёрика уже заработал, переваривая новые сведения. — Однако... Послушай, великий чар, а ведь это интересно: совместить огнестрелы и заклинания. Начинять ими снаряды и метать... Возможно, ваш Владыка подразумевал именно это? — Мастер замолчал, несколько мгновений вглядывался во что-то впереди, потом развернулся и побежал.
— Что случилось? — прокричал вслед Доктус, но Бьёрик не слушал. Спрыгнув на палубу, он помчался между надстройками, крича:
— Тревога! Мы подлетаем! Не зажигать огней! И опуститесь ниже!

Гарбуш хмуро смотрел в спину Владыки. Тот внушал почтение, смешанное с легким страхом. Октон никогда не улыбался, а если к нему обращались с каким-то вопросом, глядел на собеседника сурово и пристально. Казалось, сознание этого человека отягощено такими переживаниями, о которых карлы и не подозревали, все их беды, гибель многих соплеменников, нападение на Норавейник — малозначащие пустяки в сравнении с тем, о чем вынужден думать и что должен решать великий чар. Умом Гарбуш понимал это, но сердце его протестовало.
Он медленно, глубоко вздохнул. Почему они должны слушать старика, почему должны лететь неведомо куда, возможно — на верную гибель? Впрочем, отправиться в путешествие на малом ковчеге вся команда вызвалась добровольно. Быть может, впереди и не поджидают никакие опасности. Гарбуш и сам хотел лететь, его привлекали далекие неведомые земли. Но почему они не могут остановиться над Норавейником хотя бы ненадолго? Вдруг тем, кто остался в городе, необходима помощь всех карл, летящих на эфиропланах, вдруг большой ковчег не справится? Гарбуш уже давно хотел поговорить об этом, но не решался. А теперь, когда они повернули, разговор стал бессмысленным. И все же гномороб чувствовал, что необходимо разобраться с этим, иначе он будет мучиться все оставшееся путешествие.
— Я не понимаю. Владыка, — сказал он. — Неужели мы так спешим?
— Да, — произнес Октон, не поворачивая головы.
— Почему?
Владыка молчал, и гномороб вдруг рассердился. Растерянность сменилась злостью, он шагнул вперед и встал перед чаром.
— Почему я должен слушать тебя? И все мы? Ваши людские дела — что они для нас?
Ипи, вздрогнув, обхватила себя за плечи, но Гарбуш не заметил этого. Он стоял, сжав кулаки, снизу вверх глядя на невозмутимое лицо.
— Мы помогаем Доктусу, мы слушаемся его, но он спас всех нас! А ты? Кто ты такой? Мы не знали тебя, ты ничего хорошего не сделал нам, так почему...
Девушка заплакала. Опомнившись, Гарбуш бросился к ней и обнял. Она вцепилась в гномороба, прижалась лицом к его груди, потом зашаталась и повисла на его руках. Глаза закатились, спина выгнулась. Ипи разинула рот, тут же, громко стукнув зубами, сжала челюсти. Между губ выступила кровь. Гарбуш уложил содрогающееся тело на палубу лицом вверх. Согнутые в локтях руки прижались к груди, костяшки сведенных судорогой пальцев побелели, ноги вытянулись. Маленькое нежное лицо исказилось гримасой. С трудом разжав ее челюсти, Гарбуш вытащил из-за пазухи короткую палку, вставил между зубов — Ипи тут же сжала ее так, что, казалось, вот-вот перекусит. Владыка молча наблюдал за ними.
Гномороб поднял Ипи и понес, спотыкаясь. Он-то надеялся, приступы больше не повторятся: их не было уже давно. Нельзя при ней повышать голос, девушка пугается, почувствовав напряжение; часто самый обычный спор, донесшийся до ее ушей, приводит к потере сознания и судорогам...
Проклиная себя, Гарбуш принес больную в каюту. Легкое тело билось в судорогах, Ипи громко и часто дышала. Голова запрокинулась, слепые белки пялились в низкий потолок. Гномороб стянул одеяло с кровати, уложил Ипи, снял с нее туфли, укрыл и сел рядом, крепко держа за руки. Девушка выгнулась, запрокинула голову, упираясь затылком в подушку. Изо рта текла слюна. Прекратить приступы было невозможно, они заканчивались лишь сами собой.
Вскоре руки перестали вырываться из его пальцев, тело расслабилось и челюсти разжались. Гарбуш вытащил палку, в которой остались вмятины от зубов, склонился над больной. Лицо во время приступа страшно искажалось, Ипи становилась похожа на безобразную испуганную старушку с выступающими желваками и морщинистым лбом. Теперь оно разгладилось, вновь приобрело невинную чистоту. Глаза закрыты: она спала. По лбу, скулам и нижней части подбородка овалом тянулись белые точки, шрамы, которые уже никогда не сойдут. Гарбуш склонился ниже, коснулся губами лба и тут же выпрямился, ощутив, что кто-то смотрит на него.
Он вскочил, повернулся. В приоткрытой двери стоял Владыка.
— Что вам надо? — прошептал гномороб. — Уходите!
Октон сделал жест, предлагая выйти вслед за ним. Закутав Ипи в одеяло, гномороб на цыпочках покинул каюту и плотно прикрыл дверь.
— Прости меня, Гарбуш, — негромко произнес Владыка в коридоре. Впервые с тех пор, как они узнали друг друга, великий чар назвал его по имени. — Конечно, ты должен знать. Но не говори другим, чтобы не было паники. За нами погоня. Вернее — преследуют меня, но мы летим вместе, значит, в опасности все.
— Погоня? — переспросил Гарбуш. Не желая, чтобы за дверью Ипи услышала разговор, он стал подниматься по лестнице. Владыка пошел следом.
— Но как такое может быть? — спросил гномороб, выбравшись на палубу. — Ведь мы летим. И откуда вы знаете...
Чар прикоснулся пальцем к высокому, почти лишенному морщин лбу.
— Он сообщил мне.
Гарбуш, насупившись, покачал головой.
— Не верю. Эта штука не может разговаривать, это всего лишь выплавленное в виде крута золото...
— Ты знаешь, что такой айсберг? Наверняка не знаешь. За Бритой, в далеких северных водах, плавают огромные глыбы льда. Они могут достигать размеров горы. Тяжелые, потому над поверхностью выступает лишь вершина. Понимаешь? Ниже, скрытое в толще вод, движется огромное ледяное тело. Его не видно, ничто на поверхности не указывает на то, что внизу прячется громадина. Мир — лишь видимая нам часть очень сложной, скрытой от глаз структуры. Нет, он не разговаривает со мной, он неодушевлен. Это лишь верхушка, овеществленная кульминация мощной древней магии. Иногда он порождает вспышки странных видений, а иногда — потоки связных образов в моей голове! Да, мы летим, а преследуют нас по земле. Парангоны долго пробыли в Мире, связь между ними еще не оборвалась. Я ощущаю один из них там... — Владыка показал в сторону, куда улетел большой ковчег. — Это тот, который носит Доктус. Два остались позади, в Форе, и они не перемещаются. А еще один движется следом. Он неподалеку, хотя недавно я ходил на корму, смотрел... Нет я ничего не увидел, слишком далеко. Но он направляется туда же, куда и мы.
— Ковчег летит не слишком быстро, — произнес Гарбуш задумчиво. — На обычной карете или фургоне, запряженном хорошими лошадьми...
— Да. Тот, кто преследует нас, покинул Фору почти одновременно с ковчегом. Мы летим быстрее, но не настолько, чтобы он совсем потерял нас из виду. Всю дорогу он постепенно отставал. Но на пути не было гор и болот, и потому он все еще недалеко. Мы не можем останавливаться в Норавейнике. Я не такой бесчувственный, как ты думаешь. Я бы хотел помочь вам и Доктусу справиться с врагами, напавшими на ваш город. Но укрыть Мир от того, кто хочет завладеть им, — неизмеримо важнее.
Гарбуш смотрел на Владыку. Этот человек... Он не злой и не добрый, не кажется мудрецом, но, конечно, не глуп, говорит и двигается не слишком быстро, но и не производит впечатление медлительного — будто весь его нрав, все черты, делающие человека индивидуальностью, все ушло в заботу о Мире, подчинилось главной цели, и на проявление обычных людских качеств, всех тех мелких привычек, пороков и добродетелей, что и составляют личность в глазах окружающих, — для этого уже ничего не осталось.
— Потому вы и хотите как можно быстрее очутиться над океаном? Но что, если преследователь пересядет на корабль? Быстроходный корабль?
— Над океаном, как только твердь исчезнет за горизонтом и мы достигнем Слепого Пятна, я ускорю движение ковчега — во много раз. Во столько, сколько он выдержит. Это будет стоить всех моих сил, но я сделаю это. Нам не придется долго лететь, мы будем на месте за считаные дни.
— Что такое Слепое Пятно?
— Место, где в Раковине есть прореха. Место, где внешние ветра прорываются внутрь.
Гарбуш поглядел за борт. Большой ковчег превратился уже в коричневую лодочку, парящую в холодном прозрачном воздухе.
— Я мало знаю про ваши жемчужины, но... Ведь они разные? Каждая соответствует... овеществляет какую-то магию? На квартал напали слуги теплого чара. Обруч сказал вам, какая жемчужина преследует нас?
Октон молчал так долго, что, в конце концов, гномороб отвернулся от борта и взглянул на него. Владыка произнес:
— Да. Теплая жемчужина хитра и самовлюбленна, как ее теперешний хозяин, но она не так опасна. Нас преследует другая, куда более страшная. Если тот, кто владеет ею сейчас, заполучит Мир... Нет, мне не под силу описать тебе, что произойдет тогда.

* * *

Голос сказал: «Я люблю тебя», и второй произнес: «Я тебя ненавижу». Горячая ладонь легко провела по лбу. Некрос Чермор, раскрыв глаза, резко сел. Фургон чуть покачивался, доносились голоса тюремщиков и мягкий топот копыт о землю. Полог закрыт, внутри полутемно. Укрытый одеялом Чермор лежал среди сундуков в задней части, Риджи Ана сидела на другом конце, спиной к нему.
— Какая теплая у тебя рука, — пробормотал чар, и Риджи с легким удивлением оглянулась.
— Что?
На ней было темно-красное платье, и Чермор заметил, что платье это чуть дрожит, ясно выделяясь на общем неподвижном фоне. Каким-то образом отсюда, из другого конца фургона, он очень хорошо видел каждую ворсинку на ткани, каждую помятость и вылезшую нить...
Под плотную материю полога дневной свет почти не проникал. В сумерках все вокруг казалось нечетким, закутанные в тени предметы перетекали один в другой. Но платье виднелось явственно, на фоне остального оно выделялось объемом и фактурой, пылало, мелко дрожа, алым светом, шевелилось — будто некая оболочка, набухшая от жара, что пытался вырваться наружу.
— Они собираются убить тебя, — произнес тихий детский голос.
В сумерках лицо Риджи удлинилось, подбородок вытянулся, глаза блеснули яркими бельмами. Некрос вскочил, нашаривая рукоять Лика Смерти у пояса, — позабыв про то, что меч вместе с ножнами лежит на досках, — тихо вскрикнул, моргая...
— Что с тобой? — Она пошла к нему между сундуками.
Чермор попятился, но тут же остановился. И платье на Риджи было обычным, и с лицом ее ничего не происходило... Но он же отчетливо видел изменения!
Девушка подошла вплотную, обняла его. Некрос прижал ее к себе и закрыл глаза. Под черепом шевельнулось мягкое тело змей — одной из тех, что поселились в плоти чара после ритуала, когда он восстановил Лик Смерти. Чермор хорошо знал, как выглядит существо: темно-зеленое безглазое тело толщиной с указательный палец и длиной в два пальца... Хотя если оно безглазо и рта у него нет, то почему змея? Скорее червь. Смертный червь, один из тех, что живут во всех окружающих предметах, в эфире, в самой ткани бытия. Ну конечно, так и устроен этот мир: его наполняют незримые для простых людей черви. Они прорывают норы в эфире, тверди, даже в воде, снуют из стороны в сторону, как те мушки, населяющие кузницу мастера Бонзо, и чем ближе человек к смерти или предмет к разрушению — тем их больше.

Предыдущая страница 15 Следующая страница


Магия в крови 16

— Какие черви? — спросила Риджи, с тревогой заглядывая в его глаза.
Некрос отпрянул, ухватив ее за плечи. Он сказал все это вслух? Или... Что, если она читает его мысли?
— Не сжимай так, мне больно!
Девушка повела плечами, отстранилась и присела на одеяло.
— Ты уже несколько раз заговариваешь про каких-то червей. В последнее время я все чаще не понимаю тебя.
Обойдя ее, чар откинул полог и выглянул.
Они почти миновали Кошачий лес — деревья поредели, вскоре дорога вынырнет к пологим холмам, а за ними начнется Окраинный океан.
Эди Харт, которого чар назначил старшим в отряде, сидел на козлах, сжимая вожжи. Трое всадников скакали впереди, двое позади. Сбоку трусила пара привязанных к фургону лошадей. Некрос про себя называл спутников, как и раньше, тюремщиками, хотя теперь они стали просто слугами. Острог-На-Костях где-то далеко. Скорее всего, он уже разрушен.
Когда отряд покидал Фору, тюремщиков было семеро, но на привале в лесу один исчез — то ли сбежал, то ли отошел от места стоянки и стал жертвой лесной кошки. Некроса это не интересовало, он даже решил: хорошо, что теперь их меньше. Чар в последнее время приглядывался к тюремщикам все внимательнее. Эти люди стали внушать ему смутное подозрение с тех самых пор, как отряд достиг леса. Часто они, склонив друг к другу головы, тихо переговаривались, стараясь, чтобы хозяин не услышал. Скорее всего замышляют бунт. Следовало бы убить их всех, но тогда придется управлять фургоном самому. К тому же в лесу хватало опасностей, и если ночью кто-то нападет — хищники или дикари-лесовики... Не может же Чермор не спать каждую ночь. Пока он точно не знал намерений тюремщиков, нужно подождать, незаметно наблюдая. Что, если они хотят не просто зарезать хозяина и Риджи Ана, что, если их кто-то послал?
Эди Харт повернул к хозяину простецкое веснушчатое лицо.
— Останови, — приказал чар.
Когда он оседлал одну из бегущих без седока лошадей, отряд продолжил путь. На лесной опушке из кустов выскочил Тасси. Пес-демон усиленно двигал челюстями, чавкал и похрюкивал.
Как только деревья расступились, Некрос уставился на небо впереди. Шел снег, и чару пришлось вглядываться очень пристально, чтобы разглядеть две темные скорлупки, парящие невысоко над заснеженными холмами.
— Господин! — позвал Эди Харт. — Они разлетаются!
Малый ковчег медленно поворачивал. Жемчужина, висящая на шее Чермора, шевельнулась — или ему так показалось. Из сердца сквозь грудь и парангон шла незримая тонкая нить: поднимаясь наискось от земли, она тянулась сквозь воздушный океан, вторым своим концом притороченная к Миру, плывущему где-то там, вверху. Голова Октона Маджигасси, на которой, скорее всего, надет сейчас обруч, тело Владыки, летающий корабль, его команда, зимний пейзаж, ширь прозрачного эфира, Раковина — все было лишь обрамлением, блеклым узором вокруг испускающего незримые потоки энергии средоточия бытия, каковым являлся Мир.
Теперь нить сдвинулась, вслед за ней тяжело застучало сердце и шевельнулся парангон: малый ковчег изменил курс и летел к океану.
— Мы едем туда, — сказал Чермор, показывая Эди Харту направление. — Эй! Кто-то из вас когда-нибудь бывал в этих местах?
Один из тюремщиков, скачущих впереди фургона, оглянулся и несмело поднял руку:
— Я из Коломмы, господин. Это столица Робов...
— Знаю. Где находится город? Ты видишь, куда летит вон тот, меньший корабль? Если мы будем следовать точно за ним, Коломма окажется у нас на пути или мы минуем ее стороной?
— Я точно не помню, господин. Мы переехали в Фору, когда я был еще мальцом. Кажется, город как раз на пути между нами и океаном.
Кивнув, Чермор ударил лошадь каблуками. Вскоре фургон остался позади, голоса переговаривающихся тюремщиков стихли. Безлюдье вокруг, дикие места. Сквозь медленно падающие крупные снежинки проступали очертания голых холмов, склоны — месиво грязи и снега, из которых иногда рос чахлый кустарник, а иногда — болезненного вида деревца с кривыми черными ветвями.
Некрос повернулся в седле. Фургон, скрипя осями, медленно катил далеко позади.
— Мы можем ехать быстрее? — прокричал чар.
— Никак невозможно, господин! — донесся после паузы голос Эди Харта. — Лошади устали, да и грязюка эта...
Интересно, он врет или отряд, в самом деле, не может сейчас догнать ковчег? Чермор подозревал, что все они лгут ему. Он торопил спутников, иногда увещевал, иногда кричал, несколько раз избивал кого-нибудь на глазах у остальных — тщетно, нагнать летающий корабль не получалось, они наоборот отставали. Почему тюремщики не хотят, чтобы путешествие закончилось как можно быстрей? Чар обещал им, что щедро наградит в конце пути, — так в чем же дело? То, как они исподтишка поглядывали на хозяина, когда думали, что он не видит, их приглушенные голоса... Будто бы тюремщики не хотели будить его, если чар спал в фургоне, и потому говорили так тихо, что Чермор, на самом деле бодрствовавший и лишь прикидывавшийся спящим, слышал только неразборчивое бормотание. А Риджи... Нет, не может быть! У девушки переменчивый нрав и острый язык, она непослушна — но не предательница. Привстав на стременах, Некрос вновь оглянулся на фургон. Ему захотелось вернуться к Риджи, увидеть ее. Последние дни Чермор ощущал тревогу, если спутница находилась вне поля зрения. Он желал, чтобы Риджи была с ним всегда, всегда рядом, и днем и ночью — не просто рядом, но чтобы он ощущал тепло ее тела, слышал голос, знал, о чем она думает.
Червь в голове шевельнулся. Кажется, теперь их там два... А иначе и быть не может, смертные черви ведь размножаются, из одного получается пара, а после четыре — именно так тлен поначалу незримо, а после и различимо для глаз покоряет все сущее, именно поэтому предметы постепенно разрушаются, все стареет и, в конце концов, умирает. Но не чар, не Некрос Чермор. Теперь он знает, как управлять смертью. Обруч нужен для того, чтобы окончательно утвердить власть над нею.
Снег падал на холмы, и вместе с ним воздух наполняли тончайшие, легкие, как снежинки, темно-зеленые волокна: смертные черви прогрызали себе путь сквозь размягченную субстанцию бытия, сквозь эфир, что набухшим прозрачным моллюском заполнял Раковину.
Далеко впереди разделяющее ковчеги пространство увеличивалось. Смеркалось, холмистый ландшафт стынул под низким небом. Океанское побережье близко... И что потом? Догнать Октона по земле не удается, хорошо хоть они не потеряли эфироплан из виду. Но что делать, когда он полетит над океаном?
— Корабль, — сказал тихий детский голос.
Некрос, повернув голову, глянул вниз. На середине дороги тянулась полоса твердой земли, у краев она превращалась в присыпанную снегом грязь. Под копытами лошади или колесами фургона замершая корка ломалась, но Тасси в нее не проваливался. Он бежал, семеня короткими лапами и виляя задом; непропорционально большая голова его покачивалась: туго натянутая на боках, испещренная мелкими белыми пятнами шкура лоснилась на спине.
То, что Тасси разговаривает с ним, Некрос принял как должное, это не пугало и не удивляло чара. Удивляло другое. Голос пса-демона не соответствовал ни его облику, ни тем звукам, которые он издавал: хриплому кашлю, глухому горловому рычанию, яростному тявканью, хрюканью, отрывистому лаю. Тасси был злобен, агрессивен, малоумен, почти всегда голоден. А голос у него был как у грустного, немного испуганного ребенка.
— Придется нанять корабль, — прошептал Тасси, не глядя на всадника. Челюсти его при этом были приоткрыты и не двигались.
— Я знаю, — сказал Чермор.

Глава 2

Когда Арна, старшая внучка мудрого мастера Драмана, выпрямилась во весь рост и, уперев руки в бока, прокричала: «А ну, замолчите все!» — в детской комнате стало тихо. На Арну, очень высокую для карлы, смотрело снизу вверх большинство взрослых гноморобов, а уж детям она представлялась этакой грозной великаншей. К тому же голос у нее был низкий и, пожалуй, грубоватый, а сейчас она еще и оделась в штаны и широкую рубаху, что придало фигуре грузную солидность — хотя мужеподобной Арна все-таки не была.
В комнате находилась вся детская часть рода Драманов, то есть больше десятка совсем юных карл. После того как она выкрикнула приказ, несколько из них захныкали. Арна нахмурилась. С детьми она ладить никогда не умела, да и не любила возиться с ними.
Бергош, сын одного из старших братьев, размахивая оструганной палкой — то есть мечом — подскочил к ней и принялся скакать вокруг, изображая яростную схватку с кем-то из тех, кто осадил Норавейник, — малец знал, что они человеки, то есть великаны, и эта тетка в его глазах представлялась именно такой.
— Глора, ты проследишь, чтобы было тихо, — велела Арна, поглядев на одну из старших девочек. — Некоторое время вам всем придется побыть здесь.
— Долго? — спросила Глора, сидящая на матрасе —в детской весь пол сейчас был застелен матрасами — и заплетающая косичку.
— Не знаю. Да, наверно, долго. Займитесь чем-то — расскажи им историю про Могучего Балвиля, или что они там любят... Хватит! — она выдернула палку из рук Бергоша, который как раз вознамерился поразить «врага» в живот. Мальчишка отпрыгнул, и глаза его повлажнели.
— Я хочу драться! — выкрикнул он. — Драться вместе со всеми! Я — Большой Гунда! Отдай!
— Пока что я забираю твое оружие, Большой Бергош, — сказала Арна и, в неуклюжей попытке говорить на языке детей, добавила: — Меч надо затопить и улучшить баланс.
К ее удивлению, попытка удалась.
— Баланс... — завороженно протянул Бергош. — Так ты отнесешь его доброму мастеру-оружейнику?
— Именно так. Все, теперь сидите тихо. Глора, Вани — я полагаюсь на вас.
Выйдя, она заперла дверь на засов, бросила палку под стеной и огляделась.
Коридор, ведущий в детскую, располагался на краю норы Драманов. Собственно, «нора» в понимании гноморобов — вовсе не один туннель с земляным мешком в конце. Нора — это обиталище, жилище для семьи или, как в данном случае, для целого рода. Здесь было множество коридоров, подземных комнат, кладовых, малых мастерских и складов. Вокруг детской, расположенной на краю лабиринта, стояла тишина, а вот ближе к середине, возле короткого широкого коридора, ведущего к двери, за которой уже тянулись общественные туннели — там сейчас наверняка очень шумно.
Она пошла прочь от центра, туда, где коридор, почти круглый в сечении, заканчивался тупиком, то есть покрытым досками колесом, прибитым длинными клиньями к земляной стене. Хотя теперь это был уже не тупик: доски проломили, из-за них доносились приглушенные голоса и стук. Арна, пригнувшись, заглянула туда — пролом был низок для нее — затем полезла.
Все выходы из Норавейника вели на вершину холма внутри палисада. Когда-то было несколько других: один заканчивался ближе к океанскому берегу, другой среди холмов неподалеку от скита карлы-отшельника, третий тянулся далеко в сторону Кошачьего леса. Но столица гноморобов в прошлом уже подвергалась нападениям, и однажды враги проникли через дальний туннель, а потому около десяти лет назад их завалили землей и камнями. Те, что покороче, засыпали полностью, те, что длиннее — возле выходов на поверхность.
Арна шла довольно долго и, наконец, в свете масляных ламп увидела среди завалов земли и груд камней десяток карл с кирками и лопатами. Больше в коридоре просто не поместилось бы. Она прокричала:
— Как у вас дела?
Каджи, один из трех ее старших братьев, руководивший бригадой, оглянулся.
— Ночью закончим. Осталось немного. Скажи им, чтоб принесли воды. И пожрать чего-то.
— Хорошо, — ответила Арна.
Вывести из Норавейника хотя бы детей и стариков — вот для чего расчищали древний проход. И женщин. Женщинам не положено воевать, хотя Арна полагала иначе. Но таких, как она, среди карл было немного... Собственно, скорее всего, лишь одна она.
Этот туннель, ведущий из норы рода Драманов, сочли самым подходящим. Он был засыпан меньше, чем остальные, но при этом — достаточно длинен, чтобы вывести карл в тыл вражескому войску. Хотя Арна полагала: если нападавшие не глупцы, то они давно разослали отряды в поисках именно таких вот старых выходов, которые вверху напоминали холмики — деревянная будка, засыпанная землей, с заколоченной дверью. Под дверью, если ее взломать снаружи, тоже земля. Нет, с поверхности внутрь, конечно, не проникнуть. Но враги могли оставить там караульных.
Она достигла центральной части норы и остановилась в дверях большой комнаты, где собрались взрослые — конечно, не все члены рода, но женщины и старики. Они сидели на лавках и табуретах, стояли под стеной. Все — со столовыми ножами, кочергами, кухонными ухватами. Жалкое воинство. Когда она появилась в дверях, голоса смолкли, липа повернулись к ней.
— Что это за одежда на тебе? И где ты ходишь... — заговорила одна из теток Арны, но та перебила:
— Дети заперты. Лучше бы кто-то из вас пошел туда, старшие девочки сами не справятся. К тому же они напуганы не меньше младших. Работникам в туннеле нужны еда и питье. Принесите им.
Развернулась и вышла, стараясь не обращать внимания на голоса, которые тут же зазвучали позади: «Видели, что на ней надето?»; «Совсем сдурела, командует теперь...»; «Нет, вы видели, она же в штанах...»
У раскрытых дверей стояли двое юнцов с топорами, и когда Арна появилась, они с любопытством уставились на нее.
— Женщинам не велено покидать нору, — произнес один, делая движение, чтобы преградить ей дорогу.
— Кем не велено? Стариком? Он уже несколько дней не понимает, что происходит вокруг.
Арна не замедляла шагов, и юнец в последний момент отступил.
Ближе к поверхности появились баррикады: Большой Гунда полагал, что вечно осада длиться не может, рано или поздно — скорее рано — нападавшие тем или иным способом проникнут внутрь, и тогда настанет время стычек в многочисленных туннелях. Арна перебиралась через завалы бревен, мебели и земли, за которыми стояли, сидели или спали защитники, не обращая внимания на окрики, шла дальше. Большинство гноморобов робело перед ней — слишком крупная карла, слишком твердые, мужские жесты, слишком серьезное, не уродливое, но с тяжеловатыми чертами лицо. Ко всему прочему она еще и стриглась коротко, темные волосы свисали лишь до плеч — хотя у женщин Норавейника было принято носить длинные косы.
Туннель, несколько раз повернув, закончился в обширной верхней пещере. С трех сторон на поверхность сквозь толщу земли вели обычные выходы, здесь же высился купол, поддерживаемый массивными деревянными столбами. Он состоял из балок и стропил, крепко сбитых поверх них досок, а еще выше — накрыт слоем поросшей травой и деревьями земли. Для взгляда с поверхности эта часть ничем не отличалась от всего остального холма. Оставался вопрос — знают ли враги о том, что здесь холм «тонкий»?
Большинство карл надеялось, что не знают. Арна вслед за мастером Гундой полагала: знают. Тем или иным способом — скорее всего от одного из захваченных в плен — они уже проведали о внутреннем устройстве Норавейника.
Просторный зал, озаренный торчащими из стен факелами, использовали для всеобщих собраний. Сейчас здесь толпилось множество защитников. Звучали голоса, кто-то смеялся, кто-то требовал принести еще масла для лампы. Арна, встав у стены, огляделась, увидела голову Гунды, возвышавшуюся над остальными, и пошла к нему.
Мастер-воин, привалившись к столбу, о чем-то разговаривал с несколькими карлами. Два гномороба, дядья Арны, поддерживали под локти мудрого мастера Драмана. Увидев старика, она приостановилась, но тут же, тряхнув головой, направилась дальше. Мудрый мастер стал что-то говорить, карлы замолчали, слушая. Гунда склонил голову, прикрыл глаза. Все вокруг были бородатыми, а его лицо — тщательно выбрито, все вокруг — ниже Арны, а он — выше ее почти на голову.
Когда она приблизилась, мудрый мастер как раз замолчал. На лицах окружающих застыло почти одинаковое выражение — вроде легкого смущения, смешанного с нетерпением. Арна остановилась, все оглянулись на нее. Драман повернул трясущуюся голову, подслеповато щурясь.
— Что ты здесь... делаешь... — проскрипел он. — Девчонка... Твое место... с детьми...
— Арна, вернись в нору, — неуверенно сказал один из поддерживающих мудрого мастера сыновей.
Покачав головой, она шагнула к Гунде. Второй дядя попытался свободной рукой взять ее за локоть, Арна отстранилась и выпалила:
— Да отведите же его вниз! Вы что, не видите, что он... Гарвиш, Шинал, вы совсем ополоумели? Отведите его в нору и уложите спать!
За миг перед этим в зале стало чуть тише, и громкий голос разнесся под куполом. Со всех сторон множество взглядов обратились к группе карлов у столба. Сыновья мудрого мастера с возмущением расправили плечи, посмотрели на старика, на Арну — и сникли. Мудрый мастер... уже не был мудрым. Теперь он все чаще говорил ерунду.
— Пойдем, батя, — тихо сказал один. — Пойдем в нору.
Голова Драмана затряслась сильнее. Он вновь что-то заговорил, неразборчиво, шамкая и глотая слова. Сыновья повели его прочь из зала.
Большой Гунда отдал несколько приказов, и стоящие вокруг карлы начали расходиться, но тут по прибитым к столбу перекладинам вниз слетел один из тех защитников, что дежурили на мостках под куполом.
— Стучат, — объявил он. — Глухие удары и скрип. Копают вроде...
Гунда несколько мгновений размышлял, затем крикнул на весь зал:
— Станьте под стенами, в проходе. Чтоб на середине никого не оставалось!
Возникло хаотичное движение, зашумели шаги, залязгало оружие. Большой Гунда поглядел на Арну, она взглянула на него. Мастер-воин кивнул и пошел к одному из выходов.

В небольшой норе, когда-то используемой как кладовая, а нынче пустой — все припасы перенесли ниже и распределили между семейными норами, — мастер обнял ее. Арна, позволявшая себе становиться слабой только в присутствии Гунды, ненадолго прижалась лицом к его плечу и отстранилась.
— Тебе надо вернуться в вашу нору, — сказал Гунда.
Она молчала, глядя в его глаза, и мастер-воин, подумав, добавил:
— Нет. Конечно, ты туда не пойдешь...
— Ты сам учил меня сражаться, — откликнулась Арна.
— Я бы не стал, но ты уговорила меня.
— Да. Но ты согласился. Теперь я могу драться... Не мечом, но хотя бы дубинкой, не так, как большинство твоих воинов, но все же и лучше многих других. Так почему я должна быть в норе, а не здесь? Дай мне палицу.
Вместо ответа он поцеловал ее. От зала они отошли недалеко, сквозь прикрытую дверь доносился гул голосов. Заглушив его, в кладовую проник глухой стук, и Большой Гунда выпрямился, прислушиваясь.
— Это хуже всего, — произнес он. — Мы не видим, что снаружи, не понимаем, что там происходит, что они затеяли... Как идет работа в туннеле?
— Они обещают закончить за ночь. Но, Гунда... Нельзя просто повести туда всех детей и стариков. Первыми должны пойти воины. Враги могут оставить на поверхности отряд. Я думаю, они давно нашли все старые выходы.
— Главное, чтобы работники добрались до поверхности.
— Ты дашь мне что-нибудь?
— Да, — сказал он. — Да, палицу. И щит. Все равно ты не послушаешься и не вернешься в нору.
— Так идем.
Покинув кладовую, они направились в сторону зала. Если бы не все происходящее, старшая внучка мудрого, выжившего из ума мастера Драмана уже несколько дней как рассказала бы Гунде о том, что недавно узнала сама. Несмотря ни на что, по дороге в кладовую Арна все же решилась сообщить ему... Но в последнее мгновение передумала. Она ждала ребенка, и если бы Большой Гунда узнал про это, то точно запретил бы ей оставаться здесь.

* * *

— Там никак не пробиться. Они сказали — под досками плотный слой земли. И неизвестно, как далеко он тянется. Вдруг засыпан весь туннель? — Старшина ополчения Рико стоял перед Фаном Репковым, прижимая к груди висящий на ремне сигнальный рог.
— Ясно. Все равно надо оставить людей над выходом.
— Они и стоят. По десять человек у каждого.
Кивнув, Фан отвернулся от старшины. Много сил понадобилось, чтобы собрать людей вместе — за те несколько дней, что они находились здесь, ополченцы и лесовики приспособились ночевать в уцелевших после пожара сараях и амбарах, как могли, обжились там, и теперь неохотно покидали свои жилища. Фан слышал про такую штуку, как «военный дух» — так вот, у его войска этот самый дух отсутствовал начисто. Рико в сопровождении грозного здоровяка Жила, помощника Репкова, долго ходил по холму, отдавая приказы, бранясь и даже крича. Шри Юшвар, глава лесовиков (оба вождя более мелких племен, присоединившихся к войску, погибли во время нападения), зарезал двоих дикарей — только это и заставило остальных, ворча, взяться за тесаки и встать у склона напротив ворот.
Сейчас колья ограды были увенчаны головами: несколько их десятков, с бородами и без, лесовики насадили на отесанные заостренные верхушки. Большинство — мужские, но попадались и женские, даже несколько детских. Юшвара это все очень веселило, он иногда подходил к ограде и, глядя вверх, принимался о чем-то разговаривать с головами защитников, выкрикивать оскорбления и хохотать.
— Долго они собираются там копаться? — недовольно пробормотал Фан и зашагал по склону. Рико потопал следом, и вскоре к ним присоединился вынырнувший откуда-то из-за сараев Делано Клер. Где приос берет вино, наемник не понимал — но Клер исхитрялся напиваться почти каждый день. Пока войско стояло тут, пришлось отрядить пару телег в Коломму за провиантом. Фан подозревал, что приос договорился с возничими, и они доставили ему несколько кувшинов выпивки, хотя Репков запретил.
В первую ночь, когда войско ворвалось за палисад, здесь творились жуткие дела. Лесовики, не привыкшие церемониться с потерпевшими поражение врагами, буйствовали, пытая и добивая раненых; ополченцы, опьяневшие от крови, вскоре присоединились к ним. Хорошо хоть в следующие два дня наемник заставил оттащить трупы карлов подальше и сжечь — а то бы на холме сейчас смердело.
Он остановился спиной к распахнутым воротам. Настил через ров, пространство перед воротами — все было забито людьми с оружием на изготовку. В склоне холма темнела обширная яма, на дне ее полтора десятка человек орудовали кирками и лопатами.
Стоящий рядом с наемником Делано Клер ухмыльнулся, самодовольно и многозначительно покосился на Фана. Это была его, приоса, заслуга, это под его пытками один из раненых карл рассказал про то, что здесь слой земли гораздо тоньше, чем в остальных местах.
Люди стали расступаться: к яме пробирался Шри Юшвар. В каждой руке он сжимал тесак с широким ржавым лезвием. Обнаженный грязный торс, украшенный многочисленными шрамами, темное худое лицо с блестящими узкими глазками, длинные, немытые патлы — все это делало вождя похожим на хищного лесного зверя, невесть зачем вставшего на задние лапы.
Приблизившись, Юшвар панибратски пнул локтем в бок приоса — тот качнулся, — поглядел на Фана, на Рико.
— Клянусь Немалой, сколько можно рыться в навозе?! — заорал он, нагибаясь над краем ямы. — Эгей, земляные черви! — Вождь ухмыльнулся.
Несколько лиц обратились к нему, и один из лесовиков прокричал:
— Оно дрожит.
— Это дрожат твои ноги, Шангар! — Шри, по жизни большой весельчак, громко захохотал.
Фан поднял руку, показывая, чтобы он умолк, однако вождь продолжал ржать на весь холм, и, в конце концов, наемник рявкнул:
— Заткнись, вонючка!
Пасть вождя, полная гнилых темных зубов, захлопнулась с хорошо слышным стуком. Узкие глазки стали еще уже, когда он уставился на Фана. Костяшки сжимающих рукояти тесаков пальцев побелели. Но Репков на вождя не смотрел — нагнувшись, громко спросил:
— Что дрожит?
Дикарь вместо ответа сильно топнул ногой. Фан оглянулся, встретился взглядом со стоящим позади Жилом и кивнул. Помощник, пройдя мимо и зацепив плечом Делано Клера, отчего тот вновь качнулся, слез в яму. Работники выпрямились, лопаты и кирки перестали вгрызаться в холм. Жил попрыгал, присел на корточки, положив ладони на землю, что-то сказал тому лесовику, который заметил дрожь. Лесовик высоко подпрыгнул и опустился на землю обеими ступнями. Жил кивнул, забрался по пологому склону ямы, отряхивая ладони, сказал Репкову:
— Вправду дрожит.
Наемник пожал плечами.
— Значит, не соврал тот карла, здесь у них купол или что-то такое. Копайте дальше! — повернувшись, Фан смерил взглядом вождя, который все еще пронзительно смотрел на него, взглянул на Рико и сказал обоим:
— Темнеет. Прикажите всем зажечь факелы. И скажите им: вот-вот будем внутри. Пусть часть встанет вокруг ямы, а остальные от нее к воротам, тремя рядами. Как только пробьем купол — те, что возле ямы, прыгнут вниз, — он заговорил тише. — Их карлы убьют, но остальные побегут один за другим и смогут прорваться.
Фан знал: в такой момент командир должен сказать что-то своим солдатам, произнести речь, чтобы разжечь в их сердцах... разжечь хоть что-нибудь: бесстрашие, желание защищать свой дом, ярость или алчность. Но наемник не умел говорить речи, да и желания такого не было: его уже тошнило от вида этих чумазых рож.
Рико и вождь заспешили сквозь толпу, отдавая приказы и расставляя людей.

Темнело, и вскоре со всех сторон зажглись факелы. В яме продолжалась работа, вокруг встали два десятка дикарей со Шри Юшваром во главе. Чего у вождя было не отнять, так это бесстрашия — смерти он не боялся. Делано Клер куда-то пропал, наемник даже не заметил, когда он ушел.
Жил, некоторое время назад спустившийся в яму, произнес:
— Есть.
Работа прекратилась, люди подались вперед. Забрав факел у стоявшего рядом ополченца, Репков сбежал вниз, расшвыривая сапогами рыхлую землю. Жил, отложив кирку, нагнулся. Фан присел, подсвечивая факелом: там были доски и тонкие щели между ними. Жил перевел взгляд на Фана, ожидая приказа. Наемник выпрямился, оглядел силуэты людей на фоне темнеющего неба, громко сказал:
— Расчищайте вокруг. Так, чтобы можно было поджечь ихний купол с разных сторон. Чем больше расчистите — тем больше народа останется в живых. И масло! Несите масло.
Он стал взбираться, поскользнулся в осыпающейся земле, упал на колени. Шри Юшвар что-то негромко сказал, лесовики вокруг засмеялись. Не обращая на них внимания, Фан достиг края ямы, встав спиной к ней, переглянулся с Рико. Тот сказал: «Мои люди готовы» и похлопал по сигнальному рогу. Позади раздались скребущие звуки — теперь там не копали, но счищали землю, отбрасывая ее на склоны, обнажая все больший участок досок. Между людьми пробрался Делано Клер. Он издавал короткие бессмысленные смешки и подмигивал окружающим. Обеими руками приос сжимал перед собой короткую дубинку, головка которой была утыкана гвоздями со срезанными шляпками. «Оно наклонное, — донесся сзади голос Жила. — Слышь, Фан, это точно навроде купола...» Репков не слушал, он глядел на палисад, на ряд голов, повернутых лицами к нему. В свете факелов то поблескивали красным, то гасли мертвые глаза: все смотрели на Фана. Наемник стиснул ладонью рукоять меча, и по спине его между лопаток, покалывая кожу ледяными иголочками, пробежала волна озноба. Испарина вдруг выступила на лбу, Репков содрогнулся — но внешне это никак не проявилось, он вздрогнул внутри себя, вздрогнула его душа — и мысль, отчетливая, как головы карлов на верхушках столбов, посетила его... «Скольких я убил в своей жизни? » Не замечая своего жеста, он поднял руку и провел тыльной стороной ладони по лбу. Вдруг мучительно зачесался шрам, идущий от коротко стриженных волос наискось к виску. «Скольких убил, пусть не сам — сколько поги бло, быстро или нет, легко или в муках, по моей вине? Неужели все это сойдет мне с рук? Наказание... — это слово забилось в его голове. Пальцы Репкова раздирали зудящий шрам все ожесточеннее, будто хотели сорвать кожу. Лицо, завороженное от окружающих запястьем, сморщилось. — Наказание. Каково наказание за все, что я совершил? Неужели — никакого? »
Низко в небе позади палисада, позади мертвых, поблескивающих глазами голов что-то вспыхнуло. Это на носу и бортах подбирающегося в полумраке к холму ковчега разом засияли огни. Они высветили массивное продолговатое тело, показавшееся наемнику живым — чудовищем, летающим левиафаном, который приближался, чтобы сожрать его: кара, посланная из-за неба теми, кто обитал там... На носу монстра огни озарили несколько фигур и нечто вроде поблескивающей длинной трубы, направленной параллельно земле. Наемник вскрикнул.

На этот раз Бьёрик решил загрузить в запальную полку совсем немного горючего песка. Ковчег летел низко, а чугунное ядро, которым Доктус, движимый естествоиспытательским любопытством, все же уговорил мастера зарядить огнестрел, было тяжелым. Они хотели выстрелить не издалека, но приблизившись к Норавейнику чуть ли не вплотную. Был отдан приказ вести себя тихо. Людям не свойственно смотреть на небо — оттуда им ничто не угрожает, и мастер рассчитывал, что их до последнего мгновения не заметят. Старики и женщины с детьми сгрудились в трюме и на корме. Карлы с топорами и луками собрались у носа. Темнело, но огней зажигать не стали, лишь расставили лампы на носу и бортах.
Когда нос ковчега был уже почти над палисадом, Бьёрик поджег фитиль. Они с Доктусом попятились, мастер махнул рукой. Позади зачиркали кресала — гноморобы разжигали лампы. Через узкое отверстие огонек достиг запальной полки. Громыхнуло — но не слишком громко. Ядро, вылетев из ствола, понеслось по короткой крутой дуге и упало в толпу внизу.
Еще в Форе во время испытаний Бьёрику доводилось видеть взрывы, но этот оказался совсем не таким. От ядра, упавшего в толпу людей за палисадом, разошелся вал стального свечения, прокатился, сминая тела, мертвенным серебристым светом озарил склон холма. Из центра выстрелил фонтан мутно-белых искр, густой, будто каша, и бесшумный — он достиг высоты, на которой летел ковчег, лизнул емкость... Она откликнулась паутиной свечения, светом той магии, что пропитывала слои крученого шелка вместе с гуттаперчей, маслом и клеем.
С бортов карлы уже метали топоры и стреляли из луков. Нити светящейся паутины, сначала зеленые, втянули в себя стальной цвет фонтана, налились им, набухли и лопнули с еле слышным хлопком. Весь ковчег содрогнулся — и начал падать.

Глава 3

Отражаясь от стен домов, стук копыт далеко разносился по темным улицам. Город молчал, горожане спали, — а если кто и не спал, он все равно не собирался выходить под снег, чтобы узнать, что это за путешественники мчатся через Коломму посреди беззвездной ночи.
— Быстрее! — кричал Некрос на вжавшего голову в плечи Эди Харта. — Гони!
— Нек, ведь лошади не выдержат, — сказала стоящая сзади Риджи, но Чермор лишь отмахнулся.
Ковчег исчез, растворился в черном небе, но он был там, за пеленой снега, плыл в безграничном темном просторе над океанскими волнами: все дальше на запад. Вместе с ним уплывал Мир, и жемчужина тянулась к нему, стремилась вослед.

Предыдущая страница 16 Следующая страница


17 Илья Новак

Колеса стучали по камням, фургон качался. Риджи, вцепившись в Чермора, выглядывала из-за его плеча. Отряд вылетел на площадь. Фонари — колпаки из лесного стекла на высоких столбах — световыми медузами проступали сквозь падающий снег. Впереди скакали всадники, позади фургона, слегка отстав, бежал Тасси.
Вновь потянулись темные улицы, а потом город закончился. Коломму и порт разделяла широкая мощеная площадка, и посреди этой площадки одна лошадь, всхрапнув, упала. Эди Харт выпрямился, крича и натягивая поводья; Чермор вместе с Риджи отшатнулся вглубь фургона, присел, одной рукой вцепившись в сундук, а второй обхватив девушку. Фургон заскрипел, прокатился еще немного и стал. Харт соскочил на мостовую.
— Я же говорила! — укоризненно воскликнула Риджи с прежними, знакомыми интонациями. В последнее время они все реже возникали в голосе девушки, она почти не улыбалась и редко спорила.
Полог был откинут, снег влетал внутрь, падал на ее волосы и плечи. Поежившись, Риджи открыла рундук, нашла шерстяной плащ, закуталась в него.
Некрос сказал:
— Неважно. Дальше — океан. Нам надо найти корабль. Подожди здесь.
Он спрыгнул на мостовую. Тюремщики спешились, встали над упавшей лошадью. Чермор обошел их, повернулся лицом к берегу. Сквозь тихий шелест снега донеслось шлепанье лап по камням, и вынырнувший из темноты Тасси остановился рядом.
Слева и справа далеко в океан вдавались два длинных изогнутых утеса, будто покрытые черным хитином клешни огромного мертвого краба, давным-давно погрузившегося в землю. Утесы образовывали бухту; небольшие волны накатывали на берег, бились о сваи причалов, плескались под широкими дощатыми настилами. На середине бухты, поблескивая штаговыми огнями, в темноте маячили силуэты нескольких остроносых кораблей с круто наклоненными вперед мачтами. Дальше вдоль берега стояли дома, в некоторых горел свет. Доносились пьяные голоса, иногда проходили люди.
— Ты! — обернувшись, Чермор подозвал того тюремщика, который когда-то жил в Коломме. — Видишь эти корабли? Я смогу нанять какой-то из них?
— Это рыбацкие, ваша милость. Они недалеко плавают, не годятся они для...
— Нам нужно быстроходное судно, капитан которого согласен выйти в путь немедленно. Эди Харт! Идите вдвоем и найдите мне его.
От взгляда Некроса не ускользнуло, как тюремщики быстро переглянулись. Запахнув кафтаны, двое побрели в сторону домов, и Чермор повернулся, провожая их взглядом. Жемчужина пульсировала, чуть дрожала. Некросу хотелось, разбежавшись, броситься в воду и плыть вслед за ковчегом. Парангон наполнял грудь пустотой, и где-то в центре пустоты быстро и зло стучало сердце чара, соединенное с Миром туго натянутой, почти уже разорвавшейся нитью.
Ему показалось, что двое тюремщиков только-только исчезли в падающем снеге, когда с той стороны, куда они ушли, донесся голос:
— «Шнява», вот как я ее называю. У меня супругу так звали, в честь нее, стало быть, в честь той моей красавицы названа эта моя красавица, хотя... Мне хочется думать, что это то же самое имя, я тешу себя иллюзией, а на самом деле... Так ли звали ее?
В голове Чермора шевельнулся червь. Тихий детский голос сказал из темноты:
— Будь осторожен.
Чар увидел возвращающихся тюремщиков и фигуру между ними. Незнакомец шел враскоряку, при каждом шаге далеко отводя в сторону одну ногу и громко стуча чем-то о мостовую. Он говорил:
— Где там ваш хозяин, любезные? Ваш хозяин? За два десятка золотых монет, всего за два, я доставлю его хоть в Темную Плеву.
— Ваша милость, — позвал Эди Харт. — Вот капитан торгового корабля, мы его в таверне нашли...
В таверне? Некрос кивнул, про себя удивляясь наивности их вранья. Они считают, великого чара мертвого цеха законченным глупцом, полагают, что он поверит, будто за то время, пока этих двоих не было, они успели достичь освещенных домов, разыскать среди них таверну, найти капитана, объяснить ему все и вместе с ним вернуться обратно?
Все трое выглядели как темные силуэты с белыми блестящими глазами. Если капитан поджидал их где-то неподалеку... Ведь это сговор! Тот тюремщик, который исчез в лесу, на самом деле поехал вперед, в Коломму, предупредить их сообщника-моряка...
Но выбора не было. Еще немного, и натянувшаяся до предела нить порвется: связь между ним и Миром исчезнет, и тогда Чермор не сможет понять, куда движется обруч. Сердце болело, протянувшаяся от груди наискось вверх, над причалами и дальше, над океанской поверхностью, незримая леса пульсировала болезненной дрожью — сердце чара готово было лопнуть.
— Двадцать золотых, ты сказал? — произнес Чермор. — Но надежен ли твой корабль? И насколько он быстроходен?
Фигура приблизилась — и все равно осталась лишь черным силуэтом с белыми глазами. Чермор, как ни силился, не мог разглядеть ни лицо этого человека, ни во что он одет.
— Он спрашивает: надежна ли она! Надежна ли! И быстроходна — насколько? Настолько, насколько это вам необходимо, любезный. — Голос был подобен звуку тяжелого медного гонга, далеко разносящемуся над причалами. — Моя шняв-мачта — это не просто палка, торчащая из палубы, но третий парус. Третий! И две другие мачты — две! — они составлены из частей, что дает величину и гибкость, да и медная оковка, оковка для прочности. Мой навощенный лен, отборный терпентин и пчелиный воск самых жирных, самых знойных пчел той кучи закаменевшей грязи, что именуется материком. А мой ликтрос? Пенька, подшитая парусной бечевой, ликовые нити мои ребята натирают салом и воском. А знаете ли вы, знаете ли про то, что для тира на моих тросах я собственнолично изобрел каменноугольное масло? Прочь, сухая гниль, долой, тлен, изыди, распад! Он спрашивает: надежна ли она! Когда отплываем? И, к слову, куда?
— Я дам тебе тридцать, — сказал Некрос Чермор. — Отплываем прямо сейчас, немедленно. Туда. — Он поднял руку, длинный палец его показал в океан.

В темной каюте звучало лишь едва слышное поскрипывание досок да приглушенный мерный плеск волн о борт. Иногда сверху доносилась короткая команда: матросы выводили «Шняву» из бухты.
— Я не помню, когда ушли эти двое, ведь я была в фургоне. Но, по-моему, ты ошибаешься. Их долго не было.
Они лежали на кровати, обнаженные, лицами друг к другу, держась за руки. Уже давно оба не двигались, лишь губы их иногда шевелились, тихо произнося слова. В темноте чар не мог разглядеть лица Риджи, но чувствовал ее теплое дыхание на своих щеках.
— Нет, они едва успели уйти. Я только перестал видеть их силуэты среди снега, как они появились вновь, вместе с этим капитаном. Неважно! Я справлюсь со всеми трудностями, ожидающими нас в пути. Я только хочу знать: кто они на самом деле? Почему из всех тюремщиков и эдзинов выжили именно эти семеро? Если бы они хотели сбежать — сбежали бы давно. Нет, они идут с нами, значит, им что-то надо...
Рука Риджи сильнее сжала его запястье.
— Ты пугаешь меня. Перестань, не хочу больше этого слышать!
На корабль их доставили в большой шлюпке четверо низкорослых матросов, которых Чермор не смог разглядеть так же, как и капитана, — четыре темных силуэта с блестящими белыми глазами лихо гребли, горланя песню на незнакомом языке. Песня напоминала ритм быстро набегающих на берег и откатывающихся мелких волн; ее переполняло нечто варварское, угрожающее, хотя смысл угрозы понять было нельзя. На борту не горело ни одного огня, тюремщики безмолвно растворились во тьме вместе с матросами, а когда капитан зажег лампу и повел господ по палубе, свет странным образом съежился вокруг своего источника, — словно огромная застывшая капля, повисшая от светильника к полу, — озарял лишь круг досок диаметром в пару шагов.
«Твое имя?» — спросил Некрос, когда они вошли в предназначенную для них каюту.
«Имя, мое имя! О, навозная гниль, каково же мое имя? — раскатистым голосом воскликнул темный силуэт с чечевицами блестящих глаз. — Булинь Ван Дер Дикин, капитан Дер Дикин!»
Некрос повторил: они должны выйти в океан немедленно. Черный силуэт многословно заверил его, что вскоре все отпущенные на берег матросы соберутся здесь, и «Шнява» отплывет еще засветло. После этого из кошеля Некроса в подставленную ладонь перекочевала половина обещанной суммы. Создание, назвавшееся капитаном Булинем, сообщило напоследок, что слуг господина устроят в кубрике, пожелало покойной ночи и удалилось.
Ночь и вправду была спокойная. Теплые пальцы коснулись его щеки, скользнули по губам. Риджи сказала:
— Тебе нездоровится? Ты выглядишь больным в последнее время. Даже двигаешься не так, как прежде...
— Я почему-то стал неуклюжим. Думаю, это мои новые способности, новое знание, которое проникло в меня, после того как я победил шамана и оживил Лик Смерти, — это они меняют мое тело. Предметы не слушаются: я иногда роняю вещи, натыкаюсь на сундуки. — В голове шевельнулся смертный червь, и тут же что-то зашуршало в темноте за спиной. Риджи не обратила на это внимания, а Чермор оглянулся, приподнявшись на локте. Каюта казалась пустой, но тихий детский голос из мрака произнес:
— Чтобы справиться со всем, тебе надо быть очень внимательным. Не пропускай ни одной мелочи. Следи.
Чермор повернулся к Риджи, ожидая, что сейчас она закричит, вскочит — но девушка лежала, как и прежде, прижавшись щекой к подушке. Может, она уже заснула и потому не услышала?..
Легкая рука погладила его плечо, скользнула по шее, затылку, Тонкие пальцы погрузились в волосы, перебирая их. Некрос обнял Риджи и прижал к себе. Они замерли в темноте, окруженные тишайшим скрипом досок, чуть покачиваясь в ритме с мерным плеском океанских волн; когда оба одновременно закрыли глаза, их посетило ощущение, что они не на корабле, выходящем из портовой бухты, полном матросов, но плывут на утлом плоту под бездонным звездным небом, далеко в океане: берег остался за горизонтом, а вокруг, сколько хватает глаз, тянутся пологие океанские волны, черные ленивые перекаты, по которым бесшумно скользит одинокий плот. И подобно им, черные мысли медленно вздымались и опадали в голове Некроса: очищение... просветление... единение... Но для меня это звучит иначе: очищение, затемнение , единение. Очищение от оков жизни, затемнение смертными волокнами, познание их сущности, наконец, единение — это значит умение распоряжаться ими, направлять по своему усмотрению, напитываться ими и, наоборот, изгонять, когда мне заблагорассудится. Светило... нет, не то, что озаряет бытие между Створками, — Черное Солнце, символ мощи, начало и конец всего живого; тусклая корона вокруг него, кольца лучей — степени бытия. Кольцо обычного бытия, того, которым живут люди, и звери, и птицы, дальше — кольцо умирания, когда смертные черви прогрызают материю и эфир так, что те превращаются в испещренный лабиринтом отверстий, заплесневелый, потемневший от времени сыр; наконец, третье кольцо, внешний круг смерти, где черви властвуют над всем, где все заполнено ими и их норами. До встречи с шаманом и личем я был на внутреннем, самом узком, самом слабом кольце; затем перешел на второе, а теперь приближаюсь к последней грани, приближаюсь, чтобы стать хозяином червей, я смогу повелевать ими, и тогда...
Риджи отпрянула от него, оттолкнула, царапнув грудь.
— Что ты говоришь?!
Ее голос разорвал грезу, и чар вновь очутился в каюте корабля. Девушка села.
— Ты говорил так глухо, словно из могилы! Ты намеренно пугаешь меня? Черви, черное солнце — что это значит?!
Некрос тоже сел.
— Я говорил вслух? Нет, подожди... — чар протянул руку, но Риджи отползла на другой конец кровати, прижав одеяло к груди.
Некрос попытался ухватить ее за дрожащее плечо.
— Я не хотел пугать тебя...
— Отпусти!
Ощутив раздражение, чар рванул одеяло, отбросил, схватил Риджи за плечи и повалил на кровать. Она задергалась, пытаясь пнуть его ногами, голова оказалась за краем, лицо запрокинулось, длинные рыжие волосы свесились к полу. Ощутив острое, пронзившее все тело желание, Некрос лег сверху. Риджи, упершись ладонями в его грудь, несколько мгновений удерживала чара над собой, что-то выкрикивая в лицо, а затем он сломил сопротивление и прижался к ней, впился губами в губы, откинул ее руки назад и сжал запястья. Заворочался, бедрами раздвигая ее ноги. Еще некоторое время в каюте раздавались звуки борьбы и приглушенные восклицания, а затем — только дыхание, которое становилось все громче и тяжелее.
— Я хочу... чтобы мы были навсегда вместе... — не то прошептал, не то прохрипел Некрос Чермор, касаясь губами виска Риджи. — Это не просто... не просто близость... какая может быть у мужчины и женщины... Чтобы ты была... со мной вечно, и никто... ничто не могло разлучить нас... Чтобы мы стали едины... едины навсегда...
Далеко-далеко рассеянный свет лизнул вершины гор Манны. Подножия и склоны еще оставались черными, но ледники и снеговые шапки медленно налились темно-синим свечением, льющимся будто бы изнутри, из студеной толщи. Лес Аруа и пустошь были погружены в море ночного мрака, но бледно-серый приземистый конус Шамбы проступил над ними.
Бухта осталась позади, волны стали выше. Корабль покачивался, скрипели снасти, темная каюта колыхалась, вместе с ней шевелилось все, что было внутри, в том же медленном размеренном ритме, — кроме двух тел, которые двигались быстрее. Риджи застонала. Положив руку на затылок что-то шепчущего Некроса и крепко прижав его голову к своему плечу, она другой обнимала его спину, гладила поясницу, скользила пальцами по выступающим позвонкам, царапала плечи. Голова ее свесилась с края, глаза на запрокинутом лице были закрыты.
Преодолевая сопротивление ее руки, Некрос Чермор поднял голову, ощутив, что кто-то смотрит на него. В темноте у переборки медленно разгорелся тусклый силуэт и вскоре приобрел четкие очертания. Риджи вскрикивала, горячо дышала в шею, мяла пальцами его плечи. У переборки, положив голову на лапы, Тасси наблюдал за ними неморгающими темными глазами.

* * *

Жил так саданул ногой в баррикаду, что та просела. Наемник перескочил через нее, сбив с ног двух карл. Рука с мечом совершила несколько быстрых движений — вверх-вниз, снова вверх и опять вниз, — и карлы остались лежать, а Жил, перекатившись под стену, вскочил. Пригнувшись и вытянув меч перед собой, он окинул взглядом уходящий наискось вниз коридор. Там не горело ни одного факела, лишь из-за спины лился свет.
Через баррикаду перебрались Рико, Шри Юшвар, приос, двое лесовиков и, наконец, Фан Репков.
— Что дальше?
— Вроде пусто.
Они стали спускаться — быстро, но осторожно. Звон клинков и крики доносились со всех сторон, эхо накатывало из параллельных коридоров, сзади и спереди волнами: то громче, то тише.
Коридор свернул под прямым углом. Фан поднял руку, приказывая всем остановиться, собрался было выглянуть — но тут Шри мягко, будто кошка, пробежал мимо него.
— Урод, — тихо сказал наемник.
— Нету никого, — ухмыльнулся вождь. — Че зыришь, Рожа-Со-Шрамом? Двигаем.
Как только они направились дальше, из бокового коридора, проем которого виднелся в стене сразу за поворотом, кубарем вылетело два сцепившихся тела — человек с гноморобом, — а следом посыпались фигуры. На несколько мгновений вокруг Фана все смешалось, звон клинков забился между земляными стенами и быстро стих.
Фан огляделся. Один из лесовиков лежал под стеной, не шевелясь. Жил держался за плечо. Тела пяти карл и троих людей тоже не шевелились... Нет, один коротконогий, лежащий в луже не то собственной, не то чужой крови, со стоном приподнял голову. Приос, зарычав, подскочил к нему и опустил на затылок дубинку, сжимая ее обеими руками. Гвозди пробили череп. Делано, не сумев удержать равновесие, зацепился за тело и полетел через труп.
Шри Юшвар захохотал, шагнул к тяжело ворочавшемуся Клеру, поднял, сунул в руки дубинку.
— Сильный воин! — рявкнул он, радостно скалясь, и хлопнул Клера по плечу. — Ловкач!
Делано важно кивнул, принимая похвалу, достал из-за пазухи флягу, нашел взглядом Репкова и, убедившись, что тот смотрит на него, показал вождю.
— Давай, — сказал тот. — Пойло, а? Давай!
Фану теперь было безразлично, пьет Клер или не пьет. Он вообще почти потерял интерес к окружающему. Золото гноморобов... Нет здесь никакого золота. Возможно, оно и было когда-то, может, карлы нашли небольшую жилу где-то далеко внизу, среди каменных пластов, — но давно выработали ее. Все кончено, но вот... Наказание . Ждет ли его наказание за все, что он совершил? Или то, для чего наемник не мог подобрать слов, нечто неопределенное, ощущаемое им в виде огромного, не вмещающегося в сознании темного образа — Закон Справедливости, некий внутренний баланс бытия — приведет его к гибели? Если так, то это должна быть мучительная смерть...
Он сделал несколько шагов вперед, вглядываясь в сумрак. Коридор тянулся прямо, и в стенах его было множество дверей. Что за ними? Мастерские, жилые норы — или как там коротконогие называют свои жилища? Везде могла хорониться засада.
— Что делать будем? — к нему подошел Рико, а следом Жил.
Фан пожал плечами.
— Может, спрячемся? — спросил старшина. — Найдем комнатенку какую, кладовую, и пересидим там?
Репков обдумал это и возразил:
— Ты видел, сколько их посыпалось из той штуки? Из этого... летающего корабля? Да еще и наших передавило... Нет, не выйдет прятаться. Надо дальше пробиваться.
— Куда? — спросил Жил.
Вытирая губы, к ним подошли приос с Юшваром. Вождь громко рыгнул и спросил: «Чаво стали?» — но ему никто не ответил.
— Спрятаться можно, — произнес, наконец, Фан. — Но ниже где-то. Мы в жилых норах сейчас. Дальше там где-нибудь штольни у них должны быть заброшенные или еще что-то такое. Там, если попробовать отсидеться, а после как-то наверх прошмыгнуть... Ну, может, и получится. А тут точно найдут.
Сзади доносились приглушенные шаги множества ног. Затрещала баррикада, затем послышались крики и лязг.
— Пошли, — Фан заспешил вниз.
Неупорядоченное сражение, разделившись на множество отдельных драк, медленно скатывалось по коридорам Норавейника. Карлы были внизу, но еще больше их оставалось вверху. Хотя, насколько мог понять Репков, многие их тех, кто прилетел на корабле, погибли в обломках: наверняка их раздавило, когда эта штука рухнула на палисад, носом пробив деревянный купол. В результате пострадали все. Большую часть ополченцев и лесовиков или сожгла серебряная вспышка, или задавил корабль. Но и среди тех, кто находился под провалившимся куполом, потери наверняка велики.
Теперь оставшиеся в живых спускались, выбивая попадавшихся на пути карл из-за баррикад, из кладовых и комнат. Сверху их догоняли те, кто прилетел на корабле и остался жив после падения. Сначала в отряде, шедшем с Репковым, было полтора десятка человек, а теперь вот осталось пятеро... Если, конечно, считать человеком и приоса.

Арна прокричала:
— Впустите же нас!
Краем небольшого круглого щита она несколько раз ударила по двери, ведущей в нору рода Драманов, но ответа не услышала. Впрочем, дверь была массивной, да еще и обита железными полосами. Большой Гунда сказал:
— Они слишком напуганы.
Ее мутило, голова кружилась, руки дрожали. Привалившись боком к двери, Арна стукнула еще раз и повернулась. Перед входом в нору коридор резко сворачивал и дальше сразу расширялся: здесь была небольшая круглая площадка, озаренная светом факела над дверью. Мастер-воин стоял рядом. У Гунды тоже был щит, но овальный; в руке, просунутой под его ремнями, гномороб держал нож. Во второй руке — дубинка, массивнее той, что у Арны, с окованной железом головкой. Для женщины такая оказалась слишком тяжелой, она взяла другую, полегче.
Их осталось двое — а ведь поначалу Большого Гунду сопровождал отряд из двух десятков карл. Вспомнив то, что произошло наверху, Арна зажмурилась, но тут же раскрыла глаза: под закрытыми веками картина эта сделалась лишь четче.
Они стояли, прислушиваясь к шуму, доносившемуся из коридора, но не видя, что происходит там. Отступать было некуда — дверь закрыта, а больше здесь никаких ходов.
— Я плохо знаю свое дело, — произнес Гунда так тихо, что Арна едва услышала его. Опустив щит, она шагнула к нему и сказала:
— Ты хороший воин.
— Воин, — откликнулся он. — Но не воевода.
Из коридора долетел крик, тут же заглушённый лязгом и топотом ног. Гунда попятился к двери, плечом отталкивая Арну. Они встали бок о бок, подняв щиты и почти сдвинув их краями. Факел ярко горел прямо над ними, тени съежились под ногами, казалось, что небольшую площадку заполняет светящийся густо-красный сироп.
В коридоре вдруг стало тихо. Гунда стоял неподвижно. Покрытое кровью лезвие ножа, торчащее над его щитом, казалось черным. Раздались шаги — и тут же еле слышно звякнуло за дверью.
Оба развернулись, став вполоборота к коридору. Дверь приоткрылась, сначала наружу высунулся конец кирки, затем — вымазанное землей лицо.
— Каджи!
— Мы прорыли, — произнес брат Арны, распахивая дверь. — Сейчас поведем туда всех. Заходи...
Со свистом между почти сдвинутыми щитами что-то пролетело. Каджи не успел даже вскрикнуть: из его лба торчал на треть вошедший в череп ржавый тесак.
Гномороб опрокинулся на спину, Арна отшатнулась, поворачиваясь к коридору, из которого уже бежали люди. Гунда рванулся в проем, одновременно хватаясь за конец засова, чтобы успеть замкнуть дверь прежде, чем враги подбегут... — и вывалился обратно, ведь Арна оставалась снаружи.
Меч Жила обрушился на круглый щит. Арна присела, чуть не упав, верхний край щита ударил ее по лицу, разбил губы. Вынырнувший из-за нее Гунда махнул палицей, попав человеку в бок немного выше поясницы, раздробил ребра и отбросил Жила на приоса. Оба упали, но из-за них уже выскочил Шри Юшвар. Теперь у него был лишь один тесак. Оружие засновало в воздухе, отбрасывая красные блики; лязг, с которым оно опускалось на щит Гунды, раздавался так часто, что слился в протяжный звон. Арна выпрямилась под стеной, поднимая палицу, — старшина Рико бежал на нее.
Гунда поворачивал щит, подставлял его под тесак, пытаясь ударить палицей. Клинок лязгнул по самому краю, соскользнув, вонзился в плечо. Руку от предплечья до запястья продрала боль, палица упала. Шри Юшвар, захохотав, взмахнул тесаком, а Гунда, повернув щит параллельно земле, всадил нож ему в бедро. Смех Юшвара превратился в хрип. Вождь упал на колени, но тесак не выпустил. Услыхав шаги слева, мастер-воин развернулся. Рико шел к нему от окровавленной кучи тряпья, что лежала под стеной. Большой Гунда закричал. Отшвырнув щит, он бросился навстречу старшине, получил мечом в живот, подпрыгнул и вонзил нож в шею Рико. Старшина повалился назад, Гунда — на него, тут же на четвереньках пополз дальше, добрался до Арны, увидел проломленную голову, не прекращая кричать, стал поворачиваться — дубинка приоса ударила в раненое плечо, гвозди глубоко вошли в плоть. Приос, чуть не потеряв равновесие, замахнулся второй раз. Нож ткнул его в икру. Делано, завопив, промахнулся. Гунда начал приподниматься, целясь ножом в колено. Ржавое лезвие вонзилось в основание шеи, сразу же поднялось и ударило еще раз — Гунда уже повалился лицом вперед, второй удар пришелся по спине.
Фан Репков, все это время стоявший возле выхода коридора, пошел к ним. У ног приоса что-то шевелилось, пыталось ползти. Вождь нагнулся, ударил. Еще раз. Еще. Движение на полу прекратилось.
Репков поглядел на Жила — тот был еще жив, но умирал, — на лежащего неподвижно старшину.
Шри Юшвар уселся на пол и стал снимать штаны. Оторвал штанину и обмотал бедро, затянув узел так, чтобы не мешал ходить. Встал, ухмыляясь, огляделся. Наемника уже не было, он скрылся в дверях.
— Эй, Ловкач, — обратился вождь к приосу. — Давай прибьем Рожу-Co-Шрамом?
— Прибьем? — спросил Делано Клер, бессмысленно улыбаясь.
— Клянусь Немалой, он обидел Шри! Зарежем, э?
— Зарежем... — протянул приос и достал флягу. — Зарежем... Нет. Ты — зарежешь, а я — пробью башку!
Допив остатки вина, они вошли в нору Драманов. Приос был уже сильно пьян, а Шри — нет, и потому он услышал шум из-за двери первым. Рожи-Со-Шрамом видно не было, поэтому вождь, окликнув приоса, толкнул дверь. Та не поддалась. Шри оглядел ее — обычная, хлипкая. Он вернулся на место драки, поднял второй тесак, вновь подошел к двери и стал колотить в неё, прорубая дерево.
Взломав дверь, он шагнул внутрь, увидел толпу женщин-коротышек, жавшихся к дальней стене, старика с небольшим копьем в трясущихся руках. Ухмыльнулся, выглянул — приос куда-то подевался. Вождь собрался было позвать его, но после махнул рукой и вновь повернулся к комнате. И увидел, что все женщины идут к нему и у каждой в руках столовый нож, или кочерга, или что-то еще... Ухмылка сползла с лица Юшвара, а тут еще и старик попытался ткнуть его копьем. Вождь коротким ударом сбил его с ног, шагнул через тело, занося тесак... и попятился. Коротышки бежали к нему.
— Немалые... — пробормотал он, кривя лицо в гримасе.
Развернулся, собираясь выскочить в коридор, — и увидел, что в комнату вбегают гноморобы с кирками и лопатами.

Делано Клер добрался до конца коридора, толкнул дверь, затем вторую. Слова вождя — прибить Рожу-Со-Шрамом — ржавыми крючьями засели в сожженном дешевым пойлом мозгу. Вот только куда подевался наемник? Приос шел, качаясь, поворачивал то в одну, то в другую сторону, не встречая никого на пути. Впереди что-то громко стукнуло, затем зазвучал топот ног — множества ног.
Как бы ни был пьян Делано, какая-то часть происходящего вокруг еще доходила до его сознания. Он остановился. Топот звучал громче: где-то впереди бежали карлы, и они приближались. Клер сунул руку за пазуху, не нашел флягу, нахмурился, что-то бормоча, стал поворачиваться... и увидел дверь. Может, там есть выпивка? Вдруг это кухня или какая-нибудь кладовка? Приос толкнул, но дверь не открылась.
Мутные глаза оглядели ее... Засов. Клер его сдвинул и шагнул внутрь. Не поворачиваясь, закрыл дверь за своей спиной, разглядывая тех, кто находился внутри. По лицу расползлась бессмысленная улыбка.

Фан Репков приподнял голову. Он успел шагнуть через кучу земли и упасть под стеной, прежде чем толпа из десятка карл, вооруженных кирками и лопатами, поравнялась с ним. В коридоре царил сумрак, к тому же одежда Фана была в грязи — карлы прошли мимо. Когда звук шагов стих, он выбрался, отряхиваясь, медленно двинулся по коридору.
Наемник шел долго и, в конце концов, увидел перегораживающую коридор большую кучу земли вперемешку с камнями.
Он ощутил ток свежего воздуха. Присел, глядя вверх. Что, если часть карл пошла назад, а часть выбралась на поверхность? Хотя в этом случае он бы услышал звуки драки — ведь там должен караулить сторожевой отряд... Нет. Наверняка караульные увидели серебряное зарево над холмом, услышали звук, который издал летающий корабль, перед тем как упасть. Либо они поспешили к Норавейнику... либо разбежались.
«Неужели выбрался?» — с удивлением подумал Фан. Так он не наказан ? Никакие силы — смутный закон бытия, или Принцип Справедливости, или, быть может, Первые Духи — не снизошли до происходящего здесь? Не взвесили на огромных весах все его поступки, не повернули события так, чтобы Фана Репкова постигла страшная, мучительная смерть?
Он залез на кучу земли и камней, перебрался оттуда на проломленную площадку из досок, после долго колотил в дверь то рукоятью, то клинком — и, в конце концов, выбрался на волю.
Над Кошачьим лесом занималась заря. Наемник отряхнул куртку, сел, по очереди снял сапоги, постукал рукоятью меча по подошвам, выбивая землю.
Склон из грязи и снега привел его на вершину холма. Норавейник где-то недалеко, но разглядеть его Фан не смог: еще слишком темно. Надо уходить, и побыстрее. Оскальзываясь, Репков сбежал вниз — и увидел выбирающегося из дверей Делано Клера, услышал бормотание приоса:
— Прибить его... Карлики... Башку проломлю, а ты — зарежешь. Мелкие твари, визжачие...
Наемник встал перед Клером, постукивая клинком по голенищу. Увидев Фана прямо перед собой, Делано, слегка уже протрезвевший, но все еще с трудом осознающий происходящее, вскрикнул и отшатнулся.
— И ты выбрался, — сказал Репков с неудовольствием. — А вонючка где? Имей в виду, я тебя с собой не возьму. Иди куда хочешь, понял, тварь?
Приос неуверенно ухмыльнулся.
— Карлики... — протянул он и показал Фану дубинку. — Вишь, Рожа-Со-Шрамом? Клер хорошо поработал. Выпить бы...
Синий свет лился из-за леса, все ярче озаряя холмы. На одном из гвоздей, которыми была утыкана дубинка, Фан увидел треснувший кусок кости. Другой украшал клок мокрых от крови волос. Теперь наемник разглядел и лицо приоса — рябое от многочисленных темных пятнышек, и запястья — тоже в крови. Фан ощутил, как что-то сдвинулось, будто в небе, пока еще темном, качнулись незримые весы и одна чаша опустилась вниз под гнетом убийств, тяжестью трупов, что наполняли сейчас Норавейник.
Кровь мертвецов застучала в его сердце. Наемник сморщился так, будто у него вдруг заболел зуб. Похожие на серебряные монеты глаза блеснули от слез. Убить этого — значит, добавить еще одного мертвеца, и тогда чаша весов, и без того нестерпимым гнетом давящая на сознание, опустится и сплющит Фана, вобьет его в землю... Да какая разница! Он отступил, поднял меч, не глядя, с силой ткнул перед собой на высоте живота. Выдернул, ткнул второй раз, выше. Выдернул. Раздался хрип. Наемник поднял глаза: приос стоял на коленях. По животу расползалось темное пятно, второе — выше, под ребрами. Фан, не целясь, ударил третий раз и попал в ложбинку под шеей. Делано Клер с разинутым ртом повалился навзничь.
Весы качнулись... в другую сторону. Чаши не выровнялись, но гнет, ощутимый не физически, но душой наемника, перестал вминать его в землю. Репков вытер меч о камзол приоса, вложил в ножны и быстро пошел вдоль лесной опушки — на север.

Глава 4

Завтрак принес Эди Харт. Качка почти не ощущалась, но Риджи чувствовала себя плохо, ее тошнило, болела голова — от пищи девушка отказалась.
А Некросу последние дни есть совсем не хотелось. Сжевав лишь кусок хлеба, он покинул каюту.
На палубу вела короткая лестница, светло-желтое дерево покрывали пятна плесени. Некрос присел, разглядывая ступени. В щелях между досками росли узкие полоски мха с легким красноватым отливом. Чар провел по ним пальцами: жирный, бархатистый и очень мягкий. На коже после прикосновения остались пятна прозрачного масла или сока — Некрос долго тер руку о штаны, чтобы избавиться от них. Толкнув люк, он выбрался на палубу.
Берег остался позади, но ограждающие бухту темные утесы пока еще четко виднелись в холодном утреннем свете. Червь шевельнулся в голове... Нет, теперь их точно два. Лишенные собственного разума, ушей и глаз, они все же каким-то образом воспринимали окружающее. Незримая нить была натянута, но не так сильно, как ночью, и теперь не рвалась: корабль плыл в правильном направлении, не догонял ковчег, но и не отдалялся от него.
Свинцовый свет казался плотным, тяжелым, он придавил океанскую поверхность, разгладил ее. Ни малейшего волнения, тусклая гладь, подобная помутневшему от времени зеркалу, тянулась во все стороны.
Чермор огляделся — без страха, даже с удовлетворением, поняв, что его предположения оправдались. Корабль был странен, очень странен.
Паруса цвета пожухлой листвы, с узорами из тонких, пересекающихся «елочками» прожилок... Длинные полоски мха между досками... А реи? Почему они не горизонтальные, но направлены наискось вверх, и паруса в результате имеют такую необычную форму, отдаленно напоминающую оперение стрелы? Мачты — как тонкие деревья с тремя парами веток-рей на каждом, веток, соединенных огромными древесными листами, обвисшими в безветрии. Ну, а леера? Это из-за каменноугольного масла, или о чем там толковал капитан, они бурого цвета и разлохмачены, словно мохнатые лианы?
Когда Некрос, оглядываясь, пошел в направлении носа, сверху донесся шелест. По канату, обвив его кривыми ногами, соскользнул матрос; стремительно слетев вниз, ударился босыми ступнями о палубу, чуть присел и выпрямился. Коротышка, одетый лишь в парусиновые штаны, — не гномороб, но почти карла, вернее, карлик. Он встал перед Чермором, глядя на него блестящими дикими глазами. Волосы его имели цвет старой, уже начавшей подгнивать моркови, а щетина на узком лице со впалыми щеками казалась ржавой. Из-под полотняного пояса, завязанного на правом боку тяжелым тугим узлом, торчал кривой нож с деревянной, плохо оструганной, даже сучковатой рукоятью.

Предыдущая страница 17 Следующая страница


Магия в крови 18

— Где капитан? — спросил Чермор.
Коротышка присел, щуря узкие глазки. Из приоткрытого рта выскочил язык, быстро лизнул красные губы и исчез.
— Капитан? — повторил чар.
Но матрос не ответил — выпрямившись, он громко стукнул в палубу пяткой, затем второй, упер руки в бока, сгибая ноги и пританцовывая, двигаясь боком, ускакал в сторону кормы.
Проводив его взглядом, Чермор направился дальше. Помимо общей тревожной необычности корабля, в нем присутствовало и кое-что еще, некая изощренность, нашедшая выражение в чересчур длинных мачтах, сложном такелаже и прочих надпалубных составляющих. Судно капитана Булиня в сравнении с другими, бороздящими воды Аквадора, выглядело как созданный гениальным мастером-оружейником фантастический меч в сравнении с грубыми ржавыми тесаками из лавки старьевщика.

Возможно, это был капитанский мостик: Некрос понятия не имел, как называется такая постройка, возвышавшаяся ближе к носу «Шнявы». Да и есть ли подобные ей на других кораблях?
Сбитая из вертикальных досок, она имела форму широкой тумбы. Щели заросли все тем же красноватым мхом. Поверху шло ограждение; возложив на него большие тяжелые руки, выпрямившись во весь рост спиной к чару, там стоял капитан и глядел на застывшие воды.
— А, любезный! — пророкотал Булинь, оглядываясь и скользя взглядом поверх головы пассажира. — Поднимайтесь, вот здесь, видите, здесь...
Сбоку тянулась лесенка, а в ограждении над ней была узкая калитка.
Нет, Булинь Ван Дер Дикин вовсе не был черным силуэтом с белыми глазами. Таковым он показался лишь в ночной тьме, а при дневном свете, пусть даже этом неярком свинцовом свете, перед Некросом предстал необычайнейший из людей, когда-либо виденных чаром.
Начать с того, что капитан, ростом куда выше Чермора, оказался одноног: вместо правой конечности — стальной клин, широкий вверху и сужающийся книзу, где он был вставлен в огромных размеров деревянный башмак и как-то закреплен там. Правый глаз сверкал огнем, а левый скрывало бельмо — тусклое, матовое, словно бы костяное. Лицо, заросшее редкой морковной щетиной, загорело до густой красноты. Оно напоминало не то древесину вековечного дерева, не то древний камень, сотни лет пролежавший в степи, где его обдували ветры и поливали дожди. Широкая, почти черная от загара грудь под распахнутым камзолом и воротом рубахи заросла седыми волосами. В них, как в зарослях пышного белого мха на склоне скалы, покоился висящий на железной цепочке медальон — крошечный череп.
— С добрым утром, любезный, с добрым утром.
Бельмастый глаз слепо таращился в пространство, а второй, огненный, смотрел вдаль — этим капитан напоминал Гело Бесона. Но если тот незримый для других пейзаж, который видел холодный аркмастер, скорее всего являл собою нечто застывшее и покойное, то Ван Дер Дикин, казалось, наблюдал нечто прямо противоположное: буйство тревожных красок и беспрестанное движение незнакомых, опасных существ.
Он развернулся, громко пристукнув деревянным башмаком. Самой удивительной частью его лица казался нос. Все остальные составляющие капитанской физиономии имели крупные размеры и производили впечатление вытесанных скорее при помощи топора, чем других, более тонких инструментов плотницкого ремесла. Но вот нос был крошечным, к тому же еще и бледным, начисто лишенным того великолепного загара, что покрывал прочую, не скрытую одеждой поверхность капитанского тела. Когда Булинь поворотился, Некрос разглядел нос со всех сторон. Если в профиль это покатое, едва выступающее за линию лба недоразумение с ноздрями-точечками еще можно было заметить и идентифицировать в качестве лицевой надстройки для произведения вдохов и выдохов, то в анфас он совершенно терялся из виду среди круглых щек, высокого красного лба, могучего, далеко выступающего вперед, разделенного надвое глубокой вертикальной впадиной подбородка, среди морщин, шрамов — а их на лице насчитывалось не меньше чем полдесятка — и ржавой щетины. Из-за этой ошибки природы лицо капитана казалось вогнутым, как полумесяц.
— Спалось ли вам, любезный, спалось ли вам так же, как и когда вы обретаетесь посередь гниющей Тверди, или волнение, пусть этой ночью, да и утром, незначительное, волнение Вод исключило ваш организм из привычного состояния?
Ван Дер Дикин говорил, глядя мимо собеседника, громыхания его голоса катились по палубе. Он вещал, будто произносил речь перед своими матросами... Хотя, пожалуй, перед ними капитан изъяснялся бы более просто, в разговоре же с чаром он использовал замысловатые словесные периоды и изощренные обороты.
Некрос оглядел гладь воды. Закругленный форштевень на носу корабля не рассекал, но будто бы проламывал ее, пробивал дорогу для узкого корпуса «Шнявы». Отойдя от капитана, чар привалился боком к ограждению и задал вопрос:
— Что за наименование у вашего корабля? Никогда не слыхал подобного слова.
— Наименование! Наименование! — вскричал Ван Дер Дикин. — Именно этим словом была, как вы выразились, поименована моя супруга, дорогая моя... — он смолк, прикрыв блистающий огнем глаз и таращась на чара костяным бельмом. Положил руку — заскорузлую, сплошь покрытую коркой мозолей, буграми и впадинами, — на свой лоб, словно в приступе глубокой задумчивости, и добавил: — А ведь сколько годов минуло с тех пор... я уже не помню ее лица, всего ее облика, роста ее, цвета волос, да и кто она была, эта женщина? И уже давно мне кажется, что имя ее было вовсе не таким — о! — оно прекрасно, это имя, это слово, что обозначало, поименовывало ее, но я не могу, не могу припомнить теперь... Так или иначе, этот мой корабль построен по моему рисунку, я собственнолично руководил строительством, и в будущем моря Аквадора и Окраинный океан станут рассекать корабли, созданные как копии моей посудины, их будут называть шнявами — и это станет не имя, но название всех подобных кораблей...
Раскаты его голоса еще перекатывались между мачтами, отражаясь от палубных надстроек, шевелили полоски жирного красного мха, покачивали лохматые канаты — хотя сам капитан давно смолк. Он застыл, не открывая зрячего правого глаза, немного откинувшись назад и касаясь ладонью лба.
Некрос уже несколько дней отмечал притупление своих чувств: ни удивление, ни страх больше не посещали его. Разум, а вслед за ним и все тело словно бы напиталось сырым предрассветным туманом, который скрадывал ощущения и мысли, наполнял сознание пеленой отчуждения. Единственное, что жило в чаре, — трепещущий комок сердца, которое днем и ночью билось часто и зло. Незримая нить, соединяющая Чермора с Миром, была прикреплена будто острым крючком, глубоко вживленным в плоть, и стоило нити натянуться, как сердце начинало болеть чистой, ясной болью.
Потому личность капитана, его странное лицо и странные манеры — все это не вызвало удивления, чар оставался холодным наблюдателем.
— Нам необходимо плыть как можно быстрее, — заявил он.
Ван Дер Дикин встрепенулся, отнял ладонь от лба. Глаз его, распахнувшись, блеснул огнем.
— До сей поры, любезный, вы не соблаговолили до сей поры поведать мне: куда мы держим путь?
Нить точно указывала дорогу, и Некрос ответил, поведя рукой:
— На запад.
— Запад! — вскричал Булинь, разворачиваясь и стуча деревянным башмаком по доскам. — Запад, закат Аквадора: вечный океан, ветрила в золоте умирающего света, только Воды вокруг, Пречистые Воды. Восток позади — там лишь Твердь, где прошло детство, где неразумным мальчишкой запускал я кораблики в зябких лужах... Что она, что есть Твердь, как не скопище грязи, жирный блин испражнений зверей и людей, птичьего помета, перегноя, разложившейся, сожранной червями плоти, пронизанный корнями, скрепленный ими? Робы, Брита... Ну, а если Зелур? — так пусть же он будет как забытый лужок из грязи и дерьма, и мальчишка...
Некрос принюхался, ощутив крепкий дух, который, наконец, добрался до его ноздрей от раскрытого капитанского рта. Булинь был пьян, вот чем объяснялись эти преувеличенно-патетичные жесты и нелепые слова. И все равно происходящее вызывало у чара подозрение, постепенно крепнувшее. Поведение тюремщиков, встреченный недавно матрос — любопытно, как выглядят остальные? — дикий вид всего корабля... Вокруг происходило нечто, в сути чего обязательно следовало разобраться, потому что оно наверняка было связано с Чермором, скорее всего — направлено против него.
Ван Дер Дикин откинул полу грязного камзола и извлек устрашающих размеров, шириной в две ладони, круглый компас: колпак из мутного хрусталя, золотой ободок, золотая же цепь, повисшая дугой от пояса капитана к кольцу на ободке, черный бархат под колпаком, а на бархате — стрелка толщиной в мизинец и со сломанным концом. Булинь вновь поворотился спиной к чару, положив инструмент на ладони, вытянул перед собой руки, долго смотрел и, наконец, объявил:
— Идем в нужном направлении.
Спрятав компас, он пробормотал: «Но надо бы побыстрее...», встал лицом к палубе и, выпучив зрячий глаз, проорал:
— Рустер! Калва! Чикс! Фиша! Миндель! Гордени и Штак! Эзельгофт, разрази меня в зад!
Раздался топот пяток, и Некрос поглядел вниз. Вдоль стены носовой постройки, где стояли они с капитаном, рядком бежала семерка кривоногих невысоких матросов, все босые и полуголые, лишь в парусиновых штанах, все — обладатели нечесаных морковных волос. Позади них шествовал пожилой человечек, облаченный, помимо штанов, еще и в камзол. Этот последний имел клочковатую грязно-красную бороду.
— Бизань на шняв-мачте! — зарокотал Ван Дер Дикин.
Никто не поднял головы, но бородач, услыхав донесшийся сверху зычный голос, вздрогнул и на мгновение приостановился. Затем негромко повторил приказ, причем Некросу почудилось, что в голосе его присутствуют едва различимые насмешливые, даже язвительные интонации. Семерка матросов, громко топоча по палубе, устремилась вперед и быстро исчезла за мачтами. Капитан пояснил Некросу:
— Эзельгофт, мой наипервейший помощник.
Чар, кивнув, поставил ногу на верхнюю перекладину лестницы, но Булинь еще не закончил:
— Некоторые проходимцы имеют наглость именовать мое изобретение, мою третью мачту, наглость именовать ее всего лишь наклонной стеньгой, но я всегда собственнолично отвечаю на это, отвечаю им: сие есть шняв-мачта — и никак иначе!
Капитан говорил, а Некрос спускался по лестнице — медленно, потому что она вдруг стала казаться ему предметом, находящимся отдельно от остального, от строения и палубы, от всего корабля: некая самостоятельная сущность, висящая в воздухе без видимой опоры. И еще она мелко дрожала — хотя когда Чермор прикасался к ней, перехватывая руками, никакой дрожи, никакого движения пальцы его не ощущали. А Булинь говорил, говорил... Когда чар, спрыгнув на палубу, пошел прочь, задевая каблуками полоски мха, рокочущий голос все звучал и звучал посади.

* * *

Они сидели у фальшборта, с подветренной стороны. Гарбуш, подтянув колени, упирался в них подбородком и задумчиво смотрел в палубу. Дикси правую ногу согнул, а левую, костяную, вытянул перед собой. От колена и ниже она напоминала полено, обмазанное засохшей, темной, потрескавшейся глиной.
Снег прекратился, стало немного теплее. По палубе бесцельно слонялись несколько славных карл. Нос ковчега Гарбуш не видел, но знал, что Владыка стоит там, глядя вперед.
— Я люблю везде лазать, — негромко рассказывал Дикси. — Исследовать всякие места таинственные, изучать. В нашем квартале, в Форе, — там тоже разные такие были лазы заброшенные, а если ниже спуститься, так и пещерки всякие. В одной я, представляешь, скелет даже видел, прикованный. Можно было бы и еще дальше спуститься, ниже, в смысле. Если б не нога... — малец наклонился и постучал пальцем по твердой корке.
Гарбуш слушал его — и думал о своем. Любопытно: малец не изменился. Все, что они пережили в Остроге-На-Костях и после, пробираясь к большой мастерской, смерть Кепера в страшной кузнице, ожог, который так и не сошел со лба Дикси, — все это не оставило следа в его душе. И ведь нельзя сказать, что он бесчувственный чурбан, лишенный сострадания. Нет, просто легко относится к происходящему, беззаботность помогает ему: после всего произошедшего Дикси лишь встряхнулся, как собака, выбравшаяся из воды, и побежал по жизни дальше, с легкостью неся бремя костяной ноги — пусть даже он и жаловался, что она стала ныть после ранения.
— Я весь этот путь, который мы сейчас пролетаем, лучше бы под землей прошел, — продолжал карла. — Нет, летать — оно тоже любопытственно, но это вначале, а теперь вот скучно становится. Погляди вокруг — ну что интересного? Там океан, там небо... и все. Не на что смотреть.
А вот Гарбуш теперь совсем другой, и это его печалило. Он и раньше беспечностью не отличался, а говорливым и подвижным становился, лишь когда с мастером Бьёриком выдумывал и строил очередную «штуку», в прочее же время больше молчал и думал. Теперь всякая живость окончательно оставила его. Кепер... Это Гарбуш виноват в том, что он остался лежать в кузнице с размозженной головой. Ипи... Это именно из-за Гарбуша ее похитили, перерезав всю семью. И, главное, чем дальше, тем все больше летящие на малом ковчеге юные карлы признавали его за старшего, за командира, бегая к нему с вопросами по поводу и без. Несмотря на возраст, он становился тем, кого в племени традиционно называли «мудрым мастером», — но Гарбуш не хотел этого! Ему не нравилось управлять карлами, он любил придумывать и строить, а не говорить другим, что им делать.
— Хотя летать тоже интересно. Как думаешь, без доброго Бьёрика и взрослых мы смогли бы построить ковчег? Ну, может, не такой здоровый, но все-таки...
Взрослых? Гарбуш, повернув голову, уставился на юное, почти детское лицо. А ведь малец и вправду остался мальцом, он все еще воспринимает себя так и, значит, таким и является... Вот оно, подумал Гарбуш, вот почему они все ходят ко мне. Я стал взрослым не из-за того, что возмужал с виду, — просто после событий в Остроге, болезни Ипи, я стал думать иначе, относиться к себе иначе, а они это почувствовали и переменили отношение ко мне. Но я не хочу командовать! Это несовместимо — изобретать и управлять, и то и другое требует слишком много времени и сил.
Дикси, не замечавший, что друг во все глаза смотрит на него, болтал:
— Не свезло мне с ногой. Вроде и привык давно, а все одно. Вечно она цепляется за что-то, стучит, мешает, теперь вот еще и побаливать стала...
— Надо обмотать ее тряпками.
— Что? — Малец взглянул на него. — А, да я пробовал уже, без толку. Как их ни крепи, как ни приматывай — слетают.
Гарбуш перевел взгляд на костяную ногу. Лицо его чуть оживилось, затем стало сосредоточенным. Он тихо засопел.
— Если слетают... Значит, надо чехол сделать.
— Чехол? Что за чехол? Да ладно, брось...
— Нет, погоди. Значит, так... Можно сделать навроде сапога, но без подошвы. Вернее — с мягкой подошвой. Мерку снять с твоей ноги...
Малец возразил:
— Соскальзывать будет. Она ж видишь какой формы у меня... — Он провел ладонями по икре. — К ступне так полого сужается. А корка эта, она только с виду шероховатая, но на самом деле вроде как гладкая. И с нее...
— Ремень сверху, — перебил Гарбуш. — Ремень, чтоб над коленом его застегивать. Ну точно, я уже все придумал!
— Так давить будет, неудобно.
— Чего там — неудобно! Сойдет. А если неудобно, так поменяем ремень, шире сделаем или уже, еще как-то...
Они замолчали, услыхав шаги. Подошедший Владыка негромко произнес:
— Надо закрепить все на палубе.
— Закрепить? — переспросил Гарбуш.
Дикси, заелозив ногой по доскам и ухватившись за фальшборт, встал, а Гарбуш остался сидеть, снизу вверх глядя на Октона.
— Для чего?
Великий Чар повернулся, глядя в сторону носа, сказал:
— До Солнечного Пятна остался день пути. Вернее — ночь. Уже смеркается. Вскоре станет тепло, потом жарко. Когда я скажу, все должны будут спуститься в кубрик, в каюты. Привязаться там веревками или ремнями к чему-то, что хорошо закреплено.
Дикси удивился:
— Если в каюты — так зачем привязываться? Если и так внутри...
— Мы полетим очень быстро, — отрезал Владыка. — Может статься, до острова доберется только скелет без обшивки.
Гарбуш молча встал и пошел прочь, чтобы отдать приказания карлам. «Остров? — звучало в его голове. — Так мы летим к острову?» Октон Маджигасси впервые, пусть даже и так расплывчато, назвал цель их похода.

Глава 5

Теперь в голове было четыре червя. Они улеглись в извилинах на поверхности мозга, не шевелясь, впитывали сведения, что поступали через глаза и уши Некроса Чермора, просеивали их сквозь свои мягкие водянистые тела и лишь потом впрыскивали в сознание чара. Это приводило к странным последствиям: каждый предмет виделся очень явственно, приобретал дополнительный объем и полновесность, казался существующим отдельно от прочего. Каждый жил своей жизнью, никак не связанной с жизнью окружающего. И каждый чуть двигался, шевелился, извивался или дрожал — не в такт с дрожью, движением остального. Когда взгляд чара падал на что-нибудь, оно мгновенно напитывалось красками и выпячивалось, демонстрируя в подробностях свою фактуру, все свои складочки, трещинки, ворсинки — все, что составляло его поверхность, выступало из тусклого размазанного фона. Он переводил взгляд на другой предмет — и тот становился зримым, объемным, а предыдущий будто сдувался, тускнел и сливался с фоном. Мир как взаимосвязанная система исчез, превратился в совокупность вроде бы пребывающих в пространстве рядом друг с другом, но разобщенных явлений.
Риджи все еще чувствовала себя плохо и почти не вставала. На здоровье чара океанское путешествие никак не повлияло, будто наполнявший Некроса влажный туман не только притуплял чувства, но и не позволял внутренностям болезненно отозваться на усиливающуюся качку.
Он выбрался на палубу. Долго стоял, разглядывая окружающее из-под полуприкрытых век, затем медленно побрел к носу.
Корабль определенно зарастал. А вернее, понял чар, он и был таким с самого начала путешествия, но раньше истинную картину от взгляда скрывал наведенный кем-то морок. Размножившиеся мозговые черви помогали разглядеть то, что не было видно раньше.
Чермор шел, иногда оскальзываясь на жирном, покрытом радужными каплями мхе, теперь росшем не только из щелей, но обширными пятнами по всей палубе. По краям парусов протянулись бледно-зеленые жилки, не то зачатки корней, не то ростки будущих веток. Небо поменялось местами с океаном: оно стало гладкой медной поверхностью, не пропускавшей солнечных лучей, но светившейся своим собственным мертвенным светом. Океан же покрылся морщинами мелких волн и чуть посветлел, из пепельного сделался серым. А еще — стало теплее. Пространство сузилось, потяжелевшее небо опустилось ниже, сдавив эфир; парная морось — не то мелкий дождь, не то туман — заполнила воздух.
Впереди послышались голоса, и черви разом шевельнулись, когда их достигли звуки перебранки. Чермор пошел быстрее. Тянувшаяся из его сердца нить была напряжена, но не рвалась.

Откинутый решетчатый люк, корабельная вьюшка и бухта перлиня — высокая, затянутая мхом и оттого похожая на широченный замшелый пень — образовывали уединенную площадку у мачты. Четверо матросов и четверо тюремщиков сидели в кружке на корточках, а пятый — тот, что когда-то жил на полуострове Робы, — стоял, выкрикивая проклятия. Он был полуобнажен, кафтан и рубаха перешли к морковноволосым коротышкам.
— Не знаю, как ты это делаешь! Но они беспрерывно падают тремя черепами кверху! — злобно выкрикнул тюремщик, топая ногой по палубе.
Матрос, нацепивший его кафтан, оскалился в злодейской ухмылке и свисающим рукавом, слишком (длинным для его конечности, вытер нос. Между коленей коротышки стояла пузатая бутыль синего стекла. Другой потряс сдвинутыми вместе ладонями, раздел их — на палубу упали три небольших матовых предмета, которые Чермор не смог разглядеть в подробностях. Восемь голов с разных сторон склонились к ним. Проигравшийся тюремщик нагнулся, уперев руки в колени, заглядывая в круг из затылков, половина которых имела цвет подгнившей моркови.
— Что вы делаете?
Чермор произнес это негромко, и матросы даже не взглянули в его сторону, но все тюремщики так и подскочили, а тот, что проиграл часть своей одежды, еще и всполошенно ахнул.
И тут же со стороны носа донесся стук. Тюремщики попятились прочь, вжав головы в плечи, миновали чара, но он не оглянулся, когда они исчезли за спиной. Сидящие на корточках матросы разом вскинули головы. Морось, словно пропитанная теплой влагой плотная паутина, висела над палубой. Пологи ее заволновались, в них возникло небольшое светящееся пятно, затем проступила высокая фигура. Туман разошелся, как призрачный занавес, впустив на сцену капитана Ван Дер Дикина, а пятнышко света обернулось его правым глазом.
— Сколько раз, мерзогадостные бесенята, сколько раз я приказывал вам более не предаваться пагубной страсти...
Капитан, сделав широкий шаг, занес железную ногу с деревянным башмаком, явно намереваясь тяжелой подошвой стукнуть по голове ближайшего матроса, но коротышки рванули в разные стороны, наполнив палубу влажными шлепками пяток по мшистой поверхности. Четыре фигуры мгновенно канули в тумане, исчезли, будто бы их и не было. Булинь чуть было не упал, башмак с грохотом ударил по палубе. Капитан пошатнулся, продолжая движение, изогнулся в пояснице, подхватил длинной корявой рукой оставленную матросами синюю бутыль и зашагал дальше, качаясь, далеко выкидывая вперед здоровую ногу, а после судорожным рывком подтягивая к ней костыль. За все время своего присутствия на маленькой сцене между решеткой люка, вьюшкой и бухтой перлиня ни огненный, ни бельмастый глаз его ни разу не взглянули в сторону чара, и Ван Дер Дикин никак не дал понять, что заметил Чермора.
Оставшись в одиночестве, Некрос шагнул к закутку, занятому раньше игроками, присел на корточки и одну за другой поднял три костяшки. Этим предметам, более чем прочим, выполняющим такую же роль, подходило подобное слово: они, хоть и стилизованно, повторяли форму человеческих костей. Каждая имела размер с верхнюю фалангу большого пальца, и на каждой со всех сторон были выцарапаны изображения черепов — по одному, два и больше. Чар подбросил костяшки на ладони. Зазвучал стук башмака, поначалу тихий, но быстро нарастающий, — и капитан вновь предстал перед Некросом. По своему обыкновению не глядя на чара, Булинь, широко расставив ноги, коснулся рукой лба и произнес отрешенным голосом:
— А ведь она была велика и прекрасна, прекрасна своей красотой.
Капитан замолчал и прикрыл правый глаз, судя по всему, не собираясь давать никаких разъяснений сказанному.
— Кто? — спросил, наконец, Чермор.
Глаз Булиня распахнулся и полыхнул, послав перед собой широкий луч света, на пути которого морось стала конусовидным коридором молочно-белого густого тумана.
— Да супруга моя, — молвил Булинь. — Кто ж еще?
Он вновь умолк, решив, кажется, что теперь уж точно сказал достаточно. Только сейчас Некрос заметил, как печально лицо Ван Дер Дикина. Лоб его избороздили глубокие морщины, а брови, напоминающие тонкие языки пламени, горестно насупились. Чар, все еще сидевший на корточках, разглядывал Булиня, а капитан глядел вдаль. Вдруг он стукнул горлышком синей бутыли, которую сжимал в руке, о край решетчатого люка. Стекло лопнуло, и верхушка покатилась по палубе. Капитан приник к бутыли, запрокинув голову, сделал несколько глотков, после чего вновь уставился за борт.
После долгого молчания Некрос произнес:
— Становится теплее. Почему?
Булинь встрепенулся, покачал бутылью, вслушиваясь в доносящееся изнутри бульканье.
— Приближаемся к Солнечному Пятну... — другая его рука поднялась, и палец уперся в матовое бельмо, ткнул в него так, что чар решил: сейчас оно прорвется или скорее даже проломится — и тогда не то выплеснет на щеку густую грязно-белую слизь, не то брызнет костяными осколками. Ничего такого не произошло, и капитан заключил:
— К Слепому Бельму океана, вот к чему подплывает моя «Шнява».
С этими словами он исчез в тумане. Чермор раздвинул пальцы, позволив костяшкам провалиться между ними и упасть на палубу. Выпрямился. Исчезли и матросы, и тюремщики, и капитан. Теплая морось стояла стеной, скрывая все, что находилось за пределами круга диаметром в три-четыре шага. Некрос пригляделся к моховым зарослям, покрывшим свернутый в бухту перлинь. Там, куда упало несколько капель из синей бутыли, мох побурел и съежился.
Черви неподвижно лежали в голове, напитываясь всем, что видели глаза чара, процеживали картину окружающего, освобождая от ненужных примесей, делая ее четче, честнее. Теперь Некрос совершенно точно знал, что за всем этим — за кораблем и его командой, тюремщиками, всеми последними событиями — скрыто нечто большее, нечто тайное и тревожное, — но пока не способен был понять, в чем его суть.

Вскоре ему захотелось вновь увидеть Риджи Ана. Как выяснилось, для этого не надо спускаться в каюту: девушка, закутанная в плащ, с накинутым на голову капюшоном стояла возле ограждения люка. Выглянув из-за мачты, Чермор увидел еще и Эди Харта, о чем-то с ней разговаривавшего. Расслышать ничего чар не смог, но ему показалось, что Риджи задает вопросы, а тюремщик отвечает: как всегда подобострастно, сутулясь и вжав голову в плечи. Шевельнулись, легко скользя вдоль извилин, черви... Хотя, быть может, это Харт спрашивал — вернее, выспрашивал что-то, а неглупая, но все еще наивная Риджи отвечала, не подозревая, что рассказывает врагу тайны, которые тому знать нельзя...
Над головой Некроса кривые когти бесшумно прочертили парусину; Тасси сполз, растопырив лапы и прижавшись к парусу тугим брюхом, достиг нижней реи, оттолкнулся от нее и упал на палубу. Ткнувшись мордой в щиколотку чара, пес-демон поглядел на него и перевел взгляд туда, где разговаривали тюремщик и Риджи.
— Следи за ними, — сказал печальный тихий голос.
Риджи кивнула, и Эди Харт, низко поклонившись, исчез в тумане. Тасси, будто набитый крупой мешочек из грубой шерстяной ткани, с тихим шлепком повалился на бок, вытянул лапы, положил лобастую башку на палубу и закрыл глаза.
Придерживаясь за ограждение, Риджи начала спускаться. Капюшон исчез в открытом люке. Чермор, выждав немного, направился следом.
Когда он вошел в каюту, девушка, уже успевшая снять плащ и сидевшая на краю кровати, подняла голову. Чар, шагнув вперед, взял Риджи за плечи и, глядя ей в глаза, ровным голосом спросил:
— О чем он расспрашивал тебя? Она моргнула.
— Что?
— Эди Харт, мой слуга. Что он хотел выведать у тебя?
— Выведать? — повторила Риджи растерянно. — Но он...
Чермор толкнул ее, так что девушка откинулась на спину, склонился ниже, прижимая ее к кровати, не позволяя выпрямиться.
— Говори! Мой слуга, что ты рассказала ему...
— Нек, но это я его расспрашивала! — выкрикнула Риджи, пытаясь сесть. — Почему ты все время говоришь таким голосом? Я спросила его, откуда он родом, кто его родители...
В ее сознании с пугающей ясностью встал вопрос: за что я полюбила его? Что есть в этом человеке такого, что привлекло меня? Еще в Остроге-На-Костях Риджи видела Альфара Чермора, младшего брата Некроса. В Альфаре хотя бы присутствовала некая щегольская импозантность, ну а чар... Он теперь казался совершенно аморфным, в нем не было ярко выраженных черт, способных привлечь. Кроме того, хотя физически он не изменился, теперь казалось, что он словно бы занимает меньше места в пространстве. Чар истончился и потемнел, стал похож больше на собственную тень, чем на того, кто эту тень отбрасывает.
Опустившись на колени между раздвинутых ног Риджи, все еще не давая ей выпрямиться, Чермор сказал:
— Для этого ты вышла на палубу? Зачем ты лжешь? Я хочу тебе добра, но ты врешь мне, и пока что я не понимаю, зачем. Ты поднялась наверх лишь для того, чтобы расспросить какого-то тюремщика о его родне?
— Я почувствовала себя лучше, и мне стало скучно! Тебя нет, да и когда ты есть — это не ты, а... Я просто вышла, чтобы ощутить свежий воздух, ветер! Этот человек проходил мимо, я остановила его и стала спрашивать... Нек, ты… Ты болен, теперь я точно знаю!
Руки чара, лежащие на ее согнутых коленях, опустились ниже по икрам, затем вернулись обратно, поднимая платье.
— Я не хочу сейчас... — начала Риджи, но Чермор уже обхватил ее за бедра и придвинул к себе. Закричав, девушка махнула рукой, полоснула ногтями по его щеке. Чар подался вперед, все еще стоя на коленях; она замотала головой, и Чермор прижался губами к ее скуле, вдавливая голову в кровать. Он выгнулся и чуть привстал, одной рукой сжимая ее плечо, второй принялся разрывать шнурки, стягивающие ткань на груди.
Темнело; на верхушке мачты, по бортам и над кормой сквозь висящую в соленом воздухе теплую водяную взвесь просвечивались белые пятна ходовых огней. Риджи разбила Некросу нос: уже после того как все закончилось, она, отдышавшись, но еще даже не надев порванное, валяющееся под стеной платье, набросилась на чара с кулаками. Она кричала и пыталась ударить его, а Чермор молча уклонялся, прикрываясь локтями. Потом она свернулась на кровати спиной к нему, прижала колени к груди и спрятала лицо. Накинув на девушку одеяло, чар покинул каюту.
Паруса, оплетенные по периметру гибкими бледно-зелеными ветвями, едва трепетали на слабом ветру. Клочковатый и маслянистый, влажно поблескивающий ковер мха покрывал всю палубу. Направляясь к носу, Чермор впервые подумал о трюме: пуст он или «Шнява» несет какой-то груз? Сквозь твиндек, палубу и слой мха сочился густой дух, иногда казавшийся кисло-сладким, как от забродившего сидра, иногда таким, словно источником его был мокрый хлопок, иногда — как от затлевшего зерна.
И никого не видно. Ни одной фигуры, ни единой тени не двигалось в тумане. Что сейчас поделывают тюремщики? Собрались где-нибудь в кубрике и тихо разговаривают, сдвинув головы? Или вновь засели играть с матросами, пересчитывая черепа, выцарапанные на матовых плоскостях диковинных костяшек?
Корабль безмолвным темным силуэтом, украшенным четырьмя размытыми светляками огней, двигался сквозь вечернюю мглу.
Чар услышал звук, пока еще слабый, и пошел медленнее, вглядываясь в сумрак впереди. Черви зашевелились, переползая с места на место, то соприкасаясь друг с другом и обмениваясь сведениями, то расползаясь. Вскоре стало ясно, что спереди доносится жалобный плач, и Чермор ускорил шаг. Он вышел к постройке, на которой не так давно беседовал с Булинем. Черви задергались, будто их посыпали солью, впитывая то, что видели глаза чара, пропуская через себя, преобразовывая и посылая дальше в его сознание.
Вместо плача зазвучал глухой неразборчивый голос. Некрос остановился. Не постройка из дерева — высокий, заросший мхом валун стоял на палубе ближе к носу «Шнявы». Он резко выделялся на фоне остального; не красно-бурый — черный мох покрывал каменистый склон. Валун венчала ровная площадка, по краю которой стояли каменные столбики. Сбоку тянулись выдолбленные в поверхности, свободные от мха ступени — та самая шевелящаяся лестница, по которой вчера поднимался и спускался чар.
А с противоположной стороны из мшистого склона лился тусклый свет. Вчера Чермор, не заметив в постройке окошек или дверей, решил, что внутри нее помещений нет. Он бесшумно приблизился, скользя спиной по мху, прошел вдоль склона, увидел круглое отверстие, забранное резной каменной решеткой, остановился сбоку и осторожно заглянул внутрь. Черви в его голове извивались, будто змейки, плывущие против речного течения. Но сейчас они преодолевали не воду, а поток сведений, поступающих из глаз и ушей Некроса.

В небольшой пещере трое помешались свободно. Помимо решетчатого окошка, никаких других отверстий чар не углядел, только колодец в полу — проникнуть сюда можно было лишь из трюма.
Две лавки под стенами, заросшими таким же мхом, как и склоны валуна, занимали капитан Булинь и Эди Харт. Ржавобородый коротышка, помощник капитана, сидел, поджав ноги, на полу между ними. Рядом стояла ярко горящая лампа.
Коротышка отпил из синей бутыли с отбитым горлышком и передал ее Булиню. А тот, восседавший с распрямленной спиной, уперев руки в правое колено (левое отсутствовало, железный костыль начинался чуть выше, от бедра, и теперь торчал чуть не на середину пещерки, упираясь в мох задником деревянного башмака), вещал:
— ...В унынии бродил глухими тропами среди густой травы. Голубыми вечерами бродил я, ветер обдувал непокрытую голову, роса холодила босые ступни, и печаль по ней полнила грудь, но я молчал, не звал ее, ведь имя я забыл, а вслед за ним и все прочие слова, — я шел и шел, все дальше, сливаясь с природой, как с женщиной, постигая счастье в единении не плотском, но духовном...
Низкий рокот капитанского голоса наполнял пещеру, лился из окошка. Эди Харт слушал, судя по всему, мало что понимая, веснушчатое лицо его было глупым и умиротворенным: старшему тюремщику просто нравилось находиться здесь, защищенным от мороси, при свете лампы, и слушать невнятные грохотания Ван Дер Дикина.
Некрос, присев, наблюдал за ними, стараясь, чтобы голова не попала в проникающий из окна свет лампы.
— Плоть моя — гроб, в котором тоскует, бьется и рвется наружу душа, на корабле моем нет якоря, а в сердце — надежды. Ибо вот уже сколько лет я пытаюсь вспомнить ее лицо, ее тело, ее имя, ее прекрасное имя! — Булинь взмахнул рукой, и несколько капель синего пойла вылетели из бутыли. Капитан надолго приник к ней, издавая громкие всасывающие звуки, сделал несколько могучих глотков, поставил бутыль и заговорил вновь: — Я создал первую лодку, первую лодку Аквадора, и часто поднимался, чтобы поплавать на ней. Я хорошо помню, как увидел ее в первый раз: я стоял, держась за мачту, впервые установленную мною на моей лодке, я только что испытал парус и был горд собой. Лодка плыла неподалеку от берега, и вот на невысоком прибрежном утесе на фоне темнеющего неба я увидел ее, одинокую фигурку с развевающимися волосами... Я сошел на берег, приблизился к ней и рассказал, кто я таков. Она оробела, но все же решилась назвать свое имя... Имя! Она... Нет, не помню! Я остался с ней, с этой женщиной, жившей в селении недалеко от берега. И что же сказали мне они, когда я вернулся? Они сказали: Моряк, мы, бывает, поднимаемся туда, мы спим с обитающими там девами — а Плотник, между нами говоря, и с обитающими там юношами, — но мы не женимся на них, не берем с собой в наш мир, не клянемся быть с ними вечно. Что ты сделал, Моряк? Твоей избраннице нельзя жить здесь, отведи ее наверх и забудь про нее. Но я поспорил с ними, а после и поругался, и поклялся вновь — поклялся, что никогда не покину ее.
Капитан смолк, и в воцарившейся тишине стал слышен плеск волн о борта корабля. Молчание длилось долго. Эди Харт, улегшись на лавку, задремал, а бородатый помощник сидел, поджав ноги и глядя на свои колени. Булинь вновь отпил из бутыли.
— Они изгнали меня, прогнали на поверхность, запретив возвращаться. Долгие годы я жил с ней, той, чье прекрасное имя не могу теперь вспомнить. Я совершенствовал свою лодку, которая делалась все шире, длиннее и выше, к первой мачте я пристроил вторую... А она, моя возлюбленная, все старела, я же, конечно, оставался таким, как прежде. Не в силах наблюдать за тем, как меняются черты прекрасного лица, все чаще и чаще я отправлялся в дальние плаванья, она же все больше времени проводила в одиночестве, ибо из селения, где жила раньше, ее выгнали, и я построил для нее дом на берегу, у подножия того утеса, где впервые увидел ее силуэт. Время шло, лодка стала кораблем, уже почти таким же, как тот, на котором плывем мы сейчас. И вот однажды, вернувшись из плаванья, я увидел ее умирающей...
Голос капитана, по мере рассказа становившийся все более тихим и жалобным, зазвучал с трагической силой. Глаз сверкнул, послав на мшистую стену пещеры широкий круг света. Булинь приложился к бутыли, всасывая последние капли. Слушал его теперь лишь спрятавшийся под окошком Некрос: подбородок бородатого помощника склонился на грудь, он дремал, тихо посапывая; Эди Харт откровенно спал, разлегшись на лавке и подложив руку под голову.
— Она умирала! — громыхнул Булинь, отшвыривая бутыль. Бородач, вздрогнув, досадливо покосился на капитана одним глазом, а тюремщик, что-то пробормотав во сне, перевернулся на бок, лицом к стене. — Прекрасный лик ее изрезали морщины, прекрасные черные волосы стали белы, я же стоял над ней, плачущий, не зная, что делать. Из последних сил она протянула ко мне руки и коснулась меня. И тогда, не помня себя от тоски, я поднял ее, вышел из дома и, приблизившись к берегу, воскликнул: «Пречистые Воды! — воскликнул я. — Моряк чтил вас, он столько времени проводил с вами, покинув Твердь, вы укрывали его от забот в своих просторах, так помогите ему еще раз! Сделайте так, чтобы она не умерла, сделайте так, чтобы она стала бессмертной, подобно Моряку!»
От звуков моего голоса утес закачался, с домика позади снесло крышу, а волны, до того мелкие, поднялись стеной. Они сошлись и разошлись, и Воды сказали: избранницу твою убивает сама Твердь. Твердь — круговорот гниения и жизни, перетекающих одно в другое. Мы вырвем ее из круга, отделим от смерти и ввергнем в пучину жизни. Мы оделим ее бессмертием, но для этого Мы должны взять ее в Себя, сделать частью Нас.
«Но увижу ли я после этого свою возлюбленную?» — вопросил я, и Воды откликнулись: «Да».
Тогда, неся ее на руках, я вступил в волны. Когда вода стала по грудь, я опустил тело возлюбленной. Она камнем пошла ко дну, Воды вокруг взбурлились, поднялась пена, подул ветер... и предо мной появилось щупальце. Толстое розовое щупальце, покрытое присосками, — за ним второе, третье, четвертое, все семь — они ухватили меня за плечи, и за ними над поверхностью показалось горбатое мясистое тело, заросли белых полипов, будто седые власа, костяной клюв и глаза, эти страшные, равнодушные, многомудрые глаза морского осьмирука, того, кем стала моя возлюбленная! Я отпрянул, не в силах вымолвить ни слова, я ужаснулся и молчал. Клюв ее раскрылся, и она молвила скрипучим, лишенным и толики человеческого голосом: «Идем со мной, о Моряк, муж мой. Существа нашего племени славятся долголетием, людские поколения сменяют друг друга, а мы живем и живем... Но все же не бессмертны мы. Далеко в океане есть Слепое Пятно, Обитель Злого Солнца, над которым в Раковине зияет трещина, и ветра из великой внешней пустоши, той, что заполнена песком высохшего времени, проникают внутрь. Обитая в Слепом Пятне, я не умру никогда, там мы будем любить друг друга вечно!» Я трепетал, я содрогался от ужаса. А между тем она вперила в меня взор, полный какой-то темной, неестественной страсти, а между тем хладные щупальца цеплялись за мои плечи и бока, а между тем туша ее все выше поднималась над водою, все теснее прижималась ко мне в любовном томлении — и, наконец, терпеть все это не стало мочи. Я с криком вырвался из склизлых объятий и бежал, бежал, бежал!

Предыдущая страница 18 Следующая страница


19 Илья Новак

Вослед мне неслись ее скрежещущие изъяснения в вечной страсти, перемежаемые влажным хрипучим кашлем, проклятиями, мольбой и бранью. И когда я, достигнув берега, понесся по нему, не останавливаясь и не оглядываясь, осьмирук воскликнул: «Я проклинаю тебя, Моряк! Ты будешь вечно помнить меня, но забудешь мое имя, и ты будешь хотеть прикоснуться ко мне, но забудешь мое тело, и ты будешь желать увидеть меня, но не сможешь заставить себя приплыть туда, где мог бы меня найти...»
С тех пор я не видел возлюбленной. Я не смог остаться на Тверди, ибо после всего произошедшего она казалась мне еще гаже, еще гнилостней и вонючей, чем прежде. И вот я борозжу пречистые воды, то преисполняясь желания достигнуть Слепого Пятна, Обитель Злого Солнца, то совсем забывая о нем, то приближаясь к нему, то отдаляясь... Я перевозил грузы и пиратствовал, я отправлялся в дальние путешествия к берегам, на которые еще не ступала нога людей материка, и плавал по узким речкам, берущим начало от моря Эрлана, и вот теперь, неужели теперь, по воле случая, приведшего на мой корабль того, чей путь лежит через эту область океана, я все же...
Голос капитана звучал все тише и тише, а последние слова он пробормотал едва слышно, так что Некросу пришлось приподняться и чуть ли не всунуть голову в окошко. Бородатый помощник и Эди Харт давно уже спали, оглашая пещерку храпом. Помощник грозно взрыкивал и хрипел, Харт вторил ему тонким носовым посвистом, будто вплетая жалобный писк тростниковой дудочки в рокот военных барабанов. Замолчав, Ван Дер Дикин свесил голову на грудь. Глаз его потух, и капитан захрапел в унисон с остальными двумя, хотя и более громко, добавив к лишенной ритма мелодии что-то вроде отрывистого гудка сигнальной трубы.

Глава 6

— Ох, не люблю я жару... — протянул Дикси, неловко поворачиваясь и громыхая костяной ногой в узком пространстве между стеной и торцом кровати.
— Тише! — шикнул на него Гарбуш.
Ипи спала, лежа на боку. Поверх тела шла пара широких ремней, опоясывающих кровать поперек: один прижимал ноги девушки, второй — плечи. Поблескивали две крупные металлические пряжки, которыми гномороб постарался стянуть ремни — не слишком крепко, но так, чтобы держали.
Мальца Гарбуш затащил в их каюту и теперь пытался привязать веревками к ножкам кровати, вбитым в пол. Дикси, слегка одуревший, изнывал от жары, вяло ворочался и мешал.
— В пещерах — там прохладно всегда, — бормотал он, отирая со лба пот. — Там здорово. Залезешь, бывало, в какой-то ход, ползешь-ползешь по нему с лампой, камень вокруг холодный, хорошо...
Закрепив веревки, Гарбуш повторил:
— Не шуми. И лежи смирно. Попробуй, может, заснуть. Хотя...
— А ты куда? — спросил малец.
— Я сейчас вернусь, — гномороб уже открыл дверь. — Надо проследить, чтобы наверху никого не осталось.
Он взбежал по лестнице. Глубоко вздохнув, наклонил голову, выскочил на палубу и помчался вперед.
Солнечное Пятно наступило как-то очень быстро: еще совсем недавно они летели сквозь холодный сизоватый воздух раннего зимнего утра, и вдруг небеса, словно густо присыпанные пеплом, треснули, разошлись в стороны, как два отрезка темной ткани, свернулись вправо и влево, к горизонту. Обнажилось второе небо: раскаленное, текущее потоками плавленого металла. Жаркий воздух упал на ковчег.
Гарбуш старался не обращать внимания на окружающее, он даже ни разу не глянул за борт все то время, пока заставлял карл спускаться вниз и проверял крепеж мачты со спущенным парусом, ни разу не посмотрел в иллюминатор, когда пристегивал Ипи и укладывал Дикси.
Сейчас он лишь быстрым взглядом окинул палубу и побежал, глядя себе под ноги. Его пугало происходящее, пугала свалившаяся на них безумная жара. Во всем этом присутствовало что-то противоестественное, в Солнечном Пятне было что-то очень не так. Пространство изменилось; в мягком, распластанном между небом и землей теле эфира на этом месте зияла рана, сквозь которую внутрь проникало нечто чужеродное и злое.
Гномороб слетел в кубрик, толкнув дверь, окинул взглядом ряды коек и привязанную команду. Несколько голов приподнялось, несколько залитых потом несчастных лиц обратилось к нему.
— Лежите! — велел Гарбуш и помчался наверх.
Воздух стал полотнищами желтоватого марева, которые висели, одно за другим, на пути ковчега. Нос летающего корабля приподнимал их, полотнища загибались, пропуская его мимо себя, скользили по палубе и бесшумно падали обратно за кормой, волнуясь, лениво покачиваясь.
В извивах горячего воздуха Гарбуш едва разглядел фигуру великого чара на носу. Гномороб подбежал к Октону, хватая воздух ртом, встал рядом и только тогда поднял взгляд.
И тут же опустил — то, что высилось совсем близко на пути ковчега, оказалось еще страннее и чужероднее того, что эфироплан уже миновал.
— Зачем ты пришел? — голос Владыки донесся сквозь тяжелый гул, царивший в ушах гномороба. — Спускайся вниз, быстрее.
— Надо было проверить...
Гарбуш ощущал, что вокруг Октона завиваются спирали силы, будто мелко дрожащие тонкие пружины раскаленного добела металла, протянувшиеся с небес. Потоки чего-то незримого собирались к чару со всех сторон, накапливались, уплотняясь, напитывались энергией, как грозовая туча, готовые разродиться тем, что или разрушит ковчег, или пошлет его вперед с неимоверной скоростью — как только его нос коснется диковинного образования впереди.
— Иди! — повторил Октон.
Гномороб развернулся и побежал прочь.
Он добрался до каюты, где у стены ворочался примотанный веревками Дикси, а на кровати Ипи лежала теперь лицом вверх, приподняв голову, и с легким удивлением глядела на ремень, что охватил ее плечи и грудь.
Когда Гарбуш хлопнул дверью, девушка повернула голову к нему и улыбнулась.
— Ты ведь не боишься?
Он принялся расстегивать пряжку. Лег рядом, просунул ноги под нижний ремень, застегнул верхний, кое-как повернувшись, обнял Ипи и прижал к себе. Из-за кровати донесся слабый голос Дикси.
— Что наверху?
— Это все глупо, — сказал Гарбуш. — Пристегиваться к кроватям... Разве моряки во время шторма поступают так?
— Но мы не плывем, — возразил Дикси. — Мы летим...
— Все равно. Надо как-то иначе. Не было времени обдумать...
Ремни впились в тело. Ножки кровати затрещали, скрип досок донесся со всех сторон: ковчег рванулся вперед. Дикси заскулил. Гарбуш прижал голову Ипи к своему плечу, шепча ей на ухо что-то успокаивающее, зажмурил глаза: корабль, понесшийся со скоростью, на которую не способно было более ничто и никто во всем Аквадоре, ни одна карета, корабль, лодка, изделие карл или людей, ни одна птица или зверь, начал раскачиваться вдоль продольной оси, все сильнее и сильнее.

* * *

Теперь небо было как большая круглая миска, раскаленная в горниле мировой печи, солнце — вспучившийся в металле пузырь, истончившаяся полусфера, чья поверхность, толщиной в волос, вот-вот прорвется, и тогда с небес хлынет поток жидкого огня.
Некрос брел через островок буйной растительности, которым стал корабль. Сплошь заросшие побегами паруса дрожали, шелестели на горячем ветру, будто сухая листва умирающего от жары дерева. Мачты и фальшборт упрятались в переплетениях вьюна, пышный ковер мха накрыл палубу. Все вокруг шевелилось и покачивалось, растения источали маслянистые капли. Тяжелый аромат брожения наполнял воздух, и без того казавшийся густым, жирным.
Он добрел до закутка между решетчатым люком, основой для разрастающейся на глазах виноградной лозы, вьюшки, покрытой крупными палевыми цветами, и бухтой перлиня, по которой протянулась паутина с запутавшейся в ней мошкарой.
Здесь лежали двое тюремщиков и три матроса, все вдрызг пьяные, судя по раздающемуся хоровому храпу и паре валяющихся во мхе бутылей.
Дышалось тяжело, горячий злой ветер, наполняющий паруса, облегчения не приносил. Свирепо гудя, он толкал корабль в распахнутый настежь страшный океанский простор. Желтые воды, переполненные солью и казавшиеся густыми, как каша, плескались, выстреливая беспрерывной чередой золотых бликов. Над гребешками мелких, едва заметных волн воздух пробивали огненные копья, вспыхивали, с тихим жужжанием устремляясь наискось, впивались в глаза чара, слепили его. Черви — их стало много, десятки червей превратились в спекшуюся массу, слившуюся с мозгом и занявшую его место, — вяло, сонно шевелились в удушающей жаре, что воцарилась под черепом Некроса.
Трижды Чермор поднимал взгляд к небу — долго смотреть на него было невозможно — и трижды ему чудилось, что в мареве Слепого Пятна просвечиваются очертания иного пространства, подступившего в этих местах близко, очень близко к Аквадору. Сквозь раскаленный воздух проглядывал аквамариновый свод, расплывчатые, едва видимые очертания парящих островов из белого пуха, дома на них и огромные кроны деревьев, чьи стволы казались исполинскими колоннами древесины.
Чермор вдоль борта направился к корме, туда, где он не был еще ни разу. По правую руку шевелился, жил своей жизнью маленький растительный мирок, а по левую на горячечной зыби, окруженное кольцом фосфорической синеватой пены, бронзовело округлое пятно — второе, отраженное солнце. Чар перешагнул через капитанского помощника: бородач, обхватив руками свесившуюся на палубу лиану и припав к ней щекой, спал, повиснув верхней половиной на мохнатом тросе и вытянув ноги. Некрос шел. Слепое Пятно дрожало вокруг, искажая океанский ландшафт, и если правдивы были слышанные чаром от алхимиков рассказы про то, что эфир — огромная живая сущность, заполняющая пространство между Створок, то в этом месте она, эта сущность, обезумела под уколами бьющих сквозь незримую прореху ветров из Внешней Пустоши.
Уже приблизившись к корме, Чермор оглянулся. Он увидел то место, что было средоточием, сердцем Слепого Пятна: радугу, концами погруженную в океан далеко слева и справа от корабля, а вершиной достигающую небес. Распростершийся над водами величавый мост казался материальным, составленным из семи металлов разных цветов. Под ним шел дождь, изумрудные капли лили с многоцветной арки, создавая густую стену влаги, в которую вскоре должен был нырнуть корабль, — а сейчас, едва видимая на таком расстоянии, медленно вплывала лодочка ковчега.
Нить, тянувшаяся из сердца Чермора, вяло повисла. Ковчег был рядом и двигался так же неспешно, как и «Шнява». Чар долго стоял, наблюдая за ним, затем продолжил путь.
Достигнув кормы, он тяжело опустился на мох. Черви, ставшие сплошной омертвевшей массой, были недвижимы. С небес дрожащий пузырь солнца осыпал океан крупинками ярко-красной окалины; и второе солнце горело по другую сторону корабля, под поверхностью, что состояла из мелких волн, беспрерывно вспыхивающих и угасающих отраженным золотом. Исполинская арка радуги приближалась, распахиваясь все шире, от горизонта к горизонту. Корабль вплывал в стену изумрудного дождя. Сводящий с ума дух, что сочился из-под палубы, исчез, но иной запах — гнилостный запах тлена — шел от воды. Приподнявшись, Некрос выглянул за борт. Среди кипящей жгучей ряби он увидел смутные очертания склизких тварей, вроде огромных медуз, но с темными, плотными телами и почти прозрачными крапивными отростками: они всплывали, медленно и лениво, к поверхности из вязкой глубины.
Это были предвестники того левиафана, что поднимался со дна вслед за ними. Сквозь шорох ветвей, скрип стволов, сквозь шелест листвы и потрескивание, издаваемое палубными досками, когда через них пробивались юркие тонкие корни, до чара донеслись громовые раскаты: капитан Булинь Ван Дер Дикин, забравшийся, надо полагать, на свой мшистый валун, что-то кричал свирепым призывным голосом. Некрос поднялся, собираясь идти туда, и в это мгновение нить натянулась, тонко звеня, истончилась, став не толще волоса. Сердце чара вспыхнуло болью, набухло, лопнув в нескольких местах и прыснув тонкими струйками крови. Они ударили изнутри в грудную клетку, орошая ребра теплыми красными каплями. Ковчег впереди исчез, скрытый изумрудной стеной дождя, что лился под радугой. Октон Маджигасси воспользовался силой Слепого Пятна; эфироплан устремился к неведомой цели.
Чермор побежал, ныряя под лианами и перескакивая через выползшие из мха корни. Нить уже не дрожала: она рвалась.
— Нек! — окликнула его стоящая возле ограждения люка Риджи, но чар не повернул головы.
— Быстрее! Плывите быстрее!!! — с криком он вылетел к носу и резко остановился.
Корабль замедлял ход, он почти уже встал. На площадке, огороженной невысокими каменными столбиками, капитан Булинь кружился, постукивая башмаком, расставив руки, иногда запрокидывая голову назад, иногда опуская ее к груди. Его движения напоминали древний танец-ритуал, в них были варварская, необузданная страстность и грузное изящество. Некрос уже видел что-то подобное — однажды, когда наблюдал, как шаман Джудекса творит заклинание. Главное отличие между цеховой и дикой магией заключалось в том, что чары подходили к ней скорее как к науке, а ведьмы с шаманами — как к творчеству. Для чаров и алхимиков магия — это формулы, тщательно составленные рецепты магических субстанций, опыты, эксперименты, в результате которых создаются новые заклинания, а после — произнесение, озвучивание формул и совершения заранее продуманных жестов. Для ведьм и шаманов она — искусство, произнесение заклятия — творческий интуитивный акт, иногда сопровождаемый танцами, которым никто заранее не обучался. Но искусство по сути своей менее упорядоченно. менее подвластно четким законам и логике, чем наука, и потому дикая магия, которую сейчас танцевал Булинь, более хаотична и зачастую разрушительна.
Очертания тела Ван Дер Дикина менялись, он рос.
«Шнява» остановилась, когда нос ее коснулся стены влаги. Изумрудные капли падали бесшумно, ливень скрывал то, что находилось по другую сторону. Радуга, распростершаяся над судном, будто арка каретного подъезда над муравьем, тихо гудела.
— Плывите вперед! — выкрикнул Некрос. Черви в его голове ожили и стали извиваться, двигаясь все быстрее. Чермор ощущал течение незримых сил вокруг себя: призрачный ветер сквозил под аркой и проникал в тело чара.
Корабль застыл. Капитан, изменившийся теперь почти до неузнаваемости, выросший в длину и ширину, танцевал. Последняя трансформация закончилась, и глаза его стали одинаковыми: бездонными, лишенными зрачков глазами Первого Духа.
— Сента! — прогрохотал голос, в котором человеческого было не больше, чем в рокоте горного обвала или небесном громе. — Я вспомнил тебя, Сента!
Корабль качнулся. Над правым бортом, а затем и над левым возникли концы щупалец, будто тонкие и длинные, покрытые бородавками языки. Они впились в доски, разрывая мох.
Некрос судорожно вздохнул, горло его сдавило. Все встало на свои места! Вся сложная мозаика невзаимосвязанных элементов, озарившись ярким светом, сдвинулась, перетекая внутри себя, и вновь потускнела, застыв в новой, четкой и ясной картине.
Чар побежал обратно.
— Вниз! — прокричал он Риджи, повернувшейся к нему с удивленным лицом. — Вниз!
Он столкнул ее по короткой лестнице, впихнул в каюту, где под кроватью прятался Тасси, и выпалил в испуганное лицо:
— Запрись! Не выходи, что бы ни происходило! Слышишь? Не выходи!
И вновь выскочил в тропический лесок палубы, помчался к носу. Это был заговор Первых Духов, той незначительной горстки, что не покинула Аквадора, после того как на свободу была выпущена Полномастия. Лишенные большей части своей прежней силы, они объединились с шаманами и ведьмами в надежде прибрать к рукам все жемчужины, а после, вооруженные их мощью, — и сам Мир.
Корма вздыбилась, когда огромное тело, сжимая борта натянувшимися щупальцами, поднялось у носа. Тело левиафана скрывала стена влаги, очертания его струились в изумрудном ливне, и лишь огромный покатый клюв торчал вперед, серым капюшоном накрывая мшистый валун. Моряк — великан в развевающемся камзоле и высоких ботфортах — протянул к чудовищу руки.
Еще заталкивая Риджи в каюту, Некрос понял, что ему нужно делать. Сердце чара трещало по швам, в груди плескалась кровь; нить могла порваться каждое мгновение, но она пока что соединяла жемчужину с Миром, — и Чермор, наконец постигший, как командовать смертными червями, отдал приказ.
Пока он бежал по палубе, черви соскользнули по стенкам его горла, упали в кровь, которая, будто подземное озерцо — пещеру, наполняла грудь. Черви соединились в длину, срослись в единое тело. Оно обвило сердце, забралось в него, ухватило безгубым отверстием-ртом конец нити. И, заглатывая ее, устремилось прочь, вытягиваясь и истончаясь, но не рвясь: длинное темно-зеленое тулово, чья безглазая, лишенная черт голова неслась по нити, подбираясь к Миру, удаляющемуся лишь едва менее стремительно.
Палуба накренилась сильнее, корма задралась к кипящему жаром небосводу. Некрос покатился по мху. Сента пыталась не то забраться на корабль, не то утянуть его в пучину — нос «Шнявы» уже погрузился в воду. Когда Некрос, держась за леер, приподнялся, на него прыгнули два матроса, вооруженные кривыми ножами.
Но далеко-далеко, за границами Слепого Пятна, червь уже достиг Мира, впился в него и тут же, будто пиявка кровью, набух энергией, высосанной из той сверхсложной незримой структуры, что вечно парила в эфире, горловиной своей присоединенная к обручу. Магия ударила в чара — прошла сквозь жемчужину, сквозь грудь и наполнила сердце бушующей силой. Некрос лишь повел плечом, и оба матроса исчезли, с хлюпаньем растаяли, оставив по себе облачка розовых капель да пару ножей, упавших в мох.
Туша Сенты четче проступила в стене ливня, до половины выбравшись на нос. Корабль тонул. Пара щупалец тянулась к Моряку, а он тянул руки навстречу.
Нить порвалась. Смертный червь, принявший ее в себя, лопнул вместе с нею, примерно на середине, два обрывка понеслись в противоположные стороны. Далеко-далеко на палубе ковчега Октон Маджигасси закричал, возможно, впервые в своей жизни, закричал от боли, схватившись за голову, и упал ничком.
Кроме Владыки, на палубе не было никого, вся команда скрылась в кубрике и каютах. Эфироплан, медленно рассыпаясь, летел вперед, мачта его сломалась, парус исчез, встречный поток воздуха вырвал и унес кили. Океанская поверхность, ставшая ровной и гладкой, как зеркало, внезапно сменилась стремительным росчерком голубой реки. Та завершилась плесневелым пятном-болотом, а затем потянулся серо-зеленый бархат полей. Впереди вырастала Гора Мира — не та жалкая копия, что венчала Шамбу, но истинная, стоящая в центре острова Атланса. Она росла быстро, уже виднелись леса на склонах, длинные ледовые языки, протянувшиеся от погруженной в облака вершины, папоротниковое море у широкого подножия — и тут заклинание Октона иссякло. Ковчег начал падать. В кормовой каюте Гарбуш зажмурился и крепче прижал к себе Ипи.

Вместе с половиной червя энергия Мира, пройдя сквозь жемчужину, влилась в чара, мгновенно переполнила его и преобразовалась так, как он того пожелал. Некрос, стоящий на круто накрененной палубе лицом к носу корабля, чуть повернулся. Беззвучный поток, сложенный из множества темно-зеленых, мягких, извивающихся тел, выстрелил из его сердца, из груди. Мшистый валун окутался коконом червей. Сента вскрикнула одновременно с Моряком, и мертвенный зеленый свет на несколько мгновений скрыл их. Кокон набух, извивающиеся тела слились и почернели, став непроницаемыми для глаз. Взметнулись, отпустив борта, щупальца; Сента закричала от боли и погрузилась в океан. Клубок червей лопнул и разлетелся мягкими ошметками. Корабль качнулся обратно, корма его зарылась в воду, нос взметнулся к небесам. Над вершиной валуна повис деревянный башмак, компас с черным бархатным циферблатом, согнутый крюком железный костыль и бельмастый, пялящийся в пустоту глаз — все это медленно кружилось, сталкиваясь и разлетаясь, а после упало, заскакало по склонам валуна и исчезло.
Корабль все еще качался, но медленнее. Украденная у Мира энергия продолжала бить из Чермора. Все то время, пока палуба накренялась вперед и назад, он не падал, лишь почти ложился на доски то спиной, то грудью. Теперь, когда «Шнява» выпрямилась, чар повернулся. Он мог уже не просто повелевать смертными волокнами, он научился создавать их, и последнюю вспышку, все то, что еще оставалось в его теле, излил из себя в виде чистой энергии. Остатки силы ударили из него — были бы тут братья Джиги, они бы, несомненно, назвали это «реактивной тягой». Корабль устремился вперед, погрузился в стену изумрудного ливня, окатив палубу потоком воды, взмыл и понесся, едва касаясь поверхности океана, оставляя на нем тонкую пенную линию. Первыми не выдержали, заколыхались в паутине лиан мачты; мохнатые канаты лопнули, паруса вместе с реями и снастями унесло назад. Затем все ветви, стволы, все побеги, коконом окутавшие «Шняву», начали с хрустом и хлюпаньем выдираться из палубы. Приподнялись широкие лоскутья мха — удлиняясь, они лентами заструились в потоках воздуха, и на конце одной болталась из стороны в сторону, расставив ноги и вцепившись в нее руками, фигура Эди Харта.
Семицветная арка мгновенно уменьшилась и, мигнув на прощанье, исчезла. Слепое Пятно осталось позади. Потускнело небо, солнце пропало, скрытое пеленой туч. Мелкие волны обратились валами размером с холмы, над которыми, чиркая днищем по пенным верхушкам, несся корабль. С палубы смыло все, «Шнява» превратилась в голый деревянный остов, сквозь щели которого внутрь проникала вода. Он тяжелел, напитываясь влагой, будто трухлявое бревно. Но под ним тянулся уже не океан, а извилистая река между пологими берегами, и впереди вырастала Гора Мира.

Глава 7

Уже позже Гарбуш, вспоминая произошедшее, удивился тому, что он, Ипи и Дикси не пострадали. Хуже всего — он не видел, куда летит корабль, что происходит снаружи. Ковчег врезался, скорее всего, в землю, а не в какой-нибудь вставший на пути скальный отрог — иначе мало кто из гноморобов выжил бы. Гарбушу показалось, что он попал внутрь пустотелого камня, который катится вместе с лавиной по склону горы. Каюта заходила ходуном, вокруг загромыхало; по стене, возле которой стояла кровать, разошлась широкая трещина. В какой-то миг гномороб, прижимающий к себе Ипи, очутился в вертикальном положении и начал выскальзывать из-под ремней. А затем ковчег с оглушительным хлопком лопнувшей емкости опустился кормой на землю, медленно завалился набок и остался лежать неподвижно.
К тому времени ножки кровати лопнули, она сдвинулась вперед и торцом прижала Дикси к стене. Грохот и треск смолкли, их сменил шелест осыпающейся снаружи земли. И вопли гномороба. Гарбуш завозился, высвобождаясь из-под ремней, отстегнул пряжку, соскочил на накрененный пол. Усадив Ипи на краю лежанки, бросился к стенающему мальцу.
Тот, впрочем, почти не пострадал — больше испугался, когда лежанка съехала на него.
По наклонному полу идти было тяжело, но Гарбуш, ведя Ипи за собой, добрался до двери, кое-как открыл ее и вывалился наружу.
Порыв ветра растрепал волосы и заставил вцепиться в косяк. От коридора осталась едва ли треть, дальняя часть вместе с ведущей наверх лесенкой исчезли — лишь изломанные доски и останки ступеней, за которыми виднелось пространство трюма. В куче обломков прямо под коридором шевелилось несколько тел. Ковчег накренился так, что сторона, где находилась каюта Гарбуша, приподнялась, и теперь далеко внизу он увидел длинный пролом — борт в том месте был словно распорот скользящим ударом огромного клинка. За проломом пробегали волны по зеленому морю листвы.
Вниз спускались долго. Несколько раз пришлось брать Ипи на руки, закрывать ей глаза или заставлять отворачиваться. При падении погибли с десяток карл, тела их, придавленные досками, лежали в разных местах, а одно свисало с конца мачты, которая теперь торчала далеко над кормой ковчега.
Сломанный хвост придавил растительность; натянутая на раму ткань лопнула. Уже спрыгивая в папоротники, Гарбуш увидал Октона: далеко, возле погруженного в склон носа, мелькнула высокая фигура.
— Владыка! — прокричал гномороб. — Эй!
Но тот не оглянулся и быстро исчез среди медленно опадающих покатых бугров разорванной емкости.
Выяснилось, что ковчег рухнул на склоне лощины, сплошь заросшей папоротниками. И над этой лощиной, над лежащим на боку эфиропланом, над всем тусклым миром высилась исполинская Гора. Громады таких размеров ни один карла еще не видел: она уходила в серый облачный слой. Вверху дули ветры; сплошная масса облаков быстро текла в одну сторону, и там. где ее прорезала вершина, изломанной каемкой тянулся фронт белого варева, образованного бурлящими вдоль склонов облаками. У Гарбуша мелькнула мысль, что если бы не прозрачность ясного холодного воздуха, могло бы показаться, что они стоят на дне океана, и далеко-далеко вверху — поверхность воды, над которой выступает конический остров, вершина Горы.
От емкости несло стухшими яйцами. Собравшиеся под ковчегом карлы, скрытые папоротниками так, что видны были лишь плечи и головы, морщились, зажимая носы. Гарбуш оглядел исцарапанные, в синяках и кровоподтеках, почти детские лица.
— Вон старик! — закричал Дикси, показывая в сторону носа коротким мечом. Все посмотрели туда: Владыка быстро шел через заросли к Горе.
— Почему убегает? — спросил один из карл. — Ведь надо похоронить тех, кто...
Они услышали тявканье. Звук доносился со склона лощины.
— Это что такое... — начал было Дикси, и тут зверь, смахивающий на низкорослого кривоногого шакала, возник на корме ковчега — все увидели фигуру, четко выделяющуюся на фоне склона. Она остановилась, глядя вниз, потом, издав короткий злобный лай, нырнула в обломки. Следом замелькали другие: один, второй, третий, целая стая пронеслась по склону и исчезала за ковчегом.
Запястье Ипи в руке Гарбуша дернулось. Он быстро взглянул на девушку: она была напугана. Эти существа встревожили ее куда больше тряски и грохота, вида разбившегося эфироплана и мертвых тел среди обломков... Впрочем, гномороб надеялся, что тел Ипи не заметила.
За то недолгое время, пока они стояли здесь, похолодало. Ветер, раньше налетавший порывами, дул теперь беспрерывно. Поток облаков над головами стал пепельным, воздух темнел — приближалась ночь.
Гномороб помнил слова Владыки о том, что их преследуют. Он повернулся в сторону, из которой прилетел ковчег, но склон лощины ограничивал обзор. Из обломков донесся хруст — такой, какой могут издать мощные клыки, перегрызающие кость.
— Идем, — заторопился Гарбуш. — Туда, куда Октон пошел. Быстрее, быстрее!
— А они... А мертвые? — спросил Дикси.
— Вернемся позже и похороним их. Все равно туда сейчас не подступиться из-за вони.

* * *

Сочное, ярко-зеленое море папоротников казалось чужеродным пятном среди тусклого ландшафта. Лишь заснеженная вершина Горы Мира далеко над головой могла соперничать с ним яркостью. Леса и менее высокие горы, заросшие травами долины на севере — все казалось угрюмым, мрачным и безлюдным.
— Я не отпущу тебя, — повторял чар, волоча Риджи за собой. — Ты должна быть со мной, всегда со мной.
Сначала Риджи отбивалась, отталкивала его, а после отказалась идти и просто села на землю. Тогда Чермор поднял ее, сопротивляющуюся, на руки и понес. Усталости он не чувствовал. Смертные волокна переполняли тело. Отныне Некрос управлял ими.
Налетающий порывами ветер гнал зеленые шелестящие волны по растущим вокруг каменистой громады папоротникам. Здание Универсала было построено лишь как уменьшенная копия: Гора имела такую же форму, и даже узкую темную полосу, которая тянулась уже за линией снегов, там, где пирамиду опоясывал балкон — здесь, видимо, это был естественный навес или ряд входов в пещеры.
Он двигался быстрым шагом. Нить исчезла, но теперь она и не нужна была Некросу, чар знал, что Мир впереди.
— Ты убил их всех, так убей и меня, — сказала Риджи, вцепившись в его воротник. — Все равно мне теперь кажется, что я лежу в гробу.
Глядя на склон Горы, Некрос ответил:
— Но они сговорились против меня. А ты — нет.
— Сговорились? С чего ты взял? Они... Это была обычная команда, а твои слуги — обычные горожане!
Чермор поставив девушку на землю, взял ее за плечи и заглянул в глаза.
— Послушай меня, — тихо заговорил он. — Ты мало выходила из каюты, но ты же видела, как зарастала «Шнява»? Все эти мхи, лианы, вьюн... Да и сам корабль — таких в Аквадоре нет. Слишком сложные снасти, слишком...
— Много ты их видел? — перебила Риджи. — Обычное торговое судно с одной мачтой и десятком моряков...
— Одной?! Их было две! Даже три!
Она отпрянула, когда чар выкрикнул это, с изумлением глядя на него.
— Да нет же, Нек! Одна мачта и один парус. Матросы и капитан...
— Моряки! — подхватил он. — Их-то ты разглядела?
— Ну конечно. Я разговаривала с боцманом. Большинство из Робы, он сам — из Коломмы...
— Он лгал тебе. Ни у одного человека в Робах нет таких красных волос.
— Красных волос? Но он был лысым. А у остальных — обычные волосы.
— Они не люди, — отрезал Чермор. — Это океанские бесы, подручные Моряка.
— Кто такой Моряк?
— Капитан! Капитан этого корабля — его ты тоже не разглядела как следует? Высокий человек, на одном глазу бельмо, а другой горел огнем. На железной ноге. С темно-красным лицом, похожим на обломок скалы, и с очень маленьким носом, — почти незаметным. Он все время был пьян. А как он разговаривал? Ревел, словно буря, на всю палубу, даже до каюты должно было доноситься...
Риджи вырвалась, отскочила от него, испуганно-удивленный взгляд наполнился ужасом.
— Он был такого же, как я, роста, да, одноногий — но без железной ноги, обычная деревяшка! И лицо простое, только обветренное. Говорил как все, даже слишком тихо, я еще удивилась — думала, у капитанов должны быть зычные голоса, чтобы командовать и бранить матросов... И один раз он выпил, я видела, как он шел, чуть качаясь, но... А лианы? Какие лианы? На корабле не было никаких лиан, ни мха, ни вьюна!
— Морок, — произнес чар, которому надоело спорить с ней. — Просто Моряк околдовал тебя. Ты, хоть и дочь чара, не смогла разглядеть истинной картины, а я смог. Идем.
Он протянул к ней руку, но девушка побежала прочь. В три прыжка Чермор нагнал ее, обхватил сзади, прижимая к себе. Риджи вдруг взвыла, задергалась: она держалась долго, но теперь, когда стало ясно, что Чермор окончательно обезумел, началась истерика. Извиваясь и мотая головой, Риджи поджала ноги, повиснув на его руках. Некрос присел, сжимая ее, пока она не затихла. Тогда чар вновь поднял ее на руки, прижал голову Риджи к плечу и пошел вперед.

Шелестящие волны пробегали по папоротникам, и Чермору казалось, что он — первый, первый и единственный человек в Аквадоре, чьи уши слышат этот шелест, первый, чьи ноги ступают по мягкой земле, раздвигая длинные тяжелые листья.
Гора Мира загородила треть неба. Вершины не было видно, она погружалась в небеса. Черви больше не шевелились: они висели в голове, в горле, в груди и животе чара, неподвижные, готовые подчиняться ему, если он отдаст приказ. Лик Смерти, который Чермор не доставал из ножен ни разу с начала путешествия, тихо гудел на боку. Пересекая папоротниковые заросли, Некрос говорил, обращаясь к Риджи, безвольно висевшей в его руках:
— Трансформация началась еще в селении под Форой, и теперь она приближается к концу. Скоро я обновлюсь, я уже обновился, но теперь я стану совсем иным, и ты тоже можешь измениться вместе со мной. Сейчас я понимаю: вся предыдущая жизнь — лишь нигредо, это было лишь познание тени, тех качеств, что я отвергал как недостойные, даже противные мне. Я был в полубессознательном состоянии, то была не жизнь, но тень ее. Затем, после встречи с шаманом и восстановления Лика Смерти, наступило альбедо, отмывание черноты, постепенное пробуждение. Черви помогли мне, помогли увидеть все в истинном свете. Эта стадия вот-вот подойдет к концу, и тогда настанет время рубедо, время пробуждения, сочетания несочетаемого, целостности противоположного. Уже сейчас черви не нужны мне, а вскоре, когда мы настигнем Октона и Мир станет моим, я взберусь на вершину могущества, познаю все свои возможности, увижу реальность без прикрас, истинно такой, какая она есть... Тогда я стану Тайной Тайн — разом днем и ночью, зимой и летом, поэзией и наукой, миром и войной, избытком и нуждой. И ты будешь со мной, ты будешь моей Белой Дамой. Даже если ты не сможешь пройти весь путь так же быстро, как я, мы будем вместе и никогда не расстанемся...
— Мы уже расстались, — сказала Риджи.
Некрос запнулся, потом встряхнул ее, заставил поднять к нему лицо. Вдруг он вспомнил, что когда-то, еще в спальне башни Расширенного Зрачка, видел свет, нежный молочный свет, расходящийся от девушки, — и после, когда он забрал ее из Наледи, и даже тогда, когда они ехали в фургоне, в начале пути этот свет еще был... Чар напряг память, и черви по всему телу едва ощутимо шевельнулись... Нет, он не мог припомнить дня или ночи, когда теплый белый свет, видимый лишь ему одному, исчез.
Он новым взглядом оглядел женщину на своих руках. Риджи изменилась. Дело было не в том, что лицо ее осунулось, что в уголках глаз появились едва заметные морщинки. Нет. Раньше, подумал чар, раньше она была как новенькая, поблескивающая на солнце, сияющая золотая монетка, веселая и сердитая одновременно, полная чувств, — а теперь поблекла. Потускнела и будто бы истерлась.
Чар расправил над ней темный полог: начинающийся от его сердца и расходящийся в воздухе незримый капюшон из переплетшихся темно-зеленых тел.
— Ты ошибаешься. Мы вместе навсегда, — сказал он.

В склон Горы вдалась глубокая узкая лощина, и на склоне ее лежал ковчег. Борт проломлен, емкость почти сдулась, — перебивая запах папоротников, от нее расходился дух стухших яиц. Чермор остановился, не выпуская Риджи из объятий. Ковчег напоминал лежащую на боку огромную мертвую рыбу с вывалившимся из брюха пузырем. Сквозь местами вздувшуюся, местами проломленную обшивку-чешую виднелись покореженные ребра переборок. Измятый, перекрученный хвост придавил папоротники.
Чар подошел ближе, увидел нескольких мертвецов, часть из них — обглоданные, изувеченные до неузнаваемости. Заглядывать в кормовые каюты или обходить корпус, чтобы разглядеть палубу, он не стал: здесь не было никого живого, команда вместе с Владыкой покинула рухнувший эфироплан.
Некрос повернулся к Горе, ощущая след, тянувшийся от ковчега к ее склону. След вел вдоль лощины, туда, где папоротники заканчивались и между двумя каменными столбами, накрененными так, что верхушки их соприкасались, темнело отверстие входа. Позади раздалось фырканье, чар оглянулся. Сквозь заросли к ним бежал пес-демон.
— Тасси! — позвал Чермор. Плечи Риджи вздрогнули, она отстранилась от его груди и выглянула через плечо.
Только твой зверь остался с тобой.
— Нет, — ответил Чермор. — Ты тоже со мной.
Когда пес-демон догнал их, чар направился к столбам.

Предыдущая страница 19 Следующая страница


Магия в крови 20

— Видите эту Гору? — произнес он, обращаясь и к Тасси, и к женщине на своих руках. — Пирамида — лишь копия ее, созданная как надгробие для Полномастии. Тринадцать Первых Духов было в Аквадоре, и лишь трое из них остались, когда остальных выбросило наружу. Люди нашли Мир и с его помощью сомкнули Створки, а Духи, страшащиеся, чтобы никто не отыскал заклинание, спрятали его в Шамбе, поставили Кибара охранять и возвели пирамиду. Но Универсал и все то, что скрыто в Шамбе, — лишь жалкое подобие истинной Горы и истинного Лабиринта, к которому мы подходим сейчас...
Тасси остановился, присел, глядя в черный проем. Хрипло кашлянул, припав к земле, потерся о нее брюхом.
Некрос Чермор с Риджи на руках вступил в Гору Мира. Широкий коридор тянулся вниз под крутой уклон, и чар пошел вперед, озаренный мерцанием мха. Этот мох двигался — пятна и полосы его медленно ползли по стенам, извиваясь, меняя форму, сливались и распадались, льющийся от него бледный свет менялся, накатывая ленивыми сонными волнами.
А Тасси хотел есть. Собственно, он почти всегда хотел есть, даже когда спал — беспорядочные, рваные сны его чаще всего были связаны с погоней за пищей, умерщвлением и пожиранием оной. Сейчас, однако, есть хотелось особенно сильно. Ноздри пса-демона ощущали запах еды, которая прошла здесь некоторое время назад. Следом направился тот, кого Тасси, за неимением лучшего понятия, в своем маленьком, злобном сознании соотносил с неким песо-демоническим эквивалентом слова «хозяин».
А еще он ощущал другие запахи: впервые, быть может, со щенячьего возраста чуял дух себе подобных. В багровом мозге его пробудилось что-то вроде любопытства, а кроме того — желания отыскать самку.
Но есть хотелось больше.
Пес-демон оглянулся. Можно было догрызть трупы, оставшиеся на краю лощины. В том месте запах своих, и самцов и самок, за которых еще нужно побороться, был особенно силен. Подраться Тасси сейчас не отказался бы, но свои уже ушли оттуда. Когда у него был выбор, Тасси предпочитал догнать еду, загрызть, а после съесть — во-первых, это потворствовало его свирепости, во-вторых, свежее мясо и кости с теплым мозгом вкуснее, чем то, что умерло раньше, да к тому же без его, Тасси, непосредственного участия. В любом случае там для него остались лишь жалкие объедки...
Звуки шагов «хозяина» уже смолкли. Он тоже шел за едой, и еды там было много, очень много, причем такой еды, которая еще могла сопротивляться... Зверь громко кашлянул, хрипнул и харкнул, будто человек, говорящий что-то вроде: «Пес с ним, пойду и убью их всех, а потом сожру вместе с костями», — и нырнул в темный проход.

Глава 8

— Нет, никого не вижу! — объявил Дикси.
— Не кричи, — Гарбуш глянул на Ипи, но она пока что вела себя нормально, и ничто в ней не свидетельствовало о приближении очередного припадка.
От того места, где рухнул ковчег, они шли уже долго — Гарбуш теперь не знал, день еще или уже наступила ночь.
Они догнали Владыку у начала длинной пещеры, даже не пещеры — широкой полости, идущей наискось вниз, под гору. Вступив туда, Октон будто позабыл про тех, с кем летел на ковчеге. Владыка оглянулся лишь однажды, чтобы назвать Гарбушу место, куда они направляются, и больше не оборачивался, ни разу не дал понять, что знает о толпе гноморобов, поспешно идущих за ним. Он уже почти бежал, полы его пальто развевались. Гарбуш, а потом и другие несколько раз окликали его, но Владыка не слышал. Он снял свой берет — золотистое свечение Мира облизывало своды, помогая не потерять фигуру Октона среди мерцания пятен бледного мха, что медленно ползали по сводам.
Но теперь Владыка исчез. В гулкой высокой пещере на них налетела стая хлопающих крыльями летучих мышей, и пока гноморобы с криками бегали туда-сюда, отмахиваясь руками, мечами и топорами, Октон куда-то подевался. К тому же в пещере была глубокая длинная ложбина, по которой быстро тек журчащий поток воды, — несколько карл, оступившись, упали и исчезли в отверстии под стеной, куда втекала подземная речка.

Из пещеры вело несколько ходов, и теперь крики доносились со всех сторон. Когда Дикси попробовал дозваться до кого-нибудь, эхо разнесло голос по всему лабиринту, смешало с остальными; некоторое время звуковой прибой бился о камни, а после стих.
— Идем, — сказал Гарбуш, беря Ипи под руку. — Главное, нам втроем не теряться. Октон говорил про пещеру в виде ротонды. Тут, наверно, кроме мышей, никто и не живет, но, если вдруг что, у нас топоры...
— Что такое ротонда? — спросил Дикси, когда они углубились в узкий коридор, тянувшийся с небольшим уклоном дальше под гору.
Гарбуш принялся объяснять, то и дело поглядывая на Ипи — им-то с Дикси пещеры привычны, а ей нет. Девушка шла, глядя перед собой, и карле почудилось, что в глазах ее мелькает легкий интерес, — иногда она бросала взгляд на своды туннеля или вдруг начинала приглядываться к мерцающим пятнам мха. Это был хороший знак. Во-первых, Ипи не боялась; во-вторых — она понимала, пусть и смутно, что происходит.
Голоса других гноморобов смолкли. Туннель влился в новую пещеру, куда меньших размеров, и Дикси, ухитрившийся не потерять в суматохе факел, поднял его повыше.
— Что это там такое? — спросил он. Факел догорал, но впереди виднелся свет.
Пространство, в которое они вскоре вышли, не было ни пещерой, ни коридором — скорее пустота, широкая, с низким потолком, полость. На равных расстояниях друг от друга здесь высились холмики высотой в половину роста гномороба. Путники подошли к ближайшему, с удивлением разглядывая его. Как если бы кто-то зачерпнул рукой мокрый речной песок и выпускал его струйкой на одно место, пока, падая слой за слоем, он не образует коническую волнистую горку... Но только холмик состоял из чего-то вроде хрусталя — или, подумал Гарбуш, какого-то подземного кристаллического вещества — и светился трепетным, чуть подрагивающим зеленоватым светом. И еще там были буквы, выдавленные на неровной поверхности, темные, образующие надпись на непонятном языке.
Они пошли вперед между холмиками, туда, где на другой стороне полости виднелось отверстие очередного туннеля.
— Да что же это такое? — Дикси оглядывался в недоумении. Над каждым холмом свет поднимался конусом, и под потолком они сливались, образовывая бледно-зеленую плоскость, которой почти достигали головы путников.
— Кладбище, — сказал Гарбуш.
Малец чуть ли не подскочил, услыхав это. Он огляделся с еще большим изумлением, окидывая взглядом безмолвные ряды... могильных памятников.
— Ага, точно!
Ипи тихо хихикнула, и Гарбуш повернул голову, с оторопелой радостью уставился на нее. Девушка шла, подняв руку и глядя вверх. Повернутая вперед кисть со сведенными вместе изогнутыми пальцами была погружена в зеленоватую плоскость — будто птичья голова на длинной шее, она скользила «клювом» вперед. Мельчайшие искорки возникали у кончиков пальцев, танцуя, струились вдоль руки, образуя позади запястья едва заметный шлейф свечения более яркого, чем вокруг, и медленно угасали.
Девушка опустила руку — еще мгновение та была окутана гаснущими искрами, — поглядела на Гарбуша и улыбнулась.
Гномороб улыбнулся в ответ. Они достигли края полости, остановились, глядя назад, на безмолвное подземное кладбище и застывшие конусы света.
— Выходит, тут поселение у них было, — сказал Дикси. — Знать бы только, у кого «у них». А вон, впереди, галерея...
Дальше подземные пустоты напоминали цепочку пузырей на поверхности воды: они тянулись чередой почти одинаковых полусфер, соприкасающихся боками, где зияли овальные проходы.
Дикси провел рукой по камню.
— Это все сделанное, а не само по себе возникшее, — уверенно объявил он. — Я о том, что оно все ровное такое... Кто ж здесь раньше жил? А вдруг — славные карлы, а? Ты как думаешь? — Малец повернулся к Гарбушу.
Тишина, царящая в этих местах, не была ни глухой, ни давящей — напротив, словно бы звонкой, если и не веселой, то, по крайней мере, лишенной тревоги. Ядовито-зеленые, кишащие непонятной жизнью папоротники, их сочный шелест на ветру, похрустывание мясистых стеблей казались Гарбушу куда опаснее и неприятнее этих пещер и привычной подземной тишины.
Факел догорел, бросив его, Дикси продолжал:
— Я тут подумал — что, если здесь Первые Духи обитали со своими слугами? Представляешь, а вдруг правда? Я слышал, Первые были бесполыми. Но потом еще другое слышал, что вполне себе они, того... мужиками, короче, были и любили к человеческим девам на поверхность Створки выходить. Где правда? Одни так рассказывают, другие этак... Я так полагаю... Ой! Слышишь?
Далекий, повторившийся многократным эхом крик долетел откуда-то сзади. Он смолк, прозвучало глухое тявканье, а после совсем приглушенный звук — похрустывание.
Гарбуш вновь глянул на Ипи и крепче сжал топор. Дикси повернулся, стукнув костяной ногой о камни.
Тихий хруст — тихий лишь потому, что источник его находился далеко, — прозвучал вновь.
— Идем!
Взяв Ипи за руку, Гарбуш заспешил через ряд пещер. Дикси ковылял сзади, помахивая коротким мечом. Хруст смолк, крики тоже больше не звучали.
— Точно, кто-то здесь жил, — повторил малец. — Слушайте, а ведь это и есть ротонды. Круглые, и выходы со всех сторон... И вот это, которое светит... Его же там намеренно посадили, не может быть, чтобы оно само собой так аккуратно...
В каждой пещере точно на середине куполообразного свода прилип круглый блин мха, мерцающий застывшими нитями света. Тот свисал с потолка тончайшими лучиками, похожими на седые волосы: не соединенные друг с другом, но и не расходящиеся, озарявшие камень под куполом, но не касавшиеся всего, что было вокруг. Ипи и карлы то вступали в блеклый неподвижный свет, то погружались во тьму.
Это те, кто здесь жил, научились так свои пещеры освещать, — продолжал Дикси тихим голосом, а эхо шептало, повторяя: «Освещать ... вещать ... щать ...»
— Слушайте, а мне здесь нравится! Оно, конечно, древнее все, непонятное такое, но я бы здесь жил. Тут можно обустроиться хорошо, я уже вижу. Жалко, с нами все остальные не полетели... — Он замолчал, когда, достигнув последней пещеры, от которой дальше тянулся узкий лаз, Гарбуш поднял руку.
— Слышишь?
Трое замерли. Ипи прижалась к плечу Гарбуша и прикрыла глаза — она начала уставать. Дикси произнес:
— Гул. Мне и раньше что-то чудилось, а теперь вот...
«Вот ... от ...» — подхватило эхо.
Гарбуш, положив ладонь на стену, ощутил очень мелкую дрожь. И тут же сзади донеслись мягкие шлепки лап, сопровождаемые звуком более тревожным: тишайшим цоканьем когтей о камень. Придерживая Ипи за плечо, чтобы не оглянулась, Гарбуш вместе с Дикси посмотрел назад. Их взглядам предстал сужающийся к концу коридор из соединяющих пещеры проемов, то озаренных светом мха, то совсем тусклых... Что-то приземистое и юркое мелькнуло в участке света, мгновенно погрузилось в тень, тут же возникло в следующем световом пятне, быстро приближаясь...
Оно издало громкий звук, разобрать который было невозможно — потому что одновременно с ним до ушей долетели и отголоски, все это смешалось: «Харрр ! — взревело эхо. — Хрррр ... Рррр ...» — будто сам подземный лабиринт заглотнул кого-то, застрявшего в его каменном горле, и теперь кашлял, рычал, пытаясь выхаркнуть.
Плечо Ипи задрожало под ладонью Гарбуша.
— Давайте в лаз, — он едва заставил себя произнести это ровным голосом, а не прокричать. — Дикси, идем...
Они нырнули в туннель, такой низкий, что даже карлам пришлось пригнуться. Ход тянулся наискось вниз, мха здесь не было, и путники тут же погрузились во мрак.
— Держись за меня, Ипи. Возьмись за пояс, — сказал Гарбуш и с радостью ощутил, как пальцы девушки просунулись за его ремень: она поняла его слова.
Гарбуш шел первым, Дикси ковылял позади. В узком пространстве двигаться ему было совсем неудобно, костяная нога то и дело ударялась о стены. Гул стал громче, а шлепки лап и цоканье когтей стихли.
Пол накренился так, что Гарбуш заскользил, из-под ног посыпались мелкие камешки. Он машинально взмахнул руками, пытаясь ухватиться за что-нибудь, топор улетел вперед и вниз, застучал, зазвенел по камням. Гарбуш развернулся, хватая Ипи, и выпал из туннеля — свалился на спину, прижав девушку к груди. Он сразу привстал, видя топор на камнях слева от себя, заелозил, удерживая Ипи и отползая на боку, чтобы Дикси не рухнул сверху. Малец, вылетевший из круглого отверстия невысоко над узкой каменной площадкой, упал рядом.
Посадив Ипи, Гарбуш вскочил и окинул взглядом пещеру, что была центром лабиринта под Горой Мира. Для этого ему пришлось повернуть голову влево, вправо, а после задрать кверху: своды вознеслись на высоту, не меньшую высоты Универсала. На середину пещеры, вместе с толстыми прядями седого света, с невообразимой высоты лился поток воды.
Ни плеска, ни бульканья — лишь мерный низкий рокот низвергающейся сине-зеленой жидкости. Все трое попали на узкую кольцевую площадку, прилепившуюся вдоль стены пещеры. Немного ниже тянулся ровный каменный пол — слишком ровный, чтобы быть естественным, природным образованием. В центре, очень далеко от путников, виднелось обширное углубление, куда с рокотом падала вода. Длинные пряди света колыхались в ней, скручивались и распадались; она сияла изумрудным, белым и бледно-зеленым цветами. Дикси что-то прокричал, показывая рукой на согбенную фигуру, что стояла на берегу озера — но рокот заглушил слова.
Расходящийся из водопада свет дрожал на стенах и полу, струился в воздухе, создавая впечатление призрачных волн, что беспрерывно катились через пещеру во все стороны от центра к окружности. В бесшумном рокоте световых валов пространство колебалось, покачивалось, извивы сияния и теней скользили по лицам Ипи и карл. Далекие, как небо в ясный летний день, своды пещеры пульсировали, то отодвигаясь, то стремительно приближаясь, но все же оставаясь на невообразимой высоте.
Завидев вторую фигуру, вынырнувшую из теней справа от озера, Гарбуш потянулся к топору, и тут Ипи тонко вскрикнула: из темного отверстия над площадкой на голову Дикси прыгнул пес-демон.

* * *

Расползающаяся от Некроса тьма почти поглотила Риджи. Все время, пока они плыли на корабле, когда чар, убив команду и своих слуг, сделал так, что судно устремилось вперед с фантастической скоростью; когда он сначала тащил ее через болото и папоротниковое море, а после нес на руках, — все это время Риджи казалось: она погружается в вязкую, полную застывшей грязи топь, все дальше и дальше от поверхности, солнца и света. Слова Некроса, его безжизненный голос, тяжелое, мрачное облако смертного отчуждения, что висело вокруг него, с каждым мигом делались все глуше, чернее. Вокруг что-то происходило, ее несли, потом она шла, иногда становилось темнее, иногда светлело, но Риджи не замечала этого.
Впечатление того, что она находится в гробу, возникло еще во время путешествия через Кошачий лес. Крышка его лежала наискось, и всякий раз, когда, уже под конец их поездки в фургоне или во время недолгого плаванья на корабле, Некрос принуждал Риджи к любви, крышка эта сдвигалась и все темнее становилось внутри. Это было тем ужаснее, что Риджи неизменно протестовала и отбивалась — но лишь поначалу. Очень быстро холодные ласки Чермора пробуждали в ней ответную страсть, которая, чем дальше, тем быстрее превозмогала, а после и сменяла ненависть к нему. Теперь Риджи чудилось, что она почти умерла, что гроб заколочен и уже в яме и слышно, как сверху на него падает земля, которую лопатами бросают гробовщики, а узкие полоски блеклого света, пробивающиеся между досками, одна за другой исчезают, и вот уже вокруг беспроглядный мрак, и нету воздуха, и глухо, как глухо и мертво вокруг...
Но в какой-то миг ее сознание, почти застывшее в мутном иле летаргического сна, солнечным пузырьком вынырнуло к поверхности непроглядной тьмы. Камень... Камень и свет... Свет — как длинные мокрые пряди — свешивается откуда-то с высоты... Мокрые?..
Впереди был сияющий водопад. Она поняла, что находится на краю огромной пещеры, идет, покорно переступая ногами, след в след позади темной фигуры того, кто...
Того, кто уже почти поглотил ее и управлял теперь ее телом, лишь по временам отдавая короткие приказы, которые руки и ноги выполняли с механической покорностью. Риджи застонала, развернулась и побежала прочь. Она выскочила в один из коридоров, споткнулась, чуть не упала, побежала дальше — и остановилась. Повернулась назад, к рокочущему водопаду. Попятилась. Вновь шагнула в сторону пещеры. Риджи Ана не могла уйти — мертвого или живого, скрытого облаком мглы или нет, она любила Некроса Чермора.

Увидев Владыку, стоящего на берегу озера, Некрос пошел быстрее. Уже давно он плутал, окончательно потерявшись в каменном лабиринте. И Риджи давно не было на его руках — девушка шла за ним, потому что, как чар считал, поверила ему и согласилась разделить с ним все, что ждало их впереди.
Но сейчас, услышав ее стон, Некрос оглянулся. Риджи бежала прочь вдоль стены, к проходу, одному из многих, что вели в пещеру. Чар сделал было шаг следом, но решил, что Риджи никуда не денется из подземелий — он отыщет ее, а сейчас есть кое-что поважнее.
Он заспешил к озеру. Почему-то Чермор не ощущал присутствие Мира, хотя тот должен был находиться совсем рядом.
Октон пошел вдоль закругленного берега, а Некрос приближался к нему от стены. Он все пристальнее вглядывался в фигуру, что двигалась на фоне колеблющихся световых прядей, в облаке мерцающей водяной пыли, висящей над озером. Почему старик ковыляет, едва переставляя ноги, сгорбившись, безвольно опустив руки вдоль тела?.. Некрос закричал и устремился к Владыке.
Октон повернулся. За грохотом воды он не слышал шагов, но ощутил приближение того, кто нес ему смерть.
Некрос наконец увидел лицо: изрезанное морщинами, с запавшими щеками и тусклыми глазами, едва различимыми в темных провалах под нависшими бровными дугами.
— Где Мир? — прокричал он, ощутив, как сквозь покров тумана, что окутывал его сознание, пробилась изумленная злость. — Куда ты дел обруч?!
Октон Маджигасси с трудом разжал сухие губы и произнес что-то, не слышное за рокотом потока.
— Где он? — Некрос подошел ближе.
Владыка пошатнулся, сделал шаг назад, до щиколоток войдя в воду, и упал на колени. Чермор встал над ним. Старческое лицо обратилось к чару, и дрожащий голос произнес:
— Я чувствовал, ты где-то здесь. Знаешь, куда уходит вода?

Дикси, заорав от боли, резко нагнулся, перебрасывая через себя зверя. Задние лапы того взметнулись, но он не отлетел от гномороба: остался висеть на его груди, прогрызая зубами плечо возле шеи. Схватив топор, Гарбуш бросился к ним и запрыгал вокруг, страшась ранить товарища. Дикси снизу ткнул острием меча в белое брюхо, и когда клыки, сорвались вместе с кусками мяса и лоскутами кожи, упал на бок.
Тасси приземлился на все четыре лапы, едва коснулся ими пола и тут же, оставляя шлейф сеющихся из брюха горячих красных брызг, взвился в воздух. Гарбуш присел, когти пронесшегося над ним зверя полоснули по голове. Пес-демон, припав к вертикальной стене, оттолкнулся от нее и прыгнул назад, но тут Дикси с разворота ударил его носком костяной ноги в морду. Тасси крутануло, он рухнул спиной на камни, взметнув жидкое колесо кровавых капель. Он извернулся, будто кошка, вскочил на лапы, хрюкая и визжа, изготовился прыгнуть — костяная нога была рядом. Маленький мозг превратился в сгусток пышущего злобой неистовства. Зверь прыгнул: он желал растерзать ногу, которая ударила его. Топор Гарбуша опустился на вытянутые задние лапы, клацнув о камень и брызнув снопом искр, перерубил одну напополам, а вторую, попавшую под закругленный подъем лезвия, превратил в мокрый блин из кожи и раздробленной кости.
Но Тасси был воин. Понятия страха, отступления, примирения не вмещались в багровом шарике его сознания. Хрипя, он вырвался из-под топора, и челюсти его сжались, клыки пробили костяную корку, добрались до мякоти под ней. Его глотка почувствовала вражескую плоть, его ноздри ощутили запах крови, прекрасный густо-соленый дух, и единственное, что знал Тасси в этот миг, как и единственное, что он отчетливо понимал всю свою жизнь, было то, что этот вкус и этот запах — самое важное для него, а больше ему ничего не надо.
Дикси, вереща, покатился по камням. Отшвырнув топор, Гарбуш вцепился в лапы — обрубленную и вторую, державшуюся лишь на лоскутах кожи — и рванул изо всех сил. Он повалился на спину. Клыки Тасси пробороздили корку на ноге, тело взлетело в воздух, ударилось в стену и липким блином из мяса и костей медленно соскользнуло вдоль нее. В руке Гарбуша осталась часть той лапы, которую топор повредил, но не отсек; она была горячей, кипящая кровь на срезе дымила так, что казалось, будто гномороб сжимает короткий, недавно потухший факел.
Отшвырнув обрубок, он бросился к Ипи — она лежала, упираясь в камни ступнями и затылком, выгнувшись, будто лук. Гарбуш обхватил девушку одной рукой, нашаривая за пазухой палку и не находя ее.
Дикси поднялся, отставив раненую ногу, покачиваясь на второй, целой. Он увидел две фигуры далеко на середине пещеры, сбоку от водопада: одну на коленях в озере светящейся воды, вторую — склонившуюся к ней. Будто темно-зеленый расплывчатый смерч кружился над тем местом. Волоча ногу, качаясь, Дикси поковылял к друзьям.
Гарбуш обхватил голову Ипи и вдавил пальцы в ее скулы, стараясь разжать челюсти. Тело девушки стало деревянным, она дергалась в резких, коротких судорогах. Слепые белки на посеревшем лице казались огромными, выпученными бельмами. С губ текла кровь. Гарбуш нажал сильнее, потянул, преодолевая силу спазматически сокращенных мышц, и плашмя вставил ладонь в приоткрывшийся рот. Зубы впились в его кожу, пробили ее до кости. Крик боли замер на губах гномороба.
Когда Дикси добрался до них, приступ уже прошел. Малец увидел, как Гарбуш пытается встать и тут же падает обратно на камни.
— Мне ее не поднять, — сказал он, засовывая кисть раненой руки под рубаху, тут же потемневшую от крови. У Гарбуша кружилась голова, звук водопада стал глухим и далеким, а фигура стоявшего над ним Дикси казалась истончившимся темным силуэтом, маячившим где-то в отдалении.
— Давай вдвоем, — донесся едва слышный голос. — Попробуй встать. Надо уйти подальше... Гарбуш, слышишь? Быстрее идем отсюда!
Когда они потащили Ипи к проходу, истерзанное тело под стеной содрогнулось. По камню заскребли когти, лобастая голова приподнялась, маленькие темные глаза, от которых по морде стекали розовые слезы, оглядели пещеру. Волоча обрубки задних лап, Тасси пополз в сторону озера, к хозяину.

— Знаешь, куда уходит вода? Там, дальше, дно круто склоняется вниз. Это как воронка, мы стоим на самом ее краю, на пологой части. Но внизу не одно отверстие, их множество.
Старик говорил, щурясь из-под бровей на темный силуэт, что стоял над ним. Свет колебался, плыл, заполняя воздух медленными волнами взблескивающих и гаснущих капель, но фигура Некроса Чермора оставалась темной. Над ней кружил смерч, размытый, едва различимый и все же видимый Октону — смерч из переплетенных мягких тел. Он начинался узкой длинной спиралью, а заканчивался широкой пологой воронкой, что мерно покачивалась высоко над головой чара.
Как только Октон Маджигасси бросил обруч в водопад, мощь Мира покинула его, но какая-то часть собственных сил еще осталась в мгновенно одряхлевшем теле. И теперь старик копил их, собирая вокруг своего сердца круговые потоки тепла и холода. Струйки магии бежали в венах Владыки, гибкими серебряными иглами буравили его плоть.
— Но я же все равно найду его, — произнес Некрос Чермор с досадой. — Не понимаю... Я готовился к великому поединку, а что сделал ты? Швырнул Мир в водопад? Зачем? Теперь я легко справлюсь с тобой, а после разыщу обруч. Мне даже не потребуется обретенная сила, всего лишь оружие. — Он медленно обнажил Лик Смерти.
— Найдешь? И сколько лет тебе понадобится?.. Вернее, сколько веков? Вода расходится от озера по сети туннелей, по нижнему уровню всего острова. Есть старые штольни, катакомбы, давно забытые подводные и надводные пещеры... Это же Источник Мира, Чермор, тут не простая вода — влага просачивается сюда из океана Абуз. Ты ничего не слышал про Источник? Даже вы, аркмастеры, не знаете историю Атланса. Куда вынесет обруч? В океан... А дальше? Гора — начало всей мировой тверди, а этот водопад — источник всех вод Аквадора. Обруч может оказаться в любом море, реке, озере... Что ты собираешься делать, ведь теперь ты потерял связь с ним? — Старик замолчал. Подобно тому, как воронка вращалась над головой Некроса, другая воронка, состоящая из свитых вместе семицветных колец магии, кружилась в груди, вокруг сердца Октона. Чермор, ощутивший, что с Владыкой происходит нечто непонятное ему, сказал:
— Ты лжешь. Мир тяжел, он упадет на дно где-нибудь внизу, под этой пещерой.
— Мир легче пуха.
— Лжешь!
— А ты хоть раз брал его в руки? Прикасался к нему?
Чар прижал согнутую ладонь к навершию Лика Смерти, направив меч наискось вниз, поддерживая другой рукой плашмя под клинком. Широко расставив ноги и наклонившись над стариком, прицелился острием в его лицо.
Владыка сделал так, чтобы миф, пусть и не в точности, повторился, он все рассчитал — и теперь чувствовал, как древняя сила проникает в него. Магия бурлила в крови Октона, бросая то в нестерпимый жар, то в знобящий холод, собиралась к сердцу. Кольцо силы, вращавшееся в груди, раскручивалось все сильнее и горело все ярче. Последние капли магии вместе с кровью поднялись вверх, и сердце Владыки разверзлось.
— Я все равно отыщу его, — сказал Чермор. — Я...
— Ты проклят, — произнес голос. Некрос резко подался вперед. Клинок Лика Смерти пробил шею Октона; чар навалился сверху, вдавливая его сильнее; гудящее дымное острие наискось прошло через горло, вонзилось в сердце и вышло наружу на боку под ребрами. Чар отступил, выпустив рукоять. Старик повалился назад с запрокинутой головой, упал, раскинув руки.
Некрос выпрямился. Изо рта и глаз Октона Маджигасси, из его плеч и груди полился пронизанный магией кровавый свет. Тело Владыки скрыла фигура, проступившая сквозь него: мужчина-великан с длинными черными волосами лежал в бассейне. Нечеловеческий голос сказал:
— Ты проклят, человечий сын, проклят. Отныне и вовек ты отрешен, избыл юность в старость, рождение в смерть, и в смерти нетленен, низвергнут под всеми, ты — Завтра, Вчера и Сегодня, ты — женомуж, изначальная цельность, последний из Первых в бездонном месте, ты — тайная душа, прах извергающая, даритель яств погребальных в низинах Тверди, ты — кормчий траура, владетель двух ликов людских, в чьих опустелых глазницах зрим свет Мира иного, ты — Дух Последний страданий, правитель чада и тех, кто нисходит из чада, чьи формы — от Дома Тлена, чьи души — из Дома Гнили, ты проклят, Некрос Чермор. Ты проклят.
— Ты проклят... — плеснулось озеро.
Чудовищный голос стих вместе с грохотом потока, на миг наступила тишина, а потом водопад молвил:
— Проклят.
Зрачки Чермора расширились, вместив в себя весь мир. Чар попятился; темно-зеленая воронка над его головой качнулась, стала черной, разрослась, вытянулась вширь и в высоту, вскипела; далеко вверху вдоль склонов Горы Мира по кругу из земли выросла стена цветом чернее ночи, поднялась до небес и покатилась, расширяясь, во все стороны, пересекла остров и поползла через океан.
— Ты проклят, — стукнули камни вокруг.
По изумрудной воде вокруг Кузнеца разошлось темное облако, и он поплыл, качаясь, прочь от берега.
Тело затянуло под водопад. Изумрудное сияние, вспыхнув, пошло рябью, все быстрее и быстрее. Пятнышки черноты и блеска заскользили по камням.
— Проклят , — проскрипели далекие своды.
Некрос поглядел на свои руки. Когда смертные черви покинули его, из запястий, прорывая кожу, поползли другие — живые; настоящие трупные черви шевелились в его кистях, плечах, груди, по всему его телу.
Пространство заполнилось скачущими шариками мрака и света. Некрос закричал, повернулся и увидел Риджи Ана, входящую в воды озера.
Водопад исчез. Еще несколько мгновений поток воды опускался, лишившись своей верхней части, будто колонна из аквамаринового хрусталя погружалась в озеро, раздробляясь круговым валом белоснежных осколков-брызг, — а затем пропал.
— ТЫ ПРОКЛЯТ , — проскрежетала Гора Мира.
Слова эти незримым молотом ударили по рассудку Некроса, и чар ощутил, как череп его сзади рассекла трещина, и что-то выпало из нее — нечто крошечное, но неизмеримо важное покинуло чара; огонек, еще слабо тлеющий в глубинах его души, полыхнув на прощание, угас; черные пятна, стремительно разрастаясь, слились в одно сплошное пятно — и коростой омертвения покрыли душу Чермора.
Некрос, сделав шаг, обнял Риджи. Она прижалась к нему, чар сдавил ее плечи, глядя на свои кисти, шевелящиеся десятками мягких тел, ощущая движение в своей плоти, в груди; ступнях, паху, шее, голове — не призрачное движение смертных волокон, но настоящее; прижал к себе так крепко, как только мог сделать это руками, в которых не осталось живых мышц, связок и сухожилий.
— Навсегда вместе, — прошипел он тысячей червивых голосов.
Их тела начали сливаться. Лицо, грудь, живот и ноги Риджи Ана погрузились в содрогающуюся плоть Некроса Чермора. Мгновение в скачущем под сводами безумном рябом свете виднелась странная, будто распухшая от трупных газов, с необычайно широкой головой фигура, а затем шелестом своей листвы, стуком своих камней, плеском своей воды, рыком своих зверей, голосами своих людей Мир Аквадора сказал:
— ПРОКЛЯТ .
Мир содрогнулся, и со стоном, пронзившим весь остров, толщи камня внутри Горы сдвинулись вниз, погребя под собой пещеру.

Глава 9

Какое-то время доброму мастеру казалось, что он обезумел — первый раз подобное ощущение посетило его, когда он лишился руки. Тогда Норавейник не был разорен, трансформации подверглось тело самого Бьёрика. Сейчас, если учесть все произошедшее, он отделался легким испугом — лишь царапины да кровоподтеки, — но окружающее изменилось настолько, что казалось нереальным.
Прожив в Форе всего несколько лет, он полагал, что хорошо помнит туннели Норавейника, его просторный верхний зал со сводами в узоре стропил, обрешетин и мостков, мастерские и жилые норы, гуляющее по городу эхо от работающих станков, гуденье печей и голоса карл. Если бы после долгого отсутствия он попал сюда в обычное, мирное время, возможно, все так и было бы. Но сейчас Норавейник превратился в подземную преисподнюю.
Добрый мастер шел почти вслепую, качаясь, размахивая рукой. Если учесть размеры подземного города, уходящие от него в разные стороны многочисленные норы, земляные мешки, штольни и заброшенные выработки, то взгляду Бьёрика — и когда он спускался вместе с остальными после падения ковчега, и сейчас, когда поднимался, — взгляду его открылась не такая уж и значительная часть Норавейника. Однако именно эта часть подверглась наибольшему разрушению. Именно здесь лежало больше всего тел.
Когда все закончилось, после схватки в норе мудрого мастера, Бьёрик впал в забытье и не приходил в себя очень долго. Он очнулся на досках посреди кожевенной мастерской, пострадавшей меньше, чем большинство окружающих помещений. Кто-то положил его здесь — скорее всего Доктус Савар, ведь Бьёрик был накрыт его курткой.
Мастерская пустовала; оставшиеся в живых разгребали завалы, переносили ближе к поверхности и лечили раненых, пытались спасти умирающих. Мастер нашел бочонок с водой, сунул в него голову и долго пил.
Скорее всего про то, что он здесь, никто не помнит. Увидев, что он не ранен, мастера оставили на досках и после в суматохе забыли про него. Бьёрик направился вверх, туда, откуда доносились голоса. Еще некоторое время после пробуждения голову его заполнял будто бы липкий жирный клей, и даже холодная вода из бочонка не помогла: гномороб хмурился, моргал, тер глаза, хлопал себя по щекам — и никак не мог окончательно проснуться. Но чуть позже, когда он уже шел по коридору, перед глазами вдруг встала картина того, что он видел вчера: нора мудрого мастера Драмана, сам Драман и комната детей — туда мастер заглянул перед тем, как впасть в забытье.
И вот теперь он брел, качаясь, будто пьяный, едва видя происходящее. Карлы, все чаше появлявшиеся вокруг, не обращали внимания на одинокую фигурку, они были слишком заняты работой и собственными горестями. Иногда Бьёрик вдруг поворачивал, обходя столб пустого воздуха: в том мире, по которому он шел сейчас, в мире, существовавшем больше в его раненом, сочащемся кровью сознании, чем наяву, на полу в этих местах под падающими с потолка колоннами призрачного света лежали истерзанные тела детей из комнаты в норе Драмана.
Он шел, а вокруг постепенно делалось светлее. Стоны, крики раненых, голоса, стук камней — все это становилось громче. И вместе со светом, который начал проникать в построенный сознанием Бьёрика мирок кошмара и разгонять его мертвую тишь, вместе с голосами и другими звуками, в сознании его зарождалась ярость.
Купол, составляющий часть холма, был проломлен; из него, словно глупая морда огромной рыбины, заглянувшей в кокон водяного паучка, да так и застрявшей там, выпячивался нос ковчега. Остатки проломленных стропил и мостков свисали вокруг, но большинство валялись на земляном полу. Несколько подпирающих купол массивных столбов опрокинулись, остальные покосились. Все озарял проникающий сверху дневной свет; между столбами, накрытые полосками теней от балок и стропил, лежали раненые. Над ними сидели карлы; от одного тела к другому переходили трое лекарей — все, кто остались живы. Один из них ковылял, опираясь на кривой, впопыхах сделанный костыль. Край опавшей емкости, все еще опутанный канатами, свешивался между стропил, будто сморщенный серый язык.
Ярость затопила созданный воображением мастера жуткий мирок и разрушила его. Бьёрик ясно увидел происходящее вокруг — и побежал. Он промчался по наполовину засыпанному землей коридору, расталкивая карл, спускающихся с поверхности холма или, наоборот, идущих вверх, и вылетел на склон. Корпус ковчега лежал носом в холме, подмяв под себя часть палисада. По бокам от него высокие колья ограды накренились в разные стороны. Недавно прошел дождь, наверху уже все погасло, ни огня, ни дыма... Черные, мокрые остовы построек поблескивали каплями. Южную часть холма вокруг пролома покрывал слой перемешанного со снегом пепла и прогоревшей травы. Бьёрик огляделся, выискивая среди фигур того, кто был нужен ему, и побежал к вершине по отлогому склону.
Человек сидел на краю массивной колоды, спиной к ковчегу. Он ссутулился, зажав руки между коленей, опустил голову, отгородившись от всего, что происходило позади. Вокруг никого не было, голоса доносились сюда приглушенно.
Хотя двигаться пришлось в гору, Бьёрик хорошо разогнался. Гномороб вскочил на колоду; услышав стук, Доктус Савар повернулся — и добрый мастер с воплем ударил его кулаком в лицо.
Великий чар соскользнул с мокрого дерева, боком упал на землю. Мгновенно на лице, забрызганном кровью из разбитых губ, сменились выражения: сначала изумление, затем ярость, а после... смирение.
Бьёрик, поскользнувшись, крутанулся на краю колоды, взмахнув рукой, упал рядом, лицом вниз. И зарыдал.

Чуть позже Доктус поднял его, посадил на колоду и сел рядом. Рукавом отер губы, подумав, снял кафтан и набросил на мастера, но тот скинул его.
Кафтан так и остался лежать на колоде, а двое сидели, глядя на болотистую землю, тянувшуюся за холмом. Ближе к Норавейнику это была просто грязь, но чем дальше, тем все чаще на ней поблескивали лужи воды, а вдалеке она превращалась в заболоченный пологий океанский берег.

Предыдущая страница 20 Следующая страница


21 Илья Новак

Они долго сидели в молчании, пока Бьёрик не сказал:
— Я бы хотел больше никогда не видеть тебя. Чтобы ты ушел, куда угодно, навсегда. Но теперь ты нужен нам больше, чем раньше.
— Заклинание Октона вступило в реакцию, — откликнулся чар. — С моей магией, которая пропитывала емкость. Еще, наверно, наша искусственная манна как-то повлияла. Знаешь, пока тебя не было, на поверхности произошло что-то странное. Из океана пришла волна, я такого не видел. Она... Это была остаточная магия чего-то очень мощного.
Бьёрик перебил, не слушая:
— Мы не останемся здесь.
Чар замолчал.
— Не останемся! — повторил мастер. — Здесь все пропитано кровью. Теперь в этих норах... Все равно что жить в могильнике! Мы же не Трупные черви, чтобы... И еще — люди. Мы перебили стольких, что теперь они не оставят нас в покое. Жители Коломмы, лесовики...
— Острова, — сказал чар.
Бьёрик решил не откликаться, он не хотел ничего спрашивать у этого человека, показывать, что зависит от него хоть в чем-то. Чар продолжал:
— На юго-западе в Окраинном океане есть Мидерские острова. Не так уж и далеко от побережья, хотя с берега их не видно. Я был там — в молодости, с одним кораблем. На Мидерах нет людей. Нет чаров. Только дикие звери... — По мере того, как он говорил, в голосе прибавлялось воодушевления. — Это ничейная земля, и там можно жить. Можно отстроить новую столицу. Норавейник, занимающий весь остров, представляешь? И другие города — на соседних островах. Мы бы создали огромные мастерские, сделали бы флот из ковчегов. Разных. Попробовали бы и такие, как предлагал добрый Джига...
Он говорил, а Бьёрик помимо воли слушал все внимательнее. Постепенно то, что описывал Доктус, то, что он предлагал сделать, заинтересовывало его, и одновременно в сознании мастера шевелилось недовольство и стыд за себя: он вновь верил этому человеку. Доктус Савар знал, как разбудить воображение карлы, как заставить его воодушевиться тем же что воодушевляло чара!
— Но мы же никак не сможем попасть туда! — почти выкрикнул Бьерик, наконец. — Ковчег разрушен!
— Сможем, — уверенно ответил Доктус. — Возьмем оружие и придем в Коломму. Там не осталось ополчения, почти не осталось воинов — что они сделают? В их Малом Приорате сидят местные богачи, есть и судовладельцы. Мы принудим их дать нам корабли. Поставим перед выбором: или мы разоряем весь город, убиваем их детей, их жен и их самих, сжигаем дома — или они трясут мошной и дают нам корабли. Рыбацкие, торговые — неважно. Плыть не очень далеко. А потом... Флот ковчегов! Я говорю не о поселении, не о нескольких норах! Вы перестанете быть карлами из Робов — целое государство, населенное вами, гномо... гномами. Города, надземные и подземные. Порт для ковчегов... Эфиропорт! Ты слышишь, добрый мастер? Мы создадим все это! И еще — там должно быть теплее, чем здесь. Зимы короче и не так суровы. Возможно, там вообще не бывает снега...
Он говорил и говорил, но мастер Бьёрик уже не слушал. Его взгляду открылась картина, быть может, рожденная его воображением под влиянием слов чара, или вынырнувшая из глубин памяти, а возможно, пришедшая откуда-то из другого пространства или другого времени: стальная пещера, сводчатый потолок которой с гудением расходится по сторонам, стройные ряды эфиропланов, больших и малых, и один, медленно поднимающийся через распахнувшийся проем и взмывающий над железным куполом в высокое синее небо, все выше и выше.

* * *

Что это было, Фан Репков так и не понял. Он шел двое суток, а на третьи увидел, как из раскинувшейся над океаном зимней ночи катится необъятная мглистая волна. Фан побежал от нее. Впрочем, он быстро смекнул, что убежать невозможно — это лишь с первого взгляда казалось, что волна движется неторопливо, но уже со второго становилось ясно, что на самом деле она каждый миг пожирает огромное расстояние.
Волна была не просто стеной густой тьмы. От верхней ее части книзу скатывались неясные силуэты черепов и костей — впрочем, то же самое, хотя нормальных размеров и естественного происхождения, Репков неоднократно в своей жизни видел, так что особого впечатления на него все это не произвело. А еще в глубине волны вроде бы что-то извивалось, вернее, вся она состояла из переплетшихся, колышущихся длинных тел, не разобрать, то ли гибких стволов, то ли змей.
С вершины холма наемник увидел, как далеко-далеко на востоке что-то огромное, но кажущееся на таком расстоянии крошечным, горящее рубиновым светом, медленно взмывает над землей.
Фан успел лишь добежать до ложбины под склоном, повалился в нее лицом вниз и прикрыл руками голову.
Волна прошла бесшумно.
Он еще некоторое время лежал. Затем поднялся. Взбежал на холм. Глянул по сторонам.
Ничего не изменилось.
«Что за бред! — подумал Фан Репков. — Кто это поднял такую бучу для того, чтобы все осталось по-прежнему?»
Впрочем, ему не до пришедших из океана черных волн. Наемник был уверен — коротконогие так просто все это не оставят. У них, конечно, нынче много забот, но наверняка они сейчас рассылают в разные стороны вооруженные отряды. Каратели уже вовсю рыщут по окрестностям, выискивая, не осталось ли кого из ополчения и лесовиков, и добивают тех, кто еще жив. Наемник сам бы так поступил и не видел причин, почему карлы должны вести себя иначе.

Он не ел два дня. Пил снег и спал на снегу. Фан Репков очень, очень устал, но он был сильным мужчиной, привыкшим к походным условиям.
После того как волна исчезла, он не останавливался до самого утра. Норавейник теперь далеко, еще немного — и можно будет забыть про отряды рыщущих в степи карл. Хотелось пить, еще больше — есть, а уж спать тянуло так, что Репков несколько раз ловил себя на том, что идет с закрытыми глазами. Впрочем, начавшийся под утро дождь освежил. А потом в промокшей одежде Фан совсем замерз и, никогда в жизни не болевший, начал кашлять.
Свое поражение он воспринимал не то чтобы совсем равнодушно, но философски. Да, вместо дома в богатых кварталах столицы и золота карл он получил несколько мелких ранений и вот сейчас простудную лихорадку. Но он убил слишком многих. Он переступил грань . И наказан. Зато жив. Потому что вовремя понял, что переступил ее. А приос, вождь, все остальные — никто ничего не понял. И потому они мертвы, а он, Фан Репков, жив. И раз так, жалеть о чем бы то ни было — глупо.
Когда совсем рассвело, он встал на вершине холма и увидел, что холм этот последний. Дальше тянулась пустошь: по левую руку — до самого океана, с которым она сливалась, так что границы видно не было, а по правую — до кромки Кошачьего леса, которая изгибалась пологой дугой, открывая перед наемником холодную ширь залива. Бескай, вспомнил Репков, вот как называется этот залив.
Земли здесь были плоскими, как озеро в штиль, только высокий холм в форме полумесяца, обращенный вогнутой стороной к Фану, отделял его от Веская. Репков оглянулся — Норавейник остался далеко, неразличимый среди холмов. Он вновь обратил взор вперед. Лес. Пустошь. Холм. От холма идет дымок.
Фан кивнул сам себе и, спотыкаясь, пошел туда.

Он увидел покосившуюся, явно нуждающуюся в ремонте низенькую изгородь, огород в пятнах снега, запорошенную ботву, дальше — двор и двухэтажный дом, когда-то, судя по всему, вполне крепкий, но теперь обветшалый. Увидел сарай. Земляную насыпь амбара. Двух детей, совсем маленького мальчика и девочку постарше, играющих на перевернутой телеге.
От дома тянуло запахом горячей похлебки с бараниной, и в животе наемника заурчало. Придерживая меч у бедра, он пошел вперед. Дети заметили его, девочка тут же, тонко взвизгнув, убежала в дом. Наемник обогнул выгребную яму. Мальчик, кряхтя, неловко слез с телеги и подошел ближе. Одет он был в кургузый зипун, рукава и полы которого волочились по земле.
Мальчик остановился, глядя на наемника большими серьезными глазами. Фан тоже встал, окинув ребенка взглядом, посмотрел на раскрытую дверь. К детям Фан никаких чувств не испытывал — дети и дети, толку с них никакого, но и вреда, как правило, нет.
Из двери вышла статная женщина в длинном шерстяном платье, держащая на руках младенца. Из-за нее высунулась голова девочки. Фан отстегнул ножны от ремня, положил меч на край телеги, показал пустые руки и медленно пошел к дому.
Хозяйка отдала младенца девочке, что-то сказала — та начала возражать, но, получив несильный подзатыльник, убралась в дом. Женщина закрыла дверь, сделала несколько шагов навстречу и остановилась. Мальчик стоял, глядя то на нее, то на наемника.
— Хозяина позови, — попросил Фан.
Теперь он хорошо разглядел ее и сказал сам себе: «Красивая баба».
Не молодка, вряд ли намного младше Фана, но еще вполне пригожа. Подол платья широкий, но выше оно туго натягивалось на большой груди. Тело под серой тканью казалось сильным.
Откинув за плечо длинные темные волосы, женщина сказала грудным, немного напряженным отрывистым голосом:
— Хозяина нету. А вы кто такой?
Фан, очень быстро все обдумав, ответил:
— Из ополчения я, сержантом там был. Ополчение Коломмы. Мы напали на город карл, они нас разбили. Теперь... — Он ненадолго замолк и решил, что терять нечего. — Мне поесть надо. Н спать — не спал три ночи, с ног валюсь. Меня зовут Фан. Фан Репков.
— Репков, — отчетливо произнес стоящий между ними мальчик. — Репка.
— Кора, — помедлив, представилась женщина. Обернувшись, она позвала: — Лерка! Лерка, иди сюда!
Дверь приоткрылась, наружу выскользнула девочка.
— Забери Атона в дом, — велела Кора.
Девочка несмело подошла, глядя на Репкова, который, зная, что хозяйка наблюдает за ним, улыбнулся ей; подхватила мальчика и, громко сопя, ушла в дом.
— А вы, значит, прячетесь? — спросила Кора.
Фан пожал плечами, оглядел землю и снеговые бляхи вокруг.
— Тут у вас волки, что ли, бывают? — спросил он.
— Ночью шакалят, — ответила Кора. — Из пустоши. Не волки, нет, хотя похожи. Псы одичалые. Муж ловушки ставил, ну и так отгонял их, багром, а теперь... Он уже год как помер. Он рыбак был. Уплыл — не вернулся...
— С псами сладить можно, — сказал Фан.
Он поднял взгляд, их глаза встретились, совсем ненадолго в зрачках наемника возникла крошечная фигурка женщины, а в зрачках хозяйки — не менее крошечный силуэт утреннего гостя, и за это мгновение обоим стало ясно и прошлое, и теперешнее положение, и что сулит им будущее... Фан Репков разглядел все так ясно, будто через взгляд воспоминания Коры передались ему: этот одинокий год, прохудившаяся крыша, на глазах разваливавшееся хозяйство, сорняки на грядках, издохшая лошадь, псы, воющие и дерущиеся ночами под окном, плач испуганных детей, болезнь младшего, и дневная тишина, когда на много лиг окрест — никого, и холодная, пустая постель...
Отвоевался , понял Репков. Он хотел закончить с наемничеством после того, как сделает это дело для столичного чара, затем, когда с чаром не выгорело, — когда добудет золото. Не вышло. Ладно. Что дальше? Сколько можно воевать? Возвратиться в Фору — и опять кабаки, постоялые дворы, веселые дома, опять выполнять работу для всякой богатой сволочи, иногда — красть, иногда — убивать, иногда — преследовать или, наоборот, убегать... Он сказал:
— Запах из твоего дома идет, Кора... Баранина, а? Ты стряпать умеешь?
Кора вполне разглядела его. Весь в грязи, и даже кровь на воротнике видна. Хотя одет хорошо — не богато, но справно. Шрам. Короткие волосы. Плечи широкие, фигура ловкая, а лицо — жесткое, но не жестокое. И еще... Слова «маскулинность» Кора не знала, но другое слово — самец — было хорошо знакомо ей. Этот человек, стоящий перед ее домом, был уж точно мужиком — самцовость так и била от его крепкой фигуры, от заросшего щетиной лица со шрамом, мощного подбородка и сломанного носа, даже от коротко остриженных темных волос. А еще у него были странноватые, будто бы серебристые глаза.
— Баранина, — сказала она. — Зайди в дом, поешь. Готовлю я хорошо. А ты... Фан, слышал ты, что такое картошка? Ее недавно в наши места завезли, говорят, с побережья Эрлана... Знаешь, как ее растить? Она у меня совсем не уродилась в этот раз. Мелкая, и пятна на ней темные.
— Разберемся, — негромко сказал Фан Репков и пошел за хозяйкой, позабыв меч на телеге. Кора вошла в дом и что-то сказала детям, а он на пороге приостановился, скользнул взглядом по двору, по накрененной изгороди, огороду, ботве, придавленной снегом, испещренным собачьими следами, — повернулся и шагнул в дом, и мысль, неявная, нечетко оформившаяся, скользнула по краю его сознания. Теперь буду воевать с картошкой .

ЭПИЛОГ

Обычно изменения малозаметны.
Волны, день за днем накатывающие на берега; ветры, что с упрямым постоянством дуют в одну и ту же сторону; неторопливое смещение земных пластов... Горные кряжи, извилистые полоски рек, пятна озер, лесов и полей, а если глядеть с большей высоты, то моря, океаны, очертания континентальных берегов: все это преображается медленно, первое — из года в год, из столетия в столетие, второе — в течение десятков, сотен веков, тысячелетий, эр...
Куда с меньшей неспешностью меняются границы держав.
Резкие, ясно видимые пятна различных цветов, которыми на карте отмечены страны, съеживаются или разбухают, будто амебы, иногда выстреливают псевдоподиями армий в тела соседок. Прихотливо извиваются, подчиняясь войнам, переселениям отдельных племен и народов, сливаются воедино, меняя окраску, а порой исчезают. Движение светила, мелькания дня и ночи вообще не видны, а времена года проносятся смутными тенями, на миг то затемняя, то освещая картину. Если мысленно наложить карту, изображающую государства, на ту, что показывает географию мира, и представить их в движении, то получим разноцветные кляксы стран, рябью мелькающие по значительно более медлительным, ленивым, хоть и также смещающимся границам материков, островов, гор, перешейков, пустынь.
Иногда на карте вспыхивают взрывы быстрых катаклизмов: извержение вулкана, почти мгновенно уничтожившее небольшую страну; землетрясение, поглотившее целый город; цунами, смывшее прибрежные поселения, — или стремительная и победоносная военная кампания, успешный политический заговор, удачное восстание в крупном городе-государстве. Но подобное, с точки зрения истории, происходит нечасто; течение ее неторопливо и мерно. И уж совсем редко случается, чтобы быстрым и крупным изменениям подверглись одновременно обе карты, да так, чтобы изменения наложились друг на друга.
Вглядываемся пристальнее, ведь именно это происходит сейчас: в один миг исчез перешеек, соединяющий континент с Бритой, — и последняя стала островом; спустя непродолжительное время изменились течения, которым теперь не надо огибать ее, — и климат прибрежных земель потеплел, вдоль них, там, где раньше господствовал сероватый цвет холодной пустоши, набухли зеленые полосы лугов. А сама Брита, наоборот, побелела, ибо для нее наступила пора длинных суровых зим. И в то же мгновение исчезла, как не бывало, обширная империя, а место, что она занимала, покрылось сыпью едва заметных, раздираемых войнами стран-малюток. Картина заколыхалась, вспучилась там, где был Зелур... и вновь застыла на долгое, долгое время. Лишь крошечные амебы мелких государств соединяли цитоплазмы границ, сливались, исчезали и возникали вновь.
И все это время, с тех давних пор, когда Брита была еще частью континента, не отделенной от него даже какой-нибудь рекой, с самого рассвета времен в западной стороне, наособицу от других земель, застыл в неподвижности очертаний и красок огромный остров.
Зелур исчез. Прошло пять лет. Десять. Пятнадцать. Четверть столетия. Треть. Полвека. Карта менялась — но медленно и незначительно.
Минуло сто лет.
И что-то шелохнулось, сдвинулось — там, где не двигалось никогда. Мертвую подземную тишину нарушил скрежет когтей о камни. Посреди Атланса, глубоко в недрах под Горой Мира, вдоль наклонной галереи быстро ползло крупное существо. На нем, сжав ногами покрытые коротким черным мехом бока, восседала высокая женщина с факелом в руках.
Вскоре один из отрядов, рассылаемых Проклятым Повелителем, наткнулся на племя, столетиями обитавшее в недрах, так глубоко, что даже древнейшие легенды этого племени не отразили наличия где-то вверху открытого пространства, огромных водных просторов, солнца.
Поисковый отряд был уничтожен, но женщина-капитан — чье сознание окутывала пелена проклятия, превратившего ее Повелителя в бессмертного мертвеца, — смогла сделать то, на что не способен ни один человек. Спустя долгое время она добралась до лагеря, от которого началась экспедиция. Еще через день ее, к тому времени обезумевшую, принесли к Проклятому. То рыдая, то смеясь, капитан рассказала ему, что произошло.
Два пограничных лагеря были уже разгромлены и сожжены. Лавовое племя поняло, что поселившиеся над ними также претендуют на подземный мир. Древние обитатели нижних уровней решили, что необходимо уничтожить соперников, а заодно расширить свои владения, — и стали подниматься.
С этого и начинается наша история.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ГОРЫ МАННЫ: КРОВЬ ТРАВЫ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
  • Часть вторая
    ГОРА МИРА: ЖИВОЙ ЭФИР     (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
  • Часть третья
    НОРАВЕЙНИК И ОКЕАН: МОЗГОВЫЕ ЧЕРВИ     (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 19)
    • Глава 8 (Страница 20)
    • Глава 9 (Страница 20)
  • ЭПИЛОГ (Страница 21)


Илья Новак

Магия в крови

Цикл: "Аквадор: Герои уничтоженных империй" - 2

 Читать книгу

Аннотация

Теплая, Холодная, Механическая и Мертвая магия сошлись в последней битве. Их четверо — верховных магов, управляющих Магическими Цехами. Один отправился в далекие земли, чтобы спрятать великую Корону Мира, а второй преследует его, чтобы завладеть Короной и возродить империю. Третий пытается пробиться в недра горы, где находится таинственное заклинание, способное изменить судьбу Аквадора, но четвертый хочет помешать ему... ведь каждый жаждет власти и не желает делиться ею ни с кем. Однако, кроме хозяев колдовских гильдий, есть и другие люди, быть может, не столь могущественные, но также стремящиеся к своей цели. Бывший лесоруб, ныне — истребитель чудовищ, бывший слуга мага, ныне — вор и убийца... Гном, спасающий свой народ от полного уничтожения, капитан страшного корабля-призрака, воин из северного клана, пес-демон, дочь аркмастера гильдии оружейников, пытающаяся спасти себя и своего умирающего отца... И все они — Герои Уничтоженной Империи.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel