Илья Новак - Клинки сверкают ярко

1 Илья Новак

ПРОЛОГ

Не люблю лепреконов. Лично мне они ничего плохого не сделали, просто никогда не знаешь, как с ними себя вести. Гномы, орки, эльфы и гоблины - с этими расами все понятно, у каждой свои особенности, ставшие уже привычными. А у лепреконов неправильная, ненормальная натура, из-за этого в их присутствии я почти всегда нервничаю. Вот и сейчас, сидя на носу лодки, я то и дело поглядывал назад, на братьев Грецки, разместившихся ближе к корме с удилищами в руках.
Вообще-то, их трое: Яни, Арка и Агати, но в лодке сидели только старший и средний, Яни с Аркой. Казалось бы, руководить должен старший, как у всех остальных заведено, ан нет - братьями верховодил отсутствующий Агати.
Лодка покачивалась на волнах примерно в трех сотнях локтей от пристани. Туман низко стелился над черной водой, порт был почти неразличим - лишь светились расплывчатые пятна огней да торговая баржа темнела в сумерках. Ветра почти не ощущалось, тишина, только мелкие волны тихо плескались о борт. Лодка сидела в воде глубоко, слишком глубоко для такой легкой посудины, в которой к тому же находились всего трое.
- Плывут, - произнес Агати, откладывая удилище. - Джа, слышишь?
- Слышу, - откликнулся я. - Это сторожевой катер.
И точно - из сумерек возникла темная масса, зашумело водяное колесо, скрипнули ванты, и нос катера навис над лодкой.
- Кто здесь? - произнес, перегибаясь через борт, бравый таможенник, известный всему порту орк по имени Монголу Гоб.
Лепреконы промолчали, я же, поднявшись во весь рост так, что мое лицо оказалось напротив лица Монголу, ответил:
- Это я. Узнаешь? Со мной Грецки, мы тут… - Я повел рукой в сторону сваленных на дне лодки удилищ, большой корзины с еще живой рыбой и другой, поменьше, измазанной кровью и требухой - с рыбой, уже выпотрошенной.
- Рыбку ловите? - уточнил Монголу и грузно спрыгнул в лодку.
Я заметил, что с палубы катера на нас глядят еще несколько орков из команды, все как на подбор здоровые, все с оружием.
Лодка закачалась и еще глубже погрузилась в воду. Я уселся, вытянув ноги. На мне были парусиновые штаны, ботинки на толстой подошве, рубаха и куртка с меховой подкладкой. Хотя ветра и нет, к вечеру похолодало. Запахнувшись, я сунул руки под куртку.
- Корабля тут не видали неподалеку? - спросил таможенник, перешагивая через мои ноги и заглядывая в корзины.
- Это какого корабля? - удивился я.
- Быстрого, однако. - Орк обутой в огромный сапог ногой пихнул корзину так, что та перевернулась, и носком поворошил рыбьи потроха. - И маленького. Такого, что в темноте его почти и не разглядеть. И без огней на палубе. Мы смотрим - что-то вроде как мелькнуло в тумане, погнались за ним, да без толку. Возвращаемся - а тут вы. Подозрительно, однако. Может, вы этот корабль и поджидаете? А может, даже успели с него товар получить? А ну-ка покажите товар…
- Брось, Монголу, - откликнулся я. - Какой товар, о чем ты? Где он, по-твоему, у меня за пазухой? И вообще, стали бы мы вот так, в открытую…
Он перебил:
- Я откуда знаю? Может, и стали бы. А вы чего молчите? - грозно обратился таможенник к лепреконам. - Языки проглотили? Я ж вас знаю, жулье мелкое, с каких это пор вы рыбалкой заинтересовались? Что провозите без положенных пошлин?
Услышав шум на палубе катера, я оглянулся - двое орков-матросов встали на носу со взведенными самострелами в руках. Самострелы у них были эплейского производства, гораздо мощнее оружия, которое делали гномы и люди. При провозе в город они облагались очень большим налогом, потому что сами эплейцы продавали их задешево. Самострелы до сих пор могли позволить себе лишь стража Протектора да охранники самых богатых баронов. Еще Микоэль Неклон, первый городской маг, вооружал ими своих ищеек.
Несмотря на прохладу, по моему лбу потекла капля пота, и я быстро, пока таможенник не обернулся и не заметил, смахнул ее.
Яни пожал плечами и встал. Монголу был на голову выше меня, а лепреконы - на две головы ниже, так что нос Яни оказался как раз на высоте объемистого брюха орка. Старший Грецки распахнул курточку, демонстрируя таможеннику, что под ней ничего не спрятано, и пробормотал:
- Ловим рыбу часто мы. На ужин кушать рыбку любит младшенький наш, Агати.
- Рыбку кушать… - передразнил Монголу, поморщился и плюнул за борт. - Вот скажи мне, карла, почему лепреконы такие… неправильные? Даже говорить толком не можете, все у вас наоборот… - Он с омерзением подергал за отворот куртки, надетой на Яни шиворот-навыворот, подкладкой наружу. - А где Агати? Почему с вами не поплыл?
- Дома спит, - произнес я. - Он захворал малость.
- Чем это он, однако, захворал? - подозрительно переспросил Монголу, оборачиваясь.
- Понятия не имею. У них болячки все какие-то ненормальные, ты ж знаешь.
- Это да… - согласился он и вдруг рявкнул на Арку: - Так, а это что?
Лепрекон покосился на пару привязанных к борту лодки веревок, концы которых исчезали в воде. Привстав, Яни вцепился в них обеими руками, широко расставил короткие ножки, поднатужился и потянул.
Некоторое время таможенник наблюдал за сетью, которая начала показываться из воды, за серебристыми тельцами трепыхающихся в ней рыб, затем, увидев большие куски чего-то темно-красного, облепленного водорослями, шумно вздохнул.
- Мясо! - произнес он. - Мясо у вас там стухшее, в сетке! Джанки! - Таможенник растерянно повернулся ко мне. - Вы сдурели совсем? Кто это гнилое мясо в сеть кладет?
Над лодкой в самом деле начал распространяться дух испортившегося мяса. Вытащив одну руку из-под куртки и зажав нос пальцами, я откликнулся:
- Меня не спрашивай. Это их идея.
- Ловим ската, - произнес Яни, когда орк грозно повернулся к нему. - Идет на мясо хорошо скат.
- Во придурки! - взревел, хватаясь за голову, Монголу, известный в прибрежном районе энтузиаст рыбной ловли. - Когда это скат на сгнившее мясо летом шел-то? Ну карлы, ну извращенцы! - Зажав нос, он тяжело потопал прочь от кормы, наступил мне на ногу, ухватился за протянутую руку матроса и взобрался на катер. - Отчаливаем!
Лодка качнулась, зачерпнув воды, и я вцепился в борта.
- Скат - на гнилое мясо?! - донесся из сумерек возмущенный голос Монголу. - Уроды! На мясо сом идет. И не летом, а весной. И только на мелководье! И не на мясо, а на сыр заплесневевший! Воры, бандюги, контрабандисты, вот и занимались бы своим делом, так нет - ската на мясо летом ловить вздумали! - Зашумело гребное колесо, катер начал отплывать, а голос таможенника все звучал и звучал, постепенно стихая: - Не, ты слышал, Газабой, ската на мясо летом?.. Идиоты…
Вытащив руку из-под куртки, где у меня висели кожаные ножны с коротким, тонким и очень острым стилетом, я сказал братьям Грецки:
- Все, гребите.

Лодка уткнулась носом в торговую баржу как раз там, где располагалась лавка лепреконов. Агати уже поджидал нас - я различил на фоне звездного неба его голову, потом раздался скрип, и рядом со мной опустился привязанный к толстой веревке крюк.
- Цепляй, - сказал Агати.
- Поверните, - приказал я Арке и Яни. - Так не дотянуться.
Они развернули лодку; я, волоча за собой крюк, перебрался к корме и зацепил его за сеть. Братья тем временем выбрасывали в воду рыбьи потроха из корзины. Когда с этим было покончено, я перебрался на баржу и помог Агати вращать рукоять лебедки. Раздался шум льющейся воды, когда груз, лежащий в сетке, показался над волнами. Веревка натянулась; Яни с Аркой вцепились в большой сверток парусины, перетянутый крепкими шнурами, и перевалили его через борт.
Спустя минуту груз оказался наверху. Мы находились в узком закутке между задней стеной лепреконской лавки и бортом баржи. В стене был люк, через который в воду выбрасывался мусор, и сверток пролез в него. Вообще-то, торговая баржа, громоздкое плавучее сооружение, стоящее на вечном приколе в порту города Кадиллицы, не предназначалась для того, чтобы к ней пришвартовывались лодки - это даже запрещалось. Уже давным-давно баржу использовали как портовый вариант обычного рынка. Широкая и длинная, по краям - лавки, посередине - проход. Лавка лепреконов располагалась на корме баржи, в месте, куда не всякий покупатель добредал. Но Грецки торговля и не интересовала, лавка была лишь прикрытием, ширмой для тех Дел, которыми они обычно занимались.
Агати, пихая перед собой сверток, через люк пролез внутрь, а мы с Яни и Аркой спрыгнули обратно в лодку, которая теперь сидела в воде гораздо выше. Лепреконы взялись за весла и в два счета подгребли к берегу.
На пристани возле сторожки, охраняющей проход на торговую баржу, сидели два охранника. Наверное, они уже успели получить указания от Монголу, потому что, как только мы, привязав лодку, вылезли на пристань с корзинами и удилищами, оба встали и подошли к нам.
- Как рыбалка? - спросил один, приглядываясь к корзинам. - Ската-то изловили?
- На мясо? - вставил второй, ухмыльнулся и подтолкнул первого в бок.
- На гнилое, - добавил первый и тоже ухмыльнулся. Лепреконы что-то заворчали на своем вывернутом наречии - у них хватило ума изображать оскорбленных в лучших чувствах рыбаков, а я равнодушно ответил:
- Ската нет, зато мелочи всякой полная корзина. А вы все спите, а?
- Кто спит? - откликнулся стражник. - Этой ночью движение - прямо небывалое. Гномы туда-сюда снуют, к празднику готовятся, а только что какой-то эльф прибыл.
- Что за эльф? - поинтересовался я, думая о своем.
- Важный такой, одет хорошо, как будто и не эльф вовсе. Спросил, где можно переночевать…
- Эй, Яни! - так громко, чтобы слышали стражники, обратился я к старшему Грецки. - Поздно уже на постоялый двор идти. Я у вас переночую, да? Найдется в вашей лавке для меня кровать?
- Постелем на полу матрас тебе, - равнодушно откликнулся он.
Я повернулся к стражникам:
- Так что я тут останусь.
Они пожали плечами и сняли замок с цепи, перекрывающей проход на баржу.
- У вас теперь много хлопот будет, - заметил я, когда мы с лепреконами прошли мимо стражников. - Большой Прилив ведь скоро?
- Послезавтра, - откликнулся стражник. - Гномы уже приезжать начали, портовые трактиры забиты.
- Ага… - сказал я, не поворачивая головы.
Мы с лепреконами двинулись по широкому темному проходу между стенами лавок, все окна и двери которых были закрыты. Кое-кто из торговцев имел дома на берегу и приходил сюда только днем, а те, что победнее, так и ночевали в лавках. Здесь было темно, от тусклого света горевшего возле сторожки факела по проходу расползались наши длинные тени.
Баржа не качалась - она была широкой и тяжелой, казалось, что мы идем не по плавучему сооружению, а по обычному причалу. Спустя пяток минут я различил приоткрытую дверь лавки Грецки и вслед за лепреконами вошел внутрь. Яни с Аркой, волоча за собой корзины и удилища, тут же куда-то утопали, а я побрел по коридору, из которого попал в обширную комнату.
Я огляделся. Это еще одно свойство лепреконов - с теми помещениями, в которых они долго живут, начинают происходить такие странные штуки, что оторопь берет. Впереди горела свеча. Ее свет медленно пульсировал, то съеживался в раскаленное чечевичное зернышко, то расплывался бледно-оранжевым пятном, и тогда по пыльному серому пространству, по лабиринту, наполненному какими-то громоздкими предметами с неясными очертаниями, протягивались смутные, неверные тени. Я обошел длинный стол, заваленный контрабандными товарами, перелез через несколько мешков, протиснулся между широкими деревянными столбами… и увидел Грецки, всех троих, присевших на корточки возле расстеленного на деревянном полу большого куска парусины. Тут стояла еще одна свеча, в ее свете матово мерцали составные части самострелов - тех самых, эплейских.
Опасное дело. Настолько опасное, что пока еще никто не решался контрабандой провезти в Кадиллицы эплейские самострелы. Кое-кому это могло совсем не понравиться. Опасное, да. Но и выгодное.
Младший, Агати, поднял голову. Из зубов его торчала короткая трубка, чашечка которой была повернута книзу.
- На телеге с сеном гном приедет утром, - молвил Агати, глядя на меня. - Для Большого Прилива празднования якобы товар покупать. В сене самострелы спрячем, на берег перевезем. Есть уже покупатели.
- Слышал, две штуки хочет взять Пен Галат; - откликнулся я. - Орки из Капища тоже просили. А кто еще?
- Возьмет полдесятка Ван Берг Дерен.
- Что, сам Большой Ван? - удивился я. - Это вы крутого покупателя нашли, братцы.
- Нужны срочно деньги тебе, Джанки?
- Ну… - Я пожал плечами. - Не так чтобы очень. А что?
- Появилось дело крупное у нас. Не хватает наличных. Долю свою нам одолжи, продадим самострелы когда. - Агати достал из кармана пергамент, поверхность которого тускло светилась. - Проценты под. Бумагу долговую тебе дадим. Отдаем всегда долги мы, знаешь ты.
Я присел на корточки рядом с ним. Световой островок, в котором находились лепреконы, я и парусина с самострелами, был окружен морем клубящихся теней, наполнявших лавку. Размышляя, взглянул на пергамент. Это правда - если лепреконы подпишут долговой пергамент, собственная магия не позволит им нарушить слово и не вернуть долг.
- А когда отдадите? - спросил я.
- Денег дашь если - уедем сразу дней на несколько мы. Отдадим, как только вернемся. Не будет нас пока, ты, главное, никуда не встревай. Нет сейчас Протектора в Кадиллицах, но все равно - не высовывайся. Узнает если Микоэль Неклон, самострелы эплейские провезли мы что… Сматываться быстро придется города из…

Часть первая
ВСЕГО ЛИШЬ ГРЯЗНЫЙ ЭЛЬФ

Разговор. «Облако»

1

Из города надо было сматываться, и побыстрее. Раздумывая над этим, я стоял у стены портового склада и разглядывал рынок гномов. Шум здесь стоял, как на главной городской площади перед появлением Протектора, хозяина Кадиллиц. По рынку шествовала небольшая процессия: пятеро гоблинов из охраны Протектора, а между ними трое невзрачных дядек в серых плащах. Лица ничем не примечательные, выделяются только розовые родимые пятна между бровей. Ищейки Микоэля Неклона, первого городского колдуна, шли, внимательно глядя по сторонам. У Неклона, как и у Протектора, были свои причины искать меня.
Я стоял неподвижно, лишь костяшками пальцев постукивал по стене. Ищейки и гоблины-охранники, вооруженные небольшими и очень дорогими самострелами эплейского производства, вскоре скрылись из виду. Искали они меня или просто шли куда-то по своим делам, я не знал. Но беспокойство не отпускало. Я пошел в обход базара и тут же наткнулся на эплейца, «каменного человека» или попросту каменного - здорового, как и все они, темнокожего и с тупоумным лицом. Он что-то проворчал, но я не ответил, думая о своем.
Они будут следить. Я хорошо знаю город, но бесконечно прятаться невозможно. Или сам ошибусь где-нибудь и попадусь, или заложит кто. Врагов-то хватает.
Длительное путешествие - вот что сейчас необходимо. По морю, вокруг корсарского Архипелага, до континента Полумесяца… Но нужны наличные. Если б знать, что у дела с лепреконами Грецки будут такие последствия! Мы неплохо заработали, моей доли хватило бы, чтоб убраться из Кадиллиц и зажить в свое удовольствие. Но я-то полагал, что все на том и закончится - и одолжил большую часть своей доли лепреконам. Я получил от них долговое обязательство, все как положено, и знал, что Грецки вернут долг с процентами. Но как раз сейчас они уехали куда-то за товаром, для покупки которого и одолжили эти деньги.
Мы нарушили привилегию, самострелы после нашей аферы стали для многих легкодоступны. И каким-то образом хозяин Кадиллиц узнал об этом. Кто-то из тех, кто купил оружие, заложил нас - если бы знать кто…
Протектора пока нет в городе, а власти колдуна Микоэля Неклона не хватало на то, чтобы организовать большую облаву. Он мог только приказать своим ищейкам не упускать меня из виду. Но когда хозяин вернется… Перекрыть все ворота, поставить усиленную стражу в порту - и конец Джанки Дэви.
- Джанки!
Я обернулся.

Мамаша Лапута, троллиха. Наверное, самая богатая в городе - бордель «Облако» приносит ей хороший доход.
- Привет, Джа. - Она ухмыльнулась. - Не протолкнуться от гномов, а?
- Так ведь Большой Прилив скоро.
Послезавтра в Кадиллицах должен состояться главный гномий праздник, сюда уже начали съезжаться недомерки из окрестных поселений. Вся городская община и множество гостей собирались праздновать День Прилива. По их преданию, ровно пятьсот лет назад первые гномы высадились на континенте, и уже сейчас гномий анклав Кадиллиц был переполнен, да и в портовых трактирах почти не осталось свободных комнат.
- Куда топаешь?
Внешность у мамаши удачная. Вся она в пупырышках, на зеленом лице выделяются круглые и большие, как блюдца, глаза. В улыбке видны желтые клыки. Лапута обычно носит кожаный комбинезон и фуфайку с закатанными до локтей рукавами. Завитые волосы крупными колечками торчат во все стороны. Привлекательная, короче, внешность - для троллихи.
- Да так, - ответил я, - гуляю просто. А что?
Лапута настороженно глянула по сторонам. Портовый район, вечер, народу вокруг почти нет, только пьяные голоса и звон доносятся из ближайшего трактира. Но она все равно придвинулась поближе и постаралась умерить голос, который у нее от природы гулкий, даже какой-то грохочущий.
- Тебя ж сейчас из-за этих самострелов ищут, Джа? А то тут один… клиент имеется. Перетолковать с тобой хочет.
- Именно со мной? А в чем дело?
- Ну, не конкретно с тобой, а просто ему нужен кто-то соображающий. Я ему тебя и присоветовала. В чем дело - пусть он сам тебе скажет. Мне чего лезть? Так что, будешь с ним говорить?
Я подумал и решил, что буду. Неизвестно еще, что там за дело, но вдруг появится возможность убраться из города?
Я сказал об этом мамаше, и она провела меня на второй этаж своего «Облака», в комнату, где нас поджидал…
Вежливо улыбнувшись, я кивнул ему, развернулся в дверях и подтолкнул Лапуту обратно.
- Мамаша, - прошипел я ей на ухо в коридоре. - Ты чё, родная? Это твой клиент?
- Ага, - кивнула она. - Ничего себе паренек, а?
- «Ничего себе»? Да это ж эльф какой-то! На беса мне с эльфом толковать-то?
- Удивляюсь я на тебя, Джа. Ты когда расистом заделался?
Я глубоко вдохнул и медленно выдохнул:
- Мамаша, ты меня знаешь. Против эльфов ничего не имею. Но дела с ними вести… Они ж… они…
- Чего они? - спросила троллиха.
- Ненадежные.
Она прищурилась.
- Все?
- Ну… почти все.
- Значит-таки не все? Сдается мне, по крайней мере один эльф из тех, с которыми ты хорошо знаком, вполне надежен, э? Слушай, тебе деньги, вообще-то, нужны? Срочно? Ты поговори с ним просто. Может, он чего интересного предложит. А нет - так отвалишь, и все дела. У этого хмыря монеты есть. Солидный он для эльфа. Ты посмотри, как он одет. Не всякий эльф может нацепить на себя…
- Да не хочу я на него смотреть! - перебил я, но тут меня в свою очередь перебил эльф.
- Джанки Дэви! - донеслось из комнаты. - Так вы войдете?
Лапута ухмыльнулась мне в лицо, положила могучие длани на мои плечи, развернула и подтолкнула в комнату. Я сделал шаг, и дверь за спиной закрылась.

Одет он и вправду был неплохо для эльфа. Дорогой кафтан с меховой оторочкой, ярко-синие шаровары с лампасами… Может, это какой-то эльфийский старшина или даже князь? Нет, вряд ли настоящий князь придет сюда, в портовый бордель. Под кафтаном виднелась золотая цепочка с медальоном. В руках у эльфа был сложенный веер. Никогда раньше я не видел эльфов с веерами. Длинный, тяжелый, наверное с красивым узором…
- Вы садитесь, - предложил он. На столе стояла бутылка с двумя стаканами, и эльф наполнил их. - Эта троллиха сказала, что человек вы надежный и умелый. Мне как раз такой и нужен. Меня зовут Атлас Макинтош. Рад знакомству.
Я не сдержался и брякнул, усаживаясь:
- А я не очень.
Эльф умолк, шевеля бровями. Лицо у него было чересчур подвижное - сначала брови зашевелились, потом нахмурился лоб, дернулась левая щека, и тонкие бледные губы скривились. Закрытый веер, пощелкивая, медленно закачался из стороны в сторону.
Эльф-пустынник, с некоторым удивлением понял я, разглядев его глаза с желтыми зрачками. Пустынники - малочисленное племя, в отличие от диких горных бродяг и равнинных эльфов. Те путешествовали таборами, а пустынников редко кто видел. Теперь они совсем исчезли, я слышал даже, что окончательно вымерли. Выходит - не окончательно.
- Ну да… - сказал он и захихикал, тихо и довольно противно. Веер перестал качаться. - То есть я хотел спросить, вы занятой человек, Джанки?
Я сморщился и отставил стакан.
- Ага. Очень. Вот как раз сейчас сильно спешу. Спасибо за выпивку, Макинтош. Дела, дела… - Я неопределенно помахал рукой и начал вставать. Он моргнул и вдруг положил ладонь мне на плечо.
- Нет, вы все-таки выслушайте. Я не буду темнить, сразу расскажу, что к чему. Тут очень крупное дело, Джанки. У вас ведь есть метка?.. - Атлас Макинтош кивнул на мое правое запястье. - Одному не справиться, я ведь никого в этом городе не знаю…
Несколько секунд я раздумывал, затем покосился на его руку - он тут же убрал ее - и нехотя сел.
- Ну, давай. - буркнул я. - Вываливай все, не жалей меня. Только быстро, лады?
Он выпил, откинулся на стуле и заговорил:
- Нас осталось всего пятеро, когда мы наткнулись на это место. Лето выдалось особенно жарким, помните позапрошлогоднюю засуху? Мы уже почти достигли того края пустыни Хич, что неподалеку от вашего города, когда наткнулись на гномов. Гномы в пустыне, представляете? Но вначале мы увидели стены, довольно высокие, а потом выяснилось, что в песке скрыты ловушки. Магические. С одним из наших такая ловушка сделала нечто… нечто страшное. Не хочу вспоминать, мне это до сих пор снится…
- Сломала шею? - предположил я. - Нет? А, наверное, обварила.
Веер дернулся.
- Его кожа слезла полосами! Там стоял явственный дух магии. Защитная магия окружала постройку, очень плотная. Один из наших имел метку и мог проникать в Патину, но он ничего не успел. В стене открылся проход, оттуда выскочили гномы, хорошо вооруженный отряд, и мы стали убегать.
Почему-то я смотрел не на его лицо, а на сложенный веер. Тот будто слушал хозяина и по-своему отвечал - покачивался сильнее, когда эльф повышал голос, и замирал, когда он успокаивался.
- …Отрядом командовал один очень крупный для гнома, почти великан, с черной повязкой на глазу и шрамами на лбу. Он…
- Э! - перебил я. - Еще раз. Одноглазый гном-великан? А это не… - Я замолчал, удивляясь догадке, неожиданно пришедшей в голову. - Но он же погиб вроде… Ладно, продолжайте.
- Спасся только я, да и то потому, что наступила ночь. Всех остальных они убили. Последних представителей моего племени, понимаете? Теперь я остался один. И я не мог так этого бросить. В том здании… базе… там было что-то охраняемое хорошо вооруженными гномами.
А еще ловушки, частью - магические, частью - материальные. Но что именно они охраняли? Я занимался этим больше года. Я… я успел разбогатеть за это время, заработал на… определенных торговых операциях. Морских.
Однажды я встретил матроса-орка, он рассказал, что служил на корабле. Этот корабль как-то выполнял рейс по заказу высокого одноглазого гнома со шрамом на лбу. Вместе с гномом плыли два колдуна-охранника, они везли какую-то шкатулку и очень ее берегли. Они высадились на берег где-то в этом районе и, по словам орка, отправились в сторону пустыни. Были и другие сведения. Какие-то я узнавал случайно, другие покупал. Вы знаете, что не так давно убили Рамзу Полукота? Его сжег в поединке какой-то аскетский шаман, но дело не в том. Рамза - он взломщик, пират и маг, специалист по штурмовым заклинаниям. Он их частично сам создавал, частично пиратски снимал с чужих точек в Патине. Из его дома в ночь после убийства, до того, как там успели появиться городские стражники, пропали все заклинания, созданные и украденные Рамзой за последний год. Одиночные заклинания, понимаете? Он никогда не пытался распространить их через Патину. Наоборот, скрывал от других.
Я нанял колдуна. Довольно неумелого, но он имел доступ в Патину. Он переворошил для меня кучу слухов, разузнал кое-что. Что вызывало особое удивление? Гномы никогда не живут в пустынях, правильно? И откуда взялось хорошо охраняемое здание? В общем, я понял, что к чему. Там, в Хич, находится тайная база гномов, куда они собирают со всего континента новые боевые заклинания. Наступательная магия стоит дорого, не так ли? Конечно, то, что добывают, размножают и перепродают пираты, дешевле, но оно и хуже работает. При копировании часто что-то нарушается… Но дело в том, что на этой базе - совершенно новые образчики высокой магии. Их еще никто не успел скопировать, они не попались на глаза взломщикам. Представляете, сколько это стоит?..

1 Следующая страница


Клинки сверкают ярко 2

Атлас Макинтош смотрел на меня, его глаза блестели. Я сидел и почесывал крупное родимое пятно на правом запястье. Свою метку для входа в Патину.
- И долго вы этим занимались?
- О да! Я потратил очень много средств и времени. Но все должно окупиться. По моим подсчетам, цена накопленных на базе заклинаний приближается к… Я не знаю точную сумму, но это больше десяти тысяч.
Я откинулся на стуле. Бутылка уже опустела, но я к вину не прикасался - все выпил Атлас Макинтош.
- Одно мне неясно. Для чего гномам такое количество заклинаний?
- Их корабли плавают далеко. Пираты Архипелага грабят их, гномы теряют…
- Не путайте, Макинтош, - перебил я. - И меня не сбивайте. Пираты бывают в Патине. На Архипелаге живут корсары-полузвери.
- Да-да. Из-за корсаров гномы теряют около четверти общей выручки. При их масштабах торговли, представляете, какая набегает сумма? Вы слышали о недавнем повышении цен на корабельную древесину? Гномы скупают ее и в заводях южного побережья строят целую армаду. Им в этом помогает Первое Судоходство, они вместе собираются штурмовать Архипелаг, чтобы вымести оттуда всех полузверей. Заклинания нужны им для этого, для осады Архипелага.
Я внимательно глянул на Атласа. Он в своем уме? Сведениями подобного рода не разбрасываются. Тут уже большая политика, за подобные знания можно распрощаться с жизнью очень быстро. А он рассказывает чуть ли не первому встречному… С его лица мой взгляд опустился на круглый золотой медальон. На медальоне - вершина горы и две перекрещенные стрелы.
Заметив мой взгляд, Атлас запахнул кафтан и сказал:
- Вы примерно представляете себе структуру боевых заклинаний? Они, как и те ловушки вокруг базы, одновременно имеют материальную и магическую части. Материальным носителем, на котором закреплена магическая формула, может быть… ну, кусочек косточки. Зуб, ножка торфяной жабы, коготь орла, перо, чешуйка болотного василиска. В общем, много чего. Магическая часть - это тонкий сгусток, несущий в себе структуру заклинания. То есть даже множество заклинаний может поместиться, скажем… в мешок. Теперь ловушки. Часть их можно обнаружить в песке, часть видна только через Патину. В Патине ведь наверняка есть магический аналог базы. Я выражаюсь понятным вам языком? Дело в том, что когда я изучал все это, то узнал много всяких подробностей…
- Да все ясно, - перебил я. - Аналоги, элементали, эссенции - все это мне известно. Между прочим, я из рода баронов Дэви. Не слышали о таком? Потому что я единственный представитель рода, к тому же - бедный представитель. Но в детстве я получил хорошее образование. Продолжайте.
- То есть мы должны осуществить нападение одновременно на магическом и, так сказать, материальном уровнях. Насколько я знаю, там три периметра охраны. Внешний - стена и ловушки. Внутренний - очень плотная «метель» вокруг того места, где находятся все заклинания. И есть еще одна защитная структура, она в подвале. Что расположено там, я не знаю. Нужны бойцы - по моим подсчетам, до десятка. И нужен пират. Вы… ну, как бы удачно совмещаете в себе способности магического взломщика и возможность найти здесь, в Кадиллицах, этих бойцов.
- Сколько вы платите? - спросил я, думая о том, как он интересно выражается. «Осуществить нападение», надо же… Нет, чтобы просто «напасть».
- С бойцами я рассчитаюсь золотом. Заклинания мы оделим пополам. По-моему, это более чем щедро с моей стороны, если учесть, какую огромную подготовительную работу я проделал.
Я усмехнулся:
- И что мне делать с такой грудой боевых заклинаний? Взрывать Кадиллицы?
Веер сильно дернулся. Эльф уставился на меня - словно принял последние слова за чистую монету. Глаза широко раскрылись… Света в комнате было мало, и только сейчас я смог толком рассмотреть эти глаза. Желтые зрачки по краям усеивали рубиновые пятнышки.
Он несколько раз моргнул и опустил голову - рубиновые пятнышки исчезли. Он вообще часто моргал, как я заметил.
- Вы… - Эльф облизнулся. - Что, в самом деле хотите?..
- В том-то и дело, что не хочу. И поэтому на кой ляд мне столько дорогостоящих заклинаний? Я их не коллекционирую. Предпочитаю наличные.
Я замолчал, потому что теперь был его ход. Кому он собирается сбывать добычу? Но Атлас Макинтош ничего не ответил.
- У меня, конечно, есть свой постоянный перекупщик, - наконец произнес я, уяснив, что намеки до него не доходят. - Но он не занимается именно боевой магией. Потеряем с ним треть цены.
Он опять облизнулся:
- Ах, это… Ну, думаю, мне хватит и того, что останется. Я согласен, пусть будет ваш перекупщик.
Я чуть не поперхнулся, когда услышал. Он согласен, надо же! Если кто-то столько времени тратит на подготовку, он просто обязан найти, через кого сбыть весь хабар за настоящую цену. А этот Макинтош, поди ж ты, согласен работать с первым попавшимся скупщиком. Интересный тип.
Все это нужно было обдумать, и я медленно поднял стакан. Кислятина. Вообще не люблю вино. Работать с таким странным компаньоном… Он, кажется, проделал нехилую подготовку, раздобыл кучу сведений - и в то же время не позаботился об очевидном.
- Нужно какое-то время. День-два. Но сперва хотя бы день, чтобы нанять бойцов. В любом случае…
Он всплеснул руками и дернулся на стуле. Веер затрясся.
- Нет! Джанки, о чем вы? Нам надо выступить завтра утром.
- Вы что? - удивился я. - Кто ж так готовится к серьезному делу? Как я, по-вашему, все это организую за одну ночь? Да и с чего вдруг такая спешка?
Он опять заморгал - это уже начало меня раздражать - и потер переносицу. Потом развел руками и кивнул, словно объясняя что-то самому себе:
- Все дело в том, о чем я узнал только сегодня утром. Флот гномов и Первого Судоходства, те корабли, которые они собираются оснастить заклинаниями, отплывают очень скоро. Я получил неопровержимые доказательства. Послезавтра под утро на базу прибудет отряд. Он доставит туда несколько новых заклинаний. Вот смотрите… - Он достал из кармана золотой эльфийский хронометр. Именно эльфийский, с одной стрелкой, описывающей полный оборот за двое суток. На циферблате между двумя цифрами - выведенный красным цветом жирный крест. Наверное, Макинтош снял хрустальный колпачок, защищающий циферблат, поставил крест, а потом вернул колпачок на место.
- Я сумел выяснить точное время, когда отряд прибудет на базу и там откроют проход. Нам надо попасть туда немного раньше, то есть перед тем, как стрелка достигнет крестика. От этого города идти к базе день и еще полночи. Нам бы выступить уже сейчас, но нужны бойцы… Значит, завтра утром, а потом затея потеряет смысл.
- Много там гномов?
- К сожалению, этого я не знаю. Я покачал головой:
- Нет, так дела не делаются. Вы в своем уме, Макинтош? Ну ладно - бойцы. Возможно, я и успею нанять их. Но чтобы разобраться с ловушками, мне нужно хорошо подготовиться. Я знаю одно место, где смогу достать все необходимое. - Я сказал это и задумался. Место находилось недалеко, как раз на пути к гномьей базе, нам бы даже не пришлось делать крюк… Хотя мне совсем не хотелось заходить туда.
- Я понимаю, как это все для вас неожиданно. Плохо готовиться в спешке, но именно поэтому я и плачу вам так много.
Вот именно - много. Он очень много согласен заплатить мне. С чего бы это? Трудно было решиться на что-нибудь, и жадность боролась с недоверчивостью. Какая-то несолидность, которую я подспудно ощущал в этом, казалось бы, очень серьезном предложении…
- Джанки Дэви, так вы согласны?
Я еще раз внимательно глянул на его лицо. Все-таки не нравилось оно мне, и не потому, что это было лицо эльфа. Оно внушало непонятную тревогу. И глаза… Теперь, присмотревшись, я хорошо разглядел рубиновые искорки, усеивающие зрачки по краям. Искорки то чуть вспыхивали, то гасли.
Эльф опять заморгал, потом вздохнул. Я тоже вздохнул. Было отчего. С одной стороны, несчастный эльфишка, толком не решивший простой вопрос с перекупщиком. С другой - целый арсенал боевых заклинаний, причем не чей-то, а гномий. А недомерки очень расчетливы. Если уж прижимистые гномы потратились на оборудование настоящей базы, да еще в пустыне… Это какой же там арсенал?
- Любите вино, Атлас? - спросил я, поднимаясь. - Я - нет. Предпочитаю пиво. Вы здесь и остановились?
Макинтош закивал:
- Да, конечно, я понимаю. Вам надо все обдумать? Я подожду.
Внизу, в большом зале «Облака», клиенты еще не появились - слишком рано. Мамаша Лапута что-то выговаривала прислужнице-эльфийке, тощей востроносой особе с длинными немытыми волосами.
- Опять сдачу зажилила, - пожаловалась троллиха, когда я подошел.
Эльфийка прошмыгнула мимо нас и тут же куда-то исчезла. Я спросил:
- Мамаша, у тебя ведь отдельные кабинеты пока свободны? Мне нужно уединиться ненадолго. Так, чтоб никто не мешал.
- Для чего уединиться? - Она ухмыльнулась. Я скривил рожу. - Ладно-ладно, понимаю. - Лапута кивнула и указала на обитую розовым бархатом дверь. Таких дверей здесь насчитывалось с десяток. - А хмырь? - спросила она, показывая глазами вверх.
- Отдыхает пока. Я ему еще ответа не дал, надо подумать.
- Ну так иди и думай, Джа. Там тебя никто не побеспокоит.
Я прошел и запер дверь за собой.
«Кабинет для отдохновения» - вот как это называлось. В основном, отдохновению способствовала, ясное дело, кровать, которая и была главным предметом меблировки. Просторная, с резными столбиками по углам. На шее у меня висел шнурок с маленьким стеклянным ключиком, а в кармане лежала небольшая легкая шкатулка из голубоватого топленого камня. Я встал на колени и заглянул под кровать. Достал шкатулку и спрятал ее в углу, возле ножки. Потом улегся на кровать, закатал рукав, приложил большой палец левой руки к крупному родимому пятну на запястье правой и закрыл глаза.
Поначалу всегда очень ясно ощущаешь себя, свое положение в пространстве и времени. Я слышал звуки, что доносились из-за двери, ощущал мягкую перину под собой и запахи…
Которые усилились.
Они стали почти осязаемыми, во всяком случае зримыми. Запахи - разноцветные лепестки, которые кружатся в темноте под закрытыми веками. Вот оранжево-розовые духи девиц из «Облака» - словно медленная стайка ленивых бабочек. Троллиха - будто плотный клуб зеленого дыма; коричневая пенка и пузырьки - то, что проникало сюда из кухни борделя…
Запахи кружились и постепенно удалялись, исчезая вместе со звуками.
Потом я перестал видеть их. Звуки смолкли, в наступившей тишине растворилось все остальное - перина, кабинет для отдохновения, бордель, портовая улица Кадиллиц, город, река, море, мир…
Точка.
Она уже была здесь раньше, но только сейчас стала заметна.
И она не единственная. Много точек, но остальные пока не видны…
И завиток холодного огня. Он тонкой лозой протянулся от точки, сначала медленно, но с каждым мгновением все быстрее и быстрее, истончаясь и разветвляясь на ходу…
Шелест.
Тихий шепот и потрескивание.
Завитки света, словно паутина петлистых трещин на темной поверхности, устремились во все стороны, высвечивая по пути точки-входы…
Серо-зеленая вспышка озарила темноту, все вокруг тускло замерцало, и я проник в Патину.

2

Там, где в реальном пространстве располагалось «Облако», не было почти ничего магического. Поэтому и Патина довольно разреженная - подвижные силуэты элементалей, какие-то неопределенные сгустки, светящаяся пелена эссенции… Желая осмотреться, я сразу же поднялся повыше и завис над бесконечной плоскостью из соединенных завитками огня зеленых точек. Между отдельными точками пробегали светящиеся пузырьки приватных разговоров, а от некоторых вниз, к общей плоскости, тянулись дрожащие нити. Дальние их концы терялись в аморфной области, нейтральной территории, где располагались сведения, предназначенные для всех желающих.
Но я был один - висел выше основной плоскости, в стороне от других, не соединенный ни с кем, в мертвой тишине над-уровня.
Я посмотрел вверх, но тут же отвел взгляд. Бездна надо мной могла свести с ума, и я стал спускаться, осторожно, стараясь не потревожить ни один из завитков света и не вляпаться случайно в чью-нибудь частную беседу. У аморфного пространства обозначились границы. Сквозь тени и полотнища эссенции начал проступать континент, очертания береговых линий, внутренние моря Архипелага, леса, озера и города. Словно карта-барельеф, покрытая мелкозернистым серо-зелено-бурым налетом Патины.
Отдельные области были очерчены тонкими коричневыми линиями. Вот Абрикосовый Рассвет узким клином рассекает Безоблачность и Маленький Кардиган, вот вытянутое пятно Аделябры Кресс, вот Игна, Жемчужная Голова и Лошадиный пояс…
Колониальное Единство я нашел сразу.
Мертвую тишину сменили звуки. Неразборчивый шепот, потрескивание статической магии, беспорядочные шорохи… Тени обволокли меня, шум усилился, и Колониальное Единство распростерлось вокруг во всей своей блеклой красе.
Я опустился ближе к Кадиллицкому ному и осмотрел его с высоты. Весь он состоял из отдельных расплывчатых овалов, и, увидев Поиск-Пятно, я устремился к нему. Остальное исчезло из вида, а Поиск-Пятно разрослось и заняло все поле зрения, обнаружив внутри себя множество точек. Выбрав юго-западную, я опустился к ней, и все повторилось: овал постепенно стал таким же необъятным и пропал, а точка юга-запада увеличилась, и открылось, что внутри нее тоже есть много чего интересного…

Эта плита и вправду была интересной. Хотя я и видел ее множество раз.
В тех местах, где Патину наполняли тонкие копии предметов из реала, она схожа с обычным пространством. Копии назывались аналогами. Имелись и искусственные аналоги, не копии, которые можно было создать из элементальной эссенции. Их долговечность и насыщенность зависели от магических способностей и умений автора.
Плита из пронизанного красноватыми прожилками мрамора - искусственный аналог. Ее сделали наемные маги, и в реале такой не существовало. Надписи и окошки покрывали плиту, я увидел:

Новости Колониального Единства,
Слухи от Карла Душегубца (ежедневно)

ТАРИФНАЯ СЕТКА ПЕРВОГО СУДОХОДСТВА
Пустынная Весть, погода:
ожидается небывалая буря,
которая может достичь Кадиллиц

Новый Декамерон
(наконец-то открыт бордель на набережной)

Меня сейчас интересовало только узкое горизонтальное окошко в средней части плиты.
При ближайшем рассмотрении выяснилось, что границы у иллюзии все же есть. Казавшаяся на некотором расстоянии гладкой, мраморная поверхность вблизи становилась зернистой, состоящей из отдельных овалов-ячеек. Насколько я понимал, в каждую из таких ячеек при определенной сноровке можно было погрузиться точно так же, как я до того погрузился сначала в область Единства, потом в ном Кадиллиц, затем в Поиск-Пятно точку юга-запада - и найти внутри неизведанные, таинственные просторы. С другой стороны, если бы у кого-то хватило смелости подняться достаточно высоко в над-уровень, вся наша Патина оттуда, наверное, тоже смотрелась бы как ячейка, одна из множества… Я слышал рассуждения о том, что во всех направлениях Патина бесконечна.
Я поднял руку и медленно провел ладонью по узкому горизонтальному окошку. Под моей кистью возникла надпись.

ЭЛЬФЫ-ПУСТЫННИКИ

Стена мигнула - очень быстро, но все же иллюзия монолитности и вещественности мрамора на мгновение нарушилась.

… эльфы…
… пустынные скитальцы…
… пустыни Лагадент / Беркларий / Хич / Газнарет / Черчвуд…
… Лапрек Дизраэли выступил на третьем конклаве троллей с заявлением: «Хороший эльф - мертвый эльф». Свою речь он начал словами: «Если ты увидел эльфа - убей его». («Пустынная Весть»)
… самое древнее поселение пустынных эльфов находилось…

Зафиксировав статьи, я вновь провел ладонью, сужая поиск.

ЭЛЬФЫ-ПУСТЫННИКИ // ПОСЛЕДНИЙ

… последнее поселение эльфов в пустыне Черчвуд…
… эта награда станет для эльфа последней, хотя Совет все еще сомневается…
… дохнула смрадом глубина земная, пустыня скорби дрогнула кругом, последним светом чувства затмевая, и эльф упал, как тот, кто объят сном…
… последствия этого необратимы. Цвет их у пустынников означает последнюю стадию тритона…
… в пустыне, в горнице высокой последний раз он пировал. Меньшую дочь он выдавал за эльфа храброго Жасмина…

Я смотрел внимательно, соображая, может ли это пригодиться. Среди вороха бессмысленностей или просто непонятных мне сведений нашлось что-то более-менее подходящее - я ткнул в него пальцем, и мрамор мигнул.
… Мэтр Лапрек Дизраэли, философ и автор знаменитой монографии «Сверхтролль», сказал нам, что полное исчезновение так называемых эльфов-пустынников вселяет в его сердце надежду. По словам Мэтра, насколько он знает, к сегодняшнему дню остался всего один последний эльф-пустынник. Этот преступник, мерзавец и отщепенец («как и все они» - как бы про себя задумчиво добавил МЛД) стал известен благодаря дерзкой акции, которую совершил, будучи суперкарго на кораблях Первого Торгового Судоходства. Сейчас он усиленно разыскивается службой собственной безопасности Судоходства, однако пока что безуспешно…

Дальше Мэтр перешел от конкретной фигуры последнего эльфа-пустынника, мерзавца и отщепенца, к расе эльфов вообще - мерзавцев и отщепенцев. Я бросил читать и покинул это место с ощущением, что пропустил, кажется, что-то важное.
Тем не менее не было никакой возможности оставаться там и дальше, выясняя, в чем дело, - за мной следили.
Почуяв слежку, я рванул в сторону темного скопления одинаковых скал конусовидной формы и очень быстро добрался до них. Здесь, в Торговом Лабиринте, я знал каждый закоулок. Три призрака в серых плащах и скрывающих лица капюшонах отстали. Вообще, убогий у них прикид. Рассчитан на неоперившегося юнца, впервые попавшего сюда, заранее напуганного россказнями о призраках Патины. Микоэль Неклон, колдун Протектора, мог бы сделать аналоги своих ищеек и более презентабельными.
Я метнулся в сторону, запетлял между скал, увидел на поверхности одной почти незаметные контуры и нырнул к ним.
Поверхность расступилась, приглушенно чавкнула и пошла рябью - Келья, каменные стены и полки, на полу соломенная подстилка, на ней вытянулся кто-то изможденный, в одной набедренной повязке.
- Большак! - произнес я. - Дело есть. И я спешу.
Хозяин вскочил, пялясь на меня. Я повторил:
- Спешу. Перебрось меня в Хич, к тому краю, где стоит Оазис Малика.
- Но Оазис же сам по себе, - удивился Большак. - Через Патину в него не попасть.
Тут он замолчал. Фигура чуть расплылась, и когда он стал поворачиваться, за телом потянулись контуры. Один, второй, третий, и каждый следующий более мутный. В Келье раздался приглушенный, низкий, с надрывом, звук. Одновременно со мной к Большаку наведался Другой посетитель. Я его, конечно, не видел, но хозяину теперь приходилось беседовать с двумя клиентами, а при его возможностях это чересчур. Я с досадой замолчал, ожидая, когда он сосредоточится.
- Та-ак что те-ебе? - произнес он тягучим голосом.
- Пустыня, - напомнил я. - Быстро отправь меня туда. Используй жгут.
Аналог Большака был не слишком хорош, потому что сам Большак никогда не отличался особыми магическими талантами. Все же какое-то подобие человеческого лица ему поддерживать удавалось, и теперь на нем возникло удивление.
- А что те-ебе надо в Хиче? - произнес он.
- Твое какое дело? Отправь меня туда ненадолго, и все. Обычный жгут вполне подойдет.
- Не-ет, не подойдет… - Он теперь почти застыл. На беседу с тем, другим посетителем, уходило много сил. Вообще, Келья была исключительно аналоговой лавкой - в реале какой-нибудь комнаты с товарами, где сидел бы натуральный Большак, не существовало. Особой популярностью Келья не пользовалась, и подобное совпадение, два клиента одновременно, случалось редко.
- Почему не подойдет?
- Если у тебя есть причина отправиться именно туда, значит, должен знать, что там происходит.
- Я не знаю. Расскажи.
Низкий надрывный звук прекратился, аналог дернулся и налился красками. Черты лица стали более четкими, возникли мелочи, раньше неразличимые, - морщины у глаз, торчащие из ноздрей рыжеватые волосы.
Более высоким и четким голосом аналог пояснил:
- Там же Лезия Олни. Вообще, уже с год непонятно, что там делается. Туда попасть стало трудно, поэтому я и говорю, что обычный жгут не подойдет.
- Ты что? Лезия? В пустыне? Что-то не верится. В самом деле, Большак?
- Ну да. Весь тот район заболел. Сбесился. На моей памяти уже двое пиратов не вернулись оттуда. Может, там…
- Ладно, понял, - перебил я, наконец сообразив, в чем тут дело. - Используй какой хочешь жгут, но забрось меня сейчас в центр этих новых Лезий. И еще дай змею.
- Змея стоит дорого!
- Неужели? Даже самая обычная, неядовитая?
Он собрался возразить, но передумал. Большак был моим должником.
- Потом рассчитаемся, - заверил я.
Аналог замер и расплылся - силы Большака стали уходить на то, чтобы снабдить меня змеей и приторочить жгут. Стены подернулись рябью, сквозь них я различил темные конусы других лавок Лабиринта… и троицу в серых плащах, маячившую чуть в отдалении.

Предыдущая страница 2 Следующая страница


3 Илья Новак

- Дернешь три раза, она и сработает, - сказал аналог, а я ощутил внезапное и сильное давление.
Стены Кельи унеслись вниз, мелькнули скалы-конусы, три призрака, задравшие головы и глядевшие мне вслед… Торговый Лабиринт исчез, Поиск-Пятно сначала стало овальным озером, из которого я стремительно всплыл, потом лужей, потом крошечным кружком, точкой на поверхности Кадиллицкого нома - а тот тоже превратился в точку на Колониальном Единстве, затем и оно стало точкой…
Тонкая, словно волос, нить, светящаяся бледно-синим, тянулась за мной, исчезая внутри невидимой теперь крапинки Колониального Единства, внутри которого был ном Кадиллиц, внутри которого было Поиск-Пятно, внутри которого находились Торговый Лабиринт, Келья, аналог Большака и три призрака-ищейки.
Какая-то новая модель жгута. Обычно они толще, грубее и светятся ярко, с ядовитым оттенком. Цвет этого был более нежным, трепетным.
Перспектива исказилась, и горизонт сломался - мы пересекли границу заболевшей области, Лезий Олни. Вокруг полыхнуло, Патина свернулась спиралью. Я понесся вниз, овалы стали разрастаться один за другим, каждый следующий - внутри предыдущего. Преодолевая сопротивление, жгут налился ярким светом. Я это ощущал так, словно глубоко нырнул. Давление со всех сторон, тяжесть, звон. Что-то напряглось и с громким треском лопнуло. В коричневых небесах расступились черные тучи; подталкиваемый жгутом, я прорвался сквозь них в зараженные Лезия.

Очень мрачно. Небо черное, а земля темно-коричневая, ее рассекают широкие трещины, из них выплескиваются всполохи багрянца. Это единственный источник света, озаряющего массивную темную Башню.
Форма этой Башни мне что-то напомнила, но я не смог понять, что именно.
Жгут извивался позади и исчезал среди туч. Я опустился ниже, оглядываясь. Да, тут что-то явно не в порядке. Обычно подобную картину в Патине, всегда сумрачной и уныло-однообразной, можно наблюдать разве что в районе вулкана с очень сильным выбросом магической лавы. А еще искаженные области могут остаться на том месте, где насмерть сцепились два сильно крутых мага-пирата. А в реале здесь - обычная пустыня, песок, кактусы и ящерицы. Конечно, еще Оазис Малика, в нем магии столько, что хватит на целый континент, но в том-то и дело, что Оазис блокирован. В него и из него через Патину не пробраться, нет вообще никакой связи. Весь смысл Оазиса в этом, Малик долго добивался такой автономии, отрезая все концы.
Нет, Оазис не мог стать причиной заражения. Я был уверен, что виновница - очень сильная фоновая магия, излучаемая скопившимися здесь боевыми заклинаниями.
Я даже видел ее следы. Почти прозрачная, легкая пелена эссенции красноватой дымкой сочилась сквозь стены Башни. Эта Башня казалась выплавленной из единой массы, не было ни щелей, ни отдельных блоков. Широкий цилиндр словно вырастал из иссеченной трещинами земли и в полыхающем багровом свете смотрелся довольно зловеще. Все-таки где же я раньше видел нечто подобное?
Над высохшей, будто покрытой коричневой коркой, твердью плясали темно-красные всполохи. Я приблизился к аналогу гномьей базы сверху, очень осторожно, потому что когда расстояние уменьшилось, проступили кое-какие подробности.
Вообще-то их довольно трудно заметить, но я ведь знал, на что обращать внимание. Вот, например, это облачко, словно состоящее из массы неподвижных серебристых волосков - «кактус».
В реале из песка и вправду торчит кактус. Снаружи он самый обычный, но сердцевина аккуратно вырезана, и на ее место вставлено кое-что другое. Кто-то, идущий по пустыне, зацепит случайно такой «кактус», иголки вылетят и проткнут со всех сторон. А в Патине подобное произойдет, если ты заденешь облачко. Серебристые волоски превратят аналог в подушку для булавок, тебя вышвырнет в реал либо мертвым, либо ослабленным от почти полной потери жизненной силы. Заклинание охранное и довольно дорогое.
Вокруг Башни я насчитал по меньшей мере пять «кактусов», а еще несколько «шееломок» и «горючих слез». Кроме того, там имелись обычные «сигналки». Это уже не боевое заклинание, а тревожное.
Осторожно обойдя ловушки, я остановился над Башней и запустил змею, которой меня снабдил Большак.
Змея - обычное заклинание, так что я не рассчитывал на многое. Узнать таким способом всю внутреннюю планировку Башни невозможно, но после того, как вниз от меня устремился зигзаг света, кое-что прояснилось. Змея всосалась в аналог и растворилась в нем. По мере того, как она, проникая сквозь магические узлы, распознавала их структуру и взаимосвязь, прорисовался светящийся скелет: спираль широкой винтовой лестницы, на нее нанизаны круги этажей, вертикальные плоскости стен и прямоугольники дверей… И три пояса свечения. Я замер, внимательно разглядывая их. Один пояс почти совпадал с внешней стеной Башни. «Хрустальный склеп» - зернистая структура с вкраплениями малиновых искр. Довольно опасная штука, но второй пояс куда хуже. «Метель». Небольшой в сравнении с первым, он светился на высоте второго этажа, и там малиновых искр было куда больше. Собственно, он целиком состоял из них. Очень плохо. Обычная змея… Да если на то пошло, и необычная, очень мощная ядовитая змея вряд ли справится с этим.
Имелся еще и третий пояс, слабый, какой-то устаревшей системы. Он мерцал далеко внизу, в подвале. По мере того, как змея проникала в глубину защиты, пояса светились ярче, и я все лучше мог разобрать их строение. Внутри нижнего двигались какие-то горбатые фигуры, да и по всей высоте Башни теперь можно было различить другие силуэты, поменьше - всего около двух десятков.
Внутри «метели», в сердце Башни, яростно клубились накопленные гномами боевые заклинания.
Бесы Патины! Я отпрянул, когда увидел это. Их было очень много, они хаотично перемещались, сновали из стороны в сторону, словно хищные насекомые. Да сколько же это может стоить? И Атлас Макинтош согласен отдать мне половину? Я чуть переместился, окидывая взглядом все Лезия Олни. Отравленный участок, переполнен ядом до краев. Все застыло, лишь полыхает багровый свет и медленно движутся облака, похожие на каменные глыбы. В реале - солнце и желтый сухой песок, барханы, юркие ящерицы, зеленые кактусы да синее небо; здесь - багровый сумрак, иссеченная трещинами земля и Башня.
Моя змея мигнула и погасла. Я шарахнулся, зацепил «горючие слезы» и отпрянул. С шипением клуб раскаленной эссенции пронесся мимо, навстречу змее - зигзаг света испуганно вылетел из Башни вверх, ко мне. И не успел. Юркие светящиеся силуэты появились из «хрустального склепа», пронеслись сквозь быстро тускнеющие контуры потолков и стен и вылетели через крышу. Стая марлетов мгновенно настигла змею и на ходу растерзала ее. Кипящая эссенция «горючих слез» сбила нескольких, но остальные успели разлететься в стороны, а затем опять сошлись в клин. Я дернулся, разворачиваясь, уже хорошо различая маленькие тела, быстрые тонкие крылья, пучки перьев вместо ног, острые длинные клювы…
Птицы-вестницы, марлеты, специально натасканные на уничтожение непрошеных гостей, издавали в полете пронзительный треск. Их крылья двигались с такой скоростью, что напоминали размытые облачка. Летевший во главе клина затарахтел, разевая клюв, остальные разлетелись вокруг меня и разом напали. Я трижды дернул жгут.
Башня и коричневая земля в багровых потеках провалились вниз. Весь облепленный марлетами, я вломился в облака. Несколько птиц, возбужденно тарахтя, яростно клевали жгут, он отзывался синим всполохом на каждый удар острого клюва. И громко трещал, разрываясь.
Вместе с марлетами меня подняло к над-уровню и резко швырнуло вниз, в объятия Колониального Единства, нома Кадиллиц и Торгового Лабиринта. Жгут лопнул, я упал прямо на ищеек. Взметнулся широкий рукав, лассо опутывающего заклинания почти опустилось на меня, но, сбив на пути пару марлетов, изменило направление и задело плечо другого призрака. Из плеча выстрелил фонтан искр. Шипя, они опалили крылья нескольких марлетов. Остальные, громко затарахтев, отцепились от меня и набросились на призраков.
Птицы-вестники были элементалями - одним из немногочисленных видов постоянных обитателей Патины. Все они питались магией, но большинство предпочитало заброшенные области, где мирно кормилось эссенцией. Хотя попадались и хищники. Этих марлетов специально обучили нападать, и теперь, благодаря мне и жгуту покинув район Лезий, они обрушились на ищеек, благо те были набиты магией под завязку. Если бы жгут еще действовал, меня бы втянуло в Келью, к Большаку, но он разрушился, и я очутился посреди Торгового Лабиринта.
Призракам было не до меня. Они крутились, взмахивая полами плащей, сбивали марлетов, которые гибли, но не отступали, подстегиваемые голодом. С каждым ударом клюва марлет отщипывал от противника монаду магии. По мере того, как силы покидали призраков, их очертания бледнели, и ответные удары становились слабее.
Я попятился. На меня не обращали внимания - во все стороны летели серые клочья, мелькали широкие рукава, по эссенции расходились волны.
Все, довольно, решил я.

Без стука я толкнул незапертую дверь. Макинтош сидел на кровати, подложив под спину подушки, с бутылкой в руках. Сложенный веер лежал на его коленях. Когда я вошел, эльф поднял голову - глаза блестели, рубиновые искорки вспыхивали в них.
- Что, Джанки? - спросил он.
- Завтра на рассвете возле восточных ворот, - произнес я, не глядя на эльфа. - Приведу шестерых или семерых, самых лучших, кто есть сейчас в городе. Сколько вы платите каждому?
- Скажем, по пятьдесят золотых? - весело предложил Макинтош. - Какая в конечном счете разница?
- По полсотни, так по полсотни, - пробурчал я, стараясь, чтобы голос звучал безразлично.
Какая разница, а? Дело, конечно, будет опасным, но - пятьдесят золотых монет! Пусть он и ожидает очень большой прибыли, однако полсотни золотом каждому бойцу… Определенно, кое для кого это будет слишком много.
- Но чтоб эти деньги были у вас с собой. Я должен дать задаток. Еще одно. Вы наняли меня, но их нанимаю я. Они - мои бойцы, понимаете? Распоряжаюсь я, если вы хотите дать какие-то указания, то только через меня. Не можете приказывать им напрямую, это ясно?
- Ну конечно.
- Хорошо. Значит, мы начинаем.

Подготовка. Город

1

Перед большим двухэтажным домом я остановился. Смеркалось, все окна в доме были темными, но не потому, что внутри не горел свет. Его гасили плотные шторы.
Заведение называлось «Неблагой Двор». Хорошее название, если задуматься. Особого блага те, кто были частыми гостями здесь, от этих посещений не получали.
Входная дверь была закрыта, перед ней на табуретке сидел коротышка. Кажется, он спал. Напротив «Двора» стоял пустующий дом. Я осмотрелся - протекторской стражи нигде не видно - и глянул себе под ноги. Между булыжниками мостовой проросла трава. Сорвав травинку, я сунул ее в зубы и принялся жевать, привалившись плечом к стене заброшенного дома и пялясь на кемарившего у входа коротышку. Заходить не хотелось, но, скорее всего, те, кто был мне нужен…
Из-за плотно прикрытых ставен первого этажа донесся шум, и сторож проснулся. Он покрутил головой и уставился на меня, подслеповато щурясь. Выплюнув травинку, я пошел к нему. На мостовой возле табуретки лежал шар из синего хрусталя.
Опять раздался шум. Коротышка привстал, когда я подошел ближе, и осклабился:
- Джанки?
- И снова здравствуй, Большак.
В действительности его звали Дитен Графопыл. Он настороженно кивнул, не ожидая, кажется, от моего визита ничего путного. Большак никогда не распространялся на эту тему, но у меня имелись смутные подозрения, что он отпрыск гнома и человека. То ли гномицы и мужчины, то ли наоборот… Хотя я даже не знал, возможно ли подобное.
- Ну и как тебе мой жгут?
- Нормально сработал.
- А то в Лабиринте какая-то суета потом поднялась… Что здесь делаешь? Ты ж вроде не играешь и…
- Мне кое-кто нужен, - перебил я.
Внутри раздались звон и глухой звук, сопровождаемый криком. Большак поморщился:
- Опять. Кого ищешь, Джа?
- Каменных братцев.
Он сморщился и плюнул на мостовую.
- Здесь они.
- Ага, - сказал я. - Слышу.
Опять раздался звук удара. Окинув взглядом улицу, я произнес:
- Значит так, новых клиентов пока нет. Впусти меня и постой там внутри на стреме. В случае чего, выведешь нас, лады?
- Конечно, Джа. - Большак отставил табуретку под стену, взял хрустальный шар и открыл дверь.
Когда-то я помог ему с одним долгом. Проигравшийся гоблин решил, что дешевле будет не платить Большаку, а нанять двух бродячих равнинных эльфов с острыми ножами, но после моего вмешательства изменил свое мнение. С тех пор мы с Большаком дружили, хотя и не слишком крепко.
Короткий коридор заканчивался еще одной дверью. Обычно под ней стояла пара лакеев-орков, но не сейчас. Большак открыл дверь, я шагнул вперед и, почти ослепленный ярким светом, все же успел пригнуться - обломок кресла пролетел над головой.
Большой зал игорного дома «Неблагой Двор» был полон гостей. Основная их часть столпилась под дальней стеной, расчистив место для драки, кипевшей посреди зала. На полу между перевернутыми карточными столами валялись обломки кресел. Красные ливреи лакеев-орков мелькали в гуще тел. Я разглядел гоблина-вышибалу, пару эльфов и одного человека - его вытянутыми руками держал за шиворот и за ремень темнокожий верзила с лысой, морщинистой, словно иссеченной неглубокими трещинами макушкой. Каменный человек. Эплеец.
В его живот головой врезался орк. Верзила швырнул человека через весь зал, схватил орка за шею и стал душить.
Человек прокатился по блестящему паркетному полу нам под ноги. Я наклонился, потрепал его по плечу. Он привстал и снизу вверх глянул на меня.
- Здорово, Тремор, - сказал я.
Один из компаньонов-владельцев «Неблагого Двора» выплюнул зуб, прошепелявил: «А ну, отойди, Дша, шоб я не нервнищал!» - вскочил и, отпихнув меня, бросился в коридор.
- За подмогой побег, - пояснил Большак.
Я окинул зал внимательным взглядом.
Задрапированные дорогой тканью стены, свечи в тяжелых высоких подсвечниках, лакированные игральные столики… Неприметная дверь возле стойки, из-за которой выглядывала пара голов.
Раздался грохот. Из кучи малы вылетел эльф и с лязгом перевернул подсвечник.
- Весельчаки! - сказал я. - Давно тут не был, даже соскучился. Что за подмогу Трем сейчас приведет?
- У нас теперь «крышей» Пен Галат. Они тут неподалеку, так что его ребята быстро заявятся…
- Угу, - кивнул я. - Галат жиреет, смотрю… Вон та дверь, через нее можно выйти?
Большак подтвердил:
- Можно. Но она заперта.
- Ну, так ты ее отопри, дорогой, - предложил я. - Ключи-то у тебя есть?
Он нехотя похлопал себя по пояснице:
- От всех дверей…
- Открой и постой там. Мы сейчас туда выйдем. Я глубоко вздохнул и быстро пошел к центру зала. Там как раз стало чуть тише - один из эплейцев вооружился длинным подсвечником и, действуя им то как пикой, то как дубинкой, расшвырял большинство нападавших. Я перешагнул через стонущего гоблина и остановился перед четверкой каменных людей. Откуда-то слева выскочил полузверь в разорванном камзоле и широченных синих шароварах, с кривым мечом в руке. Полулис, если быть точным.
Он что-то хрипло прошипел и рванул дорогую шелковую рубаху, обнажив покрытую густой рыжей шерстью грудь. Морда у него была вытянутая и тоже заросла шерстью, глаза желтые и безумные. Корсар, с Архипелага, понял я. Еще их называли гоминидами.
Полулис подхватил с пола второй меч и прыгнул, вращая клинки перед собой.
Дакот, старший из оборонявшихся, неторопливо ударил.
Эплейцы редко двигались быстро. Они не считались выдающимися бойцами - в смысле изощренного владения оружием и умения проводить сложные финты-выпады. Их достоинства заключались в немереной силе, выносливости и почти полном безразличии к боли.
Конец подсвечника отшиб меч и ударил нападавшего в бок. Захрустели ребра.
Я сделал еще один шаг. Эплеец по имени Герон замахнулся своим подсвечником, как дубиной, и тогда я заорал, пригнувшись:
- Эй-эй, стой!
Дакот был самым сообразительным - конечно, по меркам каменных людей. Он успел снизу подбить руку Герона, и подсвечник пронесся над моей макушкой.
- Погоди! - рявкнул Дакот. - Это ж Джа, ты не видишь, что ли?
- Это ж я, ты не видишь?! - С перепугу я весь вспотел. Он бы мог снести мне голову, если б попал. - Дурачина, ты кого бьешь?! Раскрой зенки!
- Так не лезь… - буркнул Герон. Я шагнул к старшему:
- Дакот, слушай сюда. Тремор побежал за ребятами Пена Галата. Они сейчас здесь будут.
- Ну и что? - прорычал он, глядя мимо меня и размахивая подсвечником. - Тебе чего надо, Джа? Вали отсюдова, мы заняты…
- Дакот! - Я схватил его за плечо и попытался развернуть к себе. Кое-как мне удалось добиться того, чтобы лицо с носом-картошкой, низким лбом и узкими злыми глазками обратилось в мою сторону. - Ты подумай, ладно? Раздербаните вы сейчас ребят Пена, а дальше что? Он, думаешь, оставит это так? Если вся его банда разом соберется, вам придется из города тикать.
- Ну и хрен с ним, - проворчал он, но, кажется, мои слова все-таки подействовали, потому что голос стал задумчивым.
- Дакот, у меня к вам дело есть. Вон там… - Я ткнул пальцем в сторону узкой двери у стойки, возле которой нетерпеливо переминался с ноги на ногу Дитен Графопыл. - Вон там боковой выход. Я ухожу, а вы смотрите. Хотите заработать - идите туда, буду ждать одну минуту. А хотите потом разбираться со всеми ребятами Пена Галата - так оставайтесь.
Я развернулся и пошел, уже не прислушиваясь к грохоту, возобновившемуся позади. Мимо пролетел вопящий орк и врезался в стойку. Стойка со скрипом накренилась. Я нырнул в дверь, Большак - за мной. Тут было совсем темно, и Дитен стал командовать:
- Сюда иди, Джа. Теперь - прямо. Так, а сейчас подожди…
Он прошмыгнул мимо, звякнув ключами, открыл очередную дверь. Снаружи был маленький дворик.
- Там калитка… - Он махнул влево. - Выйдешь через нее. Все, я запираю…
- Погоди, - сказал я. - Вернись туда. Если Дакот меня послушался, то сейчас они тоже выйдут. Проведешь их до этого места, понял?
Он помедлил и кивнул:
- Хорошо, Джа. Только ради тебя…
- Спасибо, Большак. И еще принеси факел. Такой, чтоб я его смог потом распалить.
Он опять кивнул и скрылся в доме, чтобы появиться через несколько секунд, сунуть мне в руку короткую палку с промасленными тряпками на конце и вновь исчезнуть.
Я покинул двор через калитку в высоком заборе, обогнул какой-то сарай и очутился на той же улице, с которой попал в игорный дом, но теперь уже в другой ее части.
Почти стемнело. Зажав факел под мышкой, я присел на корточки и стал ждать. Услышав голоса, резко выпрямился. На другом конце улицы возникли с десяток фигур, они быстрым шагом приближались к «Неблагому Двору». Я прижался к стене, чтобы ребята Галата не заметили меня. Они подошли к игорному дому, из дверей которого как раз показался Большак. Тот, кто шел первым, приостановился и что-то спросил, Дитен ответил ему.
Все, надо уходить, решил я. Ну его к бесам, связываться с Галатом охоты нет. Жаль, без эплейцев будет трудно… Заскрипела калитка, и четверо каменных людей выскочили из-за сарая. Ребята Пена Галата тем временем один за другим входили в «Неблагой Двор», позвякивая многочисленным оружием.
- Тихо! - прошипел я. - За мной, и быстро…
Я развернулся и побежал вдоль стены, эплейцы потопали следом. В конце улицы свернул, потом еще раз. Мы пересекли несколько дворов и выскочили на улицу, ведущую к портовому району. Эплейцы жили где-то здесь, рядом с городскими стойлами. Я перешел на шаг, высматривая нужное мне место. Возле отдельно стоящего дома в мостовой виднелась решетка с толстыми прутьями, а дальше высилась стена склада. За нею начинался порт, и я остановился.
Каменные встали передо мной. Старший, Дакот, чуть ниже, и младший, Салга, чуть выше ростом, чем пара средних, Вага и Герон. На мой взгляд, все эплейцы похожи друг на друга, но средние братцы вообще близнецы. Темно-коричневая морщинистая кожа, сутулые спины, длинные толстые конечности - запястья толщиной с мою щиколотку, а ведь я тоже немаленький. Широкие рукава кафтанов словно набиты глыбами, вытащенными из городской стены. Казалось, будто у них вообще нет шей. Головы сидели прямо на покатых плечах.
- Ты зачем нас оттудова вызвал? - спросил Дакот. Остальные молча пялились на меня узкими глазенками.
- Я вас, считай, спас.
- Неужто спас? - с серьезным видом уточнил он. На моей памяти каменные никогда не улыбались. - Так ведь самая гульба пошла.
- Я тока разогрелся… - подал голос Салга. - В раж вошел, а тут ты…
- Тупые вы, - перебил я. - Там мужики Пена Галата как раз появились, десятка два. Вы б с ними справились?
- Легко, - подтвердил Салга, но затем, подумав, добавил: - Не, ну, может, и не легко. Но уделали бы их, да.
- А после? Думаешь, Пен это так бы и оставил? Или вы всю его банду собираетесь побить? Так у него человек сорок, да еще с десяток гоблинов. Пришлось бы вам потом откупаться. И сейчас придется, потому что Тремор все равно нажалуется, кто ему клиентов побил. Но сейчас штраф Галату будет меньше. Из-за чего драка-то?
- Да капитан этот, - проворчал Дакот. - Гоминид с Архипелага. Ну, тот, что с кривыми мечами, корсар-полулис… Ловчил, сука. А может, и не ловчил… - задумался он, потирая подбородок размером чуть ли не с мою голову. - Может, Салга тогда и вправду взятку неверно откинул…
Салга обиженно насупился:
- Верно откинул. Чего это неверно?
Эплейцы - неисправимые игроки, но играть толком никогда не умели. Слишком грубо для этого устроены их мозги.
Я сказал:
- Ладно, это ваши дела. Хотите, возвращайтесь назад, только меня выслушайте. Работа есть.
- Да куда уж назад, - возразил Салга. - Все удовольствие попортил. Хотя… Може, Дак, и вправду вернемся? Мне так оно оченно в жилу помахаться малёха…
- Заткнись, - бросил Дакот. - Джа прав. И так теперь с Пеном разбираться. Говори, Джанки, чё за работа?
Я окинул взглядом улицу. Стемнело окончательно, в окнах домов зажегся свет.
- Значит, завтра поутру идем в пустыню Хич. Двигаться целый день и еще полночи. Там есть здание, его охраняет десятка два бойцов. Внутри - хабар. Туда как раз должен подойти отряд. Когда для них откроют проход, наскакиваем, прорываемся внутрь, берем хабар и быстро отваливаем. Возвращаемся назад. Хабар - хозяину, вам за работу каждому по двадцать пять золотых. Идет?
Как я и ожидал, они не стали ничего спрашивать, только Салга уточнил:
- А кто охраняет?
- Гномы, - ответил я, и он проворчал: «Не люблю мелких жмотов». И все, больше никаких вопросов. Сотня золотых - большая сумма для братцев, да и не таковы каменные люди, чтоб особо умствовать и выяснять подробности. Работа так работа, пустыня так пустыня, гномы так гномы…
- Все, добазарились, - сказал Дакот. - Половина авансом. Когда и где?
- Завтра на рассвете, возле восточных ворот. Возьмите в стойлах шестерых камелопадов. Оставьте хозяевам залог и плату… ну, как за три дня. Хватит у вас монет на залог? Наш заказчик рассчитается.
- Хватит, - сказал Дакот. - На шестерых зверюг хватит. Все у тебя, Джанки?
Я ответил:
- Да, только повтори еще раз, Дак.
- Ну, эта… Завтра, значит, на рассвете возле восточных ворот. Взять в стойлах шестерых камелопадов, забашлять хозяину за три дня…
Кивнув, я произнес:
- Все, идите себе.
Они развернулись и стали спускаться по улице. Как только четыре могучие фигуры исчезли в темноте, я сделал шаг в сторону, поднял решетчатый люк, на котором стоял все это время, спрыгнул вниз и поставил решетку на место.

2

Здесь был наклонный коридор, земляные стены и лужицы воды на хорошо утрамбованном полу. Под одной стеной лежал плоский камень.
Там, где в реале магии меньше, попасть в Патину сложнее. И наоборот. Присев на камень, я прижал пальцы к правому запястью и закрыл глаза.

Предыдущая страница 3 Следующая страница


Клинки сверкают ярко 4

Теперь танец звуков и света длился очень недолго. Я провалился в Патину быстро и не стал подниматься к над-уровню, чтобы оглядеть все Колониальное Единство. Коридор с каменными стенами расширился, дрожащие разноцветные нити протянулись в разные стороны, затрепетали клубящиеся полога - все это тусклое и зернистое, словно блеклый световой налет на окружающем пространстве.
То, что я собирался проверить, находилось неподалеку. Я начал перемещаться, и тут же впереди разгорелся тусклый свет.
Плотные клубы эссенции двигались вниз по стенкам огромной воронки. Вдоль этих стен были выложены круги, на каждом круге - аналоги. Я спустился к нижней части воронки, где эссенция скапливалась озером. Из озера торчала решетчатая конструкция, внутри нее двигались два сгустка света. Когда они сходились, от них отлетали зеленые и красные клочья, падали и растворялись в озере эссенции. Снаружи возле углов решетки виднелись два аналога. Один из них изогнулся, словно я привлек его внимание.
Я помахал ему и уже собрался было возвращаться, когда увидел йети - косматый страшила, сгорбившись, перемещался по озеру. Казалось, он сам состоит из эссенции, словно вырастает из озера. Аналог, обративший на меня внимание, опять изогнулся, теперь в сторону йети, и испуганно дернулся. Одновременно зеленый сгусток внутри клети замедлил движение и тут же получил удар от красного - клочья тумана разлетелись во все стороны. Йети подошел ближе, зеленые клочья устремились к нему, стали серыми и втянулись в косматое тело. Он кормился.
Тот, кого я искал, был здесь, и я вышел из Патины.

Прихваченным с собой огнивом я разжег факел. За коридором начиналось просторное помещение, по углам залегла тьма, доносился плеск воды. Я пересек коридор и плечом толкнул дверь. Еще один коридор, но здесь уже стены каменные, вдоль них тянулись широкие выступы. Между уступами текла черная вонючая вода.
На левом выступе при свете лучины три лохматых тролля-оборванца играли, звонко цокая костями. Они на меня внимания не обратили, я на них тоже. Лишь один игрок молча подвинулся, позволяя пройти.
Я пересек коридор, перепрыгнул через углубление с водой и очутился в верхней части наклонной земляной расселины. Снизу сюда проникал тусклый свет. Воткнув факел верхним концом в землю так, чтобы он потух, я встал на четвереньки и начал спускаться.
В Кадиллицах случилось по крайней мере пять крупных пожаров, когда дотла сгорал весь город, и множество поменьше, от которых выгорало несколько кварталов. Каждый раз новые дома строились поверх старых, прокладывались улицы - а внизу оставались подвалы, погреба, стоки…
Я услышал тихий ритмичный звук - пыц… пыц… пыц… - миновал расселину и выпрямился, отряхивая колени. Свет стал ярче, впереди маячили какие-то тени. Сделал несколько шагов, и одна тень приблизилась - стало видно, что это старик-гном, совсем сморщенный и беззубый, с отвисшей челюстью. В руках он держал лучину, на шее висел деревянный свисток. Положив на него ладонь, гном поднял лучину, заглянул мне в лицо, узнал и отступил.
Пыц… Пыц… Пыц… - звуки стали громче.
Я пошел дальше, и из тьмы выступили каменные столбы. Целый лес массивных черных столбов, покрытых сложным барельефом. Верхняя их часть терялась в темноте, нижнюю скрывал густой серый туман, словно озеро, которое плескалось бесшумно и медленно. Я пошел между столбами, разгребая ногами туман и скользя взглядом по барельефам, по переплетениям диковинных силуэтов, лицам и мордам, рогам, крыльям, клыкам и лапам.
Туман бурлил, но не так, как может бурлить вода. Он скорее напоминал лаву, серую и холодную - пузырился, выбрасывая над поверхностью вытянутые сгустки. Они обвивали ноги и соскальзывали, когда я делал очередной шаг.
Столбы закончились, я попал в узкое пространство, ограниченное высокой стеной.
Пыц… Пыц… Пыц… - ритмичные звуки раздавались теперь совсем близко.
В стене имелась дверь, бронзовые створки, покрытые теми же барельефами, что и столбы. Возле дверей стояла пара орков с топорами. Когда я появился, оба одновременно взглянули на меня и тут же равнодушно отвернулись. Я нажал на створку, протиснулся внутрь и оказался в Капище.

Когда-то здесь был храм. Погребенный под несколькими слоями руин, он тем не менее не разрушился. Магия этого места очень сильна, она и поддерживала Капище в приличном состоянии. Она, а еще его новые хозяева.
Пыц!!! Пыц!!! Пыц!!! - звуки издавала добрая сотня зрителей, расположившаяся на каменных сиденьях, что рядами покрывали склон амфитеатра. Они ритмично колотили кулаком одной руки по ладони другой, в такт движений двух бойцов, которые внизу, на арене, наносили друг другу удары.
Я стоял над верхним рядом и мог наблюдать отсюда десятки затылков - человеческих, гоблинских, тролльских, гномьих… Внизу прутья решетки ограничивали участок, где двое сцепились в схватке. Между рядами тянулись узкие лестницы, и я стал спускаться по одной из них.
Казалось, что в широкую воронку откуда-то сверху беспрерывно льется серый туман. Он покрывал все Капище, возникая неизвестно откуда, медленно стекал по склонам к ровному участку и там накапливался.
Снаружи возле решетки стояла та часть зрителей, которая видела в боях не только развлечение, но и возможность заработать на ставках. Я огляделся. На противоположных сторонах клетки было две решетчатые двери, сейчас закрытые. Возле каждой стоял стул, на одном сидел гоблин с непомерным брюхом, на втором - кто-то, похожий на гнома. Оба лысые. У гоблина на плечи наброшено полотенце, а у ног торчал кувшин с водой.
Он качался на своем стуле, то ныряя всем телом вперед, то откидываясь назад и не отрывая взгляда от происходящего в клетке. Второй наблюдатель сидел неподвижно. С того места, где я остановился, были хорошо видны их лица. В выражениях этих лиц присутствовало нечто общее.
Оба отрешенные и слегка безумные. Нет, не безумные - скорее не от мира сего. Глаза, хоть и раскрытые, смотрели, казалось, на что-то, видимое только им. Я перевел взгляд на то, что происходило в клетке.
Там лярва дралась с мантикорой.
Никогда не замечал особой эстетики в том, как два живых существа молотят друг друга. Но в этой схватке было определенное изящество.
Лярва предпочитала передвигаться на всех четырех лапах. Шкура нежно-зеленого цвета - ее не пробивала даже пущенная из самострела с близкого расстояния стрела - лапы и голова, как у большого морского ящера. На голове изогнутые рога. Когда она разинула пасть, показались ряды мелких зубов и пара длинных клыков. Очень тонкий, подвижный язык в локоть длиною метнулся из пасти вместе с еле заметной розовой струей, которая попала в лицо мантикоры.
Именно в лицо, не в морду. Странное сочетание человеческих и звериных черт, массивный нос и высокий мощный лоб, глаза под насупленными бровями, поджатые в напряжении губы - все в обрамлении огненно-рыжей, словно объятой пламенем великолепной гривы волос. Перепончатые крылья и скорпионий хвост. Очень опасное существо, к тому же раза в два крупнее и тяжелее лярвы. Я даже удивился, с чего это им позволили выступать в единоборстве?
Позади клетки на треноге висел бронзовый гонг, такой древний, что его покрывал зеленоватый налет. Рядом с гонгом стоял орк. Он поднял длинную палку с утолщением на конце и ударил. Бам-м! - разнеслось над ареной.
Мантикора фыркнула, развернулась и с кошачьей грацией скользнула к тому углу клетки, где сидел толстяк-гоблин. Лярва изогнула шею, лизнула себя под мышкой и на кривых мощных лапах грузно потопала к своему углу. Я стоял, наблюдая, как толстяк-гоблин распахнул дверь и вошел внутрь, разворачивая полотенце размером с простыню. Его лицо оживилось, стало не таким отрешенным. Мантикора улеглась, положив голову на передние лапы, гоблин набросил на нее полотенце и стал вытирать красную шерсть. Зрители за клеткой громко переговаривались, обсуждая ставки. Из рядов над ними что-то кричали. Серый туман все так же медленно стекал по рядам, образуя у основания Капища клубящееся дымное озеро. Бам-м!
- Дек'Унер против Ат'Ланчи. Пятый раунд! - проорал орк с палкой.
Мантикора тихо рыкнула и метнулась в клетку навстречу медленно семенящей лярве. Обе тут же сцепились, и, несмотря на скудное освещение, у меня зарябило в глазах от быстрого мельтешения зеленого и красного. Я отвел взгляд, выискивая проход, через который бойцы попадали на арену. Капище взревело.
Удивительно - лярва таки завалила мантикору. Та упала на спину, а лярва встала на задние лапы и правой передней съездила соперницу по челюсти - движение, в котором причудливо соединилось человеческое и звериное.
Зрители дружно завопили, орк с палкой ударил в гонг.
- Победили Ат'Ланчи!
Гном выпустил лярву наружу, и вдвоем они спустились по короткой лестнице в проход между рядами. Я покачал головой, разглядывая поверженную мантикору, гоблина-толстяка, сидящего рядом с ней и, кажется, тоже почти потерявшего сознание. Вокруг них суетились люди и орки. Я пошел за победителями, а навстречу из прохода уже выбегали две другие пары - анталоп и энфилд, двое «тел» в сопровождении своих «голов», орка и лепрекона.
Под амфитеатром протянулось несколько освещенных факелами коридоров. Гул голосов, холодный сырой воздух, каменные стены, скрытый туманом пол. Туда-сюда сновали орки - хозяева Капища. Обычно орки работают мелкими лавочниками, чиновниками городского совета, служащими торговых домов и порта. Но оркский клан Бастка, самый влиятельный в Кадиллицах, издавна владел Капищем и упорно сопротивлялся стремлению организованных банд вроде ребят Пена Галата завладеть процветающим доходным предприятием.
Мимо прошло несколько гоблинов и людей. Я пересек коридор, толкнул дверь и попал в просторную комнату. В дальней ее части имелся неглубокий бассейн, Ланчи как раз устраивалась на отдых, сидя на его краю и свесив передние лапы в воду.
- Привет, Ат, - сказал я.
На самом деле он не был гномом. Гномы совсем не такие, они обычно на голову выше и к тому же более коренастые и крепкие. Человек-карлик, который как раз залезал в одно из пары кресел перед низким столиком, напоминал ребенка с лицом взрослого. Тщедушный, с тонкими недоразвитыми ручками и кривыми ножками, с узкими плечами и непропорционально крупной лысой головой. На темени его виднелась метка, но не такая, как у меня на запястье. Очень большая и неправильной формы, словно голову облили чем-то темно-розовым, и оно застыло.
Ат еще не полностью вышел из Патины. Он бездумно уставился на меня, не узнавая, откинулся в кресле, медленно поднял руку и прикоснулся к пятну на голове.
Серый туман, магическая основа Капища, поддерживавшая его в первозданном виде, был и здесь. Он пошел волнами, омывая мои щиколотки, когда Ат дотронулся до метки. Карлик моргнул. Еще мгновение лярва двигалась осмысленно, а затем тяжело опустилась в бассейн, булькая водой и разбрызгивая темную воду.
Ат сказал:
- Эге, да это ж Джа… Давно здесь? Пить хочет? Пусть садится, Ат сейчас что-нибудь…
- Расслабься, - перебил я. - Отдыхай, я сам.
Я прошел к шкафчику возле бассейна, достал пару стаканов и, поколебавшись, выбрал одну из бутылей.
- Эй, Ату что-нибудь покрепче. - Когда я вернулся к столу и поставил стаканы, карлик вдруг быстро закивал, тыча коротким пальчиком мне в грудь. - То-то перед боем Ат смотрит - кто-то в Патине есть, заглядывает, ищет Ат'Ланчи. Это Джа был? Старина Джа…
Он заговаривался. Когда Ат через Патину руководил Ланчи, с ним вообще невозможно вести нормальную беседу. Да и сразу после выхода он еще некоторое время плохо соображал.
- Пей, - сказал я, всовывая стакан в сморщенную ручку.
Карлик вцепился в него и залпом осушил. Ланчи приподнялась в бассейне и махнула передней лапой, плеснув на меня водой. Я погрозил ей пальцем, она, выпростала тонкий язык, помотала им, словно змея хвостом, и снова опустилась в воду.
- Эге, да это ж Джа? - спросил Ат и уставился в свой стакан. - То-то я гляжу, кто-то ищет через Патину. Джа хочет выпить?
Я опять наполнил стакан, карлик осушил его и вдруг съежился, беспомощно вертя головой.
В двери появился гоблин-толстяк, «голова» мантикоры. Его все еще покачивало после финального удара лярвы. Он сделал два неверных шага и сказал:
- Ну, сука, и вмазал! До сих пор в башке звезды. - Гоблин швырнул на стол громко зазвеневший мешочек. - Держи.
Ат выпрямился в кресле, посмотрел на гоблина, потом на мешочек.
- Все как договаривались, Дек, - сказал он спокойно. - Ты доволен?
Дек подумал, покосился на лярву и неопределенно махнул рукой.
- А чтоб его…
- Что? - спросил Ат.
Гоблин мотнул головой и вышел.
Карлик подтянул к себе мешочек, раскрыл его, пересчитал содержимое и бросил взгляд на меня.
- Эге, это ты, Джа? Давно здесь? - Тут он увидел стакан в своей руке и полупустую бутылку на столе. - А, понятно. Хочешь выпить, Джа?
- Не хочу. - Я сел во второе кресло. - Очухался?
Он замер, прислушиваясь к своим ощущениям, потом оглянулся на лярву. Та неподвижно лежала в бассейне, только рога торчали над водой.
- Эй, я чего-то тебе не то наговорил? - забеспокоился карлик. - Ты не обижайся, если что. Знаешь, мне надо передохнуть после боя.
- Все нормально, не волнуйся, - заверил я. - Но больше пока не пей. Два стакана ты уже в себя влил, а мне надо с тобой перетолковать.
- Ага, ладно… - Ат прицепил мешочек к ремню и замер, вслушиваясь в ритмичное «пыц», проникшее в комнату сквозь каменные стены. - Ты глянь, уже начали…
- А у вас все на сегодня? - спросил я.
Он кивнул, потянулся к бутылке, но передумал и убрал руку.
- Пока да, хватит. Следующий бой послезавтра. - Ат вдруг улыбнулся. - Эге, то-то я чувствовал - кто-то нас через Патину ищет. Вроде знакомый аналог мелькнул… Это ж ты был?
- Ну да. Я точно не знал, есть у вас сегодня бой или нет, вот и проверял, не зря ли суюсь в Капище. Много заработали?
Ат погладил мешочек на поясе:
- Орки платят по две монеты за бой. Нам с Ланчи, поскольку мы - классный боец, четыре, как и Деку с Унерой. Но мы сами ставить не имеем права, хотя если столковаться кое с кем, то за нас поставят… Ну, ты и без меня знаешь, что к чему.
Я кивнул:
- На победу или поражение в определенном раунде, а? Тебе надо только договориться с Деком, чтоб он придержал Унеру…
- «Придержал»? - Он удивленно глянул на меня, и одновременно лярва в бассейне глухо заскребла когтями по дну. - Почему «придержал»?
- Ладно, я не за тем пришел. Ат, есть работа на стороне. Завтра с утра, на целый день и на всю ночь. Ты как?
Он вдруг начал беспокойно оглядываться. Я заметил, что туман у ножек кресла плеснулся и забурлил, но тут же опал. Глаза Ата выпучились, карлик поднял руку, дотрагиваясь до пятна, глядя прямо на меня, и одновременно словно бы сквозь. Лярва в бассейне вновь заскребла когтями по дну. Я хлопнул ладонями, он вздрогнул и выпрямился.
- Призраки одолевают? - спросил я сочувственно.
- Эй, это ж Капище, понимаешь? - пробормотал Ат. - На этом месте в Патине древние элементали сохранились, сущности всякие, еще с тех времен, когда здесь жрецы жертвы приносили. Йети какой-то бродит, никак не наестся, кацапета ползает постоянно, эссенцию сосет, души невинно убиенных чудят, а я боюсь этого, Джанки, очень. Так что у тебя?
- Работа есть, - повторил я. - Ты слушаешь?
- Слушаю, говори.
- Завтра утром надо идти в пустыню Хич, в тот район, где образовались Лезия Олни. Знаешь ведь, где это? Идти целый день и еще полночи. В реале там, где сейчас центр Лезий, есть большое здание, хорошо охраняемое. Внутри спрятан хабар. Мы прорываемся внутрь, берем хабар и уходим. Возвращаемся назад в город. Вам с Ланчи - тридцать пять золотых за работу. Идет?
Ат даже особо не размышлял - сразу же покачал головой.
- Эге, Джа, да ты меня за простака держишь. Какое здание, кто хозяин? Что за отряд охраняет, что за хабар? Его цена? Кто еще в деле? Предполагаемые потери?
Я недовольно откинулся в кресле и отпил из стакана. Конечно, это не дубоголовые эплейцы…
- Я не заказчик. Сейчас я посредник, понимаешь? Значит, всего рассказывать не могу. Но меня ты знаешь давно…
- Ну, знаю, и что с того? Все равно не могу так рисковать.
- Я-то рискую.
- Ты тоже идешь?
- Конечно. Дело сложное, потому и оплата большая. Ну ладно, слушай. Наша цель - база гномов. Охраняют здание сами недомерки, а еще там вокруг ловушки. Магические, я их беру на себя. Всего нас будет, как я предполагаю, восемь, если считать Ат'Ланчи за одного. «Предполагаю» - потому что еще кое с кем мне надо перетолковать. Те, кто уж точно будет, это хозяин, я и четверо эплейцев. Каменные братцы, у которых старшим Дакот. Знаком с ними?
- Не знаком, но слышал. Кажется, хорошие бойцы? Только тупые, конечно.
Я хмыкнул:
- Не без этого. Какой хабар на базе и какая ему цена, этого я тебе, Ат, не скажу, извини. Секрет хозяина. На базу должен прибыть отряд гномов, для них откроют проход. Тогда-то мы и нападем. Опасно будет, это точно. Потери… Не знаю, Ат. Они, думаю, штурма не ожидают. Гномов там примерно десятка два, хотя, возможно, я не всех успел заметить. Может, и больше, но не намного. Я успел посетить аналог в Патине и выдернул оттуда стаю хищных марлетов. За такой короткий срок им новых обученных марлетов нигде не раздобыть, так что уже легче. Что тебе еще надо знать, чтобы согласиться?
- Кто хозяин? - спросил он.
Я помедлил, решая, говорить ему или нет. Эплейцам я бы точно ничего заранее не сказал, но Ат поумнее будет, и должен понимать, что расовая принадлежность - не самое главное.
- Эльф, - сказал я.
- Он идет с нами?
- Да.
- Н-ну… - Карлик воспринял это известие спокойно. - Какие еще ты ожидаешь трудности?
- Трудностей четыре. Первая - магические ловушки. Но это, повторяю, я беру на себя. Вторая трудность - передовой отряд гномов, который вроде бы выскакивает наружу при малейшем намеке на вторжение и режет все, что движется и дышит. Это дело, в основном, каменных и частично вас с Ланчи. Третья - попасть внутрь. Там внешняя защита, «хрустальный склеп». Скорее всего, он настроен на гномов, то есть их пропускает, а остальных сжигает. Это опять моя забота. Четвертая - внутри очень быстро отыскать место, где спрятан хабар, взять его и выбраться наружу. Хабар, скорее всего, на втором этаже. Если все получится так, как я рассчитываю, то…
- Пятьдесят золотых, - перебил он.
- Сколько? - Я постарался, чтобы голос прозвучал удивленно.
- Полсотни, - повторил Ат. - Эй, Джа, да тебя послушать, все дело - одна сплошная трудность. Мы с малышкой стоим этих денег.
- Сорок.
- Сорок пять.
- Сорок два.
Он скривился.
- Ты торгуешься, как гномиха на базаре. Хорошо, сорок три. Половина - перед выходом.
Я прикинул сумму. На разнице в том, что предлагал Атлас Макинтош и на что согласились каменные, я выигрывал сотню. На Ат'Ланчи - всего семь. Но, с другой стороны, я мог стребовать с эльфа и больше…
- Заметано, - сказал я. - Слушай, не подумай, что я лезу в чужие дела. Мне просто любопытно. Этот гоблин, Дек, «голова» мантикоры… за сколько вы с ним сошлись, чтобы она легла в пятом раунде? Бои вообще выгодный бизнес, да, Ат?
Он покосился на меня.
- Эге, да ты ж ничего не понял, Джанки. Мы договорились не о том, что Унера ляжет в пятом раунде. Мы договорились, что Ланчи не станет валить ее раньше пятого.
Несколько секунд я смотрел на карлика, соображая, не шутит ли он. Унера раза в два крупнее лярвы, и вообще, она же мантикора… Боевые мантикоры - самые опасные создания на континенте. Но с другой стороны, лярвы встречаются гораздо реже. На всем побережье Ланчи, кажется, единственная, поэтому, возможно, слухи о подвигах лярв не распространены так широко. Впрочем, решил я, хорошо, раз так. Именно такие бойцы мне и нужны.
Я сказал:
- Завтра на рассвете, возле восточных ворот. Ланчи может быстро передвигаться по пустыне? Мы с каменными и эльфом будем на камелопадах, вы не отстанете?
Ат покачал головой. Его взгляд опять стал затравленным, он приподнялся в кресле, настороженно глядя по сторонам, и махнул маленькой ручкой, словно отгоняя кого-то невидимого. Борясь с желанием войти в Патину и рассмотреть тех, кто донимал карлика, я громко повторил:
- На рассвете возле восточных ворот… - помахал Ланчи и вышел из комнаты.

3

Мне не пришлось возвращаться туда, откуда я проник в городское подземелье. По старой дренажной трубе я обогнул Капище и, миновав под землей несколько кварталов, поднялся наверх.
Ночью на окраине города стояла глухая тишина. Ни одного огонька в окнах редких домов. Все местные орки и большинство людей давно спали, и даже гоблины, ведущие обычно разгульно-ночной образ жизни, уже улеглись. По пути я наткнулся на один из патрулей протекторской стражи, но заметил их раньше, чем они меня, и обошел стороной.
За окраинным кварталом тянулся пустырь, издавна служивший городской свалкой. В темноте, озаренные лишь светом звезд, высились завалы мусора. Стараясь не дышать глубоко, я обогнул высокую гору отбросов, слыша крысиные писки и шуршание. Впереди возник размытый свет, льющийся из лощины между завалами. Подойдя ближе, я увидел костер. Рядом темнел птичий загон: деревянный настил, накрытый колпаком из прутьев. В нем спали обученные почтовые квальбатросы. Возле костра, привалившись спиной к дырявому бочонку и вытянув ноги, сидел Лоскутер.
Он подвинулся, я сел рядом. Из бочонка пахло гнилыми яблоками.
- Хорошая ночь, - тихо сказал я.
На его коленях лежало несколько кривых клинков, один Лоскутер осторожно держал за гарду и чем-то медленно водил по лезвию. Оружие тускло поблескивало в свете костра. Рядом стояла бутылка.
Я взял ее и понюхал. Пиво! Сейчас мне именно этого не хватало, и я с удовольствием отхлебнул. В загоне один из квальбатросов заволновался, что-то коротко курлыкнул и зашуршал крыльями.
Прикоснувшись к острию ногтем, Лоскутер кивнул и взялся за другой клинок. Позади нас пискнула крыса, зашуршала и смолкла.
- Дело есть, - сказал я.
Лоскутер медленно повернул ко мне лицо - худое и смуглое, с блестящими глазами и тонкими бровями, горбоносое. Почти без морщин, хотя он раза в три старше меня.
- Расскажи.
Я рассказал все.
Он уставился на лезвие, которое затачивал все это время. Изящные длинные пальцы пробарабанили по рукояти, и он отложил клинок.
- Ты уверен?
Я опять отхлебнул и передал ему бутылку.
- Уж очень большой куш, Лоск. Я бы в жизни не согласился на подобное, но… Понимаешь, я смогу больше вообще не заниматься всем этим… тем, чем мне приходится заниматься. На такие деньги можно купить что-нибудь. Крупный постоялый двор, центровой кабак, большой текстильный цех - и еще останется в пять раз больше. После этого вообще не будет никаких забот.
- А гномы? Если они прознают, кто их ограбил, и решат отомстить?
- Месть не приносит доходов. Гномы не мстительны, ты же знаешь. Ясное дело, риск есть. Но барыш уж больно велик.
Он откинулся назад, положил голову на бочонок и прикрыл глаза.
- Расскажи еще об эльфе. В деталях.
Я рассказал.
- Ты знаешь, я не прикоснусь к боевым заклинаниям, - произнес Лоскутер тихо. - И денег, которые ты за них собираешься выручить, мне не надо. Я не терплю этого, Джанк, всю эту магию…
- Знаю. Но смотри… На каменных я выручу сто золотых. Дальше, Макинтошу придется заплатить Ат'Ланчи не как одному, а как двоим. Я скажу ему, что они стоят сотню. На самом деле я плачу Ату сорок три, выходит - пятьдесят семь плюс сотня. Плюс еще твоих пятьдесят. Ты получишь почти двести монет, Лоск.
- Дело не в деньгах, - сказал он.
- Конечно. - Привстав, я показал на загон. - Дело в птицах. На эту сумму ты сможешь построить неплохой загон в городе. Не такой, из прогнивших досок, а настоящий, с кормушками и бассейном с соленой водой. Ты сможешь хорошо кормить их, купить несколько птенцов этой восточной породы, которых давно хотел заиметь… Они ж дорогие?
- Пятнадцать золотых за птенца.
- Ну вот. У тебя никогда не было таких денег.
Он покачал головой:

Предыдущая страница 4 Следующая страница


5 Илья Новак

- Нет, Джанк. Дело и не в птицах.
Повернувшись, я встал на колени так, что мы оказались лицо в лицо. Он сидел с закрытыми глазами. В загоне опять курлыкнул спящий квальбатрос. Где-то тихо зашуршала и смолкла крыса.
- Хорошо, - сказал я. - Тогда слушай. Дело не в твоих двух сотнях. Дело не в твоих птицах. И дело даже не в моей жадности. Дело во мне, Лоск. Я хочу получить эти деньги, но не потому, что мечтаю разбогатеть. Да, мне до сих пор все сходило с рук. Я везучий, но ищейки Протектора уже заинтересовались мною. Кажется, за мной следят. Понимаешь? Прямо сейчас - нет, но, возможно, они просто затаились на время. В любом случае, Микоэль Неклон помнит обо мне и только ждет случая, чтобы… Уж ты-то знаешь, по какой причине он обо мне помнит. Но эти деньги… ты давно говорил, что мне пора прекращать то, чем я занимаюсь сейчас. И именно теперь появилась возможность завязать и смыться из города.
В костре громко затрещала ветка, огонь вспыхнул ярче, искры взметнулись в воздух и погасли.
- Я слышал, Протектор для чего-то вызвал сюда одного эльфа. И одного гоблина редкой породы. Их много лет не было в городе. Джанк, возможно, ты помнишь их. Особенно эльфа.
Воспоминание, которое иногда кошмаром приходило ко мне по ночам, возникло опять. Зажмурившись, я мотнул головой и услышал:
- Работа с гнильцой, Джанк.
Я опять сел, привалившись спиной к бочонку и глядя на звезды.
- Знаю. От нее несет гнилью, как от этой свалки.
- Эльф темнит.
- Конечно. Но и я темню.
- Думаешь, он собирается отдать тебе половину заклинаний?
- Думаешь, я оставлю ему выбор?
Он еле слышно вздохнул:
- Быть хитрым я тебя научил, Джанк. Тебе бы еще стать мудрым.
- Мудрый у нас ты, Лоск. Зачем мне мудрость, если у меня есть хитрость? И есть ты? Да в конце концов о чем мы говорим? Ты ж не Ат'Ланчи, что же я уговариваю тебя? Скажи только - да или нет. Если нет, я встану и уйду.
Мой старый учитель-эльф произнес:
- Так охрану Башни возглавляет высокий одноглазый гном? Интересно, да?

На дороге к Лезиям Олни. Оазис

1

Я даже успел поспать, хоть и недолго. На восточной окраине города зашел в постоялый двор, где хозяйничал один мой старый знакомец, и прокемарил оставшиеся до рассвета часы. Позавтракав и выпив две чаши крепкого кофе, я пришел на место встречи раньше всех. Сонный гоблин, позевывая, вышел из сторожки и отпер узкую дверь рядом с воротами.
- Спасибо, Гер. - Я дал ему монету. - Тут еще несколько парней скоро появятся, выпусти их и скажи, что я поджидаю там… - Я махнул в сторону гряды пологих холмов, тянувшихся от городской стены почти до самой пустыни.
Гоблин что-то пробурчал в ответ и ушел.
Я едва успел добраться до неглубокой низины за холмом, когда пришел Лоскутер. Он кивнул, уселся на еще мокрую от росы траву и принялся раскладывать свое оружие. В основном - клинки, я насчитал шесть штук, по паре разных форм, длинные и узкие, короткие и широкие, кривые. Лоскутер стал пристегивать их один за другим - на спину и на поясной ремень, - тихо напевая себе под нос.
Появились Ат'Ланчи. Лярва семенила на всех четырех лапах, к ее спине широкими ремнями крепилась корзина, выложенная одеялами и пестрыми подушечками. В корзине полулежал Ат. Ланчи, подойдя ближе, не то кивнула мне, не то просто качнула головой, и присела на задние лапы. Ат осторожно выбрался из корзины, неловко спрыгнул, глянул на меня, на Лоскутера, пробормотал: «Эге…» - и принялся поправлять сбрую, привставая на цыпочки и протягивая вверх короткие ручки. Я уже собрался было пособить ему и шагнул к лярве, когда из-за холма вышел Атлас Макинтош.
Оделся он теперь по-другому. Кафтан с меховой оторочкой сменил на длинную кожаную куртку. На нее пошла шкура камелопада, так что при взгляде на эльфа начинало рябить в глазах от оранжевых и синих пятен. Веер висел на поясе. Когда эльф подошел ближе, я увидел под расстегнутой курткой все тот же золотой медальон.
Я собрался поприветствовать его, но Атлас вдруг уставился на Лоскутера. Я оглянулся. Лоскутер искоса посмотрел на Макинтоша и вроде бы тут же потерял к нему интерес.
- Давайте отойдем, Джанки, - предложил Атлас и попытался взять меня за локоть, но я отдернул руку. Не терплю, когда ко мне прикасаются личности моего же пола, не важно, кто они - люди, орки, эльфы, гномы или лепреконы.
Мы сделали несколько шагов в сторону холма и остановились.
- Кто это такой? - прошипел эльф. - Почему вы…
- Ат'Ланчи, тандем, - представил я. - Человек и лярва. Лоскутер, эльф. Все трое - отличные бойцы. Все хотят половину оплаты вперед.
- Тандем, хорошо, - откликнулся он. - Но что здесь делает этот эльф?
Я поднял брови:
- Ждет, как и все мы. Еще подойдут четверо эплейцев. Я нанял лучших, кто был сейчас в городе.
- И эльфа?!
- Кажется, вы оставили выбор бойцов на мое усмотрение? Ничего не было сказано про эльфов. Я и действовал по своему усмотрению. Что вы имеете против, Атлас? Вы сами - кто?
Он быстро заморгал, скривил губы, словно собираясь выругаться, потом вымученно улыбнулся.
- Ну, хорошо, хорошо. Надеюсь, вы не догадались нанять еще и гномов?
- Нет. Всего семь бойцов, не считая меня. У нас с вами разговор особый, а остальным надо выдать аванс. Вы кошелек-то захватили, Атлас? Потрудитесь отсчитать сто семьдесят пять золотых, по четвертаку каждому. Каменные сейчас подойдут.
Продолжая бросать недоверчивые взгляды на Лоскутера, он снял с плеча кожаную котомку, развязал ее и запустил руку внутрь. Послышалось звяканье монет, но тут Макинтош опять заморгал, наконец, сообразив.
- Подождите, Джанки. Почему вы сказали семь? Их же шестеро…
Я непонимающе оглянулся на Ат'Ланчи с Лоскутером, затем глянул на эльфа:
- Как это шестеро? Вы считать умеете? Вот здесь трое, и еще сейчас подойдут четыре эплейца. Кстати, почему они задерживаются…
- Здесь двое, - возразил он. - Я вижу старого эльфа и тандем, их двое и…
Я перебил:
- Ах, это… Ну что вы, тандем ведь состоит из двоих. Они являются одной личностью, только когда действуют сообща в Патине. Обычно у каждого свои нужды, хотя, конечно, они и заботятся друг о друге, но каждый, повторяю, отдельная личность. Естественно, они идут за двоих.
- Сотня золотых! - сказал он. - Так много? Хорошо, давайте я сам поговорю… - Он шагнул к Ат'Ланчи, и тогда я вцепился в воротник его куртки, развернул и дернул к себе.
- Атлас! - зашипел я. - Ты что мне сказал? Нанять лучших, платить по полсотни каждому. Что я сказал тебе? Ты нанимаешь меня, но их нанимаю я. Они - мои, понял? Распоряжаюсь ими я, все переговоры веду я! Это ясно? Все указания через меня, все просьбы - через меня! - При этом я тряс его воротник так, что голова эльфа дергалась. - Теперь слушай еще внимательнее. Тандему надо заплатить сотню, по пятьдесят каждой половине. Эльфу - пятьдесят. Эплейцам - тоже по пятьдесят, то есть двести. Всего выходит триста пятьдесят монет. Половина - наперед. Сейчас ты даешь мне сто семьдесят пять, а я решаю все остальное. Тогда я поручусь, что и они станут делать то, что мы прикажем. Ты можешь сейчас взять и через мою голову попытаться договориться с ними или с кем-то из них. Но одно слово - одно только слово, обращенное к ним не через меня, - я разворачиваюсь и ухожу. С ловушками будешь разбираться сам. Ты понял?
Я подался вперед так, что мы почти уперлись носами. Прямо перед собой я видел его глаза, расширенные зрачки, покрытые кольцами рубиновых искорок. Он быстро заморгал, из внешних уголков глаз медленно потекли две слезы, цветом похожие на искорки в зрачках, только бледнее. Вот странно - никогда не замечал, что слезы у эльфов капают не так, как у людей. Хотя видел ли я когда-нибудь плачущего эльфа?
- Я понял вас, Джанки, - сказал Атлас. Левая бровь поднялась, он беспрерывно поводил плечами и мелко качал головой взад-вперед. - Я не переношу, когда на меня кричат. Отпустите.
Я сделал шаг назад и протянул руки ладонями вверх. Он стал отсчитывать монеты, а я стоял, раздумывая над тем, что, кажется, находился только что в полушаге от смерти. Когда дергал его за воротник, полы куртки разошлись, и краем глаз я заметил то, что скрывалось под ней. Широкая перевязь, вся в петельках, и в каждую продет короткий дротик с черным оперением. Не обычный, похожий на толстую иглу, а плоский и шириной с мизинец - словно длинная пластинка с зазубренным кончиком. Всего их там было около полусотни. И несколько последних секунд моей гневной речи правая рука Атласа была поднята, так что пальцы лежали на одном из дротиков.
Он молча ссыпал в мои ладони монеты, вытер слезы и сказал:
- Здесь семьдесят пять и десять червонцев.
Я рассовал золотые по карманам и улыбнулся ему:
- Так лучше. Имейте в виду, перед тем, как мы попадем на базу, вам придется еще потратиться.
Я отвернулся и зашагал к Ат'Ланчи, недоумевая, почему опаздывают каменные - и тут они появились.
Эплейцы ехали на четырех камелопадах и еще трех зверей вели на поводу. Когда они остановились, я сделал шаг в их сторону, ожидая, когда каменные увидят двоих эльфов и уразумеют - один из них наш хозяин в этом деле.
Дакот осадил камелопада, зыркнул по сторонам и рявкнул:
- Ну чё, едем? Вот зверюги, садитесь и ходу…
Я с удивлением глянул на него, потом на остальных эплейцев. По близнецам вообще ничего невозможно было разобрать. Они сидели в седлах как истуканы, и выражения лиц я бы определил самым подходящим для них словом - каменные. Младший, Салга, ворочался и скреб затылок. Решив пока не обострять вопрос с эльфами, я скомандовал остальным:
- Ладно, двигаем.

Городская стена скрылась из виду, по широкой дороге мы ехали вдоль гряды холмов. Впереди - Атлас Макинтош, за ним лярва с Атом в корзине и Лоскутер, потом я, а позади всех - каменные. Я достал деньги, отсчитал полсотни, обернулся в седле и протянул монеты Дакоту.
- Половина от вашей сотни, как договаривались. Остальное после работы, вместе с тем, что вы отдали за зверюг.
Мой камелопад бежал ровной иноходью. Два мощных горба, между которыми находилось седло, чуть покачивались. Морда с обвисшими губами тупая, изо рта желтыми прядями висит слюна.
Дакот с явным удовольствием пересчитал деньги и кивнул. Я собрался подъехать к Ат'Ланчи, но тут Салга подал голос.
- А наш хозяин, - негромко произнес он, - кто?
- Видишь этого парня в пятнистой куртке?
- Ну…
Я не оборачивался и выражения его лица не видел, но и этого «ну» вполне хватило. Тем более что Салга тут же добавил:
- Да это ж какой-то грязный эльфишка! Мы на эльфа работаем?
Приостановив камелопада, я развернулся между горбами и скомандовал старшему братцу:
- Дай Салге одну монету.
Дакот вылупил на меня глаза. Я кивнул ему, эплеец выудил золотой и протянул младшему, который, не понимая, что происходит, взял его.
- Это тебе за беспокойство, - произнес я. - Вали назад.
Я повернулся и ударил каблуками в бока животного. Камелопад чмокнул губами и затрусил вперед.
- Э… - донеслось сзади. - Чего такое, Джанки?
- Возвращайся в город.
- Да я… Да ты чего, братуха? Да я ж не… Дакот, на, забери обратно!
- Дакот, не бери, - сказал я. Салга шумно вздохнул:
- Джа, все, все, прекрати! Эльф так эльф, мне какое дело? Я ж так, не со зла… Мне просто эльфа слушаться неохота.
- Не хочешь возвращаться?
- Не, что ты, деньги нужны!
- Значит, слушай сюда. - Все это время я сидел лицом вперед, а теперь обернулся. Салга ехал рядом, я вытянул руку и сильно ткнул его пальцем в грудь. Палец заболел. - Ваш командир в этой работе - я. Эльф башляет, но слушаетесь вы меня. А чьи деньги потом в «Неблагом Дворе» спустите, это вас не колышет. Понятно?
- Все понятно. Я ж просто…
- Так ты понял?
- Да понял, но просто…
- Еще чего-то сказать хочешь, Салга?
- Не… - Он потупился. - Все путем.
- Отдай монету Дакоту.
Я опять пнул камелопада каблуками в бок и поравнялся с Ат'Ланчи и Лоскутером. Эльф ехал молча, Ат что-то бормотал, ворочаясь в корзине, то и дело поправлял сползавшее одеяло.
- Аванс. - Я протянул руку ладонью вверх. На ладони горкой лежал двадцать один золотой.
- Эге… это хорошо… - Голова и плечи Ата появились над краем корзины, детские пальчики сгребли монеты. Лярва на ходу повернула голову и мигнула. Или подмигнула, бес ее знает.
- Эплейцы чем-то недовольны? - неожиданно спросил Лоскутер. Слух у него всегда был отменным, как и зрение.
Я покосился на прямую спину Атласа, ехавшего впереди всех, и сказал:
- Салга у них самый разговорчивый. Выражал недовольство, что заказчик - эльф.
Лоскутер ничего не ответил. Ат, разобравшись с монетами, опять высунулся из корзины и поинтересовался:
- Надо бы привал устроить, Джанки.
- Мы спешим, - возразил я.
- Я так понимаю, что обеда не будет?
- Поедим в седлах.
- Ну, можно… Эй, а остановиться все равно надо. Мы ж, почитай, так ничего и не знаем. План нужно чтоб ты изложил.
- Это да, обязательно. Но позже, уже в пустыне. У каменных память короткая, так что лучше уже перед самой работой.
- Эге, тут ты прав, - согласился он.
Лоскутер вдруг, ни слова не говоря, потянул поводья и заставил камелопада подняться на вершину холма, мимо которого мы как раз проезжали. Там он некоторое время стоял неподвижно, а потом махнул мне рукой.
- Двигайтесь, - приказал я остальным. - Нагоним.
Когда мой камелопад остановился возле Лоскутера, эльф протягивал короткую подзорную трубу.
- Посмотри назад.
Я привстал на стременах, глядя в трубу вдоль линии холмов.
Деревья, покрытые травой и кустарником склоны, небо, зеленое и синее…
Серое.
Я пригляделся.
Труба - старая и слабая, с мутным стеклом, но все же я разглядел их. Десятка два или около того. Не пешие. Кажется, тоже едут на камелопадах, хотя с такого расстояния трудно разобрать. Скорее всего, либо эльфы, либо люди. Хотя, может быть, и кто-то еще. Двигаются туда же, куда и мы.
Может быть - вслед за нами.
- Вот гадство! - пробормотал я сквозь зубы, отдавая трубу Лоску.
Мы посмотрели друг на друга, и эльф спросил:
- Ожидал чего-то подобного?
- Да. Возможно.
Под правым рукавом его куртки был кожаный запястник, Лоскутер просунул трубу под него и одернул рукав.
- Не знаешь кто?
- Нет. У тебя зрение лучше, что ты разглядел?
- Вряд ли намного больше твоего. Кажется, это люди. Хотя…
Я опять выругался:
- Ну и что мне теперь с этим делать? Мы не можем останавливаться, времени мало.
- Пока не делай ничего. Просто прими к сведению.
- Да я уже принял…
Мы спустились с холма и стали догонять отряд.
- Все-таки они могут ехать и не за нами, - решил я после короткого раздумья. - Прямо по курсу - Оазис Малика. Вдруг и они туда?
- Такой толпой? - усомнился Лоскутер.

После полудня мы миновали холмы. Потянулась равнина, с каждой милей все суше и желтее. Несколько раз я брал у Лоска трубу, отъезжал в сторону и внимательно глядел назад. Те, кто то ли преследовали нас, то ли двигались в том же направлении, постепенно приближались.
Заросли исчезли вместе с деревьями, зато появились лишайники. Дорога свернула в сторону, но я хорошо знал этот путь, потому что проделывал его неоднократно. Показалась еще одна гряда холмов, и когда мы пересекли ее, взгляду открылась пустыня.
Она распростерлась до горизонта. Милях в трех впереди зеленел островок Оазиса.

2

Ветра не было совсем, все застыло - деревья, кусты, поверхность мелкого озера. Вокруг озера раскинулось хозяйство Малика: конюшни, несколько стойл, огороды, очерченные плетеными изгородями… и нигде никого. Хотя не оставляло ощущение, что за нами наблюдают.
- Теперь стоим, - сказал я и, поманив Атласа, вместе с ним отъехал в сторону.
- Мне нужно снарядиться. Чтобы разобраться с ловушками, одного знания Патины недостаточно. Сотня монет.
- Сто золотых? - переспросил он.
- Скорее всего - меньше, я верну то, что останется.
- Но для чего именно?
- Купить какую-нибудь кобру.
- Кобру? - Он все еще не понимал. - О чем вы?
Я махнул рукой в сторону Оазиса:
- Купить ядовитую змею. Заклинание, способное справиться с защитой базы. Атлас, вы же изучили проблему, когда добывали сведения, сами говорили. Неужели никогда не слышали о кобре? Это более мощная, Штурмовая разновидность обычной ядовитой змеи.

Предыдущая страница 5 Следующая страница


Клинки сверкают ярко 6

Он открыл было рот, явно собираясь возражать, но я опередил его:
- Только не начинайте опять нудить. Отправляясь на такое крупное дело, невозможно избежать расходов.
- Нет-нет, я не об этом… - пробормотал он, выуживая из кармана деньги и окидывая взглядом окружающее - заросшие сорняком огороды, покосившуюся ограду, провалившуюся крышу ближайшего сарая и пустыню вокруг. - Где вы собираетесь ее покупать? Здесь же никого нет.
- Никого?
За сараем, на треть скрытый густыми зарослями, стоял покосившийся амбар, его широченная дверь висела на одной петле. Возле двери на бочонке кто-то сидел - зеленая курточка и штаны почти сливались с зарослями. Я указал эльфу, и тут из амбара вывалила целая толпа. Высокий, статный гоблин Ван Берг Дерен в окружении шестерых людей вышагивал величаво и медленно, охранники насторожено зыркали по сторонам. Половина-с длинными мечами, половина - с самострелами. Я пригляделся, и рот сам собой скривился в усмешке. Эплейские самострелы. Те самые.
Гоблин повернулся к нам и приложил здоровенную лапищу козырьком ко лбу. Привстав на стременах, я махнул рукой. Он еле заметно кивнул и прошествовал дальше, скрывшись вместе с охраной между строениями.
- Эй, да это ж Ван Берг, - подал голос Ат, который уже успел вылезти из корзины и теперь ковылял вокруг лярвы на коротких дрожащих ножках, с озабоченным выражением лица поправляя крепежные ремни.
Каменные примолкли, уставившись вслед гоблину. Макинтош передал мне деньги и спросил:
- Кто это?
Мы с Лоскутером переглянулись.
- Дерен… - Салга со скрежетом почесал затылок. - Я его и видел-то всего пару раз в жизни.
Я громко произнес, обращаясь ко всем сразу:
- Стойте здесь. Мы недолго.
Кивнув Лоскутеру, я слез с камелопада и шагнул к амбару, но тут Лоск показал на холмы, от которых мы уже отъехали на приличное расстояние. Чуть помедлив, я подошел к эплейцам и произнес, глядя снизу вверх на Дакота:
- Вы на стреме будьте. Развернитесь мордами к тем холмам, рассредоточьтесь слегка. Не спите тут, в общем, ясно?
Дакот пошевелился в седле, а Салга рявкнул что-то непонятное:
- Ну, сука, не ко времени оно получилось!
Когда я повернулся, Лоскутер как раз разговаривал с Атом. Лярва, изогнув шею и приблизив к ним голову, казалось, тоже слушала. Ат сказал: «Эге… понял, понял…» - и замер, уставившись в одну точку. Губа отвисла, руки безвольно опустились. Лярва вздрогнула и, двигаясь уже по-другому, более быстро и целенаправленно, развернулась к холмам. Одновременно она, почти припав брюхом к земле, рывком переместилась в сторону - теперь Атлас Макинтош оказался позади нее, как бы защищенный от угрозы, которая могла бы прийти с холмов.
Каменные, тихо ругаясь и споря, уже развели своих камелопадов, вытянувшись цепью. Дакот с Салгой оказались по краям, близнецы в центре.
- Этот эльф идет с вами? - спросил Макинтош. - Почему?
Я покосился на Лоска и объяснил:
- Потому, что я не хочу идти туда один.
- Это опасно?
Пожав плечами, я направился к амбару, Лоскутер пошел рядом.
Лепрекон Малик вынул изо рта трубку - он держал ее в зубах чашечкой книзу, так что густой пряный дым опускался к земле, - и покачал головой. У лепреконов все наоборот, то есть на самом деле он кивнул. Его одежда была одета шиворот-навыворот, а шапочка перевернута козырьком назад.
- Привет, - сказал я.
- Здорово. - Он покачал головой Лоскутеру.
- Шажок на месте?
- Деться ему ж куда? Есть и бизнес, он бизнес. Посту на всегда.
Сколько уже общаюсь с лепреконами, а все равно не могу привыкнуть к ним. Я поморщился и непроизвольно оглянулся. В слепых окнах проросла трава, внутри - темно… Я не видел их, но был уверен, что множество глаз сейчас наблюдают за нами через окна. Даже такой крутой деятель, как Ван Берг Дерен, чей годовой доход исчислялся очень круглой суммой, рисковал наведываться в Оазис только с хорошей охраной. Лепрекон Малик позаботился о защите как магической, так и реальной. Магический вопрос он решил одним махом - просто отрезав все внешние концы, сделав Оазис самостоятельным ареалом, слепым пятном посреди Патины. В реале его защищало три десятка головорезов, бессменно дежуривших в разных местах Оазиса. Ну а приходящие к Малику покупатели сами заботились о себе.
Я тоже позаботился о себе. У меня был Лоскутер.
- Что ли, проходи уж?
- Да, Малик, - сказал я. - Мы уж пройдем…
Он опять качнул головой и вставил в зубы чубук. Я втянул носом воздух. Такой пряный, дурманящий аромат…
- Кактусы не доведут тебя до добра, Малик.
- Дело твое не.
- Знаю, не мое.
Мы вошли в амбар.
Солома под ногами, еще одна узкая дверь, ведущая вниз каменная лестница, влажные стены, сырой воздух, метка на правом запястье начинает зудеть…
- Теперь давай я. - Лоскутер протиснулся мимо меня и пошел первым.
Я потер запястье.
Эльф толкнул еще одну дверь, и мы попали внутрь Оазиса.
Магии здесь столько, что метка стала пульсировать и появилось желание разодрать ее ногтями. С виду - питейный зал какого-нибудь трактира, но только очень длинный, такой, что дальнюю часть, где находится стойка, и не разглядеть. На нас поглядывали со всех сторон. По центральному проходу шли посетители, под стенами тянулись ряды столов. Почти за каждым кто-то сидел. Лепреконы, гоблины, люди, даже несколько троллей, хотя, как правило, они создания тихие, мирные и предпочитают держаться подальше от подобного рода мест. Невдалеке я увидел аскетку - высокая и тощая зеленоволосая девица в легких доспехах. Орк с подносом в руках разносил закуску и выпивку.
Когда мы вошли, из-за ближайшего стола высокий тощий гоблин быстро глянул на нас и тут же вновь уставился в укрепленный на подставке синий шар. Для чего-то он использовал сразу два входа - ко лбу гоблина прилепилось высохшее тельце торфяной жабы, острые коготки на ее лапках были погружены в череп.
В Патину можно попасть благодаря метке - на руке или, что бывало гораздо реже, на голове. Но такие метки доставались по наследству немногим. Другой способ - это шар из морского хрусталя. Дорогая штука, не каждый может позволить себе такой. Малик, насколько я знал, владел двадцатью шарами и предоставлял их клиентам за отдельную плату. Шары могли быть разными, из более мутного или более чистого хрусталя. От его качества зависело, насколько глубоко и быстро ты мог проникнуть в Патину.
Мне шар не нужен. Я и так чувствовал, что благодаря своей метке и очень плотной магической насыщенности смогу сейчас быстро проникнуть в Патину. Из-за того, что Малик отрезал Оазис, магия не растекалась по Патине, а бесконечно накапливалась здесь. Я прошел до середины ряда и встал. За столом слева сидел тролль-страшилище - горбатый, лопоухий, с кривым пупырчатым носом и иссеченными оспой обвисшими щеками. Череп обрит наголо. Он сидел, отвернувшись от нас, и за ухом из черепа торчал обточенный кончик тонкой косточки. Я покосился на Лоскутера.
- Давай, - тихо сказал он и присел за соседним столом. Не в силах больше сдерживаться, я соскользнул в Патину.
Преображение было почти молниеносным. Питейный зал изогнулся дугой и превратился в мост, тонкую и изящную конструкцию, висящую над заполненной туманом пропастью. Вокруг плескалось марево плотной, насыщенной эссенции, со всех сторон ограничивавшей Оазис. Мост широкий, по краям, там, где раньше находились столы, теперь возникли лотки и лавки. Здесь, в основном, торговали товарами, запрещенными для продажи на общественных номах в Колониальном Единстве или какой-то другой области. Продавцы предпочитали огороженную заводь Оазиса Малика, не скупясь на расходы, связанные с арендой. Малик брал дорого, зато обеспечивал безопасность продавцов. Но не покупателей - они заботились о себе сами. Впрочем, у Малика можно приобрести очень диковинные вещицы, и, несмотря на риск и то, что сюда нужно было приходить в реале, то есть тащиться по пустыне, покупателей всегда хватало.
В находившейся слева лавке сама собой распахнулась дверь. Я шагнул внутрь.
Шажок Ребис давно крутился в этом бизнесе и оборудовал лавку, как положено. Антураж можно за отдельную плату заказать Малику, на лепрекона постоянно работала пара магов, спецов по всяким зрелищам и аналогам. Но тролль предпочитал спланировать лавку сам и загружал ее в Патину через кость прямо из головы, без посредства метки или шара. Он мог, в отличие от Большака, поддерживать беседу одновременно с несколькими клиентами. Впрочем, подобные усилия нужны редко - клиенты обычно приходили по одному.
Аналог стоял за прилавком, а позади всю поверхность стены занимал стеллаж. На полках - склянки, мисочки, пузатые колбы и реторты, какие-то мешочки, узелки, связки стеблей и шерсти, шкурки, бусы из глаз, ногтей и крысиных ушей.
Аналог выглядел красавцем. Высокий, стройный, нет ни присущей большинству троллей грузности, ни сутулой спины. Сломанный нос и язва исчезли, на лице - чистая нежно-зеленая, как у юной троллихи, кожа. Меня всегда это забавляло.
- Спешу, - сказал я ему. - У тебя наличность есть?
- Может быть. - Он осторожно кивнул. - Смотря сколько. В чем дело, Джа?
Я глянул назад - в дверях лавки никого не было - и тут же опомнился. Обычное движение для реала, в Патине оно не имело смысла. Здесь предпочитают подслушивать другими способами.
- У меня все чисто. - Шажок уловил мое беспокойство. - Я почти каждый день защитные заклинания обновляю и проверяю все щели. Что ты хочешь?
- Два дела, Шажок. Первое - завтра я появлюсь здесь с кучей дорогущих заклинаний, и мне нужно будет их по-быстрому скинуть. Новые боевые заклинания. Я знаю, ты один из самых богатых здесь, но все равно, всех твоих сбережений не хватит, чтобы выкупить мой товар… даже за ту плевую цену, которую ты обычно предлагаешь. - Тут он вскинул голову, собираясь возразить, но я его не слушал. - Кореша у тебя здесь есть? Такие, чтоб ты им доверял?
После довольно долгого молчания он сказал:
- Ну… есть… Не то чтобы кореша, но такие ребята, с которыми можно в долю войти без боязни, что кинут.
- Значит, столкуйся с ними. Чтобы через день у вас было… не меньше восьми тысяч золотых. Я сброшу вам заклинания, получу деньги и свалю. Теперь, Шажок…
- Постой, сколько?! - Аналог дрогнул, его изображение чуть смазалось, а контуры лавки вокруг нас на мгновение покрылись рябью.
- Восемь тысяч, а лучше еще больше, - раздельно произнес я. - Я пока точно не знаю сколько. Может, оно будет стоить и меньше, но, если у вас не окажется нужной суммы, я не хочу ждать тут, пока вы ее соберете. Так, с этим ясно. Теперь второе. Шажок, мне нужна какая-нибудь кобра помощней.
Он уже оправился от потрясения и, поскольку теперь разговор перешел в привычное русло, стал расспрашивать:
- Насколько помощней?
- Настолько, насколько возможно.
- Сколько?
- Восемьдесят. Если предложишь что-нибудь очень классное - сотня.
- Для чего?
- Хорошая двойная защита. Может, даже тройная.
- Насколько хорошая, Джанки?
Я вздохнул:
- Очень хорошая. «Склеп» и «метель».
- Какой «склеп»?
- Хрустальный.
- О! - Шажок помолчал и спросил: - Где?
- Брось, Шажок. Тебе это не нужно.
- Крупное дело, - решил он. - Собираешься грабануть кого-то через Патину на червонец косых золотом. Восемь тысяч нам, конечно, не набрать, но я могу позвать в долю самого Малика. Растешь, Джа. Помню тебя еще мальчишкой, сынком барона, как ты таскал на рынок ворованные у прислуги твоего папаши заклинания для чистки ковров…
- Заткнись, Шажок. Что у тебя есть?
- Поскольку теперь у меня возник интерес к тому, чтобы твоя затея прошла гладко, то предлагаю Червоточину. Новая и очень навороченная.
Он сунул руку под прилавок и извлек небольшой глиняный кувшинчик с изящным тонким горлышком.
- Новая Червоточина? - удивился я. - Откуда взял?
Аналог усмехнулся, красиво заломив бровь:
- Брось, Джа. Тебе это не нужно. Она стоит две сотни.
- Слишком много, - возразил я, приглядываясь к кувшину. Горлышко запечатано, на коричневой глине выделялись какие-то линии. - Двести золотых! Ты обалдел? Даже за Червоточину это очень много. Сто двадцать, ну сто пятьдесят. Да и то…
- Нормально. Я же сказал - новый вариант. Другой такой на континенте просто нет, понимаешь? Пока она существует в единственном экземпляре. У нее расширенные возможности.
Я переспросил:
- Расширенные возможности? Насколько расширенные?
- На один пункт.
Я наклонился, разглядывая печать. Неповрежденная.
- Кто склепал?
- Аскеты. Ты знаешь, их товар всегда высший класс. Высокая магия.
Я продолжал рассматривать печать. На ней и в самом деле был выдавлен знак аскетских шаманов.
- Полуразумная?
- Конечно. Только прикажи - все сделает.
- Форма приказа?
- Обычная. Направляешь горлышко в нужную сторону, «Сделай дело…» - как всегда. Печать не повреди.
- Это «тихий» или «громкий» вариант?
- Не тихий - бесшумный. И атакует сразу по двумстам пятидесяти двум каналам.
- Не может быть.
- Я за базар отвечаю, ты ж знаешь. Она шестидесятитрехразрядная, сечешь, Джа? Все предыдущие были семи, ну девятиразрядные. А тут сразу шестьдесят три, такой прорыв… Ты представь, какая у нее степень проработки и скорость? Но вариант полностью бесшумный, то есть никакая защита не сможет определить, что с ней кто-то работает. До тех пор, пока ее не поимеют…
- А потом?
- Как обычно. Уходит в Патину.
Я подумал.
- Сто пятьдесят.
- Извиняй, Джа. Я рассчитывал выручить за нее двести тридцать - двести пятьдесят монет. Отдаю тебе за двести только потому, что, как я говорил, заинтересован теперь в результате. Считай, вкладываю разницу в твое предприятие.
- Врешь, Шажок. Никто не дал бы тебе четверть тыщи за Червоточину, пусть даже новинку с расширенными на пункт возможностями. Сто пятьдесят и…
- Ван Берг Дерен дал бы.
Я умолк. Ван Берг Дерен - самый богатый взломщик континента и обычно работает не на простых клиентов, а выполняет заказы личностей вроде Протектора.
- Я его сейчас видел. Он к тебе приходил, что ли?
- Он, по его словам, мимо шел, ну и решил завернуть в Оазис. Как увидел эту Червоточину - аж заикаться стал.
- Так чего ж не купил?
- Да у него с собой такой суммы не было.
- Это у Дерена-то?
- Я ж говорю, Джа, он вообще-то и не собирался что-то покупать. Потому, наверное, и не имел с собой двух с половиной сотен. Но обещал вернуться, просил, чтоб я эту Червоточину никому не отдавал.
- И ты не боишься его так кинуть?
Он опять заломил бровь:
- Ха, это ж Оазис, Джа! Свободу торговли гарантирует лепрекон Малик. Даже такой крутой парень, как Ван Берг, ничего тут не может поделать. Он что, против всех взломщиков побережья попрет? Против общины лепреконов, которая за Малика подпишется? Нет монет - значит, надейся, что никто не успеет перекупить товар, пока ты за ними ходишь. Он не требовал, чтоб я Червоточину поберег, он просил, понимаешь? Короче, Джа. Двести, и не меньше.
Я прикинул наличность. После расчета с Ат'Ланчи и каменными, с сотней, что добавил Макинтош, у меня имелось двести четыре монеты. Для простого горожанина - громадная сумма. На такие деньги в городе можно долго-долго жить целой семьей.
- Договорились.
- Еще одно, Джанки. Я сам этого не видел, но, насколько знаю, когда Червоточина сносит защиту уровня «хрустального склепа», тем более «метели», это проникает в реал. Взрыва особого не будет, но тряханет прилично.
- Ладно, запомню. У меня последний вопрос. Что-нибудь слышал в последнее время о Куинбусе Флестрине?
Аналог Шажка опять чуть расплылся.
- С чего ты о нем вспомнил? - спросил он с тревогой.
- Да так, просто любопытно стало.
- Он был в Оазисе с год назад. Охранял какого-то гнома-мага, искавшего магические элементы… определенного рода.
У меня - реального, а не аналога - дернулась щека.
- Чтоб оно все… - протянул я растерянно. - Шажок, а какого рода магические элементы он искал?
- Ну, он тут по многим продавцам прошелся. А Флестрин за спиной маячил все время. Для понта, понимаешь? Для прикрытия. У одного - то купили, у другого - это. У меня, к примеру, гибкую стяжку. Такую, которая, когда растопыривается, сшибает все, что вокруг…
- Да знаю, - перебил я, и тут что-то словно толкнуло меня в бок. Я удивленно оглянулся - позади раскрытая дверь лавки, лотки, мост-арка и никого. Что-то неуловимо изменилось в окружающем, будто где-то рядом начала происходить какая-то бурная деятельность, которую я не мог увидеть.
- Это чего? - удивился Шажок. Меня опять толкнул кто-то невидимый.
- Давай, давай… - Расплатившись, я схватил кувшин с Червоточиной и выскользнул из Патины очень быстро, почти без усилий.
Рядом на пол валился высокий тощий гоблин с торфяной жабой на лбу, тот, что смотрел на нас, когда мы вошли сюда. В руке гоблин сжимал кинжал. Лоскутер уже садился за соседний стол, одновременно вкладывая длинный клинок в ножны на спине.
- Что случилось? - спросил я.
Гоблин, хрипя и держась за горло, тяжело ворочался на полу.
- Готово? - произнес Лоскутер, опять вставая. - Ничего, хотел твои карманы почистить.
Шажок Ребис, натуральный, не аналог, продолжал сидеть, где сидел. Из-за уха торчал заточенный кончик кости. Он сейчас одновременно видел и свою лавку, которую только что покинул мой аналог, и меня в реале. Тролль вяло поднял руку и махнул на прощание. Его глаза смотрели мне в переносицу, не мигая. Я взглянул на свою руку. Пальцы сжимали горлышко маленького кувшина. Главное в нем - печать, и я еще раз проверил ее. Целая.
- Возвращаемся, - сказал я Лоскутеру, и тут свет мигнул.
Потом мигнул еще три раза подряд.
Шажок Ребис заворочался, словно пробуждаясь от сна. Его взгляд стал осмысленным. За соседними столами вскакивали продавцы, раздались испуганные голоса.
- Это что? - спросил я.
- Сигнал Малика. - Шажок вытянул из-под стола котомку и перебросил через плечо. - Если кто-то напал на Оазис, он дает такой сигнал.
- Ты что? На Оазис кто-то нападает?
- Раньше при мне такого не случалось. А теперь, выходит…
Лоскутер потянул меня к двери, через которую мы проникли сюда.
- Идите лучше за мной! - позвал тролль и махнул в другую сторону. - Там за стойкой есть ход, выберемся на песок в миле отсюда.
Я покачал головой и бросился вслед за Лоскутером. Эплейцы и эльф с тандемом находились не в миле отсюда, а здесь, в Оазисе…
Продавцы и большинство недоумевающих посетителей бежали в противоположную сторону. Мы протолкались сквозь толпу и поднялись по узкой лестнице в сумрак амбара. Из двери Лоскутер, отодвинув меня, выглянул первым.
- Малика нет, - констатировал он. Раздался крик, потом взрыв.
Лоскутер, не оглядываясь, махнул рукой и выскочил наружу, я за ним. Пригибаясь, мы оббежали кусты. Из окон соседних строений со свистом вылетело несколько стрел, кто-то опять закричал.
- Джанки Дэви! - раздался приглушенный голос.

Предыдущая страница 6 Следующая страница


7 Илья Новак

Лоскутер указал влево, и я посмотрел туда. Неподалеку за стволом дерева скорчился Атлас. Возле него стоял камелопад.
- Что здесь? - спросил я.
- Кто-то напал. Я не знаю…
Раздался скрип седел, в пространство между нами и эльфом один за другим влетели эплейцы, все с самострелами в руках. Следом медленно пятилась лярва, в корзине на ее спине, сжавшись и закрыв глаза, сидел Ат.
- На вас или на Оазис? - спросил я.
- Не знаю, - повторил Макинтош. - Мы же дежурили на краю. Это какие-то…
- Командир, давай сматываться! - перебил Дакот, сжимающий могучей лапой поводья еще двух камелопадов, моего и Лоска.
Строение позади амбара загорелось. В ту сторону побежало несколько защитников и тут же скрылось среди деревьев.
- Лоск, садимся.
Я перехватил поводья у Дакота и залез в седло. Привстал на стременах, глядя туда, откуда летели стрелы. Было видно, что из пустыни к Оазису двигаются какие-то фигуры, но кто они, я разглядеть не мог.
- Готов, - сказал Лоскутер.
- Атлас, залезайте! - скомандовал я, разворачивая камелопада. - Пошли!
Камелопады рванулись вперед и, подняв фонтан брызг, пересекли озеро. Мелькнули деревья, я вдруг увидел спрятавшегося под стволом Малика. Он почему-то показывал мне кулак. Потом Оазис закончился, и сразу же стало жарче. Еще несколько взрывов прозвучало позади, но уже тише.
- Джанки Дэви… - Я обернулся и увидел раскрасневшееся лицо Макинтоша, скачущего рядом. Скакал он неумело - то и дело съезжал в седле на бок. - Вы пробыли там долго, время уже поджимает. Достали, что хотели?
- И даже больше, чем хотел. Очень классное заклинание. Но оно обошлось в двести монет.
- Две сотни? - поразился он. - Что это?
- Червоточина.
- Черво… - Он кивнул, опять сполз и ухватился за пятнистый горб. - Я слышал о них. Такая штука пробьет защиту базы?
- Не пробьет. Скорее съест. Это заклинание-«джинн».
- Конечно. Трехразовое, да? Оно, ну, вроде как выполняет три задания? Или желания?
Я не ответил, потому что сзади прозвучал еще один взрыв.

3

- Он работал на корабле, что входил в торговую линию Первого Судоходства, - тихо говорил Лоскутер. - Последний из пустынных эльфов. Конечно, я знаю о нем. Среди нас эти сведения распространяются такими путями, о которых вы, люди, и не слышали. Линия состояла из семи кораблей. Они все пропали, вместе с экипажами и товаром. Как думаешь, что с ними стало?
- Атлас был суперкарго? - пробормотал я, пытаясь разглядеть что-нибудь в подзорную трубу. Вечерело, тени уже окутали пустыню Хич. - Я видел что-то об этом в Поиск-Пятне…
- Да, суперкарго.
- И пропали все корабли? - Я опустил трубу. Если нас кто-то и преследовал, то сейчас я не мог их различить. - Целая линия? Такое могло случиться, только если он сошелся с кем-то из корсаров Архипелага.
Лоскутер быстро глянул влево - там ехал Атлас Макинтош. Перед эльфом трусила Ланчи с Атом в корзине, Салга с Дакотом возглавляли отряд, близнецы замыкали.
- Не могу заглянуть ему в лицо, - произнес Лоск. - Странно, он все время отворачивается… Да, Макинтош сдал линию Судоходства корсарам. Не знаю, какая была его доля, но вот откуда у него деньги. Ты уверен, что он, как и ты, хочет продать свою часть заклинаний Шажку?
В моей голове на мгновение возникла эта картина - армада кораблей Архипелага, вооруженная не только пушками и абордажными крюками, но и новейшими заклинаниями. На каждом корабле - маг или просто кто-то, секущий в Патине хотя бы так же, как я. Они через Патину смогут топить корабли противников или атаковать прибрежные города.
- Ты думаешь?..
Лоск пожал плечами и отъехал в сторону. Я заметил, что Атлас сначала косился на нас, а когда Лоскутер стал приближаться к нему, быстро отвернулся.
- Командир! - позвал впереди Дакот. - Что это еще за бодяга?
Каблуками я ударил в бок камелопада и подъехал к ним. Почти совсем стемнело, я увидел, что впереди, там, где черная пустыня смыкается с черным небом, проступает белесое свечение.
- Чтоб тебя! - прошептал я ошарашенно. - Дакот, знаешь, что это?
- Джанки Дэви! - подал сзади голос Макинтош.
- Эссенции просачиваются из Патины в реал, - пояснил я каменным, поворачивая камелопада.
- Смотрите, Джанки. - Макинтош протягивал навстречу мне руку. На ладони лежал золотой хронометр, циферблат светился. Единственная стрелка подобралась уже почти вплотную к красному кресту. - Мы задержались в Оазисе дольше, чем я рассчитывал. Осталось совсем мало времени. Отряд гномов с заклинаниями скоро подойдет к базе.
- Это же пустыня, - возразил я. - Думаете, у них все рассчитано так точно? Они могут задержаться.
Он спрятал хронометр.
- Насколько я понимаю, проход откроется в четко определенное время. Вряд ли они задержатся. Скорее уж они прибудут раньше и подождут под базой… Что это?
Я посмотрел вперед:
Очень большая насыщенность магии. Она просачивается в реал. Никогда такого не видел, если честно.
- Нет, я уже заметил остаточное свечение эссенции. Я имею в виду вот это… - Он показал.
Сначала я ничего разглядеть не мог, а потом, когда глаза наконец привыкли к призрачному освещению, понял, что он имеет в виду. Широкая темная полоса словно разделяла свечение на две половины.
- Башня, - сказал я. - Надо же, она очень похожа на свой аналог, который я видел в Патине. Обычно аналог отличается от оригинала куда сильнее.
Он удивился:
- Вам удалось проникнуть в Лезия Олни?
- Конечно. Надо было навести справки перед тем, как я согласился на ваше предложение. Получилось удачно, потому что я выманил оттуда стаю хищных марлетов. Они бы сильно помешали нам сейчас.
- Вы исследовали внутреннее строение базы?
- Насколько мне это удалось.
- Хорошо, - сказал Атлас. - Тогда вы видели, сколько там гномов? И эти три пояса защиты, мы про них говорили в самом начале?.. Внешний, внутренний и нижний?
- Видел. Гномов там вроде бы десятка два. Хотя вряд ли я разглядел всех. И меня заинтересовал нижний пояс. Для чего он?
- Я не знаю. Но меня он интересует не меньше, чем вас. Червоточина выполняет три желания, я хочу, чтобы вы приказали ей вскрыть все три пояса.
- Нижний не помеха, чтобы добраться до заклинаний.
- И все-таки, Джанки, прикажите Червоточине сломать все три пояса. Она куплена на мои деньги, и я настаиваю…
- Ладно. Есть еще кое-что. Почему вы не сказали, что охраной базы руководит Куинбус Флестрин?
Взгляд Атласа стал удивленным.
- Кто?
- Бросьте. Хотите сказать, что не знаете этих слов: Гном-Гора?
- Гном-Гора, да… ну да, Флестрин. Просто, очень давно не слышал… Это ведь какой-то их народный герой?
- Что-то вроде того. Не верю, будто вы не знали, что это он руководит охраной.
- Но я и вправду не знал! - Эльф прижал ладонь к груди. - Понятия не имел. Я в своих розысках сосредоточился на магической стороне дела, пока вы мне не сказали, я даже не знал, сколько там гномов. Гном-Гора - это плохо, Джанки?
- Очень плохо. Слышали его историю? После войны, когда гномы уступили Вязкий тракт полузверям Пондиниконисини, осталось много пленных, и полулису Дребету пришло в голову организовать лагерь для них. Дребет был ученым, приближенным к руководству Понди, и имел влияние. Он ставил опыты - это вы хоть помните? Куинбус Флестрин был одним из пленных в том лагере. Воин и одновременно знаменитый певец. Всем им вырезали языки, кажется, после этого он и сошел с ума. Он организовал восстание, их всех перебили, в живых остался только Куинбус. За ним послали отряд, десяток полумедведей. Каким-то образом он завел их в рощи к югу от Вязкого тракта… и потом в рощах нашли их трупы. С вырезанными языками. А это были не кто-нибудь - полумедведи. Кто с ними может справиться? Я таких не видел. Потом он то возникал в разных местах, то исчезал, и каждый раз его появление сопровождалось… скажем так - большим количеством трупов. А сейчас, я уверен, он там, куда мы направляемся.
- Но у нас - четверка каменных людей и тандем с лярвой, - возразил Макинтош. - Кто сможет противостоять им?
Позади раздался приглушенный звук. Чем ближе к базе, тем сильнее я беспокоился - и теперь дернулся назад. Лоскутер на своем камелопаде уже развернулся, в обеих его руках были клинки.
Впереди - свечение эссенции, но сзади совсем темно. Я пытался разглядеть хоть что-нибудь, но не смог. Тишина, только песок шуршит под копытами животных.
Рядом возникло тусклое мерцание - Атлас Макинтош опять достал хронометр.
- Она уже почти у креста, - произнес он. Я сказал:
- А мы уже почти у базы.

База заклинаний. Штурм

1

Большой бархан оказался тут очень к месту. Мы лежали на вершине, и снизу нас, если, конечно, особо не высовываться, разглядеть было сложно.
Я наконец сообразил, что именно напоминала мне Башня. Когда-то в «Неблагом Дворе» я видел, как два гнома играют в свою национальную игру - переставляют фигурки по разукрашенной черными и белыми клетками доске. Я забыл, как называлась сама игра, но помню название одной из фигурок. Ладья. Вот чью форму в точности повторяла Башня. Ни одного окна, где там у них проход, тоже не видно. Хорошо хоть эссенция озаряла весь ландшафт мертвенным светом.
- Ат, давай-ка заглянем… - предложил я.
Камелопадов мы оставили у подножия бархана. Лярва улеглась пузом в песок на склоне и, кажется, дремала. Остальные лежали рядом со мной.
Ат сразу понял меня. Я перевернулся на спину, уставился в звездное небо и прикоснулся пальцами к родимому пятну. И тут же соскользнул в Патину. Быстро, так же, как и у Малика. Концентрация магии была очень велика.
Рядом висел аналог Ата, а чуть ниже я различил клубящийся сгусток - ту часть сознания лярвы, что всегда находилась здесь, в Патине. Я вдруг заметил, что от карлика к Ланчи тянется еле заметная, чуть толще волоса, нить.
Здесь проход был виден - прямоугольный контур на поверхности монолитной стены, пронизанной светящейся сетью, в которой танцевали малиновые искры. Наверняка все это было настроено так, чтобы пропускать внутрь только гномов, но никого больше.
Между нами и Башней висели мерцающие ловушки.
- Рассмотрел? Хорошо, выходим.
Сполох, и я увидел звезды в черном небе. Песок постепенно остывал, хотя ветра не было, но я чувствовал, что скоро станет прохладно.
- Значит, так, - произнес я. - Слушайте все. Сейчас спускаемся вниз, залегаем там. Делать четко то, что я скажу, потому что я буду проводить вас мимо ловушек. Там есть вредные, если их зацепишь, то свернут шею или сварят в кипятке, а есть «сигналки». Их тоже тревожить нельзя, потому что тогда недомерки узнают, что мы здесь. Если я остановился - тут же всем встать. Лег - лечь, прыгнул в сторону - прыгать быстро. Когда появляется отряд, ждем, чтоб они открыли проход, и нападаем. Это ваше дело… - я ткнул пальцем в грудь Дакота, - … задержать отряд. Червоточина расстроит внешний пояс, а вы должны дать возможность Ат'Ланчи пробиться внутрь. Мы с Атласом идем за ней, Лоскутер нас охраняет. Когда разберетесь с отрядом, тоже заходите внутрь и догоняете нас. Там, внутри, все будет происходить очень быстро. Двигаемся плотной группой, тандем впереди, я и эльфы в центре, Дакот с остальными вокруг нас. Ат'Ланчи смотрит вперед и давит все, что попадается на пути, эплейцы, вы обращаете внимание на то, что по бокам и сзади. Как войдем - сбоку должна быть лестница. Сразу же прорываемся на второй этаж. По дороге я опять задействую Червоточину, пока поднимемся туда, она должна успеть расстроить второй пояс. Я говорю - вы делаете. Говорить буду громко. Делать, что я сказал, без раздумий, без разговоров. Вопросы?
- Меня волнует эта нижняя защита, - подал голос Макинтош. - Джанки, вы обещали…
Я перебил:
- Хорошо, хорошо. Сказал же, использую Червоточину три раза. Еще что?
Дакот шумно вздохнул и открыл рот, но потом передумал. Салга уставился на него, я тоже.
- В чем дело, Дак?
- Не, командир.
- Давай, спрашивай. Лучше сейчас, пока тихо.
- Не, все нормально. Все ясно.
Салга отвернулся. Я перевел взгляд с одного эплейца на другого:
- Ладно, нормально так нормально. Еще что?
Карлик поднял маленькую ручку.
- Да, Ат?
- Я могу управлять Ланчи с большого расстояния. У нее-то шкура бронированная, ей гномьи клинки до фени, но я…
- Так что ты предлагаешь?
- Надо, чтоб меня не Ланчи несла, а кто-то из вас.
Я окинул их всех взглядом. Каменные не годились - они буду разбираться с гномами. Лоскутер тоже, он охраняет меня и Макинтоша. Эльф? Я покосился на него. Атлас был гораздо тщедушнее меня, к тому же я не настолько ему доверял. Хотя у него дротики, а я вообще без оружия…
- Хорошо, Ат, сними корзину. Я тебя понесу. Еще вопросы?
Они молчали.
- Так, ладно. Теперь заткнитесь все.
Я не стал переворачиваться на спину, а встал на колени так, чтобы база оказалась перед глазами, поднял руку с глиняным кувшинчиком и - вошел в Патину.
Окружающее изменилось, а кувшин так и остался кувшином. Я направил горлышко в сторону Башни и «хрустального склепа» в толще ее стен.
Из кувшина вырвался сполох эссенции, словно клуб розового дыма.
За ним показалась маленькая плоская головка.
Тонкая шея изогнулась, почти разумные глаза взглянули на меня, затем на Башню.
- Сделай свое дело! - приказал я.
Обычно они тихо шипят, и потому хорошо настроенная защита иногда может определить их. Но эта двигалась бесшумно.
Аскетская Червоточина устремилась вперед, одна голова, вторая, третья… Длинное тонкое тело, все покрытое черными крапинками, разделялось на множество - если верить словам Шажка Ребиса, то на двести пятьдесят два. Они бесшумно протянулись к Башне и опутали ее.
Я вышел из Патины.
- Спускаемся.
Один из камелопадов внизу громко фыркнул.
- Вага, Герон, проверьте, - приказал я.
Близнецы глянули на Дакота, тот кивнул, и они, выхватив из ножен клинки, сбежали вниз по склону мимо лярвы и удивленного Ата, который как раз брел к нам с корзиной в руках.
Мы все развернулись лицом в ту сторону, где стояли камелопады.
- У вас сколько стрел? - спросил я, и Салга ответил:
- По пять десятков у каждого.
- Ат, а шкуру Ланчи стрела из эплейского самострела пробьет?
- Не, Джанки, что ты… - Он протянул мне корзину. Я сунул ее за спину и принялся застегивать ремни под мышками и на поясе.
- Ты хоть не тяжелый?
- Как перышко, Джа, как перышко…
Внизу опять фыркнул камелопад. Салга вскочил со взведенным самострелом в руках, вглядываясь в темноту. Шумно выдохнул и опустился на колени, когда увидел поднимающихся близнецов.
- Ничего, - пробурчал Вага, останавливаясь возле нас. - Никого там нет.
Ат тем временем, натужно сопя, забрался в корзину. Он и вправду был легким, словно ребенок. Я приказал:
- Спускаемся к подножию этого бархана. Сопение карлика над моим ухом смолкло - он вошел в Патину, чтобы управлять Лярвой.
Мы стали спускаться, загребая ногами песок. Свечение от базы разливалось ровной пеленой. Шорох песка смолк, когда мы остановились у подножия бархана, и наступила полная тишина.
- Эге, красивые… - отрешенно прошептал вдруг карлик мне в ухо. - Змейки, змейки, много их. Съедают малиновые искры. Красивые…
За барханом снова фыркнул камелопад. Я вошел в Патину.

И сразу увидел первую «сигналку». Веревка, сплетенная из толстых волокон, будто пропитанных каким-то жирным маслом, висела низко над песком. Оба ее конца терялись в свечении эссенции. Я подошел к ней ближе, остановился и спросил:
- Видишь?
- Вижу, - откликнулся аналог Ата. - И другие вижу. Вон и вон…
В разных местах среди ровного свечения эссенции выделились более яркие пятна. Дальше высилась Башня, в ее стенах горел «хрустальный склеп», по которому плясали малиновые искры. Вслед за этими искрами двигалось множество тонких, почти незаметных тел.
- Проведешь мимо ловушек Ланчи?
- Конечно, Джа. Ты другими командуй.
Я вышел из Патины и сказал остальным, уже остановившимся рядом со мной:
- Здесь «сигналка». Вот здесь… - Я нагнулся, проводя ладонью над невидимыми в реале волокнами. - Зацепим ее, и поднимется такой вой, что недомерки со всего континента сбегутся. Значит, теперь мы осторожно поднимаем ноги и переступаем через нее, ясно?
Они кивнули. Показывая пример, я широко шагнул и остановился по другую сторону ловушки.
- Давайте.
Через «сигналку» перешли все, и я вновь проник в Патину. Дальше были два «кактуса», «горючие слезы», еще одна «сигналка» и «шееломка».
- Выстроиться в ряд, - приказал я, вернувшись в реал. - Идти друг за другом так, чтоб дышать в затылок переднему. Лоск, ты за мной.
Я пошел вбок, огибая первую ловушку, потом провел их между двумя другими. Позади всех топала лярва - когда надо, перебиралась через ловушки, когда надо, обходила их.
- Хорошо, - сказал я, останавливаясь и смахивая пот со лба. - Теперь осталась только одна «шееломка», а дальше будет пустой участок до самой стены. Все нормально? - Я оглянулся.

Предыдущая страница 7 Следующая страница


Клинки сверкают ярко 8

Лоск, за ним Макинтош, потом Дакот, Салга и близнецы.
- Стрелка уже на кресте, - произнес Атлас, пряча хронометр. - По-моему, им пора появиться…
Я поднял руку, и он умолк. Показалось или там в самом деле какой-то шум?
- Лоск, трубу…
Эльф протянул мне ее, я поднес окуляр к глазам и отпрянул от неожиданности - передний из процессии гномов, казалось, был прямо передо мной.
- Еще одна ловушка, и все, - зашептал я. - Обходим ее, быстро. Залегаем слева от ворот. Они уже близко…
Повернувшись, я шагнул вперед. Оставалась последняя «шееломка», но я из-за того, что вертелся на одном месте, теперь точно не помнил, где она. То есть примерно я это знал, но…
Я пошел, делая короткие шаги, пытаясь представить себе: вот он, высокий Т-образный стержень, светится сиреневым, сверху свисает крюк…
Сбоку появилась кацапета. Большой осклизлый ком полз, будто процеживая эссенцию, пропуская ее через себя и оставляя позади темную полосу, которая быстро затягивалась. Кацапета - элементаль, одна из самых безобидных. Главное, не попадаться на ее пути. Я покосился на нее, отвел взгляд и тут же понял, что крюк сейчас примерно над моей головой. Может быть, чуть выше, но если я приподниму голову и даже немного зацеплю его, «шееломка» сработает.
Моих ушей достиг скрип песка под копытами. Гномы были на камелопадах.
- Ат! - прошипел я. - Где он?
- Над тобой, - донеслось из-за плеча. - Совсем низко, но ты пройдешь.
Я сделал еще шаг и, оказавшись почти под стеной, развернулся.
- Пригните…
Самый высокий к отряде, Салга, не издав ни звука, вдруг взметнулся в воздух. Я повалился на колени, одновременно входя в Патину.
Сиреневый стержень поворачивался, рычаг в его верхней части распрямлялся, крюк, впившийся в голову Салги, тянул каменного за собой… Второй стержень с глухим стуком ударил в то место, где голова эплейца смыкалась с плечами. Я вынырнул из Патины и увидел, как тело падает. Голова была на месте.
Но он падал прямо на «сигналку».
За моей спиной дернулся Ат, его пальчики вцепились в мои плечи.
Лярва прыгнула, развернулась и вытянула мощный хвост.
Каменный шмякнулся на хвост, и тот остановил падение на ширине ладони от маслянистых волокон. Ланчи двинула хвостом, Салга подлетел и рухнул в песок у наших ног. Ланчи качнула головой, перелезла через «сигналку» и подошла к нам. Салга встал на колени. Глаза были выпучены, ладони эплеец прижал к ушам. Он плюнул себе на подбородок, облизнулся и закряхтел.
Обычному человеку это оторвало бы голову или хотя бы сломало шею. Но у каменных шеи почти не было.
Меня удивила не живучесть Салги. Я стоял, забыв даже о приближающихся гномах, пораженный тем, что смог понять только сейчас: я двигался и в Патине и в реале одновременно!
Это казалось невероятным. Такое могло происходить только с теми, кто имел «третий глаз» на голове, желательно - в районе темени, или с теми, кто использовал погруженные в мозг приставки. Но те, кто пользовался шарами из морского хрусталя или имел метки на запястье, не способны на это. Надо было попасть в место, перенасыщенное магией, чтобы…
- Ложимся? - спросил Лоскутер. - Они рядом.
Салга опирался на плечо одного из близнецов, все еще держась за ухо.
- Чтой-то там хрустнуло, - прохрипел он. - Чешется, бля!
- Тихо. Все ложимся. Чем-нибудь перетяните ему то, что у него вместо шеи.
Теперь я видел отряд гномов и без трубы. Всадники неспешно двигались сквозь марево эссенции, приближаясь к проходу в десятке локтей слева от нас.
- Дакот, Салга, близнецы, приготовьтесь, - скомандовал я. - Самострелы?
Дакот кивнул и показал взведенный самострел.
- Сейчас они откроют проход.
Улегшись рядом с Лоском, я опять вошел в Патину.
Вблизи «хрустальный склеп» напоминал сложную конструкцию из стержней и нитей. Червоточина серыми тенями бесшумно передвигалась по ним, малиновые искры гасли десятками. Заклинание работало на удивление быстро - в районе прохода искр уже почти не осталось.
Я услышал шуршание и вернулся в реал. Гномы уже совсем близко, они остановили камелопадов перед проходом и теперь молча спешивались. Я заметил, что на одном животном всадника нет, вместо него между горбов покачивается сундук.
Раздалось шипение. В монолитной до сих пор стене возникла прямоугольная щель, и затем большая, локтей пятнадцать в высоту, плита стала подниматься. Одновременно Червоточина прожгла «хрустальный склеп», а со стороны бархана донеслись звук удара и крик боли.

2

Даже в реале я увидел, как по всей высоте стены возник светящийся скелет, мигнул и обрушился. Земля дрогнула, с громким хлопком воздух устремился к Башне, потом от нее. На моем поясе словно сам собой дернулся глиняный кувшинчик, когда Червоточина, выполнив задание, вернулась обратно. Оторванная «шееломкой» голова необычной формы прилетела откуда-то сзади и упала возле нас. Крик со стороны бархана повторился.
- Давай! - заорал я.
Взвизгнули тетивы самострелов, каменные вскочили и бросились вперед с мечами наголо. Плита, поднявшаяся уже до половины, дернулась, замерла на мгновение и стала опускаться.
- Внутрь!
Мы с эльфами встали. Впереди эплейцы молотили гномов - большая часть отряда уже лежала на песке, камелопады без всадников уносились в ночь. Двое тут же наткнулись на ловушки: фырканье, шипение раскаленной жидкости и тонкое пение игл «кактуса». Я видел, что там, в темноте, снуют еще какие-то фигуры, но сейчас было не до них - плита опускалась.
С корзиной на плече бежать не так уж и легко, но я влетел внутрь первым. Перед глазами мелькнула широкая каменная площадка, лестницы вдоль стен, горящие факелы, толпа гномов. Засвистели стрелы, и я упал. Плита опускалась, но внутрь успела проникнуть только лярва - Лоск, Атлас, которого он волочил за шиворот, и эплейцы оставались пока снаружи.
- Ат!
- Да, да…
Над ухом засопел карлик. Лярва развернулась и хвостом ударила в плиту. Треск, во все стороны полетело каменное крошево. Еще один удар, что-то с грохотом обвалилось, плита пронзительно скрипнула и замерла в тот момент, когда под ней пробегали эльфы. Каменные находились еще снаружи и заканчивали с гномами. Другие гномы бежали к нам из глубины Башни, и я скомандовал тандему:
- Дави этих.
Ланчи встала на задние лапы и пошла вперед. Розовое облачко вырвалось из ее пасти. Несколько стрел ударили лярву в грудь и отскочили. Я лежал на животе, повернув голову, глядя на то, как снаружи эплейцы добивают гномов. Последнего один из близнецов проткнул мечом, потом все четверо развернулись и пошли к нам.
- Быстрее давайте! - крикнул я. - Там кто-то еще… Дакот, за ним Салга, потом третий - кажется, Герон…
Какой-то темный предмет, двигаясь сложными зигзагами над самым песком, прилетел из темноты и подрубил ноги Ваги. Каменный коротко вскрикнул и зашагал дальше. Мне показалось, что он вдруг стал меньше ростом, и я выпучил глаза, когда понял, что он продолжает идти на обрубках ног. Позади на него уже лезли темные фигуры. Салга что-то выкрикнул и дернулся обратно, но Дакот ухватил его за плечо - нападающие добрались до Ваги, и он упал.
- На второй этаж! - выкрикнул я, вскакивая. - Ат, уводи Ланчи.
Боковая лестница тянулась вдоль стены. Поредевшая благодаря лярве толпа недомерков докатилась до проема, через который мы вошли, и столкнулась с полузверями. Мы уже бежали по лестнице, но несколько гномов отделились от толпы и метнулись следом. Салга развернулся и двумя движениями меча смел их с лестницы. Перил здесь не было, и взгляду открывалась вся огромная круглая площадка нижнего этажа, где возле заклинившей плиты кипела схватка. Лестница, по которой нас сейчас никто не преследовал, закончилась. Впереди коридор. Мы остановились, и лярва, подчиняясь приказу Ата, двинулась дальше. Я ударил Атласа Макинтоша по лицу.
- Это гоминиды! - сказал я, когда он отшатнулся. - Корсары Архипелага. Ты спелся с ними, еще работая на Судоходство, а теперь привел за собой?
Его рука просунулась под куртку, к перевязи с дротиками - и одновременно другая рука опустилась на мое плечо.
- Командир, это не он. Мы привели их.
Макинтош вытаскивал дротик. Лоскутер быстро шагнул вперед и встал между нами. Я развернулся к эплейцам.
- Так в чем дело?!
- Это команда того капитана, полулиса, с которым мы зацепились в «Неблагом Дворе», помнишь? - произнес Салга, исподлобья глядя на меня.
Дакот подтвердил:
- Его корабль стоял в порту, он вернулся, собрал своих и стал искать нас в городе. Полузвери, они ж мстительные. Уже утром нас нашли, мы как раз выезжали из стойл. Не было времени разбираться с ними, тем паче мы ж на камелопадах, а они пехом. Мы решили - не будут они за нами в пустыню переться, и дали деру. А они, видать, вернулись к стойлам и тоже зверюг взяли. Потом, у них ведь нюх, понимаешь? В первый раз нагнали, пока ты с эльфом к Малику ходил, увидели - мы стоим, вокруг развалюхи какие-то. Никого вроде нет. Они ж не местные, не знали, что это за Оазис. Напали, а ребята Малика решили - на них наседает кто-то. Тогда их задержали, а щас вот опять…
На моей спине дернулся Ат, и почти одновременно звук удара донесся из глубины коридора, куда ушла Ланчи.
Я стоял, сжимая и разжимая кулаки.
- Извини, командир, - пробасил Салга. - Так оно вышло…
- Значит, сами виноваты, что Вагу грохнули. Очистите коридор, - приказал я. - Салга, Герон, стойте! Вы на лестницу.
Дакот побежал в коридор, лярве на подмогу, Салга и Герон, зарядив самострелы, спустились на несколько ступенек.
- Ладно, Атлас, замяли, - не глядя на него, произнес я и поднял кувшин. - С тремя эплейцами вместо четырех будет хуже.
Без всяких усилий я соскользнул в Патину.
Удивительные вещи происходили из-за обилия магии. Все они были видны - и каменные, и тандем, и эльфы, и гномы внизу. Там, на первом этаже, схватка уже заканчивалась, и теперь большинство гномов молча бежало вверх по лестнице. Казалось, я вижу насквозь всю Башню: мерцающие плоскости стен, стержни коридоров, гармошки лестниц. Выше того уровня, где находились мы, и немного в стороне светился второй пояс. Там на ограниченном участке словно мела пурга из малиновых искр.
- Сделай свое дело! - приказал я.
Плоские головы Червоточины показались одна за другой, зазмеились длинные темные тела. Они пронеслись сквозь стены и канули в малиновой пурге.
Я повернулся, обнаруживая все новые прелести в таком положении дел. Казалось, видны одновременно две картины, наложенные друг на друга. Реал и повторяющие его контуры Патины, аналог Ланчи - светящийся сгусток в глубине коридора - и сама лярва, силуэт Дакота и живой эплеец…
Взвизгнули два самострела, раздался грохот. С лестницы выскочили Салга и Герон, а из коридора показался Дакот.
- Поднимаются.
- А у меня чисто.
- Это еще не второй этаж. Пошли дальше. Я побежал в коридор, остальные за мной. Коридор изогнулся, я увидел неподвижные тела гномов и лярву над ними. Ат заворочался в корзине, Ланчи пошла вперед. Я бежал, видя стены коридора и светящиеся плоскости Патины, горящие на треногах факелы и разлитую в воздухе эссенцию. Кажется, мы перебили уже большую часть защитников.
Еще одна лестница. Сверху спускались силуэты, сзади они тоже приближались.
- Aт!
- Уже работаю над этим…
Ланчи помчалась вверх по лестнице, Дакот запрыгал следом.
- Салга, Герон, сзади догоняют.
Двое эплейцев приотстали, поворачиваясь со взведенными самострелами, мы же продолжали подниматься. Я видел ступени и сквозь них слепящую малиновую пургу второго пояса, где извивались в странном танце двести пятьдесят два змеиных тела. Эта вторая защита куда лучше первой - Червоточина не взломала ее даже и наполовину.
Но и нам было еще далеко до сердца Башни. Навстречу по ступеням скатился мертвый гном, за ним второй. Я успел перепрыгнуть, а Макинтош споткнулся и не упал только потому, что Лоск поддержал его. На бегу я оглянулся - два эплейца отступали, перегородив могучими телами всю лестницу, каждый размахивал парой мечей. Толпа гномов молча перла на них, и Герон вдруг упал.
Конец лестницы, распахнутая дверь, за ней лярва, рядом Дакот. Я прыгнул в сторону и встал под стеной, окидывая взглядом небольшое помещение. Дакот как раз вышвырнул последнего гнома сквозь дверь на противоположной стороне, захлопнул ее и задвинул засов. Салга, громко сопя, ввалился внутрь, неся на плече раненого Герона. Прежде чем я успел что-либо сообразить, Лоскутер хлопнул дверью и тоже запер ее.
Несколько диванов, низкие стулья и стол, стеллаж с топорами под стеной… я сосредоточился на Патине. Сердце Башни находилось рядом, в большом зале за той, дальней дверью.
Зал полон светящихся силуэтов.
Я пригляделся.
Полсотни, не меньше.
- Ат!
- Эге, вижу, вижу… - Он опять заворочался в корзине.
- Их там очень много!
- Я вижу, вижу…
Перед дальней дверью Ланчи встала на задние лапы. В другую дверь, ту, возле которой находился я, ударили с такой силой, что она содрогнулась. Я отскочил и остановился уже посреди комнаты. Салга опустил Герона на пол, каменный покачнулся, но устоял.
- Кажись, рука сломана, - произнес он. - И все зубья обухом повыбивали, урки.
В дверь ударили опять, и дерево затрещало. Я отвлекся от происходящего вокруг, чтобы заглянуть в Патину. Малиновая пурга в сердце Башни неистовствовала, я даже не мог разглядеть посреди искр тела Червоточины. Нас окружили, и если она вовремя не справится со второй защитой…
- Там их с полсотни, - сказал я Дакоту. - Приготовьтесь. Герон, ты как?
Он лишь махнул рукой и вместе с Салгой шагнул к двери.
- У вас шкуры не такие толстые, как у лярвы. Обождете чуть, чтоб она вперед выскочила. Ат, давай…
Карлик шевельнулся, в этот момент ведущая на лестницу дверь опрокинулась, и в комнату впрыгнул Куинбус Флестрин.

Для гнома он был настоящим великаном - мне почти по плечо. Я успел разглядеть шрамы на голове и черную повязку на глазу. Гном-Гора вбежал внутрь первым и тут же метнул топор. Из-за Флестрина уже лезли другие. Лоскутер оттолкнул Макинтоша, топор, вращаясь, пролетел между эльфами, снес голову Герона и ударил в спину Салги. Ланчи уже выпрыгнула в зал. Тело Герона повалилось на пол, Салга отвел руку назад, с хрустом вытащил топор из спины и запустил обратно. Одноглазый пригнулся, и топор вынес троих гномов, стоящих позади него, на лестницу. Дакот успел выпрыгнуть из комнаты вслед за лярвой, а Салга, склонившись над телом Герона, заорал. Лоскутер мгновенно исчез из поля зрения, Салга, потрясая парой мечей, метнулся туда же, куда и эльф, но я не стал оборачиваться. На меня прыгнул гном в длинной, до колен, кольчуге, я попятился, споткнулся о стул, схватил его и поднял. Гном разрубил стул и замахнулся второй раз, целясь мне в голову, но тут же повалился лицом вперед. Я увидел, что из его затылка торчит плоский дротик, а чуть дальше стоит Атлас Макинтош.
Я побежал к двери, за которой скрылись Ланчи с Дакотом. Лоскутер кружился среди гномов на другом конце комнаты, рядом тяжеловесно прыгал Салга, пытаясь достать мечом Куинбуса Флестрина. В спину меня что-то ударило, я чуть не упал, но успел ухватиться за дверной косяк.
Огромный зал, потолок где-то очень далеко наверху, высоченные стрельчатые окна, на полу трупы гномов. Посреди зала возвышался каменный столб, вверх вела лестница. Он был похож на гвоздь - заканчивался круглой площадкой.
Над площадкой вилась слепящая алая пурга.
Сталкиваясь, словно глыбы в каменной лавине, зал наполняли лязг и скрежет, вой, рев, визг и бряцанье.
- Ат, прикажи Ланчи очистить путь к лестнице.
Я побежал туда, где под каменным столбом бродила лярва. Увидел Дакота, облепленного противниками со всех сторон. Тут же перед глазами возникла искаженная бородатая рожа, блеснул топор, но налетевший Салга сшиб гнома с ног.
- Ат, пусть Ланчи очистит путь к этой лестнице!
Откуда-то возник Атлас Макинтош - и сразу исчез из виду. Мелькнула черная куртка Лоскутера. Я бежал к столбу, а лярва шла на задних лапах, раскачиваясь и размахивая хвостом. За ней волочилось несколько гномов, вцепившихся в хвост. Салга, прыгающий вокруг меня, вдруг пропал из поля зрения, и тут, уже возле лестницы, меня опять сшибли с ног. Корзина мешала двигаться, и, отбиваясь одной рукой, другой я стал стягивать с плеч ремни. Кто-то взревел, но не так, как может реветь раненый или жаждущий крови зверь, а жалобно, просительно. Вокруг меня внезапно образовалось пустое пространство, я увидел, как Дакот и Салга, расшвыривая последних гномов, рвутся ко мне, и пополз на спине, а вернее, на корзине вверх по лестнице.
- Это Гора! - орал Дакот. - Джа, почему ты не сказал?
Откуда-то сверху спрыгнул Лоскутер, я крикнул:
- Помоги им!
Еще десятка два гномов ворвались в зал. Жалобный вой повторился, я увидел Ланчи - она выбрела откуда-то из-за столба, - скинул с плеча последний ремень и изогнулся, глядя одновременно на то, что лежало теперь на ступенях в - реале, и на то, что происходило на вершине столба в Патине.
Алая буря бушевала, огненные сгустки взлетали ревущим фейерверком, с невообразимой скоростью мелькали тела и головы Червоточины, а рядом на ступенях лежала корзина с Атом - стрела наискось пронзила ему шею сзади, наконечник торчал из разинутого рта. Толпа гномов накрыла эплейцев и почти тут же распалась - на ногах не устоял ни один защитник Башни. Дакот все еще был виден, а Салга исчез. Лоскутер за шиворот волочил Макинтоша к столбу. Дакот, дико улыбаясь, повернулся и тяжело пошел ко мне, и тогда я увидел возникшего за его спиной одноглазого великана. Я предостерегающе крикнул, эплеец развернулся и столкнулся с гномом. Они замерли, сцепившись - три удара моего сердца, на протяжении которых я переполз еще на две ступеньки вверх, - и затем Дакот начал медленно крениться спиной назад. Он упал, Куинбус Флестрин перешагнул через него и с размаху метнул топор в голову Ланчи. Качаясь из стороны в сторону и издавая жалобный вой, она брела вокруг столба. Топоры не пробивали шкуру лярвы, но этот летел с очень большой скоростью и попал ей в морду. Зеленая кожа стала коричневой, когда на нее брызнула кровь из пробитого глаза. Ланчи сделала шаг и упала. Я заполз еще на одну ступень.
Все вокруг было алым от всполохов магической бури. Они озаряли лярву - Ланчи лежала, дергая лапами. Лоскутер, швырнув Атласа мне под ноги, прыгнул к великану - и тут же улетел назад, получив кулаком в лицо, хотя и успел оставить в груди одноглазого один из своих клинков. Куинбус Флестрин, продолжая идти ко мне, выдернул клинок. Позади гнома из развороченной двери выполз полулис, тот, что в «Неблагом Дворе» дрался с каменными. Мгновение я видел его - он лежал, упершись одной лапой в пол, а другую подняв над головой - и великана, который приближался, покачивая тонким клинком. Полулис упал грудью на пол, одновременно резко взмахнув поднятой лапой. Бумеранг с заточенными краями полетел сложными зигзагами, тонко звеня в воздухе. Он исчез за столбом, чтобы через мгновение появиться с другой стороны. Это совпало с двумя событиями. Атлас Макинтош, скорчившийся на ступенях у моих ног, один за другим метнул три дротика. Аскетская Червоточина снесла «метель».

Ярчайший свет затопил зал, эльф вскрикнул, а я зажмурил глаза и вцепился в ступени. Поток воздуха с гудением устремился к вершине столба и через мгновение - обратно. Рука Атласа ухватилась за мою щиколотку и тут же сорвалась. Меня поволокло по ступеням вниз. Оглушающий хлопок, словно одновременно выстрелила сотня шутих, и тишина.
Я привстал. Оказывается, я вновь находился у подножия лестницы. По всему залу вповалку валялись гномы, Куинбуса Флестрина нигде не было видно. Рядом на спине лежал Атлас, тут же дергалась в судорогах лярва.
- Третий пояс… - хрипло сказал эльф.
Я потянулся к глиняному кувшину, опустил его горлышком вниз и пробормотал:
- Сделай… свое дело…
Из-за столба вдруг показалась рука, сгребла Макинтоша за ноги и утащила. Затем эльф с воплем вылетел из-за колонны и исчез в развороченной двери. Шум быстрых шагов, шуршание, глухие удары… Я сел, привалившись спиной к ступеням.
Из-за столба спиной вперед вышел Куинбус Флестрин с Лоскутером на плечах. В руках эльф сжимал клинки, они то опускались, то поднимались, но почему-то великан не падал. Он широко расставил ноги, чуть присел, сгреб Лоскутера и швырнул. С громким стуком голова эльфа ударилась об угол ступени, и Лоск замер, широко раскинув руки.
Куинбус шагнул вперед. Обломок бумеранга торчал из его плеча, два дротика Макинтоша - из груди, третий пробил щеку так, что теперь виднелось только оперение. Гном-Гора сжимал тонкий клинок и концом его постукивал по полу при каждом шаге. Я замер, упираясь спиной в ступени и глядя ему в лицо.
Цок… Цок… - клинок два раза ударил по полу, Куинбус Флестрин сделал два шага.
Я не стал отползать дальше по лестнице, наоборот, спустился ниже, к самому полу.
Цок… Цок… - он подошел еще ближе.
Высокий лоб, кустистые брови. С бровей капала кровь. Лоскутер лежал, не шевелясь, кровь расползалась из-под головы
Цок… Цок… - он уже возвышался надо мной..
Цок… - последний шаг.
- М-м?
- Что? - прошептал я.
- М-м? - Он пытался что-то спросить, но я не мог понять его.
Великан повернулся боком ко мне, клинок опустился, ударил по полу - Цок! - поднялся и опустился опять. Я успел вскинуть руку с кувшином, клинок легко рассек обожженную глину, это слегка изменило движение, и он, вместо того чтобы пробить мою грудь, вонзился в запястье. Я услышал визг - свой собственный - и в водовороте пляшущих перед глазами крохотных кровавых гномов различил, как клинок пронзает запястье и опускается ниже, расщепляет руку, словно топор дровосека поставленное вертикально полено. Клинок застрял.
- М-ма!
Куинбус Флестрин нахмурился, отставил ногу в сторону, упираясь ею в ступень, потянул назад, выдергивая оружие, и тогда лярва схватила его за щиколотку.
Если бы я забрался выше по ступеням, она бы не достала гнома, а так он все это время стоял прямо над ней.
Собрав последние силы, Ланчи поднялась.
Я увидел удивление на лице Куинбуса Флестрина. Он повис вниз головой.
Ланчи взяла его одной лапой за одну ногу, второй - за другую, а пастью вцепилась в голову.
И разорвала.

3

Языком я попытался выпихнуть пилюлю изо рта, но меня хлопнули по щеке, и я проглотил ее. Очень неприятный вкус, но я хотя бы смог понять, что это. Я открыл глаза и уставился в лицо Лоскутера, ожидая, пока лекарство подействует.
Подействовало быстро - голова эльфа перед глазами почти перестала раздваиваться, боль уменьшилась. Когда я перевернулся, меня вырвало на ступени. Я уперся в них обеими руками, чтобы подняться, левая рука подогнулась, и я упал. Лоскутер обхватил меня за поясницу и помог встать на колени.
- Гномы? - спросил я, разглядывая левую руку, перетянутую моей рубахой.
- Мертвы.
- Они все молчали. Ни разу не издали ни звука. Ты заметил?
- Да.

Предыдущая страница 8 Следующая страница


9 Илья Новак

- Ланчи?
- Мертва.
- Ага. - Я решил, что на ноги лучше не подниматься, и стал взбираться по лестнице, используя колени и правую руку, а левую прижав к животу. - И каменные?..
- Да. Никого, кроме нас.
- Что, и Макинтош тоже?
- Он пропал, - донеслось снизу. - Нигде не видно.
Я обдумал его слова и, добравшись до верхней площадки, пробормотал:
- Хоть что-нибудь хорошо.
Холодно - я ведь остался в одних штанах - и очень тихо. Несколько факелов потрескивали на треногах, их свет смешивался с безумной свистопляской всевозможных оттенков, пробивающихся в реал из Патины. Я глубоко вздохнул и выпрямился во весь рост. Покачнулся, но устоял.
Сундук.
В реале я видел его - обычный деревянный сундук, стенки защищены железными пластинами, крышка закрыта, но замка не видно.
В Патине я видел другое - на месте сундука бил разноцветный фонтан. В глазах зарябило, и я повернулся спиной к сундуку.
Отсюда можно было разглядеть весь зал. Далекий потолок, стены в черных плитах, стрельчатые окна. Небо за ними начинает светлеть. Трупы на полу. Оружие. На ступеньках сидит Лоскутер, его голова чем-то перемотана. Очень тихо, и тишина какая-то гулкая, глубокая.
Я повернулся и раскрыл сундук.
Внутри узкими деревянными планками выложены ячейки, в каждой по заклинанию. В реале видно одно.
Косточки, тельца пятнистых лягушек, засушенные стрекозы, тонкие длинные иглы, суставы, коленные чашечки мелких грызунов, связки клыков, позвонки, отрезанные треугольные уши, хвосты крыс, когти, кусочки скальной породы и каких-то минералов, прозрачные, молочно-белые, рубиновые, изумрудные, индиговые полудрагоценные камешки…
В Патине - совсем другое.
Фонтанчики магии бьют из каждой ячейки, мгновенно возникают и тут же растворяются в разлитом вокруг озере эссенции аналоги кинжалов, зазубренных лезвий, бритв, удавок, арканов, призрачные мечи и копья, пики, колья, щиты с шипами по краям, абордажные крючья, пращи, арбалеты и луки, гастафеты, туры, баллисты, онагры и бриколи, катапульты, фрондиболы и скорпионы, чаны с кипящей смолой, веревочные сетки, картины городов, которые горят от пролившегося с чистого неба огненного дождя, пылают здания, уходят под воду корабли, взрываются горы…
Полудрагоценные камешки - это что-то новенькое, никогда не видел, чтобы штурмовое заклинание привязывали к таким носителям. Я захлопнул сундук правой рукой и взглянул на левую.
Интересно, что глиняная печать с кувшинчика осталась цела - до сих пор зажата в пальцах, торчащих из-под рубашки. Эти пальцы словно закаменели, не разгибаются - я их вообще не чувствую. Я бы сейчас катался по полу и выл от боли, но пилюля Лоскутера здорово помогла. Хотя совсем притупить боль она не могла. Нужна «заморозка», а где ее тут достать?
- Интересно, эльф умер? - спросил я, присаживаясь на край сундука.
- Твой эльф мертв уже много месяцев.
Я посмотрел вниз. Лоскутер сидел на ступенях, ссутулившись, свесив руки между коленей.
- Еще раз…
- Я смог разглядеть только сейчас, когда тащил его от гномов. Да, его медальон означает, что он эльфийский князь. Князь пустынников, у которого не осталось княжества… Но это не важно. Глаза.
- Эти пятна? Я видел их, но…
- Рубиновый тритон, Джанк. Это называется рубиновым тритоном. Слышал?
Я не вскочил с сундука только потому, что не было сил.
- Они были ярко-рубиновые…
- Правильно, чем сильнее цвет, тем это запущеннее. У князя они такие, как бывает перед самым концом.
Горбатые силуэты внизу, под третьим поясом защиты. Настойчивые просьбы Макинтоша отправить Червоточину взламывать третий пояс.
Я покосился на свою изуродованную руку.
Он даже не пытался найти перекупщика для заклинаний - он и не собирался никому их сдавать.
Гномы убили тогда последних песчаных эльфов его племени. Кроме него.
И так обреченного.
А как он удивился тогда, в «Облаке», когда я в шутку сказал, что мне не нужно столько заклинаний, я же не собираюсь…
БОЛЬШОЙ ПРИЛИВ.
Так вот в чем дело!
- Лоск! - начал я, приподнимаясь. - Лоск, он сейчас…
Стрельчатое окно взорвалось осколками; окруженный ими, словно ореолом визжащих снежинок, в зал влетел альфин.
Это разновидность камелопада, только более редкая. Альфины дорогие, летают очень быстро, у них нет горбов, но зато есть крылья и более густая шерсть. Макинтош держался за эту шерсть одной рукой, другой он сжимал веер. Альфин сложил крылья, камнем рухнув вниз, а веер распахнулся. Как я и думал с самого начала, узор оказался красивым - бирюзовые пятна в окружении шафрановых корон. Щелчок, пронзительный свист. Лоскутер прыгнул прямо со ступеней.
Такие веера делают где-то на Востоке, и называются они тессенами. Маленький и не слишком мощный арбалет, но на небольших расстояниях…
Я начал откидываться на сундуке, и все замедлилось: приближался альфин, стрела летела мне в грудь, и рука Лоска возникла откуда-то сбоку. Тонкое смуглое запястье, пальцы сжимаются на древке стрелы, но она предназначена именно для… Это тессена, а потому короткая - пальцы успевают схватить оперение, оно рвется, притормозило стрелу, почти сбило, но не остановило ее совсем.
Все, что двигалось замедленно, рванулось вперед. Лоскутер опустился на круглой площадке, стрела ударила меня в грудь, и альфин сшиб нас с эльфом вниз.

Снова город. Большой прилив

1

Он поморщился и сел. Я как раз собирался наклониться, чтобы помочь, но он сел без моей помощи. Одну ногу Лоск поджал под себя, а вторая была вытянута и неестественно вывернута носком наружу.
- Сломана…
- Еще бы. Я же упал на тебя, а ты - на пол.
- Как ты до сих пор вообще не вырубился, Джанк? С рассеченной рукой?
- Наверное, твоя пилюля помогла.
Вокруг валялось оружие и трупы. Лоскутер подтянул к себе пику, переломил ее пополам и стал расстегивать ремень на груди.
- Сделаю что-то вроде лубка. Ты знаешь, мы живучее людей.
Через Патину я посмотрел вниз. Несколько горбатых силуэтов виднелись сквозь перекрытия Башни. На самом деле это не горбы, просто альфины складывали крылья на спине.
- Сильно тебя?
Я помассировал грудь, с которой все еще стекала тонкая струйка крови.
- Нет. Если б не ты, прошила б насквозь, а так только кольнула.
- Если бы она была чуть длиннее, вообще бы не долетела до тебя.
- Да.
- Нам друг друга не в чем убеждать, - произнес Лоскутер, осторожно вытаскивая из-под куртки две головни, покрытые налетом изморози. - Ты не будешь говорить «я тебя не брошу», а я не буду требовать, чтобы ты уходил без меня. Ты знаешь, я и так выберусь. Посижу немного, потом спущусь вниз, залезу на альфина и улечу. Так?
Он был прав, и я кивнул.
Лоскутер прижег головней сломанную ногу. С шипением от «заморозки» пошел белый искрящийся пар. Нога будто покрылась стеклянной коркой.
- Держи.
Я взял вторую головню и сказал:
- Он с самого начала знал, что внизу есть альфины…
- Да ладно, - перебил Лоск. - Все и так понятно. Иди.
- Большой Прилив начнется утром, все праздники гномов начинаются на рассве…
- Ну так иди.
- И он свалится им на голову с кучей штурмовых заклинаний…
- Тогда иди.
- Конец городу, Лоск.
- Я знаю. Иди.
Я повернулся и побрел к двери в дальнем конце зала. Небо за высокими стрельчатыми окнами светлело. Оружие и трупы кругом. Количество крови и мертвых тел перешло какой-то порог, за которым исчезла способность думать связно. Каждый предмет, весь этот зал, все вокруг зудело тонким, болезненным звоном. Гномы, гномы, а вот Дакот - смотрит в потолок остекленевшими глазами, грудь пробита; разорванный Куинбус Флестрин, рядом Ланчи; корзина с тельцем Ата скатилась со ступеней, наконечник стрелы торчит изо рта карлика; полулис, кровь запеклась по всему телу, отсеченная голова Герона, Салга - раны на плечах и груди…
- Лоск, что-нибудь стоит всего этого? - Я развернулся и широким взмахом руки окинул зал. Столб возвышался посреди него, на ступенях ссутулился эльф. - Хоть что-нибудь?
Он не ответил, прилаживая обломки пики к ноге.
- Ну ладно, может быть, что-то и стоит. Но это ж замкнутый круг. Мы перебили кучу народу из-за штурмовых заклинаний. Из-за высокой магии, которая годится только на то, чтобы перебить кучу народу. Понимаешь?
Тут он поднял голову и взглянул на меня исподлобья:
- Не думай об этом.
- Не думать об этом?!
- Не стоит сожалеть. Сожаления бессмысленны.
- И стыд?
- Стыд - это совсем другое. У стыда есть энергия. Но в сожалениях совсем нет смысла. Они непродуктивны. Не сожалей, Джанк. Ты уже сделал то, что сделал. Тебе стыдно? Хорошо. Тогда постарайся сделать то, что собираешься сделать.
Я опять отвернулся, переступил через тело гоминида и, войдя в коридор, ведущий к лестнице, прокричал:
- А что я собираюсь сделать, Лоск?
Эхо донесло приглушенный голос:
- Ты выбирай сам.
В светлеющих тенях я пересек первый этаж, нашел ведущую в подвал лестницу и стал спускаться. Выбирай сам? Ладно. Четырех золотых монет мало, чтобы обжиться на новом месте, но альфин стоит дорого. Надо только лететь в противоположную сторону, пересечь пустыню Хич, а за пустыней - горы, долины и много городов. Пондиниконисини, Артея… Континент Полумесяца тоже ждет.
Он сожжет город.
Ему и так скоро умирать, и он ненавидит гномов. В пустыне они убили последних эльфов, а на Большом Приливе недомерков собирается очень много. Конечно, не все гномы континента, но все же очень много. Приезжает цвет нации, ученые и поэты - дрянные гномьи поэты, но недомерки очень гордятся ими - читают речи и стихи с трибуны, установленной в порту, возле торговой баржи. Богатые семьи привозят детей. Гости с юга, гости с севера… Цвет нации. Все сгорят, никого не останется.
А тебе-то что? Альфины летают быстро, к тому времени, когда Атлас Макинтош займется Кадиллицами, ты пересечешь полпустыни. И больше никогда сюда не вернешься.
Но он сожжет город.
В подвале воняет. Широкие стойла, спящие звери в них. Ящики с сеном, перегородки… свет. Это что там? Ах да, колодец, как раз такой, чтобы мог пролететь альфин. Скорее всего, он выводит на первый этаж Башни, а там уж можно сквозь проход…
И «Облако». Если мамаша Лапута будет в заведении сегодня утром - а она наверняка там будет, куда ж ей деться-то… Тебе нет никакого дела до этого.
Но он сожжет их!
Никого не останется. Как управлять этим альфином? Вряд ли тут что-то сложное, одну ногу на спину, ухватиться за шерсть… Нет, не этой рукой, а правой, пальцы левой онемели. Как с такой рукой ты сможешь убить эльфа?
Какого эльфа? Тебе нет до этого дела! Пусть уже почти сгнивший от рубинового тритона, неизлечимой эльфийской болезни, Атлас Макинтош делает с Кадиллицами, что хочет. Признайся, ты же на самом деле ненавидишь город. Много лет назад Протектор, тогда еще не Протектор, приказал убрать своего главного противника, барона Дэви, вместе с семьей. Случайно спасся только один мальчик, и его подобрал потом эльф-отшельник. Город принадлежит Протектору. Конец города - конец Протектора. Барон Дэви, покойный отец, и Нела, баронесса-мать, ни в чем не повинная столетняя тетка Брунгильда, беззубая, совсем выжившая из ума, которую убили за компанию, просто чтоб не путалась под ногами - все будут отомщены.
Не останется никого. Потянуть за шерсть, заставить альфина подняться. Даже не твоими руками, за них отомстит какой-то эльф, думающий, что мстит гномам за прекращение рода эльфов-пустынников. На самом деле он будет мстить за твою семью. Щелчок длинного изогнутого клюва. Нет, не он, это ты мстишь - чужими руками. Взмах крыльев. Руками сожранного рубиновым тритоном подыхающего эльфа. Руками Дакота, Салги, Ваги, Герона. Сморщенными ручками Ата, лапами Ланчи. Широкий взмах, крылья мощные. Конец города - конец Протектора. Смрад подвала отступает, свет в колодце - ярче прежнего. Ты выбирай сам. Первый этаж, теней почти нет. Свист ветра в крыльях, густая шерсть на загривке альфина. Конец города - конец Протектора. Сломанная плита, дальше, наружу.
Ведь он сожжет их. Сгорит мамаша Лапута, и все гномы, лепреконы, и орки, и эльфы, и тролли, и люди, живущие там. Все сгорят, никого не останется. Серый песок, серое небо. Впереди - дорога к побережью, сзади-в глубь пустыни. Свет все ярче, солнце у горизонта. Рассвело. Все было ясно с самого начала, и я повернул к городу.

2

Когда я прижег руку «заморозкой», боль почти прошла, но пальцы на ощупь стали казаться каменными. Наверное, оббитый железными пластинами сундук был тяжелым - уже подлетая к краю пустыни, я увидел альфина с Атласом Макинтошем на спине. Они летели медленнее меня. Что-то там происходило странное, какие-то отблески мелькали между крыльев…
Очень медленно, но мы догоняли их. Внизу, посреди желтого, мелькнуло зеленое - Оазис. От него поднимался широкий столб дыма, но сейчас мне было не до владений лепрекона Малика. Альфин летел, мерно взмахивая крыльями, а я потерял сознание. Когда очнулся, желтое внизу уже исчезло. Мы неслись низко над грядой холмов, тянувшихся почти до городской стены. Я откинулся назад, улегся спиной на спину альфина и коснулся скрюченным пальцем запястья. Здесь, вдалеке от базы, войти в Патину было куда труднее, к тому же я ощущал отчаянную слабость. Все же ненадолго мне удалось сосредоточиться, и я увидел аналог эльфа. Его окутывал светящийся ореол. Те образы, что привиделись мне, когда я первый раз заглянул в сундук, плясали вокруг. Потом со стороны призрачных силуэтов города поднялась сеть - маги, постоянно несущие охрану Кадиллиц, всполошились. Несколько сгустков холодного огня устремились наискось вверх, и одновременно от аналога Макинтоша наперерез рванулись силуэты. Призрачные пики и мечи разлетелись стаей и прорубили защитную сеть. Аналог альфина нырнул в образовавшуюся широкую прореху, вокруг развернулось облако ледяной эссенции, она потушила огненные сгустки. Вспышка света ударила в нас, заклубился туман, словно плотный полог пара окутал все вокруг.
Я вышел из Патины и увидел под нами городскую стену. Неуправляемый альфин опустился слишком низко. Промелькнули головы взобравшихся наверх стражников, оружие в поднятых руках… альфин сильно дернулся.
Перекувырнувшись через его спину, я схватился за шерсть на боку и повис, качаясь. Рядом из могучей шеи торчала длинная стрела. Зверь судорожно взмахнул крыльями и смог выровняться. Я подтянулся.
Альфин с Макинтошем уже исчезли из виду, а впереди стремительно вырастало самое высокое здание Кадиллиц, где жил Протектор - Большой Дом на главной площади. Его крыша надвинулась, крыло альфина сшибло кого-то из лучников, всегда расставленных здесь, чтобы простреливать всю площадь. Из последних сил альфин попытался набрать высоту. Несколько стрел полетели нам вслед, но ни одна не догнала. Замелькали мостовые и крыши. Я еще успел увидеть «Облако», а потом впереди засинела река.
Кадиллицы стояли на берегу этой реки, впадавшей в океан. В последнюю секунду вся картина открылась моему взгляду: черные крыши складов, палатки, лотки и навесы, доки, мачты кораблей, торговая баржа и толпа гномов, запрудившая пристань возле нее. Альфин брюхом и лапами взрыл черепицу на наклонной крыше портового управления.
Черепица разлетелась во все стороны, будто вода от носа быстроходного корабля. Продолжая рассекать ее грудью, словно погружаясь в крышу, альфип некоторое время двигался вперед и достиг конька. Он вскрикнул, перевалил через конек и тут остановился. Если бы у меня действовали обе руки, то, наверное, я бы смог удержаться, а так пальцы сорвались.
Шея альфина вытянулась вперед, голова со стуком ударилась о противоположный скат крыши. Я покатился по ней, попытался ухватиться за длинный клюв, но это оказалось слишком сложно. Колени и локти выбили дробь по черепице, и на мгновение я завис на краю крыши.
Подо мной - балкон, с него кто-то наблюдал за происходящим внизу. Там словно расстелили пестрый ковер: разноцветные торговые палатки, телеги, помост с музыкантами, которых на помосте уже нет, валяются лишь брошенные волынки и скрипки.
Грохот, звон, крики и плач. Толпа гномов валит прочь от пристани, видно, как по торговой барже кто-то бежит к берегу, гномы, пришедшие на праздник, орки и люди падают, сталкиваясь, переворачивая палатки, ломая лотки, помосты и конечности друг друга.
Почему он дает им разбежаться? Чего ждет?
На волнах реки блики солнечных лучей, торговая баржа застыла посреди них приземистым коричневым утесом, река словно горит золотом, слепит глаза - все очень яркое, праздничное и безумное.
Я животом свалился на перила балкона, так что ноги оказались снаружи, а голова - внутри. От удара перед глазами потемнело, и я кувырнулся дальше.
Но на землю не упал. Узкая и длинная крыша пристройки, канцелярии, где сидели портовые клерки, писцы и счетоводы. Она совсем невысокая, только один этаж.
Я побежал по ней, двигаясь словно против течения - в обратную сторону текла ревущая река голов и плеч. Добежал до края канцелярии и спрыгнул уже возле реки.
Здесь никого не было. Пахло дымом и горелым мясом.
Покачиваясь из стороны в сторону, я сделал несколько шагов. Тихое хихиканье раздалось сверху.
- На кого я похож?
Я поднял голову.
Вдоль краев торговой баржи тянутся лавки, а посередине - широкий, чтоб могли двигаться повозки, проход. В дальнем его конце лежал альфин. Наверное, его принудили опуститься слишком быстро, и он сломал лапы. Рядом - груда обгоревших тел. Чтобы сделать это, хватило и одного заклинания из арсенала гномов.
Под стеной ближайшей к берегу лавки стоял сундук.
- На кого я похож?
Я посмотрел вверх. Он стоял на крыше лавки. Темный силуэт на фоне неба, окруженный ореолом текучих, изменчивых красок. Пеструю куртку из шкуры камелопада он снял, рубаху тоже. Сейчас одежда мешала ему - вся грудь исколота и покрыта сеткой кровавых струек. В пупок он вставил фиолетовый аметист, в соски вколол длинные булавки, на них, обмотанные красными нитями, висели крупные золотисто-зеленые хризолиты. Сквозь мочку одного уха проходила тонкая длинная кость, еще несколько торчало изо лба, на них, словно счетные косточки, нанизаны позвонки. Второе ухо скрывала большая стрекоза с растопыренным крылышками. Ожерелье из клыков висело на шее вместе с бусами, сплетенными из крысиных хвостов. Один глаз был широко раскрыт, на втором - засушенное тельце болотной жабы, когти которой впились в бровь.
Мне не нужно было сейчас даже входить в Патину, я видел все это и так. Заклинаний столько, что и в реале вокруг эльфа расплывалась пелена эссенции. Атлас Макинтош был почти не виден в мгновенно возникающих и исчезающих образах.
Облако серых кинжалов и пик, призрачных мечей и щитов, извивающихся луков, дрожащих стрел клубилось вокруг него. И такое же облако вокруг сундука у моих ног - эльф не смог приживить к своему телу все. Я видел то, что связывало материальную и магическую части заклинаний: тонкие пряди, маслянистые волокна, протянувшиеся между эльфом и сундуком. Они дрожали; блеклые круги, переливаясь и пульсируя, расходились от них по воздуху. Заклинания распирали тело эльфа. Он, должно быть, ощущал себя сейчас пинтовым сосудом из тонкого фарфора, в который кто-то попытался влить сто пинт воды.
- Ты похож на смерть.
Он хихикнул и стал быстро кивать. Вокруг головы разлилось море несуществующего огня, мгновенно возникла и исчезла картина пылающего города, и я вдруг понял, что город этот - Кадиллицы. Во время полета Макинтош успел настроить часть заклинаний.
- Я - смерть! - повторил он. - Сначала я хотел взорвать все одновременно, посреди толпы. Но потом решил: глупо сжигать только порт и баржу. Гномы никуда не денутся, они не успеют убежать из города. Я пройду по улицам, отсюда до Большого Дома, потом - к стене и двинусь по кругу, вдоль нее. Все, кто был здесь, они никуда не смогут спрятаться, правда, Джанки Дэви? Я пройду медленно, шаг за шагом выжигая дома и подвалы, я хочу сделать так…
Я сглотнул - во рту совсем пересохло - и перебил его:
- Так иди.
Он уставился на меня сверху вниз. Единственный видимый глаз моргнул. - Что?
- Хочешь сделать что-то? Зачем говоришь? Иди и делай.
Он молчал, разглядывая меня. Силуэты заклинаний плясали вокруг тела.
- Хочешь сказать, что пока еще между мной и городом ты?
Я ничего не ответил, и он прыгнул.
Отступить я не успел, и его ступни ударили меня в плечи. Ноги подкосились, я заметил, как изогнулись маслянистые пряди, что соединяли эльфа с сундуком, и затылком грохнулся на доски пристани. Макинтош покачнулся, но устоял и, широко расставив ноги, нагнулся. И медленно поднял руку с клинком.
- Джанки Дэви, тебя хочу убить не магией, а хладным железом.
Он наклонился, замахиваясь, лучи солнца очертили фигуру эльфа. Бешеная пляска силуэтов переместилась вниз и почти скрыла его от меня. Теперь я видел лишь расширенный желтый зрачок с пятнами рубинового тритона по краям, тельце жабы, когтями пронзившей бровь над вторым глазом, и тонкие косточки, торчащие изо лба. Клинок начал опускаться, я вскинул левую руку, в заледеневших пальцах которой все еще была зажата глиняная печать, и приказал:
- Сделай свое дело!
Глиняный кувшинчик - лишь принадлежность заклинаний класса «джинн», необходимая форма. Даже у этой новой Червоточины с расширенными на один, четвертый, пункт возможностями, материальной привязкой была именно печать.

3

Кажется, Червоточина не поняла, чего на этот раз от нее хотят. Она выплеснулась из печати и вонзилась в эльфа - но там отсутствовала защита, которую она могла бы сломать. Я увидел, как стремительно извиваются покрытые темными крапинками тела, мелькают головы, как разеваются пасти и кусают косточки на его лбу, впиваются в торфяную жабу на лице, в ожерелье из клыков. Она ведь была полуразумной и заскучала по свободе, ожидая последнего приказа.
Лезвие вонзилось в доски у моего уха, эльф отшатнулся, но я уже согнутыми заледеневшими пальцами, как крюками, зацепился за его плечо. С неожиданной силой он приподнял меня, почти поставил на ноги. Продолжая удерживать, я откинулся всем телом назад, резко наклонился и ударил его лбом в лоб. Тонкие косточки затрещали, входя глубже в его череп и ломаясь. Я отпустил Макинтоша, и он, семеня полусогнутыми ногами, боком пошел наискось от меня. На лице эльфа было написано недоумение. Червоточина продолжала буйствовать, не способная уразуметь, с чем она столкнулась на этот раз и что ей с этим делать. В вихре оружейных аналогов сновали ее плоские головы, и я увидел, как расстраиваются заклинания - мгновенные картины города с лепестками огня, но пламя съеживается, исчезая со стен и крыш домов, корабли вспыхивают…

Предыдущая страница 9 Следующая страница


Клинки сверкают ярко 10

Эльф достиг сходней баржи. Взмахнув руками, он перекувырнулся через низкое ограждение - и тут я увидел такое, чего не видел еще никогда.
Маслянистые пряди, соединявшие Атласа Макинтоша с сундуком, натянулись. В реале такая прядь - это что-то неосязаемое, несуществующее, но сейчас их количество достигло предела, за которым магия превращалась в материю.
Сундук дрогнул и рывком проехал по доскам. Эльф повис над водой на прядях магии. Я сделал шаг и повалился на сундук. Голова попала внутрь бушующего облака оружейных аналогов, волосы встали дыбом, потрескивая и дымясь от магического напряжения. Я уперся в причал ногами и стал толкать сундук к реке. Это оказалось легко - вес Макинтоша помогал мне. Возле сходней сундук начал переворачиваться, сквозь слепящие пологи я увидел запрокинутое лицо эльфа. Он извивался, пытаясь забраться вверх по прядям магии. Вылезший из орбиты глаз горел рубиновым огнем. Макинтош протянул ко мне руку. Сундук перевернулся.
Я чуть не полетел в близкую воду между причалом и баржей, но удержался за сломанное ограждение. Подняв фонтан брызг, сундук и эльф исчезли в реке. Я покатился назад, вскочил, прыгнул - и наткнулся на гнома.
На гномыша. Мы упали, он что-то завизжал мне в ухо, я подхватил его и помчался дальше, а он вцепился зубами мне в запястье. На другом конце пристани я опять упал. Гномыш орал и плевался моей кровью, пытаясь встать. Удерживая его за вихрастые волосы на затылке, я перевернулся на спину и приподнял голову.
Баржа не качалась. Словно это было не плавучее сооружение, а нечто, нижней частью вросшее в дно. Хотя я знал, что здесь, у берега, глубина очень большая - океанские корабли свободно заплывали сюда.
Баржа стояла на воде.
Баржа ушла под воду.
Баржа вылетела обратно.
Но уже по частям.

Я все-таки успел заметить Червоточину. Решив, что последнее задание выполнено, она взлетела из воды и растаяла, навсегда уйдя в сумрачные просторы Патины.
Вслед за ней поднялся фонтан огня, но не слишком яркий - потому что вместе с огнем поднялась и вода. Вихрь пара, в котором растворились оружейные силуэты, ударил, казалось, до самого неба, шипение и клекот разошлись волной, их сменил грохот, когда обломки посыпались на доски пристани.
Потом упала вода. Я услышал дробный грохот, перевернулся, накрывая визжащего гномыша. Поток воды пронесся над нами в сторону города, затем обратно. Нас проволокло по доскам к реке, вода схлынула, и наступила тишина.
Я лежал не шевелясь. Гномыш что-то проворчал сквозь зубы, скинул мою руку с себя и поднялся. Некоторое время он молчал, потом стал стонать.
- Это класс! - стонал он, выпучив глаза. - Не, это класс! - В порыве чувств гномыш забарабанил кулаком по ладони и разинул рот так, что зубы засверкали на солнце. - Вот эта… это… это же настоящий Большой Прилив!
Я перевернулся и сел. Пристань сияла, будто только что отстроенная - ни тел, ни обломков, ничего. Река спокойная, чистая, небо тоже чистое, словно поток воды смыл с него всю грязь, которая там могла быть. Даже солнце светило как-то ярче.
Раздался шелест, в небе мелькнул тонкий силуэт, и между моих широко раздвинутых ног что-то с хрустом впилось в щель между досками. Гномыш отпрянул и шмякнулся задом на доски. Его глаза заблестели от слез.
- Ну, ты, жлоб! Зачем ты меня схватил? Ты мне сделал больно!!! - Растравив самого себя, он заплакал, вдруг больно пнул меня ногой под ребра, повернулся и, ссутулившись, побрел прочь, к дальнему концу пристани, где среди перевернутых потоком палаток уже происходило какое-то движение.
- Эй, подожди! - крикнул я вслед. - Я не…
Не оборачиваясь, он отмахнулся. Я взглянул на предмет у своих ног. Между досок торчали две тонкие лакированные палочки, на них обрывок материи, шафрановые пятна и разводы… Я потянул и вытащил из щели обломок веера. Рассмотрел его со всех сторон, отбросил в сторону и встал. С меня текла вода. И рука начала болеть. Скоро «заморозка» перестанет действовать, и это будет очень плохо. Надо зайти в «Облако», мамаша Лапута - дока во всяких лекарских штучках.
Ну и что мы имеем в результате? Я почти в том же положении, с которого начал: опять один, опять в Кадиллицах, опять без денег. Ищейки Микоэля Неклона никуда не делись, а до возвращения Протектора осталось совсем мало времени. Есть старая сказка про тролля, что бежал очень быстро, но при этом оставался на одном месте. Она всегда казалась мне бессмысленной, но сейчас я понял, что имелось в виду. Стоило прилагать столько усилий, чтобы ничего не получить в результате?
Я сделал шаг и остановился. Солнце слепило глаза, я приложил ладонь ко лбу. Вокруг перевернутых палаток бродили фигуры, кто-то что-то спрашивал, ему отвечали, причитала какая-то гномиха…
Трое стояли неподвижно и молча. Серые плащи, капюшоны откинуты так, что видны лысые головы с крупными родимыми пятнами между бровей.
На меня упала тень, я глянул вверх. Альфин летел уже низко и продолжал опускаться, но был еще далеко. Голова Лоскутера показалась над крылом и тут же исчезла. Быстро же он пришел в себя и добрался сюда. Все-таки эльфы - очень живучий народ.
Я глянул на ищеек, на альфина, опять на ищеек. Альфин приближался, но и они стояли недалеко.
На другой стороне пристани появилось шестеро людей с эплейскими самострелами в руках. Я прищурился - те самые, которые в Оазисе охраняли гоблина-пирата Ван Берг Дерена. Они остановились. Я опять глянул в небо. Потом снова опустил глаза и после этого уже не отводил взгляда.
Сейчас каждый за кем-нибудь наблюдал. Лоскутер глядел вниз, на охранников Дерена. Те пялились на троицу в серых плащах. Ищейки Микоэля Неклона, главного мага Протектора, не отрываясь, очень внимательно смотрели на меня.
Не отрываясь, очень внимательно я смотрел на них.

Часть вторая
ПЛОХИЕ ЭЛЬФЫ ХОДЯТ В ЧЕРНОМ

Гоблин-пират. Квест

1

Словно получив неслышную другим команду, ищейки одновременно повернулись и ушли. Альфин продолжал описывать круги над площадью, я стоял, глядя на охрану Ван Берг Дерена. Они пошли ко мне, альфин опустился ниже. Я пригляделся - старшего в охране звали Сэмка Маркелыч, мы были знакомы, хотя и плохо. Он приблизился, посмотрел на мою руку, на лицо и пробасил:
- Ха, отлично выглядишь!
Я кивнул, не зная, чего ждать от них.
- Хозяин приглашает в гости.
Сообразить, что бы это значило, я сейчас не мог. Ван Берг Дерен чего-то хочет от меня? Боль в руке мешала думать.
- Зачем?
Раздался звонкий голос, мы оглянулись. Из-за перевернутой палатки появился знакомый гномыш, тянувший за руку взрослого недомерка-бородача. Гномыш что-то втолковывал ему обиженным голосом, а бородач важно внимал. Еще несколько гномов выглянули из-за помоста, прислушиваясь к их разговору.
Сэмка Маркелыч разрядил оружие и повесил на плечо.
- С тобой хозяин хочет покалякать, - повторил он, улыбаясь. - Пошли, Джанки.
Трое гномов во главе с бородачом и гномышем двинулись к нам. Маркелыч кивнул, остальные пятеро, так и не опустившие самострелы, развернулись. На нас упала тень, мы с Маркелычем глянули вверх - альфин опустился еще ниже, и теперь хорошо было видно лицо Лоска, глядевшего на нас. - Твой корешок?
- Да. Знаком с ним?
- Не-ка. И не хочу. Но слыхал о нем. Птичник, а? Чего он тута делает?
У меня сильно закружилась голова, я покачнулся, и Сэмка обхватил меня за плечи. Тень альфина стала больше - он опустился совсем низко. Бородатый гном окинул внимательным взглядом людей Маркелыча и что-то сказал остальным. Гномыш возмущенно заверещал, продолжая тянуть его, бородач дал ему подзатыльник, и гномы ушли.
- Слушай, Сэмка, - произнес я, отталкивая его руку. - Ты ж видишь, мне сейчас нездоровится немного. И потому я к Вану не пойду. Пойду лечиться. А вечером, передай, приду к нему. Сейчас сколько времени?
- Самое утро.
- Значит, даже не вечером. После полудня.
- Не-ка, Джанки. Мне велено тебя прям щас… - Он замолчал и покосился на альфина. - Где этот эльф раздобыл такого зверя?
- Может, угнал где-нибудь? - предположил я и, медленно переставляя ноги, двинулся мимо них к городу.
Охранники смотрели то на меня, то на Сэмку.
Когда под ногами была уже мостовая, а не доски пристани, сквозь гул голосов сзади донесся крик:
- Опосля полудня. Знаешь, как пройти к имению? Ты ж меня не обманешь, Джанки?
Я не обернулся и не ответил. Заморозка почти перестала действовать, и руку жгло огнем. Боль пульсировала в такт шагам. Показался альфин - Лоскутер вопросительно глядел на меня. Я махнул ему здоровой рукой, он кивнул в ту сторону, где находилась свалка с загоном для квальбатросов, и улетел. Я продолжал идти, медленно, чуть покачиваясь. Хорошо, хоть «Облако» недалеко…

Петляя между могилами, я бежал по старому кладбищу, то и дело оглядываясь и всхлипывая от ужаса. Из темноты позади доносился ритмичный звук: топ… топ… топ… - это Призрак, весь в черном, преследовал меня, легко перескакивая через надгробия и ограды. В руках у Призрака был кол, и на конце его надета…
Я резко сел на кровати. Огляделся, пытаясь понять, где нахожусь. Тот самый «кабинет для отдохновения», откуда я входил в Патину после первого разговора с Атласом Макинтошем. В горле пересохло, и я схватил со стола графин.
Левую руку поддерживала перекинутая через шею кожаная лента. Виднелись только кончики пальцев, а все остальное скрывали слои материи. Рука почти не болела. Мамаша Лапута, осмотрев повреждения, выругалась и сказала, что сама она с этим не справится, а надо позвать Гаруна. Гарун оказался пожилым вислоносым троллем. Он уложил меня на кровать, обмазал руку вонючей коричневой кашицей, замотал и слал бормотать что-то невнятное, наклонившись надо мной и глядя в глаза. Я заснул.
И когда проснулся, рука почти не болела. Попив, я встал. Голова еще чуть кружилась и колени дрожали, но, в общем-то, могло быть гораздо хуже. На стуле рядом с кроватью лежала чистая одежда. Я стянул свои штаны, вымазанные кровью и грязью, переоделся и сунулся под кровать. Шкатулка из голубого топленого камня все еще была там, и я переложил ее в карман. На моей шее висел шнурок с маленьким стеклянным ключом. Потрогав его, я вышел из кабинета.
В зале «Облака» было пока тихо и пусто, только молодая эльфийка вытирала пыль с подлокотников софы. Я шагнул к ней и спросил:
- Время сколько?
Она уставилась на меня и хихикнула. Я посмотрел в окно, решил, что уже полдень, и задал следующий вопрос:
- Хозяйка где?
Эльфийка вдруг присела в книксене и прижала к груди грязную тряпку, продолжая лыбиться.
- Если появится, передай от меня благодарность, - сказал я. - И скажи, я еще зайду.
Она пялилась на меня черными шальными глазами. Я покачал головой и вышел из «Облака».

Гоблин-пират Ван Берг Дерен жил за городом, где раскинулись имения городской знати. Когда широкая дорога начала огибать пологий холм, я остановился, разглядывая дом на его вершине. Двухэтажный, с пристройками и мезонином на плоской крыше. Его окружала высокая ограда.
Бывшее имение баронов Дэви. После нашего изгнания им владели разные хозяева, а несколько лет назад там устроили казармы - я с трудом мог представить себе, во что солдатня превратила старинный дом. Я стоял, глядя на него. Там что-то изменилось, еще бы - после такого количества хозяев. В имении был тайник, и я надеялся, что никто до сих пор не сумел его обнаружить. Уже много лет я собирался заглянуть в него, но не мог решиться. Старый кошмар, когда-то преследовавший меня почти каждую ночь, был связан с этим домом, и далее то, что в тайнике отец хранил деньги, не прибавляло мне храбрости.
Отвернувшись, я пошел дальше и за холмом увидел рощу, посреди которой находилось имение Ван Берг Дерена.
По этой роще лучше было не гулять. Магические ловушки у Дерена всегда самые новые, и охрана пирата специально не убирала тела тех, кто решил пройтись по ней. Ловушки прятались в земле и кустах, и свободной от них была лишь узкая, извилистая тропинка.
Я быстро пошел по этой тропинке - и почти сразу ке наткнулся на перегораживающий ее завал из бревен и веток. Над завалом торчало несколько голов. Послышался голос:
- Стоять! Кто?
- Сэмка Маркелыч с вами? - громко спросил я. - Пихните его, он знает. Мне назначено.
За бревнами посовещались, потом одна голова исчезлa, и послышались удаляющиеся шаги.
- Стой, где стоишь.
- Стою.
Вскоре опять раздались шаги, шепот, потом тот же голос произнес:
- Перелазь.
Позади завала я увидел пятерых охранников с мечами и самострелами.
- Чё пялишься? Топай.
Я пошел дальше, удивляясь, с чего это они так усилили охрану.
- Не вздумай с тропинки сойти! - крикнули мне вслед.
Возле высоких ворот находилось не трое, как обычно, а десять человек. Четверо, положив перед собой самострелы, лежали на земле далеко слева, четверо - справа, а двое, в нагрудниках и шлемах, маячили у ворот. Рядом с ними стоял бочонок с дыркой в стенке, из дырки торчала толстая жила какого-то крупного животного, скорее всего, камелопада, конец ее исчезал в траве. Когда я подошел, охранники настороженно посмотрели на меня, а железная дверь возле ворот открылась. Вышедший из нее Сэмка Маркелыч улыбнулся.
- Я как чувствовал, что ты щас придешь. Выглядишь ужо лучше…
Один из охранников поднял жилу. Оказалось, что конец ее заканчивается во рту большой болотной жабы. Жаба была словно надутая и со стеклянными шариками вместо глаз. Они тускло светились. Охранник взял ее за пятнистую спинку и приказал:
- Руки подыми.
Я поднял, и он стал водить жабой вдоль моего тела, почти прикасаясь брюшком к одежде, при этом внимательно глядя на ее глаза. Глаза оставались тусклыми.
- Чистый, - сказал охранник Маркелычу, закончив осмотр, и положил жабу в траву.
- Пошли. Тебя ждут.
За воротами открылся сад - ухоженный, с аккуратно подстриженными кустами и рядами фруктовых деревьев. Я шел рядом с Маркелычем, искоса разглядывая его круглое розовое лицо и толстую, налитую кровью шею. Волосы у Сэмки были черными, а брови белыми, седыми. Он добродушно улыбался. Собственно, он почти всегда улыбался.
- Жаба эта уже устарела, - сказал я. - Надо постоянно обновлять такие штуки. Она ж только магию определяет. Ну, железо еще. Сейчас эплейцы навострились клинки из топленого камня отливать, их она не найдет. Да, а что там в порту?
Сэмка покачал головой:
- Бедлам. Орки кипишуют, люди тож, а гномы вдруг разом смылись и носа из своего квартала не кажут. Понаехало бандюков, что разные пристани в порту держат, разбираются между собой, хто бучу во время праздника гномов устроил. Ребята Пена Галата с гоблинами Брома поцапались… - Сэмка Маркелыч был из крестьян, и жизнь в городе не изменила его говорка. Мы с ним раньше встречались, но всего пару раз. Он был веселым толстяком, но ежели сам Ван Берг Дерен взял его старшим в свою охрану… значит, у Сэмки имелись и другие достоинства.
Между деревьев показался дом, но мы пошли не к нему, а свернули влево. Солнце припекало, я расстегнул воротник.
В дальней части сада деревья скрыли и дом, и ограду. Послышалось журчание воды, Сэмка раздвинул ветки, и я увидел выложенный плоскими камешками неглубокий бассейн. Вокруг бассейна была полянка с коротко стриженной травой, огороженная молочно-белыми столбиками. Шесть или семь камней разной формы возвышались вокруг бассейна, между ними на траве расположился Ван Берг Дерен. Перед гоблином стояла плитка с тлеющими углями и лежала горка щепок, а за спиной было несколько подушек. В глиняном шаре с крышкой, который стоял на плитке, что-то кипело. От шара спиралью тянулась трубка и заканчивалась во рту Дерена.
Услышав шелест, он поднял голову и вяло махнул рукой. Маркелыч ухмыльнулся мне, попятился и исчез. Я перешагнул через столбики и опустился на траву рядом с пиратом.
У его ног стояла еще одна плитка, глиняный чайник, блюдца и пара чашек.
- Ты ж не куришь, дорогой? - произнес Дерен, не выпуская изо рта конец трубки. - Тогда хоть выпей…
Я двумя пальцами приподнял крышку чайника и заглянул в него.
- Это что?
- Травяной чай.
- Травяной?
- Смесь алой ежевики с восточной мандариной. Очень полезно для здоровья.
- А, хорошо…
Я налил себе и пригубил, оглядываясь. Сад камней был тихим и сонным. Солнце ярко освещало его, но и свет солнца казался здесь каким-то тягучим, словно застывшим. Гоблин иногда с тихим шипением выпускал изо рта облако сизого дымка с кисло-сладким запахом. - Большой шум был недавно в Лезиях Олни, - медленно произнес Дерен.
Я отпил чая. Приятный кисловатый вкус. А цвет у него темно-красный, будто кровь пьешь…
- Какой шум?
- Громкий. Да ты-то должен знать…
Я пожал плечами:
- Правда?
- Уверен, дорогой.
Я посмотрел на него, а он посмотрел на тлеющие под шаром-кальяном угли.
- Это про какие Лезия вы говорите, Ван?
Он положил трубку и плеснул на угли из чайника. Угли зашипели, пошел пар. Дерен сосредоточенно наполнил свою чашку, отпил и закрыл глаза от удовольствия.
- Про те, что в пустыне. Вот послушай, расскажу тебе историю… - Улыбнувшись, гоблин откинулся на подушки и поставил чашку себе на грудь. - Лезия эти странные какие-то. Пару ребят от меня там пытались разведать, что к чему, да не вернулись. А вчера в Торговом Лабиринте стайка таких забавных хищных марлетов чуть не растерзала троих ищеек Неклона. И прорвались эти марлеты в Лабиринт вслед за одним известным в Кадиллицах деятелем, который привел их туда из Лезий. На следующее утро через восточные ворота прошел отряд. Боец с Капища - карлик и лярва - четверо каменных братков, старый эльф по прозвищу Птичник, и еще один эльф, никому здесь не знакомый, но по виду смахивающий на эльфийского князя. Да, и с ними был этот деятель, что до того притащил из Лезий марлетов. Не успели они пройти, как появилась команда полузверей. Гоминидов. Вскоре деятель и старик-эльф зашли в Оазис, где что-то купили, а что - неизвестно, потому что, когда они еще были там, началась большая буча. Полузвери напали на Оазис. Оазис сгорел…
Чашка качнулась в моей руке, и чай чуть не выплеснулся. Гоблин искоса смотрел на меня. Я вдруг почувствовал себя очень неуверенно, быстрым взглядом окинул стену зарослей и деревьев вокруг сада камней.
- Совсем сгорел?
Дерен ласково улыбнулся мне и кивнул:
- Почти совсем.
- Народ хоть спасся? Продавцы с теми покупателями, которые там тогда были?
- В основном. Да кого они интересуют? Гоминиды в пустыне - вот что интересно. Вообще, вскоре выяснилось, что это команда с корабля, который до сих пор стоит в порту. Но теперь он пустой стоит. Этих полузверей потом искали, поскольку в Оазисе много серьезных особ свой бизнес держали. Но не нашли ни одного, кто-то всех гоминидов уже прибил. Лепреконы очень недовольны, очень… - Он покачал головой и тихо причмокнул. - А гномы-то! Такой у них шум поднялся, что и не описать. Во-первых, сегодня рано поутру какое-то страшилище, все обвешанное редкими штурмовыми заклинаниями, прибыло в город на альфине и свалилось им на головы во время Большого Прилива. В страшилище можно было признать того эльфийского князя. Потом, значит, на таком же альфине прибыл известный в Кадиллицах деятель, про которого я уже упоминал, а затем и старик-эльф. Но тут еще другое обнаружилось. За несколько часов до этого с побережья в пустыню мимо города проехал гномий отряд на камелопадах. Один камелопад вез большой сундук. К тому самому месту, где в Патине были Лезия Олни. Были, да, потому что теперь их нет. Весь тот район Патины как взорвался. Такое там творилось - до сих пор волны по всему Колониальному Единству идут. Ты не поверишь, у орков даже пара номов рухнула… - Он замолчал, глядя на меня.
- Поверю, - произнес я. - Вам поверю.
Он прикрыл глаза.
- Хорошо. Хорошо, что мне ты веришь. Потому что я на твоей стороне. Полузвери мне никто, недомерки тоже, а своего брата-пирата я ни за что ни про что закладывать не стану…
- Я не пират, вы знаете, Ван. Я так, любитель…
Он махнул рукой:'
- Не прибедняйся, дорогой. Все мы любители - до тех пор, пока не начали брать монету за работу, которую надо проделать в Патине. А деятеля, про которого я толкую, то есть тебя, наняли. Наняли, чтобы что-то раздобыть в пустыне. Ты для начала прошвырнулся через Патину в Лезия, проверял обстановку. Потом собрал отряд. Ни тандема, ни каменных братцев с тех пор не видно. Отсюда два вывода - либо гномы их грохнули там, в пустыне, либо они после дела чесанули отсюда. Но скорее - грохнули их. Первым из пустыни вернулся заказчик, эльфийскнй князь, который, как я мыслю, повел себя нехорошо и кинул своих. За что-то он хотел наказать гномов. Но вы с Птичником вернулись за ним. Что вы там сотворили с князем на пристани, никто толком не видел, но, в общем, уделал ты его. Вместе с баржей. Птичник отправился на свою свалку, а ты пошел в бордель к знакомой троллихе отсыпаться.
Он замолчал, потянулся было к трубке, но передумал.
- Кто еще про все это знает? - спросил я. - Кроме вас, Ван?
- А это вряд ли. Вряд ли кто-то смог так быстро весь расклад просечь.
- Вы ж смогли…
Гоблин поднял палец и со значением помахал им перед моим носом:
- На то я и есть Дерен Берг Ван!
Воцарилась тишина, прерываемая только тихим плеском в бассейне. Я допил чай и поставил чашку на траву.
- Занятная история, Ван. Такую вечером у камина послушать приятно. Одного не пойму пока - вам какой во всем этом интерес? Вы ж сами по себе, вам…
Он вдруг резко сел и уставился на меня. Глаза его сузились.
- Сейчас поймешь. Сейчас очень хорошо поймешь! У меня в Оазисе человек был. За очень важной вещью пришел, такой важной, что… - Дерен осекся. - Более важной, чем все остальное. Я вообще поначалу решил, что Оазис из-за нее спалили, и потом только разобрался, что это за случайность такая бедовая. Вот только не знаю, чего вы с гоминидами не поделили…
- Да они тут сбоку припека, - перебил я. - Эплейцы, которых я нанял, с гоминидским капитаном в «Неблагом Дворе» сцепились, а полузвери мстительные, вот и поперлись за нами в пустыню.
- А ты зачем в Оазис заходил?
- Штурмовое заклинание купить.
- И купил?
- У Шажка Ребиса.

Предыдущая страница 10 Следующая страница


11 Илья Новак

Гоблин нахмурился, припоминая:
- Это новую Червоточину, что ли?
- Ее. И мы уже уходить собирались, когда гоминиды…
- Точно?
- Точно. Если бы каменные не были такими игроками…
- Гадство! - сказал гоблин с чувством. - Сучье гадство!
Я умолк, так как пока мало что понимал. Ван Берг встал и шагнул к бассейну.
- Вечно эти случайности… - пробормотал он, стоя спиной ко мне. - Их не просчитаешь заранее, из-за них все беды.
Я сидел, глядя на осколки чашки, из которой только что пил чай. Гоблин наступил на нее и даже не заметил.
- Ну что, пойду? - спросил я. - Со всем разобрались, Ван?
- Нет, дорогой, пока еще не пойдешь. - Он вернулся и сел передо мной. - Ты, пусть ненароком, порушил очень важное дело. Есть еще возможность исправить его, и так просто я тебя не отпущу.
Что меня больше всего удивляло - он даже не интересовался, для чего мы шли в пустыню, что там прятали гномы. И это Ван Берг Дерен, который добился того, чего добился, еще и потому, что предпочитал знать все, что происходит вокруг! Получалось, сейчас его волновало нечто гораздо более важное. Жизненно важное для него.
- По сути, дорогой, это из-за тебя в порту столько гномов полегло. Как, думаешь, себя гномы поведут, если узнают, кто виновен в этом?
Я возразил:
- Но сжег их не я, а тот эльфийский князь.
- Все равно ты виноват. Конечно, ты князя завалил, но, если бы не ты, он бы вообще не появился в порту с заклинаниями. Я так это все понимаю, дорогой. Правильно я понимаю?
- Ну… правильно.
- И мне вы очень сильно все в Оазисе попортили со своими полузверями. Ты попортил. И теперь…
- Так щелкните пальцами, - перебил я.
Он замолчал, глядя на меня. По его морде расползлась улыбка.
- Что сказал?
- Сколько там ваших с самострелами?.. - Я обвел рукой заросли и деревья вокруг сада камней. - Тех, что сейчас за нами наблюдают? Десяток, больше? Эти самострелы, кстати, мы с лепреконами Грецки в город и протащили… Но это ничего не значит. Щелкните пальцами, Ван, или какой там у вас еще условный знак? Они сразу все и выстрелят. Ну и не надо будет дальше со мной разговоры разговаривать…
Ван осклабился:
- Не ерепенься. Ты парень неплохой, я тебя убивать не желаю.
- А что ты желаешь? - Как-то само собой получилось, что я перешел на «ты». - Что-то я никак понять не могу, чего ты хочешь. Разобраться, что произошло? Ладно, теперь разобрался. Что дальше? Денег у меня нет, сам понимаешь. То есть оплатить тебе твои потери не могу. Так что дальше? Или убей меня, или я пойду. Если убивать все же не хочешь, значит…
- А в имении?
Я осторожно переспросил:
- В каком имении?
- В бывшем имении баронов Дэви? Там разве твой батя ничего не припрятал? Я ж его помню, он такой расчетливый мужик был.
Я уставился на свою руку, обмотанную материей. Эта материя пропиталась грязевой кашицей, которой вымазал руку тролль-лекарь, и затвердела. В самом начале разговора я снял с шеи кожаную ленту и положил руку на колени, словно полено.
- Туда я до сих пор боюсь заходить, Ван. И не хочу об этом говорить.
- Семейные призраки беспокоят? Хорошо, не будем об этом говорить. Слушай внимательно. Ваши разборки с полузверями, то, что вы хотели у гномов в пустыне украсть, спаленный Оазис, это все мне по боку, дорогой. Меня интересует та вещь, которую мой человек должен был доставить из Оазиса, да не доставил. Макгаффин.
- Это что за макгаффин? - удивился я.
- Всего лишь слово. Так называется вещь, которая меня интересует. Вчера я заходил в Оазис, якобы чтоб прицениться к новым товарам, а на самом деле - чтоб посмотреть, все ли там тихо. Макгаффин должен был вот-вот прибыть, но я сам светиться не собирался. Оставил в Оазисе своего человека, который заклинание и должен был забрать. Но потом на Оазис напали полузвери, он сгорел, а мой человек пропал вместе с макгаффином. Где он, я не знаю. Теперь смотри сам, Джанни. У тебя выбор такой. Или ты мне до завтрашнего утра находишь макгаффин, или я рассказываю гномам, кто на самом деле виновен в этом шуме на пристани.

2

Ван Берг Дерен махнул рукой, из зарослей появился Сэмка Маркелыч. По приказу гоблина он принес новую чашку, и теперь мы снова пили чай. Сэмка не скрылся опять в зарослях, а отошел и присел на корточки возле одного из белых столбиков.
- Почему до утра? - спросил я. - Что за спешка? Ты хочешь, чтоб я нашел тебе этот макгаффин? Да, наверное, я могу его найти. Если, конечно, он в городе. Но мне нужно время. Сейчас уже полдень…
- Это надо сделать быстро. До утра, Джанки.
Я покачал головой:
- Не идет, Ван. Во-первых, я могу не успеть. Во-вторых…
Он перебил:
- Ты уже подумал? Подумай еще раз. Никаких торгов, считай, что тебя держат за горло, и только от меня зависит, сожмутся пальцы или нет. Благодаря твоей с лепреконами работе мои парни вооружены хорошими эплейскими самострелами. Отлично, я признателен тебе, и совесть не позволит мне убить тебя. Но с вашей стороны это была не благотворительность, для вас с Грецки это был бизнес. Ты не делал услугу лично мне, провозя оружие в город. Так что моя благодарность знает границы. Дальше. Именно из-за тебя мой человек не получил макгаффин в Оазисе. Макгаффин куда важнее каких-то самострелов. Но я ни за что не пойду на сделку с совестью, нет. Не буду сжимать пальцы. Я просто расскажу Старшей Голове гномьего анклава, кого они могут поблагодарить за эльфа-психа, свалившегося на них во время Большого Прилива. И посмотрю со стороны, как пальцы сожмутся. Тебе наступит конец через…
- Мне наступит конец через столько времени, через сколько Протектор вернется в Кадиллицы. Потому твоя угроза существенна, но все равно не слишком колышет меня. Это серьезно, Ван. Протектор и Неклон отомстят за самострелы. Что мне толку, если даже я найду макгаффин и вовремя доставлю тебе? Сделаю это, а потом меня пришибут ищейки. Или запрут в темницах Большого Дома. Я не вру, все так и есть.
Ван Берг кивнул и уставился в бассейн. С минуту он не шевелился и молчал, потом сказал:
- Протектор с Неклоном не будут сейчас доставать тебя, Джанки.
Я хмыкнул:
- Брось. Даже твоего влияния не хватит, чтобы заставить их передумать.
- Я и не собираюсь заставлять их. Я… отвлеку их. А вернее будет сказать - я уже их отвлек. Гарантирую тебе, что сейчас они не станут тобой заниматься. Если ты найдешь макгаффин, то у тебя еще останется время, чтобы спокойно покинуть город. Мое слово, понял? Поэтому сейчас главная твоя проблема не Протектор с колдуном, а старый гоблин Ван Берг Дерен. Решай.
Я выпрямился, глядя на камни, в форме и расположении которых присутствовала непостижимая для меня гармония. Сэмка Маркелыч все еще сидел возле столбика и крутил в пальцах цветок. Дерен выгреб из-под кальяна погасшие угли. Рядом лежала кучка сухих щепок, гоблин стал их одну за другой неторопливо класть на место углей.
- Ладно, - сказал я. - Значит, надо спешить. Мне нужны все сведения, которые ты можешь дать. Будешь отвечать на мои вопросы?
- По мере своих возможностей.
- Что за человек должен был доставить тебе макгаффин из Оазиса?
- Аскетка.
- А? - Это заставило меня по-настоящему удивиться. - Вспомнил. Я видел тогда в Оазисе какую-то аскетку. Зеленые волосы. Она?
Гоблин кивнул, не глядя на меня.
- Хм… вряд ли о ней можно сказать «человек» в обычном смысле…
- Ее зовут Мисга. Спрашивай дальше.
- Нет, подожди. Расскажи подробнее. Почему именно она? Почему не ты сам встречал макгаффин в Оазисе?
- Я уже говорил тебе - не хотел светиться.
- Светиться перед кем? Перед продавцом? Глупость. Он что, не знал и не догадывался, кому продает свой товар? Вы же вели переговоры, торговались… Были другие покупатели, желающие приобрести макгаффин, вот в чем дело. А может, ты вообще перехватил его у кого-то? Кто еще заинтересован в нем?
- Это не важно для тебя.
- Ладно. Но мы вернемся к этому позже. Где живет Мисга?
- В Жиже.
- Да? Хороший район. У нее была метка?
- Нет. Но был шар. Дальше.
- Кем она была? Кроме того, что работала на тебя, было у нее другое занятие?
Под кальяном начал разгораться огонек. Гоблин продолжал подкладывать щепки, не отрывая от плитки сосредоточенного взгляда.
- Хорошо, скажу. Не хотел, но это и впрямь может понадобиться. Она была постельничной Протектора.
- Стелила простыни самому Хозяину? Ван, только ты мог сделать своей шпионкой… - Я хлопнул себя по бедру. - Ха! Ладно, а в Большом Доме вы ее искали?
- Во всяком случае, мы знаем, что пока она там не появлялась.
- Возможно, ее убили. Возможно, похитили.
- Да, - согласился он. - Это вероятно.
- Это не просто вероятно. Скорее всего, именно так и есть. Отсюда…
- Нет. Не сосредотачивайся на этом. Есть причины полагать, что она испугалась и просто где-то скрывается. Я думаю, она где-то в городе - в общественном пятне появился маячок, пароль, о котором мы договорились на случай всяких осложнений. Мои ребята побывали у нее на квартире. Двое и сейчас дежурят. Сходишь туда. Может, заметишь то, чего не заметили они. После Оазиса Мисга вернулась к себе. Мы нашли ее жилетку всю в крови, а на столе - открытый флакон с мазью. В Оазисе она, скорее всего, получила ранение, вернулась, перевязалась и убежала. Почему-то не связавшись со мной. То есть со своего шара из квартиры. Она успела повесить условный маяк «Я в городе», а после что-то заставило ее спешно покинуть дом.
- Хорошо. Вероятность того, что ее похитили, остается, правильно? И мы возвращаемся к вопросу, который я уже задавал. Кто мог ее похитить? Кого еще может интересовать макгаффин? Кто твои конкуренты? У кого может быть аскетка Мисга?
В кальяне начало булькать, и Дерен глубоко затянулся.
- Бароны, - произнес он, не выпуская мундштук трубки из зубов. - Любой из них. Возможно, Буэн Региро. Я не знаю точно.
- И все?
- Еще Пен Галат.
- С каких пор Галат интересуется магией?
- Он интересуется всем, что может принести прибыль. А макгаффин очень дорог.
- И почему он так дорог, ты мне не скажешь?
- Нет, Джанки. Это не важно для тебя.
- Возможно. Значит, кто-то из баронов? Что еще, по-твоему, мне надо знать, чтобы…
- Пока - все.
Я вздохнул. Даже под давлением обстоятельств он не хотел делиться лишними сведениями. И чего-то не договаривал - точно.
- Нет, еще одно. Если макгаффин такой мощный, то почему надо искать его в реале, почему нельзя найти через Патину? Его гармоники…
- Он заключен в оболочку, некую фиалу. Она гасит любые гармоники. Еще?
- Мне понадобятся монеты, Ван.
- Конечно. Полсотни пока что хватит. Если вдруг их не…
- Должно хватить. Коль скоро все началось в Оазисе, надо бы посмотреть там все, но он слишком далеко…
Дерен возразил:
- Мои парни уже побывали в Оазисе. Там все выжжено, никаких зацепок.
- Ясно. Дело опасное, Ван, а ты ж знаешь, из меня боец никакой, и если, допустим, ребята Пена Галата…
Гоблин улыбнулся мне:
- Что, совсем никакой?
- Почти. Я дерусь плохо и, главное, не люблю драться. Из-за этого, сколько Лоск ни бился надо мной, толком так ничему и не научил.
- Отойди-ка в сторонку, дорогой… - Дерен привстал и поманил Маркелыча.
Я шагнул к столбикам, а Сэмка наоборот приблизился к гоблину. Тот что-то сказал, Сэмка кивнул.
- Он будет тебя прикрывать, - произнес Дерен громко. - Ты понял?
Я поморщился. И прикрывать, и заодно следить…
- Это обязательно?
- Обязательно. Джанни старший, - сказал Ван Берг Сэмке. - Слушаешься его.
- Ага, хозяин.
- Так. - Гоблин сунул широкую коричневую лапищу под подушки, достал кошель и бросил мне. - Я надеюсь на тебя. Когда - когда, а не если - найдете макгаффин, доставьте его мне. Я дам тебе еще столько же, и ты сможешь уйти из города. Хочешь еще что-нибудь спросить, Джанки?
- Да. Самое главное.
- Говори.
- Что такое макгаффин?
Он опять улыбнулся:
- Помнишь старую историю… Тролль и человек едут в дорожной карете от побережья к пустыне. Над головой тролля на полке позвякивает какой-то объемистый сверток. Человек спрашивает: «Что это там у вас?» Тролль говорит: «А, так это макгаффин». - «Что такое макгаффин?» - «Ну, - отвечает тролль, - насколько я знаю, макгаффин - это такая снасть для ловли крупной рыбы в Черчвуде». - «Что вы говорите! - удивляется человек и косится на сверток. - Но ведь Черчвуд - это пустыня, знаменитая тем, что там нет ни одного источника воды, ни одного оазиса или колодца. Никакой рыбы, ни крупной, ни мелкой, в Черчвуде просто не существует!» - «Да? - говорит тролль. - Ну что ж, значит, макгаффин тоже на самом деле не существует». Макгаффин - это, в сущности, ничто.
Ван Берг Дерен вдруг заухал, откинувшись назад и сотрясаясь всем телом. Мы с Сэмкой переглянулись - всегдашняя улыбка старшего охранника Ван Берга была слегка недоуменной.
Когда гоблин отсмеялся, я произнес:
- Тут уж надо выбирать - либо философия, либо юмор. Как и все тролльские анекдоты, этот несмешной.
- Да? А мне понравился, - возразил Дерен.
- Ну и что ты хочешь мне сказать? Что никакого заклинания на самом деле нет? Макгаффина нет?
- Он есть. Я говорю, что для тебя совсем не важно, что это за макгаффин. Для тебя главное - найти его и передать мне. А потом уйти из города и вообще забыть обо всем этом. Все, Джанки, закончили разговор.
- Нет, подожди. Еще вопрос. Почему именно до утра? Что такое произойдет утром?
Гоблин-пират вытянул губы трубочкой и пыхнул струей сизого дыма.
- Джанки, если к утру макгаффин не будет у меня, нам всем конец.

Кварталы бедноты. Погони и похищения

1

- Думаешь, никто не догадается, для кого я ищу аскетку, если ты повсюду будешь таскаться за мной?
- Не-ка, я ж на Дерена недавно работаю, мало кто пока об этом знает, - не согласился Сэмка. - Потому он меня к тебе и приставил.
- Недавно - и уже старший в охране?
Он самодовольно улыбнулся:
- Ну так…
Выйдя из окружающей поместье Ван Берга рощи, я огляделся. Становилось жарко, хотя на востоке горизонт был темен. Вчера в Поиск-Пятне, помнится, имелось какое-то упоминание о буре, которую напророчили городские ясновидцы.
- Сэмка, а ты что-то слышал про этот макгаффин?
- Не слышал и не хочу слышать.
- Да? Ну ладно, значит, веди меня к дому, где жила аскетка.
- Потопали… - откликнулся он.
Здесь, за городом, стояли поместья баронов - тех самых, которые, по словам Ван Берг Дерена, были его конкурентами в деле с макгаффином. Когда-то баронских семей в Кадиллицах насчитывалось почти два десятка, но во время смены предпоследнего Протектора их число поредело вдвое. Тогда вообще началась большая резня…
Мы миновали поместья и, двигаясь быстрым шагом, прошли три окраинных квартала.
- Вот тут она живет? - Я приостановился, оглядываясь. - Интересно…
- Что интересного-то?
Это была Жижа - самый пакостный район города. Здесь селились неудачники, беднейшие из бедняков и воры - тоже неудачники. Постельничная… не такая уж и крутая должность для Большого Дома, но все-таки Мисга была постельничной не кого-нибудь, а самого Протектора. Неужели ей так мало платили, что она могла снимать комнату только в одном из этих покосившихся домов?
Двух-, трехэтажные здания стояли очень близко друг к другу, а иногда и вовсе впритирку.. Всякий раз, когда я бывал в Жиже, у меня возникало впечатление, что это намеренно. Если они не будут подпирать друг друга, то многие просто завалятся. Стекла в окнах здесь были редкостью, на балконах - впрочем, часть балконов давно обвалилась и образовала кучи обломков под стенами - трепыхалось на ветру белье. Вместо мостовой - утрамбованная земля ближе к середине кривой улочки да вязкая черная грязь по краям. В грязи играли детеныши разных рас - в смысле интернационализма. Жижа было самым продвинутым местом Кадиллиц.
Я вспомнил: Мисга ведь аскетка. Пренебрежение удобствами у них в крови.
- Так чего интересного? - повторил Сэмка.
- Да нет, пожалуй, - ответил я. - Ты прав, где еще жить аскетке?
Из открытой двери вывалился гоблин. Он рухнул, стукнувшись мощным лбом о землю. Мы перешагнули через него, пьяница что-то угрожающе проворчал, и я оглянулся. Низкорослая фигура отпрянула за угол дома. - Это еще что? - начал я, и Маркелыч отреагировал быстро - выхватив меч, развернулся. - Чего?
- Вроде там… - Я умолк, глядя на тролленка, который вышел из-за дома, волоча за хвост маленькую собачку так, что ее зад приподняло над землей. Собачка визжала и крутила головой, пытаясь укусить его.
- Да нет, - сказал я. - Почудилось.
- Вона ейный дом, - заметил Маркелыч, пряча меч.

Предыдущая страница 11 Следующая страница


Клинки сверкают ярко 12

Перед «ейным домом» на корточках сидела пожилая троллиха и полоскала что-то в тазу. Из таза вылетали темно-серые хлопья грязной пены. Когда мы подошли, троллиха подняла голову.
- Опять до Мисги? - прошамкала она, хлюпая большим зеленым носом. - Целый день ходют и ходют…
- Спокойно, тетка, - сказал ей Сэмка, и мы вошли в дом.
Из квартир доносились голоса и ругань, но по дороге на третий этаж мы никого не увидели. Там была всего одна дверь, приоткрытая. Из двери торчали ноги. Я только успел заметить их, а Сэмка уже саданул в дверь сапогом.
Здесь лежал человек, и голова его была свернута набок. Сэмка рявкнул: «Баска!» - перепрыгнул через труп и исчез внутри. Рассмотрев тело, я пошел следом.
Кухня и единственная комната, в ней только кровать и шкаф. Сэмка стоял посреди комнаты, растерянно оглядываясь. Я зашел на кухню - плита с погасшими дровами, чугунок, в котором, кажется, готовили и из него же после ели, стол на трех ножках, ложка и вилка - и распахнутое окно. Остановившись возле него, я увидел пятнышки крови на подоконнике, рядом - кучку темно-коричневой, высушенной травы, а еще - близкую крышу соседнего, двухэтажного дома.
- Сэмка, глянь! - крикнул я и бегом вернулся к двери. - Я сейчас, только спрошу…
Скатившись по лестнице, я остановился, над троллихой, которая все еще стирала. Она повернула голову.
- Встренились?
- С кем?
- Ну, с теми, кто токо што заходил…
- А кто заходил? - спросил я, наклоняясь. - Давно? Говори быстро!
Ее глаза стали хитрыми.
- Хто ж вас всех упомнит…
Я достал кошель Ван Берга и выудил оттуда пару мелких монет. - Ну?
- Четверо, - сказала она. - Черные все.
- Черные? Эплейцы, что ли?
Она шумно сморкнулась и вытерла грязным рукавом нос.
- Не, не каменные. Просто в черном.
- Когда?
- Я ж кажу, токо што они зашли. И тут же вы за ними.
Я швырнул монеты в таз и помчался по лестнице обратно.
Из кухонного окна торчал мощный зад Маркелыча. У меня возникло впечатление, что он застрял - хотя окно было довольно широким.
- Четыре каких-то парня в черном! - крикнул я, с разбегу подталкивая его. - Минуту назад…
Сэмка громко запыхтел и вывалился из окна, но успел оттолкнуться от подоконника и свалился, на край соседней крыши.
- Я их заметил, - пробасил он, не оборачиваясь. - Там, дальше…
Я вылез за ним. Сэмка уже бежал, грохоча каблуками по черепице, разлетавшейся из-под его сапог. Я тоже побежал и достиг середины крыши в тот момент, когда Сэмка перепрыгнул на соседнюю. Крыши были плоскими, без козырьков, но наклонены в сторону улицы - наверное, чтоб во время дождя вода лилась на головы обитателям Жижи. В некоторых местах вместо черепицы - полусгнившее дерево. Покореженные водосточные трубы, забитые досками слуховые окна, сломанные перекладины узких лесенок. И четыре фигуры в черном впереди. Один из убегающих, самый здоровый, кого-то тащил на плечах. Я с разбегу перепрыгнул на следующую крышу, нагнал Сэмку, и уже вместе мы сиганули дальше.
- Тащат… Димкина… - Маркелыч тяжело дышал. - Он вместе с Баской… караулил аскетку…
- А что за трава на подоконнике?
- Они покуривали… Сам понимаешь, расслабились… потому и подпустили тех… кто сюда наведался…
Дальше виднелась невысокая, но довольно широкая надстройка. Она скрыла от нас черных. Сэмка побежал в обход, а я быстро влез на нее и отсюда смог увидеть, что чуть дальше улица заканчивается - впереди оставалось всего четыре крыши. Сразу за Жижей начинался анклав гномов, мало знакомый мне и, скорее всего, Сэмке. Там черным будет легче скрыться от нас.
Маркелыч уже оббежал пристройку и собирался перескочить дальше. Я спрыгнул, чтобы последовать за ним, и провалился сквозь крышу.
Если бы орочья семья была побогаче, я бы оказался сильно израненным осколками посуды, но несколько глиняных мисок и оловянных ложек особого вреда не причинили. Широкий стол сломался, и я очутился сидящим посреди обломков, весь в осколках глины и черепицы, в теплых ошметках каши. Семеро орков разного пола и возраста с интересом уставились на меня - раньше они сидели вокруг стола, на середину которого я свалился. Глава семьи начал приподниматься, занося кулак для удара, но тут в лучах солнца, проникших сюда сквозь пролом, возникла тень, и все подняли головы. В прорехе виднелось небо, а на фоне него голова и плечи Сэмки. Глядя на меня, он сначала улыбнулся, но потом нахмурился. Показалась его рука с мечом.
- Сидеть всем! - рявкнул Маркелыч. - Джа, спускайся быстро и чеши дальше по улице. Они с Димкиным бегут медленно, окружим их…
Он еще не успел договорить, а я уже вскочил, отпихнул орка и покинул комнату. Распахнув дверь, я сбежал по лестнице и вылетел на улицу. Сверху доносился приглушенный треск черепицы - Маркелыч возобновил погоню. Впереди улица заканчивалась, там стояла приземистая квадратная карета, больше напоминающая ящик на колесах. Я побежал вдоль стены дома, меся каблуками грязь, с ходу перепрыгнул через вонючую кучу объедков, которые в Жиже выбрасывали прямо из окон, и тут уловил быстрое движение рядом с собой. Я начал оборачиваться, но не успел, потому что получил по голове чем-то твердым. И тяжелым.

2

Положив ладонь на затылок, я сел. Затылок ныл, но несильно, и крови не было. В голове загудело, перед глазами поползли круги, но это быстро прошло. Когда вы неожиданно получаете обухом топора по голове и теряете сознание, то можно предположить, что очнетесь либо в камере, либо связанным, либо и то и другое. Либо вообще не очнетесь.
А тут - обычная комната с приоткрытым окном. Я сидел на застеленной кровати в неудобной позе, колени чуть ли не упирались в лоб. Обычная? Нет, не совсем. Я привстал и тут же понял, где нахожусь. Все предметы в комнате, и кровать, и кресла, и стол, были маленькими. Шагнув к окну, я выглянул и увидел широкую площадь перед кондоминиумом гномьего анклава. По площади ходили недомерки. Уяснив, какими неприятностями это грозит, я отскочил от окна и встал посередине комнаты, соображая, что теперь делать. Неужто Ван Берг Дерен постарался? Но зачем ему сдавать меня раньше времени? Глупость получается - сначала шантажировать, принуждая искать этот макгаффин, и тут же закладывать… Так откуда они могли узнать, благодаря кому заполучили себе в гости сумасшедшего эльфа во время Большого Прилива? Они ведь следили за мной от имения гоблина и только и ждали, когда мы с Маркелычем разделимся…
Я шагнул к двери, совершенно точно зная, что она заперта снаружи, и тут дверь приоткрылась. Внутрь просунулась голова того гномыша, которого я оттащил от торговой баржи перед тем, как Атлас Макинтош взорвался вместе со штурмовыми заклинаниями. Гномыш окинул меня с ног до головы суровым взглядом.
- Э… - начал я.
Он шумно выдохнул носом воздух и скрылся. Дверь со щелчком закрылась.
Я огляделся опять и сунул руку в карман. Кошель с деньгами Ван Берга никуда не делся и, самое главное, никуда не делась шкатулка из топленого камня. Ее содержимое было куда более ценным, чем монеты гоблина-пирата.
Скорее всего, недомерки так торопились спрятать мое бесчувственное тело в своем анклаве, что просто не успели обыскать. Я сильно топнул по паркету. Дорогой паркет, да и вообще вся мебель в комнате дорогая. Но очень старая. Когда я стукнул по паркетине, она громко скрипнула и чуть качнулась под каблуком. Я подбросил на ладони шкатулку. Небольшая, легкая и высотой всего в три пальца…
Подскочив к стоящему у стены шкафу, я лег и заглянул под него. Пыль и паутина. Сунув туда руку, я подергал сначала крайнюю паркетину, потом потянул на себя плинтус там, где разглядел щель между двумя его частями. Плинтус затрещал и начал отделяться от стены.
А из-за двери донеслись приглушенные шаги.
Я потянул сильнее, и замотанной рукой стал вталкивать шкатулку под шкаф. Поставил ее, схватился за паркетину и отодвинул. Сунул шкатулку в образовавшуюся пустоту, вставил обратно паркетину, отпустил плинтус. Он спружинил и со стуком встал на свое место. Поднятая им пыль попала мне в нос, я вскочил, попятился от шкафа и плюхнулся задом на кровать в тот самый миг, когда дверь открылась и в комнату вошли двое гномов. Один незнакомый, а второй - Старшая Голова кадиллицкого анклава, седобородый старикашка по имени Селигран.
- Чхи! - поприветствовал я его.
- И ты здравствуй, - ответствовал Голова.
Из-за него высунулся гномыш и что-то закудахтал. Селигран, не глядя, уперся пятерней ему в лицо и отодвинул назад. Гномыш попытался отпихнуть его руку, но второй гном схватил его за плечи, выставил из комнаты и захлопнул дверь.
- Почему весь в пыли? - спросил Селигран.
Я пожал плечами, поднялся и начала отряхиваться.
- Кровать низкая, а у меня голова кружится. Когда вставал, не рассчитал…
- Упали, что ли?
Я кивнул.
- Ну вот. Или три сотни золотых, или помощь, - произнес Голова.
Я уставился на него:
- Чего? Вы, наверное, не знаете мою ситуацию. Денег у меня мало, а помощь… чем я сейчас могу вам помочь?
Теперь он уставился на меня. Дверь приоткрылась, но гномыш не успел и рта раскрыть, как второй гном выпихнул его наружу, опять закрыл дверь и привалился к ней спиной. Из коридора донеслось возмущенное блеянье.
- Это мой внук, - пояснил Селигран извиняющимся тоном. - Все хочет отблагодарить вас…
- Отблагодарить?
Еще мгновение - и я понял, что к чему. И поэтому следующие слова Головы уже не стали для меня неожиданностью:
- Про что вы толкуете, не пойму, Джанки Дэви. В общем так, от имени… - Он сделал широкий жест, взмахом руки окидывая весь кондоминиум - … От имени гномов Кадиллиц… Скажу более, от всей расы гномов я благодарю вас за тот подвиг, который вы совершили, за спасенные жизни и… - Селигран замялся, подыскивая слова. - И прочее и прочее. Весьма скромная плата, три сотни золотом, обусловлена, э… финансовым кризисом, который разразился сегодня утром. Гномы понесли огромные убытки из-за бедствия во время празднования Большого Прилива, а еще большие из-за… гм… из-за катастрофы, разразившейся этой ночью в пустыне. Впрочем, мы можем компенсировать невозможность выплатить вам более крупное вознаграждение другим способом - оказать любую единовременную помощь… Почти любую, какую только вы пожелаете.
Он важно задрал бороду и почесал шею под ней. Голос его внука из-за двери смолк, второй гном шагнул вперед и встал рядом с Селиграном, позволяя наконец хорошо себя рассмотреть. Кажется, я его знал. Жаргалай, Голова «внешней администрации» анклава - так, кажется, называлась контора, которой он заведовал. По сути, эта была гномья разведка.
То, что сейчас предложил мне Селигран, означало лишь одно: никого из охранявших Базу в живых не осталось, никто не описал меня, гномы пока не знали, что я нанял отряд и вместе с ним вчера утром вышел из Кадиллиц в сторону пустыни. Они - пока что - считали меня своим спасителем, а не врагом.
- Какого рода помощь? - спросил я.
Селигран покосился на Жаргалая, тот кивнул и заговорил тихим голосом:
- Это распространяется не только на территорию города, но и на все побережье. Любой встреченный вами гном после вашей просьбы окажет помощь - такую, какая будет в его силах.
- Серьезно? И как все гномы побережья узнают, что именно мне эту помощь нужно оказывать?
- Узнают. - То, что разведчик говорил тихо и вкрадчиво, только добавляло веса его словам. - Пусть вас не волнует, как мы распространим это между своими.
- Через «гномье пространство», что ли? - спросил я с улыбкой.
Они настороженно переглянулись.
- Что за «гномье пространство»? - уточнил разведчик.
- Бросьте, многие эту сказку слышали. Мол, есть такие маленькие пространства, у каждой расы - свои… По выражению Шимки-Дудочника, «складки на кафтане действительности».
Жаргалай покачал головой. Они смотрели на меня, ожидая решения. Если бы я не знал так хорошо гномьего нрава, то попытался бы сейчас вытянуть из них и деньги, и помощь. Но с гномами такие штучки не проходят.
- Перерыв, - сказал я и, повернувшись к ним спиной, встал возле окна.
Было над чем призадуматься. Помощь любого гнома побережья… ну, это серьезно. С такой «крышей» я бы мог не бояться даже Ван Берг Дерена. С другой стороны, три сотни - это тоже серьезно. Зачем мне помощь, зачем вообще искать макгаффин, если с этими деньгами - да еще пятьдесят монет гоблина - я сейчас смогу вообще уйти из Кадиллиц? Правда, Маркелыч, скорее всего, уже доложил Ван Бергу о моем исчезновении, и подручные гоблина дежурят на всех городских воротах… Но есть еще один путь, который они вряд ли смогут перекрыть полностью.
Я стоял, глядя на площадь перед кондоминиумом. Там был фонтан и гуляющие гномы. По другую сторону высились дома соседнего квартала, за которым была Жижа. Мы, в общем, совсем недалеко от нее… я прищурился, глядя в узкий просвет между домами. В нем маячила фигура.
- Почему вы так… грубо меня взяли? - спросил я, разглядывая фигуру. - Ударили по голове, запихнули в карету? Почему просто не пригласили в гости?
Селигран отмалчивался, а Жаргалай произнес:
- Сначала мы так и хотели сделать, но рядом с вами постоянно маячил какой-то человек. Было заметно, что вы не просто ходите вместе. Он приглядывал за вами. Кроме того, мы обнаружили, что кто-то пытается выйти на вас через Патину…
Я резко повернулся:
- Что? За мной следили?
- Нет, не следили. Скорее, вас искали. Вот если бы нашли, тогда началась бы слежка.
- Кто?
Жаргалай неопределенно повел плечами:
- Трудный вопрос. Нам показалось, кто-то из Большого Дома.
Я не спеша прошелся по комнате, размышляя, что теперь делать со спрятанной под плинтусом шкатулкой. Возможно, стоит пока оставить ее здесь.
- Что вы решили? - подал голос Селигран.
- Ваша помощь. Есть какие-то подробности, которые мне надо знать?
Выражение лица разведчика не изменилось, а Голова заметно повеселел. Расставаться с тремя сотнями ему явно не улыбалось…
- «Крыжовник», - произнес разведчик.
- А? - Я вопросительно посмотрел на него.
- Последний пароль. Любой гном, которому вы произнесете его, поможет вам.
Вообще, это было довольно неожиданно. Никогда не подозревал, что у гномов есть подобное…
- Но имейте в виду, - добавил разведчик. - Вы сейчас узнали одну из самых строго охраняемых тайн гномов. Мы благодарны вам, но, если кто-то узнает ее от вас, мы вас убьем.
Вот так. Коротко и ясно. Я сказал:
- Очень простой пароль. Вы не боитесь случайностей?
- И как вы себе представляете подобную случайность? Кто-то подходит к гному, наклоняется к нему, многозначительно говорит «крыжовник» и потом долго выжидающе смотрит?

Стало еще жарче. Спиной чувствуя, что Селигран с разведчиком смотрят на меня из окна, я подошел к фонтану, нагнулся и опустил голову в воду. Пригладив мокрые волосы, обошел фонтан и углубился в проулок, куда солнечные лучи не проникали, и где было прохладнее. Тот, кто стоял возле глухой стены дома, пошел следом за мной и, когда нас уже не могли увидеть из кондоминиума, весело окликнул:
- Погодь!
Я сделал еще несколько шагов и обернулся. Сэмка Маркелыч, подняв седые брови, окинул меня внимательным взглядом.
- Рука и раньше была замотана. А больше, гляжу, никаких повреждений. Все нормаль, Джанки?
- Нормально. А у тебя как?
- В поряде. Токо жарко очень… - Он вытер рукавом лоб и улыбнулся почти жалобно. - Мучаюсь я от жары. Ночью, думаю, гроза будет. Чего гномы-то от тебя хотели?
- Поблагодарить хотели.
- За то, что на пристани эльфа зашиб? Так чего ж прям на месте и не поблагодарили? С кем ты там вообще разговаривал?
- С их Головой, Селиграном. Он сказал, их ты насторожил - не знали, кто ты и почему за мной ходишь. Ну и еще… - Я запнулся, решив пока не рассказывать ему про то, что меня кто-то ищет через Патину. - И еще анклав все равно неподалеку от Жижи, вот они и решили, легче будет меня сюда доставить. А у тебя что?
Маркелыч обливался потом и ухмылялся. Кажется, он вообще не слишком тревожился за меня все это время - такой нрав у человека, беззаботный.
- Да я сверху заприметил, хто тебя прихватил. Ну и еще видно было, в какую сторону карета, куда тебя затолкали, поехала. И я тех робят в черном проследил до дома, куда они скрылись, а после к хозяину побег. Наши уже возле того дома дежурят, а другие щас сюда подойдут… Да вот и они.
Я оглянулся. Те пятеро, с которыми Сэмка появился на пристани сегодня утром, шли к нам по проулку.
- Ты черных проследил? - переспросил я. - Так что ты молчишь? Идем туда, быстро. Где они?

3

В «Неблагом Дворе» были закрыты все окна и двери. Конечно, как и в «Облаке» мамаши Лапуты, основной наплыв здесь начинался ближе к вечеру, но все равно заведение выглядело чересчур тихим. Напротив «Двора» стоял пустующий дом, в нем на первом этаже мы и расположились. Вместе с Маркелычем и мною набралось одиннадцать человек. Шестеро были вооружены эплейскими самострелами и короткими мечами, остальные - мечами и арбалетами.
- Черных всего четверо, - сказал Маркелыч. - Но неизвестно, скоко их поджидало внутри, когда те вошли. Так что, может, теперь их целый отряд. Джанки, ты там бывал?
- Редко… - Я стоял возле окна и осторожно выглядывал наружу. - Не люблю азартные игры. Лакеями у них несколько орков, все здоровые лбы. И еще, Сэмка… у них «крышей» - Пен Галат. Если там внутри кто-то из ребят Галата, то будет хуже.
- Ну, это мы еще посмотрим. Мои пацаны тоже небось не тролльские выкормыши, - хмыкнул он.
- Хорошо, но там задний ход есть. Они уже давно могли через него…
- Не могли. Там тоже трое пацанов стоят. В случае чего они б свистнули.
- А отсюда мы их свист услышим? Если…
Меня перебил один из бойцов, тощий мужик с большой круглой серьгой в носу. Серьга была очень уж желтая и блестящая, скорее всего, из поддельного золота.
- Идет кто-то.
Я выглянул и увидел коротышку, который показался в конце улицы.
- Быстро, возьмите его! - приказал я. - Не прибейте только. Притащите сюда.
Мужик с серьгой покосился на Сэмку, тот кивнул:
- Давай, Золотце.
Тощий что-то сказал еще одному бойцу, и вдвоем они выскользнули из помещения.
- Это кто ж такой? - спросил Маркелыч.
- Большак. Его настоящее имя Дитен Графопыл. Он вроде сторожа и привратника. А еще держит лавчонку в Торговом Лабиринте. Ну, это в Патине…
- Маг?
- Нет, что ты. Мелкий барыга просто. И мой должник…
Большак, затылка которого касался кончик меча, вошел в помещение очень медленно и осторожно. Увидев меня, он вскинулся, но быстро потух, когда обнаружил рядом нескольких вооруженных мужиков.
- Часто я тебя вижу в последнее время, - пробормотал он.
- И ты мне что-то постоянно попадаешься. Ладно, не кисни. Ты на работу шел? Да не тычьте ему мечом в башку…
Тощий убрал оружие и толкнул Графопыла в спину. Тот шагнул в мою сторону.
- На работу. Что тебе от меня опять надо, Джа?
- Для начала, чтоб ты ответил на вопросы. Кто сейчас внутри находится?
Он выглянул в окно.
- Да как обычно. Тремор, уборщики, пара лакеев.
- И все?
- Ну… да. А кто тебя интересует?
- Кто-то от Пена Галата во «Дворе» сейчас может быть?
Большак пожал плечами:
- Что им там сейчас делать?
- Ты отвечай, а не спрашивай, Дитен.
- Джа, ну нет там больше никого. С чего ты взял?

Предыдущая страница 12 Следующая страница


13 Илья Новак

- Ладно, подожди пока… - Я кивнул Сэмке, отошел с ним в сторону и зашептал: - Эти четверо черных, они кто вообще?
Сэмка рукавом вытер лоб. В комнате было очень жарко, жарче, чем на улице.
- Я ж их со спины тока… - произнес он. - И сверху. Не гоблины и не тролли. И не каменные, кажись. Слишком мелковаты.
- Значит, либо люди, либо эльфы?
- Вроде да.
- А полузвери?
Он нахмурился:
- Не думал об этом. Гоминиды? Не-ка, вряд ли. Двигались они, понимаешь, не так… Те по-другому бегают совсем. А с чего ты гоминид припомнил-то?
- Ладно, забудь, - сказал я. - Просто я пытаюсь сообразить, что к чему. И они прямиком в «Неблагой Двор» забежали?
- Да вот, понимаешь, какое тут дело. Теперь, когда ты спросил, я начал кумекать… Когда они бежали, то, скорее всего, видели, что я за ними топаю. И на этой улице они вдруг резко так во Двор свернули. Мне почудилось, я в другом конце какую-то фигуру заприметил. Тогда я об этом не думал особо, потому што тут и эти черные, и гномы тебя схватили - каша, короче, в башке была. А теперь вот я и соображаю… што, если они той фигуры испужались?
- Гм, фигура… Ты ее разглядел?
Сэмка развел руками.
- Не. Он, кажись, в красное был одет. Не знаю, кто это был.
Я повернулся к Большаку, угрюмо жавшемуся под стеной.
- Дитен, ты ж хвастался, у тебя ключи от всех дверей «Двора» есть?
Графопыл присел на корточки и сжал голову руками.
- Может, и не от всех, - глухо произнес он.
- Да что ты скуксился?
- А чего вы тут торчите… с самострелами? Просто так, что ли? У меня из-за тебя, Джанки, и так неприятности. Лавку-то мою в Лабиринте прикрыли. Патент отобрали сегодня утром.
- Наверное, просекли, откуда я в Лезия Олни тогда нырнул. - Я присел рядом с ним на корточки и положил руку на его плечо. - Не расстраивайся, Большак. Радуйся, что только патент отобрали, и все. Могли бы и убить. Ты ж видел, кто меня искал?
Он исподлобья покосился на меня:
- Видел. Ищейки неклонские.
- Ну вот. Тут вообще очень важное дело, а патент - тьфу и растереть, я тебе другой куплю. Во всем плохом надо видеть хорошее, так?
- Да уж слишком плохое начинается - и просвета нет для хорошего. Они ж еще меня заставили… эх! - Опять покосившись на меня, Графопыл горестно махнул рукой.
- Джанки, торопись, - подал сзади голос Маркелыч. - Время уходит.
Подтолкнув Большака, я заставил его выпрямиться.
- Значит так, впустишь нас туда через задний ход. - Я повернулся к Сэмке. - Пусть четверо остаются здесь и через пару минут подойдут к дверям. Мы войдем сзади и сразу же попробуем открыть эти двери. Или, если там на кого-то напоремся, поднимется шум, и эти черные попытаются через парадный вход выскочить, вы их тормознете.
- Золотце, ты здесь за главного, - сказал Маркелыч бойцу с серьгой. - Ты, ты и ты - тоже остаетесь. Остальные, пошли…

Во внутреннем дворе, через который сутки назад Большак выводил меня и эплейцев из игорного дома, было тихо и пусто. Воздух застыл, листья на кустах не шевелились. Я глянул вверх - на небе ни облачка, хотя темное пятно в той стороне, где был океан, разрасталось.
- Если щас махаловка пойдет, так командую уже я, а не ты, - предупредил Сэмка с извиняющейся улыбкой. - И вообще, ты особо не трепыхайся.
- Да я и не собираюсь.
Дитен побренчал связкой ключей, выбрал один и склонился над замком. Как только в двери щелкнуло, один из бойцов оттолкнул Большака, распахнул дверь - но так, чтобы она не ударилась о стену, - и впрыгнул в полутемный коридор. Оттуда донесся его шепот:
- Никого.
Один за другим остальные вошли вовнутрь, а Большак опять присел на корточки под стеной.
- Туда не суйся, - посоветовал я ему, входя вместе с Сэмкой в «Неблагой Двор».
В конце коридора была еще одна дверь, приоткрытая. Тот, кто вошел первым, оглянулся, Маркелыч молча показал ему вперед. Боец кивнул и вместе с еще двумя скрылся за дверью. Спустя непродолжительное время до нас донесся приглушенный звук открывшейся парадной двери, затем - тихие шаги четверки бойцов Золотца.
- Слева здесь большой игорный зал, - прошептал я Сэмке на ухо. - Справа кухня, кажется, кладовые и лестница наверх.
Маркелыч подозвал Золотце и что-то скомандовал ему. Четверка заняла позиции возле массивных дверей, ведущих в игорный зал, но открывать их пока не стала.
- Пусть караулят, - прошептал Сэмка. - А мы на кухню прошвырнёмся…
К моему удивлению, оказалось, что на кухне никого нет. В плите еще тлели угли, на разделочной доске, оплывая кровью, лежала небольшая туша. Бойцы разошлись, проверяя все углы, а мы с Сэмкой остановились в центре, рядом с длинным столом. Все его ящики были выдвинуты, я увидел кучу ложек и вилок, какие-то половники, горшочки и ковшики, но почему-то всего один нож. Я взял его и сунул за ремень. Маркелыч с недоумением воззрился на меня.
- У тебя что, совсем ничего? - спросил он, и я покачал головой. - Что ж ты не сказал? Подкинули б тебе клинок какой-нибудь еще у хозяина.
Мы покинули кухню. Четверо вместе с Золотцем все еще стояли у дверей игорного зала, а мы начали подниматься по лестнице.
- Это нормально, что тут никого? - шепотом спросил Сэмка.
- Не знаю. Нет, вряд ли нормально. Скорее, как-то странно…
Наверху был просторный коридор с рядом дверей. Все закрыты, кроме одной, широко распахнутой. Тот, что двигался первым, заглянул туда, отпрянул и тихо шикнул. Все остановились, Сэмка быстро прошел вперед и заглянул. Некоторое время он смотрел, потом повернулся ко мне, достал железную фляжку, отвинтил колпачок и отхлебнул.
- Будешь?
- Дай попробую.
Я приложил горлышко к губам, поперхнулся и вернул фляжку Сэмке.
- Ну и гадость.
- Зато крепкое.
Маркелыч спрятал фляжку, постоял в задумчивости, пожал плечами и шагнул в дверь. Я зашел следом.
Это был кабинет - то ли всех владельцев «Неблагого Двора» разом, то ли одного из них. Вполне возможно, что это кабинет именно Тремора, который сидел в кресле. Не сполз он из кресла только потому, что был пригвожден к спинке стрелой, древко которой торчало из его груди.
Сэмка как-то вяло улыбнулся, вытер рукавом лоб и склонился над трупом.
- Платок тебе нужен, - произнес я, окидывая взглядом кабинет.
- Не-ка… - прошептал он и рывком выдернул стрелу. Тело Тремора резко подалось вперед, словно на мгновение ожило, и повалилось на ковер. Маркелыч мельком глянул на стрелу.
- Лук это, - сказал он. - Не самострел, лук.
- Откуда знаешь?
- Что, я не различу… - Он бросил стрелу в кресло и подошел ко мне. - Это кто?
- Тремор. Один из владельцев.
Веки Маркелыча опустились, рот он приоткрыл. На лбу блестели бисеринки пота.
- Щас начнется, - промямлил он.
- Что начнется?
- Вот увидишь, что-то щас будет. У меня завсегда… - он хлопнул себя ладонью по копчику, - … в заднице щекотно перед этим.
Мы вышли из кабинета и увидели, как по лестнице поднимается один из оставшихся внизу бойцов. Он приложил палец к губам, потом показал вниз и исчез.
- Возвращаемся тихо, - скомандовал Маркелыч.
Внизу перед все еще закрытой дверью Золотце к чему-то прислушивался. Когда мы спустились, он прошептал нам с Маркелычем:
- Звуки внутри какие-то. Вроде что-то стукнуло, а потом стоны…
Отстранив его, Сэмка приник ухом к двери и долго слушал, хмурясь, а затем попятился, потянув меня за рукав.
- Есть оттуда другие выходы? - спросил он.
- Справа возле стойки дверь. Она ведет в тот коридор от заднего хода, через который мы сюда вошли. И еще там куча таких небольших комнат…
- Для чего?
- Для игры. Но они тупиковые и даже без окон.
- А?.. - Он показал пальцем нам под ноги.
- Да, - сказал я. - Наверняка. Иногда стража может устроить проверку. А у них тут бывают такие клиенты, которым неохота попадаться на глаза властям. Наверняка есть ходы, но я не знаю, где именно.
Глаза Маркелыча совсем закрылись - казалось, что он уже почти спит на ходу.
- Стой здесь, Джанки, - сказал он, еле ворочая языком, и потер копчик. - Не суйся.
Он обернулся, поманил к себе Золотце и еще одного бойца. Они обменялись несколькими словами, потом разошлись. Все бойцы встали под стеной по обеим сторонам от двери, а Маркелыч сунул меч в ножны и внимательно осмотрел дверь. Он чуть ли не обнюхал большую золоченую ручку, провел пальцем по петлям и косяку, после чего замер вполоборота к двери, опустив руки и свесив голову так, что подбородок прижался к груди. Воцарилась гробовая тишина, все замерли.
Сэмка Маркелыч громко выдохнул - «хэ!» - развернулся на каблуке и вмазал ногой в дверь.
Секунду, пока верхняя петля с хрустом выворачивалась из дерева, все было неподвижно, потом дверь стала падать, и двое ближайших к ней бойцов прыгнули. Изнутри донесся какой-то звук, я успел только положить ладонь на рукоять ножа, и тут же два тела в вихре красных капель вылетели обратно, с глухим стуком влипли в стену напротив двери и сползли на пол. Золотце, взревев, ринулся внутрь, остальные за ним. Я увидел, как изменились движения Сэмки Маркелыча - увалень пронесся по коридору, обогнав других бойцов, и впрыгнул в зал вторым. Спустя несколько секунд в коридоре не осталось никого, кроме меня, но и я решил там не задерживаться и шагнул в вывороченную дверь.

Плотные портьеры скрывали окна, хотя в двух местах их задернули не до конца, и свет проникал в зал. Все равно здесь было полутемно, между серыми столами сновали фигуры, поблескивали клинки. Что-то взвизгнуло, одна из фигур отлетела назад и упала у моих ног. Я отбежал, когда заметил быстрое движение, пригнулся и услышал крик - кажется, это был Золотце. Лязг и стук, короткий вопль, мягкий топот ног. Опять визг - но не человеческий - и звук упавшего тела. Я быстро двигался наискось, в сторону стойки и двери, ведущей в коридор. Путь преградил длинный стол, поставленный вертикально, упирающийся в пол краем столешницы и двумя ножками. На столе висел человек, и теперь я понял, куда подевались все кухонные ножи - они торчали из запястий, щиколоток, плеч и из лакированного красного дерева вокруг его головы. Такое впечатление, что сначала кто-то пригвоздил человека к столу, а потом стал метать в него ножи, иногда попадая в цель, а иногда промахиваясь.
Раздался очень громкий звон, стекло в одном окне осыпалось, взметнулась портьера, и яркий солнечный свет прорвался в зал вместе с фигурами, которые полезли через окно. Мелькнули знакомые лица, а потом непонятно откуда выскочивший Сэмка Маркелыч чуть не сбил меня с ног. Я отлетел, ударился о стойку и не упал только потому, что вцепился в нее обеими руками.
- Это хто? - прохрипел Сэмка, но я не успел ответить - из глубины зала на нас набежали эльфы.
Только сейчас я понял, что это именно эльфы. Все четверо были в черной коже, трое - наголо бритые, а четвертый с короткой седой косичкой. Я перелез через стойку, а Маркелыч закружился, и солнечные зайчики запрыгали по клинкам вокруг него. Те, кто проник в зал через окно, уже наскочили на бойцов Ван Берг Дерена, но я лишь мимолетным взглядом заметил это: по другую сторону стойки, возле шкафа с бутылками, часть паркета была сорвана, а небольшой люк под ним приоткрыт. Сэмка вдруг откинулся, спиной упав на стойку, перекувырнулся через нее и оказался на ногах рядом со мной.
- Сюда! - проорал он громовым голосом.
Из свалки посередине зала выбралось несколько человек во главе с Золотцем и бросились к нам.
За их спинами вся парадная стена «Неблагого Двора» обрушилась в вихре пыли и крошева. Поток горячего воздуха ударил внутрь, нас всех швырнуло на шкаф. Посыпались бутылки. Мы упали, над нами раздался дробный стук барабанящих в стену каменных осколков. Я привстал и увидел красную фигуру, которая возникла в широком светлом проеме, образовавшемся на месте стены.
Те, кого взрыв бросил на пол, вскочили с оружием в руках. Появившийся в зале незнакомец был одет в багряный кафтан, а на голове его сверкала огнем алая папаха. Он поднял руки - широкие рукава кафтана сползли, обнажив немощные запястья, - и завыл. Звук был словно чем-то вещественным, он стеганул как бич, с разрывающим уши свистом пронесся по залу, круша еще целую мебель. Стол с пригвожденным к нему человеком опрокинулся, стойка перед нами глухо затрещала, вдруг встала на дыбы и рассыпалась. На некоторое время я почти оглох и ослеп, а потом сквозь звенящую тишину прорвался крик:
- Это Красная Шапка?!
Я помотал головой и огляделся - кричал Сэмка Маркелыч, причем кричал мне в ухо.
Я кивнул ему. Голова последнего эльфа скрылась в люке, Золотце и еще несколько парней Ван Берга пытались подняться на ноги. На четвереньках я пополз к открытому люку.

4

Отсюда коридор разветвлялся на три рукава, и развилка была озарена светом, проникающим сквозь решетку в потолке. Там, совсем недалеко, была обычная кадиллицкая улица, сияло солнце и шли по своим делам горожане.
Здесь, внизу, капала вода.
- Не-ка, не люблю, когда под землей, - пожаловался Сэмка Маркелыч, щурясь и тяжело пыхтя. - Правильно свернули, Джанки?
Мы быстро шли по одному из коридоров. Освещения пока хватало, но я предполагал, что вскоре станет темнее. Шум шагов доносился сзади.
- Там вроде пару рож знакомых мелькнуло. Кто они такие? - спросил Маркелыч, имея в виду тех, кто проник в зал «Неблагого Двора» через окно, а теперь пытался догнать нас по коридору.
- Это хлопцы Пена Галата, - ответил Золотце. Он шел впереди всех вместе со вторым бойцом, а пара других двигалась позади нас. И всё, остальные остались наверху и вряд ли теперь смогли бы последовать за нами… впрочем, как и многие из подручных Галата.
- Эльфы где-то впереди, - произнес я. - Мы за ними идем, а ребята Галата за нами. Наверное, Большак струхнул и привел их, пока мы в доме были.
- Гнида, - подвел итог Сэмка. - Джанки, этот чмырь в красной одёже… То, что я думаю, это правда?
Золотце замедлил шаг и чуть повернул голову, прислушиваясь к нашему разговору.
- Наверное, - тихо сказал я. - Никогда его в глаза не видывал, но это, кажись, сам Красная Шапка.
- Уф-ф… - Маркелыч ссутулился и опустил голову. Я заметил, что, как только драка закончилась, он опять стал двигаться вяло, сонно. - Значит, сначала вломились ребята Галата, а уже после Красная Шапка подвалил. Токо этого мне не хватало…
Тут я его понимал. Красная Шапка был знаменитым аскетским шаманом, причем известность его была того же порядка, что и, скажем, у гнома-великана Куинбуса Флестрина или орочьего колдуна Плазмоди Песчаного. То, что он проник в город, незамеченный ищейками Неклона… это заставляло призадуматься. Например, о том, для чего он пришел в Кадиллицы?
- Этот, который в зале был к столу пригвожден, это Димкин? - спросил я.
- Ага. Вернее, трупак Димкина.
- Он вроде еще живой был. Чего это они с ним так?
- Пытали, по-моему. Димкин с Баской покойным обкурились, видать. А тогда чувствительность к боли сильно притупляется. Вот его эльфы ножиками и тыкали, хотели, может, узнать, чего Баска с Димкиным в квартире аскетки делали, кто их туда поставил да куда сама аскетка подевалась.
- Но тогда, выходит, Мисга не у эльфов?
- Выходит, што так.
Приглушенный скрип впереди заставил Золотце со вторым бойцом отпрянуть к стенам. Золотце выставил перед собой самострел - это был последний самострел в нашем отряде, - а второй боец поднял меч. Сзади доносились голоса ребят Галата. Я сделал несколько шагов вперед и нагнулся. Под стеной лежала палка, один конец которой был обмотан почерневшими тряпками - остатки факела. Я поднял его и сунул в руки Маркелычу.
- Скоро станет совсем темно. Зажжешь тогда.
Мы прошли еще немного и увидели, что коридор опять разветвляется. Тусклый свет проникал сюда сзади, и в нем вдруг возникло несколько теней. Одновременно впереди, из левого ответвления, донесся скрип.
- Это их одежа скрипит, - прошептал Маркелыч. - Она ж кожаная. Пошли туда. Золотце, будь готов.
Мы свернули в левый коридор. Сэмка на ходу снял с ремня ножны и теперь зачем-то приматывал к ним факел. Еще один поворот, и впереди опять раздался скрип. Стало почти совсем темно, а голоса ребят Галата стихли - возможно, они не разобрались, куда пошли мы, и свернули в другой коридор. Я положил руку на земляную стену и ощутил под ладонью… даже не дрожь, а словно эхо дрожи, отголосок какого-то очень тихого и далекого гула.
Темно-серый силуэт Золотца остановился.
- Ничего там не вижу, - донесся его голос.
- А здесь проход… - Маркелыч показал на противоположную стену.
Я поглядел туда - в ней действительно была узкая прореха.
- Где мы, Джанки?
Я пожал плечами, но он вряд ли смог разглядеть мой жест.
- Не знаю. Это незнакомая мне часть подземелий.
- Не-ка? А хоть примерно? Вверху-то што?
- Думаю, ближе к центру города.
- Главная площадь, выходит?
Золотце приблизился к нам и прошептал:
- Не пойму, что там. Пещера какая-то, что ли? Большое, ни стен не видно, ни потолка. А сзади как, тихо?
Я оглянулся:
- Тихо. Галатские парни заблудились, наверное.
- Это хорошо. - Золотце глянул на Маркелыча. В темноте его лица было почти не видно. - Что теперь делать?
- Здесь постойте.
Сэмка прислушался, затем пошел вперед и тут же скрылся в темноте.
- А там что-то слышно? - спросил я у Золотца.
- Да вроде скрипнуло что-то. А потом - нет, тихо… Как бы нам тут не затеряться совсем.
- Не боись, - сказал я ему. - В случае чего через Патину я разведаю путь и выведу.
- А, так ты меченый… - понял он.
Впереди затрещало, потом вспыхнул огонь на конце палки. Серые тени протянулись от нас по земляному полу, вытянутые сгустки черноты обозначили изгибы и наросты земляной стены.
- Пс-с… - донеслось спереди.
Трое бойцов замерли под стеной, а мы с Золотцем сделали несколько шагов и увидели Маркелыча, сидевшего на корточках с вытянутой вперед рукой. Он держал ножны, к концу которых был примотан факел. Мы присели рядом, осторожно выглядывая. Коридор здесь заканчивался, а дальше было какое-то очень большое помещение - света факела не хватало, чтобы озарить стены и потолок. Гул, который я то ли услышал, то ли почувствовал, когда приложил ладонь к стене, здесь звучал громче, и в него вплетался тихий плеск.
- Странно как-то, - начал я. - Никогда не знал, что в кадиллицких подземельях есть такие места.
С лязгом что-то ударило по ножнам, выбив их из рук Маркелыча. Факел упал, искры разбрызгались по земле, одновременно сзади вскрикнул один из бойцов. Я успел подхватить то, что ударилось в ножны, и оглянулся, вскакивая, - из узкой прорехи в стене лезли ребята Пена Галата.
Сэмка, подхватив факел, рванулся вперед, в темноту. Золотце за ним. Два бойца повалились на землю, замыкающий из нашего отряда пятился, отбиваясь мечом от троих или четверых, еще столько же бросились ко мне. Я побежал вслед за огнем факела, который подпрыгивал и дергался из стороны в сторону. Оружие, которое я схватил, имело странную форму, но сейчас я не мог толком его разглядеть. Скрип кожи, пыхтение Маркелыча, звон и топот. Сзади - короткий придушенный вопль, потом свист стрелы над головой. В темноте я увидел что-то массивное и почти успел остановиться - ткнулся в него вытянутыми перед собой руками так, что чужое оружие лязгнуло о камень.
Вдалеке возникла кривая, тускло мерцающая в свете факела полоса. Двигаясь с невообразимой скоростью, она понеслась по воздуху ко мне, но не по прямой, а скачками - словно находилась в руке кого-то бегущего. Но только бегун двигался неестественно быстро. Я отпрянул, сообразив, что он бежит на звук, развернулся, выставляя перед собой оружие, и тут обнаружил, что лезвие имеет точно такую же форму, как и кривая полоса, и точно так же тускло мерцает.
Два этих мерцания столкнулись в темноте, лязг отдался болью в запястье. Возникший передо мной темный силуэт извернулся, приседая, его оружие рывком переместилось, а мое от резкого толчка вывернулось из пальцев. Я различил гибкую фигуру, услышал скрип, увидел кривое лезвие над своей головой, и тут же сзади, из-за того массивного предмета, на который я натолкнулся, выскочил Сэмка. Он ткнул факелом в лицо эльфа, искры разлетелись во все стороны, и в следующее мгновение факел погас.
Низко пригнувшись, я побежал в сторону. Сзади слышались шипение и звуки ударов. Опять я скорее почувствовал, чем увидел, преграду и остановился. Как раз вовремя - еще чуть-чуть и въехал бы головой в камень, чью холодную поверхность я ощутил ладонью вытянутой перед собой руки. Ощупал преграду. Похоже на широкий каменный барабан с двумя выступами по краям… Я провел ладонью по горизонтальной поверхности: какие-то комки, гладкий, округлый предмет, лужица чего-то теплого. Сзади послышались шаги; упав на четвереньки, я отполз за каменный барабан и затаился. Тьму пещеры наполняли шарканье и приглушенные звуки. Кривые лезвия то возникали, то исчезали, причем несколько раз появлялись они как-то уж очень высоко - словно те, кто держал оружие, залазили на что-то… или взлетали в воздух.
Тот, кто побежал следом за мной, судя по всему, остановился, прислушиваясь. Я лежал не шевелясь, сжимая здоровой рукой рукоятку столового ножа. Опять стали слышны гул и вплетающийся в него плеск. Наконец я понял, что это: где-то неподалеку протекала подземная река. Раздался скрип - эльф двинулся в мою сторону. Положив нож, я схватил округлый предмет с каменного барабана, размахнулся и швырнул. Глухой стук удара и тихий возглас.
Опять приближающийся скрип - и тут же кто-то налетел на незнакомца из глубины пещеры. Послышались возня и короткий вопль боли, что-то с шелестом прикатилось в мою сторону и ударилось о барабан.

Предыдущая страница 13 Следующая страница


Клинки сверкают ярко 14

А потом на другом конце пещеры кто-то запустил шутиху.
Взрыв света был ослепителен по контрасту с темнотой. Такие вещи иногда происходят в Патине - какие-то внутренние процессы, ход огромных массивов магии и взаимодействие их притяжений рождают яркие зарницы, всполохи разных цветов, фонтаны энергии и бури эссенции.
Факел, из которого вырывался сноп зеленых, красных и синих искр, устремился вверх и, ударившись о потолок, взорвался разноцветным облаком. Искры с треском разлетелись куполом и посыпались вниз, наполнив пространство пещеры мельтешением огней и теней, водоворотами мрака, сквозь которые проносились извивающиеся дымные полосы.
Первое, что я увидел, была голова Золотца, лежащая возле алтаря, который я принял в темноте за каменный барабан. Чуть впереди стоял эльф, у его ног валялись череп - его я и швырнул - и безголовое тело бойца. Эльф в черной коже, с короткой седой косицей, стоял, чуть пригнувшись и прикрыв ладонью глаза. Из-за широченного каменного столба выглядывал Сэмка Маркелыч, дальше, возле прохода, через который мы попали сюда, лежали тела. Несколько ребят Пена Галата рубились с последним бойцом из отряда Сэмки и еще тремя эльфами в черном, а через проход в противоположной стене в пещеру вбегали какие-то фигуры. Я успел разглядеть гоблинов и людей, все они были в нагрудниках и шлемах, с арбалетами, короткими пиками и факелами.
А еще я увидел ступеньки. Узкая винтовая лестница поднималась над полом и заканчивалась у потолка, возле круглого люка. Люк в потолке пещеры? Да где же это мы? Я всегда полагал, что неплохо знаю подземелья Кадиллиц, но сейчас понятия не имел, что находится наверху.
Огни шутихи начали гаснуть, в их слабеющем свете я различил, как Сэмка Маркелыч выскакивает из-за столба и эльф поворачивается в его сторону так резко, что его косичка взлетает над головой. Кто-то из тех, в нагрудниках, выстрелил - и раздался взрыв.
В пещере он прозвучал оглушительно. Яростная вспышка была куда ярче разноцветного мельтешения огней шутихи. Грохот, свет и разлетающаяся каменная шрапнель наполнили пещеру. Я лег плашмя позади алтаря, зажмурившись и прикрыв голову руками.
Потом, когда грохот стих, выглянул. Несколько факелов валялись на полу, их света хватало для того, чтобы различить людей и гоблинов в броне, которые, выстроившись в ряд, медленно шли, выставив перед собой пики. Один из них, низенький плотный гоблин, перезаряжал арбалет. Я смог разглядеть, что возле наконечника на древке стрелы имеется какое-то утолщение, словно мешочек на горле ядовитой змеи.
Четверо эльфов медленно пятились, в том числе и седой с косичкой. А Сэмка? Тут же передо мной поднялась голова - оказывается, Маркелыч лежал по другую сторону алтаря. Наши лица оказались друг перед другом, я приложил палец к губам, потом указал за его спину. Сэмка оглянулся, оценил обстановку и молча пополз вокруг алтаря. Улегшись рядом со мной, он пробормотал:
- Это еще кто?
- Видишь того маленького гоблина? - прошептал я. - С арбалетом? Это самолично барон Буэн Ретиро.
- В натуре? Но что он здесь…
- То же, что и мы. Охотится за макгаффином.
- Не-ка! Ладно, верю тебе. Но почему он сам приперся?
- Буэн всегда был боевым парнем.
- Все наши полегли, - пробормотал Маркелыч. - Я уже перестал хоть что-либо понимать. Хлопцы Галата, Красная Шапка, барон, эти эльфы… Надо выбираться, Джанки. Где мы? Что вверху?
- Понятия не имею.
Эльфы пятились, отряд с пиками шел к ним. Барон Ретиро перезарядил свой арбалет, и я вдруг понял, что это за утолщение на его стреле.
- Осторожно… - начал я, но ничего более толкового сказать не успел - барон выстрелил. Стрела покинула самострел с громким скребущим звуком. Казалось, именно это стало причиной снопа искр и того, что на кончике стрелы возник красный огонек. Эльф-Косичка пригнулся, его движение было непринужденным, даже небрежным. Стрела ударилась в верхний край каменного столба и ушла наискось вверх. Мы с Сэмкой, который тоже догадался, что к чему, улеглись носами на камень, и тут же под потолком громыхнуло.
На этот раз взрыв был сильнее, мне показалось, что содрогнулась вся пещера. Грохот стих, но оставил после себя тихий рокот и дрожь, которая, распространяясь сверху, спустилась по стенам пещеры и пронзила пол. Я осторожно поднял голову. Большинство факелов погасло, но в свете тех, что еще горели, видны были фигуры с пиками и наскакивающие на них силуэты в черном. Рокот звучал громче, дрожь пронизывала пещеру.
- Это что такое?.. - начал было Маркелыч и замолчал.
Через проход, возле которого лежали трупы Сэмкиных людей, в пещеру вошел человек в багряном кафтане и огненно-алой папахе. Он решительно затопал по дрожащему полу туда, где эльфы сцепились с баронским отрядом. Пространство пещеры пронизывали похожие на серый серпантин струйки пыли, сыпавшиеся с потолка. Рокот нарастал, огни факелов дрожали вместе с полом. Вверху заскрипел, заскрежетал камень. Красная Шапка достиг середины пещеры и поднял руки. Эльфы и баронский отряд уже не дрались, они все развернулись к новому противнику. От дрожи пола у меня лязгали зубы. Я вцепился в плечо Сэмки, заставляя его подняться. Пещера ходила ходуном, дрожь пронизывала толщу камня, вверху скрежет стал пронзительным.
- К лестнице давай! Потолок…
Потолок обвалился.

Я еще успел заметить прозрачный купол, возникший над поднявшим руки аскетским шаманом. Обломки потолка обтекали его, но силы Красной Шапки тоже были небесконечны - купол быстро съеживался. Каменные глыбы заскакали по полу, одна из них ударила в алтарь и перевернула его на нас с Сэмкой.

Много вина. Выше и выше

1

Который час? Я сел. Хотел потрогать подбородок, но вместо этого с размаху заехал себе чем-то твердым в скулу. Рука отозвалась болью, я с удивлением глянул на нее и вспомнил, что к чему. Пропитанная составом тролля-лекаря материя превратилась в гипс, из-под края его торчали согнутые пальцы. Вообще-то я на удивление легко отделался, после такого ранения можно и без руки остаться. Вот шея болит сильно. Другой рукой я помассировал ее, повернул голову из стороны в сторону - в шее хрустнуло.
Заодно уж и рассмотрел, где нахожусь. Небольшое помещение с низким потолком и устланным грязными влажными тряпками полом.
Хорошо, хоть не связан… Я медленно встал и шагнул к решетке в одной из стен. Прутья толстые и частые, сквозь них виднелась стена коридора. Из стены торчал горящий факел. Я подергал решетку, увидел с наружной стороны засов, до которого не мог дотянуться, попятился и присел на корточки. Так, с этим ясно. То есть ясно, что я в камере, но вот где она находится? И сколько сейчас времени? Там, в подземельях, я как-то сбился со счета… И Сэмка Маркелыч, где он?
Опять шагнув к решетке, я крикнул:
- Эй, есть кто?
Тишина. Даже эха не было - мой голос словно утонул в камне, стих, как только я закрыл рот.
- Пить хочу! - громко произнес я. - И жрать тащите!
Никого и ничего. Я принялся загибать пальцы. Ван Берг Дерен… Пен Галат… барон Буэн Ретиро… печально знаменитый аскетский шаман Красная Шапка… Все ли они пытаются завладеть заклинанием? Очень много народу замешано, да не простого народу… Ну хорошо, большинство - местные, из Кадиллиц, а вот шаман? Он приперся в такую даль тоже ради макгаффина? Удивительно. По сравнению с Красной Шапкой даже гоблин-пират Ван Берг Дерен был мелкой сошкой. Как аскет узнал про макгаффин в своих горах?
Я обдумал это. Мисга, постельничная Протектора, тоже ведь аскетка. Может быть, это она рассказала…
А еще эльфы в черном. Этот, с седой косой - кого-то он мне напоминал. Но я ни разу не смог толком разглядеть его. Эльфы тут вообще при чем? В смысле, они самостоятельная сила или действуют по чьему-то заданию? Уж очень они классно тренированные бойцы, ребят Сэмки Маркелыча покрошили так быстро, почти походя… Странно, до сих пор я видел только одного эльфа, который по-настоящему хорошо умел драться - Лоскутера.
Да, и Сэмка! Где он? И вообще, он еще жив?
Я повернулся к решетке и сел, привалившись к ней спиной. Надо бы посетить Патину и попытаться найти какие-нибудь сведения там. На общественные пятна иногда просачиваются самые неожиданные слухи. Я закрыл глаза и прикоснулся скрюченным пальцем к родимому пятну. И тут же услышал шаги.
Возле решетки стоял старый сгорбленный гном. В одной руке он держал лампу с тускло горевшим фитилем, в другой была связка ключей на широком кольце. Гном повесил ключи на свой пояс и, подслеповато щурясь, заглянул в камеру. Оружия у него не было.
- Папаша! - Вскочив, я шагнул к решетке. - Где это мы?
Вблизи он казался еще более старым. Лицо все в черных крапинках, вместо обычной гномьей бороды - редкая седая щетина. Голова тюремщика чуть тряслась. Гном равнодушно оглядел меня слезящимися глазами и медленно повернулся.
- Где мы находимся? - громко повторил я. Он затопал прочь по коридору.
- Крыжовник.
Он сделал еще пару шагов, остановился, постоял спиной ко мне и вернулся обратно.
- Кры-жов-ник… - со значением повторил я.
Гном наклонился - я почти слышал, как скрипит древний хребет, - поставил лампу на пол, выпрямился и взглянул на меня.
Я произнес, причем ухитрился сделать это одновременно и просительно и требовательно:
- Открой!
Его голова затряслась сильнее, он повернулся, будто высматривая, нет ли кого-нибудь в коридоре, и снял с пояса ключи. Один из них заскрежетал в замке, который висел на засове.
- Молодец, папаша, - пробормотал я, выходя в коридор. Он изгибался в обе стороны, слева было темно, из-за ругого поворота лился тусклый свет факела. Рядом виднелась решетка еще одной камеры. Гном задвинул засов, поднял лампу и встал передо мной.
- Тебя как звать? - спросил я. - Давно я здесь? де мы?
Он приоткрыл слюнявый рот и пятерней свободной руки ткнул себя в губы:
- Ым-м…
- Ты… немой, что ли?
- Ыму.
- Ну, извини тогда. Крыжовник, да? Выведи меня отсюда.
Гном повернулся и пошел по коридору, шаркая ногами. Я двинулся следом. За поворотом обнаружилось еще несколько решеток, из-за одной вдруг донеслось:
- Эй, братуха…
- Стоять! - Я положил ладонь на плечо гнома и повернулся.
Из глубины камеры появился Сэмка Маркелыч. Куртку свою он снял и одним рукавом обмотал лоб. В свете факела лицо Маркелыча казалось мертвенно-бледным. Порванная на плече рубаха была расстегнута до пупа, под ней виднелись исцарапанная грудь и волосатый живот. Закатанные рукава обнажали пухлые руки.
- Здесь хоть не так жарко, а? - спросил я у него.
- Этот хмырь тебя выпустил?!
- Открой, - сказал я тюремщику. Гном повернулся и взглянул на Сэмку:
- М-м…
Он покачал головой и шагнул дальше по коридору, но я удержал его за плечо и развернул к себе.
- В чем дело? Говорю тебе - открой!
- Ым-м… м-м… - Он показал на меня и кивнул, потом ткнул пальцем в Сэмку и вновь покачал головой.
- Ты только мне согласен помочь, а другим - нет?
Он опять кивнул и собрался уйти, но я схватил его за шею, наклонился и сдернул ключи с ремня.
- Так, папаша, не будем спорить. Выпуская его, ты мне и помогаешь, понял?
Он не сопротивлялся, но и помогать не хотел. Я сам открыл решетку, Сэмка шагнул наружу и стал разглядывать коридор.
- Где это мы?
- Я думал, ты знаешь. Этот старик немой, не может сказать. Везет мне последнее время на молчаливых гномов. Тебе место незнакомо, как я понимаю?
- Все оружие забрали! - Сэмка хлопнул себя по бедрам. - Даже стилет, который я в сапоге держал. Нет, Джанки, незнакомо. Но, чувствую, над нами еще много этажей. Давит сверху, э? Надо выбираться.
- Выведешь нас отсюда? - спросил я у гнома.
Он разыграл целое представление. Двигая двумя пальцами, стал показывать, как мы идем, потом топнул ногой по полу, поднял руку вверх, что-то промычал и затряс головой пуще прежнего.
- Чего он? - спросил Маркелыч.
Я сказал, внимательно наблюдая за гномом:
- Он вроде… Ну типа из этого места он нас выведет, но из всего здания - нет. Ну да, он же простой тюремщик, понимаешь? Хозяйничает здесь, в камерах, а не снаружи…
- Знать бы, где эти камеры находятся, - проворчал Сэмка.
Я подтолкнул гнома, и он повел нас дальше.
- В городской тюряге я бывал пару раз, - сказал Маркелыч. - Это место на нее не похоже. Слышишь гул?
- Ага.
Уже знакомый мне звук, в который вплетался плеск, проникал снизу.
- Эй, папаша. Вот это что шумит?
Старик, не оборачиваясь, сделал волнообразное движение ладонью. Сэмка спросил:
- Но как ты его заставил тебя выпустить?
Мне, пожалуй, нравился Сэмка Маркелыч, но Жаргалай, Голова гномьей разведки, предупреждал насчет разглашения этой тайны, и я ответил:
- Случайно так получилось. Он думал, я без сознания, и открыл решетку.
- Да? - Если Сэмка и не поверил мне, то не стал прямо говорить об этом. - Он, наверное, тыщу лет здесь служит, а так обшибся…
- Видать, мозги от старости разжижились, - предположил я.
- Може, и так, Джанки.
Коридор закончился открытой дверью, за которой виднелась комнатка с маленькой гномьей кроватью, печуркой и низким столом. В углу на каменном полу лежала груда грязной посуды, рядом - еще одна дверь. Гном остановился.
- Дальше не пойдешь? - спросил я у него.
- Ым-м…
Он проковылял к кровати и лег на нее, явно давая понять, что вставать в ближайшее время не собирается.
Маркелыч быстро шагнул вперед и выудил из груды посуды широкий тесак с ржавым лезвием.
- Не-ка, совсем тупой… - проворчал он, трогая лезвие пальцем.
Я тем временем выглянул за дверь. Лестница, узкие ступени, капли влаги на каменных стенах, отблеск факельного огня и ток холодного воздуха откуда-то сверху…
- Куда мы все же попали? - продолжал недоумевать Маркелыч, выглядывая из-за моего плеча. - Я думал, весь город знаю…
Я шагнул на лестницу и прислушался. Ничего, только факел потрескивал где-то наверху.
- Тоже не понимаю, - сказал я Сэмке. - Тут явно здоровенное здание, а их в Кадиллицах не так уж и много. Но про такое я и не слышал. Это не городская тюряга. И не порт. Да и ни у одного барона такого домины нету.
Я стал медленно подниматься по лестнице, но Маркелыч отстранил меня и пошел впереди. Кажется, он был не особо высокого мнения обо мне как о бойце.
- Слушай, а може, мы и не в городе вовсе? - предположил он вдруг. - Не в Кадиллицах? - Сэмка приостановился и положил ладонь на затылок. - Болит. Видать, здорово жахнуло перед тем, как я отрубился. Скоко времени мы в отключке были, ты знаешь?.. - Он оглянулся, и я покачал головой. - Во, и я не знаю. Вполне могли нас за город куда-то вывезти. Токо кто?
- Да, кто? И зачем нас вывозить? - спросил я. - Кому мы нужны? Оторвали бы головы прямо на месте, и все дела.
- Тут ты прав. Я тож не могу скумекать, чего происходит.
Лестница закончилась круглой площадкой и дверью. Приоткрыв ее, Маркелыч выглянул. Я увидел, как он ссутулился, разглядывая то, что находилось дальше, и медленно стал массировать затылок.
- Что, Сэмка?
- Не-ка… - каким-то потерянным голосом произнес он. - Ты глянь, глянь… - Он отодвинулся, и я сунул голову за дверь.
Мы все еще находились где-то в подвале незнакомого здания. Те камеры, куда бросили нас с Маркелычем, занимали нижний ярус, здесь же располагалось помещение, предназначенное для других целей.
Я осторожно прикрыл дверь и привалился к ней спиной. Сэмка стоял, держась обеими руками за перила лестницы. Его лицо блестело от пота.
- Опять тебе жарко? - спросил я.
- Душно.
- Что ты! Тут, наоборот, сыро.
- И сыро и душно.
- Так не бывает, по-моему.
- Бывает. Вот сейчас как раз так.
- А-а.
- Ага.
Мы замолчали, глядя друг на друга.
- Слушай, Джанки, - произнес Маркелыч. - Но ведь не можем же мы быть на Архипелаге?
- У полузверей? Нет, столько времени мы в отрубе не валялись.
- А может, нас усыпили чем?
- Вряд ли у гоминидов есть гном-тюремщик… - Я хотел добавить «который слышал секретное слово гномов», но вовремя осекся. - Да и с чего ты вообще взял?..
- А это? - Он кивнул на дверь. - Кто еще, окромя полузверей, может таким заниматься?
- Ну… кто-то из аскетских шаманов, пожалуй.
- Это вряд ли, Джанки. Аскеты убивают легко, это да. Но не пытают, кажись.
- Вот-вот, кажись.
Мы опять замолчали,
- Там, внизу, може, есть какой другой выход? - предположил Сэмка.
- Нет там ничего, ты и сам знаешь. Надо сюда идти.
- Надо, - согласился он и стал крутить головой, разминая шею. - Ох, не хочется…
Я пожал плечами, толкнул дверь и шагнул вперед.

Мы шли медленно, стараясь не глядеть по сторонам. Запах здесь висел тошнотворный, и даже то, что я дышал ртом, не помогало - в горле уже першило. Вдоль стен стояли высокие рамы, факелы горели на железных подставках. По центру зала, к широкой двери на противоположной стороне тянулась ковровая дорожка, примерно посередине на ней стояла странная кровать, железная и с колесиками. В рамах под стенами висели обнаженные тела - вывернутые плечевые суставы, изуродованные крючьями запястья, безносые, безухие, а иногда и безглазые головы, переломанные ноги. Ничто не шевелилось, факелы чуть потрескивали, и гулкая тишина наполняла зал. Мы с Маркелычем шли плечом к плечу, одновременно переставляя ноги по ковру.
- Два человека… - говорил Маркелыч. - Гномов пятеро… э, у них даже бороды вырваны… гоблин… троллиха… еще гоблин… ха, гоминид…
- Где? - Я перевел взгляд туда, куда смотрел он. В особо мощной, широкой раме висел полумедведь с взрезанным брюхом. Язык вывалился на заросший шерстью плоский подбородок.
- Могут гоминиды друг с дружкой такое делать? - пробормотал Маркелыч.
Я откликнулся:
- Могут. Но мы все равно не на Архипелаге, Сэмка. Туда плыть и плыть. Нас захватили и подняли наверх. Может, вывезли из города, но недалеко.
Мы все ближе подходили к железной кровати на высоких ножках с колесиками. Под стеной треснул и зачадил факел, я плечом ощутил, как вздрогнул Маркелыч.
- Худо мне, - пробормотал он. - Сблевать охота.
- Только не начинай прямо здесь. Давай сначала выйдем, потом уж дашь себе волю.
- Легко сказать, да трудно… - Он замолчал, когда мы остановились перед кроватью.

Предыдущая страница 14 Следующая страница


15 Илья Новак

Никаких простыней здесь не было, и второй полумедведь лежал прямо на железе. Его пасть была широко раскрыта, я с удивлением увидел, что на месте клыков в десны вставлены тонкие косточки какого-то мелкого животного. Грудь гоминида была разрезана от шеи до брюха, кожу распирали костяные дуги. Вместо внутренностей - вычищенная брюшина, залитая чем-то похожим на воск. Вся верхняя половина черепа срезана, и вместо мозга в голове лежала большая торфяная жаба. В первый момент мне даже показалось, что она живая.
Сэмка Маркелыч к тому времени уже стоял на четвереньках, сунув голову под кровать, и издавал громкие звуки. Я шагнул назад, но жуткий запах не ослабевал, и пришлось зажать нос пальцами. Легче от этого не стало. Сэмка. стоя на коленях, выпрямился, вытер рукавом губы и попятился.
- Там проход, смотри… - прохрипел он, указывая куда-то за рамы с телами. Я пригляделся - возле одной рамы виднелась узкая приоткрытая дверь.
- Туда не пойдем. С ковра не сходи! - Маркелыч наконец встал и начал быстро отходить, задом отталкивая меня от кровати.
Гоминид вдруг приподнял голову и обратил к нам морду. В пустые глазницы были вставлены два крупных жука с зеленоватыми спинками. Лапа с отрезанным запястьем шевельнулась.
- Ходу, ходу!!!
Мы ломанулись по ковровой дорожке. Сзади раздался скрип, мы нырнули в двери, и в последний момент я оглянулся - какой-то старик, появившийся из двери между рам, не спеша приближался к гоминиду, который уже сидел на кровати.

Необычно здесь располагались помещения. За залом с рамами и телами открылся гигантский винный погреб. Я наткнулся на Маркелыча, стоявшего перед рядами уложенных на деревянные подставки огромных бочек. Они закрывали обзор, и противоположной стены погреба видно не было. Бочки почти касались низкого потолка. Он весь порос снежно-белым мхом, и я даже вспомнил, как этот мох называется. Шнуровой. Тонкие пряди шевелились от сквозняка и напоминали водоросли в речном потоке.
Сэмка протиснулся между бочками и стеной, присел на корточки в углу. Я остановился над ним - мы оказались в тесном закутке.
- Лучше не задерживаться, - сказал я. - Там кто-то вышел из двери.
- Пыточная! - Маркелыч с размаху вонзил тесак в бочку. - Пыточная, а рядом - вино. Шоб палачи, значит, опосля работки могли хлебнуть…
- Пыточная? - переспросил я. - Вряд ли, Сэмка. Не думаю.
- Так это зал для танцев был? Табачная лавка? - Сэмка с усилием выдернул тесак и встал, упершись животом в основание бочки. - Или, может, центровой бордель? Джа, я вижу дыбы и вижу покалеченных жмуриков. Што я вижу? Пыточную.
Я покачал головой:
- Нет. Дыбы не так выглядят. И вообще, мне показалось, это скорее что-то вроде лаборатории.
- Рабо… - Он вдруг поперхнулся и закашлялся так, что лицо побагровело. - Раболатории? Это што еще такое, умник?
- Ла-бо-ра-то-ри-я, - раздельно повторил я. - Как у алхимика или мага какого. В них проделывают всякие опыты. Исследования проводят, понимаешь? - Я потянул его за рукав и двинулся вдоль стены, прижавшись к ней спиной. - Видел жабу в башке того полумедведя? Я что-то такое… ладно, не такое, но похожее, сегодня утром наблюдал. У того эльфа-психа, который торговую баржу спалил. Он тоже пообвешался косточками да жуками. А тут кто-то проводит опыты. Колдун пытается оживить трупы с помощью магических вставок.
Запах вина и древесины пропитал все помещение и вытеснил тошнотворно-сладкий дух лаборатории. Маркелыч топал за мной, с трудом протискиваясь там, где я проходил свободно. Его лицо пылало, волосы над низким лбом слиплись от пота. Я видел, как дергается правое веко Сэмки.
- Успокойся… - начал я, и он перебил:
- Да знаю. Щас, погодь, я передохну чуток токо. На жмуриков-то я насмотрелся уже, но такого никогда не видал, понимаешь? Неужто кто-то помимо полузверей это делает? Я говорю: убить кого - это плевое дело. Я и сам… Но заливать потом ему в брюхо какое-то дерьмо, выскребать мозги да класть туда торфяную вонючку… Где мы все же находимся, как думаешь, Джанки?
- Гроххм, - произнес кто-то неподалеку, - Аххгм гроххм?
Это были именно слова незнакомого мне языка, а не рычание животного. Я махнул Сэмке, и мы встали. Находились мы все еще возле стены, и если бы протиснулись между двумя бочками, то попали бы в проход, который тянулся посередине погреба. Чуть дальше ряд бочек заканчивался, за ним виделся край чего-то, что напоминало стол, но было слишком большим для стола. С той стороны доносился громкий скрип.
- Бхрагг харгканерр бгррамм?
Скрип повторился, и тут же пальцы Сэмки так сжали мое плечо, что я чуть не вскрикнул от боли. Маркелыч уставился назад, в узкое пространство между бочками и стеной. По этому пространству шла массивная волосатая фигура, казавшаяся слишком большой для того, чтобы свободно передвигаться здесь. Через мгновение я понял, что происходит: полумедведь, проходя мимо бочек, просто сдвигал их одну за другой. Сэмка повернул ко мне лицо, искаженное ужасом. Его глаза стали круглыми, рот широко раскрылся, собираясь исторгнуть крик. Я без замаха ударил его кулаком в брюхо, и он захлопнул рот, захлебнувшись так и не прозвучавшим воплем. Я обхватил Маркелыча за шею и поволок между двумя бочками прочь от стены и узкого пространства, по которому к нам приближался мертвый гоминид.
- Гарххамм?
- Броххд!
- Эгх, броххад…
Мы вывалились в центральный проход, прямо под ноги существам. Огромные желтые туши, передники на брюхах, кожаные колпаки на головах, под ними - свиные рыльца, заплывшие жиром глазки и выпирающие из-под оттопыренных губ беззубые розовые десны. Три тролля-гиганта сидели на табуретках вокруг стола. На столе стоял кувшин размером с бочонок, а рядом кружки-ведра.
- Эргхха?!
Самый здоровый тролль, с широченной черной повязкой на правом глазу, схватил кувшин и, не говоря худого слова, запустил им в нас. Маркелыч, которого я выволок из-за бочек, стоял спиной к проходу, так что я присел и прикрылся им. Со звоном кувшин разбился о спину Сэмки, он покачнулся и рухнул на меня. Тролли вскочили, переворачивая стол. Две или три бочки покатились, ломая деревянные подставки, и полумедведь выбрался на свободное пространство.
- Харреганх!
Тролль схватил стол и обрушил его на голову гоминида. Столешница была очень толстой, но она сломалась, а полумедведь остался стоять. Я уже волок Сэмку прочь, стараясь не попасть под ноги троллям, видя при этом старика, который медленно приближался к нам по центральному проходу с противоположной стороны погреба. Одет он был необычно, в зеленый кардиган с широкими, длиной до локтей, рукавами, и в короткие, чуть ниже коленей, штаны.
- Кто? Это кто?! - сипел Маркелыч.
Позабыв про нас, тролли, ревя, бились с гоминидом, в воздухе, задевая низкий потолок, мелькали могучие лапы.
- Кто это?!
- Пустынные тролли… - Все это время я передвигался, почти елозя задом по полу и упираясь в него ногами, а теперь вскочил и потянул Маркелыча за шиворот, пытаясь поднять. - Редкое племя. Ты что, никогда их не…
- Да знаю! - Он оттолкнул меня и встал. - Трупак, это кто? Почему он живой?!
У него начиналась истерика - или, вернее, тихая истерика переходила в буйную. Мы очутились в конце погреба, возле запертых на засов широких дверей.
- Вррах, бэбби!
Я услышал громкий хруст и увидел, как гоминид, которого тролли схватили за лапы и подбросили, ударился в потолок. Мгновение он висел, словно прилипнув к нему, а потом упал, и одноглазый тролль с хлюпаньем наступил на него лапой-колонной. Старик, все это время не спеша приближавшийся к ним по проходу, вскрикнул и побежал, широко расставив руки. Нарастающее стаккато треска понеслось по залу, волной сопровождая перемещение старика. Бочки слева и справа от него подпрыгивали, громко треща, из щелей между деревянными ребрами прыснули красные струи, словно вино внутри вскипало и рвалось наружу.
- А-а-а… - С криком я развернулся и вцепился в массивный засов, пытаясь сдвинуть его.
Сэмка, глаза которого стали совсем безумными, все же что-то еще соображал: он тоже навалился на засов, помогая мне. Треск бочек перешел в грохот, затем все это накрыл звуковой вал шипения и плеска. Засов сдвинулся, створка двери начала приоткрываться под нашим весом, и я оглянулся. Бочек уже не было, волна бушующей бело-розовой пены и темно-красного вина катилась по погребу, но в ней точно посередине оставалась прореха, по которой, широко расставив руки, бежал старик. Пустынные тролли попятились, и тут же волна накрыла сначала их, а потом - нас.

2

Если бы мы не отодвинули засов, то оказались бы расплющенными о двери. А так нас вынесло сквозь круглый люк и подбросило, словно струей очень мощного фонтана. Мы рухнули на пол, поток вина отнес нас в сторону и схлынул. Я встал, за шиворот приподнимая Маркелыча, слыша громкий скрип и ощущая, как подрагивает пол. Над нами нависал низкий скошенный потолок, а рядом имелся широкий проем. Волоча Сэмку за собой, я прошел в него.
Мы покинули подземный уровень. В этом месте свет был тусклым, но зато лился он со всех сторон - от свечей, горевших в красивых дорогих подсвечниках. Виднелась огромная мраморная лестница, из-под которой мы вышли, мраморные полы и стены, изразцы с глазурью, двери красного дерева и тяжелые портьеры. Все это напоминало сцену из пьесы про дворцовую жизнь в постановке богатого театра, который может позволить себе шикарные декорации. Из-за декораций доносились приглушенные раскаты грома. В дальнем конце зала стояло несколько человек, в броне, с пиками и мечами. Я попятился, ступив на первую ступень лестницы.
Пол дрожал, снизу доносились утробное ворчание и клокотание. Люди в броне наконец опомнились и двинулись к нам. Я поднялся еще на несколько ступеней, и тут пол в центре зала раскрылся лепестками. Мраморные плиты взметнулись вверх, вслед за ними поднялась густо-красная, почти черная в свете свечей волна. Она прокатилась по залу, ударилась в стены и схлынула. Плиты с грохотом и хлюпаньем попадали. У моего уха Сэмка шумно втянул носом воздух - от винного духа сейчас запросто можно было опьянеть.
Посередине зала в широком проломе плескалось вино и, раскинув руки, брюхом вверх плавал мертвый пустынный тролль. Стражники, опрокинутые винной волной, поднимались на ноги. Мы с Сэмкой пятились по лестнице. Под мышкой тролля возникла голова, затем старик выбрался на пол и встал во весь рост. Вино ручьями текло с зеленого кардигана. Он посмотрел на нас, обернулся и махнул рукой стражникам.
- Да кто же это? - прохрипел Маркелыч.
- Ты не узнал?
- Чтоб я лопнул! Он?! Где мы?
- Опьянел, Сэмка? До сих пор не поймешь?
Он быстро взглянул на меня. Мы одновременно развернулись и бросились вверх, скользя мокрыми подошвами по мраморным ступеням.

От широкой площадки, у которой заканчивалась лестница, коридоры тянулись в четыре стороны. Свечи, тяжелые портьеры и изразцы. Это место должно было охраняться лучше, чем какое-либо другое здание в Кадиллицах, но стражников мы не увидели. Только согбенную фигуру в длинной ночной рубахе и белом колпаке. Я даже узнал его - Бран Аксалетвийский. Подняв руку со свечой, он взглянул на нас, подслеповато щурясь. Снизу доносился топот ног по ступеням, и, оттолкнув главного мажордома, я побежал по одному из коридоров.
- Куда? - донесся голос Маркелыча, бегущего сзади. - Надо отсюда выбираться, а ты наоборот…
Еще одна лестница, узкий коридор, несколько дверей, снова лестница.
Я собирался сделать это уже давно, и потому, когда мы очутились на площадке следующего пролета, развернулся и ударил Маркелыча кулаком под дых. Это было для него слишком неожиданным - он охнул и упал на колени, широко разевая рот. Выхватив из-за его пояса тесак, я повалил Сэмку на спину, присел, поставив колено ему на грудь, и опустил лезвие на жирную шею.
Снаружи донесся раскат грома.
- Значит, Протектор тоже в этом замешан, - произнес я, глядя ему в глаза. - Ван Берг обещал отвлечь внимание Протектора от меня, но эти эльфы в черном, куда они притащили нас? Прямиком в лапы Микоэля Неклона и Протектора. Выходит, что? Выходит, твой хозяин полагал, что Неклон с Протектором тоже заинтересованы в макгаффине и будут просто слишком заняты его розысками, чтобы заниматься еще и мной. Вот и все его «отвлечение внимания». Я, Сэмка, сейчас тебе вырежу крест на кадыке, если не расскажешь, что это за макгаффин и почему…
- Второй раз в брюхо… - со всхлипом выдохнул он. - Не знаю! Не знаю, Джанки. Мне оно не надо, ты пойми! Мне сказано - прикрывать тебя, помогать, когда ты макгаффин найдешь. И все, я больше…
- По-моему, ты врешь. Что, неужели тебе хозяин совсем ничего не рассказал? Врешь, Сэмка.
- Конечно не рассказал. Зачем ему? Я уж и так помираю со страха, трупаки ожившие, тролли, это не по мне. Зарежь меня, и все тут! Хоть мучиться перестану. Все равно я тебе ничего про макгаффин сказать не смогу, не знаю я о нем ничего!
Я склонился ниже, разглядывая Сэмку. Левое веко дергалось, глаза были полны страха - но боялся он не меня.
- Чешется, - пожаловался Маркелыч, жалко улыбаясь. Он просунул руку под спину и стал чесать копчик. - Над нами еще скоко этажей, Джанки? Много, а? Щас опять драчка будет…
- Точно ничего не знаешь? - Я выпрямился и убрал тесак.
- Не, Джанки.
Я опустился на ступеньку и положил тесак на пол между собою и Маркелычем, который сел, привалившись спиной к стене.
- Вот, смотри, - произнес я устало. - Те эльфы в черном, выходит, работают или на Неклона, или на Протектора, или на обоих вместе. После того, как нас в пещере алтарем привалило, они нас сюда и притащили. Неклон, видно, собирался нас пытать в лаборатории, чтоб выведать, чего мы знаем о макгаффине, да мы сбежали. Еще барон Буэн Ретиро за макгаффином охотится, а еще Красная Шапка. Тогда на улице эльфы Шапку увидели и спрятались в «Неблагом Дворе», так, что ли? Аскетка Мисга была постельничной Протектора, так вот теперь я и думаю - может, макгаффин изначально для него и предназначался? Но Мисга на Ван Берга шпионила, а постельничная, это такая должность… Можно иногда много чего интересного случайно услышать. Она, значит, сообщила твоему хозяину, что макгаффин скоро должны в Кадиллицы привезти, и тот решил перехватить его у Протектора. А откуда макгаффин вообще взялся? Если это какое-то новое заклинание, то, может, его Красная Шапка и сварганил? Или достал где-то? Может, его у Шапки похитили, он прознал кто и теперь за ним в Кадиллицы приперся?
- Да что это за заклинание такое? - почти простонал Сэмка. - Чтоб самого Протектора и Неклона так заинтересовать? Чтоб из-за него меня хозяин на верную смерть послал? Он же мною дорожил, понимаешь?
Приняв решение, я сполз задом со ступеней и откинулся назад.
- Вот что, Сэмка. Я сейчас в Патину отправлюсь ненадолго. Ты меня можешь в это время прирезать, но учти - отсюда ты сам не выберешься. Кончат тебя здесь.
- А с тобой?
- А со мной, может быть, нет.
Левая рука не болела - за всеми этими делами я напрочь позабыл про ранение. Прижав скрюченный палец к родимому пятну на правом запястье, я закрыл глаза. Пятно пульсировало в такт ударам сердца, и с каждым ударом окружающие звуки становились тише. Вот звякнуло - это Сэмка поднял с пола тесак. Потом шорох, вздох - он, наверное, опять присел под стеной. Далекий шум - преследователи искали нас по всему зданию, - раскат грома, шелест…
Вдоль спирали света я понесся вниз.

В Торговом Лабиринте все было как всегда. Темные конусы лавок, мерцающие разливы эссенции и сгустки редких элементалей. Келью, аналог-лавку Дитена Графопыла по прозвищу Большак, крест-накрест пересекали две огненные полосы. Они пылали красным и не давали подступиться. Это означало, что Большака лишили патента и лавка его закрыта для торговли. Я поднялся, окинул взглядом Лабиринт, раздумывая, что теперь делать. В стороне колонной света мерцал круглый и широкий Общественный Столб, возле него плавало несколько аналогов.
Я метнулся к столбу. Вблизи стало видно, что со всех сторон его покрывают круглые и квадратные окошки.

Арендую эллинг, можно два, но рядом.

Симпатичная оркица сдаст комнату одинокому орку среднего возраста.

Прорицания судьбы, слепок ауры, сглаз.

Пшеница с континента Полумесяца, регулярные поставки, крупный опт.

Ищу работу порученцем по особо важным делам. Преданность гарантирую.

Приличный, чистоплотный тролль снимет квартиру в тихом районе для уединенных размышлений.

Куплю неновые охранные заклинания, дешево.

Продаю неядовитых змеек.

Продаю щиты новые, со скидкой.

Продаю новейшие охранные заклинания, дорого.

Продаю обученных квальбатросов - только хорошим людям.

Продаю… Продаю… Продаю…

Я нырнул в квадрат, на котором мерцала надпись про квальбатросов. Внутри не было никаких изысков, лишних картинок и зазывных надписей - только изображение квальбатроса в полете, ряд окошек, где размещались заказы, и широкое окно с ценами на птиц разных возрастов. Я пробыл там совсем недолго, а когда выскользнул наружу, увидел три фигуры в серых плащах, которые приближались к Общественному Столбу сверху. Так быстро? Каким образом они обнаружили меня за такой короткий срок? Одновременно все вокруг дрогнуло и рывком сместилось в сторону, словно меня что-то толкнуло в бок. Я огляделся - никого, только ищейки сверху приближались. Опять болезненный толчок. Да что же это?
Я покинул Патину и увидел Сэмку, который как раз поднимал руку, чтобы еще раз пихнуть меня кулаком в плечо.
- Стой, я уже здесь! - Я выпрямился, а Маркелыч ткнул пальцем вниз.
Оттуда доносился звук быстрых шагов - кто-то поднимался по лестнице, на которой мы сидели. После Патины меня чуть покачивало. Опершись на плечо Сэмки, я встал и пошел вверх. Мы преодолели два пролета, а потом лестница закончилась. Узкая площадка, открытая дверь, в проеме которой что-то мелькнуло… Сэмка вдруг, оттолкнув меня, ринулся вперед, подняв над головой тесак. Я услышал короткий звон.
В просторном коридоре было мало света, но я разглядел лежащее на полу тело в латах. В шлеме, похожем на ведро с прорезями, от удара Маркелыча образовалась вмятина. Стражник не шевелился.
- Они тут все в таких железяках? - удивился Маркелыч, выпрямляясь.
- Парадные доспехи, - пояснил я. - Это уже покои Протектора…
Мои слова почти заглушил раскат грома.
- Гроза, что ли?
- В Патине было сообщение, что ясновидцы напророчили небывалую бурю этой ночью. - Я поднял с пола короткую пику и перешагнул через тело в латах. - Умеешь этим орудовать?
- Ага. Дай сюда…
Мы обменялись оружием - теперь Сэмка был с пикой, а я с тесаком. Наклонившись, я провел рукой по пышному ковру, хлопнул по портьерам на стене… За ними стояла небольшая софа с шикарными, вышитыми золотой нитью подушками.
- Мы уже высоко, Сэмка, на верхних этажах. Свечу притащи… - Я показал на высокий подсвечник с единственной свечой в дальнем конце коридора. - Да не спи ты!
Маркелыч, поставив пику у стены, умчался туда, а я рывком содрал со стены портьеру и вернулся к лестнице. Торопливые шаги звучали уже совсем близко. Я швырнул портьеру на ступени, вернулся и потянул к лестнице софу. Она зацепилась чем-то за дверной косяк, и тут как раз появился Маркелыч с подсвечником.
- Помогай.
Сэмка ногой так врезал по софе, что раздался громкий треск лопнувшей материи, лежанка рывком выехала на лестницу и накренилась.
- Фляжку свою достань. - Я выдернул из его рук подсвечник и бросил на софу.
Маркелыч уже свинтил колпачок.
- Там почти ничего не…
- Ладно, сойдет. - Забрав у него фляжку, я перевернул ее горлышком книзу. Свеча горела на софе. Когда сверху пролились остатки Сэмкиного пойла, огонь ярко вспыхнул и стал синим. Одновременно на лестнице показались фигуры.
- Опять эльфы! - завопил Маркелыч чуть ли не с обидой в голосе.
Огонь с софы перебрался уже на портьеру и быстро разгорался. Один из эльфов прыгнул, Сэмка выхватил подсвечник прямо из огня и пырнул им эльфа, когда тот перелетал через софу. Напоровшись животом, преследователь упал. Во все стороны разлетелись искры, затрещали, разваливаясь, горящие подушки, огонь взметнулся чуть не до потолка. Эльф заорал и откатился назад, а мы с Маркелычем выпрыгнули в коридор.
Оказалось, что это еще не покои Протектора - покои начинались чуть дальше. Коридор, в котором мы очутились минуту спустя, был шириной с улицу. Под высоченным потолком висели люстры на сотню свечей каждая, стены покрывали изразцы и разноцветная глазурь. Там были какие-то абстрактные узоры, пейзажи и множество обнаженных тел. Человеческих, гоблинских и оркских, причем все они были самцами. В каждой люстре горело лишь по одной свече, и в их тусклом свете я разглядел только одну дверь, зато очень массивную. Она была чуть приоткрыта.
Раскат грома прокатился по коридору. Преследователи уже миновали горящую софу, теперь их шаги доносились сзади. Мы добежали примерно до середины коридора, когда из сумерек впереди возник силуэт. Я остановился первым, и мгновение спустя встал Сэмка. Силуэт казался знакомым.
- Это кто? - просипел Маркелыч, тяжело дыша.
- Кажется… - начал я, но не договорил.
Позади стояли трое в черной коже и старик в зеленом кардигане.
Один из эльфов рванулся вперед вдоль стены, и Сэмка, взревев, метнул пику. Мне показалось, что она должна угодить точно в грудь эльфа, но тот внезапно перескочил с пола на стену. Я не успел разглядеть как, только увидел, что он уже бежит по стене. Пика пронеслась под ним, эльф бежал дальше. Руки он поднял и согнул в локтях так, что запястья были почти прижаты к правому уху. Обеими руками он держал саблю, и длинное тонкое лезвие с шелестом рассекало воздух как раз на высоте наших шей. Сэмка с криком попятился, отталкивая меня, я споткнулся и полетел спиной назад. Маркелыч зацепился за мои ноги и повалился рядом. Эльф был уже над нами, и тут раздался визг.
Мне показалось, что именно звуковой удар стеганул бичом и сбил эльфа, как метко выпущенная стрела сваливает птицу. Эльф рухнул на меня и коротко вскрикнул. Сэмка, ноги которого оказались под эльфом, завозился, высвобождая их, схватил саблю и встал на колени, замахиваясь. Я качнул головой, указывая на спину эльфа - из нее торчал ржавый кончик тесака. - Он готов. Сам напоролся.
Мы лежали, глядя то назад, то вперед. Сзади Красная Шапка поднял руки и сделал шаг, впереди трое эльфов обнажили кривые сабли.
В свете свечей я наконец смог рассмотреть лицо того, кто носил короткую седую косу.
Я дернулся всем телом, судорожно вцепился в плечо Сэмки и закричал.
- Что, Джа? Что ты?
- Это он… - Я начал вставать, почти ничего не видя из-за выступивших на глаза слез. - Это… Он теперь здесь, Сэмка!
Воспоминание, которое уже давно не мучило меня, мой старый ночной кошмар возник вновь.
Призрак.
И кол.
топ… Топ… ТОП…
Он бежал, его фигура постепенно вырисовывалась.
Призрак - я видел его раньше. Я видел кол и…
- Джа, очнись!
Призрак бежал по старому кладбищу, легко перескакивая через могилы и ограды, в его руках был кол, и на конце его надета…
Меня очень сильно ударили по щеке.
- Они сейчас сцепятся.

Предыдущая страница 15 Следующая страница


Клинки сверкают ярко 16

Я раскрыл глаза, отгоняя воспоминания.
Микоэль Неклон сорвался с места и помчался вперед, широко расставив руки. Трое эльфов побежали за ним, волна треска покатилась по коридору и заглушила раскаты грома. Изразцы срывались со стен, взлетали портьеры, мраморные плиты с хрустом выворачивались из пола, одна за другой качнулись люстры - вал предметов нарастал, двигаясь по бокам колдуна навстречу Красной Шапке, который присел, визжа, поливая коридор звуком. Нас с Сэмкой отбросило в разные стороны, я покатился по полу и въехал плечом в приоткрытую дверь. На другой стороне коридора Сэмка приподнялся, собираясь перебежать ко мне, но визг Красной Шапки сбил его с ног и метнулся дальше, прочерчивая коридор перед Неклоном и эльфами. Они остановились у широкой трещины, что рассекла пол, а я обеими руками вцепился в дверной косяк и втянул свое тело внутрь.
Снаружи Неклон что-то громко произнес, Красная Шапка выкрикнул в ответ аскетское проклятие. Грохот стих, его сменили раскаты грома, звучащие почти непрерывно - снаружи бушевала буря.
Я даже видел ее отблески сквозь широко раскрытое окно спальни Протектора.
Передо мной была кровать под балдахином размером с большой походный шатер, по углам ее возвышались четыре резные деревянные фигуры - стоящие на задних лапах лис, медведь, волк и кабан. Возле кровати на темно-красном паркете лицом вверх лежала аскетка Мисга. Ее грудь была перемотана, из-под повязки проступала кровь. Она не шевелилась, широко раскрытые глаза уставились в потолок.

3

Мы поднялись уже высоко, над нами была только крыша здания. За окном в пелене дождя полыхали молнии.
Из коридора донесся пронзительный скрежет, потом звон. Подобравшись к аскетке, я оглянулся - за раскрытой дверью мигало что-то зеленое. Изумрудный свет сменила фиолетовая вспышка, и потом, словно прибоем, к двери пригнало вывороченную из потолка огромную хрустальную люстру - она перекрыла весь проем. Я склонился над Мисгой, разглядывая ее лицо.
- Я от Ван Берга. Как ты сюда попала?
Губы шевельнулись, и я наклонился ниже.
- Они гнались… Убегала… во всем городе… больше негде спрятаться… Я… знаю ходы…
В окне пелену дождя прорвала молния, тут же громыхнуло, и на массивном платяном шкафу у стены зазвенело зеркало.
- Макгаффин?
Ее лицо было серым, скулы запали, под глазами чернели круги.
- Где макгаффин?
Опять гром. И шипение - но не от окна. Я оглянулся. В дверном проеме вокруг хрустальных подвесок люстры дрожали короны изумрудного огня. Хрусталь плавился, медленно меняя форму, вытягиваясь к полу мутно-белыми тонкими нитями. Я перевел взгляд на аскетку. Ее глаза были закрыты.
- Мисга! Я попробую вытащить тебя. Заклинание у тебя?
Ее голова качнулась.
- Не… вытащишь. Здесь я… спряталась… Но ранили еще тогда…
- Еще в твоей квартире?
Она опять прикрыла глаза, а я посмотрел на дверь.
От люстры остался раскаленный железный каркас, под ним пузырилась густая лужа, а сверху струился горячий воздух. Кто-то появился в коридоре позади каркаса и тут же исчез. Следом пробежала фигура в черном.
- Макгаффин у тебя? - Упершись в пол локтем, другой рукой я стал обшаривать ее одежду.
Она опять качнула головой и положила ладонь на мое запястье. Над ее губами вспух красный пузырь. Мисга задышала глухо, с надрывом, пузырь стал подниматься и опускаться.
- Где он?
Ее рука качнулась в сторону кровати, платяного шкафа и раскрытого окна.
- Он та… - Пузырь лопнул, и слова превратились в хрип. Над губами поднялся еще один красный пузырь.
Опять гром снаружи. Второй пузырь лопнул. Она что-то пыталась сказать, но я не мог расслышать и повернул голову так, чтобы ухо оказалось у ее рта.
Лицо обратилось к дверному проему. Через него, сквозь струящийся от раскаленной лужи жар, в спальню ввалился Сэмка Маркелыч.
- Заклинание в… - прошептала Мисга.
Сэмка взревел, когда его одежда вспыхнула синим огнем. Он накренился, семеня ногами, ударился плечом о стену и упал. Перекатившись, встал на четвереньки и, вопя от боли, двинулся в мою сторону
Я скользнул взглядом по аскетке - красный пузырь застыл над губами - и потянул с кровати покрывало. Тяжелое, оно было размером с парус. Маркелыч уже почти добрался до меня. Я пихнул его ногой, опрокидывая на пол, и, чувствуя исходящий от него жар, набросил покрывало. На покрывале золотыми, алыми и серебряными нитями была вышита картина: раскоряченный на дыбе обнаженный молодой орк, голова запрокинута, рот разинут в крике, а позади стоит полузверь с бичом в лапах. Маркелыч извивался под покрывалом, оттуда доносилось его мычание и шел дым. Я приподнялся, услышав одновременно раскат грома из окна и сухой треск со стороны коридора. От двери во все стороны побежали трещины, потом треугольный кусок стены с дверным проемом посередине начал медленно заваливаться внутрь.
Сэмка уже не горел. Сдернув покрывало, я подхватил его под мышки и поволок вокруг кровати в сторону окна.
Падающий участок стены вдруг вспыхнул синим пламенем, причем - весь разом, одновременно.
Я еще успел различить, что в коридоре позади него на полусогнутых ногах, с каждым шагом кренясь все сильнее, бредет фигура в черной коже, и головы у нее нет, а потом горящая стена рухнула на аскетку.
Верхняя, сужающаяся часть стены оторвалась. Я повалился спиной назад, укладывая Маркелыча на пол. Вращаясь, весь обвитый космами дыма и синими языками пламени клиновидный кусок стены пронесся параллельно полу, обдав нас волной жара. Грохот совпал с появлением в коридоре Микоэля Неклона. Тут же с другой стороны появился и Красная Шапка, но я уже не смотрел на них - повернувшись, я обнаружил пролом, который возник в противоположной стене спальни.
Я вскочил и поволок мычащего от боли Сэмку.
Но это был не пролом, оказалось, что платяной шкаф, от которого теперь остались обломки, скрывал дверцу в стене и потайной ход. Слыша за спиной визг Красной Шапки, я втащил Маркелыча в проход и, спотыкаясь о дымящиеся обломки шкафа и скользкие ступени, стал подниматься. Лестница заканчивалась длинным помещением с таким низким потолком, что выпрямиться здесь было невозможно.
Сэмка идти не мог. Пригибаясь, разбрасывая ногами какую-то рухлядь, я волок его через помещение. Мы уже забрались на вершину здания, раскат грома прозвучал совсем близко. Я отпустил Маркелыча - он тут же упал - и сдвинул засов на неприметной двери.
Створка распахнулась с трудом, словно ее удерживала тугая пружина. Порыв ветра швырнул в лицо капли дождя. Как только мы очутились снаружи, дверь сама собой с громким скрипом закрылась. Я увидел, что мы покинули бельведер, но местонахождение двери снаружи невозможно разглядеть - на шершавой поверхности стены не было щелей.
Обхватив Сэмку обеими руками, я пошел вперед, с трудом преодолевая встречный ветер. Выступы и надстройки образовали здесь лабиринт. Мы шли минуту или больше, и черное небо над нами то и дело рассекали молнии. Сквозь шум дождя и гром доносились скрип и бряцание.
Лабиринт закончился: пустое обширное пространство впереди, ограниченное каменным бордюром. Я дышал тяжело, сердце колотилось. Когда поудобнее перехватил Маркелыча, его лицо обратилось ко мне - шея и нижняя часть, до носа, были обожжены, но глаза и лоб почти не пострадали. Он пытался что-то сказать, шевеля жирными потрескавшимися губами, но я ничего не понял. Я поволок его дальше, чувствуя, как дрожат руки, а ноги подгибаются. Слишком он был тяжелым.
Когда мы оказались уже возле бордюра, молния с шипением рассекла мрак прямо над нами, и грохот ударил по крыше, словно кулак великана, так что все вокруг содрогнулось. В слепящем белом свете я увидел две фигуры, выбравшиеся из лабиринта на свободное пространство. Я бросил Сэмку животом на бордюр и посмотрел вниз.
Там распростерлись сотни крыш и мостовых, полускрытых пеленой дождя. Отсюда были видны все Кадиллицы - мы достигли самой высокой точки города, выше нас было только небо.

Выше крыш. Гром и молнии

1

Сэмка лежал, не шевелясь, голова свесилась вниз. Я повернулся, и тут по небу опять полоснула молния.
Два силуэта медленно приближались. Кардиган Неклона потемнел от воды, а вокруг черного наряда эльфа разлетались брызги - кожа не промокала. Они пересекли половину расстояния, которое отделяло их от бордюра, и остановились. Дождь наполнял все вокруг шелестом, холодная вода текла по моему лицу.
Неклон указал на Сэмку и громко произнес:
- Мертв ли он?
Голос у него был певучий и сильный, молодой.
- Еще нет, - прокричал я в ответ.
- Что ж, тогда он пригодится для опытов мне.
Маркелыч, наверное, услышал. Он уперся руками в бордюр, пытаясь приподняться, но тут же опять упал. Его голова свесилась, почти касаясь лбом наружной стороны стены.
- Фиала где? - спросил Неклон.
- Что?
- Заклинание в фиале спрятано. Где она?
Я покачал головой.
Неклон пошел вперед, эльф Призрак тоже. Несмотря на шелест и свист ветра, я слышал, как он идет:
топ… Топ… ТОП…
Только сейчас вокруг было не кладбище - крыша Большого Дома.
Они остановились, когда я взобрался на бордюр и покачнулся от порыва ветра.
- Не знаю.
- Врешь ты, - уверенно произнес Неклон. - Там лежала аскетка, ее заметил я. На Ван Берга она работала, ты тоже? Фиала была у нее.
- Нет. - Чтобы ветер не сдул меня с бордюра, я широко расставил ноги. - Она успела сказать только, что спрятала фиалу где-то в городе.
Он вопросительно смотрел на меня.
- Не знаю где. Она умерла прежде, чем рассказала.
Склонив голову, Неклон обдумал мои слова. Призрак молчал.
- Нет, врешь, - повторил колдун. - Не верю тебе, младший Дэви. Мы бы выследили тебя все равно, час назад Дитен Графопыл отдал нам слепок твоего аналога, который хранился в его лавке. Через Патину по метке я теперь всегда смогу найти тебя. Эльф же этот… - он взглянул на Призрака, и тот оскалился в звериной гримасе… - любит резать. Медленно. Нежно. Да и я не прочь поработать крючками и лезвиями. Тебе я жизнь не предлагаю, младший Дэви. Но ты можешь умереть в мгновение - если скажешь, где аскетка спрятала фиалу. И ты можешь умирать долго - дни, недели, месяцы даже - и все равно в конечном счете скажешь. Выбирай.
Я возразил:
- Ничего не добьетесь. Я не знаю, где заклинание, что толку пытать?
- Нет? Возможно, ты и не врешь, хотя не верю тебе я. Ну, тогда мы займемся вами обоими ради удовольствия собственного.
Сэмка что-то тихо и жалобно прохрипел и вновь попытался приподняться. Рамы с изуродованными телами в подвале Большого Дома напугали его куда больше, чем меня…
Очень сильный порыв ветра чуть не сбросил меня с бордюра, и я присел, ухватившись за него руками, вполоборота к Неклону и Призраку. Город подо мной был темен. Вода клокотала в канавах, бурлила в сточных трубах и на крышах, скрывала все внизу. С пронзительным свистящим шипением молния возникла далеко в стороне - разветвляющаяся сеть зигзагов протянулась от широкого ствола почти до городских крыш. Белый свет мгновенно растекся внизу, озарив весь город. Он ярко высветил силуэты домов, окна и двери, коньки крыш, изогнутые улочки, порт, берега реки, пронзил глубину пространства под стеной Большого Дома - до самой мостовой. Я посмотрел вниз, в океан молочной белизны, перевел взгляд на Неклона с Призраком, которые подходили к бордюру, и сказал: «Не получится», - но мои слова заглушил пришедший вслед за молнией гром. Словно что-то взорвалось, а потом дробно и тяжело загрохотало по крышам, прошло лавиной вдоль города и стихло, утонув в реке. Я взял Сэмку за щиколотки и перевернул его, сбрасывая с бордюра.
Противникам оставалось пройти совсем ничего. Неклон успел понять, что происходит, и вскинул обе руки, а Призрак прыгнул, пытаясь схватить меня, но я не стал медлить - шагнул следом за Сэмкой.
И с размаху уселся позади лежащего Маркелыча. Альфин летел сейчас медленно, но меня все равно швырнуло назад. Я улегся на спину и ногами сжал тяжело вздымающиеся бока.
А когда сел и оглянулся, Большой Дом стал уже маленьким домом, с крыши которого на меня смотрели два человечка. Пелена дождя тут же скрыла их.
- Это могло не сработать, - произнес я, придерживая безвольное тело Сэмки. - Ты бы мог не зайти на Общественный Столб этой ночью, мог не заметить…
Лоскутер ответил, не оборачиваясь:
- После пустыни мне надо было проверить новые заказы на птиц. И трудно было не заметить среди них призыв: «Сними нас с крыши Большого Дома». «Нас», а не «меня». - Он сидел почти на шее альфина, сжимая одной рукой вожжи. Вторую Лоскутер отвел назад и коснулся спины Маркелыча.
- Кто?
- Старшина в охране Ван Берг Дерена. Рассказать тебе, что происходит?
Лоскутер заставил альфина спикировать вниз, к крышам портовых построек, и произнес:
- Да.

2

Тролль Гарун еще раз внимательно рассмотрел лежащего на столе Сэмку и прошамкал:
- Может, и выживет. Хорошо, оставляй его.
Он достал из ящика стола длинный нож и принялся срезать с Маркелыча прилипшие к коже лоскутья одежды.
Я поставил на угол стола столбик из десяти золотых монет. Меня бил озноб, руки тряслись, и потому монеты громко звякнули.
- Здесь много. Пусть он побудет у тебя подольше.
Гарун кивнул:
- Возле дверей шкаф. Там большая зеленая бутыль. Возьми и сделай глоток… нет, лучше два глотка.
Я вышел из комнаты и в коридоре открыл шкаф. Травяная настойка, очень крепкая… Из входной двери выглянул Лоскутер и сказал:
- Быстро.
Альфин, сложив крылья и подогнув лапы, лежал, перегородив улицу перед домом тролля-лекаря.
А по мостовой к нам приближался отряд - серые фигуры с горящими факелами в руках.
Лоскутер уже сидел на альфине, и я заспешил к нему, чувствуя, как подгибаются ноги. Завидев меня, ищейки побежали. Стараясь не свалиться от боли, я взобрался на альфина, Лоск потянул вожжи, и могучие крылья развернулись.
- Так скоро? - произнес Лоскутер, когда мы поднялись над крышами.
Я скорчился позади него, прижимая к животу раненую руку. Ее жгло огнем. Гарун дал мне мазь, но сказал, что воспользоваться ею можно только утром, а пока надо терпеть.
- Метка… - начал я и закашлялся. Настойка лекаря не помогла, я замерзал. - Метка пульсирует. Не могу же я вырезать ее! Большак был одним из немногих, у кого имелся слепок с моего аналога. Он же часто подстраивал мне заклинания, ему нужно было знать все свойства. Тварь! Он передал слепок Неклону. Это конец, Лоск, теперь, где бы я ни был…
- Смотри.
Под нами лежала окраина города, темные холмы и поместья баронов, среди которых тлела огромная россыпь углей.
- Знаешь, что там? - спросил Лоскутер.
- Да. Спустись, я хочу взглянуть.
- Если они зацепили тебя через Патину, то нам нельзя нигде задерживаться.
- Все равно. Может, он еще жив. Мне надо задать один вопрос.

Буря прекратилась - ни молний, ни грома, ни ветра. Дождь все еще моросил, капли с шелестом стекали по зарослям и веткам деревьев. Они не могли потушить пожар - поместье догорало. Мы заметили несколько трупов среди кустов. Беспрерывно кашляя, я продрался через заросли туда, где в стороне от пепелища на краю сада стояли белые столбики.
Он плавал в бассейне, лицом вверх. Я не увидел никаких ран и крови, но это было не важно.
- Что такое макгаффин? - спросил я у мертвого тела.
Капли падали в бассейн, выбивая брызги из темной поверхности. Лоск встал рядом, помолчал, рассматривая его, и произнес:
- Идем. Они скоро придут.
Я повернулся спиной к бассейну:
- Не могу я все время убегать. Тебе стоит лететь одному, а?
Лоскутер молчал.
- Со слепком знающему пирату или колдуну найти меня через Патину легко. На базе гномов, Лоск, помнишь? Не было никакого смысла оставаться, ты сказал - улетай, и я улетел, потому что это было правильно. Теперь то же самое. Я ведь не должен уговаривать тебя? Ты все и так понимаешь. Они найдут меня в любом месте. Улетай.
Он покачал головой.
- Только вдвоем. Есть одно место, Джанки. Ты просто забыл.

3

Меня трясло как в лихорадке. Дождь все еще моросил, превратив горные долины в грязевые болота. Мы остановились там, где заканчивались предгорья. Летели долго - небо уже начало светлеть, и на фоне него медленно проступили темные вершины.
- Очень давно здесь произошло несколько войн, - произнес Лоскутер. - Знаменитых войн. Где-нибудь в пещерах ты разыщешь лагеря древних армий. Здесь есть птицы, козы. Можно найти ровную земляную площадку и попробовать что-нибудь вырастить. Ты проживешь, Джанк. Дай мне что-нибудь.
Я вопросительно взглянул на него.
- Воротник или манжет. Что-нибудь.
- Повязка? - Я оторвал лоскут от перематывающей руку материи. - Это сойдет?
Он взял его и сунул в карман.
- По нему я смогу направить квальбатроса. Дам знать, когда тебе можно будет вернуться.
- И что, Лоск? Сколько мне сидеть здесь? Если макгаффин настолько важен для них… Полгода, год, пять лет?
- Не знаю. Но Неклон стар. И у него есть враги.
- А Протектор?
- Через Патину тебя может искать только колдун.
- Я отомщу им.
Зажмурившись, я сжал зубы, пытаясь унять дрожь. Дождь шел монотонно, завораживающе, воздух был свеж и чист. Небо светлело, и горы светлели вместе с ним - они уже перестали быть темными конусами, из темноты медленно проступали склоны и кусты, очертания уступов и скрюченные стволы карликовых деревьев.
Но не снег.
Снега не было даже на вершинах. Живая энергия Старых гор, та, что не позволит найти меня здесь через Патину, растапливала его.
Я повернулся, глядя туда, откуда мы прилетели. Конечно, среди долин и лесов не было видно Кадиллиц, но тонкий ручеек - исток реки, на берегу которой стоял город - извивался по ущельям, и я примерно представлял себе направление.
- Вот теперь можешь сказать мне «улетай», - произнес Лоскутер.
Я лишь крепче сжал зубы. Меня трясло все сильнее, рука горела огнем. Пора было мазать ее снадобьем Гаруна.
- До встречи, - сказал я.
- До встречи.

Предыдущая страница 16 Следующая страница


17 Илья Новак

Когда альфин взлетел, я даже не стал провожать его взглядом. Я смотрел туда, где лежал невидимый мне город, и думал, что сделаю с ним, когда вернусь.

Часть третья
ПРИЗРАК И КОЛ

Долгожданная весть

1

Снаружи меня ждала смерть, но здесь я был в безопасности.
Самое большое неудобство - приходилось постоянно жить в пещерах. Наверх я выбирался раз в день-два, чтобы глаза не отвыкали от солнечного света.
Из соленого озера торчал каменный палец высотой в тридцать локтей. Глубина небольшая, по пояс, но я, как всегда, воспользовался утлой плоскодонкой. Оставив лодку у основания пальца и пройдя по огибающей его серпантином каменной полке, я перепрыгнул на широкий выступ, для равновесия положив ладонь на стену. Камень, как и везде в этих местах, был чуть теплым. Затаив дыхание, я ощутил легчайшую, почти неуловимую дрожь. Энергия, что струилась в толще Старых гор, делала меня невидимым.
Гору, где скрывалась моя пещера, венчала круглая проплешина, словно лысина старого монаха, обрамленная венчиком волос-кустов. Я выбрался наружу, несколько раз присел, разминаясь, и шагнул к краю.
Высота мне нравилась всегда. Высота и простор… Недаром я с детства привык к большим помещениям и верхним этажам. Эта вершина находилась в сердце Старых гор. Вокруг - долины и ущелья, угнездившиеся на уступах карликовые деревца, склоны, кусты и камни, зеленое и коричневое… Но не белое. Снег не лежал даже на вершинах - струившаяся в камнях энергия растапливала его. И никого, даже птиц не видно.
Разувшись, я лег на заросший мхом валун - свое излюбленное место.
Я привык к ровному мерцанию светящихся сталактитов, к плеску подземной реки, к изгибам каменных сводов. И одиночеству. К одиночеству было привыкнуть тяжелее всего. Не то чтобы я отличался особым дружелюбием, но когда ты столько времени не имеешь собеседников… Язык отвык от разговоров. Иногда я пел - хотя мой музыкальный слух был, мягко говоря, не развит - иногда говорил сам с собой, иногда декламировал баллады.
Я лежал, подставив солнцу грудь под расстегнутой рубахой. На шее висел узкий кожаный шнурок со стеклянным ключиком. Энергия гор окутывала окрестности незримым пуховым облаком, гасящим любое магическое проникновение, и я словно висел в центре этого облака в одиночестве и полной безопасности. Солнце только-только поднялось, но глаза я закрыл, и под веками расплывались бледные круги.
А потом скользнула тень.
И зачесалось родимое пятно на правом запястье.
Я обнаружил, что уже не лежу на валуне, а стою рядом с ним, пригнувшись. Квальбатрос, чья тень несколькими секундами раньше упала на мое лицо, сложил крылья и опустился на валун. Я уставился на него, а он на меня. Длинные крылья с черными перьями он прижал к телу. Спина была грязно-серой, а все остальное - белым, по бокам мощного, чуть изогнутого на конце желтого клюва виднелись круглые выходы ноздревых трубочек. Через них, как считалось, выводились излишки соли - квальбатросы могли пить морскую воду. Темные глаза птицы были безумными. Наверное, соль все-таки разъедала ее мозги. Странствующие квальбатросы способны, воспользовавшись подходящими воздушными течениями, несколько раз облететь мир.
Босыми ступнями я чувствовал, как усиливается дрожь. Горы насторожились, ощутив появление чего-то магического.
Птица приоткрыла клюв и сказала:
- Джанни Дэви! Микоэлъ Неклон умер, некролог выставлен в Патине. Похороны завтра на рассвете. Обстановка в Кадимицах изменилась. Протектор Безымянпый-IX опасается бунта. Загляни на Сирое Пятно в области Колониального Единства. Точка юго-запада Эплейского нома подтвердит это сообщение. Если поверишь - приходи. Если придешь - увидимся. Лоск.
Квальбатрос покосился на меня безумным глазом, расправил крылья и тяжело взлетел. Его тень скользнула по вершине, на мгновение погасло солнце. Для того чтобы зарядить его данным сообщением, понадобилось использовать некоторые формулы, и камни Старых гор ощутили это. Но когда птица улетела, энергия, уже начинавшая бурлить, выплескивая на вершины пену, предвестницу будущего магического шторма, вернулась в свое обычное русло.
Я выпрямился, растерянно глядя на валун. В голове ударами молота по наковальне гудела мысль:
МИКОЭЛЬ НЕКЛОН УМЕР! УМЕР, УМЕР МИКОЭЛЬ НЕКЛОН!
Когда оцепенение прошло, я закатал правый рукав и рассеянно почесал крупное бледно-розовое пятно на тыльной стороне запястья. Оно все еще пульсировало, но постепенно успокаивалось.
По дороге вниз радость боролась с недоверием. Микоэль, мой гонитель, сколько же тебе было лет? Сто? Сто двадцать? Маги живут долго - если не умирают раньше времени насильственной смертью, - но этот был придворным магом Кадиллиц, ближайшим доверенным Протектора…
В пещерах когда-то располагался постоянный лагерь одной из армий прошлого. Здесь еще оставались проржавевшая, рассыпающаяся в руках броня, обломки оружия, шлемы, сколоченная на скорую руку мебель. Частью старых предметов я пользовался во время своего добровольного заточения и теперь улегся на шаткую лежанку, стоявшую в глубокой нише. Правый рукав все еще был закатан. В проеме ниши виднелись массивные водяные часы, которые я от нечего делать соорудил. Вода, каждую секунду капавшая с короткого сталактита, попадала в металлическую чашу, одну из многих, укрепленных на концах расходившихся звездой прутьев. Звезда проворачивалась на оси и при помощи довольно простой системы рычажков и колес двигала стрелки на круглом, вытесанном из дерева циферблате. Я рассчитал так, что короткая стрелка описывала полный оборот за сутки, и каждый раз куском крошащегося в пальцах горного мела проводил черту на стене.
В нише находилось отверстие, и из него постоянно шел жар. Я не знал, что находится внизу, и однажды решил проверить, насколько там глубоко, но звука падения того, что бросил в колодец, не услышал. Иногда я использовал дыру, чтобы разогревать пищу.
Некоторое время я наблюдал, как вращаются стрелки, потом приложил палец к родимому пятну, закрыл глаза и попытался отрешиться от окружающего. Здесь я еще ни разу не пытался воспользоваться меткой. Когда-то Лоскутер сказал, что вся мощь Старых гор не сможет помешать визиту в Патину. Патина всеобъемлюща и всепроникающа. К тому же магия в ней чересчур рассеяна, чтобы горы воспротивились. Но я предпочитал не рисковать по другой причине. Меня могли обнаружить, вот и все. А теперь…
Картинка окружающей меня реальности еще плавала под веками, но быстро темнела и расплывалась. Я лежал неподвижно, очень четко чувствуя, кто я и где нахожусь, ясно осознавая толщу каменных сводов вокруг и ток холодного воздуха, слышал падение капель и щелканье механизма в водяных часах…
В темном пространстве появилась белая точка. Она плавала под веками в медленном ритме, лениво пульсируя тусклым неживым светом.
Точка позеленела. Теперь вокруг нее двигались тени, извивались, проходя друг сквозь друга, плоскости, состоящие словно из серого марева… а еще размытые пятна бледно-синего и иногда бурого оттенков клубились в невообразимой глубине…
Точка увеличилась, превратившись в сгусток мерцания, от нее стремительно протянулся дрожащий завиток холодного огня. Он высветил еще одну точку, чуть дальше; свет разбегался, зажигая другие точки, а от них - еще дальше, во все стороны одновременно…
Они бесшумной вспышкой озарили темное пространство, и Патина разгорелась мириадами мерцающих узелков-входов.

2

Я висел над бесконечной плоскостью из соединенных завитками огня зеленоватых точек. Казалось - в каждой из них заключен целый мир, хотя на самом деле точки были всего лишь хрустальными шарами или родимыми пятнами на запястьях.
Приглядевшись, я понял, что с тех пор, как в последний раз находился здесь, кое-что изменилось. Исчезла область Абрикосового Рассвета, раньше узким клином рассекавшая Безоблачность и Маленький Кардиган, а эти последние разрослись, особенно Кардиган, который теперь уж не был Маленьким. На севере, где обитали полудикие кочевники-аскеты и где раньше вообще не было никаких узелков, поскольку аскетские шаманы именовали Патину «Сетью Другого» и отказывались сотрудничать, возникла небольшая область. Кто-то из шаманов решил, что стоит идти в ногу со временем… Остальные области несколько изменили очертания: одни увеличились, другие уменьшились, но Колониальное Единство, одно из самых больших и центральное во всем массиве, я нашел сразу.
Я стал опускаться и, хотя еще ни с кем не вошел в связь, но слышал, приближаясь к Единству, как мертвая тишина наполняется звуками. Бессмысленный шепот - эхо множества мыслей, просачивавшихся сюда сквозь многочисленные метки разных людей, потрескивание статической магии и беспорядочные шорохи. Плоскость, состоящая из меток-входов и соединявших их завитков, осталась далеко вверху, расплывчатые тени обволокли меня, шум усилился. Я опустился еще ниже, и Колониальное Единство распростерлось вокруг во всей своей блеклой красе.
Я направился в сторону Эплейского нома, осмотрел его с высоты, заметил Сирое Пятно и устремился к нему. По мере того, как я опускался, изменялись перспектива и детали. Подо мной словно провернулись элементы игрушечного калейдоскопа, похожего на те, что купцы привозят из-за океана, но не яркого и аляповатого, а бесцветного. Сирое Пятно увеличилось, овал его разросся и вскоре занял все поле зрения, обнаружив внутри себя множество точек. Выбрав юго-западную, я опустился к ней, и все повторилось: пятно-овал постепенно стало таким необъятным, что тоже пропало, а точка увеличилась, и открылось, что внутри нее есть…
… этот зал. Прорвавшись сквозь его потолок, я опустился на мраморный, иссеченный трещинами пол. Точка подстроила меня под свой антураж - я обнаружил, что воплотился здесь в виде фигуры в длинном темном плаще с наброшенным на голову капюшоном. Лица своего я, естественно, не видел, но вокруг бродило в безмолвии множество гостей с одинаковыми лицами - вытянутыми и изможденными.
Судя по всему, это был зал некрологов, а поскольку Сирым Искусством на континенте называли магию, то, соответственно, здесь помещались некрологи магов.
Пол, хотя и мраморный, мягко пружинил под ногами, потолок не просматривался. Дымные горизонтальные слои лениво клубились по залу, фигуры в плащах бродили между колоннами. На каждой колонне висел портрет и была высечена надпись. Звучали очень тихие, неразборчивые голоса, плач и причитание, издаваемые не посетителями, а словно самим пространством, в котором мы находились.
Выглядело все очень реальным. Мрамор, тяжелые занавеси на высоких стрельчатых окнах, портреты и фигуры существовали лишь в иллюзорном пространстве Патины, но область была солидной, и маги, обслуживавшие Эплейский ном, хорошо знали свое ремесло: иллюзию отличала достоверность. Я пошел туда, где возле особенно массивной колонны толпилось больше всего фигур. Шагов своих я не слышал, но полы плаща издавали тихий шелест.
При ближайшем рассмотрении оказалось, что капитель колонны выполнена в псевдомингрейском стиле. Четыре горгульи застыли, сцепив хвосты и прижав к груди лапы. На колонне был помещен объемный портрет. Его, словно окно, обрамляла треугольная рама с завитушками. С портрета на меня смотрел Микоэль Неклон.
Искусство неизвестного художника-мага преобразило черты старого негодяя. Лицо Неклона всегда было хищным, плотоядным. Сейчас же с портрета на меня смотрел благообразный, мудрый старец, всю жизнь положивший на алтарь служения народу Кадиллиц. Подбородок казался не таким массивным, глаза стали шире, нос - короче и прямее. Высеченная в мраморе надпись гласила:

МИКОЭЛЬ НЕКЛОН, ПОСВЯЩЕННЫЙ СИРОГО ИСКУССТВА.
РОДИЛСЯ 372, УМЕР - 482.
ПОСЛЕДНИЕ СЕМЬ ЛЕТ ЖИЗНИ БЫЛ ПЕРВЫМ МАГОМ
ПРОТЕКТОРА КАДИЛЛИЦ БЕЗЫМЯННОГО-9.
ТЕМНАЯ ПАМЯТЬ ВО ВЕКИ ВЕКОВ!

Изможденные фигуры стояли, разглядывая портрет с надписью и о чем-то негромко переговариваясь. Я попятился, выбираясь из толпы, отошел в глубь зала, к колонне почившего четыре столетия назад Мага Трав и Мха Безкарсула. Здесь никого не было, и я остановился,. привалившись плечом к старому мрамору.
Я бы закрыл глаза, но хозяева зала некрологов такого не предусмотрели. Веки отсутствовали, так что я просто стоял и бездумно пялился на колонну.
Микоэль Неклон и в самом деле умер.

Я мог возвращаться.
Времени на сборы ушло всего ничего. Кошель с деньгами и, конечно же, оружие, хотя его и было немного. Беручи - два усеянных острыми шипами железных шарика на тонкой длинной цепочке - разместились на поясном ремне вместе с кинжалом и свернутой кольцами длинной веревкой. Я очень уж спешно покинул тогда Кадиллицы и не успел собраться в дорогу, а ржавое оружие, оставшееся от бывших хозяев лагеря, уже никуда не годилось.
В последний раз я обошел пещеры. Отверстие выхода в дальнем углу было завалено камнями. Я дотронулся до стеклянного ключика на своей груди, затем откатил камни. Преодолев длинный, узкий и извилистый ход, раздвинул ветки густых зарослей, шагнул наружу и очутился на склоне горы. Чуть ниже находился верхний порт старой канатной дороги.
Перед тем, как уйти, я остановил водяные часы, и равномерное щелканье механизма смолкло - впервые за полгода.

3

Я спускался - не слишком торопясь, но и не медля. На крутом каменном склоне виднелись островки зелени, кусты чигилизника, трава и кривые карликовые деревья. Пуховую тишину Старых гор никто не нарушал, даже птицы молчали. Только из-под моих ног иногда скатывался случайный камешек да беручи тихо позвякивали на ремне.
За склоном открылась заросшая зеленью перемычка, соединявшая, словно мост, две горы. Порт канатной дороги должен был находиться на дальнем ее краю, и я пошел быстрее, надеясь, что дорога еще действует. Хотя канаткой вряд ли часто пользовались, но механизм там довольно простой - ломаться почти нечему.
Продираясь сквозь заросли, я, как и раньше, старательно отгонял мысли о том, что стану делать, когда достигну города. Я рассчитывал, что попаду туда уже той ночью. Если все осталось по-прежнему, то стража в воротах за пару-тройку монет пропустит меня без лишних разговоров. Еще несколько монет можно будет потратить на постоялый двор средней руки, такой, где мелкие кусачие твари не мешали бы сну. А затем… В отдаленном уголке сознания мысль о мести, которую я тщательно лелеял все это время, пробуждалась, постепенно подчиняя себе остальные желания. Объект мести был очень могущественен, хотя сейчас, со смертью Микоэля Неклона, его защита ослабела. Стоило торопиться: очень скоро Протектор Безымянный-9 найдет себе нового мага, и тогда к нему вновь станет трудно подобраться. Но, действуя быстро, можно успеть…
- Чтоб ты сдох, Дурбила!
Я упал в кусты. И сделал это достаточно тихо, судя по тому, что четверо эльфов меня не услышали.
Невысокого роста, в остроконечных шапочках-колпаках, широченных грязно-желтых штанах, кожаных кирасах и мягких тапочках из сплетенных шпуров, узкоглазые и худые… Четверка диких горных эльфов расположилась на краю перемычки и, кажется, в ближайшее время уходить никуда не собиралась. Рядом стояла небольшая хиробаллистра на покосившейся подставке, тетива ее была натянута. Заплечные котомки валялись на земле вместе с оружием. Трое сидели на корточках, один стоял на самом краю, приложив козырьком ко лбу узкую ладонь, и смотрел вниз, в ущелье. Над ущельем тянулись канаты дороги, закрепленные на опорах, горизонтально торчащих из склонов. Между двумя столбами покоилась открытая подвесная люлька, тени от столбов падали на эльфов.
Тот, что стоял и смотрел, звавшийся Дурбилой, огрызнулся:
- Сам урод! Кривоногий!
Один из сидящих скривил рожу и выразительно постучал себя по лбу. Другой подтянул котомку, раскрыл ее и достал внушительных размеров зеленовато-бурый брикет.
Я отстегнул от ремня беручи.
Дикие эльфы сильно отличались от своих равнинных сородичей. Это были отщепенцы расы, маргиналы. В горах они собирались в небольшие банды и промышляли грабежом одиноких путников. Но основной заработок им приносило выискивание и разграбление древних захоронений и мест, где когда-то происходили битвы между армиями давно исчезнувших государств. Питались они исключительно растительной пищей, а на зиму запасались брикетами-«сухарями» из спрессованной и специальным образом обработанной растительной массы. Все эти подробности я узнал еще в детстве от старого учителя, одного из нескольких, что когда-то пытались впихнуть знания в мою голову,
- Ха! - сказал третий эльф и вгрызся в брикет. - Дурбила как рассердится, так может сказануть… Ну что, тут пока втыкаем? А ежели Каппер разведает, что вокруг тихо, так и переночуем здеся.
Мне это не понравилось. Если Каппер подтвердит, что в округе ничего опасного нет, то они останутся здесь и… Каппер?
Я дернулся назад, под прикрытие кустов, и одновременно надо мной раздался выкрик:
- Гля, лежит!
Тонкая короткая стрела, больше похожая на дротик, с треском расщепила изогнутый ствол чигилизника. Спустя мгновение Каппер прыгнул, но я был готов и стоял на коленях спиной к нему, подняв руки. Как только эльф свалился на меня, я ухватил его за шею, нагнулся вперед и, перебросив через себя, отправил дальше, вниз.
Трое эльфов вскочили, хватаясь за оружие, а четвертый только поворачивался, все еще стоя на самом краю… Каппер врезался в него, и вдвоем они скрылись за краем обрыва.
Я уже бежал, на ходу раскручивая беручи. Один из эльфов, у которого в зубах торчал недожеванный брикет, успел схватить короткий меч, но цепочка беруч закрутилась вокруг его шеи, и покрытые шипами металлические шарики с треском столкнулись на затылке. Когда вылетел на узкую площадку перед причалом канатной дороги, самый проворный эльф уже натягивал небольшой, будто игрушечный лук. Я пригнулся, стрела свистнула, раздирая одежду у меня на спине, и тут я врезался головой в его живот. Эльф оказался тщедушным, легким и отлетел в сторону.
Я отпрыгнул и чуть не зацепился за хиробаллистру. Она была взведена, к наконечнику, торчащему между двумя короткими столбиками, примотан тонкий брусок взрывчатки, а рядом короткий трут-фитиль. Я рванулся дальше, ногой выбил клинышек из-под днища люльки и перемахнул через высокий бортик. Люлька покачнулась, вверху что-то щелкнуло. Вцепившись в борт, я присел, а люлька тем временем перевалилась через край обрыва. От ее борта тянулась длинная деревянная трубка с подвижной реей в верхней части. На рее были закреплены четыре колесика; они, тихо зашипев, покатились по канату. Люлька сдвинулась, я встал на колени и обернулся. Один из эльфов бежал к хиробаллистре.
Канат тянулся под небольшим уклоном, люлька, постепенно набирая ход, удалялась от причала. Вдоль трубки висел зеленый шнур, нижний его конец был закреплен металлическим кольцом. Люлька могла набрать слишком большую скорость, и шнурок предназначался для того, чтобы притормаживать, пока она не сорвалась с каната.
Я глянул вниз. Ущелье заканчивалось каменной насыпью - следом недавнего обвала.
Эльф на обрыве вцепился в заднюю часть хиробаллистры и развернул оружие в мою сторону. Я упал на дно люльки.
Щелчка тетивы я не услышал, но надо мной цокнуло, и через мгновение раздался взрыв. Не такой уж и громкий, но люлька сильно качнулась, так что я вновь вцепился в борта.
Верхняя часть удерживающей люльку трубки превратилась в почерневшее мочало из обуглившейся древесины. Сам канат не загорелся - его, насколько я знал, пропитывали каким-то укрепляющим составом, - но от горизонтальной реи шел сизый дымок.
Скорость нарастала. Ущелье закончилось, мы пронеслись над каменным завалом, внизу распростерлась широкая долина, по которой протекала бурная горная река. Я стянул куртку через голову и увидел, что от воротника и почти до низу образовалась узкая прореха, след пролетевшей надо мной эльфийской стрелы. На спине я нащупал длинную царапину. Скомкав куртку, я бросил ее на дно люльки и вновь глянул вниз.
Там текла река. На волнах качались солнечные блики, казалось, что внизу тянется дорожка расплавленного золота.
Колесики на рее уже шипели от сумасшедшей скорости, черное мочало сгоревшей древесины постепенно вытягивалось. Длинные опоры проносились мимо, каждый раз колесики громко постукивали. Выругавшись, я потянул шнур. С треском его верхний конец упал мне на голову. Люлька подскочила, что-то захрустело, и пол ушел из-под ног. Я животом повалился на бортик так, что верхняя часть тела свесилась из люльки.
Река стремительно увеличивалась, я уже различал белые хлопья пены и воронки водоворотов.
Люлька была сделана из длинных реек и формой напоминала лодку. Если я упаду вместе с ней, то она перевернется и обязательно хлопнет бортом мне по голове…
Я посильнее оттолкнулся ногами от дна, устремляясь головой вниз, и тут же упал в воду, подняв фонтан брызг.
Когда вынырнул, между волнами тяжело крутилась наполовину притопленная люлька. Захлебываясь, я сделал несколько гребков, вцепился в борт и осторожно перевалился внутрь.

До берегов было недалеко, но подгрести к ним сейчас я не мог - течение с каждой секундой становилось быстрее. Да и волнение нарастало, лодку качало все сильнее. Я сидел, поджав под себя ноги, ухватившись обеими руками за борта. Сквозь шелест и плеск спереди доносился гул. Возник скалистый островок, течение ускорилось, и лодку пронесло мимо. Гул превратился в рев.
Рискуя упасть, я привстал. Впереди над рекой поднималась туча брызг, а дальше…
Я уселся, соображая, стоит ли покидать лодку. Плавать-то я умел, но не слишком хорошо.
Впереди ревел водопад.
В том месте, где он начинался, из воды наискось торчал длинный камень, похожий на грозящий небу палец. Веревка все это время висела на моем поясе, и теперь я размотал ее. Рев водопада превратился в грохот, вода сверкала в лучах солнца.
Я начал раскручивать над головой петлю, а лодку уже пронесло мимо камня. Нос ее поднялся над краем и на мгновение, пока задняя часть еще оставалась в воде, передняя словно зависла в воздухе. Полуобернувшись, я швырнул петлю, а другой конец обмотал вокруг запястий. Лодка резко накренилась и перевернулась - меня выбросило, корма напоследок чиркнула по подошвам, придав мне дополнительную скорость.
Широкое озеро, зеленая долина между склонами, сияющая стена водопада и радуга в туче брызг. Я успел заметить это, пока парил - но не отвесно, как лодка, что пролетела уже половину высоты, а наискось от водопада. Его грохот слился со свистом ветра в ушах.
Веревка так дернула руки, что кисти едва не оторвались. Меня вытянуло в струнку, я заорал от боли и полетел по широкой дуге - к струе водопада.
Вода ударила сверху, но я успел вздохнуть. Грохот и вой вокруг, в потоке воды веревка натягивалась все сильнее, я чувствовал, что запястья сейчас оторвутся, но мое лассо порвалось раньше. Меня швырнуло вниз и в сторону, выталкивая из стены воды, а потом последовал еще один удар.
Закашлявшись, я с хрипом выплюнул воду и привстал. Уши болели. Наклонив голову, я похлопал ладонью по одному, затем по второму и сглотнул. Из уха потекла вода, я сел, моргая.
Каменный карниз был широким. В скале зияло наполненное водяной пылью темное отверстие. Грохот стал даже громче, но в то же время и более глухим.
Водяной поток струился рядом, но теперь я видел его с другой стороны. Я находился между водопадом и склоном, с которого он низвергался.
Одежда потяжелела от влаги. Я стянул ее, выжал и снова оделся. Тут было довольно прохладно, и, хотя из отверстия дул теплый ветер, меня пробирала дрожь.
Глаза постепенно привыкали к полумраку. В водяной толще солнечные лучи дробились, и казалось, что по склону беспрерывно стекает поток изумрудных и серебристых бликов. Я шагнул к краю карниза и осторожно заглянул в обрыв. Спуститься здесь было невозможно - подо мной только отвесная каменная стена. Повернувшись, я медленно двинулся в глубь пещеры.
Сначала тусклый свет проникал сзади, потом стало совсем темно - и почти тут же я увидел далекие отблески впереди. Я медленно шел по широкому проходу, для верности положив ладонь на одну из стен. Проход полого изгибался то влево, то вправо. Теплый ветер дул навстречу, свет становился ярче.
Коридор закончился небольшой пещерой, словно преддверием к другой, более обширной. Я увидел, что возле следующего прохода кто-то сидит.
Незнакомец не шевелился, и я шагнул вперед. На плоском камне сидел труп в доспехах. Железный нагрудник треснул, его пробило тонкое копье со сломанным древком. На голове мертвеца был шлем с одним прямым рогом посередине. Я, чуть помедлив, ухватился за сломанное древко. Тело накренилось. Я уперся ногой в его живот и с сухим шелестом вытащил копье. Наконечник оружия оказался каменным. Я шагнул во вторую пещеру.
Интересные тайны хранили в себе Старые горы. Огромную пещеру озарял свет, проникающий сквозь узкие прорехи в далеком потолке. Запаха мертвечины не было, хотя за множество лет тела, усеивающие пол, так и не превратились в скелеты. Я объяснял это одной причиной: энергия Старых гор как-то законсервировала трупы.
Тел было множество. Одни - в железных доспехах и рогатых шлемах, другие - почти голые, лишь в набедренных повязках. Первые были людьми и вооружены топорами и тяжелыми двуручными мечами; вторые - эльфами с тонкими копьями, каменными палицами и дротиками.
В пещере стояла тишина, гул водопада здесь почти не слышался. Тишина и размытый серо-голубой свет. Я медленно пошел вперед, припоминая детские уроки истории.
Война Камня и Стали, так это называлось, что ли? Было какое-то довольно развитое по тем временам государство, где умели выплавлять железо. Да, так и есть, и только у них армия была поголовно облачена в доспехи. Они отправились сюда, чтобы заложить новые рудники, и столкнулись с горцами. С горными эльфами.
То, что я видел, подтверждало мою правоту. По расположению трупов было ясно, что рогатые нападали, пытаясь проникнуть в глубину пещеры, а горцы защищались. Я шел, перешагивая через трупы, выискивая, не попадется ли что-нибудь ценное, но вокруг валялись только тела и старое оружие.
На середине пещеры я приостановился, оглядываясь. Эта картина чем-то напоминала то, что я когда-то видел в пустыне, на базе гномов. Все вокруг неподвижно, трупы и оружие…
В дальнем конце пещеры обнаружился неширокий проем, а перед ним трупы громоздились горой. Кажется, горцы пытались отступить или прикрывали кого-то, кто отступал, а рогатые наседали на них.
Я пошел в обход, вдоль стены, и увидел эльфийского князя.
Он упал возле проема, привалившись к стене и вытянув ноги. В руках зажаты короткие кривые сабли. Вокруг князя, одетого в зеленые шаровары и зеленую кожаную куртку, лежало с десяток рогатых, но ни одного эльфа. У большинства из нападавших не хватало какой-нибудь части тела - князь умел драться.
Его куртка была застегнута до самого горла, как пуговицами, деревянными крестиками, продетыми в петли; поднятый воротник скрывал шею и подбородок, но выше мощный удар рассек голову почти надвое. Я поежился - на мне куртки теперь не было - и перевел взгляд на сабли. Великолепное оружие. Даже сейчас видно, как остро заточены узкие кривые лезвия. Если эльфы не имели железа, то откуда у князя взялись эти клинки? Я вытащил сабли из его рук, рассмотрел и положил на пол. Потом осторожно, стараясь не прикасаться к трупу, стал расстегивать куртку и обнаружил тонкий ремень, перехватывавший горло и плечо. Когда я стянул его, выяснилось, что ремень удерживал на спине князя двойные ножны.
Для эльфа князь был довольно габаритным, куртка пришлась мне впору. Естественно, иначе и не могло быть - я ведь обязательно должен вынести хоть что-нибудь из этой пещеры. Кожа нежно-зеленого оттенка и бархатистая, очень мягкая на ощупь. Я повел плечами, пригладив куртку на груди. Странно, я не мог понять, шкура какого животного пошла на нее.
Сабли, на мой вкус, оказались коротковатыми… Хотя никакого вкуса ко всему, что касалось оружия, я не имел. Для пробы я взмахнул клинками, чуть не рассек себе колено и решил больше не пробовать. Рукояти были из дерева с вырезанными на них фигурками полуэльфов-полузверей.
Сунув оружие в ножны, а ножны повесив на спину, я заглянул в проход, где сидел князь.
Проход закончился между двумя валунами, у самой воды. Только теперь я сообразил, что это была именно та река, на берегу которой стояли Кадиллицы.
Водопад грохотал, рассыпая мириады брызг. Здесь уже начинались предгорья. Теперь я не заплутаю, выискивая верный путь, надо всего лишь идти вдоль берега.

Старые друзья

1

У приоткрытых ворот не дежурили стражники. Да и сами ворота выглядели так, словно за ними давно никто не следил. Полгода назад нельзя было просто войти в город, но сейчас меня никто не останавливал. Я уже почти ожидал, что не увижу за воротами людей, но нет, горожане никуда не подевались.
Правда, их лица теперь стали другими. Например - никто не улыбался.
Ноги сами несли меня в сторону Большого Дома. То и дело останавливаясь, чтобы поболтать с лоточниками, я в конце концов вышел к просторной круглой площади. Там высился Большой Дом - обиталище Протектора.
По краю площади тянулись бесконечные трактиры и лавки, а сам дворец окружала ограда из скрепленных широкими полосками длинных копий, отнюдь не декоративных - их блестящие в лучах солнца наконечники были остры. Кроме того, одно из заклятий покойного Микоэля делало копья по-настоящему действенной преградой, что уже вряд ли могли подтвердить злоумышленники, в разное время оставившие на ограде свои кишки.
Мое внимание привлекла шеренга облаченных в желтые кирасы стражей, охраняющих массивные ворота, - единственный путь за ограду. Раньше они были вооружены двуручными мечами, грозными с виду, но слишком тяжелыми, чтобы стать по-настоящему опасными даже в руках профессионала. Сейчас мечей не было. В ножнах у каждого находилась длинная рапира, а еще я заприметил уродливые, но очень дорогие эплейские самострелы.
Я не спеша пошел в обход Большого Дома, который, впрочем, обойти по кругу было невозможно. С другой стороны ограда примыкала к обрыву, а внизу протекала река.
В лавках хозяева торговались с покупателями, из распахнутых дверей трактиров доносились пьяные голоса и звон посуды. Дувший порывами прохладный ветер то и дело заставлял мои отросшие за полгода волосы падать на глаза. В пещерах Старых гор я кое-как приспособился бриться при помощи кинжала, который периодически затачивал о кусок кожи, но вот со стрижкой дело не пошло - однажды я попытался и чуть не отхватил себе ухо.
Поэтому заведение, где над дверями красовались большие деревянные ножницы, пришлось кстати. Недолго думая я свернул туда.
Внутри на стене висело зеркало, перед ним стоял стул с короткими ножками, а рядом возвышалась массивная тумба с разложенными на ней бритвами и кисточками. Тут же находились устрашающего вида ножницы и кувшин с водой. Хозяин цирюльни - плотный коротышка - стоял спиной ко мне возле шкафчика и чем-то звякал. Он был облачен в длинный халат и грязный фартук, а на ногах болтались открытые тапочки с загнутыми носами.
- Подстригаться, подбриваться? - услышав скрип двери, спросил он, не оборачиваясь.
Тронув подбородок, я сказал:

Предыдущая страница 17 Следующая страница


Клинки сверкают ярко 18

- И то и другое.
- Садитесь, мой господин.
Я снял перевязь, прислонил сабли к ножке стула и уселся. Зеркало оказалось мутным и кривым, и лишь с трудом можно было определить, что возникшая в нем физиономия принадлежит мне.
- Сколько это сейчас стоит? - для порядка спросил я, услышав, как захлопнулась дверца шкафа, и хозяин протопал за моей спиной.
- Пару монет, мой господин… - Две руки возникли слева и справа и накинули мне на грудь замусоленную салфетку.
- Дорого, - рассеянно пробормотал я, думая о своем. - Эй, не затягивай так!
- О, простите, мой господин… - Узел на шее чуть ослаб. - Это, чтоб волосы не падали за шиворот… Однако как зарос мой господин!.. - Над ухом несколько раз щелкнули ножницы. - Итак, как мы будем подстригаться?
Теперь я понял, почему у стула такие короткие ножки. Хозяин - даже не коротышка, скорее - карлик. В зеркале над моим плечом возникло его расплывчатое лицо.
- Так, чтобы не уродски, но и не слишком модно. Чтоб внимания не привлекать, сечешь?
Краем глаза я заметил, как к столику протянулась рука и цапнула кувшин с водой. Раздался сосущий звук, потом карлик выпустил изо рта мне на голову облако теплой воды. Зубья большого деревянного гребня опустились в спутанные волосы, как грабли в поросшую бурьяном землю. Хозяин что-то сказал, но я не слушал, глядя на отражение в зеркале. Когда карлик перемещался, отражение искажалось самым диким образом: то его распирало в стороны, то оно вытягивалось вверх и вниз… Я смотрел, не обращая внимания на гребень и ножницы, щелкающие где-то за ухом. Хозяин взял меня за подбородок и отклонил голову назад, собираясь состричь волосы надо лбом. Отражение моего лица пришлось на ту область зеркала, что была чуть лучше остальных, и я заметил, как хозяин примеривается отрезать клок волос над левым глазом…
Его рука с ножницами взметнулась вверх, а я скатился на пол. Затрещало дерево. Я ударился плечом о стену, развернулся и вскочил. Ножницы словно кинжал торчали из спинки стула, как раз из того места, где раньше находился мой кадык.
- Большак! - взревел я и прыгнул, на ходу схватив сабли.
Дитен Графопыл швырнул в меня бритвой и, всполошенно проверещав что-то, метнулся к неприметной двери в дальнем конце комнаты. Бряцая саблями, я ринулся за ним. Он распахнул дверь и канул в сумерках, наполнявших заднее помещение цирюльни. Не успев ухватить кончик развевающегося фартука, я нырнул следом, споткнулся обо что-то, чуть не упал, сшиб какой-то ветхий предмет меблировки и увидел свет впереди. В нем мелькнула и тут же исчезла фигура хозяина.
Когда я выскочил наружу, выяснилось, что задняя дверь вела в хорошо знакомое мне место. Здесь начинался портовый квартал, полого спускавшийся к реке. Всего в нескольких лигах от Кадиллиц она впадала в океан, и сюда часто заплывали корабли купцов.
Приземистая фигура Графопыла мелькала уже в дальнем конце улицы.
Я помчался следом, на ходу перекидывая перевязь с саблями через плечо. Большак оглянулся и нырнул в узкий проход между домами. Я повернул за ним, перескочил через лавку с тремя старухами, без особого интереса наблюдавшими за нами, и вылетел в заросший деревьями просторный двор. По сторонам виднелись стены домов, распахнутые ставни, лесенки с кривыми ступенями, поленницы и скамейки. Впереди между деревьями была натянута веревка, на которой дородная оркица развешивала белье. Раздался шелест, я прыгнул, пригнувшись, оркица вскрикнула: «Осторожно!» - но я пронырнул под веревкой и остановился, оглядываясь. Здесь стоял сруб колодца, а дальше начиналась стена дома с узкой террасой, приткнувшейся на высоте второго этажа. К террасе вела лестница без перил. Большака видно не было, хотя слева и справа тянулись глухие стены домов. Я сделал шаг вперед и остановился возле колодца, оглядываясь.
- Дитен! - позвал я хрипло. - Дит, отзовись! Я только зарежу тебя, и все. Ты заслужил, сам знаешь!
Тишина, только за деревьями что-то бормотала оркица. Я стоял, покачиваясь с пяток на носки и обратно. Тень облака упала на сад. За моей спиной раздался тихий-тихий скрип, я подпрыгнул от неожиданности и, повернувшись, увидел, как карлик по ржавой цепи выбирается из колодца.
И вновь он успел чуть раньше - когда я обежал колодец, Большак уже соскочил на землю и захлопал подошвами тапочек по ступеням лестницы. В три прыжка я взлетел на террасу, как раз вовремя, чтобы увидеть, как он влезает в открытое окно. Раздался истошный визг, я втиснулся следом и очутился в тускло освещенной комнате, где голая тощая девица забилась в угол, безуспешно пытаясь прикрыть свои небогатые прелести стулом.
Большак уже выпрыгивал через окно на противоположной стене комнаты.
Портовый квартал располагался на склоне, ведущем к реке. Этот дом стоял повыше, а следующие - уже ниже, так что моему взгляду предстала неровная поверхность, состоящая из черепичных крыш разных форм, размеров и степени наклона.
Дитен Графопыл улепетывал по ближайшей крыше. Я перекинул ноги через подоконник, и тут за спиной раздался скрип. Не успев ни спрыгнуть, ни оглянуться, я получил чувствительный удар между лопаток - наверное, спинкой стула - и рухнул на край крыши, с которой чуть не сорвался, лишь в последний миг вцепившись в водосточный желоб.
Надо мной в окне мелькнула физия девицы, потрясающей стулом. Я подтянулся, вскочил и побежал - Большак впереди как раз сиганул на соседнюю крышу, более наклонную, чем эта. Когда я добрался до нее, Дитен уже был на коньке. Я вскарабкался следом, а он покатился по противоположному скату, оттолкнулся и перепрыгнул дальше. Насколько я знал, Дитен - полукровка, отпрыск гнома и женщины - или, быть может, наоборот, хотя моя фантазия отказывалась работать, когда я представлял себе обычного человека-мужчину, занимающегося этим с гномихой. Гномы - преимущественно равнинные жители и по горам лазать не сподобились. Но карлик сигал довольно ловко, словно когда-то этим часто занимался… Я выругался. Он и в самом деле часто этим занимался. Не знаю, как давно Дитен открыл цирюльню, но когда-то в определенных кругах его считали знатным домушником. Лазать по крышам он умел.
Я почти настиг его возле пожарной башни, но тут дежуривший на ней тролль-сигнальщик заприметил нас и решил, что не иначе это воры решили похитить ценное пожарное имущество. Он поднял крик, и внизу показалось несколько троллей, вооруженных баграми и луками. Речные тролли ненавидели огонь и обычно пристраивались в тех городах, чей муниципалитет мог позволить себе содержать регулярную пожарную команду. Метко брошенный багор чуть не сбил Большака с крыши. Он успел вцепиться в водосточный желоб и, оттолкнувшись ногами от козырька, сорвал заклепки, что крепили его верх. В результате желоб нижней частью уперся в мостовую, и Дитен перемахнул на соседнюю крышу, словно на шесте.
Тролли что-то вопили, размахивая могучими лапами. Я кинулся обратно, прогрохотал каблуками по скату и прыгнул за Большаком, но уже без помощи желоба.
Дальше начинались склады.

Здесь крыши стали другими. Впереди виднелись обширные горизонтальные плоскости, разделенные лишь узкими просветами, - перепрыгивать через них гораздо легче. Крыши складов заливались обычно горячей смолой, которая потом застывала, затягивая щели.
Большак на своих коротких кривых ножках мчался с порядочной скоростью, но я, когда разгонюсь, тоже могу бежать ничего себе. Так что я не отставал и несся вперед так, что комья смолы летели из-под сапог. Сердце громко колотилось в груди, постепенно я нагонял его и, наконец, почти поймал на краю массивного углового склада. Дальше уже начинались другие портовые постройки. Услышав мое хриплое дыхание, Большак что-то коротко проверещал и метнулся в сторону как раз тогда, когда я вытянул руку, чтобы ухватить его за плечо. Угловой склад, похоже, теперь не использовался и пришел в упадок. Во всяком случае, смолы здесь не было, между досками зияли узкие щели. Эти доски громко скрипели под ногами.
Я прыгнул за карликом и все-таки схватил его. Глаза Большака стали размером с блюдца, он повалился спиной назад. Я упал на него, раздался громкий треск, и несколько досок проломились. Большак тут же исчез из виду, а я успел ухватиться за край пролома и провисел несколько секунд, пока пальцы не соскользнули.
Эта пауза, наверное, и спасла Большака. Я от природы довольно габаритный, хотя и не могу похвастаться особо развитой мускулатурой, но вес у меня - будь здоров, да и кости широкие. Покойная маман, разглядывая меня, когда я вступил в период возмужания, иногда почти с обидой говорила: «Ты был таким нежным ангелочком в детстве, ну в кого ты такой вымахал?» А отец, отличавшийся тонкими, аристократичными чертами, изящной худобой и гордым профилем, тоже иногда поглядывал на сына - но с сомнением. После чего у них с матерью случались тихие скандалы, заканчивавшиеся быстро, в спальне.
Если бы я упал на Большака, то, скорее всего, раздавил бы в лепешку. А так он успел откатиться в угол и к тому моменту, когда я рухнул на земляной пол, уже стоял, прижавшись спиной к стене. Кажется, при падении он прокусил губу, по его подбородку бежала кровь.
Я тут же вскочил, выхватывая саблю, сграбастал воротник халата и занес, оружие над его головой.
- Джа! - заорал он, плюясь кровью мне в лицо. - Джа, погоди, не надо!
- Назови хоть одну причину?! - прорычал я, и лезвие двинулось в сторону его шеи.
Он упал на колени, одной рукой вцепившись в мое запястье, а второй распахивая халат, открывая дряблую безволосую грудь. Она была исчерчена частой сетью тонких розовых шрамов, следами игольчатой рубахи.
- Я не хотел сдавать тебя, Джа! - выкрикнул он, зажмуриваясь. - Они пытали меня, смотри!
В последний момент моя рука чуть изменила направление, и лезвие ударило в деревянную стену, лишь самым кончиком зацепив кожу на шее Большака.
- Пытали, - повторил он и всхлипнул. - А потом, когда я все рассказал, сбросили с Большого Дома в реку. Я выжил потому, что меня подобрал рыбак.
- Все-таки ты меня сдал, - произнес я, сознательно пытаясь вновь разжечь костер ненависти к тому, кого считал третьим после Неклона и Протектора виновником своего изгнания.
- Я не выдержал боли, - прошептал он, отпуская мое запястье и ладонью размазывая кровь по подбородку. - Джа, иногда мне все еще снятся подвалы Большого Дома.
Моя рука с оружием опустилась. Большак сел на пол, шмыгнул носом и принялся застегивать халат. Я стоял, глядя на него сверху вниз, по своему обыкновению покачиваясь с пяток на носки и обратно, ощущая пустоту в сердце и растерянность. Его голова вдруг дернулась, он посмотрел куда-то мимо меня. Глаза блеснули, и Большак приложил палец к губам.
Я медленно оглянулся, одновременно приседая. Пальцы крепко сжали рукоять сабли.
Склад был просторным, но завален рухлядью, рваными мешками, обломками мебели, обугленными черенками лопат, дырявыми ведрами и тюками, из которых торчала солома. Сквозь образовавшийся в потолке пролом столб солнечных лучей падал наискось, в нем клубились пылинки, а вокруг сгущался сумрак заброшенного помещения.
Запустение и грязь давно не используемого склада казались чересчур зримыми, словно бы показными. Будто кто-то намеренно разбросал тут весь этот мусор…
Раздалось приглушенное шуршание, и я понял, кто именно устроил эту показуху.
Сквозь столб света прошел лепрекон.
За ним второй и третий. Сгорбившись, они волокли что-то, кажется, чью-то тушу, переговариваясь приглушенными голосами.
- Бесы Патины! - прошептал Дитен Графопыл. - Братья Грецки. Но они ж сгорели третьего дня!

2

Один из лепреконов остановился, словно что-то почувствовал или услышал. Нарядом ему служили плотно облегающая голову шерстяная шапочка, жакетка и короткие широкие штаны пестрой расцветки. На ногах ботинки непомерного размера. Точно разглядеть я не мог, но, зная вывернутую природу лепреконов, был уверен, что все это надето изнанкой наружу. Больших извращенцев, чем лепреконы, на континенте не сыскать. Из его зубов чашечкой вниз торчала трубка. Табак почему-то не высыпался, а тонкая струйка дыма вилась - тоже вниз - и расплывалась сизым облачком.
- Жив-живехонек, - прошептал Большак. - Это же Агати, младшенький…
Я знал их. Мы провернули одну операцию как раз перед тем, как я скрылся из города. Трое братьев-лепреконов, Агати, Яни и Арка, были речными контрабандистами, но при случае могли выполнить и какую-нибудь грязную работенку на суше. Рост у них даже меньше, чем у Графопыла, и при желании я мог бы задавить любого из них мизинцем, но у лепреконов особая, врожденная магия, и с ее помощью гаденыши могли делать всякие неприятные, даже убийственные пакости.
Поэтому я решил пока что не рыпаться и замер, присев на корточках, надеясь, что тюки с соломой и царящий на старом складе полумрак помешают им заметить меня.
Агати, младший Грецки, не спеша взял трубку, перевернул ее и постучал по ладони.
- Копаться можно сколько, Яни? - поинтересовался он на лепрсконском наречии.
- Помог бы лучше, - ответили ему из сумрака.
Раздался скрип, я чуть привстал и увидел, что в дальнем углу склада двое братьев разгребают мусор. Вновь заскрипело, и неожиданно образовался узкий проход. Братья втянули туда тушу и вскоре появились вновь. Проход, как мне показалось, сам собой закрылся, они снова завалили его гнилыми тюками, вернулись к младшему братцу и закурили.
- Надежно? - спросил тот.
- Не найти никому, - заверил его старший, Яни. - Потолке в дыра за это что? Растревожился я. Пива по кружке опрокинем пойдем?
- Стал трухлявый совсем потолок. Задумал дело хорошее. Успокоению способствует оно, пиво. Арка, как ты?
- Вестимо, - согласился средний.
Только когда они произносили фразу из одного слова, это выглядело нормально. В остальных случаях все перекручивалось шиворот-навыворот, хотя лично мне говорок лепреконов всегда было легче понять, чем наречие диких эльфов.
Братья Грецки канули в сумраке, входная дверь проскрипела что-то унылое, и все стихло. Я подождал, затем сказал Большаку:
- Ну-ка, давай глянем… - И шагнул к дальнему углу склада.
Помедлив, Дитен потопал за мной.
Там все еще витал кисло-пряный дух лепреконского табака. Я раздвинул тюки и внимательно оглядел угол. Такие же, как и везде, широкие доски… Тут Большак сказал: «А, вот оно!» - протиснулся мимо меня и ткнул что-то на стене. Три или четыре доски почти бесшумно отошли в сторону, за ними обнаружилась короткая каменная лестница. Нижнюю ее часть скрывала тьма.
- Может, ну его? - спросил Большак опасливо. - Лепреконский карман все-таки. У них всегда все шиворот-навыворот, а, Джа?
Не отвечая, я оторвал кусок мешковины от ближайшего тюка и намотал ее на конец найденной тут же палки. Запихал в образовавшийся сверток соломы, достал из кармана огниво и чиркнул. Факел получился неказистый и скоро должен был погаснуть, но я и не собирался долго им пользоваться. Я спустился вниз, а Большак остался стоять на середине лестницы.
Вот для чего они привели в негодность склад - чтобы даже портовые воры не совались, не говоря уж про таможенников-орков. Попасть в тайник можно было только через этот ход. Копая от какого-нибудь другого места, вы бы не обнаружили ничего, кроме земли. Потому что это был самый натуральный лепреконский карман, одна из их характерных штучек-дрючек.
Прыгающий огонь факела озарил ровные ряды ящиков. Часть была раскрыта, показывая горлышки бутылок с контрабандным шипучим вином из Пондиниконисини. Рядом возвышался стеллаж, на его полках стояли коробки с табаком и маленькие бочонки. То, что втащили Грецки, лежало возле стеллажа. Оказалось, что это вовсе не туша, а длинный кожаный мешок с аккуратно зашнурованной горловиной.
- Сюда давай, - приказал я Большаку.
Он спустился, со страхом поглядывая в сторону массивных часов, что висели над стеллажом. Их маятник торчал вверх и равномерно раскачивался.
- Три часа ночи, - пробормотал он, разглядев, что показывают стрелки
- Три часа дня, - поправил я.
- А здесь - ночи, - возразил Большак. - Потому так темно. Логово лепреконов, тут все шиворот-навыворот.
- Ладно, подержи-ка…
Вручив ему уже чадивший факел, я развязал горловину мешка и запустил руку внутрь.
Там оказались аккуратно перетянутые промасленными нитками прямоугольные брикеты темно-коричневого цвета. В их мягкую поверхность было вдавлено множество желтых зерен, напоминавших рисовые, но крупнее и со стекловидными сердечками.
Факел упал и погас, когда Дитен увидел это.
- Ты что делаешь?! - зашипел я, но он не слушал, ошалело бормоча:
- Джа, это же жабий огонь! Бесы Патины, натуральный жабий огонь!!! Да сколько его здесь? Это ж целое состояние!
Тьма сгустилась и стала почти осязаемой. В этой тьме зазвучало тихое шипение, шелест и потрескивание. Казалось, потрескивает двигавшееся вспять время: как только исчез свет, лепреконские законы стали пробуждаться, и теперь карман был способен на любой, самый дикий выверт. Чувствуя, как холодный пот выступает между лопаток, я проворчал: «Палку найди и подбери» - и стал засовывать брикеты обратно.
Он спросил:
- Мы что, не заберем это? Мы ж, считай, разбогатели! Я даже не стану продавать цирюльню, просто брошу. Да любой барон отдаст нам за унцию жабьей икры по сотне монет и еще доволен останется, что взял так дешево… Ты что, собираешься уйти просто так, Джа?!
- Молчи! - рявкнул я, выталкивая его к лестнице и медленно отступая следом. - Как, по-твоему, мы его отсюда вынесем? Я лепреконское пространство знаю, сталкивался уже. Мы не сможем вынести их собственность без их разрешения, заблудимся тут. Будем тыкаться, пока не выберемся куда-нибудь на другой континент, да еще и окажется, что прошло уже сто лет. Давай иди, пока оно нас отпускает…
Большак споткнулся о первую ступень, и я ухватил его за ворот халата. Во тьме позади нас потрескивало и что-то неслышно шептало вывернутое наизнанку тайное пространство лепреконов, и сотни невидимых ручек тянулись, мягко, но настойчиво придерживая нас за одежду, пытаясь остановить. Только когда мы добрались до верхних ступеней, стал виден озаряющий заброшенный склад тусклый свет.
- Нажми опять, - скомандовал я, вытаскивая из дрожащей руки Большака палку с остатками мешковины.
Он хлопнул по одной из досок, и проход медленно закрылся. Дитен с такой поспешностью отскочил к центру склада, поближе к лучу солнечного света, будто боялся, что лаз вновь откроется и оттуда появится какое-нибудь развесистое чувырло и съест его. Завалив угол тюками, я подошел к нему. Дитен сидел посреди столба света, обхватив голову руками и покачиваясь из стороны в сторону.
- Что за день! - приглушенно стонал он. - Сначала Джанки Дэви пожаловал, потом братья Грецки ожили, теперь карман с жабьей икрой на пару тысяч золотых, которые нам не достанутся. И шрамы… - Он принялся вдруг с остервенением чесать грудь. - Гадские шрамы опять зудят, мочи нет!
Я опустился рядом с ним на корточки и произнес:
- Теперь рассказывай. Что это ты там брякнул, будто Грецки сгорели?
- Так и есть, - прохныкал он. - Три дня назад на торговой барже пожар был. Баржу ведь снова отстроили, ты не знал? А теперь ее опять нет. Все вроде спаслись, но потом выяснилось, что Грецки нигде не видно. Тут Кмест Вислоухий вспомнил, будто Грецки были в своей лавке, а она ж в самом конце баржи, дальше всех от берега. Сначала думали, они в воду успели прыгнуть, но братья так и не объявились. Мы и решили - сгорели Грецки.
- А дом их? - спросил я.
- С тех пор пустой стоит. Портовый начальник все репу чешет, не знает, чего с ним делать. Дом-то, он хороший, з два этажа, и с пристройками, но все же это лепреконское жилище. Кто там другой жить согласится? Даже тролли, и те боятся. Зайдешь - а потом и не выйдешь вовсе.
- Так… - сказал я, усиленно размышляя. - Значит, они затеяли крупное дело и ради него решились даже торговую баржу спалить. Для отвода глаз, чтобы думали, будто они померли. Сколько в том мешке жабьей икры было? Какие сейчас на нее цены, Большак?
- Я ж говорю - тыщи на две золотых, не менее. Так ты меня не убьешь, Джа?
- Нет. Я психанул, когда тебя увидел. Теперь отпустило. Забудь про это, давай лучше о лепреконах. Без заказа они бы такое в Кадиллицы провозить не стали. Им, значит, пообещали деньги, и немалые. Настолько немалые, что они решились полностью свернуть здесь свои дела и после продажи жабьей икры свалить куда подальше. И дома их теперь, говоришь, не видать? Утопли, типа? А что, Большак, Кмест Вислоухий как был безумцем, так и остался?
- Да он еще больше сбрендил, если тока такое возможно, - подтвердил Графопыл.
- И все так же в замке Джеды живет?
- Ага.
Я помолчал, обдумывая ситуацию. Тут открывалось несколько новых возможностей, которыми грех было не воспользоваться. Связываться с лепреконами, правда, опасно, но, пожалуй, выгоды все же больше. Тем более что…
- А ты знаешь, Большак, что мне Грецки должны остались? - спросил я задумчиво.
- Ну, так что с того? - не понял он. - Где ж ты их теперь искать будешь?
Я глянул на него, как на идиота.
- Ты чего, Дитен? В своей цирюльне совсем поглупел? Вислоухий, по-твоему, просто так говорил, что видел лепреконов в лавке? Они ж, выходит, в сговоре, и он их прикрывал. Грецки теперь в замке Джеды у Вислоухого прячутся. Тем более что в замке только лепреконы да чудаки вроде Кместа жить и могут…

Аскетка и эльф

1

В «Диком Мерине», самом грязном из всех кабаков порта, чадили факелы, здоровенные грузчики-гоблины ругались и гоготали, повизгивали шлюхи и сновали между столами крутобедрые девки-прислужницы. Трактир принадлежал старому гоблину Николопулосу, «крышей» у него до недавнего времени были все те же братья Грецки… а значит, их место оставалось пока свободным. Мы с Большаком сидели в углу, под лестницей, и пили пиво из глиняных кружек.
Дитен, уверившись, что убивать его я не собираюсь, слегка расслабился и стал похож на себя прежнего - пронырливый и всегда готовый услужить за плату сукин сын. - Ну вот, схватили меня случайно, - рассказывал он, прихлебывая из кружки с такой энергией, что коричневая пена образовала пышные усы над его верхней губой, - после того, как я провел тебя и тех ребят в «Неблагой Двор». Пока били, я молчал, а потом, когда Неклон приказал игольчатую рубаху на меня надеть, не сдюжил. Отдал им твой слепок. Я к тому времени был уже так плох, что колдун решил - не жилец. Ну и приказал сбросить меня в реку со стены. А там, на удачу, рыбаки проплывали из поселения, что под городом. Подобрали меня. Вот пока я у них отлеживался, здесь все и произошло. Оклемался, возвращаюсь в город - Вечная Патина! - Дитен выпучил глаза и слизнул пену с губы. - Тебя уже нет - одни говорят, помер, другие - что стражники тебя в Большой Дом сволокли, третьи - что ты успел от Неклона все ж таки сбежать. Ну и, натурально, тут такая каша заварилась… Повылазили всякие, давай районы делить. Помнишь Геда Безборода? Батрака Зубчика?
Я кивнул. Еще бы мне было их не помнить. - Так Геда первого задавили. Он под себя порт решил взять, пользуясь старыми связями… А после его голову нашли, нанизанную на рею одной посудины. Говорили, братья Грецки к этому причастны, но толком никто ничего до сих пор не знает. Долго был беспорядок, пока не появился этот Самурай. Батрак к нему переметнулся. Самурай теперь здесь почти самый главный, а Батрак Зубчик у него в помощниках.
Я переспросил:
- Самурай? Кто таков, откуда взялся? И почему «почти»?
- Эльф, - сказал Большак и скривился, как от зубной боли. - Грязный эльфишка, хотя и махаться горазд. Откуда взялся - точно неизвестно. Но, говорят… - Он огляделся, проверяя, нет ли кого возле стола. - Говорят, его сам Неклон и поставил. Чтобы, значит, кто-то свой порт держал. А «почти»… Ну, Джанки, потому что все же эльфов у нас не любят, а он к тому же и эльф-чужак. Трудно ему, невзирая даже на большого покровителя, во всем порту хозяйничать. Вот этот «Мерин», здесь же хозяином Николопулос. Так он с Грецки столковался и им дань платит… платил то есть. Потому как против лепреконов никто, даже эльф, не попрет…
Тут гоблин Николопулос как раз и подошел к нам, неся в лапах две миски с мясом, густо посыпанным какой-то приправой. Был он уже совсем седой и сгорбившийся, на носу его красовались огромные, как мельничные жернова, очки, и меня он не признал.
- Что, Дитен? - прогудел гоблин, ставя миски и широким рукавом кожаной рубахи протирая стол. - Еще пива тебе и твоему гостю?
- Еще, пожалуй, - согласился Большак и наклонился к хозяину. - Николя, что невеселый? Опасаешься чего?
Гоблин все тем же рукавом вытер нос - длиннющий, с черными волосатыми ноздрями, - поправил сползший на глаза колпак и пробормотал, покосившись на меня:
- Да не, все путем.
- Ладно, старик, - ухмыльнулся Дитен. - Этот гость - мой хороший друг, сечешь? Он все наши дела знает. И вреда от него не будет, одна токмо польза. Говори, чего случилось?
- Что случилось? - Гоблин зажал ноздрю заскорузлым зеленым пальцем, больше похожим на поросший мхом сук старого дерева, и оглушительно сморкнулся на пол. В том месте, куда шлепнулись выделения, доски затлели вонючим дымком. - А то ты не знаешь. Грецки погорели, вот что случилось. А «Дикий Мерин» где стоит? Там… - Он ткнул влево. - Лепреконские склады там… - Последовал тычок в правую сторону. - Ханум Арабески свои лавки держит, а там… - Николопулос поворотился задом к нам и развел руки в стороны, словно пытаясь обнять весь порт. - Там Самурай за главного. Ладно, Грецки теперь нет. А с остальными как быть?
Он горестно покачал головой и пошаркал прочь.
- Теперь понял? - прокомментировал Графопыл, придвигая к себе миску и вооружаясь коротким кривым ножом, который достал из сапога. - Нет, не стало порядку после того, как ты исчез.
- Значит, ты жизнью недоволен, Большак? - уточнил я, отставляя недопитое пиво.
Он помолчал, один за другим отправляя в рот куски мяса, и сообщил:
- Никто ею ноне не доволен. А я более прочих. Потому что цирюльня - это не мое. И доходу она почти не приносит. А еще, Джанки… - Большак отложил нож и внимательно посмотрел на меня: - После твоего исчезновения сюда эплейцы наведывались. И, говорили, сам Песчаный Плазмоди в городе побывал. А кое-кто даже рассказывал, что видел в Кадиллицах Мухомора Красную Шапку. Как думаешь, что они все тут искали?
Наступила пауза.
- Макгаффин? - спросил я.
В царящем под лестницей полумраке глаза Дитена Графопыла блеснули.

С этим надо было разобраться сразу же. Подавшись вперед, я сграбастал Большака за воротник халата и вытянул его грудью на стол. Тарелка с остатками мяса отлетела в сторону, а пустая кружка перевернулась.
- Ты чего? - засипел он испуганно.
Я притянул его поближе и нагнулся так, чтобы его расширившиеся глаза приблизились к моим.
- Помалкивай насчет этого! - прошептал я ему в лицо. - Фиалы с макгаффином у меня нет и никогда не было. Где она находится, я не знаю. Усек, Дитен? Микоэль Неклон ошибался, думая, что фиала у меня. Или что я знаю, где она спрятана. И мне его ошибка стоила полгода жизни. Не хочу, чтобы теперь все заново начиналось.
- Я понял! - зашептал он в ответ. - Пусти, Джа! Все понял, нет фиалы - и бес с ней. Вообще нет нигде, а? Ну понял, понял, пусти…
Отпихнув его, я выпрямился, дыша тяжелее, чем обычно.
Большак гаркнул на весь кабак: «Николя, еще пива!» - после чего задрал полу халата и стал промокать ею выступивший на узком морщинистом лбу пот.
- Эплейцы, Песчаный Плазмоди, Красная Шапка - они все за фиалой охотились? - спросил я.
- А за чем же еще…
- И так до сих пор ее никто не нашел?
- Нет.
Притопал Николопулос, принес пиво и ушел. Мне больше не хотелось, а Графопыл приник к своей кружке и оторвался только после того, как опустошил на две трети.
- Хорошо, Джанки, ты ее никогда не видел, я понял, - сказал он. - Но некоторые считают, что она где-то здесь, в Кадиллицах. И что это ты ее спрятал перед тем, как исчезнуть.

Предыдущая страница 18 Следующая страница


19 Илья Новак

- Бред, - ответил я. - Ее спрятала одна аскетка, давно уже мертвая. В любом случае, Дитен, фиала меня не интересует.
Мы помолчали, думая каждый о своем. Я, постукивая костяшками пальцев по краю своей миски, рассеянно наблюдал, что происходит в зале «Дикого Мерина». В основном здесь пьянствовали люди и гоблины. Орков, составлявших основную массу добропорядочных горожан-обывателей, почти не было видно, как и троллей с эльфами. Нормальный средний тролль предпочитает предаваться философскому созерцанию, сидя где-нибудь в дупле, а эльфы всегда считались грязными отщепенцами даже у таких личностей, как гоблины. Появление здесь кого-нибудь из них почти наверняка вызвало бы драку с поножовщиной. То, что Самурай смог подмять под себя большую часть порта, говорило, во-первых, о его недюжинных способностях, а во-вторых, о наличии нехилого покровителя. Нормальный гном также побоялся бы зайти в подобное заведение, гномы в городах, подобных Кадиллицам, вообще предпочитали селиться отдельно. А гоблины - в основном портовые грузчики и мелкие контрабандисты - и люди никакой неприязни друг к другу не испытывали. Сидели они вперемежку, жрали, пили и галдели одинаково, разве что гоблины более зычно.
- А Ханум Арабески, которого Николя боится? - вспомнил я. - Это кто такой?
- Такая, - поправил Дитен. - Аскетка это. Со своими девками в трех кварталах хозяйничает. Послушай, Джанки. Где ты был все это время?
Присмотревшись к нему, я понял, что он уже слегка поплыл. После пережитого потрясения и беготни по крышам крепкое гоблинское пиво подействовало быстро. Сам же я, не допив даже первую кружку, был трезвым и собранным. То, к чему я готовился и чего так ждал все это время, начиналось. Поэтому все происходящее я воспринимал только с одной точки зрения: как оно может помочь или помешать моим планам.
Я сказал:
- Прятался. Готовился. Обдумывал ситуацию.
- А как узнал, что Неклон умер?
- Лоскутер прислал квальбатроса. Кстати, он где сейчас?
- Лоскутер? - Большак откинулся на стуле, хмуря лоб и вспоминая. - Угу, тот старый эльф… Птичник, да? Он тебе навроде учителя? Кажется, он все на том же пустыре и живет. Так что ты теперь делать будешь, Джа?
Я уже обдумал все и решил, что Большак мне нужен. Поэтому я вновь наклонился к нему и внятно произнес, глядя прямо в мутные глаза Дитена Графопыла:
- Разберусь с Протектором. А ты мне поможешь.
Дитен отпрянул, сжавшись на стуле. Дверь «Дикого Мерина» распахнулась, и внутрь вошла аскетка.

2

Красивая была бы девка, если бы не такая тощая и высокая. Кожу да кости Ханум Арабески прятала под широким ярко-синим платьем, подол которого почти стелился по полу. Слева и справа от нее возникли две помощницы, пониже ростом и вооруженные дальше некуда. На поясах висели метательные кинжалы и дротики, а в руках каждая сжимала по короткой рапире. На поясе самой Ханум кинжалов с дротиками не было, только меч с длинным волнистым лезвием.
Шум в трактире вроде как стих, но ненадолго. Большинству присутствующих было, в общем, начхать, кому хозяин платит дань. Поэтому те, кто в первое мгновение обратили внимание на прибывших, тут же потеряли к ним интерес и отвернулись.
Арабески, ни на кого не глядя, зашагала к стойке, другие аскетки, звонко цокая каблуками, двинулись следом. Мы с Большаком смотрели, как они остановились у стойки, где Николопулос уже выставил три стакана и наполнил их - скорее всего, не пивом, а чем-то подороже и покрепче. Помощницы взяли стаканы и повернулись лицами к залу. Арабески небрежно навалилась на стойку локтями, склонилась к гоблину и что-то спросила. Николопулос заговорил в ответ.
- Договариваются, - проворчал Дитен. - Хорошо, хоть аскетки не вредный народ, даром что бабы. Эй, Джанки, ты что имел в виду, когда говорил, что хочешь спалить Дом? Я тебе помогать в этом деле не хочу, это ведь…
- Это ведь не твою семью перерезали протекторские прислужники, когда он к власти рвался, а? Не тебе в контрабандисты пришлось податься?.. - Мой голос, когда я начал говорить, помимо воли становился хриплым и угрожающим. - Не ты на самое дно попал - из баронов? Ты бароном никогда не был…
- Но ты ж преуспел, Джанки! - возразил он. - Ты ж неплохо зарабатывал, а? Я понимаю, почему Протектор с баронами Дэви расправился. Твой папаша после него главным претендентом на трон в Большом Доме был. Но потом, когда ты один остался, почему он тебя в покое не оставил?
- Долгое время он меня и не трогал. Но думаю, то, что сын барона Дэви остался жив, ему никогда не нравилось. После того как ты меня сдал и я из Кадиллиц скрылся, Неклон искал меня через Патину, вот по этой… - Я задрал рукав, демонстрируя ему метку. - Вот по этому пятну. А я ничего поделать не мог, потому что в магии секу не очень, а оружием хорошего колдуна не возьмешь. Но теперь… - Я хлопнул ладонью по столу так, что в кружках плеснулось пиво. - Теперь время пришло. И ты, Дитен, мне поможешь, ведь как ни крути, это ты меня ищейкам Неклона сдал и, значит, жизнь твоя принадлежит мне. Кто сейчас, кстати, в моем поместье живет?
Он пожал плечами:
- Этого не знаю. Но вряд ли такие хоромы брошены на произвол судьбы. Думаю, кто-нибудь из ближайших прислужников.
Он замолчал, потому что в кабаке внезапно воцарилась тишина. Арабески с гоблином у стойки, кажется, как раз столковались и, судя по довольному выражению на зеленой морде Николопулоса, к обоюдному удовлетворению. Оба они глянули на дверь, через которую в зал только что вошло новое действующее лицо.
Худощавый узкоглазый эльф, весь в черной коже, в черных полусапожках и с черной банданой на остроухой маленькой голове, был значительно выше ростом, чем большинство его сородичей, но все же ниже меня или аскетки. В одной его руке болталась короткая цепочка с плоскими грузиками на концах, а во второй зажато еще какое-то оружие, не то меч, не то сабля, но какой-то странной формы, чересчур кривое и неказистое.
- Самурай! - ахнул Графопыл и начал медленно сползать под стол. - Сам пришел…
Эльф-переросток, сделав несколько быстрых шагов, встал посреди помещения и огляделся. Двигался он стремительно и как-то порывисто, дергано. В каждом его жесте было напряжение, словно он из последних сил сдерживал себя. Кто-то еще проник в зал позади него и остановился в дверях.
- Николопулос! - громко зашипел эльф. - Аи, Николя, что это за шлюхи и о чем с ними толкуешь?!
Я вздрогнул, словно услышав эхо очень тихих шагов, что зазвучали в моей голове: топ… Топ… ТОП…
- Заткнись, Самурай! - рявкнула Арабески, в то время как обе ее подручные схватились за свои рапиры. - Чего тебе здесь надо? - Она медленно пошла к нему от стойки, за которой старый гоблин присел так, что остался виден только его колпак. - Хочешь поговорить? Здесь не место для разговора. Выйдем?
Ее помощницы тоже двинулись вперед, расходясь в разные стороны, чтобы оказаться по бокам от эльфа. Я с интересом наблюдал за их действиями, когда Самурай вдруг дернулся. Прозвучал короткий свист, и обе аскетки-подручные повалились навзничь. Их шеи перехлестывали тонкие цепочки. Арабески успела выхватить меч и прыгнула на эльфа, а тот вдруг развернулся к ней спиной и побежал прочь, одновременно швыряя свой странный меч.
Он вскочил на стол, оттолкнулся, дробно прогрохотал каблуками по стене и, взбежав чуть ли не до потолка, сделал кувырок. Его оружие, описав в воздухе несколько сложных петель, облетело весь зал и настигло Ханум сзади, вонзившись ей в затылок. Красивое, властное лицо Арабески исказилось, аскетка упала. Самурай уже стоял рядом с ней. Он успел нацепить на правую руку черную перчатку, из каждого пальца которой торчал тонкий ржавый коготь. Самурай наклонился, его рука несколько раз поднялась и опустилась со скребущим звуком.
Из-за стола я увидел, как вверх брызжет кровь. Эльф выпрямился, нервно кривя тонкие бледные губы, и все присутствующие в зале уставились на его забрызганное красным лицо.
- Аи, Николя! - завизжал Самурай, оборачиваясь. - Покажись!
Над стойкой возник сначала колпак, затем край толстых очковых дужек, но целиком гоблин показаться не осмелился. Вытаращенными глазами он уставился на эльфа. Тот, щерясь, смотрел на него. Я заметил, как подергивается щека Самурая.
- Самурай придет попозже, все обговорим, да? - пронзительно зашептал эльф. - Николя с Самураем останутся довольны друг другом?
Старый гоблин закивал, и колпак съехал ему на глаза.
- Отлично! - вскричал Самурай и пошел к двери, не забыв подобрать свой меч-бумеранг и содрать с шей аскеток цепочки. - Вперед, Батрак, тебя с Самураем еще ждут славные дела!
Услышав это, я уставился на дверь, впервые обратив внимание на того, кто появился в кабаке вслед за эльфом.
Гном по имени Батрак Зубчик стоял там, привалившись плечом к косяку. Он пристально смотрел на меня. Когда эльф поравнялся с ним, гном повернулся к нам спиной и что-то тихо произнес. Я увидел, как Самурай сбился с шага. Мгновение казалось, что сейчас он оглянется, но затем эльф принял какое-то решение, и оба соратника шагнули наружу. Дверь кабака захлопнулась.
- Узнал! - простонал Большак, все это время осторожно выглядывающий из-под стола. - Батрак тебя узнал. Ну все, Джа, теперь каюк…
- Идем, - приказал я, одной рукой швыряя монеты рядом с кружкой, а другой вытаскивая Дитена из-под стола. - Задний ход здесь есть? Этот ваш Самурай - натуральный псих, но умный псих. Они за подмогой пошли. Сейчас вернутся.
- Вверх надо, - решил Большак. - Заднего хода нет, но через окно со второго этажа можно попасть обратно к складам, а уж там выйти к центру.
Не обращая внимания больше ни на что, мы быстрым шагом двинулись вверх по лестнице, к узкой галерее, которая тянулась вдоль дверей, ведущих в комнаты второго этажа.

Старое поместье

1

До цирюльни Дитена мы добрались уже затемно. А проникли в нее с черного хода и очень тихо. В задней комнате Дитен зажег свечу и повалился в кресло, я же присел на край стола.
- Все, пропали, - пожаловался он. - Если Батрак и меня успел заметить… Они догадаются, куда мы пошли, и наведаются сюда. Тогда уж точно полный…
- Погоди плакать, - оборвал я. - Все только начинается. Мне сейчас надо будет в одно место сходить.
Большак всполошился:
- Ты куда?! Джа, я один оставаться теперь не хочу. Одного меня точно раскрошат! Самурай, ты ж видел, какой он?
Я подтвердил:
- Видел. Ты-то знаешь, мне всегда наплевать было, тролль, человек или орк. И против эльфов никогда ничего не имел, хотя многие из них, на наш человеческий взгляд, и со свихом. Но у этого Самурая в голове вообще вместо мозгов одна сплошная рана. Псих психом.
- Да, но дерется как? Я моргнуть не успел, как он трех аскеток покромсал. И одна из них - сама Арабески! А ты куда вообще собираешься, Джа? Уж не к лепреконам ли в гости?
- Пока нет, хотя до замка Джеды очередь скоро дойдет. Вообще-то надо будет старые связи наладить. Но сейчас хочу посмотреть, кто теперь в моем доме живет. Так что сиди здесь, Большак, и не рыпайся. Ключ мне дашь, а сам запрешься. Я скоро вернусь, понял?
Он посмотрел на меня горестным взглядом, швырнул на стол ключ от задней двери и шагнул к древнему буфету, у которого вместо ножек были подложены какие-то ветхие книги с оторванными обложками. Из буфета Большак извлек запыленную бутыль. В ней булькало что-то темно-красное и густое - скорее всего, ягодная настойка, до которой Графопыл, насколько я помнил, был охоч. Не предложив мне, Большак сколупнул крышку и стал пить из горлышка.
- Ты этот дом как вообще заполучил? - спросил я. Он уселся на стул и свесил голову.
- Аренда. Дом старый очень, развалюха. Хоть и в центре, но я за него гроши плачу.
- А подвал здесь есть?
Большак исподлобья взглянул на меня:
- Ты на что намекаешь, Джа?
- Ходы имеются?
- А, это… Из подвала - да. Это ж Кадиллицы, да еще и старый квартал. Тут из каждого дома под город можно спуститься. В подвале я один лаз нашел, но туда не совался.
- Ладно, еще сунемся.
Я взял ключ, хлопнул Дитена по спине - он поперхнулся и стал с надрывом кашлять - и приоткрыл дверь. Окинув взглядом темную улицу, выскользнул наружу.
Спать не хотелось, и усталости я не чувствовал. Энергия, полгода копившаяся во мне, теперь, когда появилась возможность действовать, не позволяла усталости проявить себя. Она действовала, как зелье, добытое знахарем из шляпок ядовитых грибов чичу. Она будоражила сознание и придавала окружающему яркие, резкие тона, делала глубже залегшие под стенами домов тени и ярче свет, льющийся из окон.
Передний вход цирюльни выводил на центральную площадь Кадиллиц, в любой час ночи освещенную многочисленными факелами, а через задний я попал на одну из боковых улиц, где было темно. Я пошел быстрым шагом, внимательно глядя по сторонам. Осознание того, что дело двинулось, накатывало волнами дрожи, но это не мешало прислушиваться и приглядываться к происходящему вокруг.
С тех пор, как я в последний раз шел по ночным улицам, город изменился. Тогда не только в центре было светло. Да и праздно гуляющих прохожих хватало. Орки, более прочих склонные к ночному образу жизни, обычно устраивали семейные променады, гоблины сидели за выставленными на улицы столами трактиров, горели факелы и свечи… Сейчас-то темно и тихо, причем это не была тишина мирно спящего города - скорее тишина настороженности, ожидания чего-то плохого. Смерть Неклона - слишком серьезное происшествие, большинство горожан ожидало беды и предпочло запереться в своих домах, надеясь пересидеть неприятности.
Я миновал три квартала, обогнул окруженное высокой изгородью здание городской тюрьмы и нырнул в лабиринт окраинных улочек, за которым стояли дома знати. Когда шорохи ночного города сменились шелестом листвы на деревьях и травы под ногами, впереди показался склон пологого холма. На вершине его находилось бывшее имение баронов Дэви.
У двухэтажного дома было несколько больших пристроек и приличных размеров мезонин посреди плоской крыши. Вокруг рос старый сад, его окружала высокая ограда, оснащенная раньше таким же заклинанием, как и та, что защищала Большой Дом. Не знаю, как сейчас, а когда-то заклинание отлично действовало.
Всю дорогу через ночной город я пытался вспомнить, как снимается защита, но за прошедшие годы нейтрализующий знак начисто стерся из моей памяти. Рисковать не хотелось. Тем более что имелся и другой путь - в свете звезд я заприметил силуэт диковинно искривленного дерева, росшего на склоне холма неподалеку от ограды. Я двинулся к нему.
Когда-то давно в нашей семье жил садовник-лепрекон. Он-то и посадил это дерево. Не знаю, в чем тут дело, семечко ли попалось какое-то редкое, или виновата вода, которой садовник поливал его, или это природная магия лепреконов передалась ростку, но, будучи мальчишкой, я однажды обнаружил, каким чудесным свойством обладает дерево. Мне говорили, что в то место ударила молния - возможно, это тоже сыграло свою роль. В любом случае, садовник подрабатывал тем, что припрятывал товары, контрабандно привезенные в Кадиллицы его сородичами.
Я подошел к дереву, надеясь, что после меня его секрет не разгадал никто. В дереве, очень широком и неестественно искривленном, напоминающем вросший нижним концом в землю зигзаг молнии, на высоте моей груди зияло обширное, заросшее мхом дупло. Цепляясь рукоятями сабель за его края, я до пояса влез внутрь, повис, упираясь животом в нижний край дупла… и потерял равновесие.
Мой торс перевесил, так что я начал неудержимо клониться вперед и в конце концов ткнулся лицом в густой влажный мох. Ругаясь сквозь зубы и дергая ногами, я полез, разгребая ладонями мох, который немилосердно щекотал лицо. Подул теплый ветер, мох подо мной разошелся, и я очутился в узком темном пространстве, ограниченном со всех сторон влажными податливыми стенами, словно в мешке.
Или в утробе.
И вновь ощутил дуновение теплого ветра. Зажмурив глаза, я согнулся и уперся лбом в дно «мешка». И эта поверхность подо мной разошлась, голова и шея оказались снаружи.
Ветер теперь дул ровно и сильно. Я открыл глаза, обозревая секретное пространство лепреконов.

2

Темно-коричневая поверхность, из которой торчала моя голова, тянулась горизонтально. Больше всего она напоминала кору очень старого дерева… но тогда это должно было быть чрезвычайно огромное дерево, потому что поверхность казалась почти плоской, лишь совсем небольшой изгиб намекал на то, что это все-таки ствол.
Ветви тоже имелись, хотя они больше напоминали кривые столбы, очень широкие у основания, теряющиеся из виду далеко внизу, на фоне звезд.
Темное глубокое озеро, на поверхности которого медленно перемещались белые искры-звезды, находилось высоко над деревом. Там лениво извивались тени, пульсировали черные сгустки, от них расползались пятна-брызги и мелко дрожащие концентрические круги. Ровный теплый ветер дул непрерывно вдоль ствола, все вокруг было черным.
Кроме отдельных областей тускло-оранжевого света, видневшихся на дереве там и сям.
Одна ветвь изгибалась и тянулась вдоль ствола неподалеку от меня. Этот путь мне уже приходилось проделывать, так что я, с трудом просунув руки в прореху, схватился за края, поднажал и упал на эту ветвь.
Если до того мне казалось, что испещренное звездами озеро находится надо мной, то теперь все в мгновение ока изменилось. Озеро оказалось внизу, а ствол вверху. Я медленно пополз, крепко хватаясь за сучья.
На этой ветви тоже имелся освещенный участок. Тусклый шар висел чуть впереди, и, приблизившись, я заглянул в него. От порыва теплого ветра свет заволновался, словно сквозняк взметнул оранжевые шторы. Световые пологи заструились и разошлись, показав уединенную океанскую лагуну, полуденное марево над горячими скалами, волны, наползающие на песчаный берег, и лодку контрабандистов, с которой несколько лепреконов сбрасывали ящики с товаром. Слышался тихий плеск, неразборчивые голоса и крик одинокой птицы. Я рассматривал эту картину из точки, находившейся примерно в пяти десятках локтей над лагуной. Лепреконы меня не замечали; они, покончив с разгрузкой, спрыгнули с лодки, схватили ящики и, глубоко увязая в песке, поволокли их в дальний конец лагуны, к расщелине в скале.
Я пополз дальше, упорно двигаясь к намеченной цели. Звезды-огоньки бесшумно дрейфовали по поверхности черного озера, и вдруг мне показалось, что чем-то эта картина напоминает Патину. Хотя и со своими особенностями, но такая же загадочная н непостижимая.
Чтобы преодолеть длинный изогнутый сук, отходивший от ветки вверх, к стволу, мне пришлось проползти мимо еще одного бледного светового шара. Заглянув в него, я увидел склад. Узкое пространство с каменными стенами наполняли тюки и ящики. Вдоль стен тянулись стеллажи с широкими полками, на которых рядами стояли бочонки. В дальнем конце помещения за столом восседал крючконосый карлик и, высунув измазанный чернилами язык, длинным пером писал что-то на листе пергамента. Периодически он хватался за глиняную бутыль и вдохновлялся из нее, при этом всякий раз второй рукой перебрасывая костяшки-жемчужины на массивных деревянных счетах.
Размышляя над тем, что только такие извращенцы, как лепреконы, могли использовать это таинственное, чудесное пространство исключительно в целях незаконной перевозки и укрытия товара, я достиг ствола как раз там, где и рассчитывал, - возле широкой зигзагообразной трещины. Лег на спину, задрал ноги и просунул их в трещину, одновременно ухватившись за ее края.
Раздался очень тихий ритмичный звук. Погрузившись в ствол уже до пояса, я увидел фигуры, одна за другой маршировавшие в моем направлении, головами вниз. Шесть или семь карликов в остроконечных колпаках шли в ногу, и каждый раз, когда их непомерно большие башмаки ударяли по коре, ствол чуть вздрагивал, отдаваясь где-то в глубине низким рокочущим гулом. Позади них плелась девица в длинном платье. Кажется, она что-то говорила карликам, но они не обращали на девицу внимания.
Сталкиваться с этой компашкой я не хотел - кто бы они ни были. Я полностью погрузился в ствол и вновь очутился в узком темном пространстве с мягкими стенами. Мальчишкой проделывать все это было не в пример легче. Кое-как извернувшись, я оттолкнулся ногами и пробил головой рыхлую стенку.
Звезды вновь мерцали - но теперь над старым садом, растущим вокруг бывшего имения баронов Дэви.
Моя голова торчала из земли, под кустами, что росли вдоль ограды. Извиваясь и продолжая отталкиваться ногами, я выбрался наружу, весь в земле и высохших листьях. Отряхнувшись, выпрямился и огляделся.
Копейная ограда находилась рядом, за ней, ниже по склону, в темноте угадывался зигзаг лепреконского дерева. В саду было тихо и пусто, а в доме, темный силуэт которого вырисовывался на фоне неба, светились два окна. Если память не подводила меня, с этой стороны должна располагаться пристройка летней кухни. Там, помимо очага, шкафа с кухонной утварью и разделочного стола, имелось и кое-что еще…
Пока я пробирался к летней кухне, картина тайного пространства лепреконов все еще стояла перед глазами. Наверное, на всем континенте жило какое-то количество не-лепреконов, знающих этот секрет. Но я ни с кем из них знаком не был, кроме Лоскутера, которому сам в свое время и рассказал про находку. Лоскутер тогда не выказал особого удивления, хотя и тщательно расспросил обо всем, что я видел. Кажется, более всего его заинтересовало не дерево и не шары света, висевшие на нем, словно какие-то диковинные плоды, а звездное озеро.
Я достиг кухни, остановился перед очагом, в котором еще слабо тлели угли, и огляделся.
Уверен, в распоряжении людей не имелось ничего подобного. Патина - это было общее, доступное для всех рас, вернее, для тех представителей, которые обладали хотя бы зачатками магических способностей или имели шары из морского хрусталя. Но есть ли нечто такое у эльфов или, допустим, гоблинов? Я не мог связно описать свои ощущения, но мне казалось, что секретное пространство лепреконов каким-то непостижимым образом отображает их сущность. Это место, особенности его строения, сумеречные, тайные законы, по которым оно жило, словно несли в себе отпечаток лепреконской души. Возможно, это все же как-то связано с Патиной?
В углу обнаружилась длинная толстая палка, и я принялся разгребать угли. Занимаясь этим, я пытался представить, как должно выглядеть внутреннее пространство, к примеру, тех же троллей? Без сомнения - это нечто безмятежное, с уклоном в философическую созерцательность, древний лес или горы наподобие Старых. А эльфы?
Я хмыкнул и шагнул на расчищенный от углей участок. Секретное пространство эльфов - бесконечные равнины и пологие холмы. Оно, вероятно, было грязным, дурно пахнущим и шумным, в нем к горизонту должны тянуться вереницы таборов, бегать галдящие дети в обносках, сварливые эльфийки браниться и тягать друг друга за немытые волосы… А гномы? Есть ли свое пространство у гномов? Голова городского анклава и начальник их разведки, возможно, знают о нем и даже имеют туда доступ.
Задняя стенка очага состояла из двух соединенных заклепками железных пластин, черных от копоти, с едва проступающим барельефом, который изображал фамильный герб баронов Дэви.
Шлем с плюмажем из трех пышных перьев, а под ним, крест-накрест, кольчужные перчатки.
Ну, тогда пространство орков - это город. Такой себе средний тихий городишко, дома с крепкими ставнями и дверьми, множество меняльных лавок, орицы-матроны в длинных серых платьях, органная музыка, послушные, благолепные орчата в аккуратных штанишках и курточках… Я нажал на среднее перо барельефа, и пластины медленно, с тихим скрипом, разошлись в стороны.
Подобные измышления, конечно, помогают четче представить себе истинную природу населяющих континент рас. Но они никуда на самом деле не ведут и по большому счету есть не что иное, как пустая трата времени, решил я, пробираясь в узкий лаз. Усилием воли я изгнал из сознания уже начавшую смутно вырисовываться картину внутреннего пространства гномов - естественно, это была огромная ростовщическая лавка - и тогда впереди обнаружился узкий закуток. Он располагался в простенке позади холла первого этажа. От него вверх тянулась лестница, крепеж ее был вбит в щели между камнями, из которых сложена задняя стена поместья.
Я остановился и закрыл глаза, пытаясь восстановить в памяти расположение комнат и коридоров бывшего поместья баронов Дэви. То, что мне нужно, находилось под крышей, и я полез, тихо бряцая саблями.
Снаружи сюда не доносилось ни звука - я надеялся, что и меня никто не услышит. Пока я карабкался, было тихо, но, когда достиг приютившейся под потолком узкой бойницы, мне показалось, что снаружи, из сада, доносятся приглушенные звуки. Я замер, прислушиваясь. Тихие голоса… нет, больше ничего не слышно. Протиснувшись в бойницу, я очутился на узком выступе, который тянулся под потолком по периметру зала. Внизу угадывались очертания лестницы, стен и огромного цветастого ковра, устилающего далекий мраморный пол. На этом ковре в детстве мне строго-настрого запрещалось играть, потому что стоил он чуть ли не дороже всего дома - баснословное изделие умельцев из Пондиниконисини.
Моей целью было отверстие в противоположной стене. Я полз по выступу крайне осторожно, потому что шириной он был всего в локоть и не имел бордюра. Снизу донеслись тихие шаги, хлопнула дверь. Когда я достиг угла и кое-как преодолел это препятствие, полоса света протянулась из-под лестницы по ковру. Она тускло озарила изгибы пышных узоров, цветы и лиственный орнамент. Я пополз чуть быстрее, стараясь не звякать оружием. В полосе мелькнула тень.
- Сюда, мой господин, - прозвучал голос. Я был уже у противоположной стены. Невидимое снизу отверстие находилось над широкой и высокой дверью.
Световое пятно запрыгало внизу - кто-то поднимался по лестнице. Снаружи донеслось ржание лошадей.
Я протиснулся в отверстие и очутился в коротком лазе. Его конец перекрывала решетка в раме на петлях. Замка там не поставили, но открывать я ее пока не стал - просто приник к решетке и глянул вниз из-под потолка спальни моих родителей.
Кровать под балдахином была таких впечатляющих размеров, что там мог, наверное, заняться любовью весь кадиллицкий анклав гномов. Помню я эту кровать с детства - под ней я любил прятаться от слуг, когда они вечером начинали искать меня, чтобы отправить спать. В свое время именно мать организовала покупку и доставку этого ложа в спальню на втором этаже поместья. Затаскивали его девять грузчиков-гоблинов. Теперь, когда образ матери изрядно стерся, но еще не до конца исчез из моей памяти, я, окидывая его, так сказать, взглядом со стороны, понимал, что мать была наделена большой привлекательностью… и, кажется, большой любвеобильностью.
Хотя кровать Протектора в Большом Доме была еще больше…
Шатер балдахина сейчас скрывал от меня ложе, но массивное бюро из темно-синего, с черными прожилками камня было видно как на ладони.
Как и гоблин-бородавочник, восседающий за ним с пером в одной руке и стаканом в другой.
Бородавочник! Я моргнул и уставился на него, затаив дыхание.
Очень редкий тип. Я за всю жизнь видел только двоих.

Гоблин был огромен и шкуру имел толстенную. Эта шкура сама по себе заменяла броню - ее пробивали лишь арбалетные болты - и имела густо-лиловый окрас (цвет других гоблинов менялся от нежно-салатового в детстве до бледно-зеленого на склоне лет). Кроме того, шкуру покрывали шишки-наросты, смахивающие на очень большие бородавки. Насколько я понимаю, именно они и заменяли бородавочнику броню, успешно отбивая стрелы. Была у них одна удивительная особенность, делавшая гоблинов этого вида особо опасными противниками в драке, - а драться они умели. Бородавочники чаще всего служили наемниками, причем не безмозглыми мордоворотами и телохранителями, а начальниками крупных военных соединений или руководителями охраны.
Справиться с таким противником было выше моих сил. В поединке он бы просто раздавил меня или рассек напополам одним ударом. Гоблина из племени лиловых бородавочников не смог бы победить в бою никто, кроме очень сильного колдуна. Только потому, что их было очень мало, они до сих пор не подчинили себе весь континент.
Затаив дыхание, я разглядывал его.
Бородавочник склонился над листом пергамента и что-то писал, макая перо в глиняную чернильницу. Рядом горела высокая свеча, стоящая на столе в застывшей лужице воска.
Нет, он вел себя не как гость. Он был новым хозяином поместья баронов Дэви.
Что это могло означать? Только одно: этот гоблин был начальником охраны Большого Дома и самого Протектора.
В своей жизни я видел не двух лиловых бородавочников, а лишь одного.
Это был тот же самый, только он стал старше.
Кол.
топ… топ… топ…
Тяжело и торжественно он шел по поверхности моего мозга.
топ… Топ… ТОП…
Призрак, который не раз посещал меня ночами в пещерах Старых гор, вырисовывался из темноты.
Я медленно выдохнул воздух. Энергия мести вскипала во мне, разгоняя по жилам кровь, принуждая немедленно откинуть щеколду решетки, распахнуть ее, прыгнуть вниз, на ходу выхватывая сабли, и с двух сторон обрушить клинки на бугристую, очень мощную шею…
Я видел его раньше. Я видел кол и…
Я опомнился, только когда ладонь уже опустилась на решетку. Отодвинувшись, я глубоко дышал, пытаясь успокоиться. Кровь стучала в висках, руки дрожали, пространство лаза стало вдруг очень тесным, оно словно выталкивало меня наружу, вниз. Я зажмурил глаза.
Не так. Он слишком силен. Это же лиловый бородавочник, он может справиться и с десятком людей. Возможно, даже сдвоенный удар сабель не пробьет его шкуру.
Кол.
В любом случае, шишки вмиг сделают меня беспомощным.
Это враг - но есть и другой.
Кол и…
Он стоит на пути, но есть и обходной путь.
Убей его, но не сам.
Кол, и на колу…
Нет, сделай это чужими руками!
Это был выход. Мгновенно я переключился на решение новой задачи - и жажда мести, желание действовать немедленно, напролом, иссякли. Энергия вновь ушла куда-то вглубь, по-прежнему направляя мои действия к одной цели, но не окутывая больше рассудок густо-красной пеленой ненависти. Призрак, некогда превращавший в кошмары мои сны, отступил на задворки сознания, забрав с собой кол, и затаился там смутной тенью.
Вот почему, вернувшись в Кадиллицы, я не давал себе ни минуты роздыха. Призрак и кол донимали меня. Мои воспоминания всколыхнулись, когда я увидел дома и улицы города, и теперь каждое мгновение безделья было чревато нападением Призрака.

Предыдущая страница 19 Следующая страница


Клинки сверкают ярко 20

Скрипнула дверь, бородавочник обернулся, и в спальню вошел Самурай.

- Хорошо живется Дабу в доме того, кого он когда-то убил? - прошипел эльф. - Благородная архитектура, о, сколь любим Самураем этот стиль…
Как и тогда, в «Диком Мерине», услышав этот голос, я вздрогнул. Я слышал его раньше, еще до той ночи в Большом Доме, когда меня и обожженного Сэмку Маркелыча спас Лоскутер на альфине. Горячечный шепот Самурая звучал пронзительно, помимо воли создавалось впечатление, что эльф постоянно сдерживает желание выхватить свой меч-бумеранг и вспороть им горло собеседника.
- Что надо? - спокойно пророкотал бородавочник, поворачиваясь от стола. Голос его был ниже, чем у большинства гоблинов - казалось, будто в узкое горное ущелье катятся камни, и грохот их непонятным образом складывается в членораздельную речь.
- Все бароны прибрежной полосы предпочитают здоровые неказистые домища и не помнят строки знаменитого Шимконулоса, посвященные излишествам в архитектуре… - Самурай сделал паузу, пытаясь вспомнить строки незабвенного Шимки-Дудочника, автора куплетов многих популярных в народе песенок… и не вспомнил. Он быстро развернулся, запрокинул голову, сжимая меч-бумеранг в вытянутой руке.
В своем убежище я затаился, пораженный его чувствительностью. Только что я пристально смотрел на его затылок, пытаясь определить, где заканчивается ребристый ворот дорогой эплейской брони - и он ощутил мой взгляд.
- Кто здесь?! - Шепот его стал похож на шипение рассерженной змеи.
Лиловый бородавочник по имени Даб отпил из стакана, покачал головой и брюзгливо пророкотал:
- Опомнись. Ты и так уже зарезал двоих стражников из моей бригады. Они, видите ли, напомнили тебе твоих родственников. Как будто полузвери хоть чем-то смахивают на равнинных эльфов! Говори, что у тебя?
Самурай, опустив бумеранг, постоял еще немного, крутя головой и пытаясь высмотреть на стенах и потолке что-то одному ему ведомое, повернулся и сказал:
- Ха, эта бригада! Отборная бригада лучших воинов города, «боевые дубы Даба»… Самострелы со взрывчаткой, шипы, рыжие волосы, а какая выправка! Барон Дэви-младший вернулся в город, Даб знает это?
Лиловый кивнул без особого удивления.
- Следовало ожидать. Неклон умер. Младший Дэви больше не боится магических поисков. А ты откуда узнал?
Эльф, стремительно шагнув мимо Даба, бросился в кресло, с которого бородавочник только что встал, окинул взглядом пергамент, хмыкнул: «Донесение нашей всеобщей матушке, пресвятому Протектору Кадиллицкому?» - схватил бутылку и сделал несколько глотков из горлышка. Потом отшвырнул бутылку под стену - где она со звоном разбилась о мрамор, - вскочил и, поворотившись на каблуках, выпалил в морду Даба:
- Самурай видел его в одном смрадном портовом кабаке, который держит соплеменник Даба. Вернее, малыш Батрак Зубчик, этот кривоногий гномик, заметил Дэви в обществе одного старого мошенника. Но они тоже заметили Самурая с гномиком. Еще бы им не обратить внимания на то, как Самурай красиво разрезал на куски трех тощих аскеток! И они смылись прежде, чем Самурай со своими ребятами вернулся туда. Самурай так расстроился, что сжег «Дикий Мерин». Осталась только дверь в раме, аи, как красиво смотрятся на ней нос и уши старого хозяина, которые Самурай прибил к ней своими дротиками!
Рассказывая все это, эльф стоял очень прямо и с восторгом смотрел в круглые глаза Даба, явно провоцируя его. Но успеха не добился - Даб, пожав могучими плечами, повернулся к бюро и, раскрыв один из ящиков, стал складывать пергамент и письменные принадлежности.
- Что за «старый мошенник» был в обществе Дэви? - прогудел он спокойно.
Эльф за его спиной сделал вид, будто отрубает бородавочнику голову своим бумерангом, затем убрал оружие в ножны, сплюнул на пол и ответил:
- Кажется, его зовут Большак. Дитен… Дитен Графопыл. Старый знакомец молодого барона. Его пытали, это он когда-то сдал Дэви ищейкам Неклона. Тогда перевернули весь город, но Дэви успел смыться. Неклон искал его через Патину…
- Мальчишка, - перебил вдруг Даб, оборачиваясь. - Ты помнишь мальчишку? Что стоило нам придушить его еще тогда? Теперь не было бы лишних хлопот…
Эльф покачал головой с таким остервенением, что мне показалось, она сейчас оторвется от шеи.
- Самурай помнит мальчишку, Даб! Но даже если бы мальчишка умер тогда, тайна фиалы с макгаффином - как насчет нее, дружочек?
- Я тебе не друг. Если бы у меня были такие друзья, я бы повесился. - Бородавочник шагнул за бюро и нагнулся. - И я не верю, что Дэви знает, где фиала. Но в любом случае его надо найти. Где живет этот Большак, ты выяснил?
Даб достал из-за бюро топор. Его металлическая часть напоминала киль галеры, а рукоять была очень толстой для боевого оружия. Удерживать в руках и орудовать им во время драки мог только лиловый бородавочник, да и то, наверное, не всякий.
- Аи-аи, Даб думает, грязный эльфишка не догадался выяснить такую простую вещь? - залебезил вдруг Самурай, отступая и быстро кланяясь при каждом шаге. - Аи-аи, могучий лиловый гоблин Даб смотрит на скромного Самурая свысока, он думает - ну что за сучий вертопрах этот грязный эльфишка, и зачем он так много говорит, и зачем хвастается тем, что прирезал этого хозяина трактира, соплеменника Даба? Аи-аи…
- Не юродствуй, - перебил Даб, закидывая топор на плечо. - Мне безразлично, кого ты там прирезал. Где живет Большак?
Самурай перестал кланяться и подпрыгнул, хлопая в ладоши.
- Самурай узнал это, да! Большак держит цирюльню возле Круглой площади. Возможно, Джанки Дэви прячется у Большака.
- Эти твои «ребята» сейчас с тобой? - спросил гоблин, шагнув к двери. Топор висел за его спиной на широком ремне.
- Ждут в саду.
- Нельзя убивать Дэви. Неклон искал его для себя, а Протектор - для себя. Его надо взять живым. - Он уже вышел из спальни, и теперь Самурай, оглядевшись напоследок и бросив пронзительный взгляд на потолок, задул свечу и пошел следом… - Сначала окружим дом и попытаемся взять его без лишнего шума. В городе и так неспокойно после смерти колдуна, если теперь начнутся… - Дверь закрылась, и стало тихо.
Я лежал неподвижно, считая удары сердца. Топ… топ… топ… - фигура призрака маячила где-то внутри моих слезящихся глаз, ходила, как бессменный часовой, по шарикам зрачков, то исчезала из виду, то возникала вновь, и стоило лишь чуть ослабить волю, как она увеличивалась, приближалась и выглядывала наружу из-под моих век.

3

Надо было сделать все это очень быстро. Мне не хотелось терять Большака, так что, спрыгнув на пол, я на ходу подхватил свечу, бросился к кровати и влез под нее. Одной из своих широких сторон кровать примыкала к стене, и, добравшись до нее, я положил на стену ладонь. Обнаружив нужный выступ, нажал особым образом, но после этого не полез назад, а остался лежать, весь в пыли и паутине - ножки кровати были прикручены к полу и никакая самая длинная метла горничных не доставала сюда.
Некоторое время ничего не происходило, я уже решил, что старый механизм испортился, но затем раздался приглушенный скрип. Пол слабо дрогнул.
Скрип повторился. Я опустил голову, прижавшись лбом к полу. Возник очень легкий сквозняк, что-то переместилось в темноте надо мной. Достав огниво, я зажег свечу и встал.
Кровать целиком скрылась в широком проеме, который образовался в стене. Она въехала туда вместе с прямоугольным участком пола. Кровать была здоровенная, но ниша в стене - еще больше, так что с краю оставалось достаточно места для бюро, копии того, за которым сидел лиловый бородавочник. На бюро стояла шкатулка, рядом лежал лист пергамента. Огонек свечи озарил надпись, сделанную каллиграфическим почерком отца. Чернила выцвели, но все равно еще можно было разобрать, что там написано одно-единственное слово и одна цифра: «ПОЛИФАЛИСТО 6».
- Полифалисто, - вслух повторил я и принялся раскрывать ящики. Ничего ценного там не оказалось, только старые пергаменты отца, записи расходов и прибыли, какие-то списки, перья, пустые чернильницы и два ножика со сломанными лезвиями. Все это меня не интересовало, поэтому я вновь закрыл их и откинул крышку шкатулки.
Здесь находилось то, зачем я проник в спальню. Ровными столбиками - отец, в отличие от матери, всегда отличался аккуратностью - лежали золотые монеты с чеканным профилем Протектора Безымянного-7 и более расплывчатым, но приукрашенным художником ликом Безымянного-8, того, которого сменил мой враг, Безымянный-9. Еще в цирюльне я прихватил небольшой полотняный мешочек и теперь ссыпал в него все монеты. Привязав мешочек к ремню, я шагнул от бюро назад и напоследок еще раз окинул взглядом отцовский тайник, бормоча: «Полифалисто… по-ли-фа-ли-сто». Лучше бы здесь не задерживаться, и не только потому, что Даб и Самурай со своими «ребятами» уже пробираются ночными улицами к цирюльне Большака. Отец провел здесь долгое время, проверяя финансовые отчеты своего управляющего и занимаясь какими-нибудь другими делами; я боялся, что дух его все еще витает здесь и вновь заставит то, чего я так страшился, выступить из моих зрачков и наполнить рассудок звуком быстрых шагов.
Как только кровать заняла свое обычное место, я поставил свечу на стол, вдавив нижний конец в лужицу воска, задул огонек и подошел к двери.
Лаз под потолком был теперь вне досягаемости. Приоткрыв дверь, я выглянул в коридор. Темнота и тишина. Шум шагов и голоса смолкли, из сада тоже ничего не доносилось.
Я прикрыл дверь и, ведя ладонью по шершавой стене, двинулся в сторону, где находилась широкая парадная лестница. Мраморные ступени, разумеется, не скрипели, ковер делал шаги бесшумными. На первом этаже тоже стояла тишина, я остановился, вспоминая планировку помещений, затем направился влево, туда, где находилась дверь. Она вела к короткому коридору, на стенах которого было развешано декоративное оружие. Дальше - вторая дверь, выводящая к широкой подъездной аллее. Эта аллея тянулась от ворот в копейной ограде.
Теперь мне казалось, что я слышу совсем тихий, приглушенный голос, доносившийся откуда-то из глубин холла. Наверное, какой-нибудь слуга с ночным привратником, благополучно спровадив хозяина, засели, поджидая утра, с бутылкой вина в одной из многочисленных кладовых.
Я примерился, чтобы не ошибиться, и сделал шаг, вытянув перед собой руку ладонью вперед. Я рассчитывал упереться в дверь и мягко приоткрыть ее, но вместо этого ладонь уткнулась во что-то холодное, гладкое и покатое. Поверхность сместилась, раздался стук. Я нагнулся, пытаясь перехватить вазу, но промахнулся в темноте. Громкий звон наполнил помещение.
Когда-то здесь, в углу, была дверь! Они заделали ее и поставили на этом месте тумбу с вазой. Я выхватил огниво и чиркнул так, что сноп искр упал на пол.
В их свете я разглядел осколки вазы, узкую каменную тумбу и дверь, темнеющую далеко справа, почти в центре самой длинной стены холла. Без сомнения, с точки зрения защиты поместья это правильное изменение - проникающих через двери злоумышленников легче расстреливать из луков посреди холла, прячась за лестницей и в кладовых. Но мое положение из-за этого ухудшилось. Вспыхнул свет, уже на бегу оглянувшись, я увидел гоблина и человека. Оба с короткими луками в руках бежали от распахнутой двери кладовой в мою сторону. Гоблин тащил еще и массивный длинный канделябр с несколькими горящими свечами.
Я плечом распахнул дверь как раз когда стрела с хрустом вонзилась в косяк. В коротком коридоре развил такую прыть, что вышиб парадную дверь вместе с петлями и засовом. Снаружи было свежее и чуть светлее. Возле подъездной аллеи, окруженной двумя рядами высоких деревьев, стоял домик охранников. Там услышали шум, в окошке загорелся свет. Я соскочил с аллеи и понесся через сад. Дверь домика распахнулась, наружу высыпали сонные охранники с факелами, не то люди, не то гоблины, а скорее всего - и те и другие. Раздались крики:
- Кто это?
- Откуда он взялся?
Один из двоих, что обнаружили меня в доме, проорал:
- К ограде побег! Он один, кажись!
Я несся, не разбирая дороги, спотыкаясь о корни и перепрыгивая через кусты. Сабли бряцали на спине, а мешочек с отцовскими монетами колотил по ноге. Вдоль сада тянулась полоса освобожденной от растительности земли. Деревья расступились, впереди возникла копейная ограда, слабо мерцающая благодаря заключенной в ней магии. Широкие горизонтальные полоски соединяли тонкие копья, наконечники которых, узкие и остро отточенные, возвышались на высоту в полтора моих роста.
Над головой свистнула стрела. Прыгающие отблески факельного огня упали на пустое пространство перед оградой, и преследователи вывалили из сада. Я уже подскочил к копьям и стал взбираться по ним. Стрела звонко клюнула металл где-то рядом. Кто-то метнул кинжал, но неумело - он ударил меня рукоятью пониже поясницы и упал в траву. Слыша дыхание позади, я достиг верха, и тут магия ограды включилась.
Отточенные наконечники копий мелко затряслись, задрожали так, что мои пальцы начали соскальзывать. Заклинание все-таки выдохлось за эти годы - оно должно было включиться именно в тот миг, когда я бы переваливался через ограду, но заработало немного раньше.
Я выкрикнул:
- Полифалисто!
Слово блокировало магию ограды, наконечники мгновенно успокоились.
Раз… Разрезая пальцы и ладони, я подтянулся и перекинул ногу.
Два… Под аккомпанемент посвистывания стрел качнулся на руках, упирающихся в самую верхнюю горизонтальную полоску.
Три… И полетел головой вниз, на склон холма.
Четыре… Я не смог остановиться и кубарем катился дальше, с корнями выдирая кусты. Перед глазами мелькали то склон, то ветви деревьев, то звезды плясали в небе, а иногда…
Пять… А иногда в поле зрения попадала ограда, на котоpyю карабкались два самых прытких охранника, один из них уже перекидывал ногу через…
Шесть.
Действие пароля закончилось, заклинание вырвалось на свободу и выплеснуло всю энергию, которая накопилась в нем за шесть мгновений. Тот охранник, который добрался лишь до середины, соскочил так поспешно, что упал навзничь. А тот, нога которого была уже снаружи, а вторая пока внутри, пронзительно заорал.
Его крик разносился над холмом, когда я достиг пологой земли и встал. В отблесках факельного света было видно, как размахивающая руками фигура, нелепо и страшно дергаясь, оседает, медленно насаживаясь на один из наконечников.
Тяжело дыша, я отвернулся. Рассеченные ладони жгло, тягучая боль распространялась от затылка вниз по шее. Подняв руку, я ощутил жидкое тепло чуть ниже затылка, там, где наконечник стрелы глубоко оцарапал кожу. Морщась, я зашагал вперед, одновременно снимая куртку и пытаясь на ходу оторвать рукав от рубахи, чтобы перевязать рану.
Надо было спешить. Даб и Самурай, скорее всего, уже подбираются к цирюльне Большака.

Подземелья и «Облако»

1

Кто-то прятался на крышах домов вокруг цирюльни. Почти ничего не было слышно, но, притаившись за поворотом улицы и осторожно выглядывая, я видел тени тех, кто окружил дом Большака.
Возле задних дверей пока никто не объявился. Стоя у стены, я размышлял. Имелось два способа попасть в дом - открытый и скрытный. Можно попробовать незаметно и тихо прокрасться ко входу. Но я же видел часть тех, кто караулил здесь, хотя они и притаились. Что помешает им заметить меня, даже если подойти к цирюльне крадучись?
Я достал ключ, который получил от Большака, и открыто побежал к двери.
Раздались возгласы. Распахнув дверь, я впрыгнул внутрь и запер дверь за собой.
Дитен Графопыл сидел, положив ноги на стол. Между ног стояла пустая бутылка. Он храпел. Я за шиворот сдернул его со стула, он заорал:
- Я не знаю! Нет, не надо!
- Проснись! - крикнул я в ухо Большака, выволакивая его из комнаты. - Где подвал?
Во входную дверь ударили.
Большак наконец пришел в себя и захлопал глазами.
- Где тут подвал? - повторил я.
- А… сюда, сюда давай…
Кто-то так сильно вмазал по двери, что мы, уже сбегая по ступеням лестницы, услышали треск петель.
Темное помещение с земляным полом и низким потолком. В дальнем углу что-то стояло. Дитен с разбегу ударился, оно опрокинулось. Потянуло холодным воздухом, и я, пригнувшись, нырнул в образовавшийся проем.
- Но я не знаю, куда ведет… - начал Большак.
Не оглядываясь, я ухватил его за плечо и потащил за собой. Топот преследователей уже доносился с лестницы.
Сначала было совсем темно, потом сверху проник свет звезд - над нами была одна из центральных улиц с решетками для стока воды.
За полгода я еще не успел забыть эти места и примерно помнил, в какую сторону надо двигаться.
- Там никого не осталось, наверное, - пропыхтел Большак. - Может, сторож только какой…
Мы скатились по земляной насыпи и очутились среди покрытых барельефом черных столбов. Большак споткнулся и упал на четвереньки, почти целиком скрывшись в тумане, но сразу же вскочил и бросился за мной. Сзади слышались шаги преследователей.
- Почему никого не осталось? - спросил я на бегу - Капище закрыто?
- Ну! А ты не знаешь? Давно уже.
- А что случилось?
Туман бурлил у наших ног. Мы петляли между столбами, я то и дело оглядывался, но пока преследователей не видел. Большак продолжал:
- Гном Пиндос хотел Капище под себя взять. Но один он с орками сладить не смог. Объединился в этом деле с Пеном Галатом, и они вместе на орков насели…
Столбы закончились, Дитен умолк. Бронзовые двери в амфитеатр, которые раньше всегда охраняла пара дюжих орков, теперь состояли лишь из одной половины - вторая, расколотая напополам, лежала рядом. И орки исчезли.
- Что дальше было? - спросил я, ныряя в дверь. Амфитеатр выглядел все так же, только теперь клетка для боев была сломана, прутья ее разворочены, а посередине когда-то идеально ровной площадки виднелось углубление, словно по ней саданули каменной глыбой.
- Орки вроде отбились, - говорил тяжело дышащий Большак. - Бои опять начались, ставки, зрители… Пиндос бы и отступился, но Галат не таков. Он решил: не мне - значит, никому. И устроил им подлянку напоследок. Не знаю как, но взорвал двух самых известных бойцов прямо во время боя.
Мы сбежали уже к нижним рядам, и здесь я увидел, что часть зрительских лавок проломлена, а на полу в тумане лежат камни - шрапнель, разлетевшаяся от взрыва.
- Народу тогда зашибло много, остальные перепугались, и пришлось оркам закрываться. Все равно ремонт тут надо делать…
В верхней части амфитеатра возникло несколько фигур. Я остановился между развороченной решеткой и проходом к нижнему, служебному ярусу.
- Большак, а вольеры еще есть? Для этих, для… располовиненных?
Он подтвердил:
- Есть. Должны быть. Но и сторож там должен быть.
Фигуры быстро спускались, взбаламучивая волны серого тумана, которые стекали вниз. Хлопнув Дитена по спине, я ринулся в проход.
Сторожа не оказалось - может, он заходил сюда только для кормежки, а может, отлучился куда. В дальнем конце служебного яруса путь ко второму проходу, через который можно было выбраться из Капища, преграждало несколько стоящих рядом клеток разного размера. Здесь сидели «звериные» половины тандемов - пара медведей, альфин с подрезанными крыльями, старая лярва, здоровенная собакоголовая обезьяна и еще парочка экзотических тварей с континента Полумесяца. «Тела», чьи «головы» умерли от старости или погибли. Теперь они не способны были ни драться, следуя тем немногочисленным правилам, которые поддерживались на арене, ни вернуться к естественной дикой жизни.
Когда мы влетели в помещение с клетками, некоторые обитатели подняли головы, а собакоголовая обезьяна вдруг с визгом бросилась на прутья и принялась трясти, вцепившись в них всеми четырьмя лапами. Я выбрал самую низкую клетку, с разбега взобрался на нее и, повернувшись, протянул руку Большаку.
В коридоре, через который мы вбежали сюда, появились фигуры. Со свистом мимо пролетела стрела, цокнула по прутьям и упала. Я до пояса свесился с клетки, отодвинул засов и толкнул дверцу.
И сразу же перепрыгнул на соседнюю клетку - ту, что с обезьяной. Она затявкала, подняв голову и глядя на меня сквозь прутья маленькими злобными глазками, принялась бить себя в грудь. Я проделал то же самое со вторым засовом, и тут преследователи толпой вбежали в зал. Свистнуло сразу несколько стрел, но я уже был на следующей клетке и открывал ее.
Одна стрела вонзилась обезьяне в живот. Опустившись на четвереньки, та с громким тявканьем выкатилась наружу. Из другой клетки длинными скачками вылетел лесной медведь, весь покрытый комками свалявшейся коричневой шерсти, встал на задние лапы и взмахнул передними, сбив с ног сразу нескольких эльфов.
Сбоку коротко вскрикнул Большак, я посмотрел туда. Он провалился одной ногой между прутьями и теперь лихорадочно пытался выбраться - внизу, в распахнутой клетке, бесновался кенг.
Я побежал к Дитену, на ходу выхватывая саблю. Один из эльфов попытался вспрыгнуть на клетку, но я пнул его каблуком в лоб и отправил обратно, прямо в объятия обезьяны.
Большак высвободил ногу, лег плашмя и пополз по прутьям. Кенг, успевший подпрыгнуть и чуть было не отхвативший клыками его ступню, оттолкнулся мощными задними лапами, выскочил наружу и с шипением развернулся. Я вцепился в волосы Большака свободной рукой и стал пятиться, волоча его к другому краю клетки. Кенг прыгнул.
Из всех здешних зверей, он один мог совершить такой прыжок. Я успел заметить прижатые к груди верхние лапы с длинными когтями, узкие змеиные глаза, оскаленную пасть, и тут он меня сшиб. Сабля вылетела из моей руки и упала на прутья, мы с кенгом рухнули в узкое пространство между клетками и стеной. Кенг зашипел, разевая пасть, прямо над собой я увидел тонкий раздвоенный язык, когти-стилеты… Голова кенга резко опустилась, словно он пытался клюнуть меня, и сверху кубарем скатился Большак. Тело зверя обмякло, он распластался, придавив меня к полу.
Из его шеи торчала рукоять сабли, лезвие до половины вошло в тело.
Слыша крики и рычание, я выбрался из-под кенга и вскочил. Два эльфа пытались перелезть через клетки, но обезьяна, подскочив, схватила их за ноги и утянула обратно. Остальные преследователи все еще находились на другой стороне и дрались со зверями. Я отвернулся от них, увидел спину Большака, вбегающего в проход, выдернул из мертвого тела саблю и помчался следом.

2

Пихнув Большака под задницу так, что он выскочил из отверстия и упал где-то в стороне, я выставил голову наружу.
И увидел вокруг себя лица - испуганные и удивленные. Большак дрыгал ногами в куче перевернутых кастрюль и пытался встать.
Я медленно повернул голову, осмотрел окружающее и вылез.
Это была большая кухня, и рядом стояли: две эльфийки, женщина, три юные оркицы и усатый тощий мужик. Поверх обычной одежды на всех - фартуки.
Тощий мужик, меланхолично разглядывая нас с Большаком, поднял со стола тесак с очень длинным, заляпанным кровью лезвием и произнес:
- Ну, кого первого на бифштекс?
Дитен, наконец разобравшийся с кастрюлями, вскочил и заорал на него:
- Ты, хрен с усами, да ты знаешь, кто мы такие?!
Все остальные попятились, а одна из эльфиек споткнулась и с перепугу уселась задом в ведро с помоями. Но на мужика - старшего, как я понял, повара - это особого впечатления не произвело. Он подбросил тесак так, что тот крутанулся в воздухе, поймал за рукоять и шагнул к нам.
Подняв руки в примиряющем жесте, я сказал усачу:
- Эй, паря, погодь. Ты видишь - у меня сабли… - Отведя руку за спину, я дотронулся до торчащей за плечом рукояти. - И ты видишь - я здоровый. Здоровее тебя, да? Почем ты знаешь, этими саблями я умею махать или нет? Вдруг умею? Так что ты подумай вначале. Может, по-другому надо?
- Это как - по-другому? - проворчал он, но тесак опустил. - Когда два хмыря, все в дерьме и ржавчине, лезут из старого стока и крушат посуду? В губы их, что ли, целовать? Вы кто такие?
- Не твое дело, - ответил я. - Тем более что он сейчас посуду на место поставит, и все будет путем. Скажи только, мы попали в…
- «Облако», красавец.
При звуках этого голоса Большак, уже начавший ставить кастрюли горкой, подскочил так, что они вновь со звоном рассыпались. Я медленно повернулся и глянул на зеленую троллиху, всю в пупырышках, с круглыми и большими как блюдца глазами. Одета она была в кожаный комбинезон и фуфайку с закатанными до локтей рукавами. Завитые волосы крупными колечками торчали во все стороны и свешивались на ее удивительные глаза, и в каждом из них, как в днище отполированной до зеркального блеска миски, отражались кухня и наши перевернутые вверх ногами фигуры.
- Чего стали?! - рявкнула она так зычно, что молодых оркиц как ветром сдуло, а эльфийки, похватав ведра и тряпки, прыснули к дверям.
Женщина вернулась к бочонку, рядом с которым на полу лежала грязная посуда, и опять вооружилась полотенцем со щеткой. Усатый, пожав плечами и потеряв к нам интерес, шагнул к разделочному столу.
Троллиха, многозначительно глянув мне в глаза, развернулась и вышла. Я схватил Большака за плечо и двинулся следом.
«Облако» было заведением такого рода, где основная деятельность начиналась вечером и заканчивалась обычно ранним утром. Пока мы с Графопылом ползали по старым катакомбам, времени прошло изрядно, и сейчас в большом зале первого этажа не было никого, кроме прислуги и двух девок, прикорнувших в обнимку на широком диване под стеной. Ни на кого не глядя, троллиха пересекла зал и стала подниматься по лестнице на второй этаж. Своей необъятной грудью она толкнула дверь, прошла по коридору и открыла еще одну дверь. Продефилировав следом, мы очутились в небольшой комнате, меблировка которой состояла из кресла и кровати с веселеньким розовым покрывальцем в ажурных кружевах. В изголовье лежала подушка, на которой вышитые сердечки пронзались длинными эльфийскими дротиками. Больше здесь ничего не было. Окно занавешивала тяжелая штора, а пол скрывал мягкий ковер - эта комната была из дорогих.
Дверь за нами закрылась, я выпустил плечо ошарашенного Дитена. Троллиха развернулась и заключила меня в объятия, я в свою очередь обхватил ее за торс и звонко чмокнул в морщинистый зеленый лоб.
- Красавец! - прогундосила она. - Как же ты поизносился!
- Мамаша Лапута! - воскликнул я. - Как ты постарела!

Эта рыжая, вся в веснушках, в коротком прозрачном платье и сплетенных из узких кожаных полосок сандалиях, стригла получше, чем Большак. Пока я сидел в кресле, накрытый простыней до подбородка, она щелкала ножницами так, что клочья волос летели во все стороны. Мамаша Лапута и Дитен пристроились на кровати и вслух оценивали результаты ее работы. Когда в дело пошла острая бритва, я начал слегка опасаться за целостность своего лица, но рыжая справилась с делом быстро, не оставив повреждений. После этого она обрызгала меня прохладной водой и протерла, словно тарелку, подолом своего платья. Потом притащила откуда-то зеркало и продемонстрировала результат.
Я глянул туда и увидел, что помолодел на несколько лет. Рыжая постояла, смущенно улыбаясь, а когда я сказал: «Спасибо», - почему-то засмущалась еще больше, почесала коленку и убежала, схватив ножницы и бритву, с зеркалом под мышкой.
- Чего она? - удивился я, хлопая себя по щекам. - Она кто такая?

Предыдущая страница 20 Следующая страница


21 Илья Новак

- Кем может быть молодая человеческая самка в моем заведении? - спросила троллиха. - Ты как думаешь, Джа?
- Слишком застенчивая для шлюхи, - пояснил я, выбираясь из кресла. - Стеснительная.
- Потому что дура, - прогундосила она. Нос Лапуты несколько раз ломали в годы боевой юности, и теперь она говорила слегка неразборчиво. - Но клиентам нравится. Вы есть хотите?
Я посмотрел на Большака. Тот явно побаивался хозяйки. Сидел на противоположном от нее конце кровати, положив руки на колени и ссутулясь.
- Хотим, - сказал я. - И пить. Только ничего крепкого, Лапута. У нас дела.
- Ладно… - Троллиха грузно поднялась и шагнула к двери. - Сидите, значит, и не высовывайтесь. Я так понимаю, что вам ни к чему, чтоб вас видели. Своих-то я предупрежу, но если кто другой заглянет… Сейчас я пожрать чего-нибудь принесу.
Дитен зашептал, наклонившись в мою сторону:
- Куда мы попали, Джа? Это что за бабища?
- Ты совсем ее не знаешь? - удивился я. - Ты ж раньше… - Я замолчал, сообразив, что к чему. Дитен был полугномом и, наверное, предпочитал захаживать в соответствующие заведения гномьего анклава Кадиллиц и общаться там с другими самками.
- Ну, она хозяйка борделя, это ты понял? - сказал я. - А юность провела в армии Лысого Ка. Помнишь, как тогда дело было?
Он закивал, серьезно глядя на меня. Лысый Ка, которого в результате то ли утопили, то ли сожгли корсары Архипелага, со своей армией прошел треть континента. Он бы и до сих пор оставался правителем огромных земель, но властолюбие его сравнимо было только с его же алчностью. Ка потянуло на острова. Армада его кораблей начисто исчезла в заводях и речушках Архипелага вместе с большей частью армии и самим Лысым. Лапута к тому времени уже была атаманом бригады и спаслась только тем, что корсары предпочитали самок не топить, а использовать в другом смысле. В юности Лапута, видать, была красивой - на тролличий, конечно, манер - и попала после долгих мытарств в любовницы к одному из Капитанов Архипелага. От него Лапута смоталась спустя какое-то время, предварительно прирезав своего высокого покровителя и прихватив с собой столько жемчуга, сколько влезло ей за пазуху. Влезло, наверное, много. Как она добралась до Кадиллиц, я не знал, но в конце концов она осела здесь и обзавелась этим заведением - одним из самых преуспевающих борделей в городе. «Облаком» Лапута владела безраздельно… Детей у нее не было.
Дверь открылась, и вошла троллиха в сопровождении той же рыжей девицы с подносом в руках. На подносе стояли накрытая крышкой миска, бутыль с тонким длинным горлышком и три стакана. Большак, ощутив запах свежесваренных крабов, тихо заурчал. Рыжая поставила поднос на столик возле кровати, покосилась на меня бессмысленно сияющими глазами и ушла. Я проводил ее взглядом, в то время как Большак схватил краба и, обжигаясь, стал отрывать клешню.
- Хочешь познакомиться с ней поближе? - спросила троллиха. - Забесплатно.
- Бесплатно бывает только в гареме, - откликнулся я.
- Ну-ну, красавец, с тебя-то я денег не потребую. Не хочешь? Ладно, замяли…
Лапута уселась рядом, обняла меня за плечи и повернула к себе:
- Где ты был все это время?
Решив, что ей можно рассказать какую-то часть истории, я сообщил:
- Отсиживался в Старых горах.
- Целых полгода? - поразилась она.
Я кивнул и взялся за краба. Дитен уже откупорил бутыль и разлил содержимое по стаканам.
- Как же ты не свихнулся, Джа? - прогундосила Лапута.
Я пожал плечами:
- А я свихнулся.
Троллиха взяла свой стакан, залпом осушила его; громко рыгнув, кивнула Дитену:
- Плесни еще, малец… - и вновь повернулась ко мне.
Большак, который не отрываясь глядел на нас, пролил вино на поднос. Лапута отобрала у него бутылку и наполнила наши стаканы. Сама она отхлебнула из горлышка, вновь вцепилась в мои плечи и уставилась мне в глаза. Некоторое время она смотрела, а потом отодвинулась и могучим бедром чуть не спихнула Большака на пол.
- Джа, - произнесла она тихо. - Ты изменился сильнее, чем я думала. У тебя…
Я замер, слушая ее. Мамаша Лапута почти никогда не говорила тихо.
- Я помню Ка, - сказала она. - Перед тем, как он приказал идти на абордаж той галеры. После этого он и кончился, Ка. Их было в три раза больше нас, и они знали, как драться на море. Мы же, мы все, были сухопутными тварями. С острыми резцами и когтями, но сухопутными. Ка знал, на что идет. У него были такие же глаза тогда.
Она резко встала.
- И что это значит, Лапута? - спросил я.
- То, что сказала. Не хочу знать, чего ты добиваешься. Вообще ничего не хочу знать. Вы прячетесь? Можете прятаться здесь. Вам нужны монеты? Я дам. Но я не хочу ни слова слышать о том, для чего ты вернулся, Джа. Это ясно?
Когда я кивнул, она молча вышла. Как только дверь закрылась, Графопыл прошептал с надрывом:
- Ты в ней уверен, Джа? Ежели она сейчас пошлет весточку в Большой Дом…
Я перебил:
- Не пошлет… - и улегся на кровать. Месть местью, а надо поспать хоть немного. - Во всем мире я доверял и доверяю только троим, Дитен. Первый - Лоскутер. Вторая - мамаша Лапута… - Я закрыл глаза, прислушиваясь к тому, что происходит в доме. - Запри двери.
Прозвучали шаги, потом лязгнул засов. Заскрипела кровать, когда Графопыл вновь уселся. Звякнула миска на подносе - он взял еще одного краба.
- А третий? - спросил он. - Третий, это я, Джа?
- Нет, - пробормотал я. - Третий, это я.
И заснул.
Но тут же проснулся. Раскрыв глаза, я резко сел и опустил ноги с кровати. План того, как надо действовать дальше, стоял перед моим внутренним взором, все детали были выверены, все мелочи учтены… Во сне сознание сделало эту работу лучше, чем если бы я пытался обдумать план наяву. В комнате стало темнее - сон длился долго и лишь показался мимолетным. Большак, прикорнувший в углу кровати, спал, свернувшись так, что колени прижимались к груди, и больше всего напоминал сейчас некрасивого ребенка со сморщенным какой-то редкой болезнью личиком.
Я взял с подноса бутылку, допил остатки вина и встал, продолжая обдумывать план. Оставалось несколько мелочей, но главное было уже решено. Я толкнул Дитена в плечо, и пока он, ворча и причмокивая, просыпался, шагнул к двери, прислушиваясь к тому, что происходит снаружи. С первого этажа доносился приглушенный шум, но в коридоре второго стояла тишина.
Я повернулся и глянул на Большака, который сидел и с остервенением чесал шрамы. В комнате было полутемно. Правильно. Темное время для темных дел.
- Дитен, - сказал я. - Мне нужна свободная жабья икра. Немного.
Он перестал чесаться и уставился на меня, приоткрыв рот.
- Свободная жабья икра, - повторил я раздельно, отвязывая от ремня мешочек с деньгами и присаживаясь на край кровати. - Только не начинай хныкать и таращить на меня глаза. Говори - сможешь достать?
Он именно собирался хныкать, но теперь замолчал и просидел некоторое время, не шевелясь, забыв даже про свои шрамы. Потом сказал неуверенно:
- Смогу. Но это дорого, Джа. И сколько тебе надо?
Я взял со стола бутылку, перевернул ее так, чтобы последние капли упали на пол, и показал Большаку.
- На ширину указательного пальца от дна.
- Сколько?
Он присмотрелся к бутылке, оценивая ее объем.
- У тебя толстые пальцы, Джа. Но… дай сюда… - Взяв у меня бутылку, Дитен заглянул в нее, задумчиво понюхал, взвесил в руке и, наконец, решил: - Монет тридцать. Золота, я имею в виду.
- Тридцатка? Но на тридцать золотых дом можно купить. Сколько из этого ты собираешься оставить себе?
Он бросил бутылку на покрывало и ссутулился, голова его опустилась подбородком на грудь.
- Ничего ты не понимаешь, Джа, - произнес он устало. - Мне теперь от тебя не уйти. Покрошат в шматки. Значит, тебе хорошо и мне хорошо. А тебе конец, так и я кончусь.
Я высыпал содержимое мешочка на стол и пересчитал монеты. Набралось сто двадцать три золотых. Отделив тридцать три, я придвинул их к краю стола и сказал:
- Забирай. И принеси мне то, что прошу, до полуночи. Нас, верно, уже ищут, не засыпешься?
Он встал, сгреб монеты и пробормотал:
- Не. Я ж маленький, незаметный. А ты куда, Джа?
Поправив перевязь с саблями, я откинул засов на двери и выглянул в коридор. Голоса снизу стали слышны громче, но, в основном, девичьи - для клиентов пока еще рано. Не оборачиваясь, я сказал:
- Хочу повидать одного эльфа.

Лапута зажала в углу кладовки эльфийку и орала на нее. Судя по красной щеке служанки, она успела уже не только наорать, но и приложиться широкой ладонью, имевшей в свое время дело и с рукоятями клинков, и с корабельным такелажем. Когда я вошел, и троллиха оглянулась, эльфийка, подобрав юбку, прыснула мимо нас так, что только босые пятки засверкали.
- А, сучка немытая! - с яростью прогундосила Лапута вслед. - Не успеешь оглянуться, как они ползаведения вынесут. Ты представь, Джанки, подходит Шмыг… это повар мой, усатый, ты его видал уже, и говорит: иду это я по рынку, прицениваюсь, гляжу, она стоит, вазой торгует. Ваза-то старая, с трещиной, я ее и убрала в кладовку, но все равно! Эта паскуда, она ж не за жратву тут полы драит и грязное белье стирает, я ж им обеим плачу, что ж ты еще и воруешь, гадина? Кто тебя окромя меня на работу возьмет? Ну, народ! А ты куда собрался, Джанки?
Я заметил, что теперь она не смотрит мне в глаза. Отношение ее ко мне, кажется, изменилось. Не то чтобы в худшую сторону, но оно стало другим…
- Все нормально, мамаша? - спросил я. - Ты как? Потому что нас уже ищут, так что, если…
Она покосилась на меня и снова отвернулась.
- Я тебя не сдам, точняк, - сказала Лапута. - Насчет этого можете со своим полукровкой не сомневаться. Но ты стал другим. Раньше ты хотя всякие дела и проворачивал, а все ж таки был еще дитем. Просто не по возрасту здоровым. А теперь… не, вот теперь ты Джанки, как есть, младший барон Дэви. И мои советы тебе более ни к чему, ты лучше знаешь, чё делать, да и слушать меня не станешь. Потому делай, как знаешь. Но смотри… Мне плохо будет, если тебя прибьют. Кто вас ищет, Джа?
- Самурай, - сказал я. - И Даб.
- А! - Лапута кивнула, будто подозревала именно это. - Уже? Ты ж токмо вернулся. Когда успел начудить?
- Впереди еще больше чудного, мамаша. Ты кому дань платишь?
Она подбоченилась, выпятив массивный зеленый подбородок.
- Ха! Сама себе, понял? Не родился еще…
Я перебил, положив руку на ее бугристый затылок и заставив взглянуть мне в глаза:
- Лапута, слышь? Только тебе скажу. Один раз, но слушай внимательно. Продавай «Облако», завтра же. Нет, сегодня. Денег сейчас за него много сможешь взять, дом богатый, а? Садись на первый же корабль и дуй из города, не оглядываясь. Потому что через день не будет твоего «Облака». Ты меня поняла?
Я убрал руку и отступил в коридор.
- Мой кореш сейчас тоже выйдет, а вечером вернется. Впустишь его в комнату, лады?..
- Я повернулся, чтобы уйти, и услышал, как она говорит:
- Ты это вправду, Джа?
- Вправду, - ответил я.
- А куда «Облако»-то денется?
Я уже дошел до конца коридора и, открывая следующую дверь, произнес:
- Куда и весь город.

3

По пути к городской окраине я трижды замечал патрули протекторской стражи. Их приходилось обходить, так что дорога заняла гораздо больше времени, чем я рассчитывал. Когда окраинная улица закончилась, начало смеркаться, что не помешало мне заметить дым на фоне более светлого неба. Я остановился, выглядывая из-за угла крайнего дома. Внутри уже зажгли свечи, и сквозь окно было видно, как бедная оркская семья - косолапый муж, косолапая жена и не то шестеро, не то семеро косолапых детенышей - рассаживались за широким столом, собираясь вкусить скудный ужин. Орки вообще отличались плодовитостью, из всех других населяющих континент племен свойственной разве что эльфам. Я отвернулся от окна и окинул взглядом пустырь. Среди завалов мусора и чахлых деревьев не было видно движения. Только столб черного дыма, изгибаясь на ветру, лениво поднимался к темнеющему небу. Скорее всего, кто-то просто затеял жечь одну из огромных мусорных куч, но я решил не рисковать и пошел медленно, внимательно глядя по сторонам.
Кадиллицы закончились, теперь вокруг тянулся пустырь. Он издавна служил городской свалкой, так что вскоре вокруг уже высились горы отбросов и обломков. Запах соответствовал. Вершина одного из завалов скрыла дымовой столб, а больше ничего интересного вокруг не было, и когда я внезапно услышал слова, прозвучавшие рядом, то в первое мгновение растерялся.
В следующий миг я взбежал по склону и упал на спину. Широкий проход между двумя завалами уже окутали тени. Голос произнес:
- Да, мой господин…
И в ответ раздался шепот, услышав который, я замер:
- Дерьмо, одно дерьмо кругом!
В проходе возникли фигуры. Впереди шел Самурай, за ним еще трое эльфов. Позади высились двое гоблинов и парочка людей, все как на подбор статные, с широкими плечами и мощными шеями. Эльфы, как и Самурай, одеты в черное, только победнее, а люди - в желтые кирасы протекторской стражи. Они шли быстро, Самурай, не оглядываясь, подгонял их словами:
- Давайте, снулые. Мальчишку надо искать дальше… - Эльф вдруг споткнулся и встал, крутя головой. Его взгляд заскользил по склону, а рука потянулась к мечу-бумерангу на ремне. Я затаил дыхание. Чувствительность Самурая была удивительной.
Прошипев что-то, эльф пошел дальше, и вскоре отряд скрылся из виду. Я еще недолго подождал, осторожно слез и побежал вперед, спотыкаясь и оскальзываясь. Завалы расступились, открыв обширное пустое пространство, и теперь стал виден источник дыма.
Крытый загон, где Лоскутер держал своих квальбатросов, превратился в обугленный остов. Тонкие древесные прутья, из которых состоял купол-навес, смыкались черной решеткой - она лишь каким-то чудом еще не рассыпалась. Две птицы, вырвавшиеся из огня, лежали, пронзенные дротиками эльфов. Я подошел ближе и увидел внутри обугленные тела, клубки свалявшихся перьев, клювы и кости - все, что осталось от питомника. Когда шагнул дальше, решетка развалилась, черные клубы взметнулись над площадкой, пепел полетел мне в лицо. Я отскочил, кулаками протирая глаза. Затем пошел в обход площадки к остову сгоревшего домика, от которого поднимался столб дыма.
Здесь лежал Лоскутер. Навзничь, подложив под голову руку с узким, словно детским запястьем. Он лежал и смотрел в небо. Вторая рука покоилась на груди, прямо на длинной ране, след от удара мечом-бумерангом. Тонкая струйка крови из ноздри стекала по смуглой скуле на землю. Чуть в стороне лежали трупы двух гоблинов и трех эльфов в черном.
- Двенадцать… - сказал он мне, когда я склонился над ним. - Пятерых убил. Но их было двенадцать. И этот безумец…
Я встал на колени и спросил:
- Пить хочешь?
Он поморщился.
- Обойдусь. Этот… Самурай. Джанк, он хорош.
Я вгляделся в его лицо. Казалось, что оно почти безмятежно. Только губы чуть дрожали да струйка крови извивалась на скуле.
- Что сделать для тебя, Лоск? - спросил я.
- Нет… - Его плечи дернулись, словно он пытался пожать ими. - Зачем вернулся?
- Отомстить.
- И только?
- Нет. Но и отомстить тоже.
Темнело, на старом пустыре стояла тишина, только ветер шелестел в завалах. Эти завалы тянулись во все стороны, о близости города здесь ничего не напоминало, насколько хватало глаз - только мусор, гниль и отбросы. И умирающий старый эльф. Свалка как итог всей жизни…
Он сказал:
- Тогда мсти.
Я прищурился, глядя ему в глаза. Вообще-то, я ожидал другого. Какого-нибудь предостережения; может быть, о том, что месть иссушает душу.
- Но Самурай… - добавил Лоскутер и медленно и глубоко вздохнул. Бегущая из его носа струйка крови стала шире.
- Псих, - ответил я, садясь рядом с ним на землю.
- Потому и хорош. Безумие помогает ему двигаться… А ты совсем не умеешь драться, Джа. Сколько я ни бился над тобой…
- А еще Даб.
- Бородавочник. Видел его?
- Успел. Я был в поместье, ходил за деньгами отца. План есть, но я пока еще не очень хорошо представляю, как справиться с ними обоими.
Рука, прикрывающая рану, поднялась, длинный и тонкий указательный палец ткнул меня в лоб.
- Думай, - сказал он. - Не умеешь драться руками - дерись головой.
Рука опустилась, и я кивнул.
- Знаю. Что-нибудь придумаю.
- Думать ты умеешь. Хоть этому тебя научил. Еще… - Он содрогнулся, из раны на груди толчком выплеснулась кровь. - Красная Шапка идет сюда… - прошептал он. - Песчаный Плазмоди… Отомсти, и тогда успокоишься. Иначе месть иссушит тебя. Патина. Знаешь, что это?
- Никто не знает, - возразил я.
Он слабо улыбнулся и вдруг подмигнул мне.
- Очень старый мир. Связи развиваются очень давно, они усложняются и перепутываются, теперь все зависит от всего. Не понимаешь? Каждый предмет связан с любым другим. Каждое событие как-нибудь влияет на любое другое. Это - связи причин и следствий. Они очень стары здесь и начали нарушаться. Покрываться… Патиной. Она окутывает, мир становится вялым. Ты погружаешься в него, засыпаешь… Если отомстишь - возмутишь связи вокруг себя. Жизнь станет ярче, живее… понимаешь? Тогда не заснешь, как засыпаю я… Поэтому мсти.
- И за тебя? - спросил я. Он помедлил и сказал:
- За меня - нет. Отомсти за птиц.
Я хотел ответить, что мне наплевать на птиц, но не сказал ни слова, потому что глаза его закрылись. Некоторое время я сидел неподвижно, потом вскочил так резко, что закружилась голова.
К тому времени, когда я нашел не до конца прогоревшую широкую доску и с ее помощью вырыл яму, наступила ночь. Закопав старика, я воткнул палку, клинком нацарапал его имя и положил на могилу обгоревшее перо квальбатроса.

Мимо складов и домов портовых служащих я прошел к заднему двору «Облака» и в дверях столкнулся с Большаком. Увидев меня, он сказал:
- Что с тобой?
Я молчал, глядя на него.
- У тебя лицо серое. Что-то случилось, Джа?
- Нет. Ты достал?
Дитен вытащил из-за пазухи грязную тряпицу и очень аккуратно развернул. Там был кусочек темно-коричневого рыхлого вещества, напоминавшего влажную глину, в которую вдавлено несколько желтых зерен.
- И это стоит тридцать золотых? - хмуро спросил я, забирая тряпицу.
- Тридцать два, - поправил он. - Монету я себе оставил на пропой.
- Ладно… - Я подбросил тряпицу на ладони, и Дитен охнул, отскакивая от меня.
- Ты охренел?!
- Так она же свободная, - возразил я. - Несвязанная.
- При чем тут связанная - несвязанная? Это высший сорт. Она даже на слабый удар может ответить!
Подумав, я завернул икру, положил в карман и спросил:
- Ты что сейчас собираешься делать?
- Сказал же - напьюсь, - отрезал он. - Потом завалюсь спать. Я ж не орк какой-нибудь, чтоб по ночам шастать. А ты?
- Где Лапута?
- А тролль ее знает. Не видел. В общем зале нам лучше не показываться. Сейчас попрошу ту рыжую, чтоб принесла пару бутылок в комнату, и…

Предыдущая страница 21 Следующая страница


Клинки сверкают ярко 22

Я прислушался к звону и шуму голосов, доносившемуся из глубины борделя. В это время здесь уже, должно быть, полно клиентов.
- Все не пей, мне оставь, - сказал я. - Утром будет для тебя дело. Я скоро приду.
Мы разошлись - он затопал по лестнице на второй этаж, а я прошел по коридору и остановился перед узкой, запертой на несколько замков дверью. В ней имелся небольшой «глазок», сквозь который открывался почти весь гостевой зал «Облака».
Там уже полным ходом шла пирушка. В ярком свете свечей я разглядел столы и диваны, девиц в белых платьях с глубокими декольте, клиентов. В основном это были люди, хотя попадались и гоблины, а за дальним столом восседала даже компания троллей, обычно не склонных к посещению подобного рода заведений. Четверо музыкантов на круглой сцене наяривали что-то веселое. Лапуты нигде не видно. Я отвернулся, соображая, где ее можно найти. Вряд ли она покинула заведение в разгар трудового вечера. Может, мамаша на кухне, следит за своими эльфийками-воровками. Или… Я вспомнил о том, что находилось рядом, во внутреннем дворе, и вернулся к двери, через которую попал сюда.
Снаружи было темно. В дальнем конце двора стоял приземистый домик, больше всего напоминавший старый, давно не используемый сарай. Вот только ставни на окнах были слишком массивны и слишком плотно закрыты. Если я не ошибся, то дверь тоже замкнута изнутри, но еще давным-давно Лапута показала мне другой ход - чтобы посреди ночи я мог укрыться от погони. Я вгляделся в темноту. Под дверью кто-то неподвижно сидел на корточках, слева, возле угла дома, темнела еще одна фигура. Подумав, я обошел дом справа. С другой стороны, как и шесть лет назад, лежала ручная тележка, которую можно было перевернуть и приставить к стене. Под крышей имелось узкое окно, плохо различимое даже днем. Если встать на перевернутую тележку, то до этого окна можно дотянуться.
Я протиснулся на чердак. Под ногами скрипел устланный соломой пол. Из дальнего угла сквозь открытый люк проникал яркий свет факела, и когда я заглянул в люк, то увидел, что факел горит в подставке, укрепленной на стене первого этажа. Вниз тянулась лестница, моему взгляду открылись пол и нижняя часть распахнутой двери.
Из-за нее доносились голоса.
Я стал спускаться, осторожно и медленно, не забывая прислушиваться к тому, что происходит внизу. Постепенно взгляду открывалась просторная, тускло освещенная комната со столом в центре. Голоса зазвучали отчетливее.
На середине лестницы я остановился и присел.
За столом сидело пятеро. Во главе, спиной к двери, Лапута, слева два гоблина, справа человек и гном. Я хорошо знал их всех.
Гоблинов звали Грам и Бром, они были братьями, но не слишком дружными - их деловые интересы часто входили в конфликт. Человек, уже довольно старый, с заплетенными в длинную косу седыми волосами, звался Пен Галат; а настоящего имени гнома я никогда не знал - да и никто в городе, скорее всего, тоже, - хотя все именовали его Пиндос. В данный момент он спрашивал, подскакивая на стуле и почесываясь:
- Не понимаю тебя, мамаша. За каким бесом ты его продаешь?
- Твое какое дело? - отвечала троллиха.
Пен Галат промолчал, а оба гоблина заворчали что-то в том смысле, что, мол, и вправду, непонятно и подозрительно…
Лапута перебила:
- «Облако» доход регулярный приносит, вы все это знаете…
- А цена-то, а? - громыхнул Бром, но Лапута не дала себя сбить.
- … вон, могу провести, показать - даже сейчас, когда весь город затихарился, народу полно, почти все девки заняты. Потому цена моя подходящая.
- Пять сотен золотом!!! - вскипел гном Пиндос, хватаясь за голову. - Это ж целое состояние!
- Подходящая цена, - повторила Лапута. - А ежели тебя чё не устраивает, коротышка, так вали на все пять сторон, я ж тебя не держу, верно? Кто-нибудь другой купит, да еще и облизнется.
- Нет, а все же целых пять - это… - не сдавался гном, но его перебил Пен Галат. Он сказал негромко, но с такой холодной уверенностью, что все остальные замолчали:
- Пятьсот за «Облако» - годится, мы все это знаем. Пиндос кипятится из-за другого, да сказать не хочет. Ты, Лапута, не придуривайся. Должна понимать наши чувства. Вот, смотри. Ты хозяйка борделя, самого крутого в портовом районе. Заведение у тебя крепкое, постоянные клиенты, девки подобраны складные, умелые. Никому ты ничего не должна, дом не заложен, короче - все путем. Все знают, как ты об «Облаке» всегда заботилась, как порядок здесь поддерживала. И вдруг ты просишь нас прийти и заявляешь, что хочешь «Облако» продать. А мы тоже не эльфы с гор, Лапута. У нас у каждого свое дело налажено, и мы понимаем, что так просто с регулярным доходом не расстаются. Значит, какой-то подвох во всем этом имеется. Я мыслю: либо на тебя Самурай наступил, да так сильно, что ты и не знаешь, как из-под него выбраться, либо ты тайком заложила бордель гномам-ростовщикам…
- Не, - вмешался Пиндос. - Это - не. Я бы знал, точняк.
Не обращая на гнома внимания, Галат продолжал:
- И потому вопросы наши, Лапута, законные. «Облако» купить вроде заманчиво, но и пять сотен рыжья - сумма немалая. Потому мы хотим вначале разобраться, взвесить…
Все взглянули на Лапуту. Она некоторое время смотрела Пену в глаза, потом опустила голову и глухо произнесла:
- Тебе скоко годов, человече?
- Много, - откликнулся тот.
- А мне - еще больше. Причина одна: устала я. Устала, хочу на покой. Сил нет больше за девками глядеть, пьяных клиентов утихомиривать, барыши считать… Хочу домик с огородом да вышивкой заниматься. Деньги у меня отложены, а еще то, что за «Облако» выручу, - до смерти хватит. Тебе, Пен, даю слово: нет, не заложено. Нет, не наступал на меня Самурай. Ясно? - Она резко подняла голову и в упор посмотрела на Галата.
Помедлив, тот кивнул, и тут мне в зад уперлось что-то острое. Я не то чтобы подскочил, но, в общем, слегка приподнялся, при этом чуть не сверзившись с лестницы. Быстро глянув вниз, я обнаружил там Хорька Твюджа, невысокого пузатого мужичка, ближайшего порученца Пена Галата. Галат был представителем старой гвардии, и в помощниках у него ходили солидные, бывалые дядьки. Хорек держал обеими руками короткую толстую пику вроде тех, которыми обычно пользуются гоблины. Он, медленно двигая челюстями, пережевывал табачную жвачку.
- Слазь, - произнес он без особых эмоций, затем повысил голос: - Пен, у нас гость.
Старшины четырех воровских картелей города разом повернули головы и уставились на меня, вошедшего в комнату. Хорек за спиной привалился к дверному косяку, не опуская пику.
- Дэви! - ахнул гном Пиндос и остервенело зачесался.
Гоблины отпрянули, при этом рука более расторопного Брома исчезла под столом, а Грам не нашел ничего лучшего, как схватить со стола глиняную бутыль и ахнуть ее о край столешницы, после чего выставить перед собой получившееся оружие.
Пен Галат не стал делать резких жестов. Он только бросил быстрый взгляд на Лапуту, затем посмотрел на меня. Я пересек комнату и уселся напротив троллихи, лицом к двери, возле которой Хорек Твюдж задумчиво сплюнул, достал новую табачную пластинку и бросил ее в рот.
Некоторое время Пен разглядывал меня - я был уверен, он принял во внимание то, что я уселся во главе стола, - затем повернулся к Брому с Грамом и спросил:
- А что, хлопцы, сколько ваших ребят охраняло подступы?
- Чаво охраняло? - пробурчал Бром, все еще держа руку под столом. - Чаво ты сейчас брякнул, папаша?
- Вход, - спокойно пояснил старик. - Сколько часовых вы оставили?
- А! Так это… двое… - сообразил Грам. Галат взглянул на гнома.
- Пиндос?
- Один, - ответил тот, дергая себя за губу и хмурясь.
- А у меня Хорек, да только он не снаружи, а в коридоре дежурил, - констатировал Пен.
- Э! - всполошился Бром, до которого наконец дошло. - Ты чё хочешь сказать, Дэви наших пацанов положил?
Галат пожал плечами.
- Вряд ли. Мы бы услышали. Скорее здесь еще один вход есть, и Джа о нем знал. От Лапуты. Давно он у тебя живет, мамаша?
- А вот пусть он сам тебе и расскажет, - ответила троллиха. - Только учти, старик, сейчас он мой гость. И если что… - Она откинулась назад, возложила руки на стол и медленно сжала кулаки. Зрелище получилось внушительное, потому что кулаки эти немного не доставали размером до голов Брома и Грама. Хотя головы братьев не отличались особыми габаритами, но все же…
У двери Хорек пробормотал: «Гром-баба!» - и тихо усмехнулся.
- Слышь, а ну брось свою «розочку»! - рявкнул я на Грама, развернувшись к нему всем телом. - Страх потерял, дылда?
Гоблин моргнул и отшвырнул горлышко бутылки в угол. Я перевел тяжелый взгляд на Брома. Тот, помедлив, поднял руку от ремня, где у него наверняка висел массивный гоблинский тесак. Я покосился на Пиндоса, который, сжав большим и указательным пальцами свой нос, теребил его так, будто хотел оторвать, и сказал:
- Я в «Облаке» только вчера появился. Переночевать надо было. А что сюда через чердак залезть можно, давно знал. И вообще, к тому, что Лапута «Облако» продает, я никакого отношения не имею. Это ваши дела.
Воцарилась тишина, слышно было только, как у двери Хорек Твюдж чавкает табаком.
- Так это ж Неклон скопытился! - догадался вдруг Бром. - Слышь, Грамчик, так вот оно чего Дэви в город приперся… Он же теперь не боится, что его…
Пиндос отцепился от своего носа и постучал пальцем по лбу, давая понять, что подобный вывод и так ясен любому олуху, и нечего об этом говорить вслух. Бром, не отличавшийся особой остротой ума, не обратил на гнома внимания и продолжал:
- Так он теперь что, захочет в порту опять всю контрабанду себе забрать?
- Ну, это мы еще посмотрим! - вскинулся Грам, начиная с сожалением глядеть в угол, где валялась его «розочка». - Не бывать такому, чтоб…
- Заткнитесь оба, - перебил я. - Если не соображаете, что к чему, так молчите лучше. Я здесь за другим.
- Выпьешь с нами? - спросил вдруг Пен Галат. - За возвращение…
Я покачал головой:
- Не хочу.
- Брезгуешь, а? - вскинулся Бром.
- Усохни, дылда. Не брезгую, просто не хочу сейчас.
Пен Галат усмехнулся:
- Ты изменился, Джа.
- Это мне уже говорили недавно. И ты изменился, Пен. Когда я уходил, ты моложе был. Всего за полгода сильно постарел.
Я заметил, как напряглось его лицо, как Лапута предостерегающе покосилась на меня. Из всех присутствующих старшин Галат был самым старым, самым хитрым и самым опасным… но и самым рассудительным. Я надеялся, что рассудительность не позволит ему немедленно приказать Хорьку, чтоб тот позвал с улицы остальных «ребят», и они всем скопом порешили меня. Главное, он не знал, где и как я прожил эти полгода, просто так ли вернулся или какая-то неизвестная сила стоит за мной.
Тут Брома посетила очередная интересная мысль.
- А ведь теперь в городе шум поднимется! - пророкотал он. - Не, вы посмотрите… А я думаю: это с чего ж Самурай и Дабовы гоминиды шныряют тудой-сюдой, ночные рейды эти, пожар какой-то на пустыре… Самурай тебя видел, Джа?
- Видел, - подтвердил я. - Умен ты, Бром, не по годам. Но вам-то что с того, что я вернулся? Теперь вы в силе, а я так просто проветриться заглянул…
Я говорил это, не глядя на Галата, которому на самом деле мои слова и предназначались. Пиндос наверняка тоже просек, что к чему, и сделал свои выводы, но его мое возвращение волновало меньше - интересы гнома в порту ограничивались лишь тем, чтобы здесь беспрепятственно пропускали грузы с гномьих кораблей.
- Ладно, - подвел итог Пен, услышав мои слова. - Все мы Лапуту уважаем, да и ты, Джа, нам не враг, правильно?.. - Он взглянул на Брома с Грамом. После паузы те неуверенно кивнули, не понимая пока, куда он клонит. - Но, согласись, твое нежданное появление не могло нас не встревожить. Я лично хочу знать только одно… - Он наклонился, навалившись грудью на стол, и, глядя снизу вверх в мои глаза, раздельно произнес: - Чего ты хочешь?
Лапута вдруг встала, все посмотрели на нее.
- Вот что, - произнесла троллиха, шагнув к двери. - Мне ваши дела ни к чему. И вообще, мне за эльфийками следить надо, как бы они опять чего не поперли. Значит, вы тут все решайте, а потом валите себе по-тихому. Факел потушите, дверь прикроете… Вы, двое, - она ткнула пальцем в сторону братьев, - и думать не могите здесь свалку устраивать. Пен, тебя это тоже касается. Ежели шум подымется или я наутро жмурика в комнате увижу, то, попомните мое слово, назавтра приду и вам бошки пораскраиваю. Это ясно? - Она многозначительно обвела всех взглядом и сказала маячившему в дверях Хорьку: - А ну, посунься, малый…
Твюдж причмокнул, насмешливо поклонился и шагнул в сторону. Лапута кивнула мне и вышла. Пока все провожали ее взглядами, я положил на стол мешочек и завязанную узлом тряпицу - когда они повернули готовы обратно, концы этой тряпицы были зажаты в моей ладони, а мешочек уже оказался развязанным, так что все присутствующие смогли разглядеть блеск золота.
- Чаво? - настороженно поинтересовался Бром. Я поднял брови.
- Что ты имеешь в виду? Это… - Я щелкнул пальцем по верхней монете. - Или это… - Я приподнял тряпицу над столом.
- И то и то.
- Золото, - сказал я. - И жабья икра. - Чтобы придать весу своим словам, я шмякнул тряпицей о столешницу.
Бром шарахнулся и повалился на пол, успев вцепиться в спинку стула Грама и опрокинув того за собой. Пиндос, громко выдохнув, съежился и закрыл голову руками. Хорек выветрился из дверного проема, только Пен остался сидеть, холодно глядя на меня, хотя я заметил, как бисеринки пота выступили на его лбу.
- Опа! - воскликнул я. - Ничего, да? Хороша, знать, икра… А если сильнее? Ты как думаешь, старик?.. - Я занес руку над головой, собираясь шмякнуть тряпицей об стол.
- Ладно, прекрати! - крикнул Галат. - Никто не хочет сейчас тебя кончать, Джа! Говори, чего добиваешься?
Гоблины вылезли из-под стола и с опаской уставились на меня. Пиндос прошептал:
- Да он же двинулся совсем! Ты глянь, у него и рожа другая стала, и глаза.
Из-за дверного косяка показалась голова Хорька, челюсти его работали с удвоенной силой.
- Сколько Лапута за «Облако» просит? - спросил я, опуская руку. - Пятьсот монет? Вот, держите часть… - Я толкнул мешочек так, что монеты из него рассыпались по столу. - Остальное сами соберете. Это вам за то, чтоб вы с Лапутой честно обошлись и завтра же на рассвете ей все деньги отдали. Боитесь, что из-за меня шум по городу пойдет и Самурай ваши доли в порту себе заберет? Но он и так к ним подбирается. Вчера Ханум Арабески завалил, слышали, наверное? Самурай мой личный враг. Я с ним разберусь… - Я встал, не выпуская из руки тряпицу. - Есть вопросы, Пен?
- Есть, - откликнулся он. - Два. С чего ты такой щедрый? И где фиала, Джа?
После того, как прозвучало последнее слово, даже Хорек перестал чавкать и воцарилась гробовая тишина. Я ждал этого. Именно Пен должен был задать этот вопрос. Потому что фиала с макгаффином, как я теперь понимал, была неизмеримо ценнее, чем какое-то там «Облако», и гораздо опаснее в руках врага, чем целый мешок жабьей икры.
- Золото меня сейчас не волнует, Галат, - сказал я. - Я хочу Самурая кончить, и тут наши интересы совпадают. А фиала… Ну где, по-твоему, я мог ее спрятать перед тем, как смылся из города? В нашем старом поместье за кроватью в спальне на втором этаже есть тайник.

4

Лапута примостилась под дверью, в руках ее был огромный заряженный арбалет, а на плече висела перевязь с набором метательных ножей.
- Живой? - вздохнула она, когда я вынырнул из темноты. - А я тут караулила… - Троллиха опустила оружие и невесело пихнула меня локтем в бок. - Ну и заварил ты похлебку. Думала, если там начнется звон да крики, сразу стреляю тех, кто под дверью, вбегаю внутрь и начинаю бить тех, что внутри, а дальше уж как получится…
Мы вошли в дом, и я сказал:
- Спасибо, мамаша. Утром они пришлют к тебе кого-нибудь с деньгами. Так что можешь собирать вещи. Ты меня сейчас ни о чем не спрашивай, ладно? Да, вот еще. Кто это такие «боевые дубы Даба», знаешь?
Она нахмурилась.
- Бригада бородавочника. Откуда он их взял, бес его знает. Они из корсаров, точно. Был слух, они чего-то там не поделили с Капитанами. Был у них свой корвет, вся команда сплошь - как они. По приказу Капитанов корвет отобрали, команду вырезали. А они смылись и как-то попали к Дабу. У них нюх, как у зверей, понимаешь? Их даже Самурай боится, по-моему.
- А сколько их?
- Трое или четверо вроде.
Я кивнул:
- Ага, ну ладно. Дай ведро холодной воды.
Она помедлила, затем развернулась и молча ушла на кухню.
- Совсем холодной? - донеслось оттуда.
- Ледяной, - крикнул я.
Лапута появилась опять, уже без оружия, с деревянным ведром.
- Знаешь, что в городе эплейцев видели? Они приехали вчера и привезли с собой какого-то колдуна. Вроде наняли его где-то по дороге.
Я забрал ведро и поднялся на второй этаж. В комнате Дитен Графопыл прикорнул на краю кровати, свесив руку до пола. На столике стояла бутылка, а фарфоровые черепки расколотой чашки лежали в лужице вина. Я вылил воду на Большака, который, заорав спросонья, упал на пол и стукнулся лбом о ножку. Ругаясь и фыркая, он вскочил и уставился на меня дикими глазами.
- Отдохнул? - спросил я. - Дело есть, Дитен…
Я схватил его за воротник, поднял бутылку и приставил горлышко к губам. Большак сделал несколько глотков, поперхнулся, оттолкнул меня и уселся на кровать.
- Чего опять? - пробормотал он, вытирая губы ладонью. - Ну чего ты все время от меня хочешь?
- Знаешь, что в Кадиллицах появились эплейцы?
- Знаю конечно. У меня ж знакомцы по всему городу. Каменные сейчас насторожены из-за Протектора. По слухам, Безымянный-9 заключил перемирие с корсарами Архипелага. Говорят, он к ним плавал даже…
- «Плавал»? - удивился я. - Как это «плавал»? То есть он мог плавать, но тогда бы это уже были не слухи. Такое не скроешь, об этом все бы знали…
- Да, говорят, у него корабль какой-то хитрый появился, невидимый вроде… - Он потянулся к бутылке, но я отвел его руку.
- Подожди. Я ж сказал, дело есть. Что за невидимый корабль?
- Не знаю я, Джа.
- Ладно, это потом. Значит, ты в курсе насчет эплейцев? Где они остановились, тоже сможешь разузнать?.. - Говоря это, я поднял руку и стал теребить узкий кожаный ремешок на шее. - Так вот, мне надо, чтоб до них дошла такая весть: фиала с макгаффином спрятана в гномьем кондоминиуме, в шкатулке из топленого камня, которая лежит за плинтусом под шкафом в комнате для гостей второго этажа… Да ты слушаешь, Дитен?
Он тоскливо покосился на меня и кивнул.
- Значит, понял? Иди сейчас, и чтоб до утра все то, что я тебе сказал, было уже эплейцам известно.
- А почему именно эплейцы? - спросил он, вставая. - Говорят, Песчаный Плазмоди прибыл в город. Почему не он?
- Потому что эплейцы тупые, - ответил я. - Действуют быстро и напролом.

Эплейцы и лепреконы

1

Черная карета проследовала от городской окраины, миновала порт, прогрохотала по главной площади и углубилась в лабиринт улочек, ведущий к кварталу, который у горожан издавна именовался гномьим анклавом. Карета была необычной - квадратная и массивная, с очень узкими решетчатыми окошками. Она напоминала гроб на колесах и отличалась от карет городской знати примерно так же, как торговая баржа с укрепленными бортами отличается от изящных прогулочных яхт. Козлы в передней части отсутствовали, там было лишь окошко, в котором скрывались концы поводьев. Иногда из окошка со свистом выстреливал бич. Таким способом невидимый кучер подгонял двух черных, в желтую полоску, взмыленных жеребцов редкой в этих местах кошачьей породы.
Карета остановилась на площади, отделявшей вход в кондоминиум гномов от остального города. Фасад гномьего общежития возвышался над прочими строениями. Многочисленные окна по случаю теплого утра были распахнуты, внутри виднелись веревки с развешанным для просушки бельем и головы хозяек. На плитах шипели сковороды с завтраками, дух гномьей еды витал над мостовой, смешиваясь с запахом извести, куча которой благоухала посреди площади. Там шло какое-то строительство. Работали орки, а они предпочитали трудиться вечером и ночью, и потому на всей площади никого не было, лишь в неглубокой яме возле кучи извести лежал, крепко прижав к груди бутылку, пьяница.
После того, как карета остановилась, события начали развиваться очень быстро. Дверца распахнулась, четверо смуглых и темноглазых, здоровых, налысо стриженных мужиков с могучими плечами и мощными, длинными конечностями выскочили наружу.
Все четверо были вооружены.
Они с такой стремительностью подбежали к двери кондоминиума, что пара гномов-стражников не успела отреагировать и поднять тревогу. Раздался треск, когда первый эплеец грудью вынес дверь вместе с петлями, после чего четверка каменных людей скрылась в здании. На непродолжительное время все стихло, затем канонада нарастающих звуков разнеслась над площадью. Было слышно, что источник шума перемещается от первого этажа ко второму.
Кондоминиум уже гудел, словно муравейник, в который кто-то бросил горящую ветку. Что-то звенело, трещало, раздавались возгласы, в окнах мелькали головы. Рама широкого окна вылетела на мостовую вместе с гномом в одних рейтузах. На лице у него была пена, а в руке бритва. Грохнувшись о мостовую спиной, гном крякнул, вскочил, подтянул рейтузы и, прихрамывая, устремился обратно к развороченной двери. Как только он скрылся в здании, на мостовую один за другим вылетели еще два гнома, но эти уже не вскочили, а остались лежать, не шевелясь.
В яме пьяница, потревоженный шумом и суетой, что-то замычал, крепче прижимая бутылку к груди. Раздался приглушенный свист, затем хлюпающий звук, после чего на подоконнике одного из окон второго этажа возник, стремительно вращаясь, какой-то округлый предмет. Крутясь, он подкатился к краю и упал вниз, с громким стуком ударившись о мостовую. Стало видно, что это голова эплейца.
Из другого окна вылетело несколько стрел. Затем - тот же гном в рейтузах, но теперь без бритвы. На голову его была надета рама от картины. Гном позволил себе секундную передышку, стащил с плеч раму и, потрясая ею, устремился обратно.
Ему не повезло - в дверях он столкнулся с возвращающимися каменными людьми. Рама разлетелась, врезавшись в грудь одного из них, а гном получил такой удар кулаком в подбородок, что вновь вылетел на мостовую и больше уже не встал. Первый эплеец, что-то сжимавший в руках, понесся к карете. Второй бежал за ним, прихрамывая, а третий вдруг упал на колени, немного постоял, а затем повалился лицом вперед, и тог да стало видно, что спина его усеяна короткими стрелами.
В окне второго этажа возникла бородатая рожа. С пронзительным улюлюканьем гном метнул топор. Оружие, сверкнув в лучах утреннего солнца, молнией пронеслось над площадью и срезало голову второго эплейца.
Но тот, что держал в руках небольшой предмет, нырнул в распахнутую дверцу кареты, где его поджидали - дверца еще не успела захлопнуться, когда бич щелкнул по спинам черных жеребцов.
Два десятка вооруженных чем попало гномов одновременно выпрыгивали из окон кондоминиума и лезли из развороченной двери, самые резвые уже перескакивали через трупы эплейцев, на ходу швыряя в карету кухонные ножи, пики, дротики и топоры, но все они не успевали - кошачьи жеребцы, оскалив кривые клыки, яростно заржали и натянули постромки. Пьяница швырнул бутылку.
Она пролетела по пологой дуге и ударилась о крышу кареты как раз в тот миг, когда жеребцы понесли.
Столб огня, состоящий, казалось, из переплетенных, свитых в тугой жгут лучей жаркого полуденного солнца, ударил в чистое небо. Лавина грохота обрушилась на кондоминиум и площадь. На месте кареты образовалась густая огненная взвесь; словно мириады обезумевших светлячков разлетелись над мостовой, и каждый из них - раскаленный, смертоносный.
Столб огня исчез вместе с грохотом, но воцарившаяся тишина продлилась недолго. Медленно, скрипя и постанывая, фасадная стена кондоминиума начала сползать. Отделившись от здания, она осела на мостовую, осыпалась каскадом камней и деревянных обломков, подняв над площадью облако пыли.
На месте кареты теперь виднелись лишь развороченные камни, обугленные обломки да смятый обод колеса. Гномов разметал взрыв, но труп одного из эплейцев, в котором уже трудно было признать эплейца, равно как и любого другого из представителей населяющих континент рас, лежал, заваленный камнями. Его рука торчала вверх, обгоревшие пальцы все еще сжимали шкатулку, сделанную из топленого водяного камня. Этот камень очень редко попадал на континент с корсарского Архипелага и стоил здесь баснословно дорого, ибо способов разрушить его пока не нашли.
Весь в известке, я вылез из ямы. Очумело крутя головой, на четвереньках подобрался поближе, схватил шкатулку и все так же на четвереньках поспешил туда, где от площади отходила узкая улочка. На ходу я оглянулся - сквозь облако пыли трудно было разглядеть подробности, но здание без фасада, разделенное стенами и полами на равные прямоугольники, в которых виднелись внутренности гномьих квартир, выглядело гротескно.
Вряд ли кто-то смог заметить меня. Достигнув улочки, я вскочил, скинул грязный порванный камзол, который купил перед этим в лавке старьевщика, сунул шкатулку за пазуху и побежал.
Сейчас не было надобности возвращаться в «Облако». Удалившись от гномьего анклава на безопасное расстояние, я свернул в один из тупиков - ими изобиловал этот район Кадиллиц. Под глухой стеной, покрытой плотным ковром шнурового мха, белого как снег, я присел на корточки и внимательно рассмотрел шкатулку. Барельеф на ее крышке изображал маятниковые часы с четырьмя стрелками. В обычном состоянии камень имел нежный голубой оттенок, но сейчас поверхность покрывал черный налет. Шкатулка выдержала даже взрыв жабьей икры, но в некоторых местах камень потек, и барельеф расплылся, словно смазался.
Я снял кожаный ремешок, висевший на моей шее уже больше полугода, и вставил стеклянный ключик в скважину замка. Приподнял крышку, быстро рассмотрел содержимое, кивнул сам себе и замкнул шкатулку.
Все шло так, как нужно. Большак не зря старался, добывая несвязанную икру и донося эплейцам о том, где спрятана фиала.
Я повесил стеклянный ключик на шею, спрятал шкатулку и встал. Можно бы вернуться в «Облако» и разузнать, как дела у Большака и Лапуты. Воровские старшины уже должны прислать к ней гонца с деньгами за «Облако». Я шагнул к выходу из тупика - лишь для того, чтобы тут же отпрянуть к стене, завидев фигуры, которые возникли впереди. Их было трое, лучи солнца высветили пушистые ореолы вокруг их голов, очертили изящные тела и вытянутые морды. Сразу и не разберешь, самки или самцы. Все трое похожи друг на друга, волосы у всех рыжие, под длинными носами торчат щетки усов, губы тонкие и коричневые, острые уши, узкие плечи…
Наплечники с шипами, перчатки с лезвиями вдоль пальцев, легкие доспехи, самострелы с Архипелага какой-то совсем уж хитрой, незнакомой мне конструкции…

Предыдущая страница 22 Следующая страница


23 Илья Новак

Тот, что шел впереди, втянул воздух так, что ноздри его раздулись, и засопел. Второй что-то коротко пролаял. Их самострелы были заряжены длинными крюками. У двоих - просто трехпалые крюки, а у третьего к зазубренному концу тонкой бечевой крепился серый мешочек.
Я повернулся. Выхода вроде не было… но стена заросла мхом. Помимо прочего в детстве меня обучали и ботанике. Приглашенный отцом из Большого Дома на редкость настырный старичок-тролль дребезжащим противным голосом вдохновенно рассказывал о растениях и их свойствах. Я считал его уроки ужасно скучными, но до сих пор кое-что из втемяшенных тогда в голову знаний не выветрилось. Шнуровой мох. Листья - короткие и снежно-белые - меня сейчас не интересовали, но вот стебли, длинные, закрученные в спиральки, как-то вдохновили тролля-учителя на целую лекцию о поразительной прочности некоторых «природных образований». Именно на той лекции я и узнал, что дикари Севера, где шнуровой мох растет в изобилии, плетут из него веревки.
Я вцепился в мох и пополз. Сзади вновь раздались лай и тявканье, они слились в неразборчивый, но понятный приказ:
- Взять!
Ногами упираться было не во что, я полз, действуя лишь руками, что с моим весом довольно сложно. Пальцы соскальзывали.
Полулисы явно получили приказ взять меня живым, а иначе давно бы пристрелили. В мешочке, прикрепленном к крюку самострела, наверняка была взрывчатка.
Слышались мягкие, быстрые шаги. Я продолжал ползти. Рука вцепилась в щиколотку, я глянул вниз. Полулис висел на моей ноге, подтягиваясь, двое других стояли под стеной. Мои пальцы уже схватились в край стены. Я ударил противника каблуком в голову, и он упал на мостовую.
Я перекинул нога через стену, и тут один из них выстрелил. Крюк, вращаясь с пронзительным визгом, пронесся мимо моего виска, я почувствовал движение воздуха. Не успев взглянуть, что находится внизу, я спрыгнул.
Там оказались кусты и склон, по которому я покатился. Это заняло немного времени, а когда у подножия склона я остановился и глянул вверх, стена перестала существовать. Гоминиды решили преодолеть препятствие самым немудреным способом - их предводитель просто выстрелил из своего самострела.
Посыпались камни, над вершиной холма поднялось облако дыма. Я вскочил и отбежал, чтобы падающие обломки не задели меня, споткнулся о какую-то плиту, с удивлением прочел выгравированную на ней надпись и лишь после этого огляделся.
Вокруг простиралось городское кладбище.

2

Из-за могилы я видел, как троица рыжих гоминидов спускается по склону. Они не бежали, хотя шли быстро. Было в их движениях нечто звериное и одновременно изящное, вкрадчивое. Я знал, откуда бородавочник Даб взял их. Остров Киссар, один из крупнейших в корсарском Архипелаге, был знаменит своим вулканом. Многочисленная популяция полузверей жила там. Иногда детенышей вывозили с острова и воспитывали из них бойцов. Двигаться гоминиды умели лучше людей, гоблинов или троллей, пожалуй, только эльфы могли соперничать с ними в ловкости.
Я вскочил и, низко пригнувшись, побежал прочь. Сверху донеслось приглушенное тявканье - они заметили меня.
Кладбище имело форму круга, который складывался из расположенных кольцами могил. На другом краю города имелось еще одно, попроще, здесь же хоронили покойников из зажиточных семей и городской знати. Чем уже кольцо могил, тем богаче при жизни был покойник. Я перепрыгнул через невысокую ограду, споткнулся об аккуратно отесанный могильный камень, перескочил через другую ограду и оглянулся.
Полузверей уже не было видно, они достигли конца склона и теперь следовали за мной где-то среди могил. А захоронения становились все шикарнее. «ДОСТОЧТИМЫЙ БАРГЕЛОС КОСТОПУЛОНУС», скорее всего - какой-то знатный гоблин, сменился «ДОСТОСЛАВНЫМ ЛАПОЙ ХЕПСОМ», о котором слезно скорбели многочисленные «ДЕТИ, ВНУКИ И ПЯТЬ ЕГО ЛЮБИМЫХ ЖЕН». Наверное, тролль, только среди них, да еще эльфов было распространено многоженство, но трудно представить, чтобы эльфа погребли на этом кладбище.
Я пересек еще два кольца и остановился. Солнце приближалось к зениту, становилось жарко. Расстегнул верхние пуговицы куртки, замер, прислушиваясь. Тишина и солнечный свет окутывали кладбище теплой нежной пеленой. Передо мной - могила какого-то гнома, слева и справа - выложенные мраморными плитками дорожки. Дальше тоже высились могилы, но уже побольше, чем гномья. На одной камень имел форму полумесяца. Это уже северный обычай - там был похоронен какой-то дикарь, успевший нажить состояние в набегах, к старости покинувший неласковые северные земли и перебравшийся поближе к океану. Я прищурился, медленно поднял руку и расстегнул еще одну пуговицу. Тишина и спокойствие… Но меня не покидало ощущение, что в воздухе висит скрытое напряжение. Я переместил вес на другую ногу и резко присел.
Тишина разорвалась громким щелчком и пронзительным визгом. Крюк, отсверкивая в лучах солнца, полыхающей молнией пронесся над моей головой. За полумесяцем мелькнула вытянутая рыжая морда, раздался еще один щелчок. Полулисы выскочили на дорожку, я покатился по мраморным плитам. Двое гоминидов на ходу перезаряжали самострелы, третий целился, но пока не стрелял. Вряд ли он испытывал какое-то почтение к кладбищу, скорее экономил взрывчатку.
Я побежал, громко топая каблуками по мрамору.
топ… Топ… ТОП…
Когда-то я уже бежал здесь, может быть, по этой самой дорожке, вот только дело было ночью, свет звезд серебрился на плитах и могильных камнях, а позади…
Пелена из света и тишины разошлась по швам, сквозь прорехи хлынул пепельный свет, солнце потускнело, и тоскливый, мертвенный ужас опустился на меня. Он пришел сзади, и источником был тот, кто мчался следом, - Призрак, бегущий по кладбищу, легко перескакивающий через могилы и ограды, в его руках кол, и на конец его надета… Я вскрикнул от страха и побежал быстрее, размахивая руками, то и дело спотыкаясь, почти падая. Солнце исчезло, из-за оград потянуло промозглой сыростью, и Призрак догонял - уже слышны его мягкие шаги, дыхание…
Визг. Он заглушил все звуки - еще один крюк пронесся мимо. Он бы начисто отхватил мне правую руку, если бы за мгновение до этого ноги мои не заплелись.
Споткнувшись, я вылетел с дорожки, прямо в толпу троллей.
Клан хоронил своего главу. Судя по количеству толпящихся здесь троллей и по богатой отделке шикарного каменного гроба, это был клан Маскулопус, самый влиятельный в городе. Над открытым гробом торчал внушительный нос покойника, рядом толпилось два десятка троллей и троллих, чуть в стороне кладбишенский оркестр что-то негромко играл.
Я врезался в толпу, тут же получил тяжелым кулаком между лопаток и упал лицом вниз. Раздались возмущенные голоса, чьи-то лапы сграбастали меня за шиворот и приподняли. Перед глазами возникло разгневанное лицо троллихи, возможно, это была одна из вдов или кто-то из ближайших родственниц.
- Бесстыдство! - взревела она. Я попытался оттолкнуть троллиху, но второй удар опять сбил меня с ног. Троллиха вцепилась в мои плечи, кто-то схватил за ноги. Меня швырнули с такой силой, что я перелетел через ограду. Позади раздалось: «Тут еще какие-то рыжие!» - видимо, гоминиды тоже с разбегу врезались в толпу.
Я рухнул на плиты и покатился, бряцая саблями. Нет, раньше все было по-другому. Никаких троллей, всего лишь старый эльф, бродивший ночью по кладбищу в поисках одной из своих птиц с вывихнутым крылом, которая исхитрилась сбежать из вольера. Эльф сбросил меня в могилу, выкопанную для утренних похорон. Я лежал, весь в глине, не дыша и не шевелясь, слушая, как Призрак разговаривает с эльфом - тот отвечал подобострастно, изображая полувыжившего из ума безвредного старикана. «Нет, господин… Никакого мальчишки, господин… Да, я слышал шаги, такие легкие, словно бежал детеныш… Вот туда, к воротам, он побежал туда, господин… Что вы, мы же одного племени, как же я могу врать такому знатному господину?»
Призрак ушел, зажав кол под мышкой…
Это уже мои фантазии добавили в руки призрака кол. На самом-то деле кол остался позади, во дворе поместья, там он торчал из земли, а на нем… У призрака в руках было другое, редкое оружие.
Эти воспоминания могли убить меня, и я сосредоточился на происходящем. Сырость и холод исчезли, исчезла ночь - солнце вновь сияло в безоблачном небе, рядом гудела растревоженная толпа троллей, слышались глухие звуки ударов и рокот: «Топчи их!» Никто не преследовал меня. Призрак, превращавший в кошмары сны, а теперь добравшийся и до яви, гремя цепями по сводам моего черепа и оставляя наполненные красной жижей следы, отступил на задворки сознания и затаился там, готовый в любой миг появиться вновь. Избавиться от него можно было единственным способом, и я хорошо знал каким.

Некоторое время я полз, не поднимая головы. В центре кладбища на широкой круглой площадке высился мавзолей, где хоронили Протекторов - тех из них, кто умер на своем посту. Таких было много, эта работа всегда считалась плохо совместимой с долгой жизнью, и мавзолей с многочисленными пристройками достиг уже внушительных размеров. Я наконец позволил себе приподняться и посмотреть по сторонам. У входа в мавзолей дежурили четверо стражников в желтых кирасах, с рапирами и арбалетами. Большинство Безымянных успевали при жизни заполучить достаточное количество могущественных врагов, и некоторые способны были отомстить даже после смерти.
Я отполз подальше, встал и, сделав несколько шагов, увидел очередную могилу.
Из каменного прямоугольника, под которым покоился гроб, торчала невысокая колонна с капителью в псевдомингрейском стиле - четыре горгульи, сцепившие хвосты, с прижатыми к груди лапами. Барельеф, словно окно в треугольной раме с завитушками, изображал Микоэля Неклона. Благообразный, мудрый старец смотрел на меня с легкой грустью, прищурив глаза. Под портретом искусно вырезанная надпись гласила:

МИКОЭЛЬ НЕКЛОН, ИНСАЙДЕР СИРОГО ИСКУССТВА.
РОДИЛСЯ 372, УМЕР - 482.
ПОСЛЕДНИЕ СЕМЬ ЛЕТ ЖИЗНИ БЫЛ ПЕРВЫМ МАГОМ
ПРОТЕКТОРА КАДИЛЛИЦ БЕЗЫМЯННОГО-9.
ТЕМНАЯ ПАМЯТЬ ВО ВЕКИ ВЕКОВ!

Это был материальный вариант того, что я видел в магическом пространстве зала некрологов. Отступив на шаг, я внимательно рассмотрел колонну, осознавая, что все это время не вспоминал о своем враге. Кажется, я до сих пор окончательно не поверил в его смерть, и лишь вид этой колонны, лицо Неклона и надпись - 372-482 - окончательно убедили меня в том, что старый колдун почил.
Я развернулся и побежал дальше.
Крики троллей стихли, вновь воцарилась тишина. Сопение полузверей за спиной тоже пропало. Добравшись до кладбищенских ворот, я перешел на шаг и одернул куртку. Створка ворот была приоткрыта, рядом находилась сторожка, в окне виднелись игравшие в кости стражники. Еще один стоял, привалившись плечом к ограде и поигрывая рапирой. Увидев меня, он поднял голову. Я небрежно кивнул и, не останавливаясь, выскользнул за ворота.
Здесь стояло три экипажа. Две вместительные открытые повозки, на которых приехали тролли, и катафалк, тоже открытый, с устланным красным бархатом дном и узенькой скамеечкой вместо козел. Все они были запряжены черно-желтыми кошачьими жеребцами. На боку повозок вырезано клеймо клана Бастки - два сдвинутых вместе кулака.
Стражник выглянул из ворот, лениво наблюдая за мной. Я неспешно пошел в обход катафалка, который казался мне менее удачным средством передвижения, чем повозки, и тут стражник громко ахнул. Я увидел его изумленно-растерянное лицо, когда он стал крениться вперед, вцепившись обеими руками в ворота. Пальцы его соскользнули, и стражник повалился лицом вниз. Из спины торчал длинный изогнутый крюк.
Два полулиса бежали к воротам из глубины кладбища.
Я перемахнул через низкий бортик катафалка и схватил вожжи.
Кошачьи жеребцы больше годятся для боевых действий - они свирепы и неустрашимы. Обученный жеребец не просто нес всадника, он и сам участвовал в схватке, действуя копытами и зубами. Стоили они дорого, а старели быстро. Жеребца, не погибшего на поле брани, продавали за полцены, и среди мирных зажиточных горожан считалось особым шиком иметь кошачьего жеребца.
Они заржали и понесли, с ходу набрав такую скорость, что в катафалке что-то начало трещать и скрипеть. Я оглянулся и увидел, как полулисы запрыгивают в повозку. В каждую было впряжено по одному жеребцу, но ведь повозки куда легче катафалка.
За кладбищем города уже не было. Широкая, обсаженная королевскими платанами аллея закончилась быстро. Дальше начинался склон, справа, за деревьями, виднелась река, слева прямой тракт исчезал в лесах, что тянулись вплоть до Северных гор. Впереди лежала долина. Среди деревьев возвышались крыши пригородных домов, за ними в глубокой низине между холмами притаился замок Джеды. Лепреконы жили там.
Когда катафалк достиг конца аллеи, между платанами показалась повозка с гоминидами. На сиденье я нашел длинный бич и теперь воспользовался им, чтобы подогнать и без того несущихся во всю прыть жеребцов. Из-под копыт разлетелись комья земли, катафалк понесся со склона, подпрыгивая и раскачиваясь. Я оглянулся: повозка быстро приближалась. Один полулис сидел на корточках с вожжами в руках, другой примостился возле борта с самострелом.
Вз-зжиг!
Крюк пролетел мимо и скрылся в кустах, которые широкой дугой росли у подножия склона. Мгновение спустя в эти же кусты вломился катафалк, и тут же - повозка. Спустя непродолжительное время она поравнялась с катафалком.
Полулис с самострелом, недолго думая, прыгнул. Зная нрав гоминидов, я предвидел, что мешкать они не станут, и упал на спину, ногами к нападающему. Я согнул ноги, резко выпрямил и попал ему в грудь. Лис шумно фыркнул и отлетел назад, на повозку. Второй натянул вожжи, катафалк с повозкой сблизились вплотную. Я сел и потащил из-за плеча саблю, но тут кто-то из них метнул кинжал. Удар в плечо опрокинул меня на спину, полулис прыгнул вновь. Он зацепился ногами за бортик и кубарем покатился на меня. Я приподнялся так, что он пролетел подо мной и влип животом в противоположный бортик катафалка. Его голова и плечи оказались над землей. Полулис не успел встать - я схватил его за ноги и рывком поднял вверх, перевернув его за борт. Раздался быстро удаляющийся вой, а я развернулся и схватился за вожжи.
Вокруг уже мелькали пригородные дома, ограды, ворота и стены. Я покосился на повозку. Последний полулис, вооруженный самострелом, заряженным крюками-взрывателями, решил, кажется, что со мной пора заканчивать. Он вскинул оружие и прицелился, собираясь взорвать катафалк.
Один из моих жеребцов, раззадоренный гонкой, вспомнил боевую молодость, зашипел и лягнул соперника. Тот выгнул длинную лоснящуюся шею и вцепился зубами в загривок нападавшего. С громким треском повозка и катафалк сцепились бортами, я увидел направленный мне в лоб зазубренный изгиб крюка, привязанный к нему серый мешочек со взрывчаткой и заорал:
- Взорвемся оба!
Полулис оскалился. Вцепившись одной рукой в вожжи и натянув их, я привстал и сверху вниз ударил кулаком по самострелу. Лапа полулиса опустилась вместе с оружием. Раздался грохот, мельком я увидел, что жеребцы, пытаясь укусить друг друга, свернули с дороги. На нас надвигалось какое-то здание, в глазах зарябило, и я прыгнул.
Грохот и плеск прозвучали одновременно. Повозка и катафалк вломились в стену старой водяной мельницы. А я упал в воду.
Я еще успел заметить водяное колесо, которое медленно проворачивалось, рябь на поверхности воды, контуры мельницы на фоне неба, а затем раздался взрыв - лис все же выстрелил.
Я точно знал, что в столярных мастерских нельзя разводить огонь. Мелкая древесная стружка может вспыхнуть очень сильно. А мука?.. Так или иначе, взрыв был очень внушительным.
Пока мое тело погружалось в воду, шар огня, набухая, стремительно разрастался. Я успел подумать, что он захватит и меня, а затем вода сомкнулась надо мной, исказив картину окружающего… Все побагровело и стало темно.
В глухой тишине я развернулся и поплыл. Рядом ворочалось что-то громоздкое. По воде разбегались мелкие волны, гроздья пузырей стремительно поднимались к поверхности.
Стало светлее. Ощущая жжение в груди, я поднял голову, и вода расступилась.
Обугленный, но все еще горящий остов водяного колеса уже почти затонул. На месте мельницы груда обломков еще горела, дым поднимался в небо.
В свинцово-серое небо.
Перемена была разительной. Когда я падал в воду, стоял солнечный день, а когда вынырнул, сплошной слой облаков скрыл солнце.
Я достиг руин, окружавших замок Джеды.
Низину окутывали тени, ветер шелестел в кронах деревьев. Ограды и дома исчезли, их место заняли каменные глыбы, накрененные стены без крыш, слепые окна, остатки фундаментов, куски мрамора и обломки дерева.
Замок Джеды - легендарное строение, и в былые времена он занимал гораздо большее пространство. От многочисленных пристроек и соединяющих их стен теперь почти ничего не осталось, но сердце замка, массивный донжон, возвышался на фоне склонов. Размеры его не уступали Большому Дому со всеми пристройками, конюшнями и казармами. Пару раз я бывал здесь раньше и никогда не мог отделаться от ощущения, что строителями были великаны. Слишком массивным здесь все казалось.
И слишком много легенд довольно жуткого свойства было связано с замком Джеды Гарунды Болыленаг, эльфийки, самой богатой представительницы своей расы из когда-либо живущих. Как и ее замок, она тоже вошла в легенды, только семь ее мужей, четверо - других рас, чего стоили…
Ветер налетал порывами, и после купания в мельничном канале меня пробирала дрожь. Укрывшись с подветренной стороны массивной мраморной глыбы, я быстро разделся и отжал всю одежду, кроме куртки - она оказалась сухой. Затем стеклянным ключом отомкнул шкатулку и, уже не закрывая, сунул в карман.
Обойдя глыбу, я двинулся к небольшому кургану, видневшемуся среди развалин. На его вершине оглянулся. Окраины Кадиллиц, склона и пригородных домов я не увидел.
Донжон вызывал опасение и сразу же отбивал охоту входить внутрь. Огромная башня с двумя полукруглыми воротами у основания и утолщением-набалдашником в верхней части самым недвусмысленным образом кое-что напоминала - Джеда была той еще бабой. Кроме того, башня имела приличный наклон.
Такое иногда случается с высокими древними строениями, но тут весь фокус заключался в другом. Башня изначально строилась накрененной…
Я оглядел строение. В некоторых окнах горел бледный свет, синий, зеленый или красный, другие были черны. Внимательно рассмотрев их, я перевел взгляд на ворота. Левые - закрыты, правые - распахнуты. Сделав несколько шагов, оказался в просторном и пустом помещении с широкой лестницей и высоченным потолком. Все здесь покрывала пыль, на полу валялись осколки камня и деревянные обломки, паркет кое-где был взломан или обуглен. В тишине я сделал еще шаг и оглянулся. Рядом виднелись створки соседних ворот, запертых массивным железным засовом.
Никогда не любил эти шуточки лепреконов. Пройдя через правые ворота, вы попадали в мертвое пространство пустого донжона, где могли бродить до самой смерти, так никого и не встретив, потому что жизни в этом своеобразном варианте лепреконского кармана не было. А левые ворота снаружи можно открыть, только взорвав их, и тогда вы бы обнаружили лишь безмолвный гигантский зал, пыль и пустоту…
Но существовал и третий путь. Я подошел к створкам и, поднатужившись, отодвинул засов. Вышел наружу через правые ворота, закрыл их - тоже обязательное условие - и налег плечом на створки, теперь не замкнутые засовом. Они приоткрылись, я протиснулся внутрь и вернул засов на место.
Затем глубоко вздохнул и медленно повернулся.
И чуть не упал в колодец. Потому что наконец попал в истинное пространство донжона замка Джеды - теперь лепреконское жилище.
Колодец был широченным, размером с саму башню. Я стоял на его краю, у основания узкой каменной лестницы, наклонной спиралью тянувшейся вверх. Как только я вступил на ступеньки, окружающее подернулось зыбью. Зазвучал приглушенный гул, внизу, на дне колодца, заплескалось что-то черное и густое, испещренное огоньками. Я отвел взгляд и больше туда не смотрел.
Пока я шел, ступени лестницы плавно изгибались, так что в какой-то момент я обнаружил, что колодец находится уже не внизу, а сбоку, и превратился в горизонтальную трубу. Соответственно, башня стала еще одной трубой, которая начиналась с другой стороны и тоже тянулась горизонтально - они как бы продолжали друг друга.
Некоторое время спустя они поменялись местами; башня переместилась вниз и стала колодцем, а колодец перебрался вверх и превратился в башню. Борясь с головокружением, я оглянулся. Ворота стали плохо различимыми ржавыми пятнами. На их фоне мелькнула какая-то фигура. Я сделал еще один шаг. Пространство дрогнуло, между мной и воротами возникла массивная каменная стена. Вид у нее был такой основательный, словно она все время там находилась.
Я пошел дальше, двигаясь словно внутри трубки-калейдоскопа, разноцветные стекляшки которого перемешивала рука великана. Но цвета были бледными, тусклыми. С каждым шагом пыльное пространство искажалось, фрагменты его смещались и перемешивались, из каких-то закоулков выплывали гнутые стены, мостки и галереи, висящие без видимых опор в неподвижном воздухе. Головокружение усилилось, у меня даже начали заплетаться ноги, но потом я как-то приспособился, и слабость прошла. Я шел, глядя прямо вперед, слыша пока еще приглушенные, но звучащие все громче шаги.
Винтовая лестница закручивалась спиралью, ввинчиваясь в затхлое лепреконское пространство, и с каждым шагом все новые, скрытые до сих пор закоулки представали моему взгляду.
Верх, низ, право и лево смешались и перепутались. И нигде никого живого. Окружающее было наполнено движением, но механическим, мертвым. Полностью потеряв всякое понятие о направлении, я продолжал идти. Теперь и колодцев не стало видно, их скрыли стены, лесенки, тянувшиеся в бесконечность аркады и галереи. Все это озаряли столбы тусклого света, в них висела пыль. Самым интересным казалось то, что некоторые из световых столбов были изогнуты, даже закручены кольцами вокруг лестницы.
Шаги стали громче, я оглянулся. В калейдоскопе изменяющихся фрагментов возникла фигура.
Прихрамывая, за мной шел полулис. Его одежда была порвана, на голове запеклась кровь - падение с катафалка не прошло даром. Увидев, что я остановился, он вскинул самострел и выстрелил.
Сначала казалось, что крюк летит прямо в меня, но он тут же исчез. Мигнуло кольцо света, ближайшее из тех, что обвивали лестницу, и тут же крюк вылетел откуда-то сбоку, из треугольного окна с распахнутыми ставнями, которое висело в воздухе. Крюк пронесся над моей головой и канул в пыльных тенях. Я побежал.
Изгиб лестницы скрыл от меня последнего полулиса. Рядом со ступенями возникла узкая стена, сложенная из грубо отесанных глыб. В верхней ее части имелись бойницы, щели между глыбами были такими широкими, что позволяли легко залезть наверх.
Что я и сделал, успев перебраться на стену, прежде чем из-за поворота возник полулис.
Здесь лежали камни, когда-то составлявшие кладку. Я схватил один, поднял над головой и изо всей силы швырнул в полулиса, который как раз находился под стеной.
Он заметил движение и остановился. Камень сначала летел точно ему в голову, но потом резко свернул и исчез. Я увидел, как гоминид вскидывает самострел и целится мне в грудь, и тут же кольца света мигнули. Камень, описавший незримую петлю, вылетел откуда-то сбоку и так залепил лису в темя, что преследователя снесло с лестницы.
Я присел, чтобы перебраться на ступени - и тут увидел лепрекона.
Стена напоминала извивающееся на ветру полотнище, которое в какой-то момент застыло. На другой ее стороне из теней торчала деревянная вышка. Там на корточках, спиной ко мне сидел лепрекон. Это был один из братьев Грецки, но кто именно, разглядеть я не мог.
Передумав спускаться, я пошел по стене, стараясь ступать бесшумно. Лепрекон сидел, иногда кивая своим мыслям, от него вниз отплывали облачка табачного дыма.
Я приблизился к вышке. Расстояние от стены было небольшое, но как раз когда я собрался прыгнуть, мне под ноги рухнул полулис.
Он возник из серого калейдоскопа и упал мордой вверх, а брошенный мною камень свалился на него и с хрустом размозжил рыжую голову.
Лепрекон, не вставая, начал оборачиваться, и я прыгнул.
В полете успел заметить, как клочковатые брови Грецки поползли вверх, и тут же завис на полпути между стеной и вышкой. Рука великана встряхнула башню-калейдоскоп так, что вокруг началась настоящая свистопляска.
Стена разморозилась и стала извиваться, будто и вправду была полотнищем материи; дико перекрученные плоскости начали возникать вокруг, кольца света свились в клубок и погасли. Вышку и лепрекона унесло куда-то из поля зрения, на их месте возникла широкая печная труба, в которую я и рухнул.
Больно ударяясь плечами и коленями, я пронесся, словно пушечное ядро сквозь ствол, и упал в кресло.

3

В широкое и мягкое кресло перед столиком, на котором рядом с пепельницей лежала дымящаяся трубка и стоял стакан с темным пивом, накрытый шапкой коричневой пены.
Я с такой силой ударился об это кресло, что в маленькой гостиной все подскочило. Взвились занавесочки на окнах, стакан каким-то образом оказался в моей руке, а трубка сама собой прыгнула в рот, ударив мундштуком по зубам.
Я затянулся. Чашечка трубки была обращена книзу, но я не лепрекон и не умею курить на их манер - табачные угольки посыпались мне на живот, я заорал, стряхивая их, и вскочил.
Сидящие в двух других креслах лепреконы тоже вскочили.
Табак был чересчур крепким. Он ударил в голову, картинка окружающего подернулась рябью и истлела. Сквозь нее проявилось другое, истинное изображение: никакой гостиной, мы стоим на узкой дощатой площадке под крышей донжона, сквозь широкие щели видны его стены и, далеко внизу, каменный кружок пола. Кресла стали узкими деревянными лавками, потолок - крышей здания.
Действие табака прошло, картинка стерлась, уступив место гостиной - наведенному лепреконами мареву. Я засветил одному из Грецки - кажется, старшему брату - стаканом между глаз, а второго ухватил за полу кафтана, но он вывернулся.
Из круглого отверстия в потолке свалился младший Агати. Увидев меня, он выхватил откуда-то трубку, мундштук которой мгновенно вытянулся, а чашечка увеличилась, и замахнулся ею, как палицей. Я быстро сунул руку в карман и, приоткрыв шкатулку, выхватил пергамент. Тот развернулся, шелестя; с него заструился мягкий свет.
Этот свет озарил фигуры трех лепреконов. Яни и Арка отпрянули, палица в руках Агати опять превратилась в трубку. Свет прорвал марево - уютная гостиная будто стала плоской, нарисованной на невидимом холсте. Свет пергамента разъел этот холст, в нем появилась рваная дыра, от нее разошлись и свернулись спиралями лоскутья, обнажив то, что я уже видел: дощатая площадка под крышей башни и грубые лавки вместо кресел.
Арка скорчил гримасу.
- Что нового? - спросил я как ни в чем не бывало.
Младший Грецки покрутил головой, попятился и уселся на лавку. Тут только я заметил, что рядом на полу лежит Кмест Вислоухий - длинный и тощий дядька, одетый в какую-то рвань. Он спал, подложив под голову руки и шевеля во сне бровями.
- Пьяный, что ли? - спросил я.
- Всегда как.
Я сел, положив пергамент на колени, и льющийся с него свет исчез. Средний со старшим - Арка и Яни - тоже уселись и уставились на меня.
Не было никакого смысла хитрить с Грецки, так что я сразу приступил к делу:
- Вы брали всего на месяц, и потому такие большие проценты. Прошло полгода…
Младший махнул трубкой:
- Отдать не могли.
- А это не важно.
- Важно! Джа, был где? Отдали, тут если бы.
- Прочесть тебе еще раз долговое обязательство? - Я ткнул пальцем в пергамент. - В нем сказано, вы берете деньги под определенные проценты. И обязуетесь отдать долг сразу же, когда я его потребую, но не раньше, чем через месяц после того, как его взяли. Ладно, давай подсчитаем…
- Ах! - перебил старший Яни. - Получается что это? Под проценты дам я кому-то в долг. Лет на десять и исчезну. Потом что? Мне отдать он будет должен тысяч пять? Десять? Двад…
Я повысил голос:
- Подсчитаем! Каждый следующий месяц проценты идут уже и с добавленных к долгу процентов. Это будет… примерно сто пятьдесят монет.
- Ах-х!!! - Арка подскочил, на мгновение завис над скамейкой, потом опустился обратно. - Сотни полторы?! Разоритель ты!
Яни тоже кривил рожу и что-то бухтел, но младший Агати, главный у них, который и подписывал договор своей кровью, молчал. Он лучше братьев понимал, что к чему. Грецки ничего не могли поделать. Их собственная магия, магия подписанного долгового пергамента, принуждала их расплачиваться во что бы то ни стало. Если бы я не предъявил пергамент, Грецки, наверное, могли бы как-нибудь выкрутиться, схитрить - но не сейчас.
Я кивнул:
- Ладно, с этим разобрались. А вообще, как дела?
- На мели сейчас. Шумно в городе, зверствуют стражники протекторские. Порт подминает Самурай-эльф…
- Да еще и торговая баржа опять сгорела, - вставил я.
- Тоже и это.
Кмест Вислоухий перевернулся во сне и внятно произнес:
- Чеши зад, служивый.
Ушей у него не было, на их месте остались розовые шрамы - Кмест иногда на полном серьезе рассказывал, что проиграл свои уши в карты.
- Что ж вы народ надурили, будто утонули?
Арка покосился на меня:
- Дела сворачиваем в городе.
- Что так?
- Переехать желаем.
- Устали, отдохнуть хотите? И денег у вас сейчас нет?
- Нету, Джа, знаешь ты, правда это. Он, - младший показал трубкой на пергамент в моих руках, - соврать не даст.

Предыдущая страница 23 Следующая страница


Клинки сверкают ярко 24

- Ладно, верю, но с чего это вдруг у вас денег нет? Наоборот, если вы весь свой товар перед переездом распродали… Вот в чем тут дело, братишки. Вы вложили все средства во что-то. И операция такая важная, что после нее придется вам валить из города. Потому и баржу сожгли, чтоб замести следы. Чтоб все решили, будто вы утонули. Но дело еще не завершено, товар не продан покупателю, потому вы пока здесь и наличных у вас нет.
По сморщенным рожам лепреконов было очень трудно что-либо понять, но я чувствовал, что прав.
- Репейник! Всё - репейник… - пробасил Вислоухий, не просыпаясь.
Агати сказал:
- Взял с чего? Крупное дело какое, следов заметание какое? Удумал что?
Я хмуро взглянул на него:
- Ты помнишь Дитена Графопыла, братишка? Большака, коротышку? Я… в общем, сердит был на него. Не важно почему. Только-только вернувшись в город, сразу же наткнулся на него. Ну и погнался, хотел зашибить. А он от меня давай удирать по крышам. Он же скокарь бывший, ему по крышам шастать сподручно. В порту это было. Я его почти догнал, уже на крайнем складе, заброшенном. Там крыша совсем трухлявая, она под нами проломилась, мы упали, а потом…
Я замолчал, глядя на них. А они тревожно пялились на меня.
- Что? - спросил наконец Арка.
- Помните пролом в потолке? Новый?
Агати помолчал, раздумывая, затем спросил:
- Нас видел?
- Видел. И ваш карман. И то, что вы туда втащили. Вы вложили все наличные в жабью икру, вот потому сейчас и пустые…
- Взял?! - заорал Агати, вскакивая.
И двое других тоже вскочили. Гостиная подернулась дымкой, которая излилась от Грецки, и исчезла. Дымка была зелено-синей и переливистой, она наполнила пространство рыбьими телами, водорослями, щупальцами прячущихся под камнями спрутов…
Я выкрикнул, разворачивая пергамент:
- Ничего я не взял! На месте ваша икра, в тайнике лежит!
Океанское дно, на котором мы вдруг очутились, исчезло. Лепреконы одновременно уселись обратно на лавку.
- Говоришь правду?
- А то. Чего это вы так всполошились?
Агати нехотя пояснил:
- Покупатель крутой вельми. Пропала если б икра, конец нам.
- Да. Красная Шапка шутить не любит…
- Шапка? - Он воззрился на меня. - Шапка при чем тут?
- Не он? Я просто прикидываю, для кого вы икру доставали. Не Шапка, а? Вряд ли это эплейцы или кто-то из баронов. Протектор с Неклоном тоже не стали бы иметь с вами дело… Кто еще, кого вы можете так опасаться? Ага, понял. Песчаный.
Он молчал.
- Значит, Плазмоди Песчаный, точно. Видишь ли, братишка, после смерти Неклона дело сдвинулось с мертвой точки. Ты ведь слышал про фиалу? Фиала с макгаффином? Она в городе, некоторые даже считают, что в Большом Доме, хотя это и не так. Но они полагают, что фиала у Протектора. Протектора прикрывал Неклон, а кто мог подступиться к Неклону, да еще и на его территории? Теперь же, когда Неклона не стало, они собираются в гости… Кое-кто уже и прибыл. По заказу одного из жаждущих заполучить фиалу, Плазмоди, вы раздобыли икру. Но зачем ему икра, не пойму? Он что, хочет Большой Дом взорвать? То есть я пока не могу сообразить, как Плазмоди собирается использовать икру в поисках фиалы?
- Не вари его, он же жареный! - вскричал Кмест Вислоухий во сне. - Светоч, светоч темного царства!
- Не знаю точно, - произнес Агати. - Фиалы не для поисков икра ему нужна, кажется. Пустыне в его нет совсем икры. Будет когда возвращаться, увезти с собой икру хочет он так. Добывать не собирается фиалу Плазмоди. По-моему, хочет уничтожить макгаффин он.
- А, домой, значит… Я-то думал, он хочет Капище взорвать.
Вот тут их проняло по-настоящему - я увидел на лицах Яни и Арка полное непонимание.
- Капище тут при чем? - осторожно поинтересовался Агати.
Вислоухий всхрапнул и вдруг с размаху саданул себя ладонью по щеке, будто прихлопывал комара. Покосившись на него, я ответил:
- Так фиала ж в Капище. Мне это одна аскетка успела сказать, перед тем как умерла. Вы вообще знаете ту историю? Аскетка работала на покойного Ван Берг Дерена и по его приказу перехватила фиалу до того, как она попала к Протектору с Неклоном. Аскетку ранили и преследовали, она убегала и через подземелья пробралась в Большой Дом, но по дороге успела спрятать фиалу в Капище. А почему, думаете, там сейчас весь этот шум? Гномы с Пеном Галатом насели, Капище закрыто. Потому что о фиале ведь еще кое-кто знает, хотя и немногие. И ремонт, что там орки затеяли, это только прикрытие. На самом деле там фиалу ищут… Хорошо, братишки, меня фиала не особенно волнует. Когда у вас Плазмоди собирается икру забирать?
- Попозже только, сегодня.
- Значит, еще успеем. Я пришел за долгом, как вы поняли. У вас денег нет, так расплатитесь икрой. Мне тут немного достали, но я почти всю уже использовал, а мне еще нужно. Икра ведь у вас связанная? Особо много не надо, не волнуйтесь. Хватит одной жмени, Плазмоди ничего и не заметит.
Я встал:
- Идем, чего сидите?
- Не сиди сиднем, - вставил Вислоухий. - А лежи лежнем.
- Зачем тебе икра? - удивился Агати.
- Ты лучше подумай, для чего ее на самом-то деле собирается Плазмоди использовать, - произнес я, засовывая пергамент в карман. - А у меня свои планы.

Нападение и защита

1

Не надо было идти сюда, времени оставалось все меньше, но я не мог совладать с желанием в последний раз взглянуть на это место. Часа два назад мы с Грецки прокрались вдоль набережной к заброшенному складу. Проникнуть туда незамеченными оказалось довольно просто. Портовый район, да и весь город, опустели, лишь редкие прохожие попадались на улицах. Все чувствовали приближение каких-то бурных и опасных событий. На складе Грецки вытащили из тайника мешок и оделили меня двумя жменями икры в обмен на пергамент. Видно было, как жалко им расставаться даже с такой незначительной частью, но они спешили - как я понял, скоро сюда должен заявиться Плазмоди Песчаный.

Дым стал виден, лишь когда я уже подошел к холму - пылало не все поместье, а лишь мезонин на крыше, да и горел он как-то вяло, скорее всего, уже догорал. Видно было, что огонь не перекинется на всю постройку, а вскоре погаснет.
Зато изогнутое дерево, росшее на склоне перед оградой, полыхало странным пламенем - бледным, как те шары, что висели на его ветвях в тайном пространстве лепреконов.
От дерева к дому тянулась широкая полоса выжженной травы, в копейной ограде зиял пролом. Слева от пролома на наконечники насажено несколько тел. Приглядевшись к ним, я не увидел ни одного защитника - все это были воры, штурмовавшие поместье.
Я пролез через пролом и быстро пошел по саду, то и дело натыкаясь на трупы.
Домик охраны перед входом тоже догорал, внутри сквозь обширные прорехи в стенах виднелось несколько обугленных тел. Большие двери, через которые прошлой ночью я убегал из дома, распахнуты. Тишина окутывала поместье, я шагнул внутрь, пытаясь отделаться от мысли, что трупы в саду и на копейной ограде наблюдают за мной мертвыми глазами.
Возле осколков вазы, которую я тогда ненароком разбил, лежало отрубленное запястье. Сделав несколько шагов, я остановился перед широкой мраморной лестницей. Сдернутый с нее ковер бесформенной грудой лежал на полу первого этажа, мраморные ступени покрывали темные разводы. Стараясь не ступать на них, я медленно пошел вверх.
Сквозь пролом в потолке второго этажа доносилось потрескивание догорающего на крыше мезонина. Только этот звук и нарушал тишину. У дверей спальни лежал разрезанный от шеи до живота труп одного из парней Пена Галата. Я перешагнул через него, затем еще через несколько тел и остановился посреди спальни. Здесь стоял резкий, ядовитый запах, от которого начали слезиться глаза. Дыша ртом, я огляделся.
Перед глазами вдруг возник наполненный трупами зал в Башне гномов, лярва Ланчи с пробитым глазом, торчащая изо рта карлика Ата стрела, эплеец Вага с подрубленными ногами… Я зажмурился, потряс головой, отгоняя непрошеное воспоминание, и широко раскрыл глаза.
Сломанный балдахин кровати лежал на полу. Гоблин Грам сидел, широко расставив ноги, обхватив руками массивное бюро из темно-синего, с черными прожилками камня. На крышке бюро лежали листы пергамента и несколько перьев, а рядом покоилась отрубленная голова Грама - будто большая чернильница диковинной формы. Рот широко раскрыт, как и глаза, почти вылезшие из орбит. Я сделал еще шаг и увидел что-то мокро-блестящее, бесформенное… растоптанного гнома Пиндоса.
В стене позади кровати был пролом, за которым открывался тайник отца. Бюро перевернуто, все ящики выворочены и сломаны, содержимое их разбросано по полу. Запах стал невыносимым, слезы потекли из глаз, в горле запершило.
На кровати, лицом вверх, раскинув руки, лежал Даб.
От ударов, которые ему нанесли противники, большинство усеивающих кожу Даба бородавок лопнуло, взорвавшись, как переполненные гноем нарывы, выплеснув наружу лиловую жижу. Она пропитала прорванную во многих местах одежду Даба, одеяла и подушки. Изо лба лилового бородавочника торчал до половины погруженный в голову гоблинский тесак.
Я закашлялся, прижал руку ко рту и стал пятиться.
- Ты второй! - сказал я Дабу сквозь пальцы. - Второй, и теперь остался только один.
Не выдержав запаха, я развернулся и побежал, тремя прыжками преодолел мраморную лестницу, пересек коридор, выскочил через дверь, пронесся сквозь сад и лишь за копейной оградой остановился. Минуту я стоял, тяжело дыша, затем снял с ремня сумку и раскрыл ее. Внутри лежали два мешочка - побольше, с жабьей икрой, которую мне отдали лепреконы Грецки, и второй, поменьше, тоже с икрой - но оставшейся от той, что раздобыл Большак. Основную часть я уже использовал во время нападения эплейцев на гномий кондоминиум.

2

С последней перекладины лестницы я спрыгнул на землю и сразу же отбежал в сторону, за кусты. Отсюда была видна почти вся улица - пустая - и старый двухэтажный дом - с заколоченными окнами и дверьми.
Чувствуя неприятное жжение в ладонях, я потер руки. На них от лазанья по бесчисленным лестницам уже появились ссадины.
Я закрыл висящую на поясе сумку и быстро пошел в сторону порта.
Стояла тишина, слишком глубокая для этого времени дня. Я миновал несколько кварталов, по дороге дважды избегая встречи с патрулями, и на границе портового района услышал шум впереди. Я сначала остановился, а затем побежал зигзагами, от дома к дому.
Перед «Облаком» возвышалась баррикада из перевернутых карет и телег. С десяток людей залегли спиной ко мне, обстреливая двери и окна борделя. В окнах мелькали головы оборонявшихся. Я присел, разглядывая все это, соображая, что происходит. Раздался короткий приказ, трое вскочили и бросились к «Облаку». Из окна второго этажа вылетел крутящийся предмет, с жужжанием пронесся между бегущими и по спирали вернулся обратно. Еще до того, как он скрылся в том же окне, один из бегущих с криком покатился по мостовой. Двое других метнулись обратно и прыгнули за баррикаду.
Все, кто там был, собрались в кружок. Донеслись неразборчивые голоса. Договорившись о чем-то, они совместными усилиями поставили одну карету на колеса и развернули к «Облаку».
Оборонявшиеся заметили эти маневры. Распахнулось сразу несколько окон, свист, дробный стук - с десяток стрел понеслось к баррикаде. Большая часть вонзилась в дерево, но один из нападавших упал.
Через приоткрытую дверцу кареты трое влезли внутрь, остальные встали позади и принялись толкать. Карета, постепенно набирая ход, покатилась к «Облаку».
Я увидел, что двое остались за баррикадой, причем один из них лежал.
От «Облака» опять полетели стрелы, но все вонзились в карету, не причинив вреда. Карета пересекла двор перед борделем. Откуда-то слева выскочила еще одна группа - на этот раз гоблины - и побежала наперерез карете.
А та уже с треском вломилась в широкие парадные двери «Облака». Въехав почти до половины, она остановилась, перегородив проход. Через боковые дверцы нападавшие полезли в бордель. Тут из окна на крышу кареты спрыгнул эльф, а гоблины как раз достигли проломленных дверей. Эльф, бешено вращая клинком, который в лучах солнца превратился в серебристый круг, спрыгнул на головы врагам.
Я перевел взгляд на тех двоих, что остались за баррикадой, вытащил из ножен сабли и, стараясь не шуметь, осторожно пошел вперед.
Когда шеи Хорька Твюджа коснулись с двух сторон лезвия сабель, он даже не пошевелился. Стоя спиной ко мне, закрывая того, кто лежал на земле, он спросил:
- Кто?
- Я держу их крест-накрест, как ножницы, - произнес я. - Большие ножницы, Хорек. Сделаешь что-нибудь не то, и я чикну твою шею.
- Джа… - сказал Хорек. - А мы тебя все утро ищем.
- Ладно, вот и встретились. Много у тебя оружия?
- Мне хватает.
- Бросай. Только осторожно двигай руками.
Он помедлил, затем начал вытаскивать ножи и дротики. Я стоял за его спиной с саблями наготове. Хорек, не наклоняясь, приподнял ногу и достал из сапога тонкий стилет. При этом он чуть качнулся.
- Э! - сказал Хорек. - Резанул, Джа…
Из-под его левого уха потекла тонкая красная струйка. Все-таки эти сабли были на удивление острыми - я же совсем не надавливал.
- Не отвлекайся по мелочам, Хорек. Все?
- Все.
- Точно? Подумай.
Он громко зачавкал табаком, поднял вторую ногу и достал еще один стилет. На мостовой рядом с нами уже образовалась горка из оружия.
- Все теперь, точняк. Больше у меня ничего нет.
Я ждал.
- Ну, сказал же - все!
- Ладно. - Я опустил сабли. - Давай-ка отойди…
Он сделал шаг в сторону и повернулся, но я на него уже не глядел - передо мной лежал Пен Галат. Голова воровского старшины была перемотана, торчащие из-под повязки седые волосы слиплись от крови. На лбу темнела корка засохшей крови, губы плотно сжаты, а лицо серое.
- Я так понимаю, подставил ты нас, - произнес Хорек.
Я перевел взгляд на него - он жевал табак, лицо его было, как всегда, спокойно - и опять взглянул на Пена.
- Жив?
- Жив-то жив, но…
Глаза Пена моргнули, рот приоткрылся.
- Тайник… - прошептал Галат. - В том поместье… пустой. Фиалы нет.
Я кивнул.
- Но в поместье был лиловый бородавочник, да?
Галат закрыл глаза. Все это время из «Облака» доносились крики и шум, а теперь они начали стихать.
- Как дело было, Хорек? Все рассказывай, подробно.
Он кивнул на Галата:
- Наши старшие скумекали объединиться и скопом на поместье наскочить ночью. Найти тайник, взять фиалу, а после ужо порешать, как с нею быть. Ну, меня-то отрядили к Лапуте с деньгами за «Облако», так что я уже под конец разборки к поместью подгреб. Оказалось, там обретался бородавочник, что сейчас старшой в охране Большого Дома. А лиловый бородавочник, это ж… Его бьешь-бьешь, а что получается? Перья токо тупятся. А еще, когда по шишке попадешь, она лопается и тебе в мордень ядовитым дерьмом прыскает. Пятерым нашим рожи поразъедало так, что где глаза, где рот-нос, и не разобрать. И еще он Граму своим топором башку отсек. А Пиндоса вообще в лепешку стоптал. Ну, наши его, конечно, все же порезали. Бром в лобешник тесаком засадил. Ломанули стену - а тайник-то пустой. Что делать? Ты ж нас туда направил, Джа. Решили вернуться к Лапуте, ведь ты с ней дружен и последнее время в борделе отирался. Пришли, тебя нет… А у Брома, как Грама завалили, чердак-то… - хорек постучал себя кулаком по лбу, - … уехал. И он вдруг ни с того ни с сего психанул: мол, все это дело подстроено хозяином… - Хорек повел головой в сторону Пена. - Чтоб, значит, остальных порешить, а «Облако» чтоб ему одному досталось. Мы Брома еле успокоили, подступили к Лапуте с вопросами, а тут эльфы налетели. Я-то теперь понял, они тоже тебя искали, но Бром окончательно свихнулся. Решил, что еще и Самурай хочет под себя бордель взять. Мол, Пен, ты и Самурай втроем сговорились…
- Постой! - перебил я. - Лапута что, еще не уехала?
- Не-е… - протянул Хорек. - Там она, затихарилась где-то.
- Утаскивай хозяина отсюда, - посоветовал я, поворачиваясь к «Облаку». - Может, он еще выживет. А про это дело забудь, Хорек, тут уже все кончено.
В борделе царила тишина - все, кто был здесь, или погибли, или сбежали через окна и задние двери. Я шел, ощущая нарастающую внутреннюю дрожь, повторяя про себя: «Остался один… один…»
Большой зал - пустой, разбросанные пуфики, перевернутая софа, осколки посуды. Трупы. Кухня - пустая, битая посуда, сломанные столы, раздавленные объедки на полу. Трупы. Я взбежал на второй этаж, громко позвал Лапуту и, не дождавшись ответа, вернулся вниз. Спрыгивая с последней ступени, я вытянул перед собой руку с растопыренными пальцами.
Они мелко дрожали. Все тело было напряжено, и в ушах тонко звенело.
Из-под лестницы донеслись стук и тихое поскрипывание. Я метнулся туда.
Из неприметной низкой двери кладовой торчал зад Лапуты. Она выпрямилась, закинула на плечо объемистую котомку, повернулась и увидела меня.
- Джанки… - Мамаша шагнула вперед, приглядываясь к моему лицу. - Больше никого нет, все уроды свалили? Чего ты так раскраснелся?
- Второй, мамаша! - сказал я ей. - Второй готов!
Она прищурилась.
- Кто готов?
- Бородавочник Даб, начальник охраны Большого Дома. Воры прирезали его недавно в бывшем поместье Дэви.
- Это один их тех, кто тогда…
- Да, один из троих. Неклон умер, теперь и Даб. Осталось закончить дело. Ты как, мамаша? Где твои девки?
- Всех распустила. Денег дала на дорогу, после того как со мной за «Облако» рассчитались, и приказала убираться из города. Я уж тоже собралась уходить, да тут Пен и Бром со своими громилами ввалились. Хотели узнать, где ты. Бром, он совсем свихнулся. А после еще эльфы возникли с Самураем, тоже по твою душу. Ну, у них свалка началась, а я здесь спряталась…
- Где Большак?
Мамаша вздохнула:
- Его Самурай унес. В самом начале дал по башке, взвалил на плечо и унес, а своих оставил тут воевать.
Я шагнул назад и потер лоб, соображая:
- Наверно, в Большой Дом он его потащил?
- Может и так. - Лапута поудобнее перехватила котомку. - Что с тобой, Джанки? Ты ж обычно медленный, основательный, а сейчас такой… резкий стал. Нервный.
Я стукнул кулаком по стене, выскочил из-под лестницы и окинул взглядом зал.
- Коротышка твои планы знал? - догадалась Лапута, выходя следом.
- Он мало знал, но о многом догадывался. Я хотел ночью, но… Все, конец. Надо делать это прямо сейчас. У меня все готово, почти все. Лапута, ты уходишь? Куда?
- Погоди, не части. Значит, я сейчас в порт. Там меня поджидает один корабль, с капитаном которого я столковалась еще утром. Я тут, наверно, последняя осталась во всем порту. Народ скарб свой похватал и за город смылся или уплыл, у кого возможность была, от греха подальше. Ты что собираешься делать, Джанки?
Я хлопнул по сумке на поясе:
- Есть чем заняться. Мне в Большой Дом надо.
- Я так и думала. Слушай сюда. В Большом Доме последние месяцы непонятные дела творятся. Всю прислугу оттуда выгнали, осталась только стража на первом этаже. Никого внутрь не пускают, кроме Самурая, Даба и Неклона, но последние двое уже покойники. Говорят, Протектор чем-то болен. И еще говорят, он с корсарскими Капитанами спелся и плавает к ним на каком-то чудном корабле, который никто увидеть не может… Да ты меня слушаешь, Джа?
- Слушаю. Это что ж за невидимый корабль такой? Мамаша, а что сейчас в «Неблагом Дворе»? Он работает еще?
- Это игорный дом, что ли? Нет, закрыт с тех пор, как ты из города исчез. Одного владельца, Тремора, убили тогда, помнишь? Двое других не поделили что-то, один решил из-под Галата уйти, а тот, конечно, стал возражать… Короче, закрыт он. Как и Капище, похожая история.
- Так, хорошо… Мамаша, у меня последнее дело к тебе осталось. Мне сейчас нужны хороший кошачий жеребец, эплейский самострел, длинная крепкая веревка с крюком и факел. Без них - все пропало. И они мне нужны очень быстро, Лапута. Прямо сейчас.
Троллиха сморщила зеленый лоб, соображая, вручила мне свою котомку, развернулась на каблуках и полезла обратно в кладовую.
- Держи, - произнесла Лапута, протягивая свернутую веревку, конец которой был привязан к стреле с длинным древком и четырьмя наконечниками - один прямой, три изогнуты так, что острия их смотрят в обратную сторону. - И вот это… - Она отдала мне факел. - Никаких самострелов здесь нет, Джа, разве что у убитых посмотреть. - Она показала в зал.
- Я смотрел - эплейских там нет, только луки и арбалеты… Ладно, сойдет и лук.
Пока я говорил, мы выбрались из-под лестницы и попали в зал. Я поднял с пола оружие.
- А жеребец?
- Вот с жеребцом сложнее, - сказала Лапута. - Тебе это вправду очень срочно?
- Плазмоди, наверное, как раз забирает свою икру у лепреконов. Или даже уже забрал. Если они сказали ему то, что, как я надеюсь, должны были сказать… совсем мало времени осталось, Лапута.
Двери трактира перекрывала карета, мы выбрались наружу через окно. Было непривычно тихо; все, кто нападал на «Облако», исчезли, в порту почти никого не осталось.

Предыдущая страница 24 Следующая страница


25 Илья Новак

- Да! - вдруг громко произнесла Лапута. - Точно, как это я сразу… А ну-ка пошли, Джа.
Там, где я разговаривал с Хорьком, теперь не было ни его, ни Пена Галата - наверное, Твюдж, представитель старой гвардии городских бандитов, хранил верность хозяину и не бросил его, а утащил куда-то в безопасное место. Лапута поволокла меня по улицам, на окраину порта, приговаривая:
- Быстрее давай. На корабле ждут, как бы они без меня не уплыли.
По дороге мы не встретили ни одного человека. Когда троллиха затащила меня в тупик на задворках порта, я понял, куда она шла. Слева был дом с наглухо закрытыми ставнями и узкой дверью.
- Горбуш? - спросил я.
- Угу… - Лапута сняла с пояса связку ключей и потрясла ею перед моим носом. - На все случаи жизни, Джа…
- Разве у Горбуша есть кошачьи жеребцы? Я думал, он только оружием занимается да всяким шмотьем…
- Ты отстал от жизни. - Мамаша подступила к двери и склонилась над замком. - Горбуш зажирел. Выкупил соседние развалюхи, сделал внутри конюшни. Теперь у него и оружие, и шмотки, и камешки, а с недавних пор жеребцы. Гном Пиндос стал контрабандно провозить их сюда, а Горбуш организовал у себя перевалочный пункт.
Замок щелкнул, дверь открылась, и мы вошли в дом перекупщика краденого, а теперь, как оказалось, еще и пособника контрабандистов.
- Думаешь, хозяин сбежал, а лошадей так и оставил в конюшнях? - спросил я, пока мы шли темным захламленным коридором.
- Так а что с ними сделается? Овса им накидали - и ладно. Горбуш же, наверное, рассчитывал одну ночь отсидеться где-нибудь и вернуться обратно. Никто ведь, кроме меня, не знает, как круто все заварилось. Да и я всех твоих планов не знаю…
Мы вышли через заднюю дверь и очутились в уединенном внутреннем дворике. Я огляделся, пытаясь сообразить, в какую часть порта мы попали. Кажется, слева должны были тянуться склады, и тогда выходило, что место, где лепреконы организовали схрон для жабьей икры, находилось рядом - возможно, за одной из глухих стен, окружавших двор.
Рядом с приоткрытыми воротами конюшни стояла двуколка, изнутри доносилось ржание.
- Давай, давай, - торопила Лапута. - Корабль мой уплывет!
Я вошел внутрь и огляделся, щурясь в полутьме. Конюшня оказалась просторной, но в ней стояла всего пара жеребцов - наверное, в этом новом для себя деле Горбуш еще не успел развернуться как следует.
- То, что надо, - сказал я, подходя к жеребцу, который оскалился, показывая большие острые зубы. - Упряжь тут где-нибудь есть, наверное…
Лапута остановилась в дверях, широкая тень протянулась через всю конюшню, стало темнее.
- Отойди, мамаша, - попросил я, и она шагнула внутрь. В проникающем через двери солнечном свете я обнаружил, что на одной из стен висят седла, и пошел к ним - и тут в помещении опять потемнело.
Я повернулся. В дверях высилась массивная фигура гоблина Брома, одной рукой он сжимал за шею Хорька Твюджа, ноги которого были полусогнуты. Голова Твюджа свесилась на грудь. Я различил рукоять кинжала, торчащую из груди Хорька.
- Э! - произнес я. - Бром, ты что здесь делаешь?
Гоблин шагнул внутрь, перекрыв весь свет. Глаза его сверкали.
- Хорек, где Пен? - повысил я голос, и после паузы Твюдж откликнулся тихим голосом:
- Бром его добил.
- Предатели! - вдруг взревел гоблин. - Уроды, братика угробили!!!
От его рева жеребец рядом со мной громко заржал. Никогда не думал, что громилы-гоблины испытывают друг к другу братские чувства, но в голосе Брома была боль.
- И ты, и Пен, и Пиндос - спелись друг с другом, твари?!
- Бром… - начал я.
Сдавив напоследок шею Хорька, гоблин отшвырнул помощника Пена и бросился ко мне. Размытая серая дуга возникла в воздухе возле его правой руки, и в следующее мгновение камень из пращи гоблина свистнул рядом. В меня он не попал, но зато угодил в морду кошачьего жеребца. Тот даже не заржал - яростно и дико взревел. Бром замахнулся тесаком, я присел, прикрывая голову руками, и тут вставший на дыбы жеребец ударил гоблина передними копытами.
Человеку, эльфу, гному или троллю, даже орку - любому другому жителю континента удар копыт кошачьего жеребца пробил бы грудную клетку. Захрустело, Бром ахнул от боли и отшатнулся, но устоял на ногах. Сделав неверный шаг, он упал на колени, продолжая сжимать тесак отведенной в сторону правой рукой, левой уперся в пол и начал вставать.
Лапута, появившаяся из сумерек, обхватила его сзади за голову и рванула, выворачивая ее. Опять раздался хруст, но на этот раз не ребер, а шейных позвонков. Бром развернулся массивным телом, рука с тесаком сделала резкое круговое движение - лезвие мелькнуло перед моим носом и вонзилось в живот Лапуты. Троллиха сказала «Ух!» - и отступила, а Бром повалился на пол со сломанной шеей.
- Ух! - повторила Лапута и тяжело опустилась на колени.
- Мамаша… - сказал я.
Она кивнула, положила обе ладони на рукоять и медленно вытащила тесак из живота. Так же медленно опустила оружие рядом с неподвижным Бромом и улеглась на спину.
- В котомке бинты есть, - произнесла троллиха. - И мази, я в дорогу на всякий случай взяла. Достань, Джа…
- Мамаша! - Вскочив, я бросился к ее котомке, валявшейся возле дверей, схватил ее и вернулся. - Сильно тебя, мамаша?
- Да уж… - пробормотала она, пока я развязывал котомку. - Кишки исполосовал. Джа, у тебя ж времени совсем не осталось? Я тяжелая, Джа, ты меня тащить не сможешь.

Копыта кошачьего жеребца дробно стучали по камням мостовой, колеса тарахтели, двуколка подпрыгивала и раскачивалась. Мы выехали из лабиринта складов на пустую пристань - ни торговцев, ни портовых чиновников, ни рыбаков, ни бродяг, никого.
Лишь один парусник, изящная бригантина, виднелся неподалеку от берега. Паруса на фок-мачте уже были подняты, а от пристани как раз отплывала шлюпка.
- Эй, стойте! - взревел я. - Стоять, недомерки!
Двое гномов только успели взяться за весла, когда я остановил жеребца на краю пристани и развернулся к Лапуте. Она полулежала в двуколке, прикрыв глаза и положив голову на котомку.
- Принимайте пассажира. - Я спрыгнул на пристань. Гномы, раскрыв рты, пялились на меня. - Чего уставились? Вы пассажира тут дожидались? Да помогите же мне стащить ее!
Гномы переглянулись и одновременно пожали плечами. Один остался сидеть, а второй, кряхтя, перелез на пристань и подошел, с сомнением разглядывая Лапуту.
- Троллиха, - сказал он. - Ну да, кэп сказал, что троллиха должна прибыть. Э, да у нее ж в брюхе дырка…
- Какой ты глазастый! На вашей лоханке лекарь есть?
- Малец, не нервничай так, - посоветовал гном, помогая мне стащить Лапуту на мостовую. - Так, мамочка, осторожнее, правой ножкой, левой ножкой, так, а теперь через борт перешагни…
Лодка качнулась и чуть не зачерпнула воды, когда тело мамаши улеглось на дно между лавками.
- Тяжеленько, однако, будет ее на борт поднимать, - пробормотал гном, перешагивая через Лапуту. - Что скажешь, Шмыг?
- Да чего там… - меланхолично откликнулся другой гном, берясь за весло. - Лебедка-то у нас зачем? Поплыли, что ли?
- Подожди. - Я встал на колени и, нагнувшись вперед, ухватился за корму лодки. - Мамаша! Эй, Лапута, слышишь?
Ее глаза приоткрылись и взглянули на меня. Губы изогнулись в легкой улыбке.
- Лапута, тесак у Брома не отравленный, гоблины таким не занимаются. Судовой лекарь тебя заштопает, слышишь?
Она чуть кивнула.
- Ладно вам нежничать, - сказал гном. - Все, Шмыга, давай…
Весла опустились в воду, лодка начала отплывать, и, отпустив корму, я сказал опять закрывшей глаза Лапуте:
- Значит, прощай, мамаша.
- Кто его знает, - тихо откликнулась она. - Может, мы с тобой еще и увидимся, Джанки.

3

Я еще раз окинул взглядом площадь и стражников у ворот. Горожан не видно, все попрятались или сбежали. Сгущались вечерние тени, небо посерело, и стало прохладно. Я холода не чувствовал, мне было жарко.
Жеребец ощущал мое напряжение и перебирал ногами, тихо постукивая копытами по мостовой. Я похлопал его по горячему боку.
Самострела мы не достали, но лук и аккуратно смотанная веревка висели на спине вместе с саблями и длинной палкой, один конец которой был обмотан просмоленным тряпьем. На поясе болталась сумка.
Я достал небольшую бутыль, крепко сжал ее горлышко в правой руке и несколько раз глубоко вздохнул.
Тишина висела над площадью, Большой Дом безмолвно возвышался над ней. Фигуры стражников застыли у ворот. Ветер подул сильнее, потом стих.
Я вдавил каблуки в бока жеребца.
Громкий стук копыт разнесся над площадью, и стражники тут же развернулись к нам. Жеребец скакал не прямо к воротам, а наискось. Впереди раздался предостерегающий крик. Я пригнулся, одной рукой вцепился в гриву, а другую, с бутылкой, отвел назад. Мы преодолели уже половину расстояния от края площади до ворот.
Стражники подняли самострелы, целясь. Рядом коротко свистнула стрела, за ней вторая. Ворота уже близко, стрелы свистели непрерывно. Жеребец вдруг громко и яростно заржал, будто взвыл. Я швырнул бутылку, дернул поводья, резко поворачивая его, и выпрямился в седле.
Между моей грудью и шеей жеребца пролетела стрела, а потом мы развернулись так, что ворота и стражники стали невидны.
Ворота взорвались.
Хотя я теперь сидел к ним спиной, свет почти ослепил. Грохот раскатился по площади и мгновенно настиг нас. Меня ударило в спину, я наклонился, а круп жеребца приподняло так, что мне показалось, будто он бежит только на передней паре ног, поджав задние.
Волны грохота слились в звуковой вал, затопивший город. В разных местах на крышах брошенных домов взорвались комки жабьей икры, поднялись столбы пламени и дыма. Вот что такое связанная жабья икра. Если какое-то ее количество даже недолго составляет единую массу, то потом в течение определенного времени взрыв любой ее части означает взрыв и всего остального, пусть даже разбросанного на большое расстояние.
Когда жеребец влетел на одну из отходящих от площади улиц, обломки все еще падали. Цирюльня Дитена Графопыла - ее крыша была одной из тех, к которым я прилепил икру, - превратилась в черную дымящуюся проплешину, окруженную развороченными камнями мостовой.
Я хорошо рассчитал время. За прошедший срок та часть икры, что дали мне лепреконы, успела «отвязаться» от икры в мешке, доставшейся Плазмоди Песчаному. Но внутри себя она все еще была связана. Содержимое мешка, где бы оно ни находилось сейчас, не взорвалось, в отличие от того, чем со мной расплатились Грецки.
Мы пронеслись через квартал. Грохот стих, но его отголоски все еще гуляли по улицам, в разных частях Кадиллиц столбы дыма поднимались к небу. В некоторых домах зажегся свет, я видел снующие за окнами фигуры тех, кто пока остался в городе.
Жеребец опять заржал, теперь жалобно. Мы неслись по нужной улице, и я натянул поводья, останавливая его. Он упал. Я успел выдернуть ногу из стремени, перебросил ее через спину жеребца и спрыгнул. Сабли забряцали о камни, перекувыркнувшись, я встал на колени. Он лежал на боку, дергая ногами. Из шеи торчала стрела. Только кошачий жеребец смог столько проскакать с такой раной.
Я вскочил и побежал к дому. В последний момент выставил вперед плечо и вместе с дверью ввалился внутрь «Неблагого Двора».
Видно было, что закрыт он уже давно - пыль и тишина кругом. Распахнув дверь в игорный зал, я перепрыгнул через стойку, на ходу выхватил саблю и вонзил клинок в щель между паркетинами.
Столько раз за последний день я представлял, как преодолеваю этот путь, столько раз вспоминал изгибы коридоров, что теперь бежал, не задумываясь о направлении. Зажженный от огнива факел горел ярко, а препятствие возникло только один раз - я увидел сначала множество блестящих глаз, а затем услышал шорох лапок. Крысы выбежали навстречу, пришлось остановиться. Они покидали ту часть подземелий, над которой находился центр города. Это длилось минуту, а потом они исчезли, и я опять побежал. Коридор закончился, свет факела озарил пещеру, каменные столбы, алтарь и основание винтовой лестницы, тоже высеченной из камня. Ее верхняя часть обвалилась, вокруг все еще лежали трупы тех, кто погиб здесь полгода назад.
Я пересек пещеру и приложил ладонь к дальней стене. Гул и плеск, довольно громкие. Кивнув, я бегом взобрался на лестницу, положил факел у своих ног, снял со спины лук и посмотрел вверх.
В потолке зияла прореха, сквозь нее виднелись уложенные вдоль и поперек доски и широкие квадраты пустого пространства между ними. Я прицелился и спустил тетиву.
Прикрепленная к стреле веревка начала с шелестом разматываться, и я наклонил голову вперед, когда она стеганула меня по затылку. Якорная стрела, летящая не точно вверх, а чуть наискось, просвистела между досками и исчезла из виду. Еще пару секунд веревка продолжала разматываться, а потом стала опадать. Я бросил лук.
Стрела начала падать, но уже из другого квадрата между досками. Веревка натянулась, дернулась, и стрела закачалась, повиснув. Я потянул - веревка теперь перехлестывала через доску - стрела поднялась, два согнутых наконечника уперлись в дерево. Потянув сильнее, чтобы они вонзились поглубже, я наступил на факел, потушив его, поднял и сунул за пояс.
Стало темно. Я подергал - веревка держалась крепко.

Когда-то здесь был пол, а теперь осталась только решетка из досок. С трудом балансируя, я прошел к стене, вдоль которой тянулся узкий каменный карниз, переступил на него и двинулся в сторону, прижимаясь грудью к камням и расставив руки.
Через минуту обнаружился низкий проем. Я влез в него и на четвереньках двинулся дальше, ничего не видя перед собой. Лаз изгибался то влево, то вправо, и в конце концов закончился тупиком. Поджав ноги, я сел, вытащил факел и зажег его.
Стало видно, что на самом деле лаз не заканчивается здесь, а изгибается вверх - в нескольких локтях над головой я разглядел сломанные прутья решетки.
Горящим концом факела уперся, приподнял и сдвинул решетку в сторону. Потом забросил факел наверх и вылез следом.
Факел лежал рядом с отодвинутой решеткой. Оказалось, что здесь еще один коридор, такой же узкий, как и лаз. Я взял факел и двинулся вперед. Коридор повернул, и я очутился в комнатке с низкой лежанкой и грудой посуды на полу. Той самой, где когда-то обретался немой гном-тюремщик, выпустивший меня из камеры.
Сейчас его не было. Кроме моего факела, ничто не освещало раскрытые камеры. Я крикнул:
- Большак!
Тихо, только факел потрескивал.
- Дитен, ты здесь?
Быстро поднявшись по лестнице, раскрыл следующую дверь. Но перед ней на мгновение помедлил - входить не хотелось.
Теперь на ковровой дорожке не стояла кровать с мертвым гоминидом, а из железных рам под стенами исчезли тела. Смрад тоже исчез, но все равно лабораторию Неклона наполняла давящая, тяжелая атмосфера. Я побежал, слыша, как громко колотится сердце.
Огонь факела прыгал над головой, тени от рам то вытягивались и перекрещивались на стенах, то съеживались и исчезали. Толкнув дверь, я вбежал в следующее помещение и остановился.
Вот здесь стоял настоящий смрад. Не осталось ни одной целой бочки с вином, но почему-то никто не убрал их обломки. Обручи и доски усеивали пол. Хотя пролом в потолке, через который когда-то всплыл мертвый песчаный тролль, был заделан, я увидел трупы других троллей - уже разложившиеся горы мяса и костей.
Ну хорошо, Неклон умер, и лаборатория пустует, но почему заброшены камеры, нет ни тюремщика, ни заключенных? Почему никто не удосужился навести порядок в винном погребе? Что происходит здесь, на нижних этажах Большого Дома?
Я проскочил между трупами, распахнул дверь и взбежал по очередной лестнице.

Успело стемнеть. В холле было пусто, лишь один стражник стоял возле дверей, далеко от меня - все остальные сейчас находились снаружи, ожидая нападения тех, кто взорвал ворота. Начальник охраны Даб мертв, и руководить теперь некому.
Стражник стоял спиной ко мне, прислушиваясь к тому, что происходит снаружи. В холле и на лестнице было тихо, как будто Большой Дом опустел. Возможно, так оно и есть, вдруг сведения о том, что Протектор вернулся, неверны?
Я стал подниматься по лестнице, оглядываясь на каждом шагу. Стражник не оборачивался. Я почти достиг второго этажа, когда дверь очертилась прямоугольником яркого света и опрокинулась внутрь, прямо на стражника.
Резкая пульсация пронзила мое запястье. Возникло такое же ощущение, как в пустыне возле базы гномов, - словно все вокруг истончилось и сквозь предметы проступили контуры Патины.
Я увидел бегущие фигуры стражников, огонь и развороченную дыру в окружающей Большой Дом стене, там, где раньше располагались ворота. С последней ступени я шагнул на второй этаж, бросил факел, присел и коснулся пальцами метки.

4

Патину наполняло какое-то суматошное движение. Меня тут же закрутило и рвануло вверх, я попытался удержаться на месте, но не смог и через мгновение увидел аналог Большого Дома со стороны.
Он выглядел красиво и странно: конструкция в виде широкой спирали, вокруг расходятся серебряные радуги. Спираль венчала изящная корона, она заканчивалась шипами с огромными драгоценными камнями на концах. Между камнями проскакивали молнии.
К спирали приближались четыре тени, а за ними, как вода за кормой быстрых кораблей, эссенция вспенивалась и бурлила.
Аналог Большого Дома не охраняли обычные ловушки вроде «кактусов» и «шееломок». Когда одна из теней приблизилась, камни на шипах короны соединила сеть молний с горящим алым пятном в центре. Пятно набухло и выстрелило слепящим зигзагом. Он устремился к тени, но та в последний момент отклонилась. Остальные три резко разлетелись, взмахивая длинными крыльями. С крыльев посыпался огненный дождь. Вокруг серебристых радуг Большого Дома замерцал купол решетки - мне показалось, что она всегда была тут, только невидимая. Капли огня покрыли решетку золотыми бликами, с шипением вспыхивая и угасая.
Зигзаг, которым выстрелила защита, сначала пролетел мимо увернувшегося силуэта, но тут же замедлил скорость, описал дугу и устремился следом за целью.
Я вышел из Патины.

Хоть в Патине и было неспокойно, Большой Дом казался вымершим. Поднявшись по очередной лестнице, я остановился в узком коридоре. Метка чесалась и пульсировала. Я достал из ножен обе сабли и, поскольку все еще держал факел, сжал их рукояти одной рукой.
Снаружи что-то взорвалось, раздался тонкий прерывистый свист. В метку будто вонзилась тупая игла, и я ощутил чье-то незримое присутствие. Присев, окинул взглядом коридор - пусто, никого нет, - бросил факел и прижал палец к метке.
На этот раз я был готов к тому, что меня сразу же начнет выталкивать наружу, и сумел удержаться. Все вокруг дрожало и казалось нечетким, но потом давление исчезло.
Коридор выглядел как идеально круглая труба с полупрозрачными стенами, сквозь них виднелись ступени и арки. К трубе спикировали два силуэта, проникли внутрь - что-то среднее между птицами и летучими мышами. Они одновременно выпрямились, стоя спинами ко мне, и шагнули вперед, снимая крылья, которые оказались длинными плащами.
Впереди труба изгибалась, повторяя виток спирали, а потом исчезала перед наклонной плоскостью и мерцающими зигзагами. Над ними я разглядел дымчатый шар - спальню Протектора.
Горизонтальные слои эссенции пронизывали пространство. Они взметнулись и тут же опали, когда пять небольших дымчатых шаров отделились от спальни. Они скатились по плоскости к трубе, на ходу увеличиваясь, а когда развернулись, то превратились в крупных ежей с кривыми лапами и длинными иглами. С ходу они бросились вперед.
Два нападающих аналога подхватили свои плащи, те вытянулись, срослись и превратились в сеть. Она опутала пару ежей, но трое успели проскочить. Пойманная пара зашипела и съежилась, исходя красной пеленой. Сеть опала, проделала в трубе большую дыру с неровными краями и полетела дальше, прожигая нижние уровни аналога Большого Дома и постепенно истлевая.
Два оставшихся ежа напали на аналогов, в одном из которых я узнал Красную Шапку. Третий еж бросился ко мне, но на половине дороги остановился и выстрелил иглой.
Вокруг меня возник силуэт, решетка из тонких светящихся линий. Меня вытянуло вдоль трубы, силуэт принял форму какой-то фигуры с четырьмя конечностями, передняя пара ног поднялась и сбила иглу в полете. Еж побежал на меня, но я ударил его и отбросил назад с такой силой, что он сбил всех, кто находился впереди, и они попадали в прожженную сетью дыру.
Я не понял, что произошло. Это было настолько неожиданно, что я потерял сосредоточенность и меня выкинуло из Патины.

Примерно там же, где в аналоге Большого Дом сеть прожгла дыру, в полу коридора появился пролом с запекшимися краями. Я шагнул к нему и глянул вниз - еще один пролом, под ним еще один, и еще… Далеко внизу висела темная фигура. Она подтянулась и вылезла на пол то ли первого этажа, то ли подвала, и исчезла из виду.
Я обошел пролом, увидел следующую лестницу и стал подниматься по ней.
Что это было? Что за силуэт возник вокруг меня? Его очертания показались мне смутно знакомыми, но понять мешало то, что сам я находился внутри силуэта и не мог рассмотреть его со стороны. Какая-то защита, причем очень мощная… Но откуда она взялась? Одна версия у меня имелась, скорее всего, верная… но уж очень неожиданная.
Лестница закончилась. Коридор в покоях Протектора выглядел так же, как и полгода назад после поединка Красной Шапки с Микоэлем Неклоном. Я в недоумении остановился. И здесь ничего не приводили в порядок? Но почему? А может, Протектор уже умер от той болезни, про которую говорила Лапута, но Неклон с приближенными скрывали его смерть? Протектор никогда не был публичной фигурой, но во время особо важных церемоний народ все же удостаивался чести лицезреть его. Двойник? Я покачал головой. Человека такой внешности, как у хозяина города, найти было бы очень непросто. Я-то знаю, я много раз видел его в детстве…
Дверь спальни оставалась приоткрытой точно так же, как и тогда. Из нее лился ровный тусклый свет. Я шагнул вперед, и тут метка на запястье вспыхнула огнем.
Сквозь стены в коридор хлынула эссенция, возникли и тут же исчезли очертания аналога Большого Дома. Я заметил, что часть серебристых дуг защиты теперь сломана, а между камнями на шипах короны больше не проскакивают молнии. Кто-то собрал здесь очень мощную энергию. Как и тогда, в Башне гномов, я мог двигаться по Патине и реалу одновременно.
Эссенция исчезла, и стены коридора опять загустели, но тут же между мною и дверьми спальни возникло какое-то искажение. Воздух взвихрился, под ногами дрогнули плиты.
Я присел. Пол и противоположная от спальни стена обрушились.
Происходило что-то очень странное. На самом деле они не обрушились, на какое-то мгновение разрозненные камни и мраморные плиты зависли, а потом со стуком посыпались вниз, выстраиваясь лестницей.
Широкая длинная лестница, ее ступеньки возникали одна за другой - камни и плиты, подскакивая, занимали определенное место, и я, не удержавшись, покатился по ним сквозь бушующее море эссенции.
Я успел увидеть весь город, скопище аналогов, конусы Торгового Лабиринта, крошечный Общественный Столб - и продолжал катиться вниз, к двум десяткам темных силуэтов, поднимавшихся навстречу.
Вокруг меня возникла решетка из светящихся линий.
Еще в первый раз я заметил это - решетка что-то изменяла в моем аналоге, слегка перестраивала его. Я начинал чувствовать себя иначе, возникала другая сущность. Она почти не способна была связно мыслить, но зато обладала мощными инстинктами.
Я или кто-то, чьи свойства перенял мой аналог, развернулся и поскакал вверх, в каждом прыжке перемахивая через несколько ступеней. Лестница заканчивалась неширокой площадкой перед дымным шаром - спальней Протектора. В шаре имелось отверстие, соответствующее двери, и из него вдруг вылетел поток «горючих слез». Мой преображенный аналог оттолкнулся задними конечностями и, вытянув шею, перескочил через поток, устремившийся дальше, навстречу темным силуэтам.
В прыжке стало видно, что сбоку на лестницу выбирается аналог Красной Шапки. Тут же из отверстия в шаре покатились «кактусы» и что-то еще, десятки ловушек заскакали вниз по ступеням. Мой аналог затанцевал между ними, то становясь на дыбы, то отскакивая. Один из «кактусов» чуть не угодил в него, но аналог нагнул голову, и только тогда я понял, что он имеет остроконечный выступ вроде шипа или рога. Насадив на него «кактус», мой аналог изогнулся и перебросил ловушку через себя, на поредевшие силуэты внизу.
Аналог вскочил на ровную площадку перед шаром-спальней и остановился сбоку от отверстия, чтобы льющийся наружу поток ловушек не задевал его. В этот момент поток иссяк.
Светящиеся линии силуэта потускнели и исчезли, я снова стал собой и окинул взглядом лестницу.
Из двух десятков аналогов внизу осталось только двое. Один - Красная Шапка - спускался, второй, незнакомый мне, поднимался ему навстречу. Ничего, кроме лестницы и дымного шара на ее вершине, невозможно было разглядеть. Лестница поднималась из океана бушующей эссенции. Такого я еще не видел, разыгралась небывалая буря - наверное, все упорядоченные части Патины в округе порушились.
Два аналога медленно сходились, пока еще не вступая в схватку. Я вышел из Патины.
В реале лестницы не оказалось. У приоткрытой двери спальни оставался неширокий ровный участок коридора, а дальше начинались развалины - обрушившиеся полы и стены образовали склон, над которым серело небо. Вечерние Кадиллицы освещали догорающие пожары. По руинам, перепрыгивая с камня на камень, спускался Красная Шапка. Почти у самой земли лежали трупы эплейцев, а нанятый ими незнакомый мне колдун поднимался навстречу Шапке. Тот остановился, высокомерно скрестив руки на груди, и поджидал противника.
Я сидел, привалившись к стене возле двери. В спальне стояла гробовая тишина. Было холодно, сквозь широкий пролом в коридор задувал ветер.
Сжав рукояти сабель, я поднялся. Глубоко вздохнул, повернулся и шагнул в спальню.
Широкая кровать под цветастым балдахином. На ней - Протектор.

Предыдущая страница 25 Следующая страница


Клинки сверкают ярко 26

Я пригляделся. Нет, она еще была жива.
Но она умирала.

Призрак и кол

1

Когда я попал сюда полгода назад, то почти не разглядывал спальню - на это просто не было времени. Общая картина осталась в памяти, но не подробности. Я шагнул вперед и остановился.
Эта роскошь казалась слишком яркой, слишком кричащей. Темный, очень пышный ковер с картиной: джунгли, свисающие с ветвей лианы, озерцо, и на его берегу голый гоминид с пучком дротиков и бумерангом. Подсвечники - запрокинутые звериные головы с разинутыми пастями, из них торчат свечи, воск стекает в пустые глазницы. Тяжелые портьеры, лепнина на потолке, статуи по углам, картины в рамах. Слева от кровати стояло кресло, рядом стол, за ним еще одно кресло, все это с изогнутыми золочеными ножками. В первом кресле сидел Большак, привязанный к подлокотникам и ножкам. Он сидел, скрючившись, его рот был приоткрыт, а глаза обращены ко мне. Плечо, левая рука, подлокотник и часть кресла в крови.
В кресле у стола расположился Самурай, перед ним стояло несколько горшков, рядом лежали туго набитые мешочки. Я примерно представлял себе, что в них - сухожилия и ушки, суставы, куски косточек, глазные яблоки, заклинания, которые он просто швырял через дверь навстречу нападавшим.
Кровать, раза в три больше той, что находилась в нашем поместье, была средоточием нелепой роскоши. Балдахин состоял из атласа и разноцветных птичьих перьев, с него свисали витые шнурки и сеточки из золотой проволоки. Одеяло, простыни, подушки имели цвет запекшейся крови. По углам кровати высились четыре резные деревянные фигуры, стоящие на задних лапах лис, медведь, волк и кабан.
Очень смуглая женщина раскинулась на кровати. Высокая, ростом даже выше меня. Одеяло укрывало ее до пояса, ночная рубашка сползла с плеча.
Огненно-рыжие волосы, пышные и длинные, расстилались по подушкам. На ее лбу и груди блестели бисеринки пота, полные алые губы приоткрыты. Она дышала тяжело, почти с шипением выпуская воздух раздувающимися ноздрями. Глаза были полузакрыты.
Протектор Кадиллиц Безымянный-9, когда-то - дочь барона Харга Зара, Агнесса Зара. Она умирала, я видел это так же отчетливо, как и то, что на левой руке привязанного к креслу Дитена Графопыла отрезаны два пальца.
- Любуешься? - спросила она низким голосом.
Я сделал еще один шаг, оперся о деревянную голову кабана и перевел взгляд на Самурая. Он молчал, кривя губы в усмешке, и перекатывал на ладони глиняный кувшинчик.
Призрак выступил из темного закоулка сознания, постукивая колом по стенкам моего черепа и оставляя наполненные красной жижей следы.
- Что снаружи? - спросила Агнесса. Я улыбнулся ей.
- Твой эльф закидал ловушками эплейцев, но их колдун и Красная Шапка целы. Сейчас они сцепятся и…
Мою метку пронзил импульс, за дверью мелькнула яркая вспышка.
- Плазмоди там нет? - В голосе Протектора не было удивления.
- Нет, и мне интересно, почему Песчаный не хочет заполучить фиалу?
- В отличие от других, он знает, что находится в ней. И хочет просто уничтожить ее. Ведь он мой старый враг.
Я опять взглянул на Самурая, помимо воли слыша это - топ… Топ… ТОП… - и видя, как Призрак бежит за мной по старому кладбищу, в его руках кол, а на колу…
От усилия, с которым я отогнал воспоминание, подогнулись ноги, и я вцепился в голову деревянного кабана.
Агнесса уперлась локтем в подушку, привстала и потянулась к столику возле кровати. Там стоял бокал.
Нижняя часть ее тела оставалась под одеялом, и мне вдруг показалось, что она уже не способна двигать ногами.
- Чем ты больна, Агнесса?
Она отпила из бокала и откинулась на подушки.
- Не видишь?
- Нет.
- Посмотри внимательно. Это заметно.
Три быстрые вспышки проникли в спальню, озарив красивое властное лицо. Рыжеволосая широко раскрыла глаза.
Они были рубиновыми. Последняя стадия болезни - не покрыты рубиновыми крапинками, но целиком налиты густым рубиновым цветом.
- У тебя? - Я уставился на нее. - Но как, Агнесса? Разве у людей бывает…
Глаза опять полузакрылись.
- Лекари полагали, что нет. Но, как оказалось, этим можно заразиться. От больного эльфа.
- Ты… с эльфом?..
Она улыбнулась уголками губ:
- И не только с эльфом. Ты ведь меня знаешь…
Я новым взглядом окинул спальню, эту огромную кровать, ковер… и молчащего Самурая. Нет, его глаза не имели следов рубинового тритона.
- Оказывается, я плохо знал тебя, Агнесса. Власть сделала тебя извращенней.
- Не Агнесса, Джанки. Я - Протектор Безымянный. Я - «он», не «она». Это старая традиция, Протектор не может быть женщиной. Теперь скажи, зачем ты пришел сюда? Все это… - она медленно подняла руку и показала на дверь, - затеяно лишь ради того, чтобы отомстить мне? Глупо. Где фиала?
Опять вспышка снаружи, потом донесся визг Красной Шапки, и пол дрогнул - что-то там обрушилось.
- Для чего тебе заклинание, Агне… Протектор?
- Моя последняя надежда вылечиться.
- И все?
- Все? Нет. Еще - власть. Но это второе. Первое - вылечиться.
- Говорят, ты вступила в перемирие даже с корсарскими Капитанами. Плавала к ним на каком-то таинственном корабле. Где этот корабль? И зачем тебе понадобились корсары?
Тыльной стороной ладони она провела по лбу.
- Он внизу. Этот корабль - единственный, больше таких пока нет. Я хотела обменять его на лекарство - у полузверей есть лекарства, которых нет у нас. Бесполезно, выяснилось, что тритон они не лечат. Но макгаффин… Где он, Дэви?
За моей спиной раздался грохот, и Самурай метнул в дверь горшочек, который все это время держал в руках. Приседая, краем взгляда я заметил фигуру в дверях - горшочек ударил Красную Шапку в грудь и разбился. Моя метка запульсировала, а шаман отшатнулся и исчез.
- Странно, что нет Плазмоди, - повторила Агнесса. - Где макгаффин, Дэви?
- Я уничтожил его, - произнес я.

Опять ее глаза широко раскрылись. Я заметил, как голова Самурая дернулась, и он уставился на меня, как чуть повернулся в кресле покалеченный Большак.
Но ведь на колу ничего не могло быть! Когда он бежал по кладбищу, на колу уже ничего не было. Вот двор вокруг поместья баронов Дэви и торчащий из земли кол, ограда, склон холма, по которому я бегу - не просто бегу, убегаю от того, кто преследует меня…
- Пойми, Дэви, врать нет смысла. Он станет пытать тебя, и ты все равно расскажешь. Ведь ты врешь?
- Нет, Протектор, не вру. Аскетка тогда смогла пробраться сюда, а здесь упала без сил. Фиала лежала под кроватью, под этой самой. Откатилась туда, когда аскетка упала. Она показала мне в эту сторону и умерла. Сначала я не понял, но потом… Я ведь тоже лежал - и просто увидел фиалу на полу. Я успел схватить ее, убегая от Неклона, и забрал с собой в Старые горы.
Самурай недоверчиво покрутил головой, взял еще один горшочек и задумчиво покатал его на ладони, будто примериваясь, куда бросить - в меня или в дверной проем. Я сделал шаг назад и выглянул. Уже стемнело, стелющийся над городом дым был почти невидим. По руинам кто-то карабкался вверх.
- Назад! - приказала Агнесса, и я шагнул обратно. - Если бы макгаффин находился у тебя, за это время ты бы не выдержал, воспользовался им. Но ты… такой же, как и раньше. Ты врешь.
- Протектор, я не колдун. Даже пират из меня плохой. Ты должна понимать, какая сложная и мощная структура была заключена в фиале. Я приоткрыл ее, попытался разобраться… Макгаффин чуть не убил меня. Только то, что я находился в Старых горах, меня и спасло. Их энергия сдержала мощь макгаффина. Но я не знал, что предприняли вы с Неклоном, насколько важен макгаффин для вас. Вы могли собрать большой отряд, целую армию и отправить ее на поиски в горы. На год, на два, пока меня не найдут. И если уж я не мог воспользоваться макгаффином, значит, им не должен воспользоваться никто другой. Я выбросил его.
- Выбросил?! - Самурай захохотал, резко, будто залаял. - Так просто - выбросил! Куда же?
- Там был колодец. Отверстие в полу пещеры.
Агнесса приподнялась над подушками.
- Ты помнишь это место? Покажешь его нам…
Я покачал головой:
- Нет, Протектор. Я не услышал звука падения. Вообще никакого, даже очень тихого. Понимаешь, что это значит? И еще одно. Этот колодец я использовал как печку. Не знаю, почему, но из него всегда шел жар. После того, как я бросил фиалу, жар вдруг полыхнул так, что мне пришлось отбежать, а потом он опять стал прежним. Нет, фиала уничтожена, макгаффин растворился в Патине.
По моим расчетам, взбирающаяся среди руин фигура должна была уже подобраться к спальне. Снаружи теперь стояла тишина, и казалось, что озаренная огнем свечей спальня висит в небесах, отрезанная от всего мира.
- Ты понимаешь, что убил меня? - спросила Агнесса.
- Теперь понимаю.
- Но твоя месть именно мне нелепа. Твоего отца убили Неклон, Самурай, Даб и мой отец. Моего отца убили Неклон, Самурай, Даб и я. Но я не убивала твоего отца.
Конечно, я знал это. Барон Харг Зара считался другом барона Дэви. У Зара была дочь Агнесса, а у Дэви - сын Джанки. Предполагалось даже, что когда-нибудь они поженятся, хотя Агнесса и старше Джанки на пару лет. Смерть Протектора Безымянного-8 сделала друзей врагами, потому что оба в равной степени претендовали на Большой Дом. И Харг Зара нанял двоих - эльфа, всегда ходившего в черном, и гоблина из редкой породы бородавочников. Поместье Дэви имело хорошую магическую защиту, у Дэви был свой колдун, поэтому Харг дал им в помощь третьего - человека Микоэля Неклона. Тот сломал защиту и уничтожил колдуна, а Даб с Самураем убили врага своего хозяина так, как умели. Харг Зара праздновал победу и уже видел себя в Большом Доме - но недолго. Ведь у него росла дочь, не по годам умная и решительная.
В нарушение всех традиций, она тоже видела себя в Большом Доме.
И договорилась с Дабом, Самураем и Неклоном.
Эльф за столом поднялся и широко развел руки, будто хотел обнять меня. На правой его руке была черная перчатка с длинными изогнутыми лезвиями. Я стоял между креслом с неподвижным Большаком и кроватью, рассматривая ловушки, что лежали на столе. Между мешочками и кувшинчиками валялся плетенный из шелковых нитей ремешок. «Жгут», тонкий и очень длинный, - какая-то новая разновидность, еще не появившаяся на рынке. Я стоял, опустив руки с саблями, стараясь не смотреть на эльфа. Как только его лицо попадалось мне на глаза, Призрак выбирался из темного закоулка моего мозга.
Эльф засмеялся.
- Самурай помнит! - громко прошептал он. - Помнит отца этого мальчишки. Его тело сожгли, но Самурай помнит его голову на колу во дворе поместья. Агнесса боялась - Самурай с бородавочником проговорятся, что по ее приказу вслед за бароном Дэви убили и Харга Зара. Дочь, решившаяся убить папашу ради Большого Дома, как это мило. Она отослала их далеко, заплатив им, хорошо заплатив за молчание! - С каждым словом его шепот звучал все громче, пронзительнее. - Долгие годы они занимались своими делами, но такие, как Самурай и Даб, могут понадобиться всегда. Когда фиала появилась и сразу исчезла, она позвала их опять… - Шепот все еще оставался шепотом, но одновременно он был криком, заглушившим все остальные звуки, он ревел и грохотал в моих ушах, в ушах мальчишки, за которым по старому кладбищу бежал размахивающий колом Призрак. - Самурай помнит мальчишку, единственного, кому удалось убежать. На кладбище он почти догнал его, а потом потерял из виду. Какой-то эльф бродил там возле только что выкопанной могилы, он сказал, мальчишка убежал дальше, а ведь Самурай, он всегда был доверчивым, какая слабость! Поверил эльфу, и зачем? Ведь мальчишка, где мог быть мальчишка? Только потом Самурай понял - он прятался в той могиле…
Не было кровати с балдахином, не было эльфа и умирающего Протектора. Спальни не было. Над старым кладбищем серебрился свет звезд. Вокруг плиты и могильные камни, и тоскливый, мертвенный ужас все крепче сжимал сердце мальчика - ужас шел сзади, от того, кто бежал следом, от Призрака, легко перескакивающего через могилы и ограды с колом в руках, и на конец его надета… Мальчик взвизгнул от страха и побежал быстрее, то и дело спотыкаясь и падая. Из-за оград тянуло промозглой сыростью, а Призрак догонял - мальчик уже слышал его мягкие шаги, дыхание, иногда заглушавшее далекий нереальный голос. Этот голос говорил:
- Позже Самурай понял, как эльф провел его, вернулся туда, но эльфа уже не было, он ушел и забрал мальчишку. И вот вчера Самурай встретил того эльфа, пусть и постаревшего, но Самурай узнал его. Птичник на свалке, вот кем он стал. Птичник на свалке, большая удача. Он умел драться, но Самурай умеет это лучше. Через много лет старый эльф поплатился за тот обман на кладбище, а что же мальчишка? Мальчишка до сих пор жив, и Самурай видит что-то очень неправильное в таком положении дел.
Эльф, бродящий ночью по кладбищу в поисках сбежавшей из вольера птицы с вывихнутым крылом. Он сбросил мальчишку в свежевыкопанную могилу, подготовленную для утренних похорон. Мальчишка лежал, весь в глине, не дыша и не шевелясь, слушая, как Призрак разговаривает с эльфом - тот отвечал подобострастно, изображая полувыжившего из ума безвредного старикана: «Нет, господин… Никакого детеныша, господин… Да, я слышал шаги, такие легкие, словно бежал человеческий детеныш… Вот туда, к воротам, он побежал туда, господин… Что вы, мы же одного племени, как же я могу врать такому знатному господину…» Тогда Призрак ушел - но не в этот раз. Сейчас Призрак шагнул к могиле, и мальчишка увидел, как померк свет звезд. Над ним, сжавшимся на дне могилы, склонилось безумное лицо, а далекий голос произнес: - Это мучает Самурая, он хочет покончить с этим раз и навсегда…
Другой голос, женский, перебил его, приказав:
- Так покончи. Убей мальчишку.
Призрак вскочил на могильный камень, поднял кол над головой и спрыгнул в могилу.

2

Самурай вскочил на стол, поднял руку в перчатке с лезвиями и прыгнул на меня. Я пригнулся, от ужаса не понимая, что происходит, где я, почему в его руках кол, ковер это или земля, спальня или кладбище, пригнулся и бросился навстречу так быстро, что он перелетел через меня и зацепил кресло с Большаком. Кресло перевернулось - откуда оно взялось на кладбище, почему к нему привязан какой-то коротышка? - а я покатился по траве.
Но травы не было, вместо нее - пышный ковер, вместо могильного камня стол, возле которого я поднялся на колени. Самурай, не устояв, упал ближе к двери, вскочил и шагнул ко мне - и тут за его спиной в дверях появился Плазмоди Песчаный.
- Пригнись! - заорал я Самураю, бежавшему ко мне с вытянутой перед собой рукой в перчатке.
За один короткий миг он успел сделать три движения - вцепился в мою шею голой рукой, пригнулся и вонзил кривые лезвия мне в грудь.

Лепреконы Грецки передали Плазмоди Песчаному то, что я сказал им. Услышав, что макгаффин спрятан в Капище, Плазмоди решил уничтожить фиалу. Но он не собирался сам взрываться вместе с ней и оставил комок жабьей икры. Он швырнул его, но, когда Самурай пригнулся, комок пролетел над его спиной и выпал в окно. Сжимая мою шею, Самурай ударил еще раз, потом еще. Стоя на коленях, я покачивался от ударов. Его глаза сузились, эльф расставил ноги и занес лезвия над моей головой.
- Кожа единорога? - спросил он.
За окном брошенный Плазмоди комок икры взорвался, и мгновение спустя за спиной стоявшего в дверях колдуна вскипело огненное озеро.
Красно-черный вал разошелся кругом от места, под которым находилось Капище. Он прокатился по нескольким кварталам и застыл - нагромождение горящих обломков, - а в центре, на месте провалившейся мостовой, плескалось озеро пламени. Содрогнулся весь Большой Дом, и где-то в его недрах возник треск. Он приближался, усиливаясь.
- Где мальчишка взял кожу единорога? - произнес Самурай. - Разве где-то еще осталась она… Ха! Ну, тогда Самурай просто отсечет голову мальчишке.
Я опустил взгляд, и эльф тоже посмотрел вниз. Одна сабля лежала на полу, но другую я сжимал обеими руками, клинком вверх, между его широко расставленными ногами.
Мы посмотрел в глаза друг другу - его темные зрачки начали расширяться, мгновенно стали огромными, как небо, я увидел в них отражение старого кладбища, камни и мальчика на дне могилы, скорчившегося у ног того, кто стоял над ним…
Но без кола в руках.

Нет, теперь кол был в руках мальчика - и я рывком поднял саблю, насаживая Призрака на кол.

3

Треск приближался вместе с дрожью, пол завибрировал, замерцали свечи. Плазмоди достал кинжал и пошел к кровати. Агнесса извивалась, пытаясь встать. Не было кладбища, не было кола, не было Призрака. Не было мальчика на дне могилы. Это всего лишь я стоял на коленях, все глубже погружая клинок в тело эльфа Самурая. Клинок был очень острый, он входил легко. Руки Самурая повисли, голова откинулась назад, потом качнулась и упала на грудь. Широко расставленные ноги подкосились. Он уже не стоял, а висел, не падая лишь потому, что я обеими руками удерживал его на клинке.
Плазмоди подошел к кровати вплотную, Агнесса что-то выкрикнула, отползая на другой край. Пол заходил ходуном, треск стремительно нарастал. Клинок вошел в тело на всю длину, теперь снаружи осталась только рукоять. Я почувствовал текущую по рукам горячую кровь эльфа и отпустил рукоять. Самурай упал.
Плазмоди взял кинжал за лезвие, собираясь метнуть его в Агнессу, но передумал и шагнул на кровать. Агнесса опять закричала. Я поднял с ковра вторую саблю и, упираясь острием в пол, тяжело встал. Трещина, сначала узкая, но мгновенно расширившаяся, стремительным зигзагом прочертила стену, и сквозь нее пронзительный треск ворвался в спальню.

Трещина рассекла потолок и исчезла под ковром, разделив помещение на две части. Плазмоди наклонился и ударил Агнессу кинжалом в голову, и тут же половина спальни перевернулась - часть пола вместе со стеной и дверным проемом ушла вниз, кровать встала на дыбы. Край балдахина стукнул меня в плечо и отшвырнул на перевернутое кресло. Плазмоди кувырком отлетел куда-то в сторону и исчез, я увидел прямо перед собой расширенные глаза Дитена Графопыла, а потом часть ковра, все еще удерживавшая нас, провалилась.
Подо мной мелькали оседающие, грохочущие руины, обломки паркета, мраморные плиты и искореженные стены, подсвеченные багряным заревом, что плясало над разрушенной до основания портовой частью города. Угол кровати возник надо мной - она уже перевернулась ножками кверху, - сыпались подушки, сбоку выдвинулся край стола. Я вцепился в деревянную голову кабана и повис, но тут наше падение прекратилось, а по руинам уже скакали мешочки и кувшинчики ловушек. Моя метка запульсировала. Часть ковра свисала вертикально, и я щекой прижал к ней плетенный из шелковых нитей ремешок. Осторожно повернув голову, я сжал его зубами, потом уперся во что-то ногами и выпрямился.
Я стоял на кресле, которое спинкой уперлось в мраморную плиту. Большак застыл, выпучив глаза. Двумя быстрыми движениями я отвинтил голову кабана. Она была полой, и внутри лежала фиала.

Большак зашевелился и застонал. Что-то дернулось, плита с креслом просела, и, подняв голову, я увидел Агнессу на полу уцелевшей части спальни. Сжимая руками виски, она выгибалась всем телом и дергала ногами. Рискуя свалиться, я присел и саблей перерезал связывающие Большака веревки.
И увидел Плазмоди - в багровом свете он стоял среди руин далеко внизу. Оттуда он наблюдал за мной. Я сунул фиалу в карман и присел, вытягивая ноги. Большак захрипел и потряс головой. Руку с отрубленными пальцами он сунул за пазуху, а другой вцепился в мое плечо.
Я опять посмотрел вниз - в стороне от развалин Большого Дома что-то происходило, какие-то фигуры с факелами шли к нам, не то аскеты, не то эплейцы…
Взяв жгут, который все это время сжимал зубами, я сказал Большаку:
- Потерпи еще немного.
Какой-то новый жгут, явно очень мощный. Я положил саблю на колени и коснулся метки.
Патина бурлила, океан эссенции затопил упорядоченные номы. В ней медленно растворялись обломки колоссальной конструкции, что когда-то была Колониальным Единством. Одни уже погружались в эссенцию, словно тонущие корабли, другие пока висели на разной высоте, и вся эта масса медленно, но неуклонно опускалась.
Удивительно - фиала в Патине была точно такой же, как и в реале. Я всегда считал, что правильно говорить «фиал», но почему-то все называли это фиалой. Фиал - нечто вроде широкой чаши, а фиала выглядела как пузырек из синего морского хрусталя, плоский с одной стороны и сферичный с другой. Ее аналог был точно таким же… или не аналог? Возможно ли, что в Патине я видел то же самое, что и в реале, а не обычную энергетическую проекцию? Что она существовала и в Патине и в реале как материальный предмет?
Внутри клубилось бледное облачко, словно густой, сжатый невероятной силой дым. Я поднес фиалу ближе, пристально всматриваясь в то, что вдруг стало глубоким, бездонным. Дым наполняли искры и медленно плывущие тени, среди них сновали быстрые хищные силуэты, струились световые пологи… Они разошлись, обнажив смазанную, но различимую картинку: двое детей, мальчик и девочка, ползущие по темной трубе, что пронизывает толщу странного здания высоко над землей; и кто-то еще, какие-то люди и змея в большой железной коробке, что поднимается вдоль отвесного склона горы; подвешенный на веревке человек, под ним склонились странные существа, рисующие на полу светящийся узор; укромная горная долина, грузная фигура в броне и прозрачном пузыре вместо головы подходит к огромной металлической конструкции; плывущий по бурным водам огромный корабль и кальмар, карабкающийся к отверстию в его борту; посреди бесконечной степи - крытая повозка, запряженная длинноногой птицей; черная книга, поедающая маленького зеленого драконника, - и за всем этим, за пеленой изумрудных капель, из-за синей хрустальной толщи смотрело на меня огромное лицо того, кто…
Отпрянув, я помедлил, освобождаясь от наваждения, и устремился вперед и вверх.

Я двигался, сколько хватило сил. Жгут, постепенно утончаясь, сначала извивался позади меня, а затем вытянулся в струну. Действительно, великолепный экземпляр. Только сейчас, когда освоенная часть Патины осталась позади, начало ощущаться его сопротивление.
Мерцающий искрами над-уровень остался прежним, все остальное изменилось. Я словно попал в огромные Лезия Олни, но только здесь не было той ядовитой, безумной атмосферы, что наполняет любые Лезия. Из мелкого, но обширного озера эссенции выступали какие-то конусы и полуразвалившиеся конструкции, кривые стволы, изогнутые балки и странные, ни на что не похожие силуэты. Когда-то здесь кипела аналоговая жизнь, но места эти никто не посещал давным-давно, лишь изредка я проносился над одинокой кацапетой или йети. Сопротивление жгута продолжало усиливаться. Впереди распростерлась бескрайняя оранжево-желтая пустыня. Довольно долго я летел над ней, видя под собой лишь волнистую поверхность, а потом возникли приземистые полупрозрачные минареты. За ними пустыню сменили зубцы одинаковых гор правильной конической формы. За горами - длинный ряд статуй, полузверей-воинов с оружием в руках, а потом огромный провал. На его дне плескалась эссенция, почему-то черная. Потом был лес мертвых каменных деревьев, и затем, вспугнув стайку марлетов, я увидел город.
Здесь все застыло. Одинаковые бледно-синие кубы тянулись ровными рядами, посреди них высилась Пирамида с тонким шпилем. У основания торчали колонны в виде червей - мощные волнистые тела стояли вертикально, поддерживая треугольный козырек с надписью:
VITA EST VITA
Преодолевая сопротивление жгута, я проник сквозь раскрытые ворота и опустился. Наклонные плоскости вокруг, зигзаги ступеней… Жгут натянулся так сильно, что меня стало вытягивать назад. Я напрягся и, пролетев сквозь серый полог, очутился в небольшом помещении. Стены его покрывали полки с книгами в одинаковых кожаных переплетах. Библиотека.
Эта точка явно давно и бесповоротно мертва. Уже многие годы, если не десятки лет, никто не посещал ее. Часть полок обрушилась, но не упала, а повисла над полом. Несколько книг тоже парили, раскрытые; выпавшие из одного тома страницы застыли белым веером. Давление жгута стало невыносимым, он превратился в тонкий и прямой, пульсирующий синим цветом волос, что тянулся от меня наискось, пронзая стены Пирамиды. Я двинулся к дальнему темному углу библиотеки. Здесь все было крупнозернистым, покрытым бурым налетом. Я положил фиалу на полку - клуб сухой, лишенной энергии эссенции поднялся оттуда, словно пыль. Напоследок внимательно оглядевшись, чтобы хорошо запомнить окружающее, я наконец позволил тихо звеневшему от натяжения жгуту сделать то, для чего он был предназначен.
Меня пронесло сквозь лестницы и плоскости стен, мелькнула стремительно уменьшающаяся Пирамида, минареты, пустыня, каменный лес, провал…
Кресло дрогнуло и вместе с мраморной плитой, скрипя, осело еще на пол-локтя. Пальцы Большака сильнее сжали мое плечо. Я привстал, схватил его под мышки и глянул вниз.
Плазмоди Песчаный пробирался к нам, ниже виднелись фигуры с факелами. Сунув руку в карман, я убедился, что фиалы там нет, взвалил Большака на спину и стал спускаться, перепрыгивая с выступа на выступ - туда, где среди развалин виднелось основание мраморной лестницы и то, что осталось от холла Большого Дома.

4

Остановился я лишь раз, чтобы обмотать руку Большака обрывком рукава его же рубахи. Голоса слышались сверху и звучали громче. Вскоре они превратились в крики - кажется, это те, с факелами, нагнали Плазмоди.
Спускаясь по свисающей в пещеру веревке, я на середине пути выронил Большака и, спрыгивая на пол, был уверен, что он уже мертв.
Он лежал лицом вниз, кряхтя и постанывая. Я открыл сумку на поясе. Самую первую порцию жабьей икры, ту, что достал для меня Большак, я не всю использовал для взрыва эплейцев возле гномьего кондоминиума. Я сразу же разделил ее на две неравные части и тогда применил большую. Вторая, совсем маленькая - размером с ноготь, - лежала в бутылке, обернутой несколькими слоями материи. С размаху швырнув бутылку туда, где сквозь камень доносился плеск воды, я успел повалиться на пол прежде, чем прозвучал взрыв.
Свисающий рядом со мной конец веревки начал дергаться. Я поднял голову - по веревке сползал Плазмоди.
Из образованной взрывом расселины хлынула вода. Опять взвалив Большака на плечи, я побрел против течения. Уровень воды не повышался, она не накапливалась в пещере, а растекалась по подземельям. Сзади повалил черный дым, когда вода достигла раскаленных руин Капища. Я пробрался в расселину, сделал еще несколько шагов и попал на широкую каменную полку - берег подземной реки. Из стены торчал железный стержень с укрепленным на нем факелом, к стержню была привязана веревка, тянувшаяся к кораблю Протектора.
И это - корабль? Как можно плавать на очень длинной, сужающейся с обоих концов бочке?
Судно выглядело так, как если бы с двух одинаковых кораблей снесли все мачты и палубные надстройки, а затем корпус одного перевернули, положили палубой на палубу другого и тщательно законопатили линию стыка. Поверхность была, несомненно, деревянной, но очень хорошо обработанной и покрытой густым желтым лаком. В носовой части виднелись два отверстия, закрытые круглыми хрустальными щитами, по бокам торчали кили, а сверху - изогнутая на конце длинная деревянная трубка и крышка люка.
Ничего не понимая, я взял факел, снял наброшенную на стержень веревочную петлю и перепрыгнул на крышу судна. Чуть покачиваясь, оно стало медленно отплывать от берега. Я открыл люк и сбросил Большака вниз.
Из расселины выбрался Плазмоди. Я спрыгнул и обнаружил, что люк теперь надо не просто закрыть, а завинтить с помощью круглой скобы.
Задраив люк, я перешагнул через лежащего Большака и пошел вперед, освещая путь факелом.
Все еще было неясно, почему корабль имеет такую диковинную конструкцию. Часть того, что находилось внутри, была деревянной, часть железной. Печка странной формы, дверца с винтами, рядом отсек, доверху наполненный углем, лопата…
Что-то ударило по кораблю снаружи,
В носовой части за хрустальными окнами плескалась вода, выше виднелись своды пещеры. Здесь стояло кресло, рядом имелся небольшой штурвал и два рычага. На каждом нарисован указательный палец, один показывал вверх, а другой вниз.

Предыдущая страница 26 Следующая страница


27 Илья Новак

Пол чуть качался. Положив руку на один рычаг, я приблизил лицо к окну - и тут снаружи к нему прильнуло лицо Плазмоди.
Хрусталь искажал, голова колдуна сквозь него показалась огромной и уродливой. Отпрянув, я зацепился за кресло и, с размаху усевшись в него, потянул рычаг. Он сдвинулся.
Мгновение тишины, а потом раздалось приглушенное шипение, и корабль качнулся сильнее.
Голова Плазмоди за окном повернулась, словно он глядел куда-то в сторону. Я уже успел заметить, что сдвинул тот рычаг, на котором был палец, указывающий вниз. За окном мелькнула нога колдуна, прозвучали и смолкли быстрые шаги. Пол накренился, и корабль стал опускаться под воду.

ЭПИЛОГ

К тому времени, когда Большаку стало лучше, я уже разобрался с управлением подводного корабля. В процессе обучения я чуть не потопил нас, но все же мы остались живы и плыли дальше.
Дважды я заставлял судно всплывать, отвинчивал люк и выходил наружу. В первый раз у горизонта еще можно было различить узкую полосу берега, а потом вокруг расстилался лишь океан.
Корабль приводился в движение винтами, а те в свою очередь вращал дым - вот почему здесь запирающаяся наглухо печка и уголь.
Я даже сумел понять, для чего предназначена торчащая над судном трубка с изогнутым концом. Она могла вращаться, а в нижней ее части имелся хрустальный круг. Если не опускать корабль чересчур глубоко - а тогда он начинал угрожающе скрипеть, словно вода слишком сильно сдавливала его, - то верхняя часть трубки возвышалась над водой, и через хрустальный круг можно было разглядеть то, что находилось на поверхности.
Впрочем, все это время там виделась лишь океанская даль.
Вяленое мясо, овощи и вода хранились в одном отсеке, а в другом к стенам были прикреплены три узкие койки. В капитанской рубке помимо кресла, штурвала и рычагов, находился столик, где лежали морские карты - но я слишком плохо разбирался в них.
Еще я нашел ящик с длинными лоскутами чистой материи и мазями.

Большак, пристроившийся на полу под одним из круглых хрустальных окон, произнес:
- Не надо, Джа. Не говори, что ты не хотел отомстить. Что ты устроил все это только затем, чтоб получить фиалу.
Я сидел в кресле, бездумно разглядывая темную воду за окном.
- Да, не только. Но фиала была главной причиной.
- Настолько главной, что ты закинул ее куда-то в глухую область Патины? И теперь даже не помнишь дорогу? - Он с любопытством уставился на меня. - Э, Джа, а ты не врешь старине Диту?..
Я покачал головой и закрыл глаза:
- На этот раз не вру. Я же ломился туда, не разбирая дороги. Старался лишь побыстрее добраться до какой-нибудь заброшенной области, где бы на фиалу никто случайно не наткнулся. Оставлять ее тогда у себя, с тобой, раненым, на руках… Посреди города, когда внизу поджидал Плазмоди и еще кто-то… Я думал, что смогу примерно запомнить путь, когда буду возвращаться, но этот новый жгут вернул меня обратно с такой скоростью…
- И что теперь? - спросил Большак. - Раз так, то для чего все это было, Джа? Фиала потеряна.
Я перебил:
- Нет, я знаю примерное направление. И я хорошо разглядел Пирамиду. В реале я смогу найти ту библиотеку.
Я сидел с закрытыми глазами, не ощущая кресла под собой и пола под ногами, в полной пустоте и спокойствии. Прошло уже семь дней. Кадиллицы, Протектор, Большой Дом, лаборатория Неклона, Призрак и кол, все это исчезало, словно медленно вытекая из меня, и теперь уже исчезло окончательно. Я перестал быть сыном барона Дэви, я теперь только Джанки Дэви, бродяга. Призрак и кол перестали донимать меня. Старое кладбище, могила и мальчишка исчезли - я был только здесь и сейчас, в подводном корабле вместе с Дитеном Графопылом по прозвищу Большак. Он сказал:
- Эта куртка… Ни одного живого единорога давным-давно не осталось. Говорят, последние жили в Старых горах, горные эльфы охотились на них. Ты знал, что это за материал?
- Нет, Дит. Я видел, что куртка необычная, но не понимал, из чего она сделана.
- Хорошо, а фиала? Джа, слишком много борьбы за какой-то макгаффин. Ты же видел, держал его в руках. Что это такое, Джа?
Я приоткрыл глаза и быстро покосился на него. Левую руку Дитена перематывала пропитанная мазью материя, а в правой он держал наполовину пустую бутыль с вином - целый ящик их стоял в отсеке с едой.
- Нет. Я не разглядывал, не было времени. Это… это как-то связано с другими Патинами.
- Другими Патинами? - переспросил он. - О чем ты? Она же одна.
- Вернее, с корпоративными областями Патины. Тайными пространствами. Не понимаешь? Ладно…
Он перебил:
- Кровать! Девка спрятала фиалу в кровати!
Я опять закрыл глаза.
- Она ведь была постельничной, понимаешь? Кровать Протектора - ее работа. Следить, чтобы белье было свежим, взбивать подушки, вытирать пыль… Для такой личности, как Агнесса Зара, кровать была очень важным местом. Она проводила на ней полжизни. Может быть, однажды, вытирая пыль, аскетка наткнулась на этот тайник? Не знаю. Перед смертью она успела сказать мне только «голова кабана» - и показала рукой.
Большак отставил бутылку, хлопнул себя по ляжкам и встал.
- Что за жизнь… - пробормотал он задумчиво. - Я родился, рос… Воровал старые заклинания и приторговывал ими в Лабиринте… И что теперь? Я плыву неизвестно куда на каком-то чудном корабле с сыном барона! Кто мог создать такой корабль, Джа? Это же… это… невероятно. Подумать только, корабль, который плавает в воде, а не по воде!
- Когда-то мы разговаривали на эту тему с Лоском, - произнес я. - О том, откуда берутся вот такие новые вещи. Он сказал, что это из-за Патины. Что наш мир выглядел бы совсем по-другому, если бы не она. Через Патину передаются сведения, поэтому все и движется вперед.
- Не понимаю.
- Ну, смотри… Поверхность этого корабля покрыта каким-то хитрым лаком. Допустим, его создали на континенте Полумесяца. А кто-то другой, какой-нибудь изобретатель с Архипелага, давно думал о том, как сделать подводный корабль. Но, допустим, он только механик и не разбирается в алхимии, а для корабля ему нужен подобный лак. Без Патины все так бы и осталось, он бы умер, не сделав задуманного. Но через Патину он узнал, что где-то этот лак есть. И он либо договорился с алхимиками Полумесяца и купил его, либо нанял пирата, и тот украл для него рецепт… Не надо ехать на другой континент, чтобы узнать что-то новое. Знания расходятся через Патину гораздо быстрее, чем в реале. Вот почему подобный корабль мог появиться у нас.
Большак что-то проворчал и ушел. Я сидел, откинув голову на спинку кресла. Желтый подводный корабль не качался, но мне казалось, что все вокруг, весь мир, покачивается из стороны в сторону, медленно, убаюкивающее…
- Джа, иди сюда.
- Я не хочу пить сейчас, - ответил я, не открывая глаз.
- Не пить. Взгляни, что это тут…
Корабль дрогнул - не очень сильно, но ощутимо. Большак стоял возле трубки, через которую можно было увидеть поверхность.
- Острова впереди. И еще кое-что. Ты взгляни, взгляни, - произнес он и облизнул губы.
Я шагнул вперед, оттеснил его плечом и склонился над хрустальным кругом.
Океанская поверхность, ярко озаренная солнцем, небольшие волны, а дальше… Я выпрямился, посмотрел на Дитена, стоявшего с открытым ртом, и опять уставился в хрусталь. То, что происходило совсем неподалеку впереди по курсу, казалось необычным, и мне совсем не понравилось. Переборки подводного корабля дрогнули опять.
Мы приближались к Архипелагу, владению корсаров. И мы были здесь не одни.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ВСЕГО ЛИШЬ ГРЯЗНЫЙ ЭЛЬФ     (Страница 1)
    • Разговор. «Облако» (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • Подготовка. Город (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • На дороге к Лезиям Олни. Оазис (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 7)
    • База заклинаний. Штурм (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • Снова город. Большой прилив (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
  • Часть вторая
    ПЛОХИЕ ЭЛЬФЫ ХОДЯТ В ЧЕРНОМ     (Страница 10)
    • Гоблин-пират. Квест (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • Кварталы бедноты. Погони и похищения (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • Много вина. Выше и выше (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 16)
    • Выше крыш. Гром и молнии (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
  • Часть третья
    ПРИЗРАК И КОЛ     (Страница 17)
    • Долгожданная весть (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • Старые друзья (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 18)
    • Аскетка и эльф (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
    • Старое поместье (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 20)
    • Подземелья и «Облако» (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 22)
    • Эплейцы и лепреконы (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • Нападение и защита (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • Призрак и кол (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 26)
  • ЭПИЛОГ (Страница 27)


Илья Новак

Клинки сверкают ярко

 Читать книгу

Аннотация

Книгой «Клинки сверкают ярко» открывается серия романов технофэнтези киевлянина Ильи Новака. Перед нами мир, населенный сказочными существами — гоблинами и эльфами, магами и лепреконами. Но в этом мире, в отличие от множества ему подобных, существует Патина, магический аналог Интернета. А там, где есть Сеть, найдутся и хакеры, готовые рискнуть жизнью ради запретных знаний, дающих простому человеку доступ к Высокой Магии и неслыханному могуществу…

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel