Илья Новак - Запретный мир

1 Илья Новак

ПРОЛОГ

С некоторых пор Урбан Караф поселился в Колхари-Нове, в городе Слоприкосте. Он завел свое дело и на первом этаже Торговой Башни открыл лавку, над дверью которой повесил плакат:
ВСЯКАЯ ВСЯЧИНА ДЛЯ ВСЕХ - ЗА ВСЯКУЮ ЦЕНУ!
Реальность Колхари-Нова стара и солидна. Уже давно здесь царил покой - бури, происходящие в других мирах, почти не затрагивали Нову.
То, что он появился из другого мира, Урбан Караф не очень-то и скрывал, хотя и не слишком распространялся об этом. Одна из самых крупных катастроф в Сопредельных Реальностях произошла по его вине, но Урбан и думать забыл о тех, кто мог бы отомстить ему.
Пришелец появился сразу после полудня, в самую жару. Город Слоприкост занимал поверхность крутобокой горы, к вершине ее можно подняться пешим ходом, а можно - на фуникулере. Пришелец, который в последнее время называл себя Левен, выбрал второе. Кроме него, в кабине никого не оказалось, квантовый компьютер фуникулера попытался вступить с пассажиром в беседу и даже, неумело оговариваясь и сбиваясь, рассказал какой-то анекдот… Но с чувством юмора у Левена было плохо. Не зафиксировав сенсорами ответной реакции, фуникулер обиженно умолк и резче чем следовало распахнул дверь-гармошку на конечной, верхней остановке.
Левен пошел дальше.
Стояла тишина, потому что практически все горожане ушли, уехали и улетели на ежегодную однодневную Ярмарку, которая как раз открылась в соседней долине. Левен прошел по извилистым тихим улочкам, остановился перед Торговой Башней и окинул ее внимательным взглядом. Тридцать этажей отблескивали рядами окон, к каждому снаружи для удобства покупателей вели обособленные лесенки, подвесные мостки, подъемные люльки и пневмоплатформы.
Вокруг никого. Ярмарка, длившаяся всего один день, обычно привлекала большое внимание, и, зная, что сегодня никто не придет в местные лавки и магазинчики, хозяева позакрывали их и отправились вслед за покупателями поглазеть на диковинные товары из других реальностей.
Левен вошел в башню через распахнутые ворота. Между кабинками общественных уборных и фонотек, рекламными плакатами и планами этажей, конторками справочных автобюро и будками видеосвязи он углядел узкое окошко над самым полом, рядом - уводящую в полуподвал лестницу, а над лестницей - плакат с надписью:
ВСЯКАЯ ВСЯЧИНА ДЛЯ ВСЕХ - ЗА ВСЯКУЮ ЦЕНУ!
Сначала он заглянул в окошко, а потом стал тихо спускаться по лестнице.
Под мышкой у Левена был завернутый в бумагу и фольгу предмет цилиндрической формы, с которым он обращался очень осторожно.
Толстяк Урбан Караф как раз ругался с кофемолкой. То есть Урбан ругался, а кофемолка с тупым упрямством, свойственным большинству мелких электроприборов из-за развитого комплекса бытовой неполноценности, сновала на резиновых псевдоподиях по столу, стремясь избежать встречи с хозяйским кулаком и выплюнуть свежемолотый зеленый кофе.
Всеобщее благосостояние и товарный переизбыток имели свои отрицательные стороны. Страсть техников Центрального Сектора Конгломерата к оснащению бытовых электроприборов квантовыми мозгами-компьютерами сильно раздражала толстяка. Потому что в результате всякий зазнавшийся штопор, платяная вешалка или зажигалка начинали зачастую иметь свое собственное мнение. Урбану же, всю жизнь чихавшему на мнение окружающих людей, меньше всего улыбалось на склоне лет учиться обращать внимание на мнение окружающих предметов.
Крупные производители придерживались некоторых правил, они вставляли в продукцию ограничители эмоций и другие защитные контуры, но мелкие полуподпольные фирмы, пиратски маркирующие свой товар чужими ярлыками, использовали обычно дешевые, неапробированные комплектующие из отсталых реальностей Окраины. Эти комплектующие вступали между собой в непредсказуемые взаимодействия, что иногда приводило к удивительным результатам.
Урбан любил зеленый кофе из реальности Кси-Ксе.
Большинство колхари-новов почему-то предпочитали золотой кофе местного производства.
Соответственно, все кофемолки и кофеварки были запрограммированы на помол и варку желтых зерен, а появление внутри себя зерен иной окраски воспринимали как личное оскорбление (что происходило при активном поощрении владельцев местных кофейных плантаций).
Толстяк успел загнать кофемолку на угол стола и накрыть ладонью, когда входная дверь распахнулась, и в лавку вошел Левен. Караф выкрикнул: «Принципал!» - и взмахнул рукой.
Вращаясь вокруг оси, летящая кофемолка пронзительно заверещала сигнализатором и изрыгнула шлейф зеленой трухи.
Левен спрятал цилиндрический предмет за спину.
Кофемолка ударилась в его грудь и упала, обиженно жужжа моторчиком и дрыгая псевдоподиями.
- Стой, Караф! - крикнул Левен вслед скрывшемуся в глубине лавки толстяку.
Он ринулся за хозяином в обход стола и длинного прилавка, заваленного негодными товарами из дюжины реальностей. Кофемолка, прикрываясь крышкой и суча псевдоподиями, как раненый под обстрелом, поползла за шкаф. По другую сторону прилавка опустившийся на корточки Урбан Караф один за другим лихорадочно выдвигал узкие ящики.
Левен обежал прилавок и навис над толстяком, но тот уже нашел, что искал, и, направив дульный срез вверх, выстрелил.
«Stohastor-best» - серьезное оружие. Братство Оружейников Лурда маркирует его значком «r/r» - «разрушитель реальности» и запрещает для свободной продажи. Его, а еще зооморфизатор Урбан Караф успел украсть из оружейного склада Эгиды, организации, контролировавшей раньше большинство Сопредельных Реальностей. Лишь законченный, безответственный болван мог хранить устройство такой разрушительной силы в незапертом ящике.
Левен успел отпрянуть. Из ствола ударил вверх широкий луч незримого импульса и пронзил все тридцать этажей Торговой Башни.
Физическая первооснова материи на ограниченном импульсом вертикальном участке приказала долго жить. Стабильная фактура пластобетонных, укрепленных керамической арматурой стен и перекрытий сопротивлялась дольше. Но менее основательные предметы - прилавки, витрины, ковры, мебель, штукатурка на стенах и все товары превратились в… нечто.
Чуть позже их примеру последовала и большая часть здания.
- Ух ты!.. - сказал толстяк, изумленно глядя вверх.
То, что теперь находилось над ним, дрожало и переливалось, вспухало и опадало, корчилось и подрагивало…
Левен, видавший в своей жизни вещи и покруче (например, крах одной реальности, которая по многочисленным осям деформации сращивалась с несколькими десятками других реальностей), подступил к толстяку.
Урбан опустил ствол стохастора параллельно полу.
- Прекрати, кретин! - рявкнул Левен, вспрыгивая на прилавок. - Ты не понимаешь!
Толстяк нажал на курок и закрутился волчком, прочерчивая круг.
Все это происходило на вершине горы, так что импульс затронул только ту область, которая находилась на одной высоте с центральной площадью. Но лавка «Всякая всячина» размещалась в полуподвале, а потому заряд как бы стесал вершину, покрыв ее пенной накипью деформации физической структуры.
Энтропийный аккумулятор стохастора выдохся, и толстяк бросил оружие.
Вал, словно состоящий из жидкого стекла, лениво скатывался по склонам, бесшумно подминая под себя строения, вылизывая улочки и выжигая деревья. Его внутреннее деструктивное наполнение вступало в метафизическое противоречие со стабильной основой материальных предметов.
И все же реальность Колхари-Нова слишком стара и стабильна для того, чтобы последствия приняли фатальные размеры.
Достигнув подножия горы, вал остановился.
Левен навис над Карафом, который, присев и съежившись, с вызовом глядел на него снизу вверх.
От города Слоприкоста к тому времени уже мало что осталось. Но по какой-то необъяснимой причине вал не тронул станцию фуникулера, так что теперь его зеленый вагон на почти вертикально натянутой цепи посреди вылизанных деформацией голых склонов смотрелся нелепо и смешно.
Двумя минутами спустя Урбан Караф в маленькой комнатке под лавкой осторожно обошел высвобожденный из фольги и поставленный вертикально цилиндрический предмет, с изумлением заглянул в него и шумно засопел.
- Думал, ты меня грохнуть собираешься. Ну и ну! Потрясающе! Затянуло прям туда, а? После Большой Деформации в Зените? Знаю, там жуткие вещи происходили, но чтоб такое… Это же невероятно! Такого просто не может быть!
Левен сказал:
- Все, что может произойти, обязательно где-нибудь происходит. Это основной закон, разве ты не знаешь?
- Знаю. Но…
- Урбан, хватит болтать, - распорядился Левен. - Как ты можешь мне помочь?
- А почему я должен… - Толстяк осекся под пронзительным взглядом бывшего принципала Эгиды.
- Ты сконструировал устройство, которое в конечном счете развалило Эгиду. Из-за тебя Зенит превратился в слоеный пирог. Макрофаги у меня на хвосте и могут появиться здесь в любую секунду.
- А! - сказал Караф. - Да и мне Нова страсть как надоела. Говоришь, макрофаги охотятся за тобой? Еще бы, сам принципал! А как остальные служаки из Эгиды?
Левен пожал плечами:
- Кого поймали, кто спрятался где-то в Конгломерате, а кто дожидается сейчас меня с надеждой, что я помогу.
- Ну, и при чем тут я?..
- Сейчас, - произнес Левен голосом, в котором эмоций было не больше, чем в шелесте проносящегося над пустыней суховея, - суну тебя головой в это, - он кивнул на цилиндрический предмет, - подержу и посмотрю, что получится.
- А! - сказал толстяк, недолго подумав. - Ведь я уже давно размышляю на тему, как достойному сыну развалившейся Эгиды укрыться от мести макрофагов…
- Думай быстрее, - поторопил Левен. - Инициацией стохастора ты привлек к этому району внимание антиэнтропийных служб на много реальностей вокруг. Макрофаги тоже обнаружат аномалию и вот-вот появятся. Надо убираться отсюда.
- Хочешь, отправлю тебя. туда? - Караф ткнул пальцем в цилиндрический предмет. - Там стабильная физическая структура?
- Там западение в структуре, - возразил Левен. - Нестабильное, стремящееся к распрямлению. Я хочу, чтобы ты как раз и придал ему стабильность.
- Ну, это надо осмотреть на месте. Может, чего и можно сделать.
- А макрофаги?
- А что - макрофаги? Даже если ты не привел их за собой, как они проследят тебя до этой… гм… искривленной реальности? Впрочем, могут и проследить. Но в любом случае там ты будешь лучше защищен от них. - Толстяк внимательно посмотрел на Левена. - Так что мы с тобой, принципал, отправимся вместе, тем более что теперь я здесь больше жить не смогу. Когда местные вернутся с Ярмарки и обнаружат, во что превратился их городок… Попробуем стабилизировать западение. - Урбан Караф наклонился и очень осторожно дотронулся пальцем до края цилиндрического предмета. - Мне надо немного времени. - Он осекся, услышав приглушенное гудение, которое доносилось откуда-то со стороны фуникулера.
- Нет у нас больше времени!
Левен схватил цилиндрический предмет и стал поспешно заворачивать его в фольгу. Тем временем Караф обошел прилавок и осторожно выглянул сквозь прореху в расплавленной стохастером стене. Над краем гладкого склона летела серебристая лодка макрофагов.
- Оружие? - Левен лихорадочно огляделся. - У тебя есть здесь что-нибудь еще?
Урбан Караф метнулся к прилавку и загрохотал ящиками. Левен увидел, как он выпрямился, сжимая в руках громоздкое устройство с несколькими рукоятями и толстым стволом.
Серебристая лодка быстро увеличивалась в размерах, теперь стали видны очертания люков и покатой кабины, за прозрачным колпаком можно было различить несколько фигур.
- Это зооморф. - Караф чем-то щелкнул и для пробы прицелился. - Не знаю, работает ли он еще.
В нем что-то сломано, но один импульс он сейчас сможет дать… - Пока он говорил, лодка подлетела ближе и стала опускаться, одновременно выдвигая из днища узкую аппарель. - Ну, принципал? В кого ты хочешь превратить одного из своих врагов?

ЧАСТЬ 1
ДНО: ИЗ ЦЕНТРА КРУГА

Как геометр, напрягший все старанья,
Чтобы измерить круг, схватить умом
Искомого не может основанья,
Таков был я при новом диве том…
Данте Алигьери
Хорошо быть большим и красивым, чтоб ни унции лишнего жира, чтобы плечи - в косую сажень, живот - как доска для стирки белья, а грудь колесом.
И чтоб от всего твоего облика веяло уверенностью в своих силах и мужественной иронией по отношению к окружающему миру. И конечно же, помимо перечисленного необходимо еще излучать невидимые простому глазу волны, именуемые в определенных кругах флюидами. Они заставляют встречающихся на твоем жизненном пути мужчин скрипеть зубами от зависти, а женщин - тихо млеть и, ощущая слабость в коленках, безвольно вешаться на твою в меру мощную шею.
Примерно так размышлял Белаван де Фей, медленно и сосредоточенно сметая мусор с платформы. Метла в его руках была чахлая, с кривым неудобным черенком, но зато платформа - совсем узкая и короткая. Да и мусора за прошедший день накопилось всего ничего. Неоткуда было взяться мусору на железнодорожном полустанке в двух десятках миль от ближайшего города.
Поезда здесь не останавливались никогда, и лишь раз в месяц со скорого почтового сбрасывали пакет с письмами, каталогами семян и рекламными буклетами новейших сельскохозяйственных приспособлений. Посылки предназначались для окрестных фермеров. Белаван садился на видавший виды велосипед и развозил их адресатам.
В том же пакете, в скрепленном большой сургучной печатью железнодорожного департамента конверте, находились и мятые купюры. Не очень, в общем, крупная сумма - ставка смотрителя станции четвертой, последней категории и не могла быть высокой. Впрочем, то немногое, что Бел покупал у фермеров, они отдавали задешево, все-таки он не заставлял их каждый месяц переться на станцию, как предыдущий смотритель.
Закончив с мусором, он прислонил метлу к стене сторожки, поправил очки и выпрямился, уперев руки в бока. Нельзя сказать, что Белаван де Фей был слишком некрасив. Хотя роста он и высокого, но, увы, и плечи его не отличались шириной, и конечности пусть совсем чуть-чуть, но все же длиннее положенного. Да и мышцы не впечатляли.
Лицо вовсе не казалось отталкивающим, но вместе с очками производило едва уловимое впечатление нескладности. Нос курносый, а подбородок такой, что на ум лишь в последнюю очередь приходили эпитеты вроде «волевой» или «решительный». В общем, он был молодым человеком из тех, про которых почему-то говорят, что они длинные, а не высокие, тощие, а не худые. Взгляды молодых особей противоположного пола на таких, как правило, не задерживаются.
Никогда не знавший своих родителей, Бел де Фей не ведал также и своего возраста. Имя - по статистике, самое распространенное на континенте - ему дали в интернате, а откуда взялось «де Фей» теперь уже вообще никто не помнил. Пока он рос, в интернате четырежды сменилось регулярно проворовывающееся руководство. Обычно это предварялось пожарами, более всего, как водится, затрагивающими бухгалтерию и архивы.
Документов не сохранилось, и о возрасте оставалось лишь гадать. Время подростковых гормональных всплесков и будоражащих снов для Бела уже миновало, но и охлаждения организма пока еще не наблюдалось. Так что Белаван знал, что ему где-то между двадцатью четырьмя и тридцатью… Хотя это один из тех вопросов, в котором все же хочется быть более уверенным.
Свое лицо он считал больным местом… В переносном, конечно, смысле. Кожа была чувствительной, как у ребенка или городской барышни, и склонна покрываться розовыми пятнами после бритья; волосы на лице росли не то чтобы нерегулярно, но как-то вяло, без энтузиазма… В общем, дочери окрестных фермеров, все как на подбор крепкие, кровь с молоком девицы, видевшие Белавана во время его ежемесячных велосипедных круизов, быстро потеряли к нему интерес.
Стоя на краю платформы, он посмотрел налево, потом - направо. Слева рельсы изгибались и исчезали за грядой пологих холмов, справа тянулись прямо, рассекая луга надвое и теряясь из виду в густых травах.
Низкое небо казалось выцветшим, словно почти беспрерывно дувший в этих краях суховей начисто смел все живые оттенки, счистил киноварь, индиго и охру, осушил эфирную глубину, оставив для обозрения лишь тусклое бледно-желтое пространство.
Уже полгода Белаван де Фей занимал должность смотрителя в этой точке Вселенной, и с каждым днем Вселенная все плотнее сжималась вокруг Бела. Теперь ему иногда начинало казаться, что весь чудесный огромный мир превратился в накрытый выцветшим куполом полустанок с тянувшимися в две стороны обрубками рельс, по которым из небытия в небытие прокатывались поезда. Полустанок-черная дыра, полустанок в безвременье, который лишь периодически, раз в месяц, выплескивал протуберанцы полей и ферм, а затем после велообъезда втягивал их обратно.
Впрочем, о существовании других обитаемых мест свидетельствовала еще радиосвязь. Как раз сейчас тонкий писк сигнализатора доносился из приоткрытого окна. Белаван аккуратно вытер подошвы стоптанных туфель о тряпку и, ссутулясь, вошел в дом. Радио - железный куб, стоящий на столе, - продолжало пищать. Белаван взгромоздился на стул, щелкнул переключателем, взял микрофон и произнес:
- Смотритель ост-полувест слушает.
Из динамика доносились треск, шипение и приглушенный голос:
- Ршш… Ну вот, а она мне говорит - за пять… трс-с-с-с… а если не согласен… тр-рш… иди в… пансион и… ж-ж-ж… никаких тебе скидок.
- Смотритель слушает! - повторил де Фей.
- Да что ж такое… тр-рш… Длинный, где ты там? - Голос стал громче.
- Я не длинный. Я долговязый.
- А! Привет, Бел! Как дела?
- Какие наши дела? - Он подкрутил настройку, и треск помех стал тише.
- Копаешься в своем навозе?
Бел посмотрел в окно на засаженные чахлыми кустиками грядки и вздохнул:
- Зачем вызывал-то?
- Не приглядел еще себе какую-нибудь пышку-селянку?
- Приглядел, - буркнул де Фей. - Чего тебе?
- Слышь, ты там ведь по третьему разряду получаешь?
- По четвертому.
- Ну! В твои-то годы? Да, а сколько тебе? Ну, не важно… Мы тут с мужиками скидываемся, чтоб в королевском заезде поставить. Мне одна букмекерша шепнула, на кого… Верняк, по десять… то есть по семь монет с каждой вложенной. У тебя ж свободные должны быть. Предлагаю в долю войти.
- Как? - уточнил Бел. - Вы - там, а я - здесь. У меня даже поезда не останавливаются, как я деньги вам передам?
- Приезжай в город на денек. Ты в своем захолустье скоро совсем зачерствеешь.
Бел подумал и сказал:
- Нет, не хочу приезжать. И скачки - это не по мне. Ты из-за этого меня вызывал?
- Из-за этого?.. Нет… а! Там сегодня через тебя состав пройдет.
- Какой состав? - удивился Бел. - Сегодня ж не…
- Знаю, что не… Но этот вне расписания. Маленький, пять вагонов всего.
- Да откуда ж он взялся?
- Откуда, откуда… Пустили с полуостовской ветки через нас. Цирковой поезд, слыхал о таких?
- Ну, слыхал…
- Это цирк Антона Левенгука. Он появился года полтора назад, еще шум был, помнишь, когда у него из труппы несколько человек исчезли? Нет, ничего ты, наверное, не помнишь… В программе: блохи-гладиаторы, девочка-вундеркинд, женщина, распиливающая сама себя ножовкой… - динамик донес радостное хихиканье человека, до глубины души восхищенного собственным остроумием, - и огромные кролики, которых достает из шляпы фокусник, он же владелец и антрепренер А. Левенгук. Впрочем, тебе это все ни к чему. Ты, главное, проверь, чтоб на путях ничего не было. И чтоб он там какую-нибудь живность не подавил. Ты там уже хозяйством обзавелся, Длинный?
- Я - долговязый! - рявкнул Бел. - Все у тебя?
- Все, все…
- Я тогда отключаюсь…
- Ну, бывай.
Белаван отложил микрофон и щелкнул выключателем.
- Длинный! - повторил он вслух, впрочем, без особого возмущения. Во-первых, он действительно был длинным, не высоким, а именно длинным, во-вторых, по природе своей Бел просто не способен был на кого-нибудь долго сердиться.
Поезд ехал не слишком быстро. На передке под извергающей клубы дыма трубой висел плакат с надписью: ЦИРК А. ЛЕВЕНГУКА, - а под надписью располагалось высокохудожественное изображение мужчины, с вытянутым сосредоточенно-таинственным лицом, облаченного в черный фрачный костюм и черный высокий цилиндр. Сам А. Левенгук - его лицо действительно было скорбным и вытянутым, как морда старой голодной лошади, - сидел возле окна в личном купе четвертого вагона, одетый, правда, не во фрак, а в длинный цветастый халат. Фрак висел на специальных плечиках под потолком, а цилиндр стоял на полке-столике у окна. Это окно Левенгук только что приоткрыл, но задувавший в душное купе суховей облегчения не принес.
Вообще-то, Белаван де Фей не был таким уж пентюхом, каким, казался, если судить по его внешности. Определенными достоинствами он, несомненно, обладал. Вот, например, Бел почти умел фехтовать - эту ненужную в современном мире дисциплину факультативно преподавал физкультурник из интерната. Длинные ноги позволяли ему быстро бегать (если только он не запутывался в них на старте), а длинные руки - быстро плавать, подтягиваться и крутить «солнышко» (если только в этот момент он не задумывался о чем-нибудь постороннем, и центробежная сила, сорвав с турника расслабившиеся пальцы, не уносила его тело куда-нибудь прочь).
Он много читал, со щенячьим удивлением реагировал на все новое, и хотя среди сверстников считался пацаном не от мира сего, никто в интернате никогда не посмел бы назвать его трусом. Страх Белавану де Фею был просто неведом, наверное, соответствующая железа в его головном мозге не содержала нужного вещества.
…За окном начали еле слышно позвякивать рельсы - цирковой поезд приближался. Бел де Фей встал и вышел из домика, чтобы проверить, нет ли посторонних предметов на входящем в зону его ответственности отрезке путей.
У А. Левенгука болела голова. Последнее время он пребывал в глубокой меланхолии, и ползущий за окном пейзаж - желтый, унылый, однообразный, с редкими фермерскими постройками - оптимизма не прибавлял. Иногда фокуснику начинало казаться, что всю его долгую бессмысленную жизнь можно сравнить с таким вот тоскливым пейзажем. Морщась, он открыл окно пошире, и цилиндр качнулся в порыве горячего воздуха. Надо убрать, отвлеченно подумал фокусник, взял с полки серебряную фляжку и глотнул успевшего нагреться коньяка.
Он потянулся к цилиндру, но тут дверь без стука отворилась, в проеме возникла высокая коротко стриженная женщина в серебристом бикини и тапочках.

1 Следующая страница


Запретный мир 2

- Вот! - Испуганно и в то же время вызывающе глядя на фокусника, она продемонстрировала ножовку с налетом ржавчины на полотне. - Совсем уже того… А они еще обзываются!
Снова поморщившись, А. Левенгук встал, проворчал: «Ладно, сейчас…» - и вышел из купе. Дверь закрылась, но не до конца.
От сквозняка цилиндр качнулся сильнее.
На рельсах, естественно, ничего не валялось и живность не бродила. Засунув руки в карманы, покачиваясь с носков на пятки и обратно, Бел стоял в ожидании поезда, молодецкий посвист которого уже доносился из-за гряды холмов. Стоял и размышлял, что будет делать вечером. Да и в течение всего следующего дня, если на то пошло.
Последняя книга уже дочитана, а предыдущие он помнил слишком хорошо, чтобы перечитывать заново. Самодельная шпага, которой он фехтовал с чучелом на заднем дворе, надоела до полусмерти. И вообще все надоело. Надо было попросить диспетчера, чтобы со следующим почтовым прислали новый том из серии «Приключения Гремучего Жоржа». Хотя эта последняя чепуха, как Гремучий Жорж попадает в храм Маниакального Повелителя Некрофилов, надо признать, на редкость ерундовая. Предыдущая чепуха, в которой Жорж сражается против Проктологов Смерти, все-таки поживее. Начиналось так интересно: «Все смешалось в Храме Смерти. Первый Проктолог узнал, что Второй Проктолог был в связи с Третьим Проктологом, и объявил, что не может жить с ним в одном Храме».
Под усиливающийся перестук колес поезд выехал из-за ближайшего холма и вновь засвистел, выпустив клуб дыма. Здесь, возле полустанка, по неизвестной причине еще оставался участок старых путей длиною шагов сто, спереди и сзади к нему примыкали новые, блестящие, пока не изъеденные ржавчиной рельсы. Проезжая по стыкам, колеса постукивали громче, а вагоны над ними чуть покачивались…
Дверь в купе была приоткрыта, к порывам задувавшего ветра добавился равномерный сквозняк. С периодичностью в две-три секунды суховей как бы накладывался на этот сквозняк, и тогда стоящий тульей книзу цилиндр на полке-столике возле окна покачивался. «Туммп… туммп…» - равномерно постукивали колеса. Но теперь к стуку прибавился другой, звучавший почти так же, но более быстрый и постепенно усиливающийся - «туммп-туммп, туммп-туммп» - это колесные пары передних вагонов проезжали по рельсовому стыку.
Порыв ветра и сквозняк качнули цилиндр. «Туммп! Туммп!» - вагон дрогнул, цилиндр качнулся в другую сторону.
Секундой раньше, секундой позже - и ничего бы не произошло.
Но все совпало, три составляющие - сквозняк, суховей и качка - наложились друг на друга и срезонировали.
Цилиндр перевернулся.
Когда стало темнеть, Белаван решил, что надо бы поужинать, и разогрел вчерашний суп. Бормоча что-то себе под нос, доел его прямо из кастрюли, а кастрюлю сунул в ведро с холодной водой, решив, что помоет завтра.
Привычка разговаривать с самим собой и неодушевленными предметами возникла и развилась у него за последние месяцы одиночества. От привычки явно попахивало психозом, но он уже ничего не мог с ней поделать. Со стороны это выглядело так: долговязый молодой человек пытается разжечь фонарь на краю полустанка и бормочет: «Ну, давай, давай, чего ты?»; тот же молодой человек возвращается к дому и ведет задушевную беседу с огнивом в своей руке; он же, нацепив на голову старое ведро с прорезями для глаз, тычет тяжелой самодельной шпагой обветшалое чучело на заднем дворе, а над унылым ландшафтом суховей разносит восклицания: «Ап!.. Еще раз!.. Туше!..»
Белаван, примостив шпагу у двери, наблюдал за тем, как солнце, постепенно съеживаясь и бледнея, скатывается к горизонту. Несколько минут оно высвечивало размытые силуэты далекого города, к которому тянулись оранжевые нити рельс, и наконец с облегчением исчезло.
Два фонаря по краям полустанка горели тусклым светом. По инструкции они должны были светить всю ночь, хотя толку от них никакого, а масло заканчивалось, и за ним надо было специально ехать на ферму. Бел решил все же потушить их и, двинувшись по платформе, зацепил что-то ногой. Посмотрел. Между шпалами лежал черный цилиндр.
Интересно, как он не заметил его раньше?
Белаван водрузил цилиндр на стол тульей книзу и чуть отошел, рассматривая. Шляпа как шляпа - в меру высокая, в меру узкая, в меру потертая. В полях имелась небольшая дырочка, куда при желании можно было просунуть мизинец.
Выпал, наверное, из поезда. То есть не наверное, а наверняка, больше ему тут неоткуда взяться. И что теперь с ним делать? На крупных станциях и вокзалах существуют, конечно, бюро находок, но здесь… Сообщить, что ли, диспетчеру? Да нет, чепуха, над ним лишь посмеются.
Это, видимо, цилиндр фокусника, тот, из которого достают кроликов и разноцветные ленты. Какой-нибудь секрет в нем должен быть, двойное дно, что ли?
Бел взял цилиндр, покрутил его, зачем-то сунул руку внутрь, а когда вытащил, обнаружил на ладони пыль. Как называется этот материал… фетр? Наверно, в два слоя, а между ними проволочный каркас…
Снизу раздались писк и тихое шуршание. Поставив цилиндр, де Фей заглянул под стол, для чего пришлось низко нагнуться. Из-за дальней ножки на него смотрели два красных глаза-маслины.
Белаван выпрямился и отступил. Вновь раздалось шуршание, и из-под стола вылезла крыса. Большая и серая, с порванным ухом.
Белаван удивленно покачал головой - раньше он здесь крыс не видел. Некоторое время они настороженно рассматривали друг друга, потом крыса попятилась и исчезла из виду. Нет, не она, а он. Почему-то Белу показалось, что это самец. Он подождал, но крыс больше не показывался. Еще раз оглядев цилиндр и пожав плечами, Бел вышел из кухни.
В спальне он зажег лампу, разделся, улегся под одеяло и попытался читать «Гремучий Жорж и Зловещий Трубочист».
«Жорж сделал стремительное движение, меч описал свистящую дугу, и те головы, которые попали в смертельный круг закаленной в вулкане долматинской стали, слетели с плеч. Черепа тварей раскалывались, обдавая пол сгустками костного мозга. За пределами убийственного выпада остался лишь Зловещий Трубочист (хорошо хоть, не Кровавый Проктолог, решил Бел), со страшного, покрытого копотью лица которого не сходила надменная улыбка превосходства».
Нет, это невозможно. Читая в первый раз, он не обращал внимания на стиль и сочные эпитеты, сосредоточиваясь лишь на сюжетах, которые, несмотря ни на что, все же были иногда интересными. Но теперь, когда знаешь, что произойдет дальше, обилие приключений тела и полное отсутствие приключений духа начинало угнетать. Да и сгустки костного мозга из черепов…
Отложив книгу, он погасил лампу.
Счастливой, неожиданной для его мечтательной натуры была способность засыпать незаметно для себя, очень быстро, почти мгновенно.
Белаван де Фей закрыл глаза.
Потом открыл их.
И понял, что прошло уже полночи.
Из кухни доносились какие-то звуки.
Кухню слабо освещали тлеющие в открытой плите угли. Но не только они.
От стоящего на столе цилиндра исходило тусклое серебристое свечение. А еще звучал очень тихий, на грани слышимости, шепот.
- Так, - сказал Бел, отступив к двери и на всякий случай извлекая из-за нее шпагу. - Это… - он осторожно ткнул кончиком шпаги в цилиндр, - что?
Шляпа качнулась, свечение замерцало, переливаясь, словно выплеснулось наружу от толчка. Бел приблизился. Страха он не испытывал вовсе, но это не мешало проявлению здорового инстинкта самосохранения. Так что шпагу он откладывать не стал - сжимая ее, заглянул в цилиндр и чуть толкнул свободной рукой. Даже секундного прикосновения оказалось достаточно, чтобы ощутить тепло шершавой фетровой поверхности.
Цилиндр качнулся и застыл на ребре, наискось к столешнице. Серебристое мерцание, струясь, начало растекаться по столу. Шепот зазвучал громче. Под столом зашуршал крыс.
- Ничего себе! - сказал Белаван де Фей.
Мерцание достигло края стола, медленно перелилось и ленивым потоком устремилось к полу. Крыс возбужденно заскребся.
Внутри цилиндра чернела пустота… Огромная пустота, как с некоторой оторопью понял Бел. И слышался шепот - теперь уже не шепот, а тихий гул, который сливался, казалось, из всех звуков мира…
…из рычания зверей, шелеста листьев, скрипа весел в уключинах и скрипа несмазанных дверных петель, звона стекла, стука копыт о камни, лязга железа, щелканья тетивы и свиста летящей стрелы, небесного грома и плеска капель, падающих в воду…
И даже людских голосов, криков, плача и смеха.
Наполненная жизнью тьма притягивала его.
Краем глаза заметив, что сияние на полу уже достигло ног и теперь взбирается по ступням, Бел склонился ниже, поддаваясь неумолимому притяжению загадочной глубины. В поле зрения осталось лишь внутреннее пространство цилиндра. Оно медленно вращалось, словно гигантская воронка, в которую кто-то сотнями галлонов вливал вязкие черные чернила.
Белаван продолжал наклоняться и видел теперь…
…огоньки, расплывчатые пятна и фигуры, проступающие в масляных потоках: зверей, что рычали в лесах, шелестящих листвой; лодки со скрипящими уключинами, дома с несмазанными дверными петлями и звенящим в оконных рамах стеклом; лошадей, стучащих копытами по камням мостовой, что пролегла под стенами домов; летящую в воздухе стрелу и воду, проливающуюся с небес, в которых грохочет гром…
И даже людей среди этого потаенного мира.
Не видел Белаван лишь серебристого свечения, окутавшего его фигуру.
Несколько позже на кухне вновь воцарилась тишина. Цилиндр качнулся - раз, другой, - после чего медленно упал на пол. Сияние втянулось в него, померкнув. Под столом вновь завозился серый крыс, из-за ножки показалась его вытянутая усатая морда.
Красные глаза-маслины внимательно посмотрели на шляпу.

Глава 1

Кажется, это были сикоморы… или тисы? Познания Белавана де Фея в ботанике отличались глубиной и насыщенностью пересыхающего жарким летом ручейка. Во всяком случае, стволы деревьев высокие, узловатые, с пышными кронами…
Поднявшись из травы, Бел отряхнул форменную куртку, которую натянул вместе с брюками перед тем, как зайти на кухню. Потом поправил очки и, сунув шпагу под мышку, сделал несколько шагов, выходя из-под деревьев неведомой породы. В результате его взгляду открылся замок.
Да, замок, но маленький и пребывающий в жалком состоянии. Две угловые башни, которые теперь видел Бел, были, в общем-то, невысокими и даже, как ему показалось, слегка покосившимися. Стена между ними - обветшалой, с неровными бойницами. Подъемный мост через ров потерял уже право называться подъемным, так как обе цепи, тянувшиеся от лебедок в стене, изъела ржавчина. Да и сам ров давно пересох. От замка веяло запустением, судя по всему, обитать там могли лишь призраки некогда могучих рыцарей да отгулявших свое прекрасных дев.
- Д-да, - пробормотал Бел, вступая на прогнившие доски моста. - Я все понимаю… Никакого культурного шока… Я слышал о разных путях в иные миры… То есть я читал об этом. Можно изучить книгу Ганса Шимма… Шиммеркопфа о месмеризме, сконцентрировать психическую энергию и… пфф! - он взмахнул рукой, когда доска треснула, - и вот ты уже укротитель времени при дворе Ее Высочества… Можно выучиться на доктора психологии… прочесть какую-то хитрую формулу и - р-раз! - он перепрыгнул через зияющую в досках дыру, - ты уже дипломированный чародей и беседуешь с Тором. А можно, сбежав от семьи, отправиться в своем автомобильчике в поездку по загородной дороге, летним полуднем въехать в жаркое марево - и очутиться в Утопии среди людей-богов… Или еще… - Он щелкнул пальцами, сходя с моста и останавливаясь перед узкой дверью в левой половине замкнутых ворот. - Или еще, сделав волевое усилие, просто повернуть окружающий мир на бесконечно малый угол, чтобы все на мгновение расплылось… И вот ты уже в Валгалле. А как-то случилось вот что… - Он постучал. - Один студент пришел в себя посреди незнакомого леса оттого, что о его ноги споткнулась здоровенная говорящая выдра в штанах, жилетке и шляпе. Но чтобы вот так… вот так, как я… Эй, откройте! - Даже перед лицом настолько невероятного приключения природная вежливость взяла свое, и Бел добавил: - Пожалуйста! Дверь скрипнула и приоткрылась.
- Я помню, вроде бы помню, как падал, - сообщил де Фей появившейся в проеме голове. - Нет, вернее, не падал, меня будто засасывал черный вязкий водоворот… Необычное, в общем-то, ощущение… Какое-то… э-э… Какое-то…
- Что? - уточнила голова, и дверь открылась шире.
Белаван замолчал, разглядывая незнакомца.
Мужчина высокого роста, с широкими плечами. Лицо имело все положенные мужскому полу черты… в несколько гипертрофированном виде. Гладко выбритые скулы были очень четко очерчены, нос - абсолютно прям, подбородок размером с допотопный паровой утюг - чрезвычайно решителен и выступающ. Про такие лица принято говорить, что они вырублены из камня, но в данном случае более уместным стало бы выражение «вылеплено из воска» - потому что в лице чувствовалась некая внутренняя мягкость, податливость, с которой удачно сочетались довольно длинные темные волосы, расчесанные на прямой пробор и свободно падавшие на плечи.
Некоторое время они стояли, молча пялясь друг на друга, а затем незнакомец перевел взгляд на шпагу, все еще зажатую под мышкой де Фея, и, тихо воскликнув: «Амазон!» - отступил.
Толкнув дверь, Белаван вошел.
Замерший перед ним мужчина был в длинных рыжих шортах и белой рубашке из легкой материи с большим вырезом на груди и обилием грязных кружев. Чувствуя, что глупо выглядит со шпагой под мышкой, Бел взялся за рукоять и опустил оружие клинком к земле. В глазах незнакомца мелькнул страх.
- Ох! - воскликнул он и побежал прочь, всполошенно и как-то по-женски разбрасывая в беге волосатые руки.
- Чего вы?..- миролюбиво крикнул вдогонку Бел, но мужчина даже не оглянулся. - Подождите, я не… - Белаван с усилием заставил свой рот закрыться.
Слова бурлили в мозгу, стараясь вырваться наружу. Белом владело желание говорить и говорить, комментируя свои мысли, впечатления, чувства и все, что происходит вокруг. Своеобразная реакция организма на чудесное перемещение внутрь Цилиндра. Он сжал губы и пошел вглубь замкового двора по направлению к двухэтажному зданию, в дверях которого скрылся незнакомец.
Время суток, только теперь понял де Фей, стало иным. Вообще-то небо покрывал плотный слой низких облаков, не позволявших разглядеть солнце, но, судя по рассеянному сероватому свету, день клонился к вечеру. А может, это и утро, но уж никак не ночь. Двор озаряло несколько костров, на которых что-то кипело в небольших котелках. Между кострами стояли и сидели мужчины числом около десятка и примерно столько же детей. Слышались приглушенные голоса.
Когда Белаван подошел, голоса стихли. Он остановился перед ближайшим костром, рассматривая сидевшего рядом человека - похожего на первого, но с более светлой шевелюрой - и маленького мальчика на его коленях. В глазах мужчины, окинувшего взглядом де Фея и шпагу в его руке, читался если не страх, то, во всяком случае, опасение. Еще несколько аборигенов, все как на подбор с чрезвычайно гедоническими лицами и статными фигурами, подошли ближе. Компания суперменов из комиксов, пройдя сквозь стелившийся по земле серый костровый дым, обступила его.
- Э-э… - начал Бел, - здравствуйте. «Что он сказал?.. Здравствуйте… О-о…»
У костра мальчик потянул мужчину за волосы и, когда голова того наклонилась, что-то прошептал ему на ухо.
- Ты… из Архипелужка? - спросил светловолосый настороженно.
Теперь Белавану пришлось задуматься над проблемой, почти всегда - если верить свидетельствам - возникавшей у того, кто попал в иной мир.
Схема поведения имеет два варианта, решил Бел. Либо ты с идиотской честностью сразу же сообщаешь все встречным о том, кем являешься и откуда здесь взялся… рискуя немедленно прослыть умалишенным. Либо, по возможности, отмалчиваешься, предоставляя окружающим самим делать выводы на твой счет. Классический вариант - сослаться на внезапную и полную потерю памяти вследствие… Собственно, в чем причина скоропостижной амнезии ты, естественно, также не помнишь, и в этом заключается основная прелесть данного приема. Несмотря на то что слова все еще рвались из его рта, Белаван решил отмалчиваться.
Тем временем из каменного дома появились три коротко стриженные девицы, облаченные в то, что с некоторой натяжкой можно было назвать кожаными доспехами, и обутые в сапоги до колен. Руками в перчатках они сжимали короткие мечи. Две не имели каких-либо украшений, на третьей - массивная серебряная цепь и круглый медальон на шее. Следом топал тот черноволосый красавец, который назвал Бела «амазоном».
Мужчины расступились, две девицы обошли де Фея слева и справа, а Медальон остановилась перед ним и спросила насмешливым голосом:
- Ну, и что тебе здесь надо? Противоположный пол обычно смущал Белавана, а насмешка в устах обратившейся к нему женщины вообще вызывала желание залезть в какую-нибудь глубокую тихую нору и впасть там в длительную спячку. Но эта девица была такая… неженственная, что обычная робость на сей раз не овладела Белом. Воительница с мечом окинула взглядом его шпагу и очки, заломила бровь, посмотрела на матерчатые погоны форменной железнодорожной куртки и произнесла:
- Незнакомая обмундировка. Дай угадаю, милашка, ты либо амазон из Архипелужка, либо бродяга-потаскун, - она хмыкнула и подмигнула, - либо шпион Зигрии.
Бел молчал, соображая, что ответить. Определение «шпион Зигрии» содержало что-то потенциально опасное, а «бродяга-потаскун», сопровождавшееся сальным подмигиванием, - непристойно-пренебрежительное. С другой стороны, слова «амазон из Архипелужка» она произнесла нейтральным тоном, так что вывод напрашивался сам собой.
- Сави, - подал голос мужчина с ребенком, - зачем пугаешь паренька?
В тоне, каким это было произнесено, явственно слышались кокетливые интонации. Медальон их не приняла.
- Помолчи! - отрезала она. - Занимайся дитем и не лезь в женские дела.
Глаза светловолосого повлажнели. Белаван стоял, растерянно оглядываясь, с навязчивым ощущением, что здесь кто-то с кем-то поменялся ролями.
Девица продолжала:
- Ладно, кто бы ты ни был, красавчик, иди за мной.
Она повернулась на каблуках и, пройдя мимо расступившихся мужчин, скрылась в доме. Помедлив, Бел двинулся следом, сопровождаемый двумя воительницами с мечами наголо.
Внутри обнаружились узкий холл и каменная лестница. Шаги Медальона доносились уже со следующего пролета. Слегка подталкиваемый в спину конвоиршами, де Фей стал подниматься, на ходу рассматривая потертые и выцветшие гобелены на стенах, изображавшие в основном сцены батального характера. Сквозь разбитое окно между этажами задувал ветер.
Лестница закончилась распахнутыми дверями, ведущими в залу - просторную, занимавшую весь второй этаж. Возможно, раньше ее декор впечатлял, но времена те давно прошли. Полотнища когда-то алой, а теперь грязно-бурой материи частью драпировали стены, частью бесформенными пыльными кучами лежали по углам. Из мебели целыми оставались лишь пара кресел да массивный деревянный трон, хотя и слегка покосившийся.
Вокруг трона стояли и сидели на корточках пять девиц, все как на подбор худые, коротко стриженные, в черной коже, вооруженные короткими мечами и арбалетами. Дыры в широком мозаичном окне прикрывали куски все той же бурой материи.
На троне сидела маленькая женщина. Бел остановился, рассматривая ее.
Лет около тридцати, лицо полное, мягкое, с округлым подбородком. На левой щеке большая родинка. Золотой обруч перехватывал черные волосы, заплетенные в две длинные, до пояса, тугие косы. Одета в синюю, вышитую золотом тунику, кожаные брюки в обтяжку и замшевые ботфорты до коленей.
- Ваше Высочество, вот он. - Медальон отступила в сторону, позволяя присутствующим рассмотреть де Фея.
Он заметил, что две сидящие возле трона девицы, не вставая, переместили свои взведенные арбалеты так, чтобы направить наконечники стрел в его сторону.
- Ближе, - негромко произнесла черноволосая. - Подойди ближе.
Бел сделал несколько шагов, волоча за собой шпагу. Кто-то негромко присвистнул, охранницы слева тихо заговорили, обмениваясь, как показалось Белу, скабрезными замечаниями.
- Как тебя зовут?
Он неловко поклонился и сообщил:
- Белаван де Фей… э-э…
- Ваше Высочество, красавец, - подсказала Медальон.
- Бел де Фей, Ваше Высочество, красав… гм… - Он смущенно замолк под многочисленными взглядами.
- В твоем произношении чувствуется диковинный акцент. Мне сказали, что ты, возможно, из Архипелужка. - Голос Ее Высочества был мягок и журчал как ручей. - Это правда?
Перед Белаваном вновь встала проблема выбора. С одной стороны, он ничего не знал о местном политическом устройстве и мог быть легко уличен во лжи, но с другой - ляпнуть сейчас, что ты, вообще-то, из другого мира и все вы, мол, находитесь в шляпе циркового фокусника, было равносильно признанию себя законченным психом. Интересно, как здесь к ним относятся? Покосившись на оружие в руках охранниц, Бел сказал:
- Да, это правда.
- Из какого клана?
Он замялся всего на секунду и выпалил:
- Клан железнодорожников.
- Клан Железных Дорожников? - Ее Высочество посмотрела на Медальон, и та отрицательно качнула головой. - Никогда не слыхали мы здесь о таком. Впрочем, кланы амазонов Восточного Архипелужка многочисленны. Однако глаза тамошних братьев узки и раскосы, твои же обычны, как у нас…
- Железнодорожники все такие, - заявил Бел. - Не видел среди них ни одного узкоглазого.
- Возможно. Что ты делаешь в Арре, Белаван де Фей?
- Я… э-э… - Он запнулся, посмотрел в спокойные глаза Ее Высочества и с надеждой закончил: - Гуляю.
Медальон пренебрежительно фыркнула, а Ее Высочество уточнила:
- Ищешь работу?
«Ага!» - сказал сам себе Белаван, сообразив, кем в понимании жителей Арры должен, по-видимому, являться заблудший амазон. Уже более уверенным тоном он заявил:
- Да. Хожу вот… гм… ищу работу…
В зале наступила тишина, пока маленькая женщина что-то обдумывала.
- Может быть, ты присоединишься к нам, Белаван де Фей? - наконец спросила она.
- Я… - Он запнулся и, чувствуя кожей спины обнаженные клинки позади себя, добавил: - Согласен.
Ее Высочество кивнула, будто и не ожидала другого ответа, и сказала Медальону:
- Савимур, пусть его накормят и покажут ночной пост.
В сопровождении порученицы - а именно так, по-видимому, можно было назвать должность, в которой при Ее Высочестве состояла Медальон, - Бел спустился в подвал дома, где обнаружил столовую. Похоже, время ужина уже миновало, но мужчина в переднике принес ему миску с остывшим блюдом, напоминавшим плов, деревянную вилку и кружку жидкости, самым близким аналогом которой в родном мире де Фея являлось подкисшее дешевое пиво.
Пока внизу Бел ковырял вилкой в миске и давился пивом, на втором этаже между Ее Высочеством наследной Вессантрой Матхун и главной помощницей Савимур имела место беседа. Наследная Вессантра к тому времени покинула трон и стояла, облокотившись о подоконник, возле окна, рассматривая сквозь разноцветную мозаику озаряемый кострами замковый двор и притихших мужчин.
- Не поспешила ли ты, Вес, - начала Савимур, подходя к ней (из всех находившихся сейчас в замке она одна могла позволить себе так обращаться к Ее Высочеству, ибо приходилась ей сводной сестрой), - приняв на работу этого дылду? Нам ничего не известно о нем.
- По-моему, просто скиталец из Архипелужка, - заметила Вессантра. - Вполне обычный. Только как-то неуверен в себе.
- Но вдруг он шпион?
- Бог мой, чей же?
- Зигрии Матхуна.
- Этого не может быть, Сави. В чем смысл его открытого появления здесь?
- Возможно, чтобы докладывать Зигрии о наших передвижениях.
- Уверяю тебя, брат прекрасно знает, где мы сейчас находимся.
Сави внимательно посмотрела на уставшее лицо сестры и госпожи, а затем перевела взгляд за окно, где свет клонившегося к горизонту солнца быстро тускнел. Она смотрела сквозь красный фрагмент мозаики, который придавал открывавшейся внизу и без того достаточно неприглядной картине зловещий оттенок.
- Ты ожидаешь нападения этой ночью?
- Возможно, - согласилась Вессантра. - Зигрия, конечно же, постарается не допустить того, чтобы мы достигли Стопы Санчи к началу праздника Свечи. Не исключено, что сегодня ночью его хамелеоны атакуют замок. Поэтому каждый человек, пусть даже мужчина, в верности которого мы не уверены, на счету.

Предыдущая страница 2 Следующая страница


3 Илья Новак

- Все же я совсем не доверяю ему.
- Ты изначально не доверяешь мужчине с оружием.
- Да, - согласилась Савимур. - Я всегда говорила - мужчины должны уметь показать себя у плиты и в постели, а не в бою.
- И все же используй его.
- Хорошо. Я поставлю амазона на башню у ворот. Там самый слабый участок.
- Я думала, все будут охранять лишь этот дом.
- Мужчины и дети будут ночевать здесь. У меня всего девять воительниц, Вес. Девять с половиной и этот дылда. Я поставлю его на башню.
- А кто эта «половина»?
- Малышка Деби. Наша… скромница. Наследная Вессантра произнесла укоризненно:
- Не смейся над ней, Сави. В любом случае она не виновата в своей наследственности и неудачном воспитании. И не опасно ли…
- Не опаснее, чем игра на клавесине и чтение мужских романов, - решительно заключила Савимур.
На другом конце бесконечности от старого замка и мира Цилиндра, совсем в другой реальности цирковой поезд остановился на запасном пути центрального городского вокзала. Заспанные грузчики принялись выгружать ящики и коробки. Поднялась вялая, сонная суета. Кто-то требовал немедленно подать грузовики, которые должны отвезти всех в специально арендованную дешевую гостиницу, кто-то монотонно ругался над клетками со спящими зверями… Среди бродивших по платформе людей выделялась сутулая фигура в черном костюме.
Выпячивая лошадиную челюсть, исподлобья буравя окружающих мрачным взглядом, А. Левенгук кое-что искал.
Все-таки Белаван недоспал положенное природой время и, поев, почувствовал сонливость. Поддаваться ей сейчас было нельзя - перед ним уже предстала Савимур и с нескрываемым пренебрежением осведомилась:
- Ты и впрямь умеешь обращаться с этим?
Бел критическим взглядом окинул свою шпагу. Оружие представляло собою распрямленную кочергу, заточенную с одного конца и утолщавшуюся к другому, где насажено широкое деревянное кольцо, так сказать гарда. Шпага вышла тяжелой, с начисто отсутствующей балансировкой, но за полгода достаточно регулярных упражнений Белаван научился управляться с нею почти так же, как и с ее более изящными сестрами в фехтовальном зале интерната. Правда, колол он исключительно огородное пугало…
Интеллигентность часто сопровождается неуверенностью. Если судить поверхностно, то Белаван де Фей и был таким недотепой, но - и об этом очень мало кто знал - под толстым слоем мякоти в его организме присутствовал стержень, твердостью намного превосходящий железо его шпаги. Просто этот стержень крайне редко напоминал о себе. Теперь же Бел чувствовал, что должен демонстрировать окружающим абсолютную уверенность в себе.
- Хочешь проверить? - небрежно осведомился он, выходя следом за Савимур во двор.
- Я бы проверила, да лень сейчас. Следуй за мной.
Когда они миновали догорающие костры, мужчина, который неумело заступился за де Фея часом раньше, помахал ему рукой. Кивнув в ответ, Бел остановился перед дверями башни.
- Будешь дежурить на крыше, - приказала Савимур. - Чуть позже пришлю тебе напарника… напарницу. Если увидите, что кто-то пытается проникнуть в ворота или карабкается по стене - поднимайте тревогу. Стучите, кричите, свистите - вас услышат. Знаешь, как сладить с хамелеонами? Вижу, не знаешь. Они могут иметь разный вид, но, вообще-то, все всегда соответствует: то, что сверху, - голове, по бокам - рукам, а снизу - ногам, даже если там лапы или какие-нибудь… ложноноги. Их и руби… в смысле коли, этой хреновиной и рубить-то нельзя. Вопросы есть?
- Дежурить до утра? - спросил Бел.
- Ясное дело.
- А утром что?
- Красавец, ты не слышал, о чем говорила Ее Высочество? Ты следуешь за нами, вот и все.
- Да, но куда мы идем?
- Через четыре дня к полудню мы должны попасть в Стопу Санчи на праздник Зажжения Свечи. Мы пересечем Харпулко, пройдем Недотычки, полоску Хаоса, преодолеем Путь Безумного Фуна вдоль Эхоловных пещер и Большого Водопада… Если испугаешься… что, по-моему, и произойдет… Что ж, тогда убежишь в первый подходящий момент. Хотя, по мне, ты исчезнешь этой же ночью. - Воительница развернулась и зашагала обратно к каменному дому.
- А кто мой напарник… напарница? - крикнул Белаван вслед.
- Хм… напарница… - Савимур, не останавливаясь, повернула голову. - Дебора Анчи, малышка Деби. Рубаха-девка. Будешь за ней как за каменной стеной.
Внутренние помещения башни мало чем отличались от тронного зала, разве что здесь не было гобеленов. Крышу, круглую площадку с низким парапетом и люком в центре, казалось, обдували все ветры мира Цилиндра.
До утра замерзну, подумал Бел, выглядывая из-за парапета. Отсюда были видны двор с бурыми пятнами догорающих костров, каменный дом и часть замковой стены. Бел пересек крышу и выглянул с другой стороны. Лес, за лесом - невысокая гора. И за горой…
Бел де Фей замер, разинув рот.
Он привык к обширным лугам и далеким степным горизонтам, а здесь… Горизонт, конечно, имелся, но гораздо ближе, чем ему положено, - ближе и выше. Казалось, со всех сторон от края земли поднимается высоченная, темная, полускрытая дымкой стена, верхний конец которой теряется в облаках. Серое, быстро темнеющее небо напоминало не купол, а плоскую крышку, накрывавшую узкую высокую кастрюлю. Крышку, состоящую из воздуха и облаков. Белаван закрыл рот. Он ожидал чего угодно: иной вселенной с иными законами, чудесного, невероятного мироздания, но никак не столь банальной, можно сказать пошлой, аналогии.
- Выходит, я и в самом деле внутри цилиндра? - пробормотал он. - Неужели просто уменьшился?
И еще в мире, где женщины поменялись ролями с мужчинами, мысленно добавил Бел, наблюдая за созданием, показавшимся из люка в центре крыши.
Создание было небольшого роста, облачено в облегающий свитер и длинные, до колен, шорты из материи, которую в мире де Фея назвали бы грубо обработанной голубой джинсой. Ниже колен ноги скрывали шерстяные гольфы и тупоносые ботинки на металлических застежках. Лицо, отличавшееся здоровой розовощекостью, имело треугольную форму, узкий подбородок, губы бантиком и светло-зеленые глаза, которым лишь чуть-чуть не хватало до того, чтобы о них можно было сказать «размером с блюдце». На голове косо сидела кепка с круглым козырьком, короткие кудряшки торчали из-под нее во все стороны, абсолютно белые, словно льняные. Такого же цвета тонкие брови и легкий пушок на обнаженных до локтей руках.
- Ап! - звонко произнесла девица, выпрыгивая на крышу. - Приветик, красавчик!
Бел заметил, что в шортах два ремня: один, как и положено, охватывал талию, а второй, свисающий до бедра, поддерживал короткие ножны. Из правого рукава торчали кожаные петельки, в которые были вдеты дротики с желтым оперением.
- Ну, что мы тут имеем? - Девушка остановилась, запрокинув голову и глядя на де Фея снизу вверх.
- Белов… Бела… Как тебя звать-то?
- Белаван де Фей, - представился он. - Можно просто Бел. Ты - Деби?
- Угу. Я слыхала про амазонов. У вас вроде как совсем нет женщин, а? Вы похищаете или покупаете мальчиков из окрестных селений Архипелужка и воспитываете их на свой манер. И говорят, все вы там… розовые. Ты тоже?
- Я - нет, - заверил Бел, не совсем понимая, что имеется в виду.
В манере держаться, которую демонстрировала белобрысая, в нарочито простонародном говорке чувствовалось какое-то преувеличение, будто она пыталась казаться такой, какой на самом деле не являлась.
- Что ж, это хорошо. - Деби обошла крышу, выглядывая через бордюр, и, вновь подойдя к Белавану, подмигнула ему. - Значицца, нам тута куковать всю ночь… - Она подошла ближе. - Может, - девушка примерилась и не очень уверенно попыталась ущипнуть его пониже спины, - тогда…
Это было уже слишком. При всем своем миролюбии Белаван не терпел фамильярности.
- Что «может»?! - рявкнул он, нависая над ней. Деби отпрянула, он схватил ее за локти и, легко приподняв, поставил на бордюр. - Может, на спор пройдешь круг по краю? - повысил он голос. - Можешь? Нет? А я могу, запросто! Так что не строй из себя… не строй… - Он умолк, затруднившись с определением того, кого именно она могла из себя строить.
Когда Бел убрал руку, Деби пошатнулась, и он, поспешно схватив ее за локоть, помог спуститься.
- Что ты делаешь? Ты не должен так! - воскликнула девица, отступая. - Я знала, знала!.. Почему они так ко мне относятся?!
Белаван, немедленно почувствовавший раскаяние, пробормотал:
- А что я должен был делать?
- Смущаться! Опасаться! Кокетничать! Нам ведь предстоит провести здесь всю ночь! На-е-ди-не!
- Ну и что?
Она стащила с головы кепку и вытерла козырьком глаза. Во тьме - а тьма уже наступила, и небо слилось с опоясывающей мир Круглой Стеной - смутно белели короткие волосы на ее голове. Белаван посмотрел вверх.
- Понимаю, ты же амазон, не то что наши хлюпики, и поэтому ведешь себя как женщина. Но Сави не верит в твою преданность и поставила тебя подальше от Ее Высочества. И меня вместе с тобой…
- Послушай! - перебил Бел, указывая пальцем вверх. - Что это?
Деби подняла голову.
Небо напоминало торт, покрытый черной шоколадной глазурью и разрезанный на множество тонких треугольных кусков. От невидимого края Круглой Стены, деля небо на одинаковые радианные отрезки, тянулись прямые белесые полосы. Они сходились в центре, точно над замком, в том месте, где пульсировал шафрановыми сполохами продолговатый сгусток какой-то фантастической застывшей субстанции. Всякий раз, когда из центра расплескивалась зарница, волны желто-розового мерцания стремительно разбегались по полосам и одновременно гасли, высвечивая при этом идеально круглую поверхность верхнего края Стены.
Ночной мир напоминал огромный темный шатер с расчерченным бледным узором куполом. Удивление поднялось и волной набежало на рассудок де Фея. Белаван еще не знал, что это лишь предвестие бури, настоящего шторма изумления, которому предстояло отныне все более мощными валами захлестывать берега его сознания.
- Что это? - повторил Бел хриплым шепотом.
- Млечная Сеть, - удивленно сказала Дебора и указала на центральное световое пятно. - И огонь Мировой Свечи. Разве в Архипелужке его не видно?
- Нет, - пробормотал Бел. - Я никогда не…
- Но это же очень странно! - перебила девица. - Как на востоке вы можете ничего не знать о Сети и Свече? О том, как она медленно угасает в течение года, до тех пор, когда во время праздника Зажжения Свечи Посвященная Шанго из Стопы Санчи не разжигает ее своей магией?
Белаван глубоко вдохнул и медленно выдохнул.
- Объясни мне, что к чему, а? - попросил он. - Мы, амазоны, очень… э-э… темный народ. Кто такая Ее Высочество и почему вы все направляетесь в Ступу?
- Стопу, - поправила Дебора. - Я не понимаю, как это может быть, чтобы вы ничего не слышали о Стопе Санчи?
- Ну, так вот случилось, - неопределенно откликнулся он.
- Кажется, амазоны действительно очень дикий народ. В общем, все это, - она взмахнула рукой, - называется Кабукой. Арра - ее центральная область. Много десятилетий здесь правил король Аруаз Матхун, но недавно он скончался, оставив двух наследников - сына Зигрию и дочь Вессантру - и не написав завещания. То есть некоторые говорят, что завещание с прямым указанием на то, кто, по мнению старого короля, должен править после него, было. Но Зигрия Матхун позаботился о том, чтобы его уничтожили до оглашения. Уже давно такие серьезные споры в Кабуке решает Посвященная Шанго, Поверенная Богов, как она себя называет. И все мы отправляемся к ней. Она скажет, кто теперь станет править Аррой - Зигрия или Вессантра.
- Вы - это?..
- Преданные женщины наследной Вессантры. Пришлось взять наших мужей и детей с собой, чтобы Матхун не захватил их и не стал шантажировать Ее Высочество.
- Значит, Матхун остался?
- Нет, конечно же, он со своим отрядом тоже отправляется в Стопу, но в Арре у него есть приспешники.
- А где находится Стопа?
- В Санчи, естественно. На границе Цилиндра.
- Ага! - воскликнул Бел. - Значит, вы знаете, что живете в цилиндре?
- Конечно. - В голосе Деби послышалось недоумение. - Не говори, что ты и этого не знаешь! Где ж еще? Есть Дно, есть Круглая Стена… Как же по-другому можно назвать такую… форму?
- Нет, нет, я имел в виду, что это лишь шляпа, шляпа фокусника…
- Какая шляпа? Я не понимаю тебя, амазон.
- Меня зовут Бел. Ладно, забудь о шляпе. Про каких хамелеонов говорила мне Савимур?
- Слуги Зигрии. Он, как и большинство правителей в Кабуке, посещал Стопу во время предыдущих праздников Свечи. Шанго сказала, что может обратить его слуг в каких-нибудь тварей, если это поможет им лучше выполнять его поручения. То есть она предложила это всем, но никто, кроме Зигрии, не согласился. А он нанял несколько бродяг и воришек. Посвященная, спустившись из Стопы, сделала их хамелеонами. На празднике Свечи точно в полдень, через четыре дня, они, по словам Шанго, вновь станут людьми. Тех из них, кто согласится, она вновь превратит, но уже в каких-нибудь других зверей - по их выбору и выбору Матхуна. Шанго, как мне говорили, была очень довольна, что Зигрия согласился найти людей для подобного опыта, и потому мы боимся, что решение о следующем правителе Арры окажется предвзятым.
- Обязательно надо заглянуть в эту Стопу, - решил Бел. - Очень интересно…
- Что это? - воскликнула Деби, когда за спиной стоявшего у края крыши Белавана посыпались камешки.
Де Фей развернулся, от неожиданности выпустив шпагу, и выглянул за бордюр.
По стене башни к ним приближалось что-то темное и косматое, с большим количеством шевелящихся конечностей.
Он не умел свистеть. В детстве это было причиной насмешек однокашников - хотя в интернатской иерархии мальчишеских достоинств умение свистеть вовсе не стояло на первом месте, - а с возрастом стало вообще не важным, хотя как раз сейчас могло и пригодиться. По крайней мере, пронзительный, переливчатый свист в данном случае мог бы привлечь внимание кого-нибудь в доме посреди замкового двора.
Пытаясь нашарить в темноте шпагу, Бел вытянул губы трубочкой и издал тонкое шипение, какое могла произвести маленькая растревоженная змейка; затем, правой рукой нащупав оружие, сунул в рот указательный и средний пальцы левой и сильно дунул. Раздалось сдавленное пшиканье, будто из чайника с узким носиком выкипала последняя вода.
- Тревога! - звонко заголосила Дебора. Подняв шпагу над головой, Белаван вновь выглянул за бордюр.
Он не мог хорошо разглядеть, какое именно существо подбиралось к краю крыши, но видел, что очертания этого существа самые зловещие. Из-под ночного пришельца сыпались мелкие камешки, каждый раз, когда одна из длинных конечностей рывком подтягивала тело вверх, раздавалось тихое цоканье - когти стучали по камням стены.
- Проснитесь! Опасность! - кричала сзади Деби.
Бел обернулся, увидел, что девушка, размахивая руками, стоит у противоположного края крыши, и в два прыжка присоединился к ней.
В окнах внизу замерцал свет. Распахнулись двери, наружу высыпали воительницы с факелами. Тут же слева под башней раздался треск, - кажется, там кто-то разворотил ворота. Фигуры с факелами быстро рассыпались в стороны. Прыгающий свет озарял мохнатые и чешуйчатые тела тех, кто ворвался в замковый двор.
Деби ойкнула. Белаван развернулся и увидел, как их персональный ночной кошмар перевалил через бордюр. Некоторые из персонажей произведений о Гремучем Жорже всплыли в его памяти. Де Фей все еще не мог разглядеть подробностей, но теперь более четко представил себе, с кем они имеют дело. Ничего другого ожидать и не приходилось.
Мохнатый паук. Шесть - или, возможно, восемь - многосуставчатых лап, жвала, когти и фасетчатые глаза-мячики… - Воображение дорисовывало подробности.
Цокая когтями по камням, монстр приближался.
- Убей его! - зашептала Дебора Анчи. - Убей, убей!
- Прости, но ты же, - Белаван указательным пальцем поправил дужку очков и, неловко взмахнув шпагой, шагнул вперед, - воительница, Рубаха-девка. Ну так дерись!
Качаясь, паук побежал к ним, и де Фей наугад ткнул шпагой. Плохо заточенный кончик ударил во что-то тугое, напоминавшее резиновую подушку.
- Ух ма! - раздалось из темноты. - Чтоб тебя развернуло да подбросило!
Паук прыгнул, Бел отскочил, и чудовище опустилось на камни рядом с прижавшейся к бордюру Деби. Белаван, описав шпагой широкую дугу, подсек пауку лапы, а затем, вцепившись в мохнатую шерсть на узком боку, поволок противника по крыше в обратную сторону.
- Отлезь! - взвыл паук. - Я ж тебя сейчас… - Тут он произнес ругательство, никак, в понимании де Фея, не вяжущееся с персонажем сказочных романов: - Гадина очкастая!
Внизу, в замковом дворе, слышались плач детей, истеричные визги мужчин и боевые выкрики женщин.
Вверху, на крыше башни, впервые в своей жизни на полном серьезе сражался Белаван де Фей.
Схватившись за противоположные концы шпаги, он навалился на паука, прижимая его к камням. Снизу раздавалось пыхтение и сдавленные проклятия. Продолжая налегать изо всех сил, Бел поднял голову.
Дебора стояла у бордюра, прижимая ладонь ко рту. Из тьмы за ее спиной стремительно надвинулось что-то, и в одно мгновение фигуру с белеющими кудряшками унесло в ночь.
- О-о-ой! - Тонкий крик прозвучал над головой Бела и оборвался где-то позади.
- Эхха! Подмога пожаловала! - сообщил паук и, как-то ухитрившись освободить одну лапу, заехал Белавану в скулу, чуть не сбив очки и глубоко оцарапав кожу.
Бел крякнул и поднажал.
- Ай-ай-ай! - засипел паук. - Слухай, как человек человека прошу, не дави! Ты ж мне всю ключицу сломаешь!
- Кто это был? - прохрипел Белаван. - Кто ее схватил?
- Чань. Или, может, Хвань. Я откуда знаю? Мать моя женщина! Больно же!
Над головой де Фея прошелестело, что-то очень сильное схватилось за воротник и дернуло его, рывком отбрасывая к бордюру. Бел, вцепившийся в мохнатую шерсть, потащил паука за собой, а потом уже за бордюром выпустил.
- Разверни да подбро-о-ось! - раздался быстро удаляющийся крик.
Мир Цилиндра вокруг размахивающего руками и ногами Бела закружился волчком. Краем глаз слева и справа над собой де Фей увидел кончики взмахивающих крыльев. Подняв руку, он нащупал нечто кожистое, тянувшееся от невидимого тела к его затылку. Внизу, возле шеи Белавана, оно разделялось на несколько отростков потоньше.
Лапа и пальцы. Де Фей взмахнул шпагой и сильно ударил по лапе.
Прозвучало ругательство на незнакомом языке, пальцы разжались. Темное пространство со свистом рванулось вверх.
Несколько секунд Белаван падал параллельно стене замка, а затем рухнул в грязь и кубарем покатился по склону опоясывавшего замок рва. В самом начале своего пути он выпустил из рук шпагу, а в самом конце вновь повстречался с ней - оружие к тому моменту успело глубоко вонзиться в дно рва, и Бел очень сильно стукнулся лбом о вертикально торчащую рукоять.
Раздался грохот, будто стена мира Цилиндра дала трещину.
Очки Белавана де Фея улетели в одну сторону, а сознание - в другую.

Глава 2

Он то ли проснулся, то ли очнулся, когда из-за Круглой Стены уже выплеснулись первые солнечные лучи и самые шустрые из них забрались в ров. Некоторое время Бел лежал, щурясь, а потом сел и покрутил головой, как обычно делал по утрам, разминая шейные позвонки.
И эта процедура стала единственной обыденностью утра. Все остальное было необыденностью. Хотя бы потому, что Белаван де Фей еще ни разу в жизни не просыпался на дне опоясывавшего старинный замок рва, покрытый коркой грязи, в обнимку со своей шпагой… и в ином мире. Если даже оставить без внимания такие несущественные детали, как грязь, ров, замок и иномирье, то, честно говоря, ему пока ни разу не доводилось просыпаться в обнимку с кем бы то ни было.
Тем временем солнечные лучи озарили мир Цилиндра, затеяв игру в догонялки с тенями. Бел увидел, что дверь в воротах выворочена напрочь. Он подошел к ней и осторожно заглянул.
В замковом дворе тени пока еще преобладали, но уже хорошо были видны разбросанные по земле почерневшие угли. Пять минут ушло на то, чтобы обойти двор и заглянуть в дом, где вчера расположилась наследная Вессантра.
Нигде никого. В зале на втором этаже он заметил несколько сломанных стрел и меч, снаружи, между кострищами, валялись копья, пара щитов и тряпичная кукла. И все.
- Есть кто-нибудь? - несмело крикнул Бел, уверенный, что здесь никого нет.
Однако ему ответили. Но не из замка и не из замкового двора. И даже не ему. И если уж на то пошло, не ответили.
Просто откуда-то из леса за стеной вдруг донесся визг. Перехватив шпагу за рукоять, Белаван выбежал со двора и загрохотал каблуками по доскам неподъемного моста.
Антон Левенгук сопоставил все факты и пришел к определенному выводу.
Надо было действовать, и немедленно.
Связавшись с начальством цирка, в котором должна была выступать труппа, Левенгук сообщил, что вечернее представление пройдет без его фокусов, и выразил надежду, что это не скажется на количестве проданных билетов. Начальство потупило глаза - оно считало, что если это и скажется на количестве проданных билетов, то в смысле его увеличения. Верно истолковав реакцию начальства, Левенгук в тихой ярости ушел.

Предыдущая страница 3 Следующая страница


Запретный мир 4

Вскоре у вокзала появилась запряженная старой лошадью двуколка, в которой восседал Левенгук, причем по какому-то неизъяснимому стечению обстоятельств морда лошади - вытянутая и скорбная - сильно смахивала на лицо управлявшего ею фокусника. Только без выражения упрямой решительности, преобладавшей сейчас в физиономии Антона Левенгука.
Медленным шагом лошадь двинулись вдоль железнодорожного полотна прочь от города.
Мохнатый паук мелко дрожал, прижавшись к могучему узловатому стволу, а Дебора стояла над ним с зажмуренными глазами и размахивала коротким мечом. Она уже не визжала. Подбегая к ним, Бел осознал, что непосредственная опасность никому из присутствующих не угрожает, и потому притормозил, чего делать не следовало. Ритм движения его длинных ног сбился, и они тут же запутались в высокой траве.
- Привет! - гаркнул Бел, жизнерадостно грохаясь на землю.
Белобрысая замерла с поднятым мечом, открыла один глаз и покосилась на Бела. Паук, выпрямив лапы - их оказалось шесть, - задрал две под неестественным углом и принялся остервенело чесать волосатое брюхо. Деби открыла второй глаз и медленно опустила меч.
- Ты жив? - произнесла она. - Я… я рада. И всхлипнула.
- Совсем сбрендила девка, - проворчал паук и, бочком протиснувшись вдоль ствола, отскочил от нее.
Бел поднялся из травы и через мгновение вдруг с удивлением обнаружил прижавшуюся в его груди белокурую голову. Де Фей обнял Дебору за талию, растерянно рассматривая пребывавшие в живописном беспорядке белые пушистые кудряшки разной длины и степени закрученности.
- Я думала, тебя убили! - лепетала Деби в форменную куртку. - И всех убили!
- Ну… э-э… - Бел слегка хлопнул ее по спине. - Ты… это… не беспокойся.
Паук прокомментировал:
- Решила, я тебя кокнул. И как набросится! Я сейчас просто не в форме малехо, а то бы показал дурище, как надо драться.
- Прекрати! - повысил голос Бел, пытаясь сообразить, надо ли попробовать отстранить от себя Деби или и так хорошо.
- Почему? - удивился паук.
- Ты… плохо выражаешься.
- Да ну, правда, что ли? Эй, паря, чего ж я такого сказал?
Между тем приглушенные лепетания прекратились, Деби отступила и, энергично протерев глаза кулаками (ее меч лежал в траве рядом со шпагой де Фея), спросила:
- Как ты спасся?
- Я просто упал в ров и потерял сознание, - разъяснил Белаван. - А очнулся уже утром.
- Ты видел кого-то из отряда наследной Вессантры?
- Нет. Там только мечи и стрелы валяются. А ты? Как ты спаслась?
Паук влез с очередным саркастическим замечанием:
- Ну, заладили, разверни да подбрось! Воркуете, как два общипанных голубка. В смысле, как голубь и голубица. Мерзко слушать.
Сверхтвердый титановый стержень в организме де Фея напомнил о себе - Бел поднял шпагу и, продемонстрировав ее членистоногому, вежливо произнес:
- Еще раз разинешь рот, то есть жвала, и скажешь что-нибудь оскорбительное - получишь этим по брюху, понял?
- Понял, чего же не понять? - Паук отскочил и присел. - Все понял, дылда очкастая. Токмо это я к тому, что вы много болбочете, а толку - шиш.
- Ты хочешь сказать, что при большом количестве слов наш диалог несет в себе не слишком большой заряд информативности, да?
- Во-во, ее самой, - подтвердил членистоногий. - Информ… этой… фигу с хреном, короче, он несет.
Бел повернулся к Деби и, поправив очки, произнес:
- В чем-то он прав. Я предлагаю рассказать все друг другу по очереди.
- Нет, - спустя пять минут произнес Белаван. - Я повторяю, если бы их всех убили, остались бы тела. Наверное, их взяли в плен.
- Точно, паря, - согласился паук. - Не было такого приказа. Старшая сказала - всех повязать и доставить к ней.
- Вот видишь. Нашему новому знакомому сейчас незачем врать.
Деби с сомнением и недоверием посмотрела на паука.
- Я не вру, точняк! - возмутился тот. - Разверни да подбрось, для чего мне врать?
Они медленно удалялись от замка, невысокие шпили которого уже давно скрылись за деревьями. Как выяснилось, истории, происшедшие с каждым, не слишком изобиловали приключениями.
Отлетев от замка на некоторое расстояние и немного снизившись, хамелеон-летун выпустил Дебору, которая упала в густую крону высокого дерева, где и застряла, не получив повреждений, а лишь оцарапавшись и потеряв кепку. Спускаться вниз ночью было страшно и небезопасно, поэтому она, то ненадолго засыпая, то просыпаясь, дождалась среди ветвей утра, а утром, очутившись на земле, немедленно наткнулась на паука.
Испытывая природную неприязнь к членистоногим - тем более таких размеров - и думая к тому же, что он и его друзья уничтожили отряд наследной Вессантры вместе с Белом, Савимур, мужчинами и детьми, она достала меч и собралась со всей решительностью искромсать паука на кусочки, во исполнение каковой программы и закатила истерику, свидетелем которой стал Белаван.
Бел вкратце рассказал о своих приключениях, а вернее, об отсутствии таковых, после чего слово взял паук. Выяснилось, что зовут его Гунь Ситцен и, будучи еще человеком, он проживал в каком-то городке Западной области Кабуки, работая там кучером, а также… Он не стал уточнять, каким именно способом добывал средства на дополнительные кусочек хлеба и стаканчик вина. Но и у Белавана, и у Деборы сложилось впечатление, что воровством и мелким грабежем.
Итак, разъезжая на козлах муниципального дилижанса, а также занимаясь кое-какими темными делишками, Гунь Ситцен нельзя сказать, чтобы процветал. Поэтому, когда к нему и нескольким его дружкам обратился лично Зигрия Матхун с предложением поработать, некоторые из них - и Ситцен в том числе - согласились. Тем более что Матхун пообещал щедро платить за труды.
Захват отряда наследной Вессантры стал, собственно, их первым делом. После того как Бел стянул его с крыши, Гунь почти в точности повторил путь де Фея. Он тоже упал, но только не в ров, а на землю рядом с ним, тоже потерял сознание, а утром, очнувшись и не обнаружив в замковом дворе никого из своих, отправился на поиски, и теперь…
- И теперь мне во что бы то ни стало надо попасть в Стопу к Шангухе за три дня, - заключил он. - Потому как непонятно, по окончании срока я сам собой превращусь обратно или это она должна будет чегой-то со мной сотворить во время праздника Свечи? - По телу паука вдруг прошла волна сильной дрожи, и он добавил: - Слушайте, у вас, часом, травы какой-нибудь нету? Что-то меня колотит…
Дебора окинула взглядом устилавший землю зеленый ковер и вопросительно глянула на Бела.
- Разве ты травоядный? - поинтересовался де Фей.
- Скорее травокурный. Косяк забить хочу. А еще лучше… ну, понял, понял, нету у вас ни травки, ни кашки, ни жероина…
- Нам надо выработать план действий, - заметил Бел через минуту. - Деби, вот ты, к примеру, куда думаешь направиться?
Она, не задумываясь, ответила:
- Если отряд не уничтожен, то продолжает свой путь к Стопе. Но попасть туда можно только по Пути Безумного Фуна, который откроется через два дня. Дорога лежит через город Недотычки. Значит, я иду туда в надежде встретиться со своими. Ты присоединишься ко мне, Белаван де Фей?
- Ну, конечно, - подтвердил Бел. - Ее Высочество наняла меня и пока еще официально не уволила, так что я в любом случае должен постараться ее найти. И потом - мне до смерти интересно взглянуть на…
Его прервал пронзительный, пробирающий до костей визг. С деревьев дождем посыпались то ли желуди, то ли шишки, в небе солнце испуганно скрылось за ближайшим облаком. Бел с Деборой оглянулись.
Визжал Гунь Ситцен. Мохнатое тело припало брюхом к траве, согнутые лапы дрожали, жвала перекосились, а фасетчатые глаза выпучились.
- Что с тобой? - крикнул Бел.
Сквозь визг до них донесся исполненный муки голос:
- Ломка у меня, сечешь, паря? Я два годка на жероине сижу… Матхун говорил… кто это дело принимает - тот не годится… Потому как, говорил, могут быть спонтон… спонтен… спонтанные изменения… Его Шангуха… специально предупредила… Но я… скрыл… что жероином балуюсь…
Бел повернулся к Деби и спросил:
- Жероин?
- Такое… вещество, - пояснила она. - Оно очень сильно действует, говорят… ох!
Восклицание сопровождалось заметным расширением светло-зеленых глаз. Белаван вновь повернулся.
С пауком творилось что-то неладное… В том смысле, что он уже перестал быть пауком.
Его тело, до того похожее на наполненную овсяной кашей миску, по какой-то причине обросшую волосами, медленно вытягивалось, одновременно сплющиваясь по бокам. Шерсть опадала бурыми клочьями, лапы укорачивались и, кажется, уменьшались в количестве.
Дебора покачнулась, Бел поспешно подхватил ее и осторожно уложил на траву, а после глянул на Гуня Ситцена.
Метаморфоза уже завершилась.
Чуть погодя солнечные пчелы перестали жужжать в голове Деборы Анчи, и до девушки начали доноситься голоса. Деби открыла глаза и увидела лазоревый фон с редкими облаками, охряный кружок солнца за белесой дымкой - все это, будто картина, нарисованная акварелью на крышке небес, плотно прикрывающей мир Цилиндра. Дебора села и посмотрела на Белавана де Фея, мирно беседующего с двухметровым сиреневым…
Деби затруднилась с идентификацией, но более всего он напоминал крокодила. У существа была вытянутая пасть с двумя рядами зубов, сужавшийся к концу хвост и равнобедренные кожаные треугольники, тянувшиеся вдоль шеи, позвоночника и хвоста. На лбу у крокодила рос рыжий панковский гребень, а на кончике хвоста имелась аккуратная кисточка, как у пуделя, только что вышедшего из собачьей парикмахерской, - разве что без банта.
Самым поразительным казалось то, что хотя пасть крокодила не обнаруживала решительно никакого сходства с обликом паука (у которого пасть, морда или лицо в обычном понимании вообще отсутствовали), - но по каким-то неуловимым признакам было видно, что и паук, и крокодил суть одна и та же личность.
Несколько секунд Деби размышляла, не хлопнуться ли еще на некоторое время в обморок, но потом пришла к выводу, что в таком виде Гунь Ситцен смотрится, по крайней мере, гораздо менее противно, и отказалась от этой идеи.
- …будет продолжаться четыре-пять дней, а приступы повторятся еще три раза, - пришепетывая, говорил экс-паук. Он, кажется, уже пришел в себя, хотя его упиравшиеся в землю мощные лапы иногда начинали дрожать. - Я знаю, паря, потому как бросал когда-то. Неделя ломки и четыре сильных приступа. Токмо в прошлый раз я, натурально, ни в кого не обращался - мучился, и все! Опосля, конечно, отпускает…
- Но почему ты превратился в… это? - спросил Бел и озабоченно посмотрел в сторону Деби: - Как ты?..
Она кивнула.
- Кто его знает, паря… Жероин выходит из внутренностей и, видать, чегой-то такое вытворяет с натурой. Из меня визг так и прет, слыхал, какую я руладу выдал? И это ж токмо первый приступ, самый слабший. Дальше будет хуже.
- Тебе надо попасть в Стопу, - решил Белаван, когда они вновь двинулись вперед. - Может, эта святая женщина сможет помочь и… - Он осекся под двумя недоуменными взглядами. - Я что-то не то говорю?
- Святая женщина? - прошипел крокодил. - Ты чё, паря? Да Посвященная Шангуха самая ссученная стерва из всех, топтавших Кабуку до и после оцилиндривания!
Если бы охарактеризовать Посвященную Шанго довелось Деборе, она бы выразилась по-другому… Хотя слова Гуня Ситцена точно отражали положение дел.
- Оцилиндривание? - переспросил Бел. - Вы хотите сказать, что раньше она… раньше этот мир… Кабука была другой?
Белаван де Фей, Дебора Анчи и сиреневый крокодил Гунь Ситцен остановились, в изумлении уставившись друг на друга.
- Я не понимаю, - призналась Деби. - Как это может быть - мир в шляпе? Я слышала выражение «мир в кармане», но это только поговорка. Я хочу сказать, шляпа, она ведь… - Дебора свела ладони почти вплотную. - Она ведь маленькая, да? А мир… мир… - она широко развела руки, будто пытаясь объять необъятное, - мир ведь большой.
- Точняк! - глубокомысленно подтвердил Гунь.
- Тут дело вот в чем… - Белаван задумался, соображая, какой бы пример привести. - У нас как-то жил такой умный человек по имени Альп Штейн… Ну вот, сидел он как-то днем на пустыре под деревом, и на голову ему упало яблоко. Очень, понимаете, маленькое яблоко, но зато с самой верхушки…
А дерево было высокое… Ну вот, он и получил сотрясение мозга. И пока лежал в больнице под присмотром… гм… красивой медсестры, во сне ему как-то привиделась Теория Относительности. Эта теория, как вы сами понимаете, о том, что все в нашей жизни относительно. И расстояния, и размеры, и время. То есть если бы яблоко висело ниже, но было бы крупнее, то падало бы оно меньшее время и преодолело бы более короткое расстояние, а все же результат остался бы тот же - хрясть по голове, сотрясение, медсестра, сон, теория… С другой стороны, если бы яблоко было средних размеров и висело на средних ветках, то падало бы оно среднее количество времени, но опять-таки получилось бы - удар, койка, медсестра, сон, теория… Ну и вот…
- А дальше? - спросила внимательно слушавшая его Деби.
- Ну, дальше он выздоровел, женился на медсестре, изобрел холодильник и, живя на проценты с патента, занялся отрезанием собачьих голов и их дальнейшим оживлением при помощи электроимпульсов. По-моему, именно в такой последовательности.
Некоторое время они шли молча. Воздух ощутимо посвежел - где-то рядом протекала река. Деби спросила сосредоточенным голосом:
- И при чем здесь это? Подумав, Бел осведомился:
- При чем здесь что?
- Ну, твоя теория… Какое она имеет отношение к тому, что Кабука, как ты утверждаешь, находится в шляпе?
- Нет, нет, она не объясняет, как Кабука там очутилась, она говорит о том, что в самом по себе факте нет ничего удивительного. Или противоестественного. Понимаешь, теория говорит нам, что ни время, ни расстояние, ни размеры не имеют принципиального значения… Что большое, оно, понимаешь, видится на расстоянии… И… гм… через некоторое время… и… я… гм… У меня всегда так - умом все хорошо понимаю, а если пытаюсь объяснить словами… Когда я пытаюсь умничать, то всегда говорю глупости - это лейтмотив всей моей жизни. Вот ты лучше скажи, как произошло это ваше оцилиндривание? И когда? И что было раньше?
- Это произошло больше двух лет назад. А до того Кабука была просто большим островом во Внешнем Океане…
- Ага, значит, Кабука - это не целый мир? Всего лишь остров? - уточнил Бел.
- Конечно, просто большой остров… Во Внешнем Океане, очень далеко, есть… то есть были и другие острова, некоторые моряки раньше доплывали до них. В общем, наш мир был обычным, плоским…
- Обычный мир - круглый, - вежливо вставил Бел. - Извини, я тебя перебил…
- Круглый? Не знаю, в пансионе нам говорили, что мир плоский… Ну, в общем, как-то ночью раздался очень сильный грохот, недра земные содрогнулись, и наутро выяснилось, что Кабука свернулась, а земля по ее краям стала… ну, как бы вертикальной… Превратилась в Круглую Стену, вот. Через какое-то время появилась Посвященная Шанго и ее жрицы. Они объявили, что оцилиндривание произошло вследствие неизъяснимой воли Богов, а Шанго - их Поверенная в Кабуке. Она создала Стопу, Путь Безумного Фуна и постепенно стала всем… ну, почти всем здесь командовать. Поначалу-то многие ее не слушали и роптали, но она умеет делать такие вещи…
- То есть она владеет колдовством? - вновь уточнил Бел. - Магией?
- Вот-вот.
- Но магия - это всего лишь другое название процесса постижения тайн природы и взаимодействия между живой и неживой материей…
- Я опять не понимаю, - начала Деби, и тут деревья расступились, явив взорам путников низкие, заросшие осокой берега не слишком широкой лесной речки.
По ней плыл корабль с симметричными, загнутыми вверх носом и кормой, с косым грязным парусом и двумя рядами длинных весел, торчащих из круглых отверстий в бортах.
Сейчас эти весла были подняты наискось к небу, да и ветер совсем не надувал косой парус, так что корабль двигался медленно, повинуясь лишь ленивому течению. Это позволяло хорошо разглядеть овальные щиты, выставленные в ряд над бортом, а также пару торчащих за кормой длинных шестов, на которых висели массивные деревянные клети. В одной из них сидел человек, одетый в костюм с белой меховой опушкой.
Реакция спутников удивила де Фея. Деби, схватив Бела за локоть, отпрянула, а Гунь Ситцен, тихо выругавшись, попятился в кусты.
С корабля донесся свист, над щитами возникло что-то блестящее.
- Северянки, паря! - простонал Ситцен, пытаясь развернуться и ломая ветки хвостом. - Трахнутые по башке берсеркши!
Ряд весел опустился, вспенив воду, и корабль повернул к берегу. Дебора, тянувшая Бела в лес, зацепилась за примятые хвостом Ситцена кусты и с размаху уселась на землю. Несколько фигур перемахнули через борт корабля и заспешили по мелководью.
- Да что ты? - сказал Белаван Деборе, которая сидела, широко расставив ноги, откинувшись назад и упираясь в землю руками. - Смотри, какие забавные!
Их было пятеро, все облачены в просторные серые одежды, вооружены либо двуручными мечами-эспадонами, либо топорами-лабросами. У всех на головах жестяные ведра с прорезями для глаз и короткими загнутыми рогами.
Путешественников тут же окружили три десантницы, а еще две устремились в лес за крокодилом. Тому не удалось скрыться, его поймали и приволокли назад за хвост. Ситцен громко ругался и хлопал на обидчиц пастью.
Способ, которым путников подняли на борт, отличался немудреной простотой. Схватив каждого за руки и ноги (а Ситцена - за все четыре лапы), северянки раскачали их и забросили на палубу, сами же поднялись следом по удерживаемым в горизонтальном положении веслам, как по ступеням. Корабль, дощатая палуба и могучие фигуры, по этой палубе расхаживающие, напомнили Белавану некоторые гравюры из учебника истории ранних веков, который он штудировал в интернате.
Самая мощная северянка нависла над ними, сидящими посреди палубы, и медленно сняла шлем-ведро. Под шлемом обнаружились крупное скуластое лицо, пронзительные льдисто-голубые глаза, низкий лоб и русые волосы.
Положив боевой топор размером с пирс-волнорез на палубу, северянка произнесла, глядя на волосы Деби:
- Кл'янусь богом Туром и его Л'етающим Зупилом Мёльни-Пёльни - молотая гунка, ее мужч'ина и ее… - она окинула взглядом Ситцена, - ее ручной нев'етомый звер'ек!
- Я не гунка, - возразила Дебора, приглаживая волосы ладонями.
- Нихт? Потшему такта твой волос св'етел? Может, ты - вига?
- Нет.
Льдистые глаза уставились на Бела и довольно долго разглядывали его.
- Дер гут! Интер'есный образчик западного т'ипа мужской красоты. Гд'е ты отхват'ила такой лакомый кусок, не-гунка и не-вига? Хот'я мне это пезразл'ично. А куда пот'евались твои косы, юноша? Как мы буд'ем играйт в «эй, сестрица, отсеки косицу!» с такой скудной поросл'ю?
- Вы что, с ума сошли? - возмутилась Деби. - Ни в какую «косицу» вы с ним играть не будете!
- Молчайт! - Великанша прервала ее, топнув ногой так, что корабль качнулся. - Ты буд'ешь открывает свой мал'енкий рот'ик, только когда я, Свонна, разрешайт теп'е стелайт это! А я - не разрешайт. В кл'етку их!
- Не, ну ежели не везет, дык не везет по-крупному, - бормотал Ситцен, пока одна часть русоволосых дам тащила их по палубе, а вторая разворачивала шест, подтягивая к корме клетку. - Это ж сама Свон-на Лагерлефша, повелительница варяжек! Снежная Свонна, во как!
- Повелительница варежек? - удивился Бел, водворенный в клетку вслед за Деборой через специально приоткрытую для этого дверцу.
- Варяжек, паря! А также гунок и вигок, в общем - викингок. Разверни да подбрось, уж попали так попали!
Дверца была заперта на висячий замок, а шест повернут - и клетка закачалась над водой. Узник из соседней клетки лежал в дальнем углу, так что в просветах между прутьями виднелся лишь белый пушистый мех его куртки и штанов.
- Эй! - окликнул Гунь собрата по несчастью, но тот не отреагировал. - Эй! Жмурик, что ли?
- Не говорийт! - грозно рявкнула им оставшаяся на корме северянка. - А если говорийт - то тихо-тихо. А не то… - Она молодецки взмахнула топором, изображая, что может произойти.
Ситцен улегся на прутья, просунул хвост под брюхом и принялся истово сосать рыжую кисточку на конце, потворствуя, видимо, таким способом одолевавшему его дурманно-курительному рефлексу.
- Что за игра «эй, сестрица, отсеки косицу»? - тихо спросил Белаван у Деби, устало прислонившейся к прутьям. - Какая-нибудь считалка?
- Ну да! - обрадовался Гунь. - Ты, паря, поиграйт с ними в эту считалку - и станет твой кумпол как попка младенца.
Деби пояснила:
- Любимое их развлечение. Так викингши поступают со своими мужьями, если заподозрят их в измене. Ну или когда им хочется заподозрить их в измене. Или когда напьются - то есть, наверное, почти каждый вечер - и решат, что пора заподозрить кого-нибудь в измене. В общем, такого мужа ставят возле стенки, а три его косы крепят вверху и по сторонам от головы. А сомневающаяся жена бросает по очереди три топора. Если топоры перерубят все три косы, то тогда муж признается неверным. Хотя в верхнюю косу попасть очень трудно. Ну а если ему чего-нибудь такое снесет… ну там, к примеру, голову… так это значит, что он на самом деле не изменял и чист пред женой своей. Правда, потом пользы от него уже, как правило, никакой.
Бел мысленно повторил услышанное. Пораскинул мозгами и повторил еще раз.
- Не понял, - признался наконец он. - В чем же смысл? Они так постепенно изведут всех своих верных мужчин, а неверные останутся… где логика?
Деби некоторое время молчала, нахмурив лоб, затем задумчиво произнесла:
- Ты знаешь, а ведь верно, не получается… Но, может быть, весь расчет на то, чтобы неверные мужья как раз и оставались - северянкам так, может, веселее живется, да и всегда остается повод поиграть в «эй, сестрица, отсеки косицу»?..

Предыдущая страница 4 Следующая страница


5 Илья Новак

- А еще они все поголовно берсеркши, - вставил Гунь. - Знаешь, чё это такое, паря?
- В моем мире так когда-то называли воинов, впадавших во время боя в необузданную ярость, благодаря чему у них ускорялись рефлексы и вроде как даже увеличивалась физическая сила…
- В общем, правильно, но почему это происходит, а? Просто перед боем они напиваются отваром из особых грибов… Так что, я надеюсь, и мне чего-нибудь перепадет.
- Вон, вон, бегуйт! - донеслось до них.
Несколько дам в серых одеждах, с ведрами на головах и топорами в руках прыгнули с палубы и помчались, поднимая тучи брызг, к берегу. Их фигуры скрылись в подлеске, весла ударили по воде, останавливая корабль, но северянки вскоре появились вновь и взобрались обратно, пожимая могучими плечами.
- Не поймайт, - раздалось с палубы. - Кл'янусь Двойном, они бегайт быстрее, чем Летучее Зубило Мёльни-Пёльни летайт.
Вода плеснулась, когда два десятка весел опустились в нее, и корабль поплыл дальше.
- Так вот, може, мне удастся, - как ни в чем не бывало продолжал хамелеон, - урвать немного этой их грибной кашки и залечить свои отверстые раны.
Река сделала крутой поворот, и корабль поплыл быстрее.
- Но что они здесь делают? - осведомился де Фей. - Ведь это не Северная область, правильно? Здесь же тепло.
- Набег, - пояснила Деби. - Отправились на денек, чтоб пограбить Центральную Арру и, может быть, Западную область Кабуки.
- На денек? Стоило организовывать поход, чтобы поплавать такой короткий срок. И как они могут успеть…
- Ты чё, паря? - Ситцен даже перестал сосать хвост. - А чего ж тута удивительного? Объясняю для дылд… Значицца, все по расписанию: вечером - пьянка, подъем в пять утра, быстрый опохмележ, зарядка - и на корабли. Четыре часа плыть, выходит, еще до обеда первый набег, незначительные опустошения, потом перерыв на обед, легкий выпивон, затем - массированная облава в лесу. А после полдника и подзаправки - назад в столицу Северной области, родимый Асьгард. Вечером, часов в девять, - праздничная вечеринка, грандиозный всеобщий упивон по случаю удачного набега, поединки на столах с жареными тушами диких тпушканов, ритуальное битье морд друг дружке и «эй, сестрица, отсеки косицу»…
Белаван, внимая речи хамелеона, несколько раз вопросительно глянул на Дебору, но та вовсе не улыбалась, а слушала, серьезно кивая.
- Вы не шутите? - наконец возмутился де Фей. - Пусть у этих… э-э… громилш такие обычаи - это, в конце концов, их собственное дело, - но как они могут за утро доплывать от северных земель до западных, а уже к вечеру вернуться обратно? Это что - пикник на полянке?
- Не земель, - поправила Дебора. - Земля у нас одна, и называется она Кабука. Просто так получилось, что над Северной областью в Круглой Стене есть… Ну, как бы естественный каменный выступ. До оцилиндривания там была гора, но когда земля под нею вытянулась вертикально, эта гора превратилась соответственно в горизонтальную. Ее верхушка, конечно, осыпалась, но все основание и средняя часть остались… Они мешают солнечным лучам проникать туда, и хотя день и ночь там длятся то же время, что и во всей Кабуке, но по-настоящему солнечных лучей там никогда не видно. Там всегда холоднее и почти постоянно лежит снег. Но если отплыть оттуда по Буте - это речка, по которой мы сейчас движемся, - если отплыть по ней вверх по течению, то сразу попадаешь в более теплые места.
- Но это нонсенс! - заявил Бел. - Воздушные массы в любом случае должны смешиваться, и климат не может настолько различаться. - Он осекся, вспомнив, в каком мире находится. Слово «нонсенс» всего лишь по поводу расположенных рядом абсолютно разных климатических зон здесь звучало нелепо. - Продолжай, - попросил он Дебору.
- Так вот, Бута тянется через Центральную область и юго-запад, мимо Недотычек, столицы Западной области, через полоску Хаоса - и берет свое начало от Длинного Водопада, который низвергается вдоль Стены, а воду черпает во Внешнем Океане. Асьгард, куда мы, наверное, плывем, - это столица Северной области. У Восточной тоже есть своя столица, город Котико, а в Южной почти никто не живет, потому что там пустыня. Да, а еще, естественно, есть Центральная часть, где находится Арра с одноименной столицей, лес Харпулко, по которому мы шли, и область Междулужья.
- И весь этот мир… За какое время можно обойти его по окружности целиком?
- Ну, не знаю… Может, от одной до трех недель. Представив себе этот карманный мирок, мирок-наперсток, Белаван смог сказать только:
- Удивительно!

* * *

В чаще леса Харпулко под маскирующим зелено-желтым пологом в позе Тихого Успокоения и Концентрации Мысли сидела узкоглазая, черноволосая, коротко стриженная женщина. С десяток охранниц в кимоно расположились вокруг навеса - проникающие сквозь листву лучи солнца поблескивали на лезвиях длинных мечей в их руках.
Охранницы не шелохнулись, когда гибкая фигура возникла из-за деревьев и скользнула под навес. Прибывшая склонилась, приложив ладони к щекам в жесте почтительного приветствия, ибо каждое движение истинной дочери Востока должно быть выве-ренно точным и ритуально многозначительным.
Под сень полога проникали щебет птиц и шелест листвы, желтые и зеленые разводы сетчатой материи бросали на траву размытые пятна. На фоне лагеря по-настоящему умилительно для исполненного древней философии ума выглядела фигура Саакэ Окацу, повелительницы Восточного Островного Архипелужка.
Подошедшая, приняв позу Важного Сообщения, то есть сплетя под собой ноги и сдвинув локти перед диафрагмой, прошептала:
- Мы не нашли ни одной жертвы, но выследили северянок.
Саакэ Окацу вытянула голову из-под левой подмышки и выпрямилась на коврике.
- Рассказывай, Нуга, - произнесла она отрешенным голосом.
Нуга с любовью и трепетом наблюдала, как тело повелительницы дисциплинированно перетекло в позу Напряженного Внимания.
Окацу, будучи владычицей Котики и прилегающих островов, в совершенстве владела искусством, которое позволяет управлять своими мышцами, суставами и сухожилиями. Она овладела всеми пятьюстами пятьюдесятью пятью позами Усмирения Тела, Обновления Плоти и Концентрации Мысли.
Нуга, ее первая помощница, освоила пока лишь триста тридцать три.
- Беловолосые великанши Снежной Свонны, - тихо заговорила Нуга, - так же, как и ты, повелительница, призванной в Стопу на праздник, опередили нас, выловив в округе всех жертв. Хорошее воспитание чуждо им, но хорошее воспитание требует от нас, чтобы мы непременно явились в Стопу с соответствующим подарком для Посвященной Шанго, подарком в виде хотя бы десятка верещащих Ушастых. Однако вскоре все они будут в Асьгарде дожидаться прилета на Стрекозном Драконе жрицы от Посвященной. - Нуга сплелась в крайне трудную для нее позу Тревожной Нотки В Голосе и, преуспев, осталась довольна собой.
- Очень мило, - отметила Саакэ, наблюдавшая за стараниями помощницы, а затем стала заплетаться в нечто, при виде чего у Нуги завистливо зачесалась левая икра, в это время пребывавшая на затылке.
Это была крайне редко используемая, печально знаменитая позиция Окончательного Приказа. Ее зловещая репутация основывалась на том, что некоторых принявших ее адепток после этого зачастую приходилось сразу же хоронить, причем в той же самой позе, ибо вывести из нее быстро коченеющее тело возможно лишь путем тотального расчленения оного.
На поверхности несимметричного клубка находившихся во взаимоисключающих положениях лодыжек, икр, ступней, шеи и поясницы остался лишь перекошенный от натуги левый глаз Саакэ, и сдавленный приглушенный голос повелительницы откуда-то из середины клубка приказал:
- Собери всех! Агент сообщил мне, что жрица Посвященной этой ночью, скорее всего, не прибудет в Асьгард на Стрекозном Драконе. Поэтому ночью мы нападем на северянок и постараемся отбить всех Ушастых жертв, дабы самим преподнести их Шанго на празднике Зажжения Свечи.

Глава 3

К вечеру они достигли границы снегов. Вскоре после того, как плотный туман накрыл окружающий ландшафт, корабль остановился у причала, заняв место в ряду таких же деревянных посудин со спущенными парусами. Еще здесь стояло несколько байдарок, и этот факт Белаван взял на заметку.
Клетку поставили на землю и открыли. Деборе, Белу и даже Гуню выдали меховые безрукавки - крокодил напялил свою, просунув передние лапы в отверстия вместо рук, - так что холод особо не досаждал.
Под конвоем пяти вигингш они двинулись по извилистой тропинке, тянувшейся сквозь грязно-белый, густой, как холодная манная каша, туман. Впереди возникли очертания города. Раздались звуки гудящих вразнобой рогов, стук колотушек и беспорядочный лай собак.
Видимо, от большого количества костров, горевших здесь, туман слегка поредел. Показался невысокий холм, окруженный деревянными строениями.
Они поднялись по заснеженной улице. Вокруг сновали высокие светловолосые мужчины с длинными косами (а иногда без кос) и степенно расхаживали еще более высокие светловолосые женщины с топорами и мечами. Белаван вглядывался в туман за холмом, но не смог обнаружить ни малейшего намека на близость Круглой Стены.
Улицу замыкало широкое приземистое здание на вершине холма. Стены из неотесанных бревен поросли мхом, крышу скрывал толстый слой снега. У коновязи под стеной стояло несколько мамонтоподобных, поросших густой рыжей шерстью лошадей. Периодически лягая друг друга копытами-наковальнями, они ели что-то из общей кормушки размером с большую ванну.
Пленников ввели в просторный холл, где расхаживало множество северных дам, и заставили повернуть в неприметный боковой проход, закончившийся пещерой. В ее земляном полу зияло несколько ям, и все это озаряли факелы на железных подставках.
- Прыгайт! - приказала одна из сопровождающих.
Поскольку пленники замешкались, их без дальнейших проволочек спихнули в яму. Затем, пока они проверяли целостность своих конечностей, сверху раздались удаляющиеся шаги.
- В этих соседних… э-э… камерах кто-то есть? - поинтересовался Бел, прикидывая расстояние до края и приходя к выводу, что дотянуться не сможет. - Мне показалось, я что-то слышал. Вроде как в одной из них кто-то трясся.
- Совсем как я, да? - спросил Ситцен.
- А я поняла, - заявила Дебора, - почему сама Снежная Свонна участвовала в этом походе.
- Да ну, милка, - проворчал хамелеон. - И почему же?
- Я не милка, крокодил. Я - Дебора Анчи. Мне кажется, потому, что этот поход очень важен. Вы же знаете… то есть ты, крокодил, должен знать, что всех повелительниц призвали в Стопу на праздник. И они обязаны, конечно же, явиться с подарками для Посвященной. А какой подарок ей нужен? Конечно, Ушастые жертвы, которых она…
- Кто такие Ушастые жертвы? - удивился Бел. Раздались шаги, и на дно ямы кубарем скатилось тело. По белой меховой оторочке Белаван понял, что это тот самый человек, который сидел в соседней клетке… а затем понял, что все равно ошибся. Это был не человек.
- Вот Ушастая жертва, - отметил Гунь Ситцен.
Белаван де Фей увидел полутораметрового кролика, в широких штанах с прорезью для хвоста и меховой безрукавке. Кролик, поднявшись, отряхнул мохнатыми лапами колени и по очереди оглядел пленников. В его глазах мелькнуло что-то неестественное, но свет факелов, совсем тускло озарявший дно ямы, не позволял определить, что именно.
- Приветствую собратьев по несчастью, - произнес кролик нараспев.
В мире Бела животные не говорили. Никогда и ни при каких обстоятельствах. Они могли рычать, мычать, кричать, блеять, мяукать, лаять, издавать множество других звуков, но говорить - не способны. Неразумность и неразговорчивость животных - один из основополагающих принципов, на которых зиждилось мировоззрение де Фея.
- И тебе здорово, служивый, - откликнулся Ситцен. - Много ваших повязали?
- Кролей, что в чащах диких Арры безбедно жизнь вольготную вели, - промолвил кролик, тщательно выговаривая слова в архаичном стихотворном ритме, и вздохнул: - совсем уж больше не осталось.
- Да, паскудно вам ноне живется, - согласился хамелеон. - Тебя как звать?
- Зовусь я Баган, - представился кролик и поклонился так, что длинные уши свесились чуть не до земли.
- Из рода Скунсов, знатного когда-то, но ныне измельчавшего совсем. Я есть к тому же предводитель ватаги славной грызунов-повстанцев. Создал среди кролей сопротивленье, в Стопу к Шанго хотели мы идти, дабы закончить страшные убийства и ритуалы вовсе прекратить, Когда кроли бесследно исчезают… Но викингши Своннихи Лагерлефши нас всех в пути нежданно повязали. Мои собратья вельми трусоваты (под «вельми» разумею я «чрезмерно») И оказать сопротивленье не смогли. Их всех в мгновенье ока захватили. Я скрылся, но затем решил вернуться - ведь побратимов, пусть даже и трусов, негоже оставлять одних в беде. Тем более что я их атаман. Итак, вдоль Буты двинул я стопы… - Кролик приподнял лапу, демонстрируя пленникам меховую ступню размером с подушку-думку. - И был захвачен женщинами Свонны. - Баган Скунс подступил к стене и крикнул так, что его голос разнесся по пещере: - Вы слышите ль меня?
После паузы до них донеслось:
- Мы слышим, Баган.
Затем другой голос, принадлежащий, казалось, существу, которое пребывает в крайне пессимистическом умонастроении, добавил:
- Что хочешь ты?
- Вы недостойны чести называться, - обвинил Скунс, - кролями!
- Не в силах мы смущенья побороть, - откликнулись из соседней ямы. - Природная опаска берет свое…
- Опаска?! - возмутился Баган. - Я называю это страхом мерзкослабым! Тот недостоин называться кролем, кто честь свою не смеет защитить!
- Почто ругаешь нас, почто словами ранишь? Третий голос, который выражал очень мало надежд на дальнейшие перспективы, заметил:
- Ведь ты же бросил нас, не так ли? Тут Баган разбушевался не на шутку.
- О лапу лапой вы ударить не смогли! - закричал он, патетически прядая ушами.
- За вами я вернулся, чтоб спасти, - а вы мне лишь упреки говорите?
Раз так, спасайтесь сами из ловушки! Я больше помогать вам не намерен! В седалища я всех вас… так и знайте! Пока кролики перекликались, Бел склонился к Деборе и прошептал:
- И так у вас всегда было?
- Как? - тихо спросила она.
- Я имею в виду, кролики всегда были такими… большими? И разговорчивыми?
- Не кролики - кроли, - поправила она. - «Кролики» - это обидно, все равно что назвать людей «человечишками» или «людишками». И конечно, они всегда были такими.
- То есть и до оцилиндривания?
- Да.
- А кто еще у вас разговаривает?
- О чем ты говоришь?
- О других зверях. Они тоже разговаривают?
- Так! - возмутилась Дебора. - Ты - расист?
- Ни в коем случае. Просто у нас животные никогда не разговаривают.
- Но кроли - не звери. Не животные. Звери - это звери, люди - это люди, а кроли - это кроли.
- Ты имеешь в виду, что они просто еще одна, ну… разумная раса, которая так же, как и люди, обитает в Кабуке? В отличие от диких зверей… к примеру… не знаю, медведей, лисиц… э-э… тушканов каких-нибудь, которые не разумные и, соответственно, не разговаривают?
- Ну да! - подтвердила Деби.
- Вот теперь понятно. А что он говорил о ритуалах?
- Точно никто не знает, но кролей постоянно требует доставлять к себе Посвященная Шанго. Какие-то жертвоприношения. Она помещает их в Круг… не знаю, что это такое… И они вроде как исчезают и назад уже не возвращаются.
- Очень странно, - заметил Бел. - В моем мире доставать кроликов из шляпы - обычный цирковой фокус. Этот самый А. Левенгук, владелец шляпы, тоже подобным занимался. Интересно, есть здесь какая-нибудь связь?
- Вы ваще об чем думаете? - язвительно вставил Гунь Ситцен. - Вам бы, умникам, подумать, чего с нами собирается делать Лагерлефша.
Солнце зашло, и снег на плоских крышах окрасился в густо-синие тона. Народу на улицах почти не было, узкие окошки озарились светом факелов и тростниковых свечей.
Ярче всего горели окна Большого Сруба, здания, напоминавшего ангар для хранения негодных корабельных остовов. С разных сторон по замерзшим притихшим улицам к Срубу пробирались несколько десятков посиневших от холода, дрожащих женщин в кимоно.

* * *

Снежная Свонна высморкалась в платок размером с лошадиную попону. От двух резких перемен климата, через которые она сегодня прошла, у нее разыгрался насморк катастрофического масштаба. Свонна бросила платок на пол и довольным взглядом окинула главный зал Сруба, под стенами которого горело около сотни факелов на железных треногах.
Северянки переоделись в домашнее…
И происходило то, что в Асьгарде именовалось культурным проведением досуга с небольшим количеством жертв и разрушениями чуть выше среднего. То есть сестры отрывались вовсю.
Помещение наполнял лязг мечей, топоров, щитов, рогов для питья и для производства музыкального праздничного рева, крики, стоны, звуки песен и хоровой рокот голосов, звучащих одновременно и вразнобой.
На устланном соломой полу стояли столы и бочонки, по нему топали могучие пятки, а иногда пробегали другие пятки, не столь могучие, - это мужчины, расставив очередную порцию мисок с дымящимися кусками жареной тушканины, спешили убраться из зала, увертываясь на ходу от загребущих женских рук и прикрывая платками косы. Национальный северный вид спорта - борьба с тушами тушканов - велся прямо на столах, поверхность которых иногда достигала площади небольшого стадиона.
Спортсменки-любительницы и спортсменки, уже давно и заслуженно считавшиеся профессионалками, топтались по посуде, совершая броски и подсечки безответных соперников, а окружающие с ревом восторга, сопровождавшего каждый удачный финт, обливали их вином и забрасывали обглоданными костями. Среди столов происходили поединки между лихими представительницами юной поросли, насосавшимися грибного отвара, - они хотели победой доказать, что уже достойны носить рогатое ведро.
Свонна окинула сборище взглядом и вгрызлась в тушканий бок, когда к ее уху склонилась первая помощница Тайя Строга и с гордостью произнесла:
- Сегодня у нас весь Асьгард.
- Аф! - Лагерлефша со стуком бросила обглоданную кость на стол прямо в лужу вина. - Скоро прилетайт Стрекозный Дракон и принесет в жабрах жр'ицу от дер Шанго.
- Но разв'е не было соопщения, что визит жрицы отмен'яется? - удивилась Тайя.
- Да, но нетавно пришло еще одно: Дракон все же прилетайт. Пойди скажи, чтоб привел'и пленников.
Тайя встала и двинулась к выходу, пробираясь между бочонками, столами и разгоряченными телами и при этом мысленно с размаху хлопая себя ладонью по лбу.
Сегодня днем, отлучившись под каким-то предлогом с корабля, в условленном месте она встречалась с посланницей Лепестка Лотоса Саакэ. От посланницы к Тайе перешло некоторое количество золотых монет, а от Тайи к посланнице - некоторое количество сведений, самым важным из которых было сообщение о том, что Стрекозный Дракон со жрицей от Шанго этой ночью не прилетит.
Посвященная запрещала вооруженные конфликты между своими адептками (если только эти конфликты не разгорались по ее прямому попустительству) и потому, естественно, в присутствии жрицы Саакэ не решилась бы атаковать Большой Сруб. Но, как выяснилось, этой ночью жрица на драконе все же появится здесь…
Тайя вышла в коридор, ведущий к тюремным ямам. Там перед бочонком сидели две охранницы с рогами в руках. Тайя приказала им:
- Привет'ите тех троих и Ушастого!
Затем, чувствуя нервную дрожь в своих довольно-таки полных коленках, она двинулась назад и тут услышала, как в гул, доносившийся из зала, вплелся новый звук. Покрывшись холодным потом, Тайя Строга на цыпочках пробралась к дверям и выглянула.
Изо всех окон и дверей в зал лезли проворные фигуры в кимоно, со сведенными от холода скулами и синими лицами. Они наскакивали на северянок, а те ревели, спьяну не понимая, что происходит, и хватались за оружие.
Тайя Строга глубоко вдохнула, зажмурила глаза и нырнула в зал головой вперед, как в омут.
В яму опустилась узкая лестница, и вверху одна из охранниц скомандовала голосом, который теперь уже не был так же тверд, как раньше:
- Эй, вы, мал'енкие людишки, и ты, Ушастый, вылезайт! - Вслед за этим над краем ямы показалось раскрасневшееся лицо.
Баган Скунс первый шагнул к лестнице и стал подниматься, в то время как одна охранница говорила другой:
- Теп'ерь можно буд'ет уйти и не охраняйт больше эт'их басурман.
Кроль достиг верхней ступени. Когда охранница попыталась схватить его за уши, чтобы побыстрее вытянуть на пол, Баган вдруг схватил ее саму за руку и сильно дернул. Число опустошенных к тому времени северянкой рогов приблизилось к десятку, так что она без особого сопротивления перекувырнулась через край и с удивленным воплем: «О мой Тур!» - рухнула на дно ямы.
- Лезьте вверх без промедленья! - крикнул Скунс, хватая упавший меч и наступая с ним на вторую охранницу.
Икнув, та схватилась за топор.
Внизу Гунь Ситцен засандалил хвостом по русоволосой голове северянки, а Бел де Фей, схватив Дебору под руки, рывком поставил ее сразу на пятую перекладину лестницы.
Когда они выбрались, кроль и северянка с энтузиазмом махали друг на друга оружием. Гунь первый сообразил, как лучше всего подсобить одному из дерущихся и подкузьмить другому. Выбрав момент, он подлез сзади под ноги охранницы и взмахнул хвостом, после чего она полетела вслед за соратницей в яму, из которой Бел как раз успел извлечь лестницу.
- Бегите, живо! - произнес тяжело дышащий кроль, опираясь на меч. - Я пока освобожу своих трусливых братьев… - Кивнув им, он бросил оружие, схватил лестницу и потащил ее к соседней яме.
В коридоре, пока Гунь Ситцен осторожно заглядывал в дверь, Дебора приперла Бела к стене и возмущенно потребовала:
- Никогда больше так не делай!
- Как? - удивился Бел.
- Не подсаживай меня ни на какие лестницы! Это я должна подсаживать тебя, понял, Белаван де Фей?
- Но… - Бел изумленно покрутил головой, и тут его перебил Ситцен:
- Оба-на!

Предыдущая страница 5 Следующая страница


Запретный мир 6

Крокодил повернул к ним голову с приоткрытой пастью и горящими глазами.
- Щас! - крикнул он и нырнул в двери.
Прислушиваясь к очень содержательному реву, который доносился снаружи, они приблизились к дверям и осторожно выглянули. Некоторое время смотрели. Потом втянули головы обратно и глянули друг на дружку.
- Такого… э-э… количества мускулистых женских ляжек и… э-э… очень больших… гм… грудей я, еще не видывал, - осторожно заметил Бел.
- Там жарко, и они остались в… гм… домашней одежде, - откликнулась Дебора севшим голосом. - Интересно, здесь есть другой выход?
Из дверей метнулось приземистое сиреневое тело с панковским хохолком на темени и деревянной миской в зубах. От миски неприятно пахло.
- Видали? - Ситцен опустил миску на пол и принюхался. - Скока баб, и все в халатах. - Он сунул пасть в миску и шумно зачавкал.
- Да, но с кем они дерутся? - спросила Дебора.
- Х-хах-хие-хо феф-вхи ф-в щефном, - промямлил Гунь, не отрываясь от миски. - Фхохе хах фафы с Оффофнофо Аффефефуфка. Оф-чень фоф-хоши фа… - Крокодил опустошил миску и закончил, облизываясь: - Похожи на самураек Саакэ. Жуть берет, чего они друг с другом вытворяют.
Из коридора прилетел топор и вонзился в стену над их головами.
- А что это ты съел? - поинтересовался Белаван.
- Грибной отвар. Вообще-то, он сильнодействующий, его надо немного пожевать и сразу выплюнуть, но я… - Ситцен вдруг умолк, вздрогнул всем телом и застыл как статуя.
- Эй! - позвал Бел. - Гунь, что с тобой? Коридор наполнился топотом лап и мохнатыми телами. Бел и Дебора вынуждены были поспешно отступить к стене. Кроли, в штанах и безрукавках, пронеслись мимо и в мгновение ока скрылись за дверью.
Шум в зале стал тише.
Потом резко усилился.
Баган Скунс, бежавший позади всех, притормозил и поведал:
- Я им сказал, что в промедленье гибель, что их убить хотят всех вероломно.
И, напугав почти до полусмерти, заставил разбежаться что есть мочи. (Пронять нетрудно кроличью натуру!) От страха позабыв про все на свете, собратья смогут зал преодолеть и вырваться из города Асьгарда… идемте!
- Пошли, - согласилась Дебора. - Мне, как женщине, не пристало предлагать подобное, но давайте попробуем пробраться на четвереньках вдоль стены. Там такое делается, что, может быть, нас даже и не… - она моргнула, когда в коридор влетел двуручный меч, запущенный кем-то наподобие копья, и вонзился в стену рядом с топором, - не заметят.
- Гунь! - позвал де Фей. - Гунь, ты идешь? - Он осторожно ткнул хамелеона в брюхо носком туфли.
Сиреневый крокодил очень медленно, словно преодолевая огромное сопротивление, поднял голову от пустой миски, и все увидели, что хохолок на его темени дико топорщится, а узкие зрачки покраснели и расширились.
- Идешь?! - напряженно повторил Гунь Ситцен с первобытной яростью в голосе. - Разверни и подбрось, ДА Я СЕЙЧАС РАЗНЕСУ ЗДЕСЬ ВСЕ ВДРАБАДАН!!!
Когда они сквозь падающий снег бежали по темной улице, низко в черном небе над их головами к большому Срубу пролетело, издавая рокочущий грохот, массивное грушевидное тело.
- Наверное, Стрекозный Дракон Посвященной Шанго, - прокомментировала Деби. - Говорят - страшный монстр.
- Вернемся, чтобы глянуть на него? - выступил с предложением немедленно заинтересовавшийся Бел, но встретил полное непонимание.
На причале Ситцен, раскалившийся докрасна от неизбывной ярости берсерка, в два счета перекусал и разогнал всех охранниц. В этот момент дракон пролетел в обратном направлении - медленно, потерянно рыская из стороны в сторону, издавая жалкие булькающие звуки. Грушевидное тело было плохо различимо, но все же путникам показалось, что теперь оно больше напоминает шерстяной клубок, из которого во все стороны торчат короткие спицы.
Рев дракона смолк в холодной дали. Над вершиной холма появилось быстро разгорающееся алое зарево. В его отблесках вскоре отыскалась подходящая трехместная байдарка с веслами. Единственную проблему представлял Гунь Ситцен (которого решено было тянуть по воде на буксире): он, рыча, бросался на темные силуэты кораблей, пытался отхватить зубастой пастью длинные кили и орал что-то про загубленную молодость.

* * *

- Я доведу вас до границы леса, а там расстанемся.
Наступило утро. Оставив байдарку на берегу, путешественники углубились в лес, двигаясь по направлению к Западной области и городу Недотычки. Грибной отвар постепенно перестал бурлить в организме Гуня Ситцена, хамелеона вновь начало трясти. Выяснилось, что последние события не запечатлелись в его взбудораженном рассудке. Когда Бел попытался напомнить Гуню, как тот, периодически покидая корму байдарки, охотился за рыбой, а один раз даже выбрался на берег и с громкими воплями долго гонял кого-то по темному лесу, хамелеон лишь недоуменно хлопал пастью и отнекивался.
- Послушай, Баган, - сказала Дебора. - Я, конечно, знала, что жрицы Шанго похищают кролей и что-то делают с ними, но никогда не слышала про организованное сопротивление.
Еще раньше, как только рассвело, Белаван понял, что именно насторожило его в глазах Скунса. Поразительное косоглазие, присущее, собственно, всем представителям кроличье-заячьего семейства, но у столь крупного представителя этого семейства достигшее буквально косой сажени в глазах.
Теперь кроль окинул спутников взглядом… вернее, взглядами, так как его правый глаз очертил эллипс по небу, а левый - какую-то причудливую мистическую цифру, что-то вроде «восьмеркошеститройки», по кронам деревьев, стволам и траве.
- Повстанцы появились лишь недавно, - заявил Баган, - Их я сплотил из массы разобщенной. В объединенье только наша сила!
- Служивый, нет ли травки у тебя?.. - начал Гунь. - А, разверни да подбрось! Косячка, грю, у тебя, часом, не завалялось?
- Не пользуюсь и сей дурной привычки не одобряю.
- Так я и знал.
- Что представляют собой эти Недотычки? - спросил Белаван у Деборы.
Девушка пожала плечами:
- Вообще-то, обычный западный город. Бургомистершей там Оторва Малина, и она же - крестная мать тамошних преступников. Все об этом знают, но все равно ее каждый раз избирают на новый срок. Но нам, вернее тебе больше следует опасаться Слиссы Фалангисты из Эхоловных пещер, расположенных рядом с Путем Безумного Фуна.
- Почему?
- Ну… - Дебора отчего-то смутилась. - В общем, лучше не попадаться на глаза ее подручным.
- Она хочет сказать, паря, - вмешался Ситцен, которому такое чувство, как смущение, было неведомо в принципе, - что Фалангиста шибко охоча до симпатишных и молоденьких пареньков вроде тебя. У ей этих пареньков цельный сераль.
- Я - симпатичный? - вполне искренне удивился Бел- Не понял.
- Ну, малыш, не кокетничай.
- Я - кокетничаю?! - еще больше удивился он. - Не понял.
- Чтоб тебя развернуло да подбросило! - обозлился Гунь. - Вот я никогда миленьким не был, так я ж этого и не скрывал! Всякий красавчик делает вид, что и не догадывается, как выглядит, а на деле тащится, как питон по баобабу, ежели бабы оглядываются на него! Ну чё ты не понял? Тебе скоко годов?
Это был хороший вопрос, повернувший мысли Белавана де Фея в философическом направлении. «Что за невероятный изгиб теории вероятности и теории относительности? - спросил он сам у себя. - Я иду в компании девушки, которая, кажется, считает себя чересчур мужественной, метаморфного крокодила-жероинщика и большого разумного кролика, говорящего стихами… В чужом мире, расположенном в цилиндре фокусника… Иду, чтобы увидеть Посвященную, приносящую грызунов в жертву каким-то странным богам. И плюс ко всем этим прелестям я даже не знаю точно, сколько мне лет! И можно ли сказать, чтобы мне все это не нравилось? Нет - даже наоборот». Гунь Ситцен между тем рассказывал кролю:
- Паря утверждает, что когда Кабука оцилиндрилась, то попала в шляпу фокусника из его мира… А эту вот дылду очкастую затянуло в ту шляпу, и так он оказался здесь.
Против ожидания, данное заявление не вызвало у Багана Скунса особого удивления. Он взглянул на Бела (то есть окинул двумя взаимопротиворечащими взглядами окружающий ландшафт, незримое пространство над крышкой-небом и, казалось, сами недра земные), после чего отметил:
- Святого Русака, что создал… Кабуку в первозданном ее виде, с землей и небом, воздухом и влагой, за шесть всего сезонов своей линьки… Пути его неведомы совсем, неведомы и неисповедимы.
Кроль торжественно поднял похожий на здоровенную белую гусеницу палец:
- Все может быть на свете этом сложном. Но если правда это, то в Стопе есть путь какой-то в мир иной, наружный…
- А я слышал, что Кабуку сварганил Большой Папа-Босс, - заметил Гунь. - Во время терки с кодлой Духов Шести Элементов…
- А я, - вставила Деби, - что это была Матушка Всего Сущего и что Кабука - плоть от плоти Ее мир, который Она… на шестом месяце… недонош… - Дебора умолкла и после паузы заключила: - Ну, это не очень приличная доктрина.
Они шли еще около часа, пока солнце не достигло зенита и не расположилось там на обеденный перерыв за облаком, напоминающим огромную копну ваты. Деревья наконец расступились, открыв взорам путников (по крайней мере, взорам троих из них, ибо кроль смотрел, кажется, на что-то находившееся позади его затылка), полого уходящий вниз луговой склон.
Бел отметил, что Круглая Стена приблизилась и стала доминировать над ландшафтом, превратившись теперь в то, о чем с полным основанием можно было сказать, что оно нависает.
- Здесь мне придется вас покинуть… - сообщил Баган Скунс.
- Пойду я собирать свою ватагу… Без надлежащего ведь руководства и поддержанья дисциплины строгой они все разбегутся по оврагам, залягут там, как мыши в норках темных, покорно станут ждать, когда врагини их всех поодиночке переловят.
В голосе благородного грызуна слышалась горечь за свой трусоватый род.
Кроль вздохнул, взгляд его прочертил какой-то инфернальный, приводящий в священный трепет каббалистический символ, и Скунс добавил:
- Быть может, на дорогах Миров-Здания
Нам доведется встретиться еще.
Считаю я, что вы мне помогли.
Пред вами я в долгу, а значит,
Отдам свой долг когда-нибудь.
Прощайте… а быть может, до свиданья!
Баган Скунс взмахнул лапой и удалился, шаркая лапами пятьдесят четвертого размера в высокой траве.
- И вовсе он нам ничем не обязан, - сказала Дебора, когда мохнатая фигура скрылась за деревьями. - Кроли, вообще-то, хороший народ, только…
- Что - только? - спросил Белаван.
- Только у них почему-то самцы командуют самками. А это ведь совершенно неестественно. Пошли быстрее, очень уж есть хочется.
Скорым шагом путники направились к городу Недотычки. Возможно, они не спешили бы так, если бы знали, что там их ждет встреча с Зигрией Матхуном и его хамелеонами.

Глава 4

Антон Левенгук чуть было не проехал нужное место, но вовремя заприметил стык между новыми и старыми рельсами, остановил лошадь и внимательно рассмотрел его.
Суховей… сквозняк… открытое окно купе. Фокусник слез с двуколки и медленно двинулся вдоль старого железнодорожного полотна, то есть по участку между двумя давно погасшими масляными фонарями. Того, что искал, он здесь не обнаружил. Левенгук приблизился к домику смотрителя и постучал - ответа не было. Он опять постучал, затем не спеша обошел строение. Позади только кривые грядки да сильно исколотое каким-то тупым предметом пугало. Вернувшись к двери, Левенгук высадил локтем окошко в верхней части, отодвинул изнутри щеколду и вошел. То, что щеколда задвинута именно изнутри, а в домике, кажется, никого не было, наводило на мысли…
Спальня. Неприбранная постель, стол, стулья, шкаф. Левенгук открыл его. Аккуратно развешанная одежда, на отдельной полочке - книжки в дешевых аляповатых обложках. На верхней изображен низколобый молодец в обтягивающих бриджах, с волосатой грудью, неестественно раздутыми мышцами и лицом, несущим на себе печать такой гипертрофированной мужественности, какой во всем чудесном многоликом Мироздании и быть не может. К его ногам льнула полуобнаженная блондинка с такими вторичными половыми признаками, что их вполне должно было бы хватить на трех блондинок поскромнее. Блондинка со страхом смотрела в сторону зловещего человека в черном плаще, с жутко злодейской физиономией - именно в этого человека волосатый парнище как раз примеривался запустить огромнейшим топором.
Вытянутое скорбное лицо фокусника не явило миру никаких чувств и раздумий. Он молча закрыл шкаф, вышел из спальни и заглянул на кухню.
Вот тут глаза Левенгука блеснули с мрачным удовлетворением. Фокусник увидел шляпу и, не обращая уже ни на что более своего внимания, шагнул к ней, присел на корточки и заглянул внутрь.
Какое-то время в кухне ничто не двигалось.
Антон Левенгук внимательно рассматривал цилиндр.
Из-под стола серый крыс внимательно рассматривал Антона Левенгука.
Зигрия Матхун был своего рода уникальным явлением для Кабуки и мира Цилиндра - потому в основном, что являлся чересчур женоподобным или женственным, как говорили некоторые (перед этим проверив, заперты ли все окна и двери, и настороженно оглядевшись).
Обилие волос на лице у мужчины здесь считалось чем-то не очень приличным и некрасивым, все равно как покрытые волосами ноги у женщины в каком-нибудь ином пространстве. Начхав на условности, Матхун давно отрастил себе клочковатую бородищу, которую имел привычку дергать в минуты душевного волнения.
Чрезмерное употребление спиртных напитков считалось привилегией женщин, мужчинам же оставалось либо терпеть, либо пытаться разными способами противостоять этому; ходила даже поговорка, что пьяный мужик - хуже тотальной войны с использованием огненных катапульт. Подгулявшие женщины вызывали в лучшем случае добродушное снисхождение к маленьким человеческим слабостям, а в худшем - насмешки и сопровождавшиеся похлопыванием по плечу высказывания типа «Где это ты набралась, сестрица?». А к подгулявшему мужчине относились не иначе как с брезгливым омерзением.
Безразличный к мнению общественности, Зигрия мог напиваться двое-трое суток кряду, к собственному удовольствию и всеобщему изумлению.
Мужчины зачастую отличались большей чистоплотностью - соискатель аррского трона вечно ходил липкий и замусоленный, как неоднократно переданный из рук в руки окурок.
Мужчины - чаще женщин - любили детей, Матхун же их недолюбливал. Справедливости ради следует отметить, что, кроме того, он плохо относился к животным (хотя сам и напоминал только что выползшего из разгромленного улья пьяного от меда медведя-шатуна), а также к женщинам, кролям и вообще почти ко всем, кто попадался на его жизненном пути. Ну и, кроме того, исходя из своей природы, именно женщины Цилиндра, как правило, с большей благосклонностью принимали всякого рода сальности, пошлости и грубые намеки на межполовые, как здоровые, так и извращенные, отношения. И тут он являлся исключением, ибо был, во всех смыслах этого слова, брутален.
Последние двое суток прошли с переменным успехом, но, в общем, скорее удачно. Его люди (из того, что у Матхуна именовалось принципами, он предпочитал набирать помощников мужского пола, впрочем с исключениями) разгромили отряд младшей сестрицы Вессантры. Хотя самой Вес удалось скрыться благодаря помощнице Савимур, известной в Арре воительнице-профессионалке и бретерше. Остальных женщин, их мужей и детей под надежным эскортом спровадили назад в Арру. Убивать их не было смысла, а в качестве заложников они могли еще пригодиться. Команда Матхуна отделалась всего одной потерей, да и то незначительной.
Путь к Стопе Санчи лежал через Недотычки. С теми подручными, которые не потребовались для сопровождения пленных, Матхун прибыл в столицу Западной области, намереваясь там отловить сестрицу и ее сводную сестру.
Сделав трактир «Бражник» своей штаб-квартирой, Зигрия Матхун сидел теперь за столом возле дверей напротив Гладии Хахмурки. Эта особа внушала трепет всем, кто знал о ее прежней жестокой профессии. Сейчас она являлась главной помощницей Матхуна, и прежние навыки партизанско-диверсионной работы ей очень помогали.
Хамелеоны тем временем попарно бродили по городу, выискивая Вессантру с Савимур или какие-нибудь их следы. Они имели четкие указания: при обнаружении беглецов не нападать, не светиться, а одному продолжать слежку, второму же бежать со всех ног - или лап - в трактир.
С утра Зигрия успел влить в себя уже три полные кружки медовой браги концентрированной крепости, и теперь его глазки маслено блестели, а пухлые губы лоснились. Это не встречало одобрения у Хахмурки, смуглой худой брюнетки со строгим лицом и таким же нравом. То, что ближайшей его помощницей являлась все же баба, - одно из неудобств, которые Матхуну приходилось терпеть в этом мерзейшем из миров.
Мужики не годились для подобной должности. Они чересчур поддавались слепой панике и эмоциям, выбивающим из колеи в ответственные моменты. Вот хамелеоны из них получались отменные, видимо, природное непостоянство мужской натуры способствовало метаморфозам.
Зигрия Матхун отхлебнул из кружки, вспоминая Посвященную Шанго и ее колдовской артефакт под названием метаморфизатор, с помощью которого она совершила обряд превращения. Обряд, как и все обучение в Стопе под руководством жриц, был обставлен соответствующими ритуалами и церемониями. А по сути, Шанго лишь создавала группу приверженцев и старалась расставить их на ключевые посты в Кабуке.
- Мы не нашли труп, - процедила Хахмурка, которая всегда цедила, а не разговаривала нормальным голосом, что являлось рецидивом, оставшимся от прежней профессии. Она неодобрительно покосилась на шефа, как раз прикладывавшегося к четвертой расчудесной кружке медовой браги, и закончила: - А труп должен быть.
Зигрия с громким звуком поглотил треть находившейся в кружке жидкости и глянул на порученицу. Гладия, чопорно оттопырив мизинец, маленькими глоточками пила шоколадный глинтвейн из крохотного стаканчика.
- А што тебя так гнететь, «благословенный свет очей моих»? - осведомился он и отрыгнул со звуком, каким сопровождается поднявшийся из недр топкого болота и лопнувший на поверхности грязевой пузырь.
В детстве Матхуна воспитывал строгий учитель изящной словесности, знаменитый поэт Сизокрыл Лютня. Он заставил ученика от корки до корки проштудировать «Антологию Од и Поэм Бардов Междулужья». Поскольку это была единственная книга, которую Зигрия осилил за всю свою полнокровную насыщенную жизнь, то многие метафоры, иносказания и созвучия намертво въелись в его мозг. Цитаты выскакивали из Матхуна совершенно неожиданно, как непослушные мерзкие бесенята. Это крайне раздражало Гладию Хахмурку - и потому не могло не радовать Зигрию.
- Как зовут того, который пропал?
- Гунь Ситцен, из кучеров. Мелкий пройдоха, пронырливый и подхалимистый.
- Подхамелеонистый! - ляпнул Матхун и расхохотался гулким рявкающим смехом.
Гладия еле заметно поморщилась.
- Што, никто не видал, куда он подевался? - спросил ее повелитель.
- Он атаковал одну из башен. Те, которых мы потом допрашивали, утверждают, что на этой башне дежурили какой-то пришлый, только что нанятый амазон и та девчонка, Дебора Анчи, помнишь ее?
- Не-а, - сказал Матхун. - Крутая девчонка?
- Вряд ли крутая. Такая невысокая, с белыми волосами, робкая. В детстве ее отослали…
Раздался громкий стук, и Гладия Хахмурка умолкла. Дородная трактирщица, получившая от Хахмурки несколько золотых и согласившаяся запереть трактир на весь день, быстро прошла мимо них и открыла дверь. В трактир ввалился размахивающий руками человек. Если бы Гунь Ситцен присутствовал здесь, он признал бы Каплуна Лхассу, одного из сотоварищей по кучерскому ремеслу и своего ближайшего дружка.
- Нашли! - возбужденно выкрикнул Лхасса с порога. - Ходют, малая и белобрысая, а с нею - здоровучий амазон и Гунька.
Род свой Каплун Лхасса вел от крестьян самого задрипанного района Западной области, и потому в его говорке присутствовали отчетливые навозно-сельские интонации, а в коренастой, кривоногой, «несветской», как сказала бы Гладия, фигуре - неуловимая сермяжность. Один из трех подчиненных, которых Матхун по разным причинам решил оставить в человеческом обличье.
- А Вессантра, Савимур? - спросила Хахмурка.
- Не. - Лхасса почесал затылок. - Нема их. Токмо те двое и ящур.
- Это какой ящур? - удивился Зигрия.
- Гунька, г'рю…
- Гунь Ситцен? - Матхун нахмурился, вспоминая. - Но он же был пауком.
- Шо не знаю, то не знаю, командир. Щас он как есть ящур.
- Как же ты его узнал?
На лице Каплуна отразилось недоумение.
- А и вправду, командир… Он же пауком был… Не пойму… Морда вроде другая, но все ж таки - он, Гуня…
Гладия Хахмурка решительно поднялась из-за стола и приказала:
- Как тебя… Колун, веди меня, - и добавила, обращаясь к Зигрии: - Я все организую. По дороге захватим других хамелеонов и доставим тех троих сюда.
Недотычки чем-то напомнили Белавану городок, в котором находился его родной интернат. Деревянные и каменные дома с наклонными крышами и жестяными водосточными трубами, канавы вдоль стен, окна с массивными ставнями, крепкие двери, заборы и ограды. И люди… Те же люди, у которых даже одежда не намного отличалась от привычной ему.
Попадались полицейские, здесь именуемые прокторами. Так их назвал Гунь Ситцен, судя по всему питавший к представителям закона классовую ненависть. Вооружены они были короткими шипастыми дубинками.
Кое-что смущало Бела. Когда он понял, что именно, то уже не удивился.
Прокторы были женщинами.
И все, что слонялись без цели по улицам, сидели на лавках, спорили и ругались от скуки с такими же скучающими личностями, были женщинами.
А вот немногие мужчины деловито передвигались с ведрами и сумками, торговались на рынке, мимо которого прошли путники, и гуляли с детьми.
Детей, кстати, хватало. Девочки с криками гонялись друг за дружкой, дрались игрушечным оружием, играли деревянными солдатиками и тягали за волосы мальчиков. Мальчики же в основном лепили из песка куличики (что, по общему мнению, являлось неплохой практикой, воспитывающей в будущем послушном муже прилежание на кухне) и баюкали кукол (что, как считается, способствует приобретению навыков правильного обхождения с младенцами). И лишь некоторые отдельные сорванцы гоняли почти наравне с девчонками, снисходительно принимавшими их в свои компании.
Белаван долго рассматривал эту суету, в конце концов не выдержал и воскликнул:
- Не могу понять, кто у вас детей-то рожает? Спутники уставились на него.
- Женщины, натурально, - сказал Ситцен. - А у вас что, наоборот?

Предыдущая страница 6 Следующая страница


7 Илья Новак

- Нет, и у нас так. Но у нас они же потом, как правило, и воспитывают детей! И они же, как правило, занимаются домашним хозяйством!
- Ну да? - изумился Гунь. - А мужики-то, мужики чего делают?
- Ну, деньги зарабатывают… обычно. Содержат семьи, заботятся о них… чаще всего. Защищают домашний очаг… бывает.
- Это как же зарабатывают? Все, что ли, на панель скопом валят?
- Нет, нет, занимаются обычными мужскими делами. - Бел покосился на Дебору, слушавшую его с широко раскрытыми глазами.
- Теперь я понимаю, - пробормотала Деби, пока хамелеон от изумления щелкал зубами. - Понимаю, почему ты с самого начала так вел себя.
- Существует, конечно, такое понятие, как матриархат, - не слушая, возбужденно продолжал Бел. - Но у вас он достиг каких-то гипертрофированных размеров!
- Раньше было лучше, - вставил Ситцен. - То есть все равно так же, да не совсем - мужичье и бабы были как бы равны. Но Шангуха повела свою политику, и как-то постепенно все сместилось… Она поставила на большие должности одних только женщин, попихи в церквах вдруг стали говорить о том, что, мол, боги хотят, дабы муж стал послушен жене своей… И все в таком же женском роде.
Бел возразил:
- Но тут ведь дело упирается еще и в простую мускульную силу. Мужчины физически в принципе сильнее женщин. У них… у них просто мускулов больше!
- Нет, - возразила Дебора, более-менее пришедшая в себя. - Еще давно мыслитель Павзаний доказал… Ну, по крайней мере, кому-то он это доказал… Что лишь два из семи мышечных волокна в теле особей мужского пола работают на полную силу, тогда как в теле особей женского пола работает четыре, а то и пять из семи волокон. И потом, ведь часто исход драки зависит не от физической силы, а от уверенности, решительности и умения, правда?
- Во! И тут наши тетки дадут сто очков вперед нашим мужичкам, - подтвердил Ситцен. - Слушайте, есть хочется - спасу нет. Бывали мы с братками в Недотычках и всегда останавливались пообедать в «Горячителе Утробы». Недорого, а кормят вкусно, токмо завсегдатайки достают иногда. Пойдем туда, что ли? Э, а у кого-нибудь деньжата есть?
- У меня-то откуда? - рассеянно ответил Бел, думая о том, что спутники достаточно легко восприняли его иномирное происхождение, а также утверждение о нынешнем пребывании Кабуки внутри шляпы.
Там, где он обитал раньше, реакция отличалась бы в корне, решил Бел. Но у носителей иной культуры, не отторгающей магию Шанго и пережившей в недалеком прошлом глобальную необъяснимую логикой катастрофу, каковой являлось оцилиндри-вание… Ясно, что в такой культуре понятие о преобладании логического порядка над хаосом расшатано.
Деби порылась в карманах своих джинсообразных шорт и извлекла несколько монет желтого металла.
- Можно? - Белаван взял одну и повертел в пальцах, рассматривая. На аверсе была выпуклая цифра «пять» и надпись «унок», на реверсе - профиль дамы с длинным благородным носом и высоким лбом, дающим понять, что под ним скрывается многоопытный, проницательный и изощренный ум. На голове присутствовало нечто, напоминавшее под определенным углом зрения корону. Над короной расположенные полукругом буквы составляли надпись: «Посвященная Шанго».
- Унчата у нас были и раньше, - пояснил Ситцен. - А вот башка Шангухи появилась на них недавно… Ал! - заорал вдруг хамелеон. - Мои, ей-же-ей, мои!
Белаван поднял голову.
По улице неслись два мохнатых паука, а за ними еще несколько тварей покруче.
Он обошел всю станцию, заглянул в подпол и залез по шаткой лесенке на чердак, но смотрителя не обнаружил. Здесь вообще не было никого живого, кроме тараканов и мух. И естественно, жив сам фокусник… Хотя в минуты душевных сомнений Левенгук имел привычку мрачно шутить по поводу относительности этого утверждения.
Кровать со смятым одеялом, немытая посуда в ведре, давно потухшие масляные фонари - все это наводило на определенные мысли. И мысли не из приятных.
Левенгук, все это время таскавший цилиндр с собой, страшась даже на секунду выпустить его из рук, поставил шляпу на стол полями вверх и задумчиво осмотрел со всех сторон. Он уже понял, куда подевался смотритель станции. Сам фокусник не собирался в ближайший год путешествовать, но теперь… К тому же он прекрасно осознавал, что подобие дисциплины в цирковой труппе поддерживается лишь страхом ее членов перед хозяином. И даже не перед ним, а перед тем фактом, что некоторые, пытавшиеся ранее бороться с диктаторской манерой управления, которую демонстрировал Левенгук, исчезли без следа. Теперь же большая часть труппы уже, наверное, разбежалась. Но историю со смотрителем ни в коем случае нельзя пускать на самотек, - это могло стать причиной катастрофы.
А значит, оставалось одно.
Белаван и Дебора метнулись в обратном направлении, но там улица оказалась перекрыта еще тремя существами, словно сошедшими с гравюр времен великой инквизиции и охоты на ведьм.
- Сюда! - услышал де Фей крик и следом за Деби вскочил в дверь лавки… Зеркальной лавки, как стало ясно через мгновение.
Их фигуры вытягивались, съеживались и расплывались в круглых, овальных и квадратных, потолочных, настенных и напольных зеркалах. В некоторых из них Бел мог созерцать свою физиономию в очках и растерянную мордашку Деби, а в других - аккуратную, обтянутую джинсовой материей попку и худой зад в обвисших штанах… Свой собственный, как он вскоре догадался с некоторым внутренним содроганием.
Хозяина видно не было, зато обнаружилась неприметная дверь. Бел ринулся к ней и влип носом в очередное зеркало, чуть не разбив очки. Пока он возвращал им правильное положение на своей переносице, Деби куда-то подевалась, и де Фей увидел, что окружен пауками и гигантскими летучими мышами.
Десятки отражений тянули к нему волосатые лапы и кожистые крылья с длинными загнутыми когтями, жуткие образины корчились, оглашая помещение криками. Отражаясь от многочисленных зеркальных поверхностей, крики сливались в бесовскую какофонию. Бел помчался сквозь отражения, вытянув перед собой руки.
Кончик крыла скользнул по щеке, чья-то лапа зацепилась за плечо, но он вырвался и наконец ощутил под ладонями шероховатую деревянную поверхность. Белаван распахнул дверь, прыгнул, захлопнул створку за собой и, нащупав засов, задвинул его.
Он стоял в захламленной кладовой с большим количеством пыли, паутины, темных углов и густых теней. Из-за двери доносились крики и звон осыпающихся зеркальных осколков, сопровождавшийся невнятной руганью.
Из дальнего, самого темного угла выдвинулась тень и превратилась в фигуру седого старичка, со сморщенным лицом, седыми буклями и круглой шапочкой на голове.
- Кто это, кто? - опасливо поинтересовался старичок.
В дверь ударили.
- Выход!.. - прохрипел Белаван. - Где?
- Это что это творится? - запричитал старичок. - Товар, мой товар!
В дверь ухнули опять, после чего раздался шум упавшего тела.
- Где выход? - с надрывом повторил Белаван.
- Молодому человеку нужен выход, нужен? - переспросил старичок, шмыгая носом. - Ладно, я таки скажу ему, скажу, чума на голову ему! Вот он, вот выход!
Цепляясь ногами за рухлядь, де Фей пересек кладовую и обнаружил в стене над полом узкий лаз, закрытый ситцевой занавесочкой.
Откинув ее, Бел прополз через отверстие, вскочил и увидел внутренний дворик, образованный стенами домов и невысокой зеленой изгородью. Бел с разбегу перевалился через нее, оцарапав руки и чуть не разбив очки.
Теперь он находился на улице, солнечной и тихой. Какой-то мужчина, с ребенком на руках, поспешно нырнул в ближайшую дверь. Еле слышные крики доносились из-за домов, где-то лаяла собака. Белаван остановился, соображая, каким путем вернуться, чтобы помочь Деборе. Выбрав направление, он прошел через арку, миновал сухой фонтан и нырнул в узкий проход между домами, все это время мучась от неотвязного ощущения, что ему чего-то не хватает.
Спустя минуту Белаван забрел в глухой тупик. Звуки потасовки давно смолкли. Он заблудился. И одновременно понял, что за мысль мучила его. Мысль о шпаге из распрямленной, заточенной кочерги.
Де Фей даже не помнил, когда выпустил ее из рук.
Он бродил по городу с полчаса, беспокоясь о Деби, переживая из-за потери шпаги и чувствуя, что бои местного значения, с недавних пор начавшие разыгрываться в его желудке, постепенно превращаются в сражение на всех фронтах. Наверное, это и послужило причиной, что перед одной из вывесок, в изобилии украшавших стены домов, Бел остановился.
«ГОРЯЧИТЕЛЬ УТРОБЫ». Некоторое время Белаван пытался сообразить, от кого слышал это название, а потом вспомнил слова Гуня Ситцена о трактире, где кормят недорого и вкусно.
«В конце концов, - подумал Бел, - я не найду Дебору, бесцельно слоняясь по городу. Если ей все же удалось убежать, то, возможно, она вспомнит, что этот трактир - единственное, о чем я здесь хоть что-нибудь слышал».
Оказавшись внутри, Белаван пожалел, что вошел. Может быть, решил он, было бы лучше все же подождать снаружи.
Он отродясь не курил и вообще предпочитал свежий воздух, а здесь атмосфера была не только прокурена, но и наполнена густым чадом.
Он ценил тишину - здесь же уши впору затыкать комьями ваты размером со стог сена, да и то не очень-то помогло бы.
Он не любил толпу - количества толкавшихся здесь людей хватило бы для формирования команды военного крейсера, с условием, что команда эта, начиная от последнего юнги и заканчивая капитаном, будет состоять из женщин.
Но, так или иначе, Белаван вошел. И, войдя, помимо запаха немытых тел ощутил также дивный дух жарившегося на открытом огне мяса. В большом зале с закопченным потолком стоял очаг, на вертеле медленно вращалась кабанья туша. Из дверей кухни вышел человек с уставленным тарелками подносом в руках.
Шумная компания как раз освободила стол. Сунув руку в карман, де Фей нащупал там монету в пять унок. Гадая, как далеко зашла инфляция в мире Цилиндра, он уселся за свободный стол. Молодой парень, в обтягивающих брючках и пестрой безрукавке, уставился на очередного посетителя, открыв рот.
- Ты… один? - спросил он наконец. - Или ждешь кого-то?
- Я жду только, когда меня покормят, - заметил Бел, у которого с голодухи уже разболелась голова.
- А… - Парень растерянно огляделся. - Покормят? Может, тебе… гм… присоветовать кого-нибудь, кто бы угостил тебя?
- Нет, нет, - возразил Бел. - У меня есть пять унков.
- Унчат, - машинально поправил официант. - Значит, ты просто хочешь… гм… поесть? За свой… гм… счет?
- Это что, так удивительно?
- Нет, вообще-то нет, но… - Официант умолк на полуслове, ощущая, что в такой ситуации есть нечто принципиально неправильное, но не в силах понять, что именно.
Бел решил сделать наконец заказ.
- Ну, тогда я хочу какой-нибудь фруктовый сок и… э-э… бутерброд с бужениной.
- Бута, - неуверенно заметил парень после продолжительной паузы, - это такая река неподалеку отсюда. И если ты хочешь перейти ее вброд с какой-то божьей Ниной, то тут я тебе не помощник. И если по дороге тебе нужно непременно давить из фруктов… как ты сказал?.. сок…
- А какие у вас есть напитки? - уточнил Бел.
- Напитки? Гм… самые невинные: обычная водка, водка-бормотуха, бренди-упадуха, глинтвейн по-недотычски и наш фирменный коктейль «Ядовитая плесень»… Ага, еще есть наливка из сока южных кактусов…
Через минуту, получив наконец заказ, удовлетворивший их обоих, официант ушел, виляя бедрами. Бел проводил его внимательным взглядом - ведь этот молодой человек оказался одной из первых мужских особей человеческого вида, с которым де Фей здесь общался.
И ведь такое считается нормальным в Цилиндре, подумал Бел, просто…
Цветы, чтобы привлечь опыляющих их пчел, распускают яркие бутоны. Хотя мужчины все же относятся к разряду… как бы это сказать… опылителей, а не опыляемых. Впрочем, случается и по-другому: например, у некоторых видов птиц самцы украшены шикарными хвостовыми перьями и залихватскими хохолками, тогда как самки с точки зрения внешности довольно бледны.
«В этот мир я не вписываюсь почти так же, как и в свой родной», - решил Белаван.
Он не являлся образчиком мужественности, но все же мужское начало в его натуре преобладало - хотя и не отягощенное поверхностными украшениями вроде могучего подбородка, стального взгляда и показной грубоватости. А потому Бел не мог представить себя кокетливо покачивающим бедрами под взглядами женщин.
Каковых женщин сейчас вокруг де Фея хватало, причем в самой разнузданной их ипостаси.
Они резались в карты, хохотали хриплыми, прокуренными голосами, сидели, положив ноги на столы, обменивались сальными шуточками, хлопали друг друга по плечам, бранились, исполняли хором песни непристойного содержания и приставали к официантам с фривольными предложениями.
Парень, который принял у Белавана заказ, отбившись от дюжины попытавшихся ущипнуть его рук, пробрался к столу и выставил перед Белом стакан с вином и тарелку с большими кусками сильно прожаренного мяса.
- Спасибо, - поблагодарил Бел.
- На здоровье, - сказал официант. И добавил: - Может, все-таки сразу познакомить тебя с кем-нибудь поприличней?
- Не надо, - вздохнул Бел.
- Ну, как хочешь, - сказал официант. И опять добавил: - В таких местах честные юноши должны помогать друг другу. Если что - кричи.
И ушел. Белаван проводил его удивленным взглядом и принялся за еду. Не успел он прожевать и несколько кусков, как произошло то, что, собственно говоря, в подобной ситуации и должно было произойти.
За его стол кто-то уселся, и низкий, хриплый, но все же, судя по некоторым особенностям, принадлежащий женщине голос произнес оригинальное:
- Скучаешь, крошка?
Бел медленно дожевал, медленно проглотил и медленно поднял голову. Лицо, которое открылось его взгляду, было круглое, как сковорода, и багровое, как если бы эту сковороду хорошенько раскалили на огне. В левом ухе тускло поблескивало массивное кольцо; во рту тускло поблескивали фиксы; поросячьи глазки тоже тускло поблескивали - не то от водки-бормотухи, не то от бренди-упадухи.
Фигуру дамы целиком рассмотреть из-за стола не получалось, но складывалось впечатление, что формой она напоминает грушу. Большую, перезрелую, распираемую изнутри сочной мякотью. Волосы на яйцеобразной голове выстрижены и лишь с геометрического центра макушки на правую бровь свешивался длинный черный чуб. Левая бровь, разделенная широким розовым рубцом, состояла из двух половинок.
- Такой красавчик - и без охраны, - выдала тетка еще одну злободневную сентенцию.
- Я не нуждаюсь в охране, - вежливо, но строго ответил Бел. - Я просто ем.
- Просто ешь? - Почему-то это заявление вызвало у собеседницы улыбку от уха до уха, словно широкая трещина расколола сковородку на полумесяц и ущербную луну. Она развернула массивное тело на сорок пять градусов и, в то время как Бел лихорадочно запихивал в себя куски и заливал их вином, стремясь побыстрее разделаться с едой и смыться, поведала громким голосом компании за соседним столом: - Малыш просто ест!
Видимо, в этом содержался какой-то неуловимый для постороннего вроде Бела узкотрактирный юмор, так как компания разразилась изящным гоготом, перемежаемым поощрительными возгласами.
- В этом грязном мире, милый, - поведала тетка, вновь поворачиваясь к де Фею, - ничего не происходит просто так, заруби это на своем симпотишном носе. Может, мы с тобой сейчас отправимся в один из уютных кабинетов на втором этаже? Сечешь, какой там основной предмет меблировки?
Бел подумал и предположил:
- Что ж, наверно, кровать.
- Сечешь! - Тетка погрозила ему пальцем. - Уже бывал там, рыбка?
- Вообще-то нет. Просто это логично. Благодарю за предложение, но вы мне не нравитесь.
Он заметил, что разговоры за соседними столами стихли и внимание значительной части присутствующих обратилось на забавную, с их точки зрения, сцену.
Тетка поведала:
- Он говорит, я ему не нравлюсь! Последовали очередной взрыв скабрезного смеха и очередная порция одобрительных выкриков.
- Ну, красотуля. Кому какое дело, что нравится, а что не нравится тебе? Главное - ты нравишься мне. А раз так… - Массивная рука тяжело опустилась на плечо де Фея.
Раздался чей-то давящийся смехом голос:
- Давай, Шмульдия, заставь его впердюлить тебе по самые эти самые.
Откуда-то из чадного воздуха, тонко жужжа, прилетела короткая стрелка с желтым перышком на конце и, чпокнув, воткнулась в стол рядом с локтем тетки.
Разговоры стихли, на стол упала тень, и Шмульдия с Белаваном подняли глаза.
Дебора Анчи сжимала под мышкой шпагу Бела. Шмульдия медленно и очень внушительно подняла свое тело из-за стола, ничуть, кажется, не впечатленная ни дротиком, ни шпагой, ни выпяченным маленьким подбородком. Ее торс, ставший теперь видимым во всей своей красе, впечатлял. Каждая грудь под натянутой кожаной рубахой превышала размером голову Деборы.
- Я тут предложила малышу отойти со мной по одному неотложному делу, а он отказался. Почему бы это?
- Вот твоя шпага, - сказала Деби.
- Спасибо. - Бел взял оружие и пояснил Шмульдии: - Я же объяснил, ты мне не нравишься.
Тетка хохотнула:
- Ах так? Значит, просто не нравлюсь, и ничего личного?
- Ну, почему же ничего личного? Лично мне лично ты не нравишься. Это… очень личное.
- Да? А чем же я тебе не приглянулась, рыбка?
- Ты обязательно хочешь знать правду? - Белаван пожал плечами, и одновременно за его спиной громко хлопнула входная дверь. - Очень просто. Ты грубая, толстая, для меня - старая, почти лысая, у тебя некрасивое лицо, и ты не следишь за фигурой. И еще у тебя волосатые руки.
- Ну так что? - удивилась Шмульдия. - Ежели у женщины волосатые руки - так что ж здесь такого? У меня, ежели хочешь знать, и ноги такие. Я ж не пацан какой. Какое кому дело до моего вида? Може, волоса токмо подчеркивают мой имидж. Ладно, мне надоел этот бестолковый треп. Ты, рыбка, все ж таки пойдешь со мной, а ты, малявка, перебьешься… - С этими словами она вытянула мощную длань и ухватила Дебору за шиворот.
Деби схватилась за рукоять меча на своем поясе, а Шмульдия приподняла ее над полом.
Белаван де Фей сделал то, к чему серьезно готовился на протяжении последней минуты - и не из-за какой-то сложности действия, а потому, что ни разу в своей жизни не бил женщин, худых или толстых, красавиц или уродин, грубых или утонченных до состояния кисейной занавесочки. Он с силой ткнул Шмульдию тупым концом экс-кочерги в лоб.
Дальше в течение короткого отрезка времени произошло сразу несколько событий…
Из-за стола, где раньше сидела тетка, вскочили и направились в их сторону шесть женщин с кинжалами и дубинками в руках.
Бел, действуя по наитию, забрался на стол и стал размахивать над головой шпагой.
Шмульдия, выпустив Дебору, вдруг душераздирающе заорала и принялась скакать на одной ноге.
Парень, сначала обслуживавший де Фея, а после наблюдавший за развитием инцидента из-за столов, подскочил к входной двери, распахнул ее и принялся визжать с душераздирающими интонациями: «Прокторы! Прокторы!»
Гунь Ситцен отцепился от лодыжки Шмульдии, уперся мощными лапами в пол и тяжело запрыгнул на стол, куда Белаван как раз успел втянуть зажмурившуюся и беспорядочно размахивающую кулаками Дебору.
Толстый трактирщик, протолкавшись сквозь толпу, схватил визжащего официанта и влепил ему пощечину, отчего тот мгновенно замолк. Шмульдия уселась на пол и стала рассматривать окровавленную ногу. Зубы крокодила оставили глубокие следы на ее мясистой ляжке.
- Чё наделал-то, а? - запричитала она и повернулась к приближающимся подружкам. - Честная громила не может подцепить какого-то шмару без того, чтобы ей не отхватили пол-ляжки! Надо накостылять им, сеструхи!
Сеструхи ворчанием подтвердили свою солидарность с данным императивом и обступили стол. В ногу Бела уперлось что-то трясущееся, он глянул вниз. Бок длинного крокодильего тела дрожал, как студень на вибростенде. Гунь покосился на Бела страдальческим взглядом.
- Начинается! - прохрипел он. - Шибчее, чем в первый раз, ей-же-ей, шибчее!
Сеструхи тем временем приблизились, и одна из них уже замахнулась длинным кинжалом. Челюсти Ситцена судорожно вывернулись под неестественным углом. Из пасти исторгся визг. Протяжный, напоминающий тот, который прошлым днем звучал в лесу Харпулко, но гораздо пронзительнее, в прямом смысле хватавший за душу.
Этот король всех визгов, отражаясь от стен и потолка, забился в питейном зале трактира «Горячитель Утробы».
Узкое лезвие кинжала в руках смелой сеструхи прогнулось, и его кончик опустился под собственным весом. Сама сеструха и пять ее товарок повалились навзничь в разные стороны, образовав как бы лучи звезды со столом в центре. На столе колыхалось и медленно трансформировалось смазавшееся от дрожи тело Ситцена. Рядом с ним присели, тесно обнявшись и спрятав лица на плечах друг у друга, Белаван с Деборой.
Визг, взметнувшийся уже до заоблачных высот и грозивший унести туда же крышу трактира, вышел теперь за пределы слышимости человеческого уха, освободив место для других звуков…
Вот с хрустом сломался вертел, и жарившаяся туша упала в огонь, подняв тучу искр и пепла; вот со звоном стала лопаться стеклянная посуда и с более мягким звуком - глиняная; потом в подвале раздалась канонада глухих хлопков - это одна за другой взорвалась сотня бутылей шипучего сидра… И все это звучало на фоне стаккато деревянного треска, с которым медленно разваливалась сверхпрочная массивная стойка, стоявшая тут с момента постройки «Горячителя», пережившая трех хозяев, четыре пожара и около двух тысяч крупных, средних и мелких побоищ, драк и потасовок.
И только звуков, которые могли бы издавать люди, не было слышно в этом хоре.
Самое удивительное, что из всех присутствующих в трактире людей не потеряли сознания от акустического коллапса лишь двое, находившиеся ближе всех к эпицентру. Звук входил в резонанс с основой материи, с самими монадами бытия где-то в метре от своего источника. Но внутри незримой сферы двухметрового диаметра он лишь разгонялся до запредельных колебаний, и здесь его еще можно было терпеть. Он только становился причиной того, что начинало бешено колотиться сердце, неприятно съеживались барабанные перепонки да болезненно ёкало в груди.
В этой незримой сфере абсолютного ватного беззвучия, где скорчились два присевших на корточки человека, бесконечность словно меняла знак на противоположный, круша физические законы и впуская в реальность другую, параллельную бесконечность. В ней происходило что-то странное - клубились тени невиданных существ, ослепительной радугой изгибался сияющий мост, под которым мгновенно расцветали и гасли удивительные цветы. Здесь ткань вывернутой наизнанку реальности покрывалась пятнами бирюзовой плесени и расчерчивалась пляской молний, сплетенных как решето, здесь мгновенно появлялись и так же мгновенно исчезали диковинные звери и чудесные цветы…
Жаль только, что никто, совсем никто не видел этого.
Внезапно визг прекратился, сфера с бесшумным хлопком лопнула. Бесконечность поспешно поменяла плюс на минус и вымела из своего законного пространства и радужный мост, и удивительные цветы, и бирюзовую плесень, и невиданных созданий, отправив их в неизведанные дали, где они до сих пор обретались.

Предыдущая страница 7 Следующая страница


Запретный мир 8

Пуховая тишина окутала трактир. Она длилась долго.
Чуть позже с тихим звоном лопнул последний стакан. Потом, треснув, обвалилась вешалка со стены. Потом кто-то застонал.
А потом Белаван де Фей, высвободившись из объятий Деби и выпустив ее из своих объятий, поднял голову и огляделся.

Глава 5

На полу «Горячителя Утробы» в колоритных позах лежали слабо шевелящиеся тела посетителей. Слегка растрепанная и взъерошенная Деби спрыгнула на пол следом за де Феем. Оба уставились на толстого, как рулон обоев, сиреневого змея с панковским гребнем на плоской голове и рыжей кисточкой на хвосте. Змей, чей облик неуловимо напоминал и крокодила и паука, пребывал в состоянии тихой прострации.
К счастью, он оказался не слишком тяжелым, и Белу удалось взвалить его на плечо. Придерживая скользкое тело одной рукой, а второй волоча за собой Дебору, де Фей выскочил из трактира. Он пересек улицу, свернул, преодолел два квартала и лишь на краю круглой площади с неработающим фонтаном остановился.
Змей на его плече стал извиваться, пытаясь сползти на землю. Он шлепнулся на мостовую, как длинный валик из теста, и для пробы несколько раз махнул хвостом.
- Ни фига себе! - прошипел он. - Типа ящера - токмо без рук, без ног. Как же я теперь?
Бел присел рядом с ним на корточки.
- Ну ты и выдал, - заметил он. - В первый раз тоже было круто, но сейчас мне показалось, что я внутри работающего паровозного двигателя. Говоришь, чем дальше, тем приступы сильнее?
- Еще два раза, - подтвердил Гунь Ситцен.
- А в третий раз какой визг ты издашь, представляешь? Чувствую, будут разрушения… Постарайся заранее предупредить.
- Да, - поддержала Дебора. - Я думала, у меня голова лопнет.
- Ха! А мне-то, мне каково? - возмутился хамелеон. - Голова у ей лопнет! Только о себе и думаете. Меня ваще в какую-то макаронину свертывает, а кишки через ухи вылазят! Откуда я заранее могу знать, когда оно прихватит? Надо стараться не думать об этом деле. Потому что как токмо представлю себе косячок или наперсток с шариком жероина - так и опупеваю! - Он, извиваясь, попробовал переместиться по булыжникам и выругался.
Молодая парочка, в обнимку любовавшаяся безводным фонтаном, поспешно удалилась.
- Извини, что я бросил тебя там, в лавке, - сказал Белаван, поворачиваясь к Деби. - Я хотел вернуться за тобой, но тут же потерялся…
Дебора возразила:
- И хорошо, что не вернулся. Они бы тебя поймали, а меня там все равно уже не было.
- Как так?
- Я закатилась под зеркальное трюмо, которое стояло возле стены. А когда они выломали дверь и забежали в комнату, где ты спрятался, схватила с пола твою шпагу, выпрыгнула в окно и убежала. Потом вспомнила, как он, - девушка указала на Ситцена, который свернулся в кольцо и усиленно сосал свой хвост, - говорил про «Горячитель», и подумала, что ты можешь прийти туда. Но я сама долго бродила, пока нашла трактир…
- Понятно. А с тобой, Гунь, что произошло? Я думал, ты рад, что встретил своих.
- Тошняк… - Змей вытащил из пасти кисточку и облизнулся коротким раздвоенным языком. - Точняк, так и было. Но они, когда увидели нас троих вместе, решили, что я предатель, переметнувшийся на сторону врага. Ну, и пока вели меня к командиру, все бухтели, какие, мол, жуткие вещи он со мной сотворит. Я и прикинул, что будет лучше смотаться, пока Матхун с Хахмуркой не взялись за меня, чтобы не оставить ни рог, ни ног. Матхун-то еще ладно, он хоть и грозный, но отходчивый, а вот она… Ух, злобная грымза! Куснул я, значит, одного за… В общем, куснул я его, болезного, второму хвостом дал под коленки - и деру. Бегу и думаю, ежели вы, к примеру, тоже смотались, то как мне, значицца, вас найти? Потому как единый мой шанс таперича - это тетка Шангуха, а двигать к ней надо либо по лестницам вдоль Водопада, что очень долго, либо по Пути Фуна. А енто сподручнее делать в компании. Ну, и побрел я к «Горячителю», ведь ты, паря, других местов в городе не знаешь.
- Итак, Матхун со своими хамелеонами в Недотычках, - сделал вывод Белаван.
- Точняк. И ищут они - я енто в разговоре конвоиров услыхал - Вессантру и какую-то Сава.. Сави…
- Ах я глупая! - воскликнула Дебора. - Как же я сразу не вспомнила! Ведь Савимур как-то говорила, что у нее в Недотычках живет, кажется, двоюродный дядя. Если они где-то и спрятались, чтобы переждать оставшееся до утра время, то именно у него. Но он содержит… но у него… - Деби умолкла.
- Чего - у него? - спросил Ситцен.
- Он… в общем, я знаю, где могут прятаться Ее Высочество и Сави, - заключила Дебора. - Идем туда.
Она укоряла себя за то, что не вспомнила раньше, одновременно пытаясь мысленно представить себе карту Недотычек, которую когда-то видела, и сообразить, где находится нужный квартал… А не секрет, что мысли такого уровня интенсивности, тем более рожденные в головах людей бесхитростных и открытых, имеют свойство незримыми концентрическими кругами распространяться в эфире, покачивая на своем пути буйки-сознания других людей, настроенных на поиски решения сходной проблемы…
И потому нет ничего удивительного в том, что на другом конце города в трактире «Бражник» Гладия Хахмурка вдруг выпрямилась на стуле.
Какое-то смутное воспоминание забрезжило в голове Хахмурки. Если бы Матхун не буйствовал, она бы точно вспомнила, но Зигрия ревел, как старый гризли, у которого молодой, зеленый еще медведишко упер из-под носа весь мед.
Отряд хамелеонов, из которых лишь двое сохранили человеческий облик, трепетал кожистыми крыльями, дрожал волосатыми коленками и в страхе кривил жуткие хари. «Парад монстров» - так про себя называла их Гладия. До недавнего времени подручных, которые остались людьми, было трое, но один, упустивший Гуня Ситцена, из страха перед гневом Матхуна предпочел не возвращаться и растворился в городе.
Не совсем ясно, что больше приводит в трепет хамелеонов: вид разъяренного босса, мощь его криков или те выражения, которые он использовал. Когда Матхун пребывал во гневе, цитаты из бардовской антологии так и сыпались. А барды Междулужья славились своим вольнодумством и, мягко выражаясь, нестандартностью некоторых поэтических образов… В смысле - некоторые называли их просто бездарными злобными язвами.
Происходило это в основном потому, что издательства Междулужья отличались здоровым коммерческим подходом к печатной продукции и гонораров поэтам не платили. Более того, поэты сами доплачивали, чтобы напечататься, причем после этого весь тираж издатели спихивали им же. Авторам приходилось с высунутыми, посиневшими от чернил языками бегать по букинистическим лавкам и предлагать свои творения по бросовым ценам, а то и бесплатно всучивать их шарахающимся библиофилам. Их гордый поэтический дух страдал. Несмотря на все усилия, многие из страдальцев зачастую были вынуждены проводить длинные холодные ночи на вершине холма из книг, накрывшись вместо одеяла теми же книгами и подложив под голову опять же книги, и изливать лишь равнодушным небесам свою горечь и обиды.
Это не способствовало здоровому пищеварению, добрым взаимоотношениям с редакторами и вообще со всем окружающим миром. Наоборот. Потому, собственно, именно в Междулужье родился поэтический жанр, названный впоследствии «хулительной поэмой» или, согласно другой критической школе, «матерным бурлеском».
- Чтоб вы сдохли! - орал Зигрия Матхун, брызгая медовой слюной. - Вы - ленивое… ух!… отродье, не ведавшее слога дивный ритм»! Вонючие… - а, дьявол!..- «…поставщики бульварных безделушек, где гений отродясь не ночевал»!
Вообще-то, Зигрия хотел назвать их «ленивым стадом» и «вонючими неумехами», но цитаты сами собой соскакивали с его языка, не давая проходу обычной нормативной ругани.
Гладия, стараясь отвлечься от криков, мучительно соображала, что за воспоминание прикрытой темным плащом тенью недавно вышло на берег ее сознания. Тут Матхун перенес свой гнев на помощницу.
- Ты тоже хороша… ну, ё-моё!.. - Он хотел сказать «глупая гусыня», но, отпихнув тощим плечиком это хоть и банальное, но добротное выражение, из его рта выскочило вдруг какое-то невероятное: - «…Прожженного деляги от искусства срамная секретарша-буквоедка, поэта не впустившая за двери!»
Призрак-воспоминание завернулось в плащ и, голосом тени покойного отца Матхуна пробормотав: «Прощай! Прощай! И помни обо мне!» - степенно удалилось в океан ее подсознания. Хахмурка нахмурилась и холодно произнесла:
- Значит, ты - деляга от искусства?
- Что? - не понял Зигрия, который мало разумел в поэзии и не вникал в суть произносимых им цитат.
Гладия принялась пояснять монотонным, нудным голосом:
- Ты назвал меня секретаршей… Очень хорошо, я действительно в некотором роде секретарша. Буквоедкой… ладно, если подразумевать под этим склонность к порядку, то я - буквоедка. Но я твоя секретарша-буквоедка, а тогда ты - деляга, по твоему собственному утверждению, от искусства. Что абсолютно, в корне неверно. Деляга… ну, это еще так-сяк, но к искусству ты имеешь такое же отношение, как я… - она всего на секунду замешкалась и разродилась сравнением, на которое любой отравленный желчью бард Междулужья не колеблясь обменял бы лютню своей персональной музы: - …как я - к синхронному плаванию в голом виде, зимой, посреди океана при полной луне.
Воцарилась озадаченная тишина. Хамелеоны, развесив уши разных оттенков, форм и размеров, затаив дыхание, слушали. Зигрия Матхун открыл рот, схватил кружку, осушил ее одним глотком, после чего разразился ухающим надрывным хохотом.
- Видимо, что-то в моих словах, - отметила Хахмурка голосом, которым можно было бы разрезать тончайшую шелковую нить на две ниточки потоньше, - показалось тебе немного забавным.
- Гладия!..- давясь смехом и выпучив глаза, прохныкал Зигрия. - Ну, что бы я без тебя делал? Я без тебя - как… а, бля!.. «…как без пера, чернил и вдохновенья»! Что такое луна? Не важно… Просто я вдруг представил тебя голой, плавающей ночью, по… посреди океана… си… си… синхрон-ха-ХА-ХА!!! - Корчась и мучительно содрогаясь, он откинулся на стуле.
Со стороны хамелеонов донесся приглушенный смешок, и Хахмурка, поджав губы, метнула туда пронзительный взгляд. У нее имелся опыт в таких делах, и по напряженно застывшим уголкам рта она определила, что усмехался Каплун Лхасса. Ох, как много таких вот тихих насмешников приходилось ей вычислять и изничтожать во время своей предыдущей неблагодарной работы! - и Гладия сделала зарубку в памяти, последнюю пока зарубку в очень длинном ряду ей подобных.
- Но согласись, Глади, - продолжал Матхун, вытирая брагу с бороды. - Ты взяла на себя проведение этой операции. Сказала старине Зигрии - сиди тут, я все устрою. А что в результате? Куча этих тупых болванов упустила всего-навсего троих… а они, возможно, знали, где моя сестрица с помощницей. И руководила этим упущением ты.
- Да, - подтвердила Хахмурка. - Но позволь напомнить, что с самого начала я была против того, чтобы нанимать этих… - она чуть сморщила нос, - тупых болванов. Они твои люди, Зигрия. Твои… - ее голос засочился брезгливостью, - твои мужчины.
- Ну-ну! - Матхун поднял руки в примиряющем жесте. - Я знаю эту твою нелюбовь к слабому полу. Что ж, теперь говорить не о чем, они упущены и… ну, чтоб я сдох!.. «…Имеешь то, что ты имеешь, - пустой с утра желудок и пять тысяч непроданных томов прекрасных слов». Что будем делать дальше? Отправимся к Стене?
- Условия Посвященной Шанго четкие: претенденты на трон Арры должны преодолеть Путь Безумного Фуна, - возразила Гладия. - Кроме того, даже если мы двинемся по Длинным Лестницам вдоль Водопада, это займет слишком много времени. Можем не успеть. Думаю, что и Оторва Малина, и Свонна, и Лепесток Саакэ, которые не обязаны в этот раз преодолевать Путь, выступили уже сегодня утром. Ну а Путь откроется лишь завтра на рассвете. До него недалеко, и пока имеет смысл оставаться в городе. Но не здесь… - Она обвела взглядом трактир. - Я предлагаю выйти на улицу и прогуляться, Зигрия. У меня… - Гладия досадливо щелкнула пальцами, - была какая-то мысль, но…
- У тебя была мысль - и ты ее думала! - Казалось, лишь неимоверная сила воли помогла Зигрии Матхуну не расхохотаться над этим образчиком изящного юмора. - Что ж - «…покинем затхлые редакции чертоги! На волю, где простор и солнце светит!»
Дом был двухэтажный, зеленый с белым, построенный в ерническом псевдонародном стиле, с коньками на крыше и резными наличниками.
Несмотря на то что солнце еще только подбиралось к вершине Круглой Стены, над дверью горел розовый фонарь. Собственно, над дверями почти всех домов этого окраинного квартала горели такие фонари, и Белаван безуспешно гадал, куда это они попали. Деби в ответ на его вопросы лишь хмурилась и смущенно отводила глаза, а Гунь Ситцен, скабрезно шипя, называл его «счастливчиком», призывал «не робеть» и добавлял, что, в случае чего, он, Гунь, знает «хорошего лекаря».
Над дверями висела вывеска: ТРЕПАЛЯ.
Дебора постучала. Через некоторое время в приоткрывшуюся дверь, примерно на высоте пупка Деби, высунулась голова с запавшим носом и бессильно отвисшей нижней губой.
- Хотите поразвлечься, девочки?.. - Взгляд ярко-голубых глаз перекочевал с лица Деби на лицо де Фея, и гном несколько неуверенно добавил: - Мальчики?.. - Взгляд опустился к земле. - Гады ползучие?
- Сам ты!.. - возмутился Гунь. - Недомерок!
- Мы, конечно, приветствуем всяческие эксперименты. - Гном отодвинулся вглубь дома. - Наш девиз «Удовлетворение, удовлетворение и еще три раза удовлетворение», но… зеленый червяк…
- Так, блин! - Ситцен решительно зазмеился в дверь. - Каждый доходяга-сутенер будет тут строить из себя противника извращений и… апш-ш-ш!
Распахнув дверь, Бел ввалился в «Трепаля».
Сбоку, под стеной, стояла Савимур, и заточенное до бритвенной остроты лезвие ее короткого меча прижималось к шее Ситцена.
- Проклятый хамелеон! - рявкнула Сави.
Бел бросился на воительницу и сбил с ног. Его шпага и ее меч отлетели в сторону. Сжав друг друга в крепких объятиях, де Фей и Савимур покатились по паркету. Это закончилось тем, что Бел оказался лежащим спиной на полу, а воительница - грудью на Беле, обхватив его руками и ногами.
- Во как действует на молодежь первые же минуты в «Трепалях», - отметил гном с грустью. - Жаль, я уже стар для такой страсти.
Савимур дернулась и разжала руки. Очень осторожно воительница слезла с Белавана и встала на колени. Теперь Белу стала видна Дебора, уткнувшая в затылок Савимур конец меча. Рядом, шипя и ругаясь, извивался Ситцен.
- Ты! - сквозь зубы процедила Сави. - Амазон-предатель! Ты - проклятый хамелеон! А ты - двуличная ренегатка!
Белаван, поднимаясь на ноги, рассудительно произнес:
- Слушай, ты ошибаешься. Мы не предатели. Там, в замке, мы подняли тревогу и дрались, но нас обоих летун сбросил вниз, и мы потеряли сознание. Ты можешь мне не верить, но я всегда щепетильно относился к взятым на себя обязательствам. Наследная Вессантра, - Бел наклонился и поднял шпагу, - наняла меня и пока что не увольняла, так что мы отправились в Недотычки…
- Прихватив с собой хамелеона? - в ярости перебила Савимур.
- Да, прихватив. Но он покинул свой отряд, и когда здесь, в городе, на нас напали подручные этого Матхуна, он тоже убежал от них, понимаешь?
Савимур встала и осторожно оглянулась. Деби держала меч в вытянутых руках, змей приподнял над полом плоскую голову и ритмично покачивал ею, выпростав раздвоенный язык.
- С ней я справлюсь и левой рукой, - пренебрежительно сказала воительница. - Но я не знаю, ядовит ли этот гад, да и ты, амазон, слишком сильный для мужчины. Но Вессантры здесь нет!
Именно этот момент гном выбрал, чтобы прошамкать:
- Сави, детка, твоя высокородная подруга просила еще льда для синяков. Что, мне нести его или как?
- Дядя! - воскликнула Савимур, блеснув глазами на гнома. - Что вы говорите?!
- А что я… - начал хозяин, но его перебил Бел:
- Послушай, Сави. Упрямый фанатизм - самое паршивое состояние души. Если бы мы были предателями, то Дебора уже убила бы тебя и мы привели бы других хамелеонов.
- Эта… скромница, - слово было произнесено как грязное пренебрежительное ругательство, - не способна убить даже досаждающего ей комара.
- И по-твоему, это недостаток? Мне кажется, что это большое достоинство. Вы тут, кажется, возвели умение накостылять ближнему своему в ранг искусства, хотя на самом деле это просто мордобой, и ничего больше. Не важно… Она бы стукнула тебя по голове, мы бы тебя связали - и враги были бы уже здесь. Давай, Сави, отведи нас к Ее Высочеству. Нам надо обсудить положение дел.
- Пусть она отдаст мне меч!
Бел посмотрел на Деби, губы которой дрожали.
- Ты не станешь опять драться? - уточнил он.
- Не стану.
- Клянешься?
- Клянусь. Давай меч!
Де Фей осторожно вытащил из судорожно сжатых пальцев Деби рукоять меча и отдал оружие воительнице. Сунув его в ножны, Сави развернулась на каблуках и решительно затопала к лестнице, видневшейся в глубине зала Лестница, устланная ярко-красным ковром, вела к узкому коридору, прилепившемуся у стены под рядом дверей на высоте второго этажа. Уже на ступенях Савимур обернулась и приказала гному:
- Дядя, запритесь и никого сюда не впускайте!
- Родная двоюродная племяшка командует мною, - посетовал хозяин «Трепалей» и зашаркал к двери.
Только сейчас Бел заметил гигантскую хрустальную люстру под высоким потолком, зеленые стены, расписанные сельскими пейзажами с большим количеством козьих стад и полуобнаженных пастушков, играющих на свирелях. Возле двери стояло чучело медведя с подносом в вытянутых лапах. В помещении пахло духами, табаком, пудрой, борным мылом и мастикой, которой был натерт пол.
С лестницы раздались голоса, и несколько девиц в опушенных мехами светлых брючных костюмчиках, с хихиканьем обойдя поднимавшуюся Савимур, сошли в зал.
Нет, не девиц.
Приглядевшись к ним, Белаван де Фей медленно провел ладонью от лба до подбородка, коснувшись пальцами губ и издав при этом приглушенный звук вроде «би-ри-ди-би-ри-ди».
Потом возвел очи к потолку, а вернее, к люстре, похожей на перевернутую, состоящую из отдельных висюлек пирамиду.
Обычно Антон Левенгук заранее тщательно готовился к путешествиям, но сейчас обстоятельства к этому не располагали. Порыскав по станции, он не нашел никакого оружия и решил, что, черт возьми, чересчур осторожен. Он уже неоднократно путешествовал - хотя в последний раз аж год назад - и всегда попадал туда, куда надо. В конце концов, это всего лишь вопрос соответствующего ментального настроя. А вот куда могло занести смотрителя, который не знал, на какую точку настраиваться? Поразмыслив над этим, фокусник пришел к выводу, что, скорее всего, того должно было прошвырнуть вдоль оси деформации в геометрический центр Дна. Он не знал точно, но предполагал, что это где-то посреди леса Харпулко…
Единственная проблема заключалась в том, что на время его отсутствия шляпу надо было оставить в надежном месте. Раньше фокусник запирал ее в своем личном переносном сейфе, в который мог влезть и сам, а вот теперь… Левенгук заколотил выбитое окошко фанерой, запер дверь, нашел в глубине домика темную кладовку, поставил там табурет, сверху водрузил шляпу и заперся. Стало темно, но от шляпы немедленно распространилось тусклое серебристое свечение. Опустившись на колени перед табуретом и сжав руками поля, Антон Левенгук склонился над цилиндром и заглянул в него. Необъятное пространство завращалось, будто в гигантскую воронку сотнями галлонов вливались черные густые чернила…
…В кладовой раздалось шуршание, из покрытой паутиной дыры в углу блеснули красные глаза. Большой серый крыс с порванным левым ухом взобрался по ножке на табурет и встал на задние лапы, упершись передними в тулью. И заглянул в цилиндр.
- Я рада, что помимо Савимур, у меня еще остались преданные люди, - произнесла маленькая черноволосая женщина, откидываясь в кресле. - Садитесь.
В комнате стояла просторная кровать под балдахином, с розовыми фонарями по углам, а на мягком ковре вдоль стены выстроились атласные пуфики. Все, кроме Гуня, уселись на них.
- Но я беспокоюсь о других членах отряда, а кроме того, о мужчинах и детях, - добавила Ее Высочество. - Что стало с ними?
- Мы не видели трупы, - заверил Бел и, подумав, добавил: - Госпожа.
- Возможно, это указывает на то, что все они живы…
- Точняк, мэм, - вставил змей, обвивший ножку круглого мраморного столика. - Я слыхал, говорили, что всех отправили обратно в Арру под конвоем. Так шо…
- Но могу ли я доверять тебе? Помолчав, Ситцен признался:
- Нет, мэм, я не присягал вам на верность. Но они подтвердят - я смылся, тогда как мог и остаться. Матхун… а скорее, Хахмурка решила, что я предатель. Назад мне дорога заказана, но… - Змей почесал темя хвостом. - Ктой-то ведь должон снять мое заклятие. Значицца, нам в Стопу по пути, и, ежели позволите, мэм, я помогу вам, а вы - мне.
Вессантра перевела взгляд на Савимур. Воительница нахмурилась и ожесточенно замотала головой. Ее Высочество недолго подумала и наконец решила:
- Извини, Сави… Хорошо, хамелеон, оставайся с нами, и, надеюсь, моя вера в людей не подведет меня на этот раз, - вызвав этими словами одобрительный кивок Бела и неодобрительный блеск в глазах Сави, Вессантра взяла из чашки на столике кусочек льда и приложила его к слегка распухшему запястью. - Имеет смысл выступать под утро. Пока в этом… заведении тихо, но к вечеру появятся… гостьи. Я думаю, Сави не удастся уговорить родственника, чтобы он не открывался в этот вечер и дал отдохнуть своим… подопечным. Тем более у нас нет денег, чтобы оплатить ему издержки. Раз Матхун в городе, значит, нельзя, чтобы нас видели. Сави, договорись, пожалуйста, чтобы нам выделили еще пару комнат. Вы все отдохните пока…
Солнце исправно отрабатывало ежедневную программу и уже подбиралось к краю Круглой Стены.
Оно равнодушно взирало, как в глубине леса Харпулко дерзкий кроль Баган Скунс собрал-таки небольшую часть своих трусоватых сородичей и теперь посреди круглой полянки, которая заменяла им площадь, взобравшись на пенек-трибуну, толкал речь о мужестве и стремлении положить уши свои ради освобождения из-под гнета Посвященной Шанго.
Через окна светило заглядывало в комнату на втором этаже «Трепалей», где Белу де Фею и Деборе Анчи никак не удавалось остаться наедине и заняться… откровенным разговором, а в соседнем помещении нервно металась из угла в угол Савимур и наследная Вес старалась успокоить ее. А Гунь Ситцен уже покинул отведенную ему комнату, потому что его снова трясло, и змеился по ступеням крутой лестницы вниз, надеясь раздобыть какой-нибудь дурман, который можно будет, к собственному удовольствию, запузырить себе в хвост. А по улицам Недо-тычек шатались хамелеоны, которым все это уже до смерти надоело, и пугали мужчин и детей своими корявыми унылыми физиями.
А совсем в другой, но сопредельной реальности - и этого солнце Цилиндра, естественно, не видело, - находясь на бесконечном удалении от Белавана де Фея и в то же время ближе к Белу, чем воздух в его легких, знакомый ему большой серый крыс сунул усатую морду внутрь стоящей на табурете шляпы, и серебристое сияние уже окутало его тело…
Ну а в центре Недотычек Гладия Хахмурка, сумевшая на долгих пять минут избавиться от ворчания Зигрии Матхуна (ровно столько времени понадобилось ему, чтобы в общественном туалете избавиться от отягощающих последствий пяти кружек медовой браги) вдруг резко остановилась и поджала губы.
Ведь Гладия Хахмурка наконец кое-что вспомнила.
С самого начала конспирация, к которой призывала Вессантра, пошла коту под хвост.
Во-первых, про Вес и Сави все население «Трепалей» уже знало. Во-вторых, снизу вскоре приволокли Ситцена. Не найдя ничего лучшего, он вылакал на кухне почти полное ведро концентрированной мыльной эссенции, приготовленной для мытья пола. Теперь змей пускал пастью радужные пузыри, невнятно хихикал и пытался откусить свою хвостовую кисточку, постоянно промахиваясь. В-третьих, комнату, где находились Бел и Деби, вначале посетил высокий полный шатен, с тремя подбородками и землистым лицом (как выяснилось позже, эконом Эльмуду), что-то достал из ящика туалетного столика и удалился. Потом забежал юноша, при виде которого Деби засмущалась, а у Белавана свело челюсти, чрезвычайно стройный, гладковыбритый блондин с подрумяненными полными щечками, в свободной рубахе с вышивкой, обтягивающих округлый зад лосинах и белых полусапожках. Он приторным голосом извинился, бесцельно поворошил тяжелые шелковые занавеси на окнах, еще раз извинился и скрылся за дверью, из-за которой раздались хихиканье и перешептывание. После этого заглянула еще одна сладкая, как цукаты, парочка ясноглазых красавцев. А затем нанес визит вежливости хозяин, которого звали Ан-Марк, чтобы осведомиться, не беспокоят ли их, и, услышав в ответ, что нет, не беспокоят, сообщить о скором появлении первых «гостий».
- Этот Ан-Марк, - сказал Бел, закрывая дверь и приставляя к ней стул, - он ведь гном?
- Гном? - удивилась Деби. - А что, в вашем мире вправду живут гномы?
- В нашем - нет. Но, услышав про дракона, я подумал, что, может быть, у вас есть всякие мифические существа…
- А-а… Нет, у нас ничего такого нет.
- А хозяин? Он же маленький…
- Ну и что? Просто карлик. Лилипут, понимаешь? И драконы у нас, вообще-то, тоже не водятся. Стрекозный Дракон появился вместе с Посвященной Шанго и живет где-то в Санчи.
- Угу… - Бел почувствовал неясное разочарование.
Потянув за витой шнур, он включил один из розовых фонарей под балдахином и сел на кровать у противоположного от Деборы конца.
- Деби…
- Бел… - одновременно начали они и замолчали.
- Ты хотела что-то спросить? - наконец осторожно осведомился Белаван.
- Да, но ты тоже хотел что-то спросить.
- В моем мире женщин принято пропускать вперед.
- Но мы-то в моем мире, а здесь все наоборот. Спрашивай.
- Хорошо, но… - Бел замолчал, мучительно соображая, как подступиться к теме. - В общем, я надеюсь, ты не обидишься… Я не мог не заметить, что ты… Ну, несколько отличаешься от других… гм… женщин Кабуки. И это…

Предыдущая страница 8 Следующая страница


9 Илья Новак

Деби подождала продолжения, но оно так и не последовало. Тогда она сняла ботинки, села, обхватив колени, и сказала с горечью:
- И это лейтмотив всей моей жизни!
- Ты все-таки не обижайся. Просто вначале, на башне, ты пыталась вести себя по-другому, и это выглядело… не очень естественно. А потом стала похожа на… на нормальную девушку.
- Нормальную девушку?! - Дебора повернула голову, и Бел увидел, что ее глаза блестят в розовом свете. - Как парень! Я выгляжу как парень! И это ненормально! Мои родители умерли, когда я была совсем маленькой, - быстро заговорила она, - и я их не помню. Воспитывал меня одинокий дед, служащий при дворе Арры. Он всю жизнь мечтал иметь внука - мальчика, понимаешь, мальчика! И он наряжал меня, подолгу не водил к цирюльнику, чтобы мои волосы отрастали, заплетал их в косички с бантами… Моими… моими подружками были только мальчики, а игрушками - куклы и детская посуда. Я научилась шить раньше, чем стрелять из лука, а готовить - раньше, чем драться… То есть драться я так толком и не научилась. Наверное, что-то во мне предрасположено к этому, что-то мужчинистое… но оно не получило бы развития, если бы я росла как все нормальные девчонки, а так воспитание только способствовало… Потом меня отдали в пансион, но я уже ничего не могла поделать. Меня тянуло, постоянно тянуло к клавесину, а не на стрельбище, к мужским романам про какого-нибудь бедного Синдареллу, у которого рано умер батюшка и которого злой отчим со своими разбалованными сыновьями заставляет делать всякую трудную домашнюю работу, пока смелая принцесса не спасает его… Все, все смеялись надо мной! А Савимур больше всех!
Она замолчала, уставившись в стену неподвижным взглядом. Услышав шелест, Бел встал и, отвернув край занавеса, выглянул в окно.
Почти стемнело, розовые пятна фонарей светились сквозь сумрак. По стеклу расплывались капли, мелкий скучный дождик тихо барабанил по карнизу. Возле «Трепалей» стояли две кареты и как раз подъехала третья. Кучериха - а как еще ее назвать? - распахнула дверцу, наружу вылезла дородная грудастая дама. Одновременно дверь «Трепалей» открылась, раздались приглушенный смех и звон, мокрую мостовую озарил яркий свет.
На крыше противоположного дома, где не светилось ни одно окно, судя по всему необитаемого, Бел заприметил какое-то неясное мельтешение. Тут из-за двери донеслось: «Крыса! Эльмуду, крыса!» - и де Фей отпрянул от окна.
И потому не разглядел, как снаружи, в прохладном сыром сумраке, спешно созванные со всего города хамелеоны Зигрии Матхуна окружают «Трепаля».
- Дави ее, дави! - визжал парень в короткой ночной сорочке, стоящий у стены с поджатой ногой.
На кровати под балдахином лежала блондинка, с суровым аскетичным лицом, и раздраженно наблюдала за происходящим. Эконом Эльмуду стоял на четвереньках, оттопырив зад, и коротким веником пытался дотянуться до кого-то под столом. В дверях комнаты толпились юноши и несколько женщин.
- Простите… извините… позвольте…
Бел протолкнулся сквозь толпу и присел рядом с Эльмуду на корточки. Эконом наугад ткнул веником и, выпрямившись, погрозил парню в сорочке:
- Васт, хватит визжать!
Парень умолк и запрыгнул с ногами на кресло. Стараясь даже краем глаз не касаться того жуткого зрелища, которое представлял собою здоровый половозрелый двадцатилетний юноша в ночнушке с кружавчиками, Белаван сунулся под стол, откуда на него глянули красные глаза-маслины.
- Он просто появился здесь! - истерично выкрикнул парень из кресла. - Я видел - его не было, а потом возник посреди…
- Заткнись! - рявкнул эконом. - Не то завтра накажу!
Из-под стола раздалось сопение, и глаза-маслины приблизились. Эльмуду спросил:
- Ты вроде как не боишься?
- А? Нет, конечно нет… - Белаван сложил пальцы щепоткой и попытался вспомнить, каким звуком принято подманивать мелких грызунов. - Цып-цып… э-э… кис-кис… нет, это точно не то…
Крыс неожиданно вспрыгнул на ладонь Бела. Точно, тот самый, с порванным левым ухом… Блондинка под одеялом зевнула и заявила:
- Так, мне надоел этот дурдом! За что платила, а? Завтра рано утром мне на собрание церковного комитета Непорочного… гм! В общем, вы все - выметайтесь отсюда, а ты, Васт, - бегом в постель!
Через минуту Белаван вернулся в комнату, где его поджидала Дебора.
- Понимаешь, я его знаю, - пояснил он.
Крыс по рукаву перебрался на плечо Белавана и уселся там.
- Твой… друг? - уточнила Деби, с любопытством рассматривая грызуна.
- Нет. Но я видел его в своем, родном мире.
- А ты уверен, что это он? Может, просто похож… Де Фей покосился на крыса.
- Да нет же. Точно он.
- Но как он попал сюда?
- Цилиндр-то остался на кухне… Я думаю, он, наверное, сунулся внутрь из любопытства, и его, как и меня, втянуло. Только одно странно - почему я очутился в лесу возле замка, а он - в комнате этих самых трип… «Трепалей»?
- Да, - согласилась Деби. - Странно.
Ночь вступила в свои права, и постепенно город Недотычки затих. Но это не касалось Ямок - так на местном жаргоне именовался окраинный квартал. Привратницы подкручивали фитили в фонарях, и они ярким розовым светом озаряли мокрую мостовую, по которой то и дело проезжали экипажи, проходили компании и парочки. Из окон борделей лился свет многочисленных ламп, свечей и ночников, слышался пьяный смех, ахи и вздохи. Два проктора неторопливо прошагали по улице и скрылись за поворотом.
На плоской крыше противоположного от «Трепа-лей» дома, во влажной промозглой тьме корячились диковинные фигуры и раздавались приглушенные голоса. Это в старом, полуразвалившемся пентхаузе Зигрия Матхун устроил военный совет с Гладией Хахмуркой, а три хамелеона стояли на стрёме. Вернее, стояли только двое, паук и какой-то полупес-полуслон (то есть небольшой и волосатый, но с хоботом и столбообразными ногами). Третий охранник, летучий мыш, прощупывая ушами-локаторами улицу, грустно мотался туда-сюда в пяти метрах над крышей, как облезлый летучий змей под порывами ветра.
Матхун, который за день успел основательно нагрузиться и теперь еще добавлял, то и дело прикладываясь к плоской фляге, восседал верхом на колченогом стуле, а Гладия пристроилась на табурете у стены. Она говорила:
- Нет, я точно помню, что слышала этот разговор между твоим покойным папашей и Вес. Старый Матхун говорил, что у Савимур в Недотычках есть дальний родственник, владелец заведения под названием «Трепаля», про которого Сави стесняется рассказывать при дворе, потому что он занят неподобающим делом.
- Ладно, ладно, - согласился Матхун, пытаясь уклониться от падающих с потолка капель и скрипя стулом. - Но почему же тогда мы не можем обнаружить никаких признаков их присутствия, а… э-э… «сладкая смоковница»?
Хахмурка отрезала:
- Зигрия, я терплю твои цитаты, но когда ты называешь меня подобным образом, меня это раздражает! - Она решительно кивнула сама себе и замолчала.
В темноте - п-пак! п-пак! - падали капли и скрипел стул. Снаружи тихо переругивались хамелеоны. «Уммнт! Уммнт!» - забулькала поднесенная к губам фляжка.
- А ведь это был как бы комплимент! - укоризненно заметил Матхун. - Он означал, что ты как бы очень сексуальная…
- Я знаю, что он означал! - строго перебила Гладия. - Я специально смотрела критику к хрестоматии «только для взрослых». Такими словами поэты Междулужья обращались к тем секретаршам «деляг от искусства», которые пропускали их без очереди в кабинет шефа, а иногда одалживали монету на пирожок или талон для проезда в общественном дилижансе. Он означает, что ты уже целый год…
- Хорошо, хорошо! - поспешно согласился Матхун. - Ведь они выскакивают из меня сами собой!
- …уже целый год, - неумолимо продолжала Хахмурка, - занимаешься сексуальными домогательствами. Что ты пытаешься воспользоваться…
Матхун яростно дернул себя за бороду и взревел:
- Ух ты, фу-ты ну-ты, все, все, довольно, Глади!
- И никогда у тебя это не получится! - закончила она.
Гладия Хахмурка могла иногда позволить себе говорить подобные вещи. Оба они знали, что Матхун нуждается в ней как в ответственной помощнице, посвященной во все его планы, но не претендующей из-за отсутствия высокородных предков на владычество в Арре.
- Иногда ты режешь меня без кинжала, - плаксиво пробасил Матхун. - Что такого я сказал? И все же не понимаю, почему ты так уверена?! - повысил он голос.
Хахмурка заговорила менторским тоном:
- Мы проверили все гостиницы, постоялые дворы, трактиры и ночлежки, - в конце концов, их тут не так уж и много. Ни Вессантры, ни Савимур, ни тех троих, которых твои тупые болваны упустили, там нет. Начальница пограничного гарнизона заверила нас, что никто из компании город не покидал, а если бы это произошло, ей бы сообщили. Так как она получила вполне приличную сумму и знает, что получит еще, если их обнаружат, то лгать ей нет смысла. Даже если Вессантра попытается подкупить ее - что вряд ли, - начальница, взяв у нее деньги, все равно даст нам знать, чтобы взять их еще и у нас.
- Ну, значит, они пока там! - заключил Матхун. - Так почему мы не атакуем? Разнести этот… а, чтоб мне пусто было!.. «вертеп разврата, полный оргий шумных» вдрабадан - это ж самое милое дело!
- Начальница помогает нам, но это не значит, что она сможет закрыть глаза на шум, который поднимется здесь, если мы сейчас, в разгар их рабочей ночи, нападем. Эти трип… - Хахмурка запнулась, ибо название борделя порождало у нее какие-то двусмысленные ассоциации. - Я хочу сказать, эти «Трепаля» - из дорогих заведений, судя по фасаду и каретам, значит, туда ходят солидные клиентки, члены муниципалитета, может быть, приближенные девочки Оторвы Малины… Половина городских прокторов кормится с этого квартала. Нет, нам надо выжидать.
- Но сколько можно выжидать, Глади? Сидишь тут под дождем, пока они там… Мне надоело ждать!
- Ждать, - твердо повторила Хахмурка. - Как минимум до трех-четырех утра, пока не уйдет или не заснет последняя клиентка… А потом напасть… - Особенности названия заведения и вообще всего квартала, где они находились, все еще воздействовали на нее. - Очень… э-э… тихо, медленно и печально… аккуратно!
Ночь продолжалась. Дождик прекратился, да и ветер стих, но уютнее на улице не стало. Горели розовые фонари. Во тьме вокруг борделя залегли хамелеоны. В пентхаузе Зигрия Матхун скрипел стулом и периодически прикладывался к фляге. Иногда доносился треск пожарной лестницы - это кто-то из отряда взбирался на крышу, чтобы сообщить о том, что все спокойно и «птички», кажется, пока в «клетке».
Опять прошли двое прокторов, пьяных компаний стало меньше. На первом этаже «Трепалей», где помимо юношей насчитывалось уже полтора десятка посетительниц, полным ходом шла разухабистая пьяная гулянка. Парни кокетливо повизгивали и смеялись неестественно высокими голосами, женщины кричали и оглашали зал с паркетом и пирамидальной люстрой хриплым хохотом. Хозяин Ан-Марк сидел у входной двери с газетой в руках. Большая часть комнат второго этажа была уже занята.
Наступила полночь, и наследная Вессантра легла спать на кровать с балдахином. Савимур, пригасив фонарик, уселась в кресло с твердым намерением не засыпать ни в коем случае, но очень быстро заснула. Гунь Ситцен, одуревший от мыльной эссенции, залез в комнату к Деби с Белом и улегся под кроватью. Крыс перебрался с плеча де Фея на мраморный столик и поблескивал оттуда красными глазами.
Сидя в изголовье кровати, Белаван привалился спиной к подушке и прикрыл глаза. Он судорожно припоминал свои познания по части ухаживания за женщинами, почерпнутые в основном из книг о Гремучем Жорже, и нервничал, гадая, стоит или не стоит попытаться хотя бы поцеловать Дебору, - де Фей не совсем ясно представлял себе, что она скажет ему на это. Чуткие мужчины, то и дело обдумывающие реакцию женщины на любой их поступок, обычно как раз ничего и не добиваются, в то время как тупоголовые малочувствительные бараны, без лишних разговоров хватающие представительниц прекрасного пола в охапку, брякающие мимоходом что-то вроде: «Я торчу от тебя, крошка!» - и локтем, не глядя, нажимающие на выключатель, чаще всего получают, что хотят.
Со своей стороны, не обладавшая вообще никаким опытом Дебора мучилась бессильным смущением.
Они делали вид, что дремлют на противоположных концах большой кровати, и воздух между ними потрескивал от резонирующих волн взаимной робости. Гунь Ситцен, отличавшийся такой же чувствительностью к чужим переживаниям, какой, наверное, отличается бойлерная подстанция, иногда начинал елозить под кроватью, и тогда доносились громкие чмокающие звуки - это хамелеон посасывал свой хвост, потворствуя курительно-дурманному рефлексу.
Прошел еще час, и Белаван с Деборой заснули. Дождь монотонно стучал по карнизу. Шум с нижнего этажа постепенно стихал. На улице привратницы затушили фонари, по опыту зная, что в такое время новые клиентки уже не появляются. Гунь Ситцен, бедный организм которого вовсю праздновал Ночь Зависимости, наконец успокоился под кроватью, впав в тяжелый полусон дурманщика со стажем.
Мерным стуком каблуков в последний раз обошедших квартал прокторов завершился еще один час, и шум на первом этаже стих окончательно. Цокая колесами по камням, уехало несколько карет. Два экипажа и легкая двуколка остались. Гостьи, занятые и не занятые на ночь юноши разбрелись по комнатам.
Тишина заползла во все незакрытые форточки, просочилась под дверями и сквозь щели в окнах. Она наполнила дом тысячами беззвучно покачивающихся в застывшем воздухе невидимых пуховых перышек и, звеня себе под нос одинокой цикадой, занялась любимым делом - молчанием.
В одной из комнат второго этажа у крупного серого крыса дернулось правое ухо. Из-за прикрытого окна и плотных занавесей до него донесся какой-то очень-очень тихий звук, а следом - далекое восклицание.
Это в пентхаузе на крыше противоположного дома задремавший было Зигрия Матхун кувырнулся со стула, влип затылком в деревянный пол, выругался и решительно заявил:
- Ну все, Глади, это уже полный… то есть «писак бездарных торжество и слава»! Пусть у них там хоть… поотваливаются с испугу, а мы начинаем - немедленно!

Глава 6

Поскольку роли были распределены заранее любящей порядок Хахмуркой, то каждому хамелеону казалось, что он точно знает, как ему действовать. К примеру, трое входящих в отряд летунов заняли позицию на крыше.
Их звали Чань, Хвань и Фань Кэ Ань, и в человеческом обличье они имели узкие глаза, так как вели свой род из Восточного Островного Архипелужка. Там в свое время под руководством неимоверно умудренного седобородого учителя они постигали тайны Мироздания, углубляясь в Книгу Пустоты Дзен.
Путь к изощреннейшим загадкам Вселенной вел - и на Востоке это считается вполне логичным - через постижение искусства того, как наиболее эффектно накостылять руками и ногами по морде ближнему своему. Хамелеоны считали, что они уже на подходе к тайным сокровищницам бытия, ибо умеют изящно задирать ногу в прыжке и как-то по-особому махать руками (теперь - крыльями). Двое летунов, Чань и Хвань, выглядели подобно летучим мышам. Фань Кэ Ань, старший в звене, напоминал птеродактиля, о чем, впрочем, не догадывался, так как этих самых птеродактилей никто в Кабуке никогда не видывал.
Хамелеоны-летуны, бесшумно опустившись на крышу «Трепалей», рассредоточились между водосточной трубой, слуховым окном и люком чердачной лестницы. Сверхточные часы, сверенные и розданные перед началом операции щепетильной Хахмуркой, исправно отсчитывали секунды, и Фань Кэ Ань четко знал, когда должно наступить время атаки.
Затаившись у водосточной трубы, Чань наблюдал, как гротескные фигуры постепенно стягиваются к дому, прячась за бордюрами, столбами, урнами и каретами. Следуя приказу Хахмурки, они двигались бесшумно, перемещались от тени к тени, избегая тусклого света фонарей. Когда хамелеоны замерли у стен борделя, через улицу протопал Каплун Лхасса и остановился под дверью. Он был единственным, кто умел обращаться с отмычками, к тому же человеческие пальцы лучше годились для подобного рода занятий.
Гладия Хахмурка и Зигрия Матхун, наблюдавшие за атакой с крыши, переглянулись и уставились на коренастую фигуру, которая притормозила точно под фонарем и, что-то недовольно бормоча, принялась звякать. Тонкий звон металла о металл далеко разносился над молчащей улицей. Хамелеоны, каждый в своем укрытии, испуганно затаились, окончательно слившись с тенями.
Гладия скрипнула зубами - внизу Каплун выронил отмычки на мостовую, в простоте своей подкрутил фитиль, чтобы фонарь светил поярче, и, кряхтя и скрипя суставами, стал искать связку. Хахмурка поднесла к глазам свои командирские часы, отличающиеся массивностью и благородством округлых очертаний. Судя по песку, быстро перетекающему из верхней колбы в нижнюю, до начала атаки оставалось секунд десять.
Каплун наконец подобрал нужную отмычку, вставил ее в скважину и, что-то сосредоточенно насвистывая, яростно задергал в замке. Отражаясь от стен домов, над улицей заметался сводящий скулы скрежет.
На крыше перед глазами Хахмурки в часах последние песчинки ссыпались вниз.
Внизу Каплун справился с замком, распахнул дверь так, что железная ручка ахнула по стене, и торжествующе крякнул на весь темный зал нижнего этажа.
На крыше «Трепалей» песок в верхней колбе часов Фань Кэ Аня также закончился, и он, открыв люк, приказал напарникам:
- Чаня, Хваня, слусай команда: насинаем быстло-быстло!
А в комнате второго этажа Бел де Фей проснулся. Но не потому, что интуитивно почувствовал опасность, из-за чего чуткое подсознание наполнило его сны кошмарами, а потому, что серый крыс не очень сильно, но достаточно чувствительно укусил его за нос. Белаван тихо, чтоб не разбудить Деби, снял крыса со своего подбородка, посадил его на кровать, вытянул ноги, выпрямился и тихо наступил на торчащий снизу хвост.
- А-а, чтоб тебя! - завопил змей из-под кровати. - Ты чё творишь, дылда?! Токмо мне наснилась симпотная очковая змейка с о-от такими… окулярами…
- Тихо! - шикнул Бел, и тут проснулась Деби. - Слышите?
Они вчетвером - вместе с крысом - прислушались.
- Лично я, - наконец сварливо сообщил Ситцен, - слышу токмо, как хрустят мои хвостовые хрящи, по которым ты двинул своим копытом.
- Нет, - прошептала Деби. - Там, снаружи, кажется, действительно что-то…
Снаружи, кажется, действительно что-то происходило. Поскольку их окно было крайним, водосточная труба тянулась рядом с ним, а по этой трубе как раз сейчас, тихо, словно ниндзя в ночи, съезжал, обхватив ее крыльями, Чань.
Внезапно тишина треснула, расколовшись осколками многочисленных звуков. Одновременно…
…Из зала снизу раздались громкие шаги - это Каплун Лхасса оповестил всех о том, что он уже вошел…
…Из коридора донесся шелест - это Фань Кэ Ань преодолел чердачную лестницу и теперь планировал на распростертых крыльях…
…С улицы послышался топот - это Хахмурка и Матхун, уразумев, что внезапная бесшумная атака накрылась медным тазом, выскочили из дома с пентхаузом и помчались к «Трепалям».
Секундой позже за окном комнаты послышалось царапанье - Чань, притормозив, пытался длинным когтем на конце крыла открыть фрамугу.
В коридоре за дверью что-то раскололось с феерическим треском - Фань Кэ Ань зацепил крылом стоявшую на перилах большую декоративную вазу, и та рухнула на пол. Сверху донесся звон - это Хвань ударом локтевого сустава высадил слуховое окошко.
Крыс вспрыгнул де Фею на плечо.
- Я посмотрю. - Бел подошел к двери и распахнул ее.
- Я тоже посмотрю, - тут же сказала Деби и, босиком прошлепав к окну, отдернула занавес.
Все это сопровождалось голосами, доносившимися разом из всех комнат второго этажа.
Дебора пискнула, увидев, что снаружи к окну приникла жутких размеров летучая мышь, с ушами-локаторами, широкой черной лентой на лбу и распластавшимися крыльями. Скребя кривыми когтями по стеклу, мышь медленно сползала, мучительно выпучив от напряжения глаза.
- Разверни да подбрось! - ахнул Ситцен, просунувший голову под мышкой девушки. - Это ж Хва… не, кажись - Чань! Во мурло!
Оглянувшийся на них Бел почувствовал какое-то движение и развернулся обратно. Из темноты коридора на него налетал принявший неестественную позу крылатый крокодил. Изогнув одно крыло и прижав к груди другое, он поджал под себя левую лапу, а правую вытянул вперед, метя суставом, заменявшим ему пятку, в голову де Фея.
- А вот и Фань! - в восторге заорал змей.
Бел присел.
Крокодил, поворачивая голову и не спуская удивленного взгляда с человека, пронесся через комнату, высадил окно, с испуганным воплем «кия-а!» въехал пяткой в живот изумленной летучей мыши и вместе с ней скрылся за карнизом.
Через пару секунд с улицы донесся грохот, затем испуганно заржала лошадь. Возникла продолжительная пауза, по прошествии которой Гунь Ситцен энергично выразил общее мнение:
- Шухер, братва!
Ад кромешный разверзся в «Трепалях».
Юноши, высыпавшие из комнат, визжали и царапали морды хамелеонам. Пол коридора дрожал, по нему метались растерянные клиентки в пижамах. Внизу Зигрия Матхун, вспомнив веселое отрочество и вовсю размахивая кулаками, вступил в противоборство со всем вспомогательным персоналом «Трепалей» - экономом, поварихой, девчонками-поваренками и старухой-привратницей. Он брызгал медовой слюной и ревел, как осаждаемый лайками медведь. За его спиной Гладия Хахмурка, возложив стопу на спину поверженного в самом начале драки карлика-хозяина, стояла с кинжалом наголо и одобрительно наблюдала за происходящим. В принципе Гладия Хахмурка одобряла физическую расправу над более слабым противником (кровожадное наследие предыдущей профессии), но сама в подобном предпочитала не участвовать. Под потолком вокруг люстры описывал круги последний оставшийся в строю летун и возбужденно орал:
- Со мне делать, командил?!
На пороге одной из комнат второго этажа Савимур билась коротким мечом с Каплуном Лхассой и вторым человекообразным членом отряда. А в соседнем помещении Белаван де Фей перебрасывал ногу через подоконник, ухватившись при этом за водосточную трубу.
- Это легко, - уверял он по ходу дела Дебору Анчи, спешно натягивавшую ботинки. - Ты просто соскользнешь вниз, а я уже буду там, чтобы подхватить тебя…
- Ну, скоро вы? - раздалось с улицы шипение Гуня. Хамелеон минутой раньше ловко соскользнул по трубе, обвившись вокруг нее, как архимедов винт.
- Здесь такое творится…
- Надо помочь Вессантре! - крикнула Дебора и побежала к двери.
Чертыхнувшись, Бел залез обратно, схватил с подоконника шпагу и ринулся следом. Они выскочили на темную, заполненную телами площадку. В дверном проеме возникла коренастая фигура. Пройдя мимо них в комнату и пробормотав на ходу: «Не, робята, енто не по мне», она со всей решительностью залезла под кровать. Снизу раздался треск деревянных ступеней и выворачиваемых перил, сообщающий, что Зигрия Матхун отбился от вспомогательного состава «Трепалей» и теперь собирается нанести визит вежливости второму этажу.
В комнате, где Савимур сражалась со вторым противником, Белаван, вежливо отстранив Дебору, опустил конец шпаги на его голову. После того как тот рухнул на пол, Бел сказал Сави и успевшей одеться Вессантре:
- Вы лучше идите за нами. Там можно спуститься по трубе.
Они вчетвером выскочили на площадку, и тут над верхними ступенями показались всклокоченная борода и дико вращающиеся глаза Матхуна.
- Сестренка! - взревел он, углядев в темноте знакомое лицо. - Приди ко мне!..
Бел, вновь перекинув ноги через подоконник, сказал остановившейся перед ним Деби:
- Сначала - ты, потом - Вес, потом - Сави, - и скользнул вниз.
Камни мостовой ударили его по пяткам. Белаван чуть присел и, отпрыгнув, глянул вверх. Над карнизом второго этажа виднелось озаренное розовым светом лицо Деби.
- Давай! - позвал он.
Дебора перелезла через подоконник и, сжав печную трубу коленями, оглянулась. В дверях стояли Ее Высочество и Савимур, на них из темноты, широко расставив руки, надвигался Матхун.
- Сюда! - позвала Дебора, замирая от испуга. Не выдержав скачущих по нему тел, с грохотом, от которого содрогнулся весь квартал, коридор обвалился. Здание подскочило над фундаментом и приземлилось точно на то же место. Пирамидальная люстра на первом этаже упала, осыпав стоявшую неподалеку Хахмурку шрапнелью стеклянных брызг.
Водосточная труба отделилась от крепежной скобы, осела на мостовую и начала медленно переворачиваться. Дебора, визжа, заскользила по ней, а на мостовой Бел де Фей, пятясь задом с растопыренными руками и поднятой головой, старался оказаться в нужное время в нужном месте, чтобы подхватить ее.
В «Трепалях» около трех десятков тел очутилось среди деревянных обломков на паркете, а вверху осталось лишь одно.
Всю свою сознательную жизнь получавший истинное интеллектуальное наслаждение лишь от подобных молодецких забав, Зигрия Матхун вцепился обеими руками в нижнюю планку дверного косяка и повис, покачиваясь.
Глубоко вдохнув, он подтянулся. Когда его голова оказалась над полом комнаты, Матхун увидел прямо перед собой две пары женских ног.
А еще хитрющие глазки Каплуна Лхассы, скорчившегося под кроватью с балдахином.
Зигрия напряг нехилые мускулы и подтянулся, край пола уперся в его бочкообразную грудь. Взревев, он рывком выбросил руки вперед и, прежде чем сила кабукского тяготения утянула его обратно, схватился за две левых ноги.
Потом Матхун рухнул на копошащуюся внизу кучу тел.

Предыдущая страница 9 Следующая страница


Запретный мир 10

Но уже не один.
Вместе с ним упали наследная Вессантра и воительница Савимур.
Объехав два других экипажа и избежав встречи с выскочившими из дома фигурами, двуколка быстро покинула Ямки. Теперь она неслась по спящим улицам, грохоча и подпрыгивая на камнях мостовой.
Управлял профессиональный кучер Гунь Ситцен. Получалось неплохо: обмотавшись своей средней частью вокруг козел, он изогнутым хвостом зацепил поводья, а во рту сжимал хлыст и, периодически совершая шеей широкие круговые движения, хлестал лошадь.
Позади хамелеона Белаван пытался успокоить страдающую Дебору:
- Мы уже ничем не могли помочь им. Труба упала - и ты вместе с ней. И что-то там обвалилось в доме.
- По-моему, это была лестница! - всхлипнула девушка. - Лестница вместе с площадкой перед дверями. Но что же нам теперь делать?
- Думаю, надо продолжать путь. Гунь, ты как считаешь?
- Точняк, паря.
- Теперь мы просто обязаны предупредить Посвященную Шанго о тех методах, с помощью которых Матхун добивается трона, - заявил Белаван. На его коленях лежала верная шпага, а на плече сидел серый крыс. - Но если мы вернемся, нас тоже схватят, и пользы это не принесет никому. Никому, кроме Зигрии…
- Да, да. - Дебора потерла кулаками глаза. - Я просто… мне…
Какой-то особо крупный камень попал под колесо, и двуколка подпрыгнула, бросив Дебору в объятия де Фея.
Хамелеоны, под руководством Хахмурки выбравшись из завала, организованно покидали квартал, прихватив с собой две оставшиеся под «Трепалями» кареты и двух связанных женщин. Каплуну Лхассе, которого по приказу Зигрии летуны извлекли из-под кровати и сбросили вниз, все по очереди надавали подзатыльников и щелбанов, и теперь он, обиженно ворча, вел под уздцы лошадь.
На краю города компания остановилась. Хахмурка принялась рьяно руководить, расставляя всех и вся по местам. В результате ее лихорадочных усилий в одной карете оказались: она сама, Зигрия Матхун, связанные пленницы, Хвань на крыше (чтоб через него передавать приказы) и Каплун Лхасса на козлах в паре со слонопсом. Остальные разместились внутри и на крыше другой кареты.
Вторая карета неслась недалеко от первой параллельным курсом, и на каждом повороте, на каждой выбоине в мостовой, с ее стороны раздавались задавленные вопли и шум вспыхивавшей перебранки. Всю дорогу до заставы Матхун веселился, подшучивал над гордо молчавшей Вессантрой и смешно показывал «козу» Савимур, которая лишь яростно сверкала глазами в ответ. У заставы кареты остановились, и хамелеоны вылезли наружу. По приказу высунувшейся из окошка Хахмурки они принялись колотить в двери одноэтажного домика. Через минуту, сжимая под мышкой короткое мачете, в приоткрывшуюся дверь высунулась широкоплечая личность, в шерстяных рейтузах и бюстгальтере.
- Святители небесные, спасите! - Проктор выпучила глаза, оторопело оглядываясь. - Вы что, с карнавала, бабоньки?
- Мимо вас проезжала двуколка? - крикнула из окошка Гладия.
Проктор душераздирающе зевнула.
- Могет, это была и двуколка, а могет, что-либо другое, - заявила она. - Мы дрыхну… то бишь несли караульную службу внутрях этого вот строения. - Видимо, во избежание недоразумений она ткнула пальцем в стену. - И сквозь сон… то бишь когда вслух повторяли караульный устав, мимо чё-то вроде как пронеслось, а чё - неясно, потому как очень быстро, то бишь стремительно. Лиловые мои, Хеллуин скоро, не подскажете, где такие уродские маски с костюмами достать можно? Муж всю получку выметает, хочу его пугануть маленько…
Ее уже никто не слышал - Гладия отдала короткий приказ, хамелеоны облепили карету, и два экипажа унеслись прочь.
- Его называют Безумным Фуном, - пояснила немного успокоившаяся Дебора в ответ на вопрос Бела. - А что он такое - я не знаю. И никто точно не знает, кроме Шанго и ее жриц. В Стопу Санчи можно попасть, поднимаясь по Длинным Лестницам, но это долго. Тогда нас наверняка поймают.
- Но Фун - живой? - уточнил Белаван. - Какой-нибудь сумасшедший человек-проводник?
- Да, наверное, живой, хотя в то же время и не живой. И точно не человек.
Бел недоумевал:
- Так что же это? Заколдованные ворота? Магический проход?
- Нет, это такой… Но у меня нет слов, чтобы объяснить тебе. Хотя какой же это может быть проход, если Стопа находится вверху?..
- Где - вверху?
- Наверху Круглой Стены, конечно!
- Ничего не понимаю! Я-то думал… Ты хочешь сказать, там, на Стене, тоже есть жизнь?
- Ну, конечно. Вот смотри… Кабука была островом… большим островом посреди Внешнего Океана. Потом, во время оцилиндривания, на нее будто… будто поставили огромный стакан и вдавили… Середина, как раз там, где находится Арра и лес Харпул-ко, опустилась вниз, а края стали вертикальными, превратившись в Круглую Стену. Люди, которые в этих местах жили, все строения, леса, холмы, в общем, все, что не смогло зацепиться, посыпалось вниз. Обломки образовали вдоль стены полосу шириной шагов триста… ее называют полоской Хаоса. Но жизнь на Стене окончательно не прекратилась, кое-кто там остался или переселился по каким-то причинам… Например, там в Эхоловных пещерах живет народ Слиссы Фалангисты…
- А на самом верху? - вопросил Бел, пораженный открывшейся его мысленному взору картиной. - Что находится на Круглой Стене?
- Стопа Санчи. Внешние Поля за небесами…
- За небесами, - пробормотал Бел. - Внешние Поля!..
- Все равно мы не догоним их, Глади, - добродушно произнес Матхун. - Да и к чему спешить… «Перо, что быстро по бумаге буквы пишет»?
- К тому, что я не допущу, чтобы они опередили нас на целый день, - пояснила Хахмурка. - Придется ждать следующего утра, пока Фун вновь не спустится, или преодолевать Стену по Лестницам, а они извиваются туда-сюда… Вдруг за ту ночь, пока они будут наверху, а мы еще нет, устроят нам засаду? Нет, мы не должны допустить, чтобы они вступили на Путь Фуна…
- Но двуколка с тремя пассажирами едет быстрее, чем мы…
- Что с того? На границе Хаоса они все равно будут вынуждены остановиться, к тому же время, когда Путь откроется, еще не настало… Хотя… - Гладия, стараясь не стукнуться лбом о раму, выглянула из раскачивавшейся кареты и увидела, что небо над вершиной Стены… Нет, еще не светлеет, но как бы дает понять своим видом, что оно, небо, вполне уже созрело, чтобы посветлеть. - Хотя до этого осталось всего ничего, - заключила она.
- Вот почему этот мир казался мне таким маленьким! - говорил Бел. - Конечно, это ведь даже не остров - всего лишь середина острова! Но я все-таки не понимаю, что такое Безумный Фун… Почему - Фун и отчего - Безумный?
- Он появился сразу же после Стопы Санчи, - объяснила Дебора. - Мне кажется - возможно, только лишь мне так кажется, - что Посвященная создала его для удобства перемещений своих жриц… Потому что лишь четверых может поднять в своих жабрах Стрекозный Дракон… Но Фун обезумел, и теперь они предпочитают опускаться и подниматься какими-то другими способами. А вот ученики или те, кто обращается к Шанго за помощью, должны преодолеть Путь. Это как испытание…
- Но в чем именно заключается испытание? Дебора развела руками:
- Я не… о, смотри, по-моему, светает!
- Ты был там, наверху, - говорила Хахмурка. - А я нет (тут она слегка кривила душой). В чем заключается безумие Фуна?
Матхун хохотнул в бороду:
- Вообще-то, Глади, мне запрещено рассказывать, чтобы каждый, вступающий на Путь, оставался неподготовленным. Я могу, конечно, намекнуть. Фун вставляет такие фитили… То есть он задает задачки… О, гляди, мне кажется или действительно светает?
Выпустив из пасти хлыст, Гунь Ситцен повернул к ним плоскую голову, и тут лошадь, копыта которой уже несколько секунд грохотали по чему-то более неровному, чем мостовая, резко остановилась. Двуколка пошла юзом, левое колесо зацепилось, и легкий экипаж перевернулся.
Белаван, очень удачно упав на Ситцена, вскочил почти сразу и помог подняться Деборе. По его штанине, а затем по ребрам и предплечью пробежали лапки с острыми коготками, и крыс вновь уселся на плече. Гунь, ругаясь на чем свет стоит, выбрался из-под ног де Фея. Придерживая одной рукой талию Деби, а другой поправляя очки, Белаван огляделся. Рядом лежала перевернутая двуколка, лошадь стояла в стороне, понуро опустив голову.
Небо над вершиной Стены, которая находилась теперь рядом, быстро светлело. Этот свет выхватывал из темноты обломки строений, завалы земли и камней, вырванные с корнями кусты и древесные стволы, загромождающие пространство между путешественниками и подножием Круглой Стены…
Один участок ее слегка серебрился и, казалось, неустанно двигался сверху вниз. И еще от этого участка доносился ровный гул.
- Это что такое? - спросил Бел, принюхиваясь к посвежевшему воздуху.
Тем временем стало еще светлее, и Белаван увидел…
- Водопад, - произнесла Деби. - Вода просачивается из Внешнего Океана в Цилиндр. От него берет начало Бута. Все это время мы ехали вдоль нее, только не видели…. Но Фун находится по другую сторону реки! Мы должны перейти, мне говорили, там есть что-то вроде моста… Слышишь?
Белаван прислушался.
Сквозь шум Водопада доносился стук копыт.
Чань с Хванем по приказу ничего не упускающей из виду Хахмурки поднялись в воздух и прощупали своими биологическими радарами впередилежащее пространство. Вернувшись, они свесились с крыши кареты, просунули перевернутые морды в окошко и поведали:
- Те тлоя быстло-быстло идут, командил и ко-мандилка. Идут к мосту челез Буту, к Фунтику, да!
Матхун, который был горазд махать кулачищами и цитировать позабытых бардов, в критических ситуациях предпочитал перекладывать бремя ответственности на костлявые плечи помощницы, вопросительно глянул на Гладию.
- Так! - сказала она. - Мост! Они пойдут через мост. Вы двое сможете поднять хотя бы по одному хамелеону?
Морды переглянулись.
- Мозем, - подтвердили они. - Чаня, Хваня - сильные каратеки!
- И сметливые, однако, - добавил Чань, подумав.
- Значит, берете этого своего Вынь-Сунь… В общем, берете его, берете по хамелеону и вшестером отправляетесь на тот берег. - Она внимательно оглядела сосредоточенные ответственные морды. - На тот, другой берег, ясно? И возле моста поджидаете. Так?
- Так! - Морды исчезли из окошка; раздался шелест крыльев.
- В следующий раз, Зигрия, - сухо заметила Хахмурка, - ты доверишь мне подбор исполнителей.
Карета остановилась.
- А что делать с ними? - спросил Матхун, кивая в сторону притихших женщин.
- Пусть остаются здесь, они надежно связаны. Распахнув дверцу, Гладия выбралась из кареты и подала руку Матхуну. Зигрия грузно спрыгнул на землю.
Небо приобрело уже веселенький серо-голубой оттенок и продолжало светлеть. Между каретами и основанием Стены громоздились обломки деревьев и жилищ. Грохотал низвергавшийся с облачных высот Водопад.
Нелепые раскоряченные фигуры трех летунов неслись в его сторону, под каждой болталось по унылому хамелеону.
- Все сюда! - громко позвала Гладия. - За мной! А ты, - она пронзительно глянула на слезавшего с козел Каплуна Лхассу, - впереди меня.
Если что-то плохое может произойти - оно произойдет. Этот непреложный принцип мирового фатализма распространяется на все без исключения реальности, в чем Бел де Фей убедился, заметив, как идущая перед ним Дебора присела и схватилась за ногу.
- Что такое? - Бел подскочил к ней и нагнулся, в то время как ползущий впереди змей повернул голову.
- Здесь столько обломков и выбоин! - пожаловалась Деби, вставая и осторожно перенося вес тела на пострадавшую ногу. - Ай! Я, кажется, повредила ее, когда карета перевернулась. А теперь…
- Слушайте, братцы! - зашипел Ситцен. - Это ж никаких сил с вами нет! Вон же они, близко! Поспешайте!
Беглецы оглянулись. Позади них неровной цепью двигались хамелеоны и люди. Дебора сказала:
- Не могу. Если я скажу, чтобы ты уходил без меня, уйдешь?
Белаван еще раз взглянул на преследователей, на совсем близкую Стену, на Водопад, на зазмеившегося дальше Ситцена…
- Нет, - сказал он, сунул шпагу за ремень брюк, подхватил Деби на руки и зашагал вслед за змеем.
- Но это окончательно унизит мое женское достоинство! - запротестовала она.
- В моем мире, - наставительно произнес Белаван де Фей, перешагивая через обломки, то и дело спотыкаясь и понимая, что, в общем, двигается теперь значительно медленнее, чем раньше, - носить женщину на руках считается признаком хорошего тона.
Шум Водопада стал оглушительным, и неожиданно перед ними открылся исток Буты. В этом месте река была неширокой, но вода успела организовать для себя глубокую промоину. Пенясь и вспухая бурунами, она стремительно неслась у ног путешественников - преодолеть реку вплавь было невозможно.
Мост представлял собою всего-навсего толстый древесный ствол, положенный обоими концами на кучи камней. Бел опустил Дебору на землю, запрыгнул следом за Ситценом и помог забраться девушке.
- Это ненормально, нет! - причитала она, ковыляя позади и держась обеими руками за его поясницу. - Все это должна делать я!
В метре под стволом грозно бурлила вода. Было по-утреннему прохладно, ветер обдавал их мелкими брызгами. Медленно переставляя ноги, Бел и Деби двигались по стволу и успели достичь середины, когда сзади раздался свист. Они оглянулись.
- Ну вот, - простонала Дебора. - Если бы не нога, мы бы успели.
Впереди зашипел змей, и беглецы посмотрели туда.
- Нет, - возразил Бел. - Все равно не успели бы.
Из-за второй кучи торчало шесть разнообразных голов, три из которых увенчивались широкими черными лентами.
Тут в сознании Белавана де Фея произошло просветление. Нет, он не придумал во внезапном наитии, как им выбраться из этой поистине безвыходной ситуации. Он лишь вдруг очень ясно осознал кристальную четкость, невыразимую трепетную явность окружающей реальности: нескладный человек в очках, с самодельной шпагой за ремнем и серым крысом на плече, толстый сиреневый змей с рыжим гребнем и кисточкой, девушка с белыми льняными волосами стоят на бревне, под ними бушует стремительный поток, а спереди и сзади их поджидают нелепые, комичные, опасные твари. Рядом возвышается, тесня вершиной облака, темная Стена. Бушует, низвергаясь с огромной высоты, Водопад - и вся эта картина озарена разгорающимся светом нового дня.
Гунь Ситцен, который тоже что-то такое прочувствовал, но только на своем уровне, выразил суть переживаний короткой фразой:
- Ну, теперь мы в заднице!

Глава 7

- Ну вот, - сказала Гладия Хахмурка, поднимаясь на кучу камней. - Я предлагаю вам троим не играть тут в царя горы и возвращаться! Ясно?
- Не ясно, - возразил Бел. - А что иначе вы сделаете?
- Амазон… Ты ведь амазон?.. Ты что, не понял ситуацию? Вы в некотором роде окружены.
- Ну да, - согласился он, - это-то понятно. Но, по-моему, никто из ваших… э-э… подчиненных не рвется идти сюда следом за нами.
Гладия пожала плечами:
- Нет, вижу, ты все-таки не до конца уяснил себе положение, амазон. Вы трое нам абсолютно без надобности. Просто вы стоите у нас на пути. Так что брать вас в плен никто не собирается. Вас спихнут в воду, если сами не сдадитесь.
Из-за камней появилось бородатое лицо.
- И поторопитесь! - рявкнуло оно раздраженно. - Потому как Фун отчалит через пару минут!
- Помолчи, Зигрия! - прикрикнула Хахмурка. Бел прошептал Деборе:
- Может, нам попробовать продержаться пару минут, чтобы задержать их?
- Эй, мэм! - прошипел Ситцен. - Ежели я воз-вернусь, чего будет со мной?
- Я самолично скрою из твоей шкуры шланг для своей садовницы, червяк! - прорычал Матхун.
- Мы тщательно рассмотрим твое поведение, - перевела Хахмурка, - и, может быть, оправдаем.
- Извиняйте, братцы и сестрицы, - сказал Ситцен, покосившись на молодых людей. - Но я не водоплавающая змея. Тута наши дорожки расходятся. Може, еще свидимся…
Помахав на прощание хвостом, он зазмеился вперед. Когда Ситцен достиг конца ствола, над ним поднялась фигура. Она прицеливалась длинным костяным клювом в плоскую голову.
- Стукнуть, командилка? - крикнул Фань Кэ Ань.
- Ситцен, ты уволен! Стукни! - приказала Хахмурка.
Змей зажмурил глаза. Дебора схватила Белавана за плечо, чуть не опрокинув его в воду, и зажмурила глаза. Бел, взмахнув руками и с трудом восстановив равновесие, глаза не зажмурил, так как увидел, что птеродактиль без помощи крыльев взмывает в воздух и рушится грудью на острые камни.
Чань, а может быть Хвань, издав «кия-а!», красиво развернулся на левой лапе и выбросил перед собой правую, но большой, одетый в штаны и жилетку, не посвященный в таинства Пустоты Дзен кроль сомкнул выступающие вперед зубы на пяточном суставе атакующего. Боевой вопль сорвался в булькающий клекот. Другие кроли, появившиеся из-за обломков, уже утаскивали за каменную кучу оставшуюся четверку хамелеонов.
Потянув за собой Деби, Белаван засеменил к противоположному берегу.
За Круглой Стеной невидимое пока солнце приближалось, на ходу почесывая темные родимые пятна и приглаживая протуберанцы, в общем, готовясь к очередным трудовым будням.
За холмом из камней, по склону которого съехали беглецы, Баган Скунс сидел на спине Фаня и, ухватив летуна за уши, методично колотил головой о подходящий валун.
- Как обещал, я долг вам отдаю, - молвил смелый кроль и поднялся со спины хамелеона, глядя одновременно в небо и в землю. - Лишь семеро за мной пошли сюда. Они задержат вражьих супостатов. - Скунс обвел лапой соплеменников, четверо из которых разными способами тузили хамелеонов, а трое взбирались на камни, чтобы помешать остальному отряду форсировать речку.
Бел выглянул из-за вершины холма и увидел, как по стволу, мелко семеня конечностями, перебираются два паука, слонопес, Зигрия Матхун, еще какой-то человек и, позади всех, Гладия Хахмурка.
- Бежим быстрее, ибо Фун Безумный вот-вот отправится в свой Путь. - С этими словами кроль помчался вдоль реки, перепрыгивая через завалы гигантскими скачками.
Гунь зазмеился за ним, предпочитая эти завалы обползать, и Бел, вновь подхватив Дебору, побежал следом.
На мосту первый паук полетел в воду, прихватив с собой двух кролей, второй последовал его примеру, прихватив еще одного. Слонопес, задрав хобот и трубя в него, как в горн, разбежался и сшиб троих, скатившись вместе с ними по склону.
Белаван, преодолев искореженный остов дома, вдруг остановился. Деби выскользнула из его рук и похромала дальше.
- Пошли же! - окликнула она. Возле основания Стены стояли два бетонных столба с навесом, из-под них вверх тянулись рельсы и ржавая металлическая цепь. Под навесом, прижавшись к рельсам небольшими колесами, находилась узкая железная комната-коробка с раздвинутыми гармошкой, как в трамвае, дверями. Над ними горела зеленая лампочка. - Фуникулер! - воскликнул Бел как громом пораженный. - Слушайте, ведь это - фу-ни-ку-лер!!!

* * *

После всего, что они видели в этом мире, такая эклектика казалась столь же нелепой, как убегающая от мыши мяукающая собака, как клин голубых поросят, улетающих вдаль, как солнечные часы на дне океана…
- Технология! - забормотал Бел. - Технология, а не магия! Я же догадывался, я знал, что все это слишком нелепо… Я знал, кто-то здесь владеет наукой! Значит, и Стрекозный Дракон - это всего лишь…
Сзади раздался хриплый рев, и на вершину завала выбрался Зигрия Матхун. Сверкнув глазами, он дернул себя за бороду и с паровозным гудением понесся вниз. Крыс громко пискнул прямо в ухо де Фею, и это вывело Бела из оцепенения - он побежал. Впереди кроль и змей уже достигли узкой железной площадки возле комнаты-коробки, а Дебора приближалась к ним, на бегу оглядываясь. На фуникулерной станции зазвучал профессионально-равнодушный голос: «Осторожно, двери закрываются! Следующая остановка… - Раздалось шипение, и уже другой голос, словно наложенный на старую запись, голос с нервическими, заставляющими невольно насторожиться модуляциями заключил: - Стопа Санчи!!!»
Зеленый свет лампочки сменился красным, находящийся впереди всех Баган Скунс метнулся вперед, выставив лапу, но не успел - с громким шипением гидравлики двери закрылись. Раздалось гудение, ржавая цепь натянулась, и комната-коробка стала медленно подниматься.
Под аккомпанемент крысиных писков выхватив из-за ремня шпагу, Бел влетел на железную площадку. Коробка уже поднялась на высоту его поясницы, и теперь стало видно, что цепь двойная и проматывается через насаженное на ось колесо-вал.
Сзади, перекрывая своим ревом грохот Водопада, широко расставив руки и выпятив бороду, несся Зигрия Матхун.
Комната поднялась на высоту плеч, и тогда Бел де Фей, совершив сумасшедший прыжок, глубоко всадил конец шпаги в узкую прореху между звеньями цепи. Цепь треснула, дернулась и намертво зажала шпагу.
- Держитесь! - истошно завопил Бел, вцепляясь в рукоять.
Гунь Ситцен, поднявшись на хвосте, обвился вокруг его колен. Баган Скунс вцепился в лодыжки.

Предыдущая страница 10 Следующая страница


11 Илья Новак

- Деби! - орал Бел, которого уже начало приподнимать. - Дебора!
Две маленькие руки обхватили его шею, сцепившись в замок под подбородком, две ноги в ботинках с железными застежками сжали его бока, и через мгновение Дебора Анчи повисла на спине Белавана.
Запястья де Фея попытались выскочить из предназначенных природой пазов, когда на них навалилась тяжесть четырех тел.
Чуть не вывернув шею, Бел кое-как оглянулся. Сквозь белые кудряшки прижавшейся лбом к его уху Деби он увидел всего в метре позади грохочущего каблуками по металлу Зигрию Матхуна. Голова Зигрии находилась примерно на высоте лодыжек де Фея.
В этой ситуации он был беспомощен как младенец, практически ничего не мог сделать - кроме одного.
Бел поджал ноги.
Зацепив теменем кисточку на хвосте Гуня Ситцена и потревожив шерсть на пятках Багана Скунса, Матхун, словно разъяренный волосатый метеор, пронесся под ними, проломил невысокие перильца и, взмахнув руками, провалился в узкое пространство между краем площадки и основанием Круглой Стены.
Наблюдавшая за развитием событий с кучи камней у моста Гладия Хахмурка поджала губы, размышляя о том, что если с исполнителями у нее не сложилось, то с начальством и того хуже.
Именно этот момент солнце избрало для того, чтобы явить краешек своего сиятельного лика над вершиной Круглой Стены.
Первый его прямой луч, радостно устремившись вниз и расплываясь на ходу вследствие дифракции и других атмосферных дел, внезапно озарил мир Цилиндра.
Он накрыл сотканным из света тюлевым покрывалом лес Харпулко вокруг старого замка и сам старый замок, заискрился на влажных крышах города Недотычки - в частности, на крыше одного очень пострадавшего в эту ночь дорогого борделя, - осветил обугленное пепелище Большого Сруба Асьгарда, полоску Хаоса у основания Стены и хамелеонов среди развалин. Он заиграл золотыми сполохами на бурлящей поверхности воды и заставил Гладию Хахмурку прикрыть глаза ладонью.
Луч пробрался в небольшую пещеру где-то на половине расстояния между Дном и Внешними Полями, пещеру, из которой кто-то наблюдал за происходящим в длинную подзорную трубу…
Он сделал отчетливо видимым странное металлическое сооружение с горбом-наростом, установленное на самой вершине Стены, и через круглый иллюминатор в его верхней части пробрался в круглую комнату. Там Посвященная Шанго и Антон Левенгук также наблюдали за происходящим посредством стереомониторов с синхронизированным изображением, сигналы передавались из наружных и внутренних видеокамер фуникулера.
Этот первый прямой луч разгорающегося нового дня высветил на темном фоне Стены комнату-коробку с гроздью висящих под ней тел.
Скрипя своими металлическими сочленениями, кабина фуникулера медленно ползла вверх.

ЧАСТЬ 2
СТЕНА: ПО ВЕРТИКАЛИ - ВВЕРХ

К вершине было не взнестись очам,
А склон был много круче полуоси,
Секущей четверть круга пополам.
Как бы, отстав, не потеряться вам!
Данте Алигьери
Здесь тепло и водятся призраки.
А еще здесь тихо и все покрыто тонким налетом розового цвета. Концентрация надпространственной энергии такова, что сущности из Шелухи (Клипата, Глуби, Обманки - каждый волен именовать отхожее место родного мира по-своему) прорывают вероятностный пласт. Сущности частенько забредают сюда сквозь упорядоченные причинно-следственные связи и в виде нелепых лиловых призраков болтаются по углам помещения.
Впрочем, углов здесь нет - их не может быть по законам геометрии, ведь трехэтажное строение с полупрозрачными стенами имеет форму цилиндра.
Человек, который в одиночестве жил здесь, не обращал на призраков ни малейшего внимания. Именно он создал устройство, по вине которого произошла катастрофа, стянувшая группу разрозненных миров в подобие виноградной грозди. Человек этот, без сомнения, умен, но в то же время он - умственный импотент. В том смысле, что ум его достаточно изощрен и эрудирован в некоторых узких областях знания, но при этом начисто лишен фантазии, воображения.
А кроме того, он мужчина увлекающийся. Недавно очередная страсть охватила его, и потому сейчас пол второго этажа заставлен всевозможными тренажерами, на которых хозяин комплекса что-то такое вытворял, а что и ради чего - ведомо лишь ему одному, хотя эти упражнения уже привели к растянутым связкам и поврежденному сухожилию.
Иногда он спал, иногда ел, иногда копался в приборах, контролирующих прокачку энергии, и на протяжении всех этих занятий (кроме, конечно, сна) беспрерывно что-то бормотал, бубнил, напевал, трумтурурумил себе под нос.
А иногда хозяин выходил наружу и смотрел вниз.
Открывающаяся взору поразительная картина у кого-то была способна вызвать восхищение, а у кого-то - просто боязнь высоты.
Но человек ни о чем подобном не думал.
Даже о том, что одним движением руки он мог уничтожить Цилиндр.

Глава 8

Пол не качался, но часто подрагивал, и это всегда сопровождалось тихим скрежетом, доносившимся снаружи. Издавали его, скорее всего, звенья цепи. Бел де Фей лежал лицом вверх, положив ноющие руки на грудь.
Пятью минутами раньше Баган Скунс, взобравшись по боку Бела, словно цирковой акробат, и встав лапами на шпагу, дотянулся до двери-гармошки и с хрустом раздвинул ее как раз в тот момент, когда Бел понял, что сейчас упадет.
Теперь сквозь сломанную дверь задувал прохладный, живительный ветерок.
У Гуня Ситцена в связи с нелегкими физическими упражнениями начался классический отходняк. Он свернулся в кольцо под мягким сиденьем-полкой и дрожал. Иногда Ситцен тоскливо выглядывал из-за ног Деборы Анчи и лап кроля, устроившихся на этом сиденье.
Белаван после ночных перипетий и утренней беготни с препятствиями, наоборот, ощущал легкую эйфорию в сознании и приятную расслабуху в членах - кроме, конечно, рук.
Деби произнесла:
- Что ни говори, а мы чудом убежали. Как ты себя чувствуешь, Бел?
- Почти замечательно… - Он встал на колени и выглянул из кабины.
Полоска Хаоса превратилась в перекопанную лопатками узкую детскую песочницу, а станция фуникулера - в спичечный коробок на краю этой песочницы. Кучка других коробков, сваленных чуть дальше, являлась Недотычками, а протекающий мимо ручеек - Бутой. Ручеек заканчивался лужей с желтыми островками-листиками, у местных именуемыми Восточным Островным Архипелужком, а истоки свои брал у подножия Стены, вдоль которой они поднимались. И туда же, к подножию, беспрерывно низвергались сотни тысяч галлонов воды. Длинный Водопад находился рядом, его гул наполнял кабину.
Придерживаясь за дверь, Бел высунулся по пояс и огляделся.
Неширокий вертикальный участок, вдоль которого ползла кабина, был сглажен, будто выровнен сверху донизу гигантским шпателем. Вокруг него поверхность Стены состояла из впадин, коричнево-зеленых экструзий, земляных наростов и каменных выступов. Вдоль Пути Фуна извивалась узкая каменная лестница.
Останки оград, заборов, изгородей, полуобвалившиеся, но еще удерживаемые фундаментом стены, деревья, тоже когда-то росшие вертикально, а после катастрофы постепенно изогнувшиеся ветвями к солнцу… Между деревьями порхали птицы, которых, судя по всему, отнюдь не смущала перевернутая космология их среды обитания.
Один раз Белавану показалось, что он видит расплывавшийся в прозрачном голубом воздухе дымок печной трубы, а в другой раз де Фей заметил подвешенный меж стволами гамак с какой-то фигурой, гревшейся в солнечных лучах над бездной.
- Потрясающе! - высказался наконец Бел, присев рядом с Деборой.
- Точняк, - буркнул из-под сиденья Ситцен. - То же самое сказали друг другу жившие тута людишки в тот момент, когда произошло оцилиндривание.
- Нет, я понимаю, что для них это все закончилось очень печально, - поспешно откликнулся Бел. - Я им сочувствую, но эта картина… Ну, она просто впечатляет! Как твоя нога, Деби?
- Лучше. - Она улыбнулась.
- Как ты себя сюствуесь, Белценок… Как твоя нозенька, Дебценок, - противно засюсюкал снизу хамелеон. - Разверни да подбрось, мерзко слушать! Словно, туды его за хвост, Изольд и Тристана!
- Во время ломки, - громко пояснил де Фей остальным, - повышается кровяное давление, из-за чего дурманщик испытывает беспричинное раздражение и немотивированную агрессивность… Баган! - добавил он под аккомпанемент раздавшегося из-под сиденья злобного шипения. - Не жалеешь, что отправился с нами?
- Мне надо разобраться со злобной Шанго, - заявил кроль. - Перетрухнули побратимы сильно. Лишь семеро дойти решились дружно (хотя и после долгих уговоров) со мной до Хаоса… И, там остановившись, вас подождать решил я до утра. Хоть цели и различны: вы хотите свои решить проблемы с Посвященной, а я - освободить кролей трусливых. Но вместе мы пойдем одной дорогой, все вверх и вверх, и будет нам опора в Стопе, давящей на земную грудь. Придем - а там уж будь что будет! - Согласен.
Бел поднялся и осмотрел пронизанную солнечными лучами кабину. Снаружи она была железной, а внутри обита мягким голубым пластиком. Стекло - более тонкое и чистое, чем, к примеру, в тех же «Трепалях», - крепилось в оконном проеме посредством резиновых прокладок. Жесть, пластмасса, резина, плюс колесо-вал, приводимый в движение, естественно, не рабами или магией, а электричеством… не такая уж и высокая, но все же явно развитая технология. Бел уже начал гадать, что же на самом деле представляет собою Стопа Санчи и кем в действительности является Посвященная Шанго…
В этот момент голос с нервическими, горячечными модуляциями, тот голос, который завершил объявление на станции, произнес:
- Святая горизонталь! Да у меня ж пассажиры. Вы что, сломали дверь?!
В капитанской каюте Стопы Санчи Антон Левенгук отвернулся от мониторов, что показывали транслируемое из кабины фуникулера изображение, и безразличным голосом произнес:
- Ну все, он сообразил, что едет не пустой. Сейчас он возьмется за них…
Слово «брак» имеет два значения.
Посвященная Шанго (в мирах - Шангалла Левенгук) и фокусник состояли в матримониальных отношениях, как им иногда казалось, еще со времен пребывания в материнских утробах. И потому нет ничего удивительного в том, что они переняли друг у друга некоторые привычки и черты характера, хотя на протяжении всего своего брака и старались видеться как можно меньше, а последнюю пару лет вообще встречались крайне редко. Даже во внешности они имели общие черты: у Шангаллы имелись такие же, как у супруга, густые черные волосы - разве что заплетенные в косу и скрученные на затылке на манер рогалика, - такая же вытянутая физиономия, с не привыкшими утруждать себя лицевыми мускулами, такие же впалые щеки и скорбные глаза.
- Только из-за этого долговязого молодого человека ты и почтил нас своим присутствием? - осведомилась она. - Тебе не кажется, что это уже паранойя, Антон? Тебя не было около года, и вдруг ты сваливаешься, как сосулька на голову… Или надоела игра в звезду шапито?
Если она надеялась уязвить супруга, то не достигла видимого успеха - его голос был все так же ровен, когда Левенгук произнес:
- Для меня это не игра, а жизнь, Шанго. И ты недооцениваешь того, что может последовать за появлением этого… смотрителя. Я не знаю, умен он или глуп, имеет ли какую-нибудь информацию о сопредельных реальностях и крахе Эгиды или не имеет, но в любом случае он извне. Он носитель знаний, а главное - мировоззрения, которое не должно распространиться в Кабуке. Это может привести к фатальным последствиям, Шанго, пошатнуть твое владычество. Твое, а не мое.
Посвященная склонила голову в жесте притворного согласия.
- Значит, очень удачно, что сейчас он сам стремится добраться до нас.
- Вот именно. Я давно не был здесь. Что за… гуманоиды, с которыми мой парень поднимается сюда?
- Умер старый Матхун. - Шангалла пренебрежительно махнула тонкой рукой. - На трон Арры претендуют двое: его сын Зигрия и дочь Вессантра…
- И ты, естественно, поддерживаешь Вессантру? - насмешливо заломив бровь, вставил Левенгук, которому были хорошо известны социально-половые настроения супруги.
- Нет, на сей раз - нет. Я бы, конечно, предпочла ее, но она не поддается никакому педагогическому влиянию. Мне посоветовали Зигрию. Хотя он и бестолковый глупец, но прошел обучение, и им можно управлять… Так вот, молодая девица в кабине - из отряда Вессантры. Кролик… это, по-моему, Баган Скунс, предводитель повстанцев…
- Каких еще повстанцев?
- Пока тебя не было, кроли затеяли здесь возню. Я всегда утверждала, что глупая идея проецировать их в…
На лице фокусника возникло слабое подобие улыбки.
- Всего лишь маленькая услуга с твоей стороны, Шанго. За целый мир, который я подарил тебе…
- За маленький, скудный мир, за остров…
- А этот змей?
- Один из полиморфов Зигрии Матхуна. Видимо, предатель или отбился от отряда.
- Ты что, доверила метаморфизатор аборигену?
- Естественно, нет. Я изменила несколько его подручных. Завтра, во время праздника, они у всех на глазах вновь станут людьми, а это только упрочит мой имидж и…
- Праздник? - Что-то вроде удивления прозвучало в голосе фокусника. - Но ведь ежегодной подпитки не будет… Для чего еще мы с Урбаном вводили новый меморандум? Запасенной энергии должно теперь хватить года на три…
- Зажжение Свечи приобрело большое религиозно-социальное значение, - лекторским тоном заявила Шангалла. - Твой толстяк даст повышенное напряжение минуты на две-три, чтобы Сеть разгорелась. Это не опасно, но упрочит в сердцах аборигенов страх и почтение к воле Богов.
Антон Левенгук поднялся из похожего на чашечку лилии пластикового кресла и выглянул в иллюминатор. Отсюда были видны край Круглой Стены и, довольно далеко, сияющая чистой оранжевой энергией башня Разрядника. При виде его еще не успевшая ороговеть крохотная частичка в глубине души фокусника начала трепетать в такт сокращений сердечной мышцы.
Левенгук поднял руку и длинными пальцами через рубашку притронулся к медальону неправильной формы, висевшему на сверхпрочной пенометаллической цепочке на его шее. Медальон, собственно, был чипом микросхемы, логическим ключом из слоя молекул ротоксана. Именно он позволял Левенгуку править Цилиндром. Истинно править, находясь при этом в событийном горизонте другой реальности. Править, при этом снисходительно позволяя супруге баловаться стратегическими играми с ключевыми постами, разделом сфер влияния и тому подобной местечковой политической ерундой.
- А! - сказала Шанго, причем в ее устах это прозвучало примерно как «эх!». - Что ты скажешь об этом?
Левенгук взглянул на мониторы, где транслировалось изображение, передаваемое внешней камерой кабины.
- Опять? - удивился он.
- Опять? Они порхают там как сумасшедшие колибри. Постоянно! Эта… технология! Лодка… хорошо, мы используем ее под жилье, и она внушает живущим здесь ученикам из аборигенов верноподданнические чувства. Фуникулер с компьютерным самоуправлением… ладно. Хотя надо было доставить его из какой-нибудь простенькой реальности, а не из той, в которой привыкли вставлять квантовые компьютеры в любой задрипанный фонарик… Он и был не в себе, а тут еще внезапно полетела базовая программа, но ладно - мы используем его для тех, кто хочет попасть в Стопу. Пусть помучаются. Но галиевые костюмы, Антон! Зачем ты приволок сюда их?
- Я думал, ты раздашь их своим… жрицам. Это повысило бы их статус. В том, что костюмы выкрали из ангара, из-под вашего носа, я не виноват.
- А теперь в них левитируют разбойницы Фалангисты! - Впервые с начала разговора Шангалла Левенгук позволила себе чуть-чуть, градуса на два, повысить эмоциональную температуру голоса. - Скажи, Антон, ты хотел помочь мне, стаскивая сюда непроверенные образчики дичайших экзотических технологий из реальностей Окраины, или просто забавлялся?
Подумав, фокусник ответил:
- Я просто забавлялся.
- Вы проникли в меня после закрытия дверей! Вы сломали их! - произнес голос с интонациями, которые заставляли насторожиться.
Все замолкли - даже Ситцен перестал елозить и трястись под сиденьем.
- Нарушилось буквально все… А теперь мне еще и сломали дверь!
- Кто это говорит? - наконец пролепетала Дебора, чувствуя, как атмосфера ярко освещенной солнцем кабины наполняется зловещими флюидами. - Это… душа Фуна?
- Душа? - Голос озадаченно помолчал. - Я незнаком с подобной концепцией. Хотя постойте. - Раздалось щелканье. - Так, душа… На самом деле, так называемой душой называется группа клеток центрального головного мозга высокоорганизованной разумной особи, стягивающая на себя информацию из некоторых областей мозга и дающая особи возможность осознавать себя как единственную, неповторимую личность. Я - един… хотя, конечно, и сильно растянут снизу до самого верха. И я… - Голос опять помолчал. - Да, я неповторим. Естественно - неповторим. Я один такой. Един и неповторим, ха! Если хотите, могу рассказать на эту тему неприличный анекдот. Хотите? Слушайте: одна мужественная дама как-то вернулась из крестонулевого похода и застала своего прекрасного рыцаря (она оставила его в замке с чехлом верности и без ключа от этого чехла)… застала его в неповторимой позе, в постели, так сказать, единым с… - Последовала очередная наполненная смыслом пауза, во время которой все сидели с разинутыми ртами и смотрели на решетку в потолке, из которой доносился голос. - Не смешно вам?! - рявкнул он. - Так, о чем это я говорил?
Внезапно в кабине стало чуть темнее. Притаившийся в углу крыс пискнул, Деби ахнула, кроль подскочил на сиденье, а Бел потянулся за стоявшей под стенкой шпагой. В дверной проем просунулась наголо стриженная голова.
Она повернулась, рассматривая их, и путешественникам стала видна шикарная татуировка в виде лиственного орнамента, украшавшая левую щеку, скулу и сторону шеи, посредством которой голова крепилась к горизонтально висевшему в воздухе туловищу. Туловище перехватывали три шины вроде детских надувных кругов. Одежда летуньи состояла из полупрозрачного блузона и шелковых шаровар, а ноги обуты в тапочки с загнутыми носками. Узколобое лицо, с горбатым носом и радужными, пятнистыми зрачками, являло собой апофеоз молодецкого ухарства и одновременно сосредоточенной целеустремленности.
- Летучий фантом! - вякнул голос и лихорадочно защелкал.
Сложенная гармошкой дверь дернулась. Незнакомка по очереди окинула всех взглядом и уставилась на Бела.
- Прывэт, красавэц! - хрипло крикнула она, махнув рукой, в которой было зажато странное устройство - что-то вроде короткой широкой трубки с видневшимися внутри лопастями винта и торчащей рукояткой. - Нэ хочэшь прокатытся?
- Это горянка Слиссы Фалангисты! - зашептала Деби. - Не подходи к ней. Утащит!
- Кроха рэвнуэт? - уточнила женщина, разглядывая их радужными глазами.
Тут дверь вновь дернулась и начала закрываться. Летунья выставила перед собой трубку и завращала рукоять. Пропеллер внутри зажужжал, из трубки пошел сильный ток воздуха, и женщина выплыла из кабины, крикнув напоследок:
- Щас этот сундук начнет спрашиват! Бэрэгы сэбя!
Двери закрылись, и Дебора повернулась к Белавану, собравшись еще раз предостеречь его, но так ничего и не сказала, увидев выражение его глаз. Деби уже научилась распознавать это выражение - слегка отрешенное и счастливое, означавшее, что на де Фея снизошел очередной приступ щенячьего удивления.
- Гляди! - Он ткнул пальцем в окно. - Их там много!
Среди зарослей изогнутых кочергой карликовых деревьев и кустов, позади которых виднелась каменная лестница и темный зев пещеры, в золотых солнечных лучах порхало еще с десяток горбоносых фей.
- Они как бабочки! - в полном восторге пробормотал Бел.
- Скорее, как осы, - возразил Ситцен из-под лавки.
- Эгхм! - подал голос Фуникулер. - Продолжаем разговор?
Еще несколько секунд Белаван не отрываясь смотрел в окно, а потом из его глаз как будто вытек засахарившийся мед, и они приобрели осмысленное выражение.
- Да! - сказал он, возвращаясь к действительности. - Извини, не знаю, как к тебе обращаться…
В общем, мне кажется, что ты… ну, немного не в себе. На лицо… гм… короче, явно видно нарушение ассоциативных…
- Не в себе?! - взвыл Фуникулер. - Да у меня полностью и бесповоротно отскочила крыша! Моя матрица отлетела в синие дали вместе с набором базовых команд и всеми кластерами!
- Не совсем понятно, - признал Белаван, - но очень экспрессивно. Когда же это произошло?
Голос зачастил:
- Я был обычным фуникулером и честно выполнял свою работу. Моим девизом было: «Сорок пять градусов к горизонтали - и баста»! Я поднимал грузы… Я опускал грузы… Туда-сюда, сюда-туда… Мир, как ему и полагалось, занимал почти горизонтальную позицию. Где-то у меня припасен неприличный анекдот на тему о горизонтальной позиции… Я знал, что когда-нибудь состарюсь, уйду на пенсию и попаду и истинно горизонтальный рай и… ХА-ХА-ХА! - Голос смолк.
Из-под сиденья появилась голова Ситцена. Кончик хвоста притронулся к ней, покрутился у виска на манер указательного пальца и многозначительно убрался обратно вместе с головой.
- Все вижу! - предупредил Фуникулер. - Так вот, затем появился некто, и… вспышка фотонов, грохот кварков, нелинейные флуктуации битов в квантовых схемах. Горизонталь пошла по диагонали к касательной и… О чем это я? Да! И я очутился здесь. Вынужденный двигаться отныне по вертикали - по инфернальной противоестественной вертикали, - и это я-то, который всю жизнь вел честное сорокапятиградусное существование и всегда знал, что в конце, на пенсии, меня ожидает тихая спокойная горизонтальная гавань, в смысле мастерская… Вот вы! - рявкнул вдруг Фуникулер. - Вы - горизонтальные существа?!
- Что ты имеешь в виду? - уточнил Бел.
- Как расположены ваши оболочки в пространстве по отношению к тому, что мы, за отсутствием лучшего термина, именуем условно горизонтальной поверхностью?
Белаван подумал и осторожно сказал:
- Ну… гм… когда мы бодрствуем, то, как правило… перпендикулярно.
- Перпендикулярно к чему?
- К… гм… условно горизонтальной поверхности.
- Перпендикуляр к горизонтали есть вертикаль! - провозгласил Фуникулер с пафосом.
- Ну… гм… не обязательно, - возразил де Фей. - Если это линия, то перпендикуляром может быть и другая горизонталь…
- Но это плоскость, а не линия! И вообще, не перечь мне, ты, порожденный моим подгулявшим воображением вертикальный фантом! - закричал голос, и пол под ногами путников вдруг качнулся.
Все с испугом посмотрели вниз. Пол чуть приоткрылся, словно крышка в перевернутой вверх тормашками коробке из-под чипсов. Вдоль одной стены протянулась пока еще тонкая щель…
- Прекрати! - крикнул Бел. - Ты… ты нарушаешь горизонтальность пола!

Предыдущая страница 11 Следующая страница


Запретный мир 12

С громким хлопком пол встал на свое место.
- Это был остроумный довод, - признал Фуникулер. - И все же я рискну на какое-то время нарушить горизонтальность пола - кстати, то же можно проделать и с сиденьем - и избавиться от вас, фантомы, если вы не докажете свою реальность.
- А как нам это сделать? - несмело уточнила Деби.
- Как, как! Естественно, пройдя мое испытание!
- Какое испытание?
- Естественно, самое логичное, какое только могла придумать для подтверждения вашей горизонтальности моя раскуроченная периферия. Конечно, вы должны ответить на три дикие, безумные загадки, ты, глупый фантом!
Туннель нашел Фань Кэ Ань. Пока отряд скучал, сидя под навесом станции, он решил отлететь куда-нибудь, чтобы уединиться для утренней медитации и заодно поразмышлять на досуге о девяти крутых бедрах Девы Сюньнюни, - вот и наткнулся на него. Вернувшись к биваку, летун отозвал в сторону Гладию и поведал ей на ухо свистящим шепотом:
- Патлонса, там тунеля - осень длинный, осень зуткий!
Поскольку он относился к виду тупых болванов, но все-таки не патологических дегенератов, Гладия решила проверить. Оказалось, что в нескольких метрах от станции возле Стены начинается узкий каменный выступ, тянущийся вдоль подножия и исчезающий под Водопадом. Гладия двинулась по нему, прижавшись спиной к камню и видя перед собой сплошную стену воды, которая скрыла полоску Хаоса и прилегающий к ней ландшафт. Брызги тут же промочили одежду, но неудобства окупились, так как вскоре она обнаружила небольшой, сырой и полутемный грот. В низком потолке его зияла круглая дыра - начало вертикального хода с выемками-ступенями.
Гладия вернулась и сообщила о находке Зигрии Матхуну. Тот, выбравшись из оврага под станционной платформой, замазал царапины и ссадины ядовито-желтой вонючей мазью, приготовленной по таинственному рецепту древних восточных знахарей. Тубу с этой мазью ему вручил Хвань, и теперь Зигрия, ощущая немилосердное жжение, сильно нервничал и ругался цитатами на попадавшихся под руку хамелеонов.
- А куда он ведет? - спросил Матхун.
- Ты не знаешь? Когда обучался в Стопе, вам разве ничего о нем не говорили?
Матхун заявил:
- Там же одни бабы, они дальше собственных носов ничего не видят. Хотя теперь я догадываюсь, как девки Слиссы устраивают свои набеги, а потом исчезают куда-то, хотя их караулят на лестницах…
Хахмурка пожала плечами:
- Главное, он ведет вверх. Только это нам сейчас и надо.
Проблемой стали наследная Вессантра и Савимур, так как хамелеонов осталось слишком мало, чтобы еще и отряжать кого-нибудь для конвоирования. Гладия кавалеристским шагом прошлась перед сидящими на земле связанными женщинами.
- Лично я ничего не имею против вас, мои дорогие, - высказалась она, памятуя о том, что не следует заводить себе врагов среди высокородных особ, коль скоро вопрос о наследовании трона Арры еще не решен окончательно. - Но сейчас вам придется идти… Ползти с нами, а значит, вам развяжут руки. Над вами будут два… нет, три хамелеона, под вами - мы с Зигрией и остальные. Все мы вооружены, а вы - нет. Я надеюсь, владетельная Вес, вы понимаете, как глупо с вашей стороны было бы оказывать какое бы то ни было сопротивление… Пожалуйста, растолкуйте это вашей помощнице…
Отряд гуськом пробрался по каменной полке в тыл Водопада и втянулся в темный туннель.
Неведомо, кто и за какой надобностью сотворил его, но известно, что примерно на той высоте, где Фуникулер посетила горбоносая летунья, туннель резко расширялся, превращаясь в конусообразную воронку. От ее склонов ответвлялись многочисленные колодцы, и каждый заканчивался каким-нибудь элементом скальной архитектуры - каменной винтовой лестницей или ротондой, протянувшейся над бездной террасой или висячим садиком для уединенных размышлений, или пещерой.
В одной из таких пещер, являвшейся центральной для всего комплекса, крупная женщина посредством ножного насоса закачивала гелий из баллона в свой костюм, стараясь добиться так называемой нулевой летучести. Процесс отличался кропотливостью: чуть перекачаешь - и начнешь всплывать, недокачаешь - и вскоре сила кабукского тяготения мягко, но непреодолимо потянет тебя вниз.
Через окно, прорубленное в метровой каменной стене, появилась летунья с изогнутой трубкой в руках.
- Фун едет, госпожа. А в нем юнец красы - ах! - неописуемой.
- Э! - Крупная женщина заинтересованно подняла голову. - Каков он?
- О-о! Высок ростом, худ, сутул, - принялась описывать летунья, и с каждым ее словом глаза хозяйки пещеры разгорались сладострастным блеском. - Лицо чуть покрыто бледными веснушками… и уши… - говорившая прищелкнула языком, - уши немного оттопырены!
- Вах! - сказала крупная женщина. - Он станет сияющим… гм… бриллиантом в моей… гм… сокровищнице. А что Фун?
- Э-э… собирается спрашивать свои хытрые вопросы, госпожа.
- Значит, помолимся духам гор, чтобы он не спустил юного красавца вниз. Собирай архаровок, Юлия!
- Эту загадку я услышал в те времена, когда моя жизнь еще не вышла из сорокапятиградусной колеи. Слушайте. - В голосе добавилось грозно-нервических интонаций, раздался шелест, будто включилась еще одна запись.
Звук дождя… тоскливое завывание волка где-то вдали…
Потом кабину сотряс раскат грома, и Фуникулер мрачно изрек:
- Два кольца, два конца, а посредине - винтик!
Наступила пауза, во время которой гром бабахнул еще разок, шум дождя усилился, а к волку присоединилась парочка жизнерадостных койотов.
- Нам надо посоветоваться, - сказал де Фей.
- У вас пятнадцать секунд!
- Вы знаете ответ? - тихо спросил Бел.
- По-моему, тут какой-то подвох, - заметила Дебора. - Ответ настолько ну очевиден… Он не может быть правильным.
- Считаю так же я, - согласился кроль. - Двойное дно здесь скрыто…
- Да, да, - задумчиво подтвердил Бел. - Но какой правильный ответ? Два кольца, два конца… э-э… - Он покрутил пальцами у лба. - Нет, ничего не могу сообразить…
Между их ног просунулась плоская голова.
- Ну чё, мозгляки хреновы? - спросил Ситцен. - Енто ж, в натуре, просто, как хвост облизать. Проще пареной репки! Два, разверни да подбрось, кольца, два конца и винт! Я…
- Мы знаем, - перебил Белаван, - о чем ты думаешь. Но считаем - тут что-то другое.
- Да чё ж другое, паря?
- Ну, может быть, какой-нибудь сложный агрегат…
- Ты сдурел, дылда? Гром громыхнул опять.
- Вертикальные, ваше время истекло!
- Щас я ему скажу! - Голова хамелеона высунулась из образованного их ногами-лапами круга, но кроль, поспешно схватившись за рыжий гребень, втянул ее обратно.
- Дай нам подумать еще! - громко попросил Бел.
- Отпусти, пенек ушастый! Хрен саблезубый! - Ситцен дернул головой, освобождаясь от хватки кроля. - Трюхнутый грызунище! Эй, псих, слушай сюда! В общем, это…
- Отвечайте!
- Стой, Гунь, дурачина! - Бел наклонился, чтобы зажать змею пасть, но тот отпрянул к стене и заорал: - Очки! Очки на твоем носе, дылда!
Все в страхе присели, хватаясь за сиденье. Некоторое время ничего не происходило, а потом сквозь шелест дождя и завывание сборной волчье-койото-гиенной капеллы донесся звук фанфар. Фуникулер несколько удивленно произнес:
- Странно, а мне казалось, что вся сложность этой загадки состоит в ее новизне.
Путешественники с облегчением перевели дух. Бел сказал:
- Надо же… А вы о чем подумали? Неужели не о том же, что и я?
- О ножницах, - ответила Дебора, и кроль кивнул.
- Я тоже. Хотя… - Бел потрогал очки на носу. - Похоже… Но вроде как винтика нет…
Раскат несуществующего грома сотряс кабину.
- Вторая загадка! - гробовым голосом провозгласил Фуникулер. - Белый, легкий, невесомый, сверху падает, кружится, на землю ковром ложится!
Все посмотрели на хмурого хамелеона.
- Ну, чё вытаращились? - взвился тот. - Я ж дурачина! Сами теперь кумекайте - слова боле не скажу!
- Может быть, снег? - предположила Дебора.
Змей сардонически фыркнул.
- Это, конечно, самое логичное, - согласился де Фей. - Баган, у тебя есть какая-нибудь идея?
- Я склонен думать лишь о снеге белом… Бел почесал затылок и позвал:
- Гунь!
- А у меня - бодун, - откликнулся он. - Отходняк по-научному. Кровяное давление шибко повысилось, ни фига не соображаю. Сами отвечайте.
- Ваше время истекло! Отвечайте!
- Дай нам еще хотя бы десять секунд…
- Отвечайте!!
- Но…
- Отвечайте!!!
Пол стал медленно опускаться, и Деби выкрикнула:
- Может, снег?
- Эррор! Ответ неверный!
Пол продолжал опускаться, и узкая щель вдоль одной стенки быстро превратилась в широкую голубую полосу.
- Гунь, ты умница, молодчина! - затараторил Белаван, распластываясь по полу и вцепляясь в сиденье. - Только скажи.
- А ты обзыватися будешь?
- Не буду, не буду обзываться, ты только… Из-под сиденья раздраженный голос произнес:
- Ну, короче, парень выбивает подушки на втором этаже дома, и пух из подушек летит на улицу… Старая хохма.
Пол замер, а затем медленно вернулся в прежнее положение.
- Вообще-то, это против установленных мною правил, - заметил Фуникулер. - Вы вначале дали неверный ответ.
- Я сказала «может», - возразила Дебора.
- Может не может, а меня сомненья гложут. - Фуникулер удивленно смолк. - Что это было? Каламбур? Ха! Мне надо было отправить вас в путешествие по вертикали. Ладно… Слушайте, фантомы, третью загадку. Семь одежек - и все без застежек!
Раскат грома заставил тихо зазвенеть оконное стекло.
- У, блин! - сказал Ситцен. - Вот этого я не знаю…
В капитанской каюте Стопы Посвященная Шанго сухо заметила:
- Это ты ввел в него такие глупые загадки? Откуда ты их взял - из репертуара своего обершталмейстера?
- Не знаю, где он их откопал, - возразил Левенгук. - Но слушай… кажется, теперь они в затруднении.
Быстрым взглядом Бел окинул притихших спутников.
- Капуста? - предположил он.
- Что? - удивилась Деби.
- Капу… чего ты сейчас буркнул? - уточнил Ситцен.
- Баган, ты-то должен знать!
- Предмет сей мне неведом вовсе…
- Ну как же - ка-пус-та! - раздельно повторил Белаван. - Такой… э-э… овощ. Кочан… кочаны, состоящие из больших листьев. Их, наверное, и называют одежками…
- Время истекло!
- На плечах у тебя кочан с двумя листьями! - сообщил Гунь. - Може, это… э-э…
Все с надеждой посмотрели на него.
- Не, не знаю…
Пол стал крениться, и путешественники дружно вцепились в сиденье - все, кроме крыса, который просунул передние лапы в щель между дверями.
- Отвечайте!
- Капуста! - крикнул Бел, чувствуя, что его тело принимает воистину вертикальное положение.
- Это что еще такое? Эррор! Неверный ответ!
Пол окончательно провалился и качнулся на петлях, утопленных в нижний край одной из стен. Пять тел повисли над пропастью.
- Прощайте, фантомы!
- Подожди! - заорал Белаван де Фей. - Я… я знаю!
Его голос заглушил прибереженный для финала раскат грома, подобного звуку падения тонны кровельного железа на скалы.
- Фахха охфехай, хыхха оффаффая! - прошамкал Ситцен, вцепившийся в сиденье пастью.
- Это… это… - Ветер качнул его тело, и, чувствуя, как сведенные судорогой и без того уставшие пальцы медленно соскальзывают с мягкой обивки, Бел стал выкрикивать первую пришедшую на ум, навеянную предыдущими ответами нелепость: - Это… Деби, закрой уши!… поп… воспоп… пып… воспылавший страстью, порвал на монашке рясу…. и ото… рвал… все застежки… с ниже… жи… жижнего белья!
- Эррор! - молвил Безумный Фун. - Неверно!
Антон Левенгук потер руки.
- Вот и покончено с этой нашей небольшой проблемой, - заметил он голосом, в который позволил проникнуть одной унции удовлетворения. - Но какую нелогичную ерунду он придумал в ответ…
- Неприличную ерунду, - сухо поправила Шангалла, которая любые намеки на всякие штучки, иногда случающиеся между людьми разных полов, не одобряла в принципе, считая, что эти штучки даже в самых мирных своих вариантах уничижают гражданскую сознательность принципиальной независимой женщины.
- Вообще-то, не совсем верно, - поправил сам себя Фуникулер. - Вообще-то, наоборот. В адаптации к условиям данной реальности это звучит иначе. Я бы сказал - это попиха в порыве страсти порвала на монахе рясу и пуговицы с нательного белья.
Голос нерешительно умолк, и тут нервная система донесла до головного мозга Бела тот факт, что как раз в данную секунду его пальцы расстаются с краем сиденья.
- Ну ладно. Зачтено.
Пол стал подниматься, а навстречу ему - но с несколько большей скоростью - стало опускаться тело Белавана и, мгновением позже, тело Деборы Анчи.
Наклон пола стал равен как раз милым базовой программе Фуникулера сорока пяти градусам, когда путешественники соприкоснулись с ним и покатились дальше.
Его угол стал равен приблизительно тридцати пяти градусам, когда они достигли стены.
Бел уперся в нее лбом, а вовремя поднятой левой рукой схватился за край стены; Деби, будучи значительно ниже ростом, прокатилась под ней.
Пол поднялся до тридцати градусов и, скрипнув, замер. Это Бел в последний момент свободной рукой ухватил Дебору за шиворот, а плечом уперся в стену снизу.
- Эй, осторожно! - окликнул их Фуникулер. - Вы повредите мое, так сказать, днище!
Бел, выполнявший функцию палки, не дающей сомкнуться челюстям аллигатора, не мог ответить, ибо пребывал в напряженно-шаткой позиции. Он сидел на краю подрагивающего пола, просунув между широко расставленными ногами руку и сжимая уставшими пальцами воротник покачивавшейся над далеким ландшафтом Деборы.
За его спиной кроль схватился за Ситцена и стал спускаться по нему, как по канату, не обращая внимания на возмущенное мычание, доносившееся из сжимающих сиденье челюстей.
Запястье де Фея настойчиво твердило, что ему сегодня и так уже досталось, и оно, запястье, теперь слагает с себя всякие полномочия, возложенные на него природой.
Отпустив край стены и упираясь в него лишь плечом, Бел потянулся левой рукой, схватил Деби за свитер и потянул. Дебора начала выскальзывать из свитера.
- Значит, так! Или туда, или сюда! - обиженно рявкнул Фуникулер. - Я хочу вернуть горизонтальность моему полу!
Бел сделал отчаянный рывок, и затылок Деби уперся в его грудь, а сама она схватилась за его колени. Позади кроль, держась одной лапой за кисточку на хвосте Гуня, лежа на спине и упираясь нижними лапами в стену, потянулся к ним.
Еще одним рывком, скорее, силой воли, чем мускулов, Белаван подсадил Деби на колено. Она изогнулась, но увидела лишь руки и плечо Бела - шея с головой были скрыты краем стены - и протянутую лапу кроля.

Предыдущая страница 12 Следующая страница


13 Илья Новак

Что-то зажужжало, давление на ягодицы де Фея усилилось. Он почувствовал, что соскальзывает.
Улегшись животом на его коленях, Дебора схватилась за шерсть на лапе кроля. Тот дернул.
Бел ощутил, что касается пола уже копчиком, но и это продлилось недолго.
Изогнувшись и прижавшись щекой к плечу, он, чуть не оторвав себе ухо, просунул под стеной голову. Шейные позвонки отчетливо хрустнули.
Зубы Ситцена, оставив в обивке рваные полосы, сорвались.
Пол захлопнулся со звуком опрокинувшейся крышки великанского биде, чуть не отхватив ступни Деборы Анчи, которую Баган Скунс все же успел вытянуть. Деби и кроль, тяжело дыша, замерли в углу между полом и стеной.
Чего совсем нельзя было сказать о Белаване.
На один короткий миг он, растопырив руки и ноги, как будто прилипнув спиной к днищу кабины, замер над раскинувшимся внизу круглым, далеким и маленьким пейзажем, а затем этот миг прошел, кабина уплыла вверх, и дно мира Цилиндра рванулось в объятия Белавана де Фея.

Глава 9

Ему показалось, что он букашка и падает вдоль стенки бочонка к расчерченному на желто-зеленые квадраты далекому дну.
И, глядя вниз, Бел вдруг уразумел: их ведь наверняка множество - этих миров, пространств, реальностей, расположенных параллельно, перпендикулярно или по касательной друг к другу, сопредельных или не сопредельных, соприкасающихся или вовсе не пересекающихся, но главное - множественных… И, прожив уже около тридцати лет, он не видел, пожалуй, и сотой, тысячной, миллионной доли чудесного, колоссального набора Миров-Зданий… Обитая раньше в одной темной и узкой нише, теперь он вообще попал в какую-то тараканью щель…
И не увидит никогда ни прекрасных анфилад, ни уводящих в бесконечность таинственных коридоров, ни арок, ни аркад, ни порталов…
Из всех бесчисленных возможностей, которые даровала людям Вселенная, ему досталась самая простая и немудрящая - расшибиться в лепешку.
А потом внизу появилось кое-что интересное.
Антон Левенгук махнул рукой и поднялся из кресла.
- Им крупно повезло, - с некоторым раздражением произнес он. - Что теперь, Шанго?
- Да уж, твой Фун не справился…
- Это не мой Фун. Я спрашиваю, что теперь?
Не отвечая, Посвященная встала и глянула в иллюминатор, находившийся с южной стороны круглой каюты. Отсюда не было видно Разрядника, но зато взгляду открывалась стеклянная крыша учебного корпуса, а под ней - аудитория верхнего этажа. Там как раз семь женщин (две - наследницы правящего дома Восточного Архипелужка, две - из владетельных семей Арры, одна - племянница атаманши Эхоловных пещер и еще две - дочери мэра Недотычек Оторвы Малины) проходили обучение у жрицы, ведущей курс мужененавистничества. Насколько Шанго помнила, темой сегодняшней лекции было: «Социальное, моральное, физическое и психологическое преимущества женщин перед представителями слабого пола». Сверху виднелись наклонные доски парт и стриженые макушки абитуриенток.
- Я пошлю отряд, - произнесла Шангалла, не оборачиваясь. - Отборный отряд.
- Гм… и кто же, если не секрет, входит в него?
- Васса Алонсо, Митчелла Брукс, Лароэтта Гондербург, Оли Плова, Саша Пукковиц и несколько других, которых ты вряд ли знаешь.
- А, эти пять… Что ж, если они входят в твой отборный отряд, тЬ, значит, они куда… решительнее и самонадеяннее своих мужей.
Левая бровь Посвященной скептически приподнялась ровно на два миллиметра. «А я»? - подумала она.
Шесть обмотанных надувными кругами женщин разлетелись, образовав как бы снежинку, и натянули между собой состоящую из тонких шнуров сеть. Бел де Фей упал точно в ее середину. От толчка сеть прогнулась, и летучий секстет начал дрейфовать вниз. Объем гелия в их костюмах не был рассчитан на дополнительный вес. Удерживая край сетки одной рукой, каждая стала вращать рукоятку на зажатой между колен трубке. Воздушные потоки заставили всю компанию двигаться не только вниз, но и вбок, прочь от Стены. Вскоре рельсы на сглаженном участке и медленно ползущая цепь пропали из виду.
Лежа в сетке, Бел наблюдал, как мимо него проплывают остовы домов и вертикальные рощи. Между искривленными стволами возник зев пещеры, рукоятки завращались быстрее. Летунья, находившаяся ближе других к Стене, схватилась за тонкий ствол и подтянула за собой подруг.
Через минуту, выпутавшись из сетки, Белаван встал на ровный пол.
Он находился в помещении, напоминавшем холл какого-нибудь большого дома или даже дворца: высокий сводчатый потолок, несколько широких дверей, уходящие вверх лестницы…
Большую часть поверхностей скрывали макраме, пушистые ковры и гобелены, изображавшие в основном горные ландшафты, буро-зеленые склоны и укромные долины между склонов. На фоне их либо танцевали женщины, положившие руки друг другу на плечи и соединенные таким образом в виде длинного ряда букв «Т», либо красовались всадницы в папахе и бурке, либо чинно лобзались парочки.
Пятерка горбоносых фей обступила Бела, окидывая его заинтересованными взглядами и цокая языками. Шестая женщина, в которой де Фей по радужным зрачкам опознал ту, что посетила путешественников в кабине фуникулера, смотав сеть, вскоре присоединилась к ним. Свои реактивные трубки все засунули за широкие расшитые бисером пояса, из-за которых торчали трезубцы с отточенными наконечниками и короткими тяжелыми рукоятками. Ни одна из горянок оружия не вытащила.
Когда незнакомка с сеткой - Бел про себя окрестил ее Радужкой - остановилась рядом, он сказал:
- Вы спасли мне жизнь, и я благодарен вам. Теперь, надеюсь, вы покажете мне, как подняться к тому месту, где фуникулер останавливается.
- А зачем тебе это, красавец? - гортанно спросила она, не вполне правильно ставя ударения.
- Ну, я хочу встретиться со своими и…
- Слисса не согласится так быстро отпустить тебя.
- Как я понимаю, вы имеете в виду Слиссу Фалангисту?
- Э, слава о мудрости нашей повелительницы далеко разнеслась по Кабуке…
- Ну, я не стал бы употреблять слово «далеко» в отношении Кабуки, к тому же речь идет скорее не о мудрости, а о… гм… любвеобильности…
- Как звать тебя, красавец?
- Белаван де Фей, и я…
- Пойдем, дорогой, познакомишься с другими мальчиками.
- Хорошо, но я…
- Э-э… - Радужка подвигала горбатым носом. - Ты пойдешь с нами, понятно, да? Мне не хотелось бы принуждать такого шикарного юношу, так что, если не оставишь нам выбора, мы свяжем тебя.
- Он не разбился! - заявила Дебора. - Я видела, горянки поймали его! Фун, ну пожалуйста!
- Об этом не может быть и речи.
- Но мы же отгадали твои загадки.
- Чем заслужили, чтобы я не отправлял вас в. путешествие по вертикали, а доставил на конечную станцию, но это не значит, что я буду мотаться туда-сюда, как… - раздалось щелканье, - как клоп по стеклу.
Баган Скунс положил на плечо Деби мохнатую лапу и заставил ее сесть.
- Его найдем мы непременно, - уверил кроль. - Змей подтвердит мои слова.
Девушка посмотрела на Гуня, который, свернувшись кольцом, осторожно трогал кончиком дрожащего хвоста свои зубы.
- Меня, между прочим, снова трясет, - заявил Ситцен. - Так что на меня не рассчитывайте. Соваться в Эхоловные пещеры - это ж ужам на смех. Нас всех перерубят в эту… как он говорил?.. в капусту! Я… и не смотри на меня так!
Специальной повседневной униформы у жриц не было, они надевали некое подобие ряс во время занятий и ритуалов, когда их видели абитуриентки. Все же в одежде подручниц Шангаллы прослеживалась патологическая склонность к бежево-серым брючным ансамблям и тупоносым туфлям на низких каблуках, а во внешности - к коротким стрижкам и минимуму макияжа.
Антон Левенгук поздоровался с каждой за руку и поинтересовался здоровьем мужей. Четверо их жили в Недотычках, еще двое - в Архипелужке, а седьмой, Радагар Пукковиц, остался в Стопе и служил мужчиной на побегушках (его бесцеремонно окликали Рагар или Пук). Тема супругов энтузиазма не вызвала и быстро сошла на нет, но фокусник все же решил нанести впоследствии каждому из них визит, а с Пуком поговорить немедленно. Женсовет не внушал ему особого доверия.
- Итак, дорогие дамы, - опираясь на штурвал, начал он, когда все расселись в кают-компании Стопы, - Шангалла в общих чертах обрисовала вам ситуацию. Она решила, что те трое, поднимающиеся сюда в фуникулере, не причинят особого беспокойства, и я склонен согласиться с ней. Но молодой человек… Мы узнали, что его зовут Бел… э-э… Белаван де Фей. Он попал в руки горянок Фалангисты. А этот де Фей нам нужен. Насколько я понимаю, безудержное стремление Слиссы запереть каждого попадающегося ей на глаза молодого мужчину в… э-э… четырех стенах, находит сочувствие в ваших просвещенных умах, но то, для чего она предпочитает этих мужчин использовать, вы не приветствуете… (Тут Шангалла возвела очи горе, вернее, стальному потолку.) Кроме того, недавно горянки выкрали партию летательных костюмов, предназначенных для вас, так что, думаю, милые дамы, вы имеете лишнюю причину для нападения на Эхоловные пещеры…
- Здесь как раз без ведома тетки проходит практику племянница Фалангисты, - перебила Посвященная. - Очень амбициозная молодая особа, к тому же хорошо знающая пещеры. Ее следует захватить с собой.
Саша Пукковиц вопросительно подняла руку.
- Дорогая?
- Мы будем использовать метаморфизатор или что-нибудь из запасов ангара?
Это устройство, да и весь «запас», в свое время притащил в Санчи Антон Левенгук, а у Шангаллы имелось свое особое мнение по поводу технологий, которые он пытался внедрить здесь.
- Нет, - ответила Посвященная. - Стандартного полевого оружия, думаю, вполне хватит. Метаморфизатор не оправдал себя.
Шанго озвучила то, что практически одновременно несколькими сотнями метров ниже подумала Гладия Хахмурка, сидящая на плоском камне у стены небольшой пещеры, где отряд расположился передохнуть.
Пещера находилась у края скальной толщи, сквозь широкие отверстия в нее проникали рассеянный свет и шелест падающей воды. Зигрия Матхун, улегшийся на пол неподалеку от Гладии, уже неоднократно прикладывался к своей фляге и, наконец опустошив ее, пришел в задумчивое настроение.
Сидящие под стеной Вессантра и Савимур с самого начала подъема не произнесли ни слова. Зато семеро сгрудившихся в противоположном конце пещеры хамелеонов усиленно галдели, комментируя рассказываемый Фань Кэ Анем короткий исторический анекдот о том, по какой причине далай-ламы не едят фиников из трехлитровых банок.
- Теоретически мы сможем подняться до самой Стопы? - поинтересовалась Хахмурка у Зигрии.
Лежа навзничь, тот держал перевернутую флягу над своим ртом и вот уже минут пять взором похмельного удава гипнотизировал повисшую на краю горлышка одинокую каплю.
В пещере воцарилась задумчивая тишина - Фань Кэ Ань закончил анекдот. Каплун Лхасса произнес сосредоточенным голосом человека, который прикидывал и так и этак, но все же не смог уразуметь, в чем тут соль:
- Дык я не понял, пошто им бошки туды совать? Канешна, они не пролазят. Рукой сподручнее-то, а?
- Зигрия! - рявкнула Хахмурка.
Матхун вздрогнул, и капля, сорвавшись, шлепнулась в спутанные заросли его бороды.
Наследник трона Арры раздраженно от швырнул флягу и рявкнул:
- Можем, можем! Токмо по пути еще Эхоловные пещеры…
- …где живет Слисса Фалангиста.
- Именно. - Он запнулся, сжал губы, но очередная цитата уперлась в них ручонками, поднатужилась и мерзким бесенком выскочила наружу: - «Где рыжая лиса, что королевой средь зверей зовется…»
Гладия пораскинула мозгами.
- Что ж, если уж подбирать для Слиссы аналогию из животного мира, то я бы скорее охарактеризовала ее как ну… как рыжую горную козлиху.
- Ты! - Матхун резко сел и уставился на помощницу. - Ты хоть способна понять своим сухим умишком, что это была… - он наморщился и пошевелил губами, вспоминая уроки изящной словесности, - …была поетичская идиотома? Ме… мерзафора? Сра… сранение? По-е-тич-ское?!
Некоторое время они в упор смотрели друг на друга. Потом Матхун сдался, махнул рукой и вновь улегся лицом кверху.
- Да что с тобой говорить!
- Правильно, - согласилась Хахмурка. - Говорить не о чем. - Брякнув ножнами о камни, она встала и заорала на хамелеонов: - Эй, вы, подъем!
Это был настоящий лабиринт, и уже через несколько минут Бел потерял всякое понятие о направлении. И тогда же понял, из-за чего пещеры называются Эхоловными. Видимо, решил он, потому что, к примеру, голос Радужки звучал теперь так: - Быстрее-рее-рее-рее…
Звуки, отражаясь от стен, улетали в неведомые лабиринтные дали. Возвращаясь искаженными через промежуток времени, длину которого определить заранее не представлялось возможным, они накладывались на слова, произнесенные позже, в результате чего вести связную беседу было довольно сложно.
Они пересекли несколько довольно узких коридоров и свернули в еще один, пошире. Коридоры освещал огонь укрепленных на стенах масляных ламп, и теперь в их мерцании стали видны снующие по своим делам женщины.
Большинство горных дам имели черные прямые волосы, мохнатые брови, темные жгучие глаза, горбатые носы и смуглую кожу. Одевались они в свободные рубахи, перехваченные широкими матерчатыми поясами, и узкие кожаные брюки, а обувались в остроносые полусапожки. Большинство были вооружены короткими трезубцами и сетками, как у древних ретиариев. Некоторые горянки проходили мимо, не реагируя, но другие приостанавливались, окидывая Бела взглядами с ног до головы и издавая гортанные звуки.
Отряд достиг проема, завешенного длинными шнурами с деревянными бусинами. Радужка приказала:
- Входи!
Бел остановился на пороге.
- А что дальше?
- Подождешь там. Тебя… гм… посмотрят.
Де Фей шагнул внутрь, обернулся и сказал горянке:
- Можно тебя на секунду?
- Что, красавец?
- Я… - Он покосился на остальных женщин и тихо спросил: - Слушай, это, может, покажется тебе смешным, но… я хотел узнать… Что, по здешним меркам, я действительно вроде как красив?
Некоторое время Радужка смотрела на него, а затем поинтересовалась:
- Не шутишь?
- Шучу? Нет-нет, я действительно хотел узнать…
- Значит, кокетничаешь, - заключила горянка. - Кокет! - Расхохотавшись, она шагнула назад. Шнурки с бусинами колыхнулись и скрыли ее.
Из коридора раздался звук удаляющихся шагов и послышался чей-то голос:
- Юнец, прекрасный, как дикий лан!
- Прелестник!
- В очках…
- Э, в них весь смак!
Затем все стихло.
Бел стоял, рассматривая желтые шарики на шнурках. Из-за штор не доносилось ни звука, но какие-то глухие ритмичные удары, ощущаемые скорее пятками, чем барабанными перепонками, проникали сквозь толщу стен. Указательным пальцем отведя в сторону шнур, Белаван выглянул.
Напротив проема, привалившись к стене, стояла горянка из конвоировавшего его отряда и ковырялась в зубах наконечником трезубца. Увидев его, она помахала рукой и сообщила:
- Погоды пока, милый, за тобой придут.
Кивнув, де Фей позволил шнуру опуститься, повернулся… и подскочил, но от неожиданности, а но от страха.
Ему показалось, что на него, низко опустив лобастую голову и выставив вперед мощные короткие рога, бежит здоровенный рыжий горный козел.
Или, может быть, козлиха.
Летний день Цилиндра шел своим чередом, и солнце катилось к краю крышки-неба.
В оружейном арсенале Стопы Санчи жрицы проверяли бесшумные пенометаллические арбалеты с синтетическими тетивами, лазерными прицелами и набором сменных головок-наконечников для стрел. Обычные острые наконечники, наконечники-присоски, наконечники-шприцы с мгновенным снотворным, наконечники с ампулами, наполненными соплеслезоточивым газом, наконечники-взрывчатки… В этих арбалетах, безотказных, легких и устрашающе функциональных, кроме лазерных прицелов имелись также катушки с тонкой, но очень прочной мономолекулярной нитью, конец которой можно при желании зацепить за жесткое оперение стрелы. А кроме того - мощные пружины, затворы, шестерни, анкеры и даже электромоторчики.
В свое время, охваченный пароксизмом приобретательства, Антон Левенгук притащил самострелы (помимо множества других экстравагантных вещиц) в Стопу. Тогда он, подхваченный ураганным порывом очень редко посещавшего его энтузиазма, словно смерч пронесся по двум дюжинам сопредельных миров Окраины, перетряхивая по пути крупнейшие суперуниверсамы, оружейные магазины, ярмарки, дешевые распродажи и - в поиске раритетов - лавки межпространственных старьевщиков.
Результат этого наскока - наполненный всевозможным хламом большой авиационный ангар, который поставили за учебным корпусом.
Наибольшее опасение Посвященной Шанго внушало то, что диковинные предметы на стеллажах ангара не желали стоять спокойно - они взаимодействовали, что приводило в трепет иногда забредавших туда жриц.
Доходило и до более серьезных последствий.
Вообще-то, Антон Левенгук руководствовался од-ной-единственной целью: чтобы у его супруги в Кабуке всего хватало, чтобы она как можно реже давала о себе знать, не стремясь навещать мужа. После, впрочем, выяснилось, что Левенгук ломился в открытые двери - Шангалла, заделавшись Посвященной Шанго, с головой погрузилась в мутные воды узкоместной цилиндровской политики и не изъявляла ни малейшего желания выныривать на поверхность.
Так или иначе, жрицы вооружились арбалетами, надели унифицированные коричневые комбинезоны и обули ботинки с электромагнитными подошвами. Камень, из которого состояли Эхоловные пещеры, содержал в себе прожилки какого-то так и не опознанного в лаборатории Стопы металла, обладавшего непостижимым свойством «напитываться» звуковыми колебаниями воздуха, что, собственно, и дало пещерам их название.
Теперь жрицы, покинув ангар, вместе с племянницей Слиссы Фалангисты направились к краю Стены, а Посвященная Шанго и Антон Левенгук наблюдали за ними с крыши учебного корпуса.
Конец пути фуникулера, узкая железная площадка с перильцами, навесом и бетонными столбиками. Кабина уже остановилась и раскрыла дверь-гармошку. На площадку вначале осторожно выбрался Баган Скунс, за ним - Дебора Анчи, а следом медленно выполз Гунь Ситцен. Тут Безумный Фун резко закрыл двери, чуть не защемив хвостовую кисточку хамелеона, и уехал;
Они стояли на площадке, оглядываясь. Нет, это пока еще не конец Стены - до вершины шагов двести, но уже хорошо видны легкие кучевые облака, проплывающие совсем низко над головой и задевающие вершину ватными брюхами.
Между Деборой и Гунем разгорелся спор, причем в процессе его девушка неоднократно топала ногой по железу, а змея начала колотить дрожь.
Очередная пещера в ряду других, что подобно бусинам нанизаны на вертикальный туннель. Чань, Хвань и Каплун Лхасса неизвестно из-за чего подрались. Первый приемом «моя-гиря» заехал пяточным суставом в брюхо второму, после чего расплакался; второй попробовал как-то по-особому навернуть крылом третьего, а в ответ раздался такой звук, словно колотушкой ударили по бубну, - это Каплун заехал кулаком по обтянутому кожей черепу летучего мыша. Черная повязка сползла Хваню на глаза, тот улегся на пол передохнуть и обдумать на досуге идею Пустоты в контексте кулака и черепа. И обдумывал ее минут пять, ни разу за это время не пошевелившись, хотя на его морду и уши все время лили холодную воду.
Впрочем, наконец он все же пришел в себя, и Гладия Хахмурка скомандовала подъем. Какие-то тихие звуки, что-то вроде отголоска эха на последнем издыхании, доносились сверху.
На плоском куске базальта стояли чучела.
Здесь имелись: страус, огромный пепельно-серый волк и несколько хищных птиц, не то орлов, не то ястребов. Вокруг висели головы - большие, маленькие, с рылами, пятачками, с рогами и без рогов. Стены, на которых вся эта прелесть обреталась, покрывал темно-вишневый бархат.
Белаван бесцельно прошелся по выставке последних достижений таксидермизма, беспокоясь об оставшихся в кабине фуникулера… А собственно, подумал он, о ком? О попутчиках? Подельниках? Друзьях? Ну, во всяком случае, о Деборе Анчи он предпочитал думать не как о друге, уж это точно…
С мысли о Деби сознание Бела по прихотливой ассоциативной дорожке перенеслось к мысли о его внешности. Вообще-то, де Фей уже давно махнул на нее рукой. То есть он следил за тем, чтобы быть более-менее аккуратно одетым, регулярно причесывался, менее регулярно брился и от случая к случаю стригся. И все.
Уже давно уяснив, что лопоухость, веснушчатость и долговязость - это константы, от которых никуда, хоть выпрыгивай из кожи, не деться, Бел де Фей решил, оберегая душевное равновесие, попросту не думать о них, в чем и преуспел. Какого черта! Если уж уделять часть мыслительной энергии собственной скромной персоне, то, конечно же, полезнее сосредоточиваться на достоинствах, а не на недостатках!
Вот, к примеру, у него приличные, выше среднестатистического, словарный запас и эрудиция, имеется определенный вкус к живописи и литературе, живое воображение и неплохое физическое развитие - хотя и без показухи вроде цистернообразных мускулов и бычьей шеи.
Да, его мускулы не отличаются эффектными габаритами, но зато выносливы. Дело только в том, что большинство представительниц женского пола предпочитают более наглядные воплощения мужской харизмы, чем скрытый в самой глубине организма, крайне редко напоминающий о себе сверхтвердый титановый стержень.
Там, а не здесь. Не в Кабуке. Здесь на внутренние качества мужчин большинству, кажется, вообще начхать. «Но зато, по здешним меркам, я вроде красавец, - подумал Белаван. - Вот и Деби, кажется…»

Предыдущая страница 13 Следующая страница


Запретный мир 14

Описав круг, его мысли вновь вернулись к Деборе, но тут за стеной раздались приглушенные звуки. У де Фея возникло ощущение, что его рассматривают. Он удивленно огляделся.
Три десятка разнокалиберных голов пялились на Бела стеклянными глазами, но теперь возникла еще одна пара, живая. Белаван закрутил головой, пытаясь определить, откуда направлен взгляд, и не смог.
Потом ощущение исчезло, и вновь за стеной раздался шум, сменившийся голосами из коридора. А еще через минуту штора откинулась, и Радужка поманила к себе де Фея.
Изумительно толстая тетка, в шароварах, жакетке и тапочках с загнутыми носками, обошла вокруг Бела, разглядывая его, словно тонкий ценитель редкую почтовую марку, которую, естественно, он не собирается использовать по прямому назначению.
- Осень хоросе, осень! - просюсюкала тетка, опуская лысую голову, в результате чего три ее подбородка уложились на ключице и смялись, как придавленные пласты теста. Маленькие глазки на лунообразном добром лице прощупали через брюки нижние конечности Бела, прошлись по бедрам и торсу - словно филателист оценивал изящность рисунка и потрепанность краев.
- Интересненькая форма, - отметила тетка. - Такая… официальная. Хорошо, Юлия, а когда будет - ах! - повелительница?
Радужка пожала плечами и указала на де Фея горбатым носом.
- Судя по этому, как только стемнеет, Яя.
Она развернулась и ушла вместе с остальными горянками.
- Тебе говорили, зайчонок, сто ты очень-очень миленький? - осведомилась толстуха.
- Яя? - переспросил Бел. - Тебя так зовут? Послушай, а как правильно - Яя или Яя?
- Зови меня просто - хозяйка. Эта твоя одежонка, к сожалению, не подойдет. Яя даст тебе другую, пупсик.
Толстуха протянула мясистую длань к узорчатой занавеске и торжественно отвела ее в сторону.
- А что там? - с любопытством спросил Белаван, шагнув внутрь.
- Как - что? Конечно же, сераль Слиссы Фалангисты.
Он услышал журчание и увидел фонтан с бассейном - покатые каменные края, лилии, золотистые рыбки и водоросли… Это напоминало грот какого-нибудь океанского атолла.
Стены покрывали ковры с пасторальными пейзажами и лобзающимися парочками. К потолку при помощи длинных позолоченных цепей крепились клетки, а в клетках, видимо по случаю нехватки на просторах Кабуки попугаев и других цветастых птиц, сидели воробьи и ласточки.
В углах зала стояла высокая ваза с фруктами, по выложенному плитками полу были разбросаны пуфики и подушечки. Пахло, кажется, лавандой, возможно, мятой, может быть, шалфеем, а еще - какими-то благовониями.
На пуфиках, подушечках и краях бассейна в разнообразных экстатических позах возлежали и восседали юноши.
Яя погладила Бела по плечу и мягко подтолкнула вперед, навстречу двум дюжинам уставившихся на него глаз, цвет которых варьировался от василькового до черного.
- Осваивайся, дорогуша. Сейчас Яя принесет тебе одежду…
Юноша, с фарфоровым лицом, русыми волосами и узким лобиком, грациозно опустился у ног присевшего на край бассейна Бела и посмотрел на него снизу вверх взглядом обиженной косули.
- Откуда ты? - спросил он, робко дотрагиваясь до колена де Фея тонкой рукой.
Белаван слегка вздрогнул.
- О, не пугайся! Тебя здесь не обидят!
- Да?
Бел окинул взглядом обращенные к нему лица, которые очень пригодились бы Посвященной Шанго в качестве наглядного учебного пособия для лекции на тему «Ущербность слабого пола, или Почему мужчины так и не добились ничего толкового за тысячелетия человеческой эволюции». Огляделся и подумал, что, действительно, вряд ли здесь кто-нибудь смог бы его обидеть. Впрочем, он проглядел одну пару исподлобья рассматривающих его глаз, в которых плескалось некое очень сильное чувство.
- Конечно, - подтвердил русоволосый. - Мы здесь все как братья.
- Это… это прелестно, - отметил Бел, употребив единственное слово, подходящее для описания окружающего. - А что вы все здесь делаете?
- Делаем? - Юноша сел, обхватив свои колени. - Ничего. То есть ждем…
- И… чего?
На фарфоровых щеках проступил легкий румянец.
- Ночи, - прошептал он.
- А ночью?.. - подсказал Бел. - Распишете пулю? Напьетесь? Сбежите?
- Ночью приходит повелительница и берет одного или двоих из нас к себе.
Бел почесал затылок и вновь спросил:
- Да, но вас ведь здесь много, так почему вы… ну, не поднимете бунт, не восстанете, не смоетесь, наконец?
Косульи глаза расширились.
- Что ты! Как могут слабые юноши бороться против свирепых вооруженных баб? И, кроме того, для чего нам убегать?
- Фу ты! - сказал Бел и прислушался. - А что это за звук такой постоянно доносится?
- Не знаю. Это началось недавно. Как будто кто-то прорубает в горе ход, правда?
Тут в зал вошла Яя, которая принесла какие-то паутинной тонкости тряпки.
- Уже знакомитесь? - добродушно просюсюкала она, кладя ткань рядом с де Феем. - Тебе следует сделать куп-куп… омовение, лапочка. Ночью повелительница призовет тебя к себе.
Под аккомпанемент завистливого шепота и вздохов толстуха вышла.
Белаван указательным пальцем подцепил за ворот прозрачную кисейную маечку, рассмотрел ее и осторожно положил обратно.
Сбоку раздалось испуганное восклицание. Он посмотрел. Вдоль бассейна, переступая через пуфики и лежащие тела, к нему шла… шел довольно высокий смуглолицый молодой человек, в желтом кимоно, с длинными черными волосами, из которых торчал красный цветок.
- Это Нарцисс! - прошептал русоволосый, поспешно отползая. - Любимый муж повелительницы!
Смуглый остановился перед сидящим Белом, уперев руки в бока.
- Кто ты такой? - истерично выкрикнул он. - Откуда здесь взялся?
Бел пожал плечами, не совсем понимая, что происходит.
- Вообще-то, меня привели против воли. А что?
- Вот как?! - выкрикнул любимый муж, и тут Белаван уразумел, что за чувство преобладает во взгляде смуглого красавца, искажая черты лица, - ревность в своей первобытно-необузданной форме.
- Сегодня - моя очередь дарить Слиссе наслаждение! Она всегда призывала меня одного, а теперь, теперь!.. - Нарцисс вдруг кошачьим движением одной рукой хлопнул Бела по лицу, а другой вцепился в волосы.
Зал наполнился испуганными «ахами» и «охами».
Бел, которому прижавшееся к лицу худое смуглое запястье перекрыло обзор, не глядя, махнул рукой. Его кулак ткнул Нарцисса в бок, и любимый муж, взвизгнув, улетел куда-то с абсолютно не пропорциональной силе удара скоростью.
Зад Бела съехал с покатого бортика, и он упал спиной в воду.
Отдельные восклицания превратились в дружные крики ужаса.
Белаван кое-как перевернулся и встал по пояс в воде, моргая и тряся головой. Нарцисс лежал, уткнувшись лицом в пуфик, и, колотя по полу кулачками, рыдал навзрыд.
В зал вбежала Яя.
- Мальчики, мальчики! - запричитала она, всплескивая руками. - Сто зе это вы, крохотулечки мои?
Когда Антон Левенгук, скрипнув дверью, вошел, Радагар Пукковиц сидел на накренившемся стуле, возложив на стол короткие толстые ножки, и, потягивая пиво из жестянки, что-то немелодично напевал себе под нос. На столе рядом с его пятками лежал женский журнал «Сладкие мальцы», открытый на остроэротической картинке, и в глиняной пепельнице дымилась толстая, как сарделька, сигара.
- Запасы еще остались, - прокомментировал фокусник.
Пук, чуть не полетев со стула, предпринял лихорадочную и жалкую в своей безуспешности попытку одновременно захлопнуть журнал, спрятать банку под расстегнутой рубахой и съесть сигару.
- Уф, мамоньки мои! - выдохнул он, увидев Левенгука. - Это ты!
- Именно. А почему испугался?
- Веришь, думал - кондрашка хватит! Садись, садись! - Пук вскочил и, суетясь больше чем требовалось, выдвинул из глубины каюты кресло. - Когда прибыл?
Бровь Левенгука удивленно приподнялась.
- Ты не знаешь?
- А что, думаешь, эти… вешалки что-то мне рассказывают? Пива хочешь?
Фокусник отказался от пива и уселся в кресло, положив ногу на ногу.
- Решил, это кто-то из них, - объяснил Рагар свое поведение. - Они ж ведут здоровый образ жизни, понимаешь? Пробежки по утрам, зарядка, массаж, по пятницам - солнечные ванны и сеанс мануального массажа. Нет, я не спорю, хотят они прожить до самой смерти шустрыми и тощими - пусть себе, дело личное. Но почему, спрашивается, нужно с маниакальным упорством заставлять делать то же самое и меня? Давеча, - Пук верхом уселся на стуле, глубоко затянулся и отпил из банки, - давеча моя Сашка вдруг начала трындеть: пойди, мол, да пойди на игловкалывание, это, мол, снимает стресс, способствует похудению и нормализует пищеварение. Я ей говорю - у меня ежели стресс возникает, так только от вида ваших костлявых фигур, а похудения я боюсь еще более, чем… феминизьма. И прежде чем позволю какой-нибудь зловещей медсестрище всунуть иголку мне в любимый пуп, я удавлюсь на собственной подтяжке. Они меня затюкали, Антон, веришь, в конец извели, я уже, вишь, - он подергал себя за толстую барсучью щеку, - с морды спал и спать могу не более десяти часов зараз! - Он поднял банку, как бы чокаясь за свое здоровье с кем-то невидимым, и махнул сигарой. - Если бы не это твое вспомоществование, загнулся бы вконец. А эти… злыдни хотят, чтобы их теперь называли не женщинами, нет! Они теперь знаешь кто? Они теперь - «феминоособи противоположного мужскому пола»! «Детородно-половоорганные личности немужского происхождения», ага!
- А это?.. - Длинным пальцем фокусник указал на журнал.
- Что? А! Не… Я ж не ро… - Глазки Пука расширились. - Тьфу! Представляешь, здесь голубых называют розовыми! Розовыми, а не голубыми! Вот умора, а?! Да, так вот, я - не они. Это так, из интересу. - Он показал Антону фотографию, на которой какой-то, видимо сладкий, малец двухметрового роста, с фигурой, в коей смешались стройность и накачанность, замер под душем в неестественной позе и с застывшим удивленно-вопросительным выражением лица, оттянув узкие трусы, демонстрировал мускулистый гладкий зад. - ЭТО они стали распространять в Кабуке. Понимаешь, в их феминизъме, по сути, нет ничего противоестественного или страшного… Хотя много лет назад мы допустили ошибку, предоставив им избирательные права наравне с нами. Но ладно, не хочет дама ходить в юбке, пусть ее, пожалуйста, пусть носит штаны. Не хочет, чтоб мужик подавал ей руку, когда выходят из трамвая, - черт с ней, раз это каким-то образом оскорбляет ее дамье достоинство, пусть сама сходит и расшибает нос о тротуар, ежели споткнется… Но все дело в том, что с этим своим феминизьмом они ж не становятся оригинальными и самодостаточными - они ж просто косят под нас, мужиков! А трюханую независимость хуч на десерт закусывай, хуч первым блюдом ешь - толку с нее все равно ноль, потому как ежели она умная и гордая, то ее и так будут уважать безо всякого феминизьма, хоть она домохозяйка, хоть на ответственной должности…
Левенгук молча слушал тираду Радагара. Судя по блестящим глазам, его уже давно распирали эмоции и желание излить душу.
- Намедни вот тоже собрались на очередную сходку - у них это натурально называется «малая ассамблея» - в кают-компании (без меня, конечно), и вдруг слышу, визги, крики… Примчалась на всех парах моя Сашка да как заорет - беги, кричит, ПРОГОНИ ЕЕ! Ладно, прихожу… Они все повлазили на стулья и столы, а в углу, значит, сидит мышонок - маленький, серый, глаза с бусинки… Моя Сашка мышей особенно не любит почему-то… Ну, я его прогнал. Они, значит, не благодаря, меня выставили, послазили обратно и опять давай обсуждать, как бы половчее прижать кабукских мужиков и выдвинуть кабукских женщ… феминоособей. И вот теперь я спрашиваю - кому нужен этот самый феминизьм, ежели на всю их бестолковую компанию один незначительный серый мыш наводит такой ужас? Натуру-то, натуру не переделать - какой она тыщу лет была, такой и осталась, хоть ты в платье ходи, хоть в брюках, хоть в шортах, хоть… - Пук залпом допил пиво и со стуком швырнул банку под стол, - хоть в драном галифе!
Антон Левенгук насмешливо заметил:
- Да, здесь для наших супруг - истинный рай. С исконным матриархатом… во всяком случае, полным равенством Кабуки… Их идеи легли на благодатную почву.
- А обществах - вдруг взвыл Радагар. - Извини, я тебя перебил, но - общества эти их дрянные! Чтоб, значит, как ты говоришь, идеи туда… в почву, поглубже… Я им талдычу: вы смотрите, куча местных живет впроголодь, одни других грабят, те на сих наживаются, эти тех обворовывают… Ну, единым словом, Средневековье, да еще и после тотальной деформации все порушено… Ну, не хотите вы распространять здесь широко новые технологии - это-то понятно, но ведь о вас же и так все знают как о посланцах богов. Постройте, в конце концов, несколько фабрик, сами на них и руководите, не подпускайте никого к технике, объясните работу станков магической чепухой - но дайте людям работу. Пару школ постройте, предоставьте прокторам, чтоб бандюг гоняли, обычное реактивное оружие… местным, понимаешь, порох, в общем-то, известен, но оружия порохового почти нет, потому как в Кабуке мало некоторых ингредиентов, порох, значит, в дефиците…
- Ну нет… - начал фокусник.
- Знаю, знаю! - вновь перебил Пук с горячностью. - Не хотите людишек развивать, пусть такими дремучими и остаются, чтоб, значит, ими легче управлять было. Я… - он приложил пухлую ладошку к пухлой груди, - я ведь ничего ж против не имею! Но они-то как раз мнят, что развивают аборигенов! Они, понимаешь, считают, что для просветительской деятельности надобно создавать дамские общества! Теперь прикидываем… Общество Развития Молодежи, это раз… Занимается, между прочим, тем, что раз в квартал сбрасывает с геликоптера брошюрки о семейной жизни и здоровых сексуальных отношениях (автор, кстати, моя Сашка). С графиками, диаграммами, таблицами, советами для начинающих и, понимаешь, иллюстрациями к самому толстому разделу: «ДВЕ ИЗВЕСТНЫЕ СОВРЕМЕННОЙ НАУКЕ ПОЗИЦИИ». Современной науке в лице Сашенции известно, оказывается, две позиции… Две, веришь, Антон, всего-то две! Когда я сам лично использовал в своей жизни никак не меньше - ха! - пятнадцати… - Толстяк почесал нос. - Но все, правда, не с Сашкой, не с ней, м-да… Ну, не важно… В общем, эти брошюрки те, кому свезло их первыми подобрать, сплавляют потом в бордели как описание физиологически невозможных извращений или же богатым пожилым дядькам… Два: Общество Обучения - образовалось недавно, когда в ангаре случайно обнаружили несколько ящиков с учебниками. Не знаю, Антон, за каким дьяволом ты их сюда приволок, случайно, наверное… Короче, единственной пока акцией этого общества стала передача ящиков в церковную школу Недотычек. А учебники, между прочим, по квантовой физике и молекулярной ксенобиохимии, и написаны они на гвидише, которого тут, натурально, ни одна живая душа не знает! Но бумага там хорошая, иллюстрации с атомами-ядрами яркие, так что школьная директорша обклеила страницами свой кабинет и пугает всех, что это каббалистические формулы, дающие ей власть над фуриями ада. Три: Общество Помощи Малюткам. Раздают резиновые соски и синтетические пеленки, от которых у тутошних малюток попы покрываются малиновой сыпью. Четыре: Общество… - Пук утомленно махнул рукой. - Да что говорить, Антон! Главная их организация - ОБАМУДОПРА, знаешь, чего это такое?
Левенгук кивнул, но распалившийся Рагар все равно расшифровал:
- Общество Распространения Мужененавистничества Как Основного Двигателя Прогресса. Они, мудопры, все в нем состоят. Их тут двенадцать… дам, и на такую компанию всего-то навсего пять обществ, веришь? Не, Антон, дамская натура, она и есть дамская, хоть посудомойкой в столовке, хоть целым миром руководи!..
Радагар Пукковиц шмыгнул носом, выдвинул ящик стола и извлек еще одну банку.
- Правда не хочешь? - уточнил он. Левенгук покачал головой и спросил:
- Ты закончил?
- Да, извини, разошелся я, но тут просто поговорить совсем не с кем - с тобой вот только душу и отвел.
- А остальные? - поинтересовался фокусник, имея в виду мужей жриц.
Пук вновь махнул рукой:
- По Кабуке расползлись. Двое в мужском монастыре… нам, говорят, там покойнее, чем у Шангухи на глазах… Еще двое в Архипелужке приткнулись, кто в разбойники подался, кто в Недотычках, а Вуланс - тот вообще по южной пустыне бродит, кем-то вроде факира заделался. Один я никуда вовремя не сбежал, теперь вот не пускают… Ясное дело, надо же кому-то мышей гонять и другую мужскую работу выполнять.
- Что ж, они сюда и не показываются?
- Где там! С год уже никого не видал… Слушай, Антон, ты, случайно, мне чего-нибудь не привез? Пива пол-упаковки осталось, а сигар - всего одна коробка…
- Извини, - сказал Левенгук. - Сейчас нет. Я очень спешно прибыл, заранее не готовился. Но у меня к тебе дело, Рагар. Геликоптер на ходу?
Толстяк засмеялся.
- Был на ходу. Теперь - нет! - заявил он, давясь пивом. - Надо было, понимаешь, слетать в Асьгард, узнать, как у Лагерлефши дела с подготовкой к празднику Свечи да сколько Ушастых жертв наловили. Я ж говорил: давайте я слетаю, нет, не пустили… Боятся - улечу и не вернусь. Олька Плова, мудопра, полетела… Не знаю, чего там стряслось, но только возвращается она под утро, волос всклокочен, глаз подбит, а машина даже до земли не дотянула, ухнула вниз с пяти метров… вся копьями-стрелами истыкана, винт погнут, из дверцы топор торчит… В общем, на ремонт месяц понадобится, не меньше.
- Ясно, - сказал Левенгук. - Почти все женщины отправились в Эхоловные пещеры. Один молодой человек из реальности, где я последнее время жил, попал туда. Что-то подсказывает мне, они не справятся… В общем, ты знаешь, где и что лежит в ангаре?
- Не приведи Конгломерат мне это знать! - всполошился Радагар Пукковиц. - Я к ангару и подойти-то боюсь, там же настоящая черная дыра!
Фокусник произнес, поднимаясь:
- Есть там одна вещица… Вернее, набор… В общем, тебе придется пойти со мной, помочь с поисками.
Де Фей вылез из бассейна, вытерся, надел свою старую одежду и перекусил фруктами из вазы. Судя по всему, дело близилось к вечеру.
Сидя на пуфике, он задумчиво рассматривал нечто воздушное, принесенное Яя, и как раз пришел к выводу, что ни за какие коврижки не напялит на себя подобное, когда из глубины скальной породы в гарем проник некий звук. Тихий, мощный и очень проникновенный. Юноши испуганно встрепенулись, прислушиваясь, вода в бассейне покрылась рябью. Отвернув край ковра и приложив ладонь к полу, Белаван ощутил, что камень мелко вибрирует. Бел замер, пытаясь сообразить, что это может быть, и, догадавшись, покачал головой.
- Раз-раз, еще раз, - пробормотал он. - Значит, уже три… Интересно, кто теперь?
И тут появилась Яя.
- Посему же ты не переоделся, пупсик? - воскликнула она. - Но пойдем, пойдем, теперь уже нет времени. Настал твой звездный час!
Она увлекла де Фея в глубину зала и, откинув очередную бусиничную штору, провела по короткому коридорчику.
- Звездный час? - переспросил Белаван.
- То есть - лебединая песня. Вершина жизненного пути. Э-э… - они вошли в новое помещение, - пик карьеры.
Де Фей огляделся.
Комната была с низким потолком, безо всяких проемов и порталов, освещена множеством горящих свечей. Пол, потолок и стены покрывали ковры. Под дальней стеной громоздилась гора из пуфиков, подушек и одеял вишневых, желтых и розовых расцветок.
- Переоденься! - приказала Яя, всовывая Белавану в руки квадратный метр вышитого серебряной филигранью тюля. - Скоро все начнется.
- Что - начнется? - спросил Бел, разглядывая ковры.
Ему никто не ответил, и он обернулся.
Когда они вошли, де Фей не обратил внимания на то, что сюда вел не обычный завешенный бусинами проем… То есть проем, конечно, был, но в нем находилась деревянная рама с раскрытыми внутрь массивными дверями. И вот теперь эти двери закрылись, и замок в них тихо щелкнул.
Здесь было очень душно, над двумя стоящими по углам плошками курился дымок. Заглянув в одну из них, Белаван увидел чуть тлеющий пепел. Медленно извивающаяся спираль дыма, взвихренная его движением, попала де Фею в нос, став причиной головокружения и внезапной слабости. Покачнувшись, Белаван отступил и тяжело опустился на груду подушек. В ушах тошнотворно зазвенело, он зажмурился и вытер рукавом вспотевший лоб.
Бел открыл глаза и выпучил их, пытаясь этим усилием прогнать окутывающий сознание полубредовый туман… Потом осторожно встал и на дрожащих ногах принялся расхаживать по комнате от стены к стене, держась подальше от плошек.
За этим занятием прошло около получаса. Запах курящегося фимиама пропитывал ковры, постельные принадлежности, одежду и рассудок Бела, насыщая воздух комнаты удушающими ароматами, а сознание де Фея - фантасмагорическими образами.
Он вновь сел, положив локти на колени и свесив руки.
Стояла тишина, огни свечей застыли осязаемыми желтыми пятнышками с алыми сердцевинами. Тени от свечей колебались, выползали из-под ковров и из углов, клубились вокруг Бела, принимая странные, сатироподобные, нимфообразные очертания…
- Афродизиаки, - пробормотал Белаван, с трудом выуживая из памяти когда-то услышанное слово. - Летучие афродизиаки…
От невидимого ему миниатюрного отверстия в одном из ковров что-то отодвинулось. Слабый ток воздуха взвихрил струйки фимиамов. Затем раздался щелчок, и дверь медленно раскрылась.
Возникшая в спальне фигура настолько напоминала сумеречные видения, появляющиеся сейчас из полумрака в сознании Бела, что поначалу он даже принял гостью за одно из них.
Очень высокая женщина вступила в комнату, глубоко утопая острыми каблуками кожаных сапог в ворсе ковра. Цвет пышных длинных волос был огненно-рыжим, почти красным, и что-то в оттенке его говорило, что этот цвет - натуральный. На голове сидела круглая шапочка с пропущенной под подбородком кожаной лентой и двумя торчащими вверх крылышками, как их обычно рисуют на стилизованных изображениях Пегаса.
Кроме этой шапочки и сапог на Слиссе Фалангисте - естественно, это была она собственной видной персоной - также было надето, скорее, не надето какое-то количество черных кожаных ремней, а еще - перчатки с раструбами, громадные и черные, словно у полисмена из преисподней. Что касается ремешков, то, в общем, из двух, вертикального и горизонтального, состояла нижняя часть ее белья, и лишь из одного, горизонтального, имевшего на себе также пару кругляшков диаметром с пятак - верхняя часть.
Эти два элемента соединяло друг с другом несколько ремней, заботливо расположенных так, чтобы являть собою некий узор вокруг пупка. И еще в пупок было вдето черное колечко, от которого к бедру свисала тонкая цепочка, - если учесть общие размеры остальных предметов туалета, то это колечко и цепочка в процентном соотношении также прикрывали немалую площадь тела.
На лице горянки, скуластом и лобастом, особо выделялся поразительно горбатый нос, по сравнению с которым все другие виданные де Феем в Эхоловных пещерах носы казались просто незначительными кнопками.
Картину завершала пара сувенирных кандалов, зажатых в одной руке, и очень короткая нитяная плеточка, зажатая в другой.
- Я пришла! - поведала рыжая фурия драматическим театральным шепотом и окинула медленно поднявшегося с подушек Бела критическим взглядом.
- Почему ты так одет? - осведомилась она более прозаическим тоном.
Слабый сквозняк от раскрытой двери немного развеял туман в голове де Фея.
- Как? - спросил он и вздрогнул, почувствовав внезапный озноб.
- Не важно… - Повелительница пещер хлопнула дверью и шагнула вперед. - Я сорву одежды, скрывающие под своими грубыми… э-э… покровами твое… э-э… прекрасное младое тело!

Предыдущая страница 14 Следующая страница


15 Илья Новак

- Это из «Сказок ста тысяч и двух ночей»? - осторожно уточнил Бел. - Мне всегда казалось, что, как истории для детей, они чересчур откровенны…
Перекинув через локоть деревянную цепь кандалов, Слисса решительно дернула за погон куртки, стягивая ее с плеча де Фея.
- Позвольте! - Бел попытался отступить и, споткнувшись о подушки, упал.
- Как распаляет меня игривое сопротивление неопытных юношей!
Фурия отбросила плетку и склонилась над ним, протягивая мускулистые руки. Бел почувствовал, что они действительно, по-настоящему сильны. Он съехал спиной по куче постельных принадлежностей, так что ноги оказались над его головой, а затылок уперся в ковер.
- Нет, вы ошибаетесь, все-таки некоторый опыт у меня есть! - запротестовал он. В это время пальцы в перчатках тянулись к его рубахе. - И я вовсе не играю, когда…
- О, опытные юноши могут распалить еще больше. - Слисса рывком оторвала пуговицы и распахнула рубаху.
- Это называется сексуальным домогательством! - завопил Бел, дрыгнув ногами так, что в результате они оказались зажаты у горянки под мышками.
- Я решительно протестую и…
- О, эта впалая грудь! - Фалангиста со звонким хлопком приложилась ладонью к идентифицированной части тела. - О, худые плечи… О, бледные ланиты… - Она оттянула и с чпокающим звуком отпустила его нижнюю губу. - Эх, розовые ухи - они как раковины… Э, а живот - он достоин большего…
Из-за двери раздались приглушенный визг и топот ног. Продолжая сжимать под мышками колени Бела, Слисса удивленно повернула голову. То же самое сделал де Фей, взгляду которого сейчас все представлялось в полуперевернутом виде.
Дверь с громким треском слетела с петель, в проеме возникло нечто темное, громоздкое, со всадником на спине.
- Не, ну ни фига себе! - произнесло оно знакомым голосом. - Не, ну полный атас!
Каплун Лхасса, которого, естественно, запустили первым, головой приподнял каменный люк и выглянул в образовавшуюся щель. Отсюда был виден длинный изгибающийся коридор, освещенный тусклым светом масляной лампы. Лхасса откинул люк, выпрыгнул и присел на корточки рядом с отверстием. Один за другим через него выбрались хамелеоны, наследная Вес, Савимур, Зигрия Матхун и Гладия Хахмурка.
- Так! - прошептала Гладия, отряхивая колени и оглядываясь. - Что это, Зигрия?
Матхун пожал плечами и раздраженно прорычал:
- Окраина Эхоловных пещер, насколько я понимаю.
- Куда нам идти дальше?
Матхун слегка призадумался, что у него обычно сопровождалось натужным сведением кустистых бровей и шевелением лоснящихся губ.
- Ну-у… - неуверенно протянул он и поспешно захлопнул рот. Но поздно - самая длинная из его цитат уже стремительно рвалась наружу.
Это был отрывок из оды «К медной табличке с буквой „М"», которой бард Сизокрыл Лютня как-то разродился в порыве охвативших его очень сильных чувств, будучи выдворенным из кабинета редактора одного крупного междулужского издательства. После посещения кабинета бард, запутавшись, вначале ходил, а после - бегал на протяжении довольно продолжительного времени по коридорам и аркадам двукрылой издательской многоэтажки в поисках помещения, отвечающего его основным на тот момент запросам… Но тщетно. Надрывная мощь передаваемых чувств делала оду жемчужиной, недосягаемой вершиной междулужской литературы. Глубоко трагичный, апокалипсический финал этого поэтического творения и воспроизвел сейчас Матхун:
- Где дверь заветная? Стремится телом и душой поэт куда? Она сокрыта в сумраке тлетворном. Но… чу! Но… неужели? Нет, нет… и все же - да! Сомнений больше нет! О, ужас первородный! Теперь уж дверь поэту больше не нужна…
Склонив голову, Хахмурка некоторое время вдумывалась в слова, одновременно прислушиваясь к назойливому сумбурному эху.
- Я не поняла, - констатировала она наконец. - Ты хочешь сказать, что не знаешь, где выход? Или как нам выбраться отсюда? Только говори тише…
- По-моему, он на другом конце, - громко заявил Матхун. - То есть я уверен в этом. Там должен быть выход к тому месту Стены, где находятся Длинные Лестницы.
- Но нам придется пересечь Эхоловные пещеры?
- Видимо, да.
- Видимо? Нам точно придется пересечь пещеры, - брезгливо процедила она и вздохнула. Иногда, особенно в такие минуты, Гладия начинала по-настоящему сожалеть о том, что оставила свою прежнюю жестокую профессию. - Ладно, пошли. Может быть, и удастся проскользнуть незамеченными.
Через пару минут выяснилось, что таки не удастся: коридор стал шире, масляных ламп - больше, их свет, соответственно, ярче, а за крутым поворотом обнаружились две стоящие в профиль к отряду горбоносые женщины с трезубцами и сетками.
Хахмурка повернулась и прошептала:
- Значит, будем пробиваться с боем. Глушим этих, а потом бежим вперед - только побыстрее и сбившись в кучу.
В это время на другом конце пещер прилетевшая откуда-то из темноты и находящаяся уже на излете стрела со свинцовым грузилом вместо острия тюкнула по темечку охранницу, и та мягко сползла по стене. Вскоре к ней приблизилось несколько фигур в пятнистых комбинезонах, с арбалетами.

Глава 10

Слисса Фалангиста отпустила ноги Бела, подобрала кандалы с плеткой, выпрямилась и грозно вопросила: - Это что еще за хрен с горы?
Белаван наконец смог рассмотреть животное, проломившее дверь, и определил его как карликовую - то есть размером с козла - помесь бегемота и носорога. Несмотря на длинный тонкий рог, глаза-блюдца и кожистую морду, будто обшитую неровными кусками коричневого линолеума, по рыжему панковскому гребню, пушистой кисточке на кончике короткого хвоста и общему нагло-бестолковому виду в четвероногом без труда опознавался Гунь Ситцен.
На спине его, крепко сжимая ногами бока чудо-зверя, восседала Дебора Анчи.
Грозно подняв плеть, Слисса шагнула к ним. Деби соскочила на пол и вытащила меч. Позади них Бел перебрался через подушки и попытался влезть между дамами, но хозяйка пещер сильным толчком отпихнула де Фея, и тот шлепнулся задом на ковер. Фурия замахнулась, Деби, выставив перед собой меч, присела, но тут, оттеснив девушку, вперед вылез Гунь-носорог. Нагнувшись так, что рог опустился параллельно ковру, он просунул голову между широко расставленных ног Слиссы и резко вскинулся всем телом, выгнув шею кверху.
Фалангиста, получив снизу удар крепким лбом, подлетела, стукнулась головой о потолок, упала на спину хамелеона и, скатившись с нее, растянулась на полу рядом с Белом.
- Разверни да подбрось! - отметил Ситцен. - Второй раз, паря, я спасаю тебя от всяких трюхнутых нимфоманок. Теперь быстро отседова!
В дверях гарема стоял Баган Скунс, а наложники прятались за пуфиками и подушечками. Две горянки мокли в бассейне, выставив над водой, как перископы, горбатые носы и пуская пузыри. Беглецы пересекли гарем и выскочили в коридор, где столкнулись с Яя, сжимавшей в каждой руке по плетке.
- А! Вот вы как, нехорошие мои?! - завизжала толстуха, потрясая плетками. - Где повелительница?!
Она замахнулась, но тут Баган с размаху въехал ей коленом в живот и, видимо, смог пробить мощные жировые пласты. Яя охнула и, подобно терпящему крушение дирижаблю, с шумом обдав их потоком выпущенного наружу воздуха, осела на пол.
Быстро обойдя ее, они двинулись дальше по коридору, в котором гуляло эхо криков и ударов.
- Что происходит? - Бел прислушался, но определить, с какой стороны доносятся звуки, не представлялось возможным, так как они доносились со всех сторон одновременно.
- Тамось какая-то заваруха, - высказался Ситцен, тряся головой и прядая ушами размером с дверные половички. - Началась аккурат, как мы появились. Потому-то так легко до тебя и добрались, что они на другое отвлеклись. Нам - туды!
Хамелеон уверенно затопал мощными копытами влево по коридору, и остальные поспешно двинулись за ним.
- Белаван! - В голосе Деборы прозвучали нетипичные металлические нотки, и де Фей на ходу удивленно повернул голову.
Светло-зеленые глаза в упор смотрели на него снизу вверх, и во взгляде их присутствовала какая-то до сей поры неведомая Белу эмоция.
- Что ты делал с этой женщиной? - отчеканила Деби.
Из коридора, перпендикулярно пересекавшего тот, по которому они бежали, выкатилось чье-то тело. Распластавшись на полу, оно какое-то время лежало неподвижно, а затем в прыжке поднялось на лапы. Беглецы увидели, что это Чань (хотя, вообще-то, это был Хвань) со сползшей на глаза черной повязкой. Поправив ее, мыш-каратека с громкими воплями умчался обратно вглубь коридора, на ходу профессионально размахивая крыльями, будто свертывая невидимые шеи и ломая незримые конечности.
- Скорее - она делала со мной, - ответил Бел на вопрос Деби. - Я лишь пытался защититься.
Они повернули - раз, второй - и увидели впереди высокую арку, которой заканчивался коридор. Эхо донесло хриплый рев, показавшийся Белавану знакомым.
- Матхун! - ахнула Дебора. - Откуда это?
- Тут же не определить направление. Подождите… - Бел, Деби и Баган остановились. - Стой, Гунь!
Носорог притормозил под самой аркой, оставив копытами глубокие белые царапины в камне.
- Ну? - рявкнул он. - Чаво стали, олухи?
- Слышишь? Где-то неподалеку Матхун со своими…
- Ну так ходу!
Ситцен прыгнул вперед, и, помешкав секунду, они бросились за ним.
Открывшуюся их взглядам пещеру горянки называли Залом Приемов. Обставлена она была соответственно - то есть меблировка ее состояла в основном из расположенных в виде буквы «П» столов. За, на и под ними горянки Слиссы имели обыкновение предаваться бурным пиршествам, чем-то напоминающим похожие мероприятия, проводившиеся северянками в Большом Срубе Асьгарда, но с местным колоритом. Они не играли в «эй, сестрица, отсеки косицу», зато с удовольствием наблюдали за парными схватками вступающих в совершеннолетие барышень, доказывающих победой свою умственную состоятельность и интеллектуальную зрелость, а также за младыми танцорами, на которых из одежды иногда присутствовали только набедренная повязка и паранджа.
В высоком потолке темнели круглые отверстия-вытяжки, а в одной из стен был выдолблен огромный камин. Сейчас в его мрачных каменных глубинах тлела россыпь еще хранивших остаточный жар угольков. Помимо их тусклого света пещеру озаряли огни шести свечей, установленных в массивном, с толстой ножкой, подсвечнике.
Возможно, этого-было бы достаточно для обычной комнаты, но для Зала Приемов явно не хватало, и потому беглецы вначале услышали вопль, а уж потом узрели очередную горбоносую подругу. Она вылетела из прохода на другом конце пещеры, пронеслась над полом и с воплем скрылась под столом.
Как раз в этот момент эхо донесло до ушей Белавана очередную порцию звуков, и он обернулся. Сзади приближалась толпа горянок с Фалангистой во главе. Все вооружены трезубцами и сетями, но тот трезубец, который сжимала хозяйка пещер, она, судя по всему, отобрала в драке у Нептуна, а сетью, свисающей с плеча, можно было с успехом ловить кашалотов. Слева от фурии шествовала Радужка, справа - Яя, и вся эта дамская лига тяжелой атлетики приближалась к ним.
Беглецы метнулись в другую сторону, но были вынуждены остановиться.
В проходе, из которого только что вылетела вопящая горянка, возвышалась бородатая фигура, а за ней виднелись другие.
Ангар озарял мигающий свет прикрученных к покатому потолку плафонов с негодными реостатами. Все помещение занимали стеллажи с чудными товарами из не одной дюжины реальностей. Просачивающиеся из-под картонных, пластиковых, металлических и деревянных крышек запахи наполняли его.
- Я ведь угрохал кучу денег, - пояснил Антон Левенгук Радагару Пукковицу, останавливаясь в дверях и включая фонарик. - Реальности самых отдаленных закоулков Окраины, представляешь? Чужие обычаи, негуманоидная психология, иногда развившаяся в самых невероятных направлениях экзотическая наука… Бывало, брал сам не знаю что. Считал, здесь все пригодится.
- Кое-что действительно пригодилось, - подтвердил толстяк и, подумав, добавил: - Немногое…
- Но почему такой бардак? - Левенгук поднял фонарик и направил луч параллельно полу.
- Ну, дважды Шангуха назначала… гм… жриц завхозшами, но обе… гм… пропали.
- Пропали?
- Во-во. Здесь, видимо, есть нечто, что ну утягивает, а? То есть люди пропадают… Может, это что-нибудь живое, может, даже разумное? Какой-нибудь злой домовой… э-э… ангарный из далекого пространства? Гремлин, которого ты случайно притащил вместе с одной из этих штуковин.
Они замерли, рассматривая уходящие в молчаливую даль тусклые стеллажи, заваленные коробками, ящиками, сундуками, пакетами, свертками… Некоторые из них вроде как мерцали или, быть может, фосфоресцировали. Где-то в этой дали вдруг родился глухой рыкающий звук, продлившийся несколько секунд и закончившийся тихим клацаньем. Толстяк поежился.
- Какие-то спонтанные процессы, - заверил его Левенгук. - Безобидные. Может быть, разнородные предметы, материалы или вещества из несопредельных реальностей, стоящие на полках рядом, коррелируют между собой… И эта корреляция развивается по… э-э… экспонентному принципу в сторону стохастичности… э-э… динамической структуры.
- Да-да, демонической. - Пук задумчиво почесал нос. - Шангуха как-то вознамерилась меня запереть на эту должность. Но я стал возражать… - Он смущенно хихикнул. - В смысле, я сказал, что лучше определюсь любимым мужем в гарем Фалангисты или отправлюсь странствовать по Кабуке в хламиде и босиком, хлеща себя по… гм… чреслам плетью, чем соглашусь навести здесь порядок…
- А она?
- А она заявила, что я - мракобес и… э-э… короче, трус мужского пола. Но я все равно…
- Суеверия! - отрезал Левенгук. - Тебе-то, как образованному человеку, следует это понимать. Нет никаких гремлинов.
Рыкающий звук повторился. На этот раз его сопровождал пузырь гнилушного мертвенного свечения, отделившийся от стеллажа в дальнем конце ангара, поднявшийся вверх, распухший на ходу и в конце концов беззвучно лопнувший под потолком.
- Технология некоторых заброшенных реальностей, бывает, основывается на магии, а не на науке.
- Ерунда. Нет никакой магии, Рагар. Если хочешь знать, «волшебство», «колдовство» суть неудачные названия некоторых экзотических отраслей науки, основывающихся на манипулировании потоками энергии и редкими излучениями. Волновые структуры, Рагар…
- Чего? Ну ладно, а что тебе здесь понадобилось?
- Видишь ли, я полагаю, что спецотряд Шангал-лы благополучно упустит моего парня. Захватить его предстоит нам. Он, конечно, не спецназовец, но и мы не воины. Я ищу здесь один набор… Что-то вроде оружия. Поможешь мне.
Они встали между ножками составленной из столов буквы «П». С двух сторон к ним приближались Зигрия Матхун с хамелеонами и Слисса Фалангиста с горянками. Сначала в Зале Приемов слышались лишь шумное дыхание и лязг оружия, а затем хозяйка пещер сказала:
- Э, а вы кто такие?
Из-за спины Матхуна выступила Гладия Хахмурка. Она вовсе не стремилась к тотальному конфликту, а потому миролюбиво произнесла:
- Что ж, позвольте представить - Зигрия Матхун, наследник трона Арры. Зигрия, это, как я понимаю…
- А я и сам вижу! - прорычал Матхун. - Здоровая рыжая кобыла, для которой неплохо подыскать место в моем стойле.
С точки зрения горского менталитета мужчина - будь он даже крупнее медведя и с бородищей до пупа - это не более чем постельная принадлежность и некое устройство для демонстрации экзотических танцев и прислуживания за столом. Ни одна уважающая себя дочь гор и не подумает обратить серьезное внимание на слова, раздавшиеся из мужского рта, а потому Слисса Фалангиста просто не снизошла до реплики незнакомого здоровяка.
- Этот косматый гризли, - заявила она приспешницам, обходя стол, - займет достойное место в моей коллекции.
Матхун осклабился, хмыкнул и, подтянув штаны, двинулся навстречу.
- Нам совсем не следует вступать в конфликт с местными, - начала Хахмурка, но не договорила - внезапно с потолка свесилось несколько тонких шнуров.
Большинство присутствующих подняли головы. Из потолочных отверстий одна за другой съезжали фигуры в пятнистых комбинезонах, с арбалетами, пристегнутыми к поясным ремням.
Так уж случилось, что самая резвая из них опускалась как раз в непосредственной близости от Гуня Ситцена, чем тот и не преминул воспользоваться. Хамелеон приблизил к шнуру вертикально торчащий рог, и через мгновение обтянутое камуфляжем довольно-таки массивное основание накрыло его тонкий кончик.
Раздался истошный визг, который совпал с тем моментом, когда Зигрия Матхун и Слисса Фалангиста, как две наивеличайшие в мире противоположности, сошлись.
Еще через какое-то непродолжительное время примеру руководства последовали хамелеоны и горянки.
Почти тут же в драку вступили закамуфлированные феминоособи.
И уж совсем скоро, то есть буквально через долю мгновения, Гунь Ситцен перевернул длинный подсвечник, копытами затоптал свечи - и Зал Приемов Эхоловных пещер погрузился во тьму.
- Так-так, - произнес Антон Левенгук, останавливаясь перед дальним концом стеллажа, точно на квадратной крышке люка, очерченного забитыми пылью щелями, которые были практически неразличимы в тусклом мертвенном свете. - Ну что, нашел?
- Не… - Голос Пука, стоявшего через ряд от фокусника, звучал приглушенно и опасливо. - Как, ты говоришь, там должно быть написано?
- POLEVOY KOMPLEKT «ZARNITСА-А», - раздельно, по буквам, произнес Левенгук. - Надпись на гвидише. Тип - «РОМINKI РО МОLODOSTI». Желтая металлическая коробка и…
- …черт-те что! - заключил Радагар.
Он чуть отошел от стеллажа и поднял голову, заприметив на одной из верхних полок нечто похожее.
- Ты не прав. Я притащил его из Лурда. Очень милитаристическая реальность. Ты же знаешь, Братство Оружейников возвело милитаризм в ранг религии. Так вот, этот набор предназначен для полевой игры тамошней молодежи…
- Мы ищем бойскаутскую игрушку? - удивился толстяк, подскакивая и лишь чуть-чуть не доставая до коробки.
- Для подростков Братства это, может быть, и игрушка, но нам…
Глухой рыкающий звук вновь разнесся по ангару. Рагар Пук, успевший еще раз прыгнуть и зацепивший край коробки кончиками пальцев, малость присел, так как ему на секунду показалось, что звук раздался именно из этой коробки.
- Послушай, а макрофаги? - спросил он. - Эти террористы, они ведь преследовали тебя?
- Преследовали, - донесся до него голос Левенгука. - Раньше. Почему ты вдруг вспомнил?
- Да так… Давно ты их видел?
- Мне кажется, они потеряли мои следы после того, как я разделался с их агентом.
- Ты убил его? - с уважением спросил Пук.
- Нет. Я его… Не важно. Главное, что о макрофагах в последнее время ничего не слышно. По моим подсчетам, осталось около часа.
Левенгук перешел за следующий ряд стеллажей.
- Около часа - до чего?
Пук схватился за опору стеллажа, поставил ногу на нижнюю полку и приподнялся.
- Ну, я мыслю себе развитие событий так… В Эхоловных пещерах должны практически одновременно появиться Зигрия Матхун с хамелеонами и спецотряд Шангаллы. Да, и мы ведь видели через внешнюю камеру кабины, что та девчонка вместе с кролем и змеем тоже свернули к ним. Начнется потасовка, и если вдруг мой парень выберется, то куда он пойдет дальше? Скорее всего, вернется к фуникулеру, а там идут Длинные Лестницы. Вот на конце их, возле края Стены, мы и будем его ждать.
Толстяк смог наконец ухватиться за угол коробки и медленно потянул ее на себя. Коробка оказалась тяжелой. И куда большей, чем он ожидал.
- Меня всегда интересовало, - произнес Рагар, пыхтя, - для чего тебе понадобились кролики?
- Кролики? - Фокусник рассматривал пестро раскрашенную деревянную шкатулку с рычажком и надписью на крышке:
Забавка «На Сон Грядущий».
(Без возрастных и половых ограничений. Особо рекомендуется нервным детям до семи лет и женщинам в предродовой период.)
- Шангалла передает их Урбану Карафу, а тот в заранее оговоренное со мной время помещает в энергетический круг Разрядника… И в другой реальности я вытаскиваю их из шляпы во время представлений.
Подумав, Пук уточнил:
- Эти представления только для взрослых? Ушастые ведь, наверное, как появятся из шляпы, так матерятся с испугу что твой сапожник. Стихами… И охота тебе, Антон, пугать зрителей.
- Да нет, происходит квантовый скачок и какие-то деформационные изменения. Кролики появляются из шляпы маленькие и бессловесные… - Фокусник нажал на рычажок.
Крышка шкатулки откинулась - только что она пребывала в закрытом положении и тут же вдруг оказалась распахнутой.
В потолок ударил сноп ярчайшего красного света, и по ангару пронесся дикий взвизгивающий хохот, словно все бесы Клипата разом узрели нечто чертовски потешное. Из шкатулки разогнулась миниатюрная резиновая виселица в виде буквы «Г». С нее на шнурке свисал резиновый человечек, в белой хламидке, с лирой и торчащей из затылка проволочкой, к концу которой было припаяно выкрашенное золотой краской колечко. В довершение картины из дырочек в искусно стилизованных под кучки хвороста пластиковых наплывах вокруг виселицы-забавки сочился умилительно едкий сизый дымок.
Из-за стеллажей раздался грохот.
Несколько более эмоциональный и восприимчивый, чем Антон Левенгук, человек имел бы уже психический срыв и нервный тик, но фокусник лишь слегка вздрогнул… и, спокойно закрыв шкатулку, перевернул ее. На днище имела место надпись:

Предыдущая страница 15 Следующая страница


Запретный мир 16

«Эй, детишки, приятных сновидений!»
Лига забавников. (Рекомендовано для всеобщего распространения ассоциацией материнства и отцовщины)
- Что там у тебя? - спросил Левенгук.
- Если врожденное чувство пространственной ориентации не изменяет мне, - после паузы откликнулся Пук со смирением в голосе, - то я упал. И чертов ящик свалился на меня. А чего у тебя рвануло?
Фокусник вдруг прищелкнул пальцами.
- Я только что вспомнил! В похожей коробке - то есть тоже желтой и железной, только побольше, находится еще одна вещь из Лурда… э-э… «ODNOGLAZI DJONI - USLADA PODROSТКА». Механический противник для целой команды бойскаутов, используемый в ZARNIСЕ. То есть это у них он предназначен для игры, а на черных рынках других реальностей его продают как диверсионно-многоцелевое устройство. Случайно не открой ее…
- И не подумаю! - с абсолютной уверенностью в голосе истерично выкрикнул Радагар.
- Что ты сказал?
- Я говорю - она и так уже открывается сама по себе!
В темноте лишь с третьей попытки Белу удалось схватиться за маленькую ладонь. Он потянул за собой Дебору Анчи, имея впереди четкую и ясную цель. Деби что-то сказала, но он не расслышал, мешали разнообразные звуки, обычно сопровождающие такое мероприятие, как всеобщая неупорядоченная драка-свалка.
Они споткнулись о кого-то лежавшего на полу и пошли в обход. Вообще-то, это сцепились Слисса Фалангиста и Зигрия Матхун, который в самом начале противоборства гигантов получил трезубцем по голове - отчего рукоять оружия сломалась - и после этого повалился вместе с фурией на пол. Теперь, лежа под Слиссой, Зигрия пытался разобраться, что вообще происходит и как на это реагировать лично ему, - горянка пыталась душить его, щекоча пальцами мясистую шею, и в то же время страстно целовала.
В воздухе по разнообразным и иногда пересекающимся траекториям проносились тела дерущихся: это десантницы Шангаллы тузили хамелеонов, которые разили горянок, которые били десантниц. Слышался также дробный цокот копыт - это Гунь Ситцен, чувствующий, что в его организме наступило некое физиологическое просветление, мотался туда-сюда по залу и бодал всех подряд. Что делал в этот момент Баган Скунс, осталось неизвестным, а вот Гладия Хахмурка, обнажив клинок, присматривала за наследной Вес и Савимур, не позволяя им сбежать.
- Куда… ты… тянешь… ме… ох!.. меня? - вновь повторила Дебора.
- Сейчас, - начал Бел.
Цель была уже близка, но тут из темноты на них что-то налетело и; толкнув, опрокинуло на пол. Бел упал, стукнувшись затылком, и его, как правило ясное, сознание на какое-то время померкло до интенсивности тлеющих в камине угольков. Когда оно вновь достигло накала двухсотсильной лампочки, маленькой ладони уже не было в руке де Фея, но зато на его торсе кто-то сидел верхом.
- Деби! - заорал Бел, нащупав нечто железное и стержнеобразное на полу слева от себя. - Дебора!
Неподалеку раздался приглушенный вскрик, и Белаван врезал попавшимся под руку предметом по какой-то части тела того, кто восседал на нем.
Это был Хвань, Белаван ударил подсвечником по его шее. Летучий мыш как раз намеревался провести хитрый прием и с этой целью уже согнул каким-то совершенно фантастическим образом левое крыло, но, получив железякой по шее, забыл, кто он и что тут делает. Спихнув обмякшее тело, Белаван вскочил с криком «Дебора!».
- Бел!.. Я тут! - донеслось до него сквозь звуки ударов, лязг, визг и пыхтение.
Схватив подсвечник наперевес, Бел помчался вперед, как копьеносец, буравя наполненную движением опасную тьму шестью тупыми наконечниками.
Что-то шершавое зацепило его щеку, что-то тяжелое ударило по плечу, он пнул кого-то, пырнул подсвечником, отбросил в сторону и резко остановился после того, как почувствовал под ногами чье-то теле и услышал визг. Отшвырнув подсвечник, Белаван наклонился и рывком поставил Дебору на ноги.
- Бел!!! - завопила она ему в ухо.
- Это я, я! - Де Фей, сжимая Деби в охапку, сделал еще несколько шагов и приблизился наконец к цели своего марш-броска.
Внезапно стало светлее - из дальнего прохода в пещеру вбежали несколько горянок с факелами. Красный свет озарил зал. Несколько десантниц сгрудились в ощетинившийся наконечниками клубок, который, словно еж на бильярдном столе, двигался от одного участка пещеры к другому, отскакивая от стен.
Бел поднял девушку и перешагнул через невысокие перильца. Хрустя отсвечивающими алым углями, он прошел вглубь камина.
Там он осторожно присел под стеной и посадил рядом Дебору.
Антон Левенгук не добился бы того, чего достиг, обойдя многочисленных жестких конкурентов на пути к своей прежней должности, если бы не обладал смелостью и умением хладнокровно просчитывать варианты в критических ситуациях.
Именно это умение пригодилось фокуснику, когда он, обежав стеллаж, увидел Радагара Пукковица, упиравшегося локтями в пол и ползущего на спине.
Здесь возникало два варианта - скрыться или помочь.
Не желая терять союзника в предстоящем деле и, возможно, друга - хотя, вообще-то, понятие дружбы выходило за пределы мировоззренческих горизонтов фокусника, - он решил помочь.
Желтый металлический ящик лежал на полу и имел такой вид, будто в нем разорвалась пластиковая взрывчатка. Студенистое пятно вокруг переливалось молочно-белыми и серебристыми оттенками. Сланцевое, клеевидное вещество после разгерметизации контейнера-матки «вспомнило» заложенную в нем программу. Теперь оно выпускало из себя гибкие псевдоподии с утолщениями и наплывами, пучилось и разрасталось, постепенно вытягиваясь вверх и приобретая смутно знакомые очертания. Примитивный кристаллический мозг посылал команды: пока еще мягкие конечности-клешни тянулись к толстяку.
Антон Левенгук раздумывал лишь мгновение, а потом занес над головой шкатулку. Клешня демона из коробки почти дотянулась до головы пятившегося Радагара.
Ярко раскрашенная шкатулка, вращаясь, полетела вперед и, сильно ударившись о пол возле взорванного ящика, перешла из закрытого состояния в открытое…
Сноп красного света…
Дикий хохот…
Ядовитый дымок…
Кристаллический мозг, обнаружив возможную угрозу, среагировал: уже успевшая затвердеть под воздействием воздуха клешня метнулась от головы Пука в обратном направлении, накрыла шкатулку и отбросила ее в узкое пространство под нижнюю полку стеллажа.
Левенгук схватил толстяка за шиворот и поволок, одновременно наблюдая за тем, как длинная молочно-белая фигура приобретает окончательные и довольно нелепые очертания.
Это может совсем плохо кончиться, подумал Белаван де Фей, наблюдая из дальнего, еще хранившего тепло уголка камина за происходящим в пещере. Потасовка постепенно теряла комично-водевильное сходство с кухонным перебрасыванием кремовыми тортами и приобретала кроваво-натуралистичные свойства, присущие, как правило, портовым разборкам с участием подвыпивших грузчиков.
Несколько неподвижных тел лежало на полу, кто-то стенал над сломанной ключицей, кто-то ощупью проверял, цел ли еще череп. Ни Багана Скунса, ни Гуня Ситцена не видно, зато тесно переплетенные, дергающиеся ноги Слиссы Фалангисты и Зигрии Матхуна торчали из-под стола, хотя по ногам и нельзя было определить, чем в действительности занимаются их хозяева.
Видимо, именно для того, чтобы выяснить этот факт, с двух сторон к столу медленно приближались ощетинившиеся трезубцами горянки и несколько когтисто-клыкастых хамелеонов. С третьей стороны подтягивались еще стоящие на ногах и спешно перезаряжающие арбалеты феминоособи.
Уже давно начхав на свое женское достоинство и принадлежность к сильному полу, Дебора Анчи спрятала лицо на груди сидевшего на корточках де Фея.
Бел поднял голову и еще раз взглянул на узкое отверстие вертикального колодца, темневшее в полутора метрах над головой. Там слабо поблескивали металлические скобы-ступени. Белаван плохо разбирался в каминах, но все же полагал, что их должны снабжать вытяжками. Вот только эту вытяжку кто-то решил приспособить и для других целей…
В Зале Приемов из дрожащих пальцев Саши Пук-ковиц выпал цилиндр-насадка, который она пыталась навинтить на стрелу. Саша испуганно подскочила, когда цилиндр, цокнув, упал на пол и откатился под стол.
- Осторожно… - начала Саша, и тут рвануло.
Стол и несколько феминоособей расшвыряло по залу. Магнитные подошвы ботинок защелкали, и пятнистые фигуры, прилипнув ступнями к потолку и стенам на разном удалении от пола, застыли, ошарашенно крутя головами.
Это решило дело. Дождавшись, когда эхо унесет грохот в глубину пещер, а клубы дыма скроют зев камина, Белаван выпрямился и помог встать Деборе.
- Не знаю, - пробормотал он, - что ждет нас наверху, но давай уползать отсюда.
- Я… ух! Ты… ух! Ты видел?! - Рагар Пук широко разевал рот и беспорядочно размахивал руками. - Это… уф?
Совершив стремительную пробежку, они, отрезанные теперь от выхода из ангара, присели за широкой железной конторкой.
- Видел, - подтвердил Левенгук. - Какого черта ты трогал его?
- Ты сказал… желтое… железное…
- Коробка! Коробка, а не ящик!
- Не вижу… принципиальной разницы. Не важно… Почему это так выглядит?
Они выглянули из-за конторки.
По проходу шествовала будто сложенная из гипсовых труб, пирамид и шаров белая фигура с непропорционально большими ступнями и руками-клешнями. Голова, напоминавшая десятилитровый молочный пакет, вращалась на шарнире и имела в своем центре единственный круглый глаз-ямку. Суставы сухо пощелкивали при каждом движении.
- Одноглазый Джошуа, - констатировал фокусник. - Национальный исторический антигерой Лурда. Страшилка для детей.
- Ни фига себе - страшилка! - Пук вздрогнул и, морщась, потер локоть. - Меня он, ей-богу, тоже страшит. Почему он… такой?
Левенгук пожал плечами:
- Понятия не имею. В общем, что-то у них было связано со знаменитым флибустьером Моргатом Одноглазым… Или Черноглазым… Или Чернобородым? Не помню. Затем его образ трансформировался в общественном сознании и стал олицетворять общерасового врага. Ну, наставники и всунули его в эту ZARNICU, чтобы, значит, не только обучать молодежь, но и воспитывать в национальном духе. Вступительный курс практики ведения полевых войн или что-то вроде того.
- Вступительный курс? - Толстяк перевел взгляд с нелепой и в то же время зловещей фигуры на сосредоточенное лицо фокусника. - Вот как? У меня математическое образование, усложненные бухгалтерские курсы и три семестра факультатива Высшей Махровой Бюрократии, но я понятия не имею, как справиться с этим.
- Воинственность у детей Лурда в крови. А справиться с ним можно только при помощи полевого комплекта «РОМINKI» - Длинным пальцем Левенгук указал в глубину ангара. - Вон он, кстати, лежит, Рагар…
Толстяк посмотрел. На дальнем стеллаже, в углу, возле перетянутого ремнями гигантского свертка, притаилась желтая металлическая коробка. То возникающая, то исчезающая в мигающем свете плафонов тень проходившего мимо Одноглазого Джошуа как раз упала на нее.
- Да, а как нам теперь до нее добраться? - спросил Радагар Пукковиц.
Воздух равномерно струился вверх до того места, где от колодца ответвлялась наклонная штольня, а дальше будто застывал и с каждым шагом становился все более душным.
Белаван полз, стараясь побыстрее переставлять ноги по изъеденным ржавчиной перекладинам. Дебора, смущенная своим недавним, в ее понимании - трусливым поведением, двигалась следом и упорно молчала. Когда они миновали ответвление штольни, прозвучал еще один взрыв, и отблески пламени внизу тускло высветили две прилепившиеся к стене фигуры. На протяжении следующих десяти минут взрывы звучали еще несколько раз, а затем наступили тишина и темнота.
Бел де Фей, всегда живо интересовавшийся смыслом понятия «клаустрофобия», так и не смог уяснить для себя, подвержен он ей или нет, - он не ощущал ровным счетом ничего, кроме усталости в руках.
- Деби, ты как? - спросил он, и после продолжительной паузы она ответила.
- Нормально. Только… - Снизу донесся вздох. - Нет, все в порядке. Мне кажется, что я должна рассердиться, и главным образом на тебя - поскольку ты ни в чем не виноват, значит, это было бы самым правильным. Но я не могу.
- Рассердиться? Почему?
- Ты опять сделал то, что должна была сделать я. Я уже решила, что положение исправляется, когда тебя утащили горянки… То есть, конечно, не потому, что они тебя утащили, а потому, что именно я заставила Гуня отправиться спасать тебя, значит, занялась тем делом, которым и положено заниматься женщине… Но потом все вновь стало как раньше. В пещере ты сообразил, что безопасней всего спрятаться в камине, ты увидел этот ход и теперь ползешь первый, готовый встретить опасности, которые могут подстерегать нас в темноте…
- По-моему, тут нет никаких… В общем, если хочешь, я пропущу тебя вперед.
- Дело не в этом, Бел! Это только выражает… Ну, смысл сложившейся ситуации.
- Деби, - произнес Бел де Фей, обдумав смысл сложившейся ситуации, - не желая обидеть тебя, все же хочу заметить, что вы, женщины, зачастую придаете слишком большое значение и чересчур драматизируете некоторые, с мужской точки зрения, незначительные нюансы отношений между мужчинами и женщинами. Вам свойственно преувеличивать. - Он замолчал и насторожился. - Мне кажется или сверху действительно что-то доносится?
Они долго прислушивались, но так ничего и не услышали, кроме стука своих сердец.
- Наверное, показалось.
- Так что ты там говорил про нюансы взаимоотношений?
Не ответив, Бел поднял руку - и уперся ладонью в холодный металл.
- Здесь… - он повел рукой и наткнулся на круглый выступ, - здесь люк. И ручка.
Сверху раздался приглушенный топот и следом какие-то равномерные звуки, словно сопровождавшие передвижение чего-то тяжелого. В такт им люк стал подрагивать.
- Ну, открой его…
Бел повернул ручку по часовой стрелке и нажал. Металлическая плита приподнялась на скрытых шарнирах и беззвучно отъехала в сторону, позволив проникнуть в туннель тусклому мигающему свету.
Белаван посмотрел вниз на обрамленное льняными кудрями лицо.
- Наверное, это уже вершина Стены, - прошептала Дебора. - Выход во Внешние Поля…
- Поля, - повторил он завороженно. - Внешние Поля…
Бел преодолел три ступени - эхо подхватило и разнесло гулкие звуки, - а затем сделал еще один шаг, поднявшись головой над металлическим полом.
Конечно, он не мог знать, что если мысленно продолжить плоскость пола, то далеко в стороне, за краем Стены, как раз на высоте этой плоскости начинаются небеса Цилиндра - ведь именно там плывут облака.
Сделав последний шаг, Белаван де Фей, сам того не ведая, достиг уровня небес.

ЧАСТЬ 3
ПОЛЯ: НА УРОВНЕ НЕБЕС

Мы были возле пропасти, у края,
И страшный срыв гудел у наших ног.
Данте Алигьери
Вода, спокойная и тихая, здесь начинала шуметь и ускорять свое течение, двигаясь огромными, но постепенно уменьшающимися концентрическими кругами.
Ближе к центру шум превращался в грохот, а уровень воды, хотя на первый взгляд это и казалось странным, понижался. Планктон создавал причудливые изумрудные взвихрения, клубящиеся туманности и переплетающиеся полосы в ее толще. Грохот превращался в надрывный рев, покрытые серой пеной и обрывками водорослей струи по крутой спирали устремлялись вниз, в непроглядную тьму, наполненную влагой и иными мирами.
А на пологом, почти идеально круглом берегу, отсекающем Цилиндр от океана, тихо, темно и покойно.
В черном небе Кабуки, конечно, имелись звезды, но чересчур далекие и холодные, чтобы хоть что-нибудь толком озарить. А вот естественный, мерцающий отраженным светом спутник по какому-то космическому недоразумению отсутствовал напрочь, так что некому было осветить учебный корпус со стеклянной крышей, многочисленные служебные постройки, Стопу, в которой не горел ни один иллюминатор, и железный параллелепипед ангара. А зря.
Ведь в ангаре как раз происходили интересные события.

Глава 11

БАХ! БАБАХ!
ТУММ… ТУММ… ТУММ…
Рваный кусок металла с острыми краями пронесся над головой Рагара Пука и с грохотом опрокинул стеллаж. Толстяк ойкнул и, опустившись на четвереньки, пополз прочь, то и дело оглядываясь на белую одноглазую фигуру с трубчатыми конечностями-клешнями. Левенгук приказал отвлекать внимание, пока он будет добираться до полевого набора лурдских бойскаутов, и Пук отвлекал, сколько было сил, ловкости и смелости, но теперь вот он вынужден констатировать, что силы его иссякли.
Радагар юркнул за стеллаж в тот момент, когда клешня опустилась на конторку и со скрежетом смяла ее. То, из чего был сделан монстр, внешне напоминало мелкозернистый пенопласт, но крепостью превышало металл.
Упершись носом в чью-то пряжку, толстяк на мгновение замер, отпрянул и выпрямился. Он встал на колени, щурясь в тусклом мигающем свете.
Парень с девчонкой.
Он - длинный как каланча и тощий.
Она - довольно симпатичная, похожая из-за белых коротких кудряшек на одуванчик.
Они уставились на толстяка, а он на них. Сзади вновь громыхнуло, Пук вздрогнул и задал отличающийся оригинальностью вопрос:
- Вы кто такие?
При этом, поскольку он уже достаточно давно обитал в Санчи, окруженный феминоособями Шангаллы, поворот головы Радагара намекал на то, что вопрос адресован белобрысой. Но в то же время, поскольку весь предыдущий жизненный опыт Пука восставал против такого положения дел и свидетельствовал, что с молодыми девицами вообще ни о чем толковом говорить не приходится, глаза его смотрели на парня.
- Ты… вы, - заговорила незнакомка, но тут взгляд ее метнулся с лица толстяка на что-то позади него, и глаза расширились.
ТУММ… ТУММ… ТУММ…
Не оборачиваясь, Пук отчетливо представил себе, как за его спиной из-за стеллажей выдвигается молочно-белая фигура, и вновь опустился на четвереньки.
- А что такое?.. - начал долговязый.
- Полундра! - с абсолютной уверенностью перебил его толстяк и пополз прочь, но затем решил, что это слегка унизительно при посторонних, и, на ходу перестроившись, продолжил отступление уже стоя, хоть и низко пригнувшись.
Судя по раздавшимся звукам, парочка последовала за ним.
Рагар Пук не достиг тех административных высот, на которые когда-то поднялся Антон Левенгук, но и должность председателя администрации финансов он занял не благодаря красивым глазкам и изящной фигуре. Так что определить высоту Одноглазого Джошуа (вместе с поднятыми над головой руками - четыре метра) и высоту стеллажей (пять с половиной - шесть метров) для него не составило труда. Решение напрашивалось само собой.
Добежав до установленного вплотную к стене крайнего стеллажа, Пук быстро влез на него. Оглянувшись, он увидел, что парочка поднимается следом, а по проходу топает Джошуа.
Через несколько секунд все трое сидели между тюками и коробками, глядя вниз на приближавшегося флибустьера.
- Это кто? - с любопытством спросил парень.
- Бес его знает, - откликнулся Рагар. - Какая-то убийственная игрушка. Тебя как звать?
- Белаван, - представился тот. - А это Дебора.
- Я - Радагар. Может быть, стоит попробовать… - Не договорив, толстяк подтянул к себе коробку из серебристого картона и стал открывать ее.
Джошуа приблизился к стеллажу, в три рывка поднял голову и уставился на людей. Было неясно, как он вообще может что-либо видеть - глаз представлял собою просто глубокую ямку на шершавой поверхности. Но, так или иначе, Джошуа вцепился клешнями в полки и дернул. Стеллаж скрипнул, дрогнул, но с места не сдвинулся.
- Ух! - сказала Деби.
Белаван из-за своего роста упирался макушкой в железный потолок и мог отсюда обозревать практически весь ангар, то есть бесконечные ряды стеллажей, озаренные унылым мигающим светом. Под дальней стеной де Фей заприметил какое-то движение.
- А что там? - спросил он.
- Не важно… - Пук уже раскрыл коробку и теперь разрывал фольгу под крышкой. - Нам нужно…
Стеллаж вновь содрогнулся, после чего в гладком кумполе Джошуа, видимо, произошла какая-то биохимическая реакция, донеся до его псевдосознания мысль о том, что опрокинуть возникшую преграду невозможно. Джошуа вцепился в стойку, занес ногу с огромной ступней и поставил ее сразу на третью полку. Та затрещала, но выдержала.
Под фольгой оказались шары со свинцовым отливом, на каждом было написано на гвидише: «SNEJNAIА ВОМВА».

Предыдущая страница 16 Следующая страница


17 Илья Новак

- Отличненько! - Пук протянул молодым людям по два шара. - Это лурдские снежные бомбы, одна из последних разработок Братства Оружейников. Опускают температуру любого вещества, на котором разорвутся, почти до абсолютного нуля. По моей команде - бросайте. Только не промахнитесь. Раз…
- Абсолютного? - заинтересованно переспросил Бел. - Что это означает? Теоретический ноль? Э… метафизический ноль?
- Значит, самый нулевой из всех нулей.
- А они не заморозят и нас? - Деби опасливо взвесила шары на ладонях.
- Нет. Только то, к чему прикоснутся… Два! Внизу Джошуа добрался уже до пятой полки и схватился клешней за шестую, предпоследнюю.
- Три, бросай!
Шесть отливающих свинцом сфер, пролетев короткое расстояние, со звоном ударились о плечи и голову пирата и разлетелись, выпустив на свободу белые искристые облачка.
Именно в этот момент внимание Пука привлекла яркая надпись с внутренней стороны коробки. Стараясь не выпускать из поля зрения происходящее внизу, он скосил глаза.
Облачка набухли, разрослись и с еле слышным хлопком лопнули. Запахло свежестью раннего зимнего утра, в воздухе запорхали снежинки и неестественно крупные хлопья снега. Кружась, они медленно оседали на пол, стеллаж и Одноглазого Джошуа… который, чуть помедлив под искрящимся снегом, пополз дальше.
Изнутри на стенке коробки серебристыми пасхальными буквами было написано:
«Святочный снежный фейерверк». Производство: Аглусса amp; Лига затейников инк.
- А, демоны Клипата! - простонал Радагар Пукковиц, хлопая себя по лбу. - Святочная игрушка из Аглуссы!
- Аглуссы? - переспросил Белаван, и в этот момент клешня опустилась на полку рядом с ними.
Деби, быстро перекинув ноги через край полки, поджала их под себя.
- Он собирается убить нас? - патетическим шепотом спросила она.
- Не знаю! Наверное! Что он делает с лурдскими пацанами? Может, шлепает их за проигрыш, пока у них задницы не отваливаются!
Вторая клешня возникла рядом с первой, флибустьер со скрипом выпрямил ноги и уперся головой в потолок. На белых покатых плечах таял снег. Голова с глазом-ямкой медленно повернулась, окидывая людей обезличенным взглядом, левая клешня отцепилась и стала подниматься для удара.
Дебора Анчи зажмурила глаза, Радагар Пукковиц замер, Бел де Фей моргнул, стыдясь того, что даже в такой ответственный момент не испытывает страха.
Клешня стала опускаться…
…Громкое «чпок!» разнеслось по ангару, и Одноглазый Джошуа застыл с нелепо задранной конечностью.
Рагар Пук выглянул из-за белого плеча и обнаружил, что на затылке пирата появилось кое-что новое. Теперь оттуда торчала пара коротких электродов, пробивших пупырчатую поверхность и образовавших в ней паутинки концентрических трещин. От концов электродов тянулись длинные закрученные проводки с зеленой и красной изоляцией.
Трое людей на полке проследили за ними взглядами.
Проводки опускались наискось вниз, а дальше тянулись над полом и заканчивались у противоположного края стеллажа, в маленькой коробочке с рубильником и двумя проволочными катушками. Коробка находилась под аппаратом - чрезвычайно массивным, покатым, блестящим, со множеством переключателей, рычажков, ручек, мигающих лампочек и верньеров. Все вместе создавало впечатление, что на дизайн аппарата времени и сил ушло больше, чем на внутреннее устройство. Оружие находилось в руках Антона Левенгука.
- Все нормально? - громко спросил фокусник. - Не прикасайтесь к нему сейчас. Я включаю дестабилизатор.
Он повернул рычажок, и электроды затрещали.
От головы пирата по белой пупырчатой поверхности разошлись волны ряби. Его тело начало оплывать, словно внутренняя память вещества, заложенная в Джошуа, внезапно отказала под действием какой-то внешней силы.
- Агрессивный энергетический импульс высокой частоты, - пояснил Левенгук, подходя к ним. - Что ж, здравствуйте. Мы ожидали встретить вас на краю Стены и несколько позже. Очень интересно, как это вы очутились здесь, в ангаре?
- Ну что ты тут скажешь?! - Радагар топнул ногой по люку в полу. - Пол рифленый, весь в пыли, вот его и не видно… Так внизу ход, который тянется от камина в Эхоловных пещерах?
- Да, - подтвердил Бел. - Именно так. Пук и фокусник переглянулись.
- Думаешь, именно этим путем горянки утащили галиевые костюмы? - спросил Левенгук.
- Естественно. Это ж все объясняет!
- Хорошо. Пусть с этим разбирается Шангалла. Сейчас нам следует проявить гостеприимство - молодые люди нуждаются в отдыхе.
- Гостеприимство? Отдых? - Толстяк удивленно глянул на Левенгука. - Я думал, ты собираешься…
- На самом деле, нам все это очень интересно, - подал голос Белаван. - Тем более что вы ведь Антон Левенгук, хозяин цилиндра? То есть не Цилиндра - Кабуки, а цилиндра - шляпы фокусника, внутри которой… - Он развел руками. - В общем, я надеялся, если, конечно, представится возможность, поговорить с вами, чтобы уяснить для себя эту… этот невероятнейший феномен.
- Вполне естественное желание. - Фокусник был сама любезность. - Я тоже искал встречи. Пойдемте, поговорим в более удобной обстановке.
Когда они проходили мимо слабо пузырившейся мутно-белой лужи, в которую превратился флибустьер, Деби прикоснулась к запястью Белавана и прошептала:
- Я не доверяю ему.
- Почему? - спросил Бел.
- Почему? Откуда же я могу знать? Он… плохой.
- Гм… - Де Фей окинул взглядом сухопарую фигуру. На широком ремне фокусника висело фантастическое оружие, а еще какие-то металлические коробочки и побрякушки. - А по-моему…
Антон Левенгук в этот момент обернулся и сказал, щелкнув выключателем:
- Выходите, мы закроем дверь.
Свет в ангаре погас. Они вышли из пыльной темноты замкнутого пространства в наполненную ночной свежестью тьму безграничного простора.
Где-то неподалеку волны с тихим шелестом накатывали на океанский берег. Во все стороны тянулись выложенные плитками дорожки, между геометрически остриженных кустов стояли скамейки с неудобными прямыми спинками и в самых неожиданных местах миниатюрные гипсовые фонтанчики для утоления жажды, но без воды.
Белаван поднял голову и обнаружил то, что и так ожидал увидеть, - Млечная Паутина исчезла. Даже сейчас, ночью, можно было определить, что купол небес расширился и изменил форму, превратившись из плоской крышки в полусферу.
- Да, - подтвердил Левенгук. - Отсюда небо выглядит по-другому, не правда ли?
- Но почему? - спросила Дебора, зябко ежась.
Дорожка закончилась, они увидели темную вертикальную конструкцию, скрывавшую треть неба. Позади нее что-то светилось мягким розоватым светом.
- Стопа Санчи, - пояснил Левенгук. - Почти сразу за ней - край Стены. Пойдемте взглянем.
Они зашагали вслед за фокусником.
- А что там светится? - спросил Бел и вдруг обнаружил, что Радагар Пукковиц куда-то подевался.
Де Фей вспомнил, что сразу после того, как они покинули ангар, фокусник что-то шепотом приказал толстяку… Тут они, миновав приземистое двухэтажное здание, вышли к перильцам, которые огораживали край Стены.
Охряное сияние разлилось на полнеба.
- Это действительно красивое зрелище, - заметил Антон Левенгук. - Я наблюдал его неоднократно, но привыкнуть так и не смог.
Из-за перилец, у которых замерли Белаван с Деборой, был виден весь ночной Цилиндр - и более всего он сейчас напоминал бочонок, до краев наполненный густыми черными чернилами.
По всей окружности на одинаковом расстоянии друг от друга от края Стены к центру плоского неба тянулись чуть провисающие, оранжево-желтые световые… трубы?.. энергетические линии?.. волокна паутины?.. Де Фей не мог понять, что это. Сейчас он мог лишь рассмотреть ближайшую, которая начиналась в сотне шагов слева. Все же более всего это напоминало трубу метрового диаметра, сделанную из очень тонкого фарфора. Внутри ее текли пульсирующие сгустки оранжевого огня. Каждый раз, когда такой сгусток достигал конца трубы, он на несколько секунд тускло высвечивал примыкающий участок Стены, обтекал траву и кусты, а потом затухал, словно впитываясь в землю.
Трубы сходились в далеком центре, совпадающем по вертикали с геометрическим центром дна Цилиндра, но расположенном куда выше, над уровнем кучевых облаков.
В этом центре блистала башня Свечи, при взгляде на которую казалось, что она состоит из чистой и очень мощной энергии и в то же время имеет в своей сердцевине прочную, стабильную основу.
Белаван смотрел, пока у него не начали болеть глаза. Свеча была беззвучна… и в то же время она звенела, пела в сознании Бела, словно маленькие серебряные колокольчики. Пение казалось невыразимым и грустным, оно наполняло теплом и покоем. Для него трудно было подобрать аналогию - оно выглядело как колыбельная, несло аромат теплых льдинок, звучало, словно запах верескового меда, согревало, как снег, и холодило, как пламя.
Левенгук сказал:
- Нельзя смотреть слишком долго. Вредно для глаз.
Белаван моргнул и перевел взгляд на фокусника. Тот в свою очередь глядел на него. Озаренное розовыми бликами вытянутое лицо мало что выражало, но все же какое-то подобие любопытства можно было прочесть в глазах.
- Что скажешь об этом?
- Оно… - Де Фей помедлил, собираясь с мыслями и пытаясь подобрать нужные слова. - В общем, это не магия. Не колдовство, понимаете? Это - технология, наука. Какая-то изощренная, мощная технология, и моих знаний не хватает, чтобы постичь ее, а словарного запаса - чтобы описать, но к… э-э… кроликам из шляпы это не имеет никакого отношения.
- Я говорил Шангалле - он поймет, - пробормотал фокусник и добавил громче: - Ты извне. Твое мировоззрение не сужено, де Фей, и ты способен оценить это… Окинуть взглядом со стороны. Скажи, по-твоему, какова цель такой… конструкции?
Бел ответил не задумываясь:
- Удержать Цилиндр в его теперешней форме. Фокусник кивнул:
- Правильно.
- Значит, - голосом, звенящим от негодования, произнесла Дебора, - значит, вы - причина катастрофы?
Левенгук усмехнулся:
- Ну-ну, барышня, не стоит делать из меня врага этого мира. Я не имею к коллапсу ни малейшего отношения. Если вы попытаетесь ничему не удивляться, я расскажу вам, как было дело…
РАССКАЗ АНТОНА ФОН ЛЕВЕНГУКА,
БЫВШЕГО ПРИНЦИПАЛА ЭГИДЫ,
НЫНЕ ФОКУСНИКА
- То, что обитаемых реальностей множество, вы оба уже поняли, не правда ли? И в большинстве помимо прочих тварей живут разумные создания. Так уж случилось, что почти все - двурукие, двуногие и одноголовые. То есть они гуманоиды, если вам знаком этот термин. Почти все выглядят одинаково, хотя иногда и бывают исключения… Местные разумные кролики, к примеру.
Сам факт возможности трансреальных перемещений, так называемых деформаций, и соответствующие устройства были открыты и сконструированы уже довольно давно. Долгое время отношения между реальностями развивались бурно, хаотично и непоследовательно, что причиняло много вреда. Ведь есть похожие друг на друга миры, но есть и разные, неидентичные по уровню развития техники и культуры, по насыщенности полезными ископаемыми, менее и более густонаселенные и, в конце концов, более или менее агрессивные.
Таким образом, отношения между реальностями складывались примерно так же, как и отношения между государствами одного мира. То есть существовали товарообмен, туризм, эмиграция, контрабанда… и войны. Технологическая и культурная разница между некоторыми реальностями порой напоминала пропасть, такого просто не может быть между государствами, пусть даже находящимися на различных континентах. А это чревато.
Некоторые благоденствующие, давно привыкшие жить в мире и процветании реальности захлестнула волна эмиграции, причем состоящей из личностей малокультурных, можно сказать малоразумных, организовывающих анклавы, которые не желали подчиняться сложившимся законам и интегрировать с социальными институтами хозяев. Вы понимаете, о чем я?
Некоторые миры, развитие которых пошло по пути созерцательности и совершенствования различных описательных видов искусств, миры, сплошь застроенные шедеврами архитектуры и населенные по большей части литераторами, художниками, композиторами и философами, захватили и подчинили менее утонченные, но более агрессивные молодые миры.
Хаос готов был уже захлестнуть весь Конгломерат Сопредельных Реальностей, когда несколько богатых, могущественных семей из Центральных - естественно, условно Центральных - секторов решили положить этому конец и создать организацию, которая противостояла бы беспорядку и дисгармонии. Объединив капиталы, они где выкупили, где арендовали, а где и захватили большинство деформационных устройств и подчинили их общему компьютеру. Своей штаб-квартирой они избрали Зенит, реальность, которая располагалась как бы в сердце - условном центре - Конгломерата. Так появилась Эгида.
- Эгида? - переспросил Бел. - Но ведь это…
- Да, так назывался щит одного давно позабытого Бога Тебе, возможно, интересно, почему в своем мире ничего не слышал о Конгломерате, иных пространствах, деформации… Потому, что существует… существовала классификация реальностей, два основных пункта в которой именовались ОСВой и ПРОном.
ОСВа - эта степень осведомленности аборигенов о наличии иных пространств. Она измеряется в цветах: черном, сером, белом. «Черная» - эта такая реальность, в которой практически никто не знает о Конгломерате, «Белая» - в которой о нем знают все.
ПРОН - проницаемость. Он бывает плюсовой и минусовой. Например, так: плюс на минус значит реальность, в которую легко попасть извне, но из которой трудно выйти. Минус на плюс - наоборот. Твой мир, де Фей, черный минус на плюс, то есть в нем очень мало кто знает о наличии иных миров, и из него можно легко, с довольно малыми затратами энергии выйти - а иначе ты не проник бы столь легко в Цилиндр, - но попасть в него проблема.
Тут все дело в силе поверхностного натяжения событийной сферы, в прочности и упорядоченности причинно-следственных связей, в проницаемости Клипата. Клипат, который еще называют Шелухой - оболочки пространства, где живут, если, конечно, о них можно сказать «живут», отходы мыследеятельности разумных существ из реальности-сердцевины. Но я не ученый и не смогу объяснить это точнее.
Теоретически существуют идеально «черные», минусовые миры, вход-выход в которые и из которых невозможен. Это так называемые Реальности Ночи, но если даже они и есть, то, естественно, находятся в недосягаемости. Также есть идеально «белые», плюсовые, к которым относится Реальность Дня, дармовой источник энергии. Она-то и используется для стабилизации Цилиндра. Но я отвлекся…
Эгида занималась контролем трансреальных деформационных перемещений. Устанавливала квоты, налоги, регулировала миграционные потоки, препятствовала контрабанде и несанкционированным войнам… Контроль - вот ключевое слово, вот чего в действительности всегда не хватало Конгломерату. Со временем организация разрослась, ее филиалы появились практически во всех реальностях, включенных в Сопредельные Секторы.
Эгида привнесла порядок и спокойствие, которых так не хватало реальностям раньше, но далеко не всем это нравилось, и появилась Ссылка - очень отдаленная «плюсо-минусовая» реальность, из которой крайне сложно было выбраться. И как-то туда сослали одного ученого-изобретателя по имени Урбан Караф… Лучше бы, черт возьми, мы этого не делали!
Я сейчас не буду вдаваться в подробности, скажу только, что, даже попав в Ссылку, Караф не успокоился, а продолжал конструировать, манипулируя торсионными потоками и энергиями тахионных частиц. Он использовал энергетику двух реальностей, расположенных как бы на противоположных полюсах Конгломерата - тех, которые условно именуют реальностью Дня и реальностью Ночи. Все это привело к тому, что произошла большая деформация - катастрофа, стянувшая множество реальностей, срастившая их в так называемую гроздь и уничтожившая Зенит.
Большинство упорядоченных тахионных связей перепуталось, весь Конгломерат содрогнулся, нарушилось динамическое равновесие, и в результате этого Эгида перестала существовать, а работавшие в ней и на нее подвергаются с тех пор гонениям и методично уничтожаются макрофагами - добровольными палачами, преследующими бывших чиновников по всему Конгломерату… - Антон Левенгук замолчал и, медленно подняв голову, посмотрел на звезды.
- А вы? - помимо воли сочувственно спросила Деби.
- Я, барышня, был принципалом, главой Эгиды.
Бел де Фей новым взглядом посмотрел на озаренную волнами света фигуру человека, который когда-то повелевал мирами, что лежали теперь в недосягаемости по другую сторону черного неба.
- Так что же случилось? - спросил Белаван.
- Я родился в Синкопе, в семье Левенгуков, одной из тех, что основали Эгиду, и по окончании Высшей Академии Балклеи поступил на службу в Эгиду, как и ожидали от меня родственники.
Я… Эта история кажется теперь чересчур сентиментальной. Когда-то рядом с нашим родовым поместьем остановился странствующий цирк-шапито, и, один раз посмотрев их выступление, я, как говорится, заболел цирком. Если бы не семейные амбиции, я бы стал фокусником. С детства моей любимой игрушкой был цилиндр фокусника, который я выменял на что-то у престидижитатора того самого шапито. Я играл с ним, надевал на голову и, стоя перед зеркалом, представлял себе как… впрочем, не важно.
Я должен, обязан был сделать блестящую карьеру-и сделал ее. Я стал принципалом. И удачно женился - хотя, без сомнения, с обеих сторон это был брак по расчету.
А потом произошла большая деформация, и Эгида прекратила свое существование. В Зените, который неожиданно приобрел многомерность и сумасшедшую космологию, тогда происходили странные вещи. По многочисленным осям распространения деформации к нему притянуло различные реальности, и пути в эти реальности иногда были чудесны, а иногда нелепы… И уж в любом случае не поддавались логическому анализу, потому что причины и следствия, тончайшие взаимосвязи бытия смешались.
Ты мог нырнуть в ночь полнолуния с берега лесного озера головой точно в центр лунного отражения - и попасть в иной мир… И это было чудесно. А мог обнаружить чужую реальность внутри… условно внутри старой треснувшей сахарницы или на дне жестяного таза для стирки белья… И это было нелепо. Кабуку я обнаружил в своем цилиндре.
Левенгук замолчал, продолжая смотреть на звезды. После паузы Бел сказал:
- Внутри цилиндра? Но… это невозможно.
- Невозможно? - переспросил фокусник. - Де Фей, «невозможность» - это понятие, которое применимо лишь к одной реальности. Когда их очень много, возможным становится все. Все, что ты только можешь представить себе, может произойти где-нибудь. То есть, понимаешь, реальностей настолько много и в них одновременно происходит такое количество событий, что рано или поздно где-нибудь обязательно происходит все, что угодно. Ось одной из деформаций совпала с вертикальной осью шляпы, а почему - не спрашивайте.
Между тем на бывших служащих Эгиды начались гонения. Их выслеживали и уничтожали. Многие, кто раньше боялся открыто противостоять, теперь решили взять реванш… Организация Братьев Чести, или «макрофагов», существовавшая раньше как подпольная экстремистская группировка, легализировалась и объявила, что ее члены не успокоятся, пока не уничтожат всех бывших эгидовцев. Естественно, я и мой заместитель, как бывшие руководители, стояли первыми в их списках.
Макрофаги преследовали нас, но мы сумели ускользнуть из-под самого их носа. После довольно продолжительных поисков я обнаружил в одной из реальностей Центрального Сектора Урбана Карафа, преспокойно живущего под личиной мелкого торговца Естественным моим желанием было разделаться с ним, но он все же являлся талантливым изобретателем-конструктором. У меня имелась своя козырная карта - мир в шляпе. И Караф вынужден был помочь мне.
Повторяю, у меня был Цилиндр. Но после коллапса он медленно возвращался к своему естественному состоянию, грозя в конце концов выскочить из моего цилиндра, как пробка из бутылки шампанского. Для вас, барышня, это имело бы самые печальные последствия, ведь смещение тектонических пластов, и без того расшатанных, привело бы к окончательной катастрофе. И я заставил Карафа создать стабилизирующую сеть, используя при этом эмпатическую энергию из белой реальности Дня.
Этот мир невелик, зато теперь стабилен… здесь царит матриархат и живут говорящие кроли… что ж, забавно и кажется еще более невероятным, чем факт такой избирательной деформации. После создания Сети и Разрядника я переправил сюда некоторых из спасшихся от репрессий бывших сослуживцев с семьями, а сам поселился в твоей реальности, де Фей. Она находится на самой Окраине, так что макрофагам трудно обнаружить меня там, хотя в последнее время и возникло впечатление, что меня выслеживают.
И я наконец смог осуществить свою мечту - создал цирковую труппу и занялся фокусами, а чтобы облегчить жизнь супруги и подчиненных, использовал свой анонимный счет, накупил по всей Окраине различных товаров и безделушек и переправил их сюда Ну а потом вмешалась случайность. Шляпу ветром вынесло из окна, и ты нашел ее…
- Но вы удерживаете Кабуку от… распрямления, - сказала Дебора.
- Кабука - это ведь всего лишь остров, барышня, остров посреди океана, покрывающего большую часть реальности. То положение, которое он теперь занимает в пространстве, конечно же, нестойко по своим физическим параметрам. Повторяю, именно для того, чтобы удержать его от очередной катастрофы, мы и установили здесь Сеть с Разрядником, высасывающим энергию из плюсовой реальности.
Так вот, распространяющиеся по Сети импульсы удерживают западение этой области, не позволяя Цилиндру распрямиться. Помните, какими катаклизмами сопровождался тот процесс, который мы теперь называем «оцилиндривание»? Уверяю, если сейчас дезактивировать Сеть, то Кабука, распрямившись, просто утонет в океане…
- А вы не боитесь этих макрофагов? - спросил Де Фей.
- Теперь нет. Когда-то один из них чуть было не достал меня, но… Найдя в свое время Карафа, я, помимо прочего, обнаружил у него устройство, которое он успел забрать из арсенала Эгиды перед катастрофой. Морфизатор. С его помощью я тогда справился с агентом макрофагов. С тех пор все спокойно. Кажется, вы замерзли. Пойдемте?
Белаван с Деборой, бросив последний взгляд на блистающую башню, двинулись вслед за фокусником.
- Как все это связано с праздником Зажжения Свечи? - спросил Бел.
Левенгук расстегнул верхнюю пуговицу рубашки и показал им серебристый медальон, висящий на толстой длинной цепочке.
- Разрядник накапливает энергию, достаточную для того, чтобы удержать Цилиндр в течение года… Вернее, накапливал. Раз в год я вставлял этот чип в щель приемника и тем самым открывал доступ в емкости для очередной порции, - а снизу казалось, что Млечная Паутина разгорается. Так было до недавних пор, но год назад мы с Карафом создали новый меморандум, и благодаря ему емкости напитали энергию, которой должно хватить года на три. И я еще не скоро собирался посещать Стопу. Если бы не ты, де Фей…
Они обошли приземистое двухэтажное строение и приблизились к его дверям.
- Но почему вы не оставите этот чип здесь? - поинтересовался Бел. - Своей супруге, к примеру? Вдруг с вами что-нибудь случится? Ведь, как я понял, если вовремя не задействовать его, то энергия не напитается в эти самые емкости, и Цилиндр начнет распадаться?
- Все так, но дело в том, что реле приемника настроено на мой ментальный индекс. Если его вставит кто-то другой, то ничего не произойдет. - Фокусник отворил перед ними дверь и добавил: - Прошу. Радагар должен был уже все подготовить…
- Да, но зачем надо было настраивать это реле на вас? - не сдавался Бел, следом за Деборой проходя по короткому коридору в комнату, где их поджидал толстяк. - Почему…
- Ну вот, - перебил Пук. - Я тут вам поесть кой-чего сообразил. - Он указал на стоящий под зарешеченным окошком стол. - Бывайте здоровы…
Радагар поспешно выкатился на коротких ножках из комнаты, миновав при этом фокусника, который остановился в дверях.
- Спасибо, - машинально поблагодарил де Фей, увидев коробку с сухарями и стеклянный кувшин с водой. - Очень… мило. И все же, почему…
- Потому, - произнес незнакомый голос, - что хотя я и позволил командовать здесь жене, я никогда не собирался выпускать эту реальность из своих рук. И ты тоже не сможешь помешать мне.
Бела с Деборой повернулись.
- Но я и не собирался… - начал Белаван и замолчал.
Тусклый свет лампочки под потолком озарял стоящую в дверях сухопарую фигуру, высвечивая и подчеркивая детали, которых не было видно раньше, - пролегшие от уголков рта глубокие морщины, поджатые бледные губы, сощуренные глаза… Белу вдруг стало ясно, что перед ними уже не пожилой чудаковатый фокусник-любитель, который только что рассказывал о своей неудачной жизни.
Нет, в дверях стоял жесткий, самоуверенный принципал, привыкший походя распоряжаться чужими судьбами. Белаван заметил, что они с Деборой находятся уже в другом конце комнаты, перед столом, а их провожатый все еще стоит на пороге.
- Все проверил, - донесся из глубины темного коридора голос толстяка. - Крепко и надежно!
- Что вы хотите этим сказать? - спросил де Фей.

Предыдущая страница 17 Следующая страница


Запретный мир 18

- Я хочу сказать, что не позволю какому-то пришлому выскочке носиться по Кабуке и смущать умы аборигенов, уже почти смирившихся с властью Посвященной Шанго. Но и назад я вернуть тебя не могу. Ты знаешь тайну Цилиндра.
- Но тогда… - начал Бел, шагнув к дверям.
- Я еще подумаю, но, кажется, Гиблая Яма станет наилучшим вариантом.
Прежде чем Бел успел сделать еще один шаг, дверь захлопнулась и щелкнул замок.

Глава 12

- Я рассчитывал, что когда они появятся здесь, - повторил Антон Левенгук, - то окажут сопротивление, не поверят мне так легко. Поэтому и искал бойскаутский набор… - Он похлопал по блестящим побрякушкам на своем ремне. - Здесь еще ножные манипуляторы-ходули «семимили», химический маркер и путанка.
- А это? - Пук опасливо указал на массивное устройство в руках фокусника.
- О, это супероружие. У этой модели четыре активные функции. - Фокусник указал на переключатель со стрелкой под предохранительной скобой. Возле стрелки полукругом располагались четыре символа, каждый обозначал одну из функций - две волнистые линии, скрипичный ключ, изображенный в профиль человеческий нос и широко раскрытый глаз. Стрелка указывала на волнистые линии.
- Это значит «вибрация», - пояснил Левенгук. - А еще возможны назальная, вербальная и визуальная атаки. Жаль только, по правилам ZARNICY лурдским бойскаутам в борьбе против Одноглазого Джошуа и другими врагами разрешается использовать каждую функцию лишь по одному разу. После этого они автоматически выключаются. Вибрацией я остановил пирата, так что теперь у меня осталось три возможности. Я люблю оружие…
- Да уж, - кисло заметил толстяк. - Вижу. Они расположились в той самой рубке Стопы Санчи, где некоторое время назад Левенгук с супругой через мониторы наблюдали за передвижением фуникулера. Теперь на экранах в ультрафиолетовом диапазоне виднелись участки внешнего охранного периметра Санчи.
- Так они развесили уши, пока ты вещал о таинствах Конгломерата, и пришли прямиком в подготовленную мною комнату? Не задавая вопросов?
- Ну, они задали пару вопросов, но те касались происшедшего с Кабукой и моей роли в этом, а не того, что с ними будет дальше. Где Шангалла?
Пукковиц пожал плечами и зевнул.
- Наверное, дрыхнет в своей опочивальне.
- Одна? - уточнил Левенгук.
- По-видимому. А что, тебя это интересует? Фокусник поразмыслил.
- Вообще-то, нет.
- Ну, так или иначе, я ни разу не замечал… Да тут, собственно, кроме меня, и нет никого… Ха! - представить себе Шангуху в постели, занимающуюся всякой ерундой с кем-нибудь, это… это… - Радагар махнул рукой, признавая свою неспособность подобрать удовлетворительную аналогию. - Нелепо.
- Да, - задумчиво согласился фокусник. - Именно она в свое время отказалась завести ребенка.
- Наверное, заявила, что беременность и роды в принципе уничижают ее феминодостоинство и… э-э… нивелируют гражданскую феминосознательность?
- Что-то вроде того и даже в похожих выражениях. Правда, я не настаивал…
- Я, знаешь ли, ненавижу детей! - заявил вдруг Радагар с чувством, но потом решил, что это звучит чересчур круто даже для такого законченного прожженного циника, как он, и поправился: - То есть эти вопящие, эгоистичные недомерки, конечно же, цветы нашей жизни… Можно даже сказать, отрада наших сердец, на которую мы возлагаем все наши надежды и чаяния… И я просто-таки обожаю их… На расстоянии метров, то есть миль пятисот, м-да..
Они многозначительно помолчали, рассматривая зеленоватые тени на экранах. Наружные микрофоны доносили шелест океанских волн и осыпающейся по склону Стены гальки.
- Надо связаться с Разрядником, - вспомнил Левенгук. - Интересное совпадение - человек, ставший причиной глобальной катастрофы, твой сводный брат… Как у него дела?
- А! - перебил Пукковиц, дотягиваясь до консоли управления и что-то подкручивая там. - У моего умницы сводного братца? У этой гениальной, изощренной, изобретательной башки? Переполненной всякими-разными мыслями о сокровенных таинствах сущего? - Он нажал на кнопку, и со среднего экрана исчезла картинка темно-зеленой аллеи. - Короче, у этого психованного, эмоционально неуравновешенного холерического кретина, развалившего Эгиду и превратившего Зенит в ассорти-начинку для пирога?
- Вижу, ты и его ненавидишь, - отметил фокусник.
- Во всяком случае, ненавидел, пока мы были детьми. Теперь я просто горько смеюсь над ним.
- Не он развалил Эгиду, Радагар. Он лишь создал устройство, включение которого привело к большой деформации.
- В самодовольстве своем полагая, что изобретает новый способ трансреальных перемещений!
По экрану пробежали розовые блики, в круглой решетке динамика зашуршало.
- Вы так и не смогли стабилизировать визуальный ряд?
- Нет, что ты, слишком велики, помехи от емкостей… Эмпатические всплески Дня - это ж сила! Молекулы воздуха занимаются любовью друг с другом, а радиоволны скручиваются в такой страстный клубок…
Шуршание тем временем прекратилось, кто-то рявкнул из динамика:
- Тридцать три беса Серой Глуби, какого ифрита будить меня посреди раздолбайской ночи, ах-ха?!
- А, привет, мой шафрановый! - с деланой радостью заорал Пук прямо в микрофон. - Сейчас уже не середина ночи! Сейчас уже… - он глянул на настенные часы, - уже почти четыре! Не спится?
- Спится! - откликнулся голос. - Вернее, спалось!
- А-а, так ты, надо думать, умаялся, качая мышцы? - еще больше обрадовался толстяк. - Или что там у тебя под этим названием? - Он отвернулся от микрофона и пояснил Левенгуку: - Братец всегда был человеком увлекающимся. Еще в Ссылке его так впечатлил какой-то мощный мужик, что он решил стать культуристом.
- Судя по тону, гармоники Дня не действуют на него, - с усмешкой отметил фокусник.
- Что ты! Такая непрошибаемая личность, как братик… Он просто ничего не ощущает. Слышь, Урбан, бодибилдингист недоделанный, как твой организм принял очередную порцию анаболиков? Астероиды из глаз еще не сыплются? Помни, тебе надо соблюдать режим и спать по ночам.
- Трам-тарарам-тарарам! - полилось из динамика. - Ты для этого разбудил меня?
Толстяк, очень довольный собой, энергично пошевелил бровями.
- Не для этого, мой занюханный Геракл! Тут к нам пожаловали Его Превосходительство. Интересуются, как там у тебя дела?
- Левенгук? - произнес голос с меньшим надрывом. - Вы там?
- Да, - откликнулся фокусник, нагибаясь к микрофону. - Я здесь.
- Ну и зачем вы здесь? Емкости полны больше чем наполовину. Можно еще года два…
- Возникли другие причины для моего появления. С новым трехгодичным меморандумом не было проблем?
- Ах-ха! Ведь это я, Урбан Караф, разработал его! Так какие могут быть проблемы?
- Что Шангалла приказала сделать на праздник?
- Я на пару минут разведу диафрагму и дам повышенную порцию, чтобы Сеть разгорелась. Потом в любом случае сработает система безопасности и понизит радиус коллектора до минимального уровня.
- У вас там точно все нормально, Урб?
- Точно, - брюзгливо откликнулся голос. - Нечего будить меня. Сон для ученого имеет большое значение! Во время сна происходит конкретизация дневных впечатлений, мыслей и идей. Некоторые гениальные изобретения были сделаны во сне, в частности, мне как раз снилась новая оригинальная конструкция, которая могла бы небывало увеличить объем моих икроножных…
Радагар ударил ладонью по клавишам, брюзгливый голос смолк, и на экране вновь возникла аллея… По которой теперь двигались бледно-красные расплывчатые фигуры.
- Оп! - сказал толстяк. - Гляди, Антон, спецотряд вернулся. Кажись, задали им перцу девки Фалангисты.
- Не девки, а горянки, - строго поправил голос за их спинами. - И думаю, это мои девочки задали, как ты, Пукковиц, выразился, перцу разбойницам Фалангисты.
Мужчины повернулись. Возле круглой двери стояла Шангалла, в длинном халате исключительно спокойной, деловой расцветки и очень строгих, феминистских серых тапочках. На голове Посвященной тонкая сеточка облегала уложенные в форме блина волосы.
Радагар Пукковиц, к удивлению Левенгука, быстро вскочил и, попятившись, как бы отступил на второй план. Не глядя ни на кого, Шангалла пересекла рубку, потянула микрофон на спиральном шнуре и, переключив что-то, произнесла:
- Это Посвященная. - Ее голос продублировался эхом из разбросанных по парку наружных динамиков. - Как прошла операция?
Красные фигуры замерли, и спаянные с динамиками микрофоны передали в рубку голос Саши Пукковиц:
- С переменным успехом.
- Потери? - осведомилась Шанго.
- Немногочисленные. Племянница Фалангисты куда-то пропала…
- Пленные?
- Э… двое. Но не совсем те, кого мы рассчитывали взять.
Шангалла нахмурилась:
- Где этот пришелец?
- Мы не знаем.
Антон Левенгук кашлянул, и его супруга повернулась.
- Не напрягай связки, дорогая. - В голосе фокусника вроде бы отсутствовал сарказм, но он явно подразумевался каждым слетающим с языка Левенгука звуком, каждой паузой и ударением. - Пришелец вместе со своей подружкой заперт в комнате первого этажа учебного корпуса.
Посвященная Шанго спросила после довольно продолжительной паузы:
- И как они попали туда?
- Мы с Рагаром сделали это. Без арбалетов. Просто я поговорил с ними.
- Нет, это бесполезно. - Белаван оставил в покое толстые прутья и спрыгнул с подоконника. - Они утоплены прямо в стену. - Де Фей глянул на Дебору, которая прохаживалась туда-сюда мимо стола и нервно пробовала на зуб сухарик.
- Очень есть хочется, - пояснила она в ответ на его взгляд. - Выходит, нам не убежать?
Покачав головой, Бел тяжело опустился на стул и, вытянув гудящие ноги, в который раз внимательно осмотрел комнату.
И в который раз его взгляд не обнаружил, за что зацепиться. Голые, с серыми меловыми разводами стены, одинокая грязная лампочка под низким потолком, бетонный, покрытый облезлым паласом пол, скудная мебель, зарешеченное окно и глухая стальная дверь.
И Дебора Анчи, вышагивающая посреди этого убожества.
- Не волнуйся, - попробовал успокоить ее де Фей. - Ничего ведь пока не произошло. Лучше приляг. - Он указал на узкую продавленную койку, приткнувшуюся под стеной. - Ну, во всяком случае, присядь.
- «Присядь»? - Деби остановилась с недогрызенным сухарем во рту и, уперев руки в бока, уставилась на Бела. - Ты что, совсем не боишься? Не нервничаешь?
Он смущенно пожал плечами:
- Может быть, нервничаю немного. Но… Нет, не боюсь.
Дебора мотнула головой и вновь зашагала от стены к стене.
- Но как вышло, что он заговорил нас? Заболтал настолько, что мы позволили привести нас сюда и запереть.
- Лично я был буквально заворожен рассказом, - отметил Бел, по очереди сгибая и разгибая ноги. - Кроме того, понимаешь, я ведь здесь еще… Ну, чужак, что ли… Для меня все ново, непривычно, а Левенгук - единственный человек, имеющий отношение к моему миру. Мне казалось, в нем есть что-то свойское, и я машинально доверился ему. Тем более он не проявлял явной агрессивности. Хотя… Ты заметила его оружие?
- Заметила. - Деби наконец уселась на кушетку и вздохнула. - Никогда раньше такого не видела.
- Потому что оно из другой реальности. - Белаван прикрыл глаза и сделал неопределенный жест. - Сопредельные Реальности… Прекрасные и множественные… В этих словах есть что-то… зовущее, правда? С самого детства я чувствовал, знал, что кроме того места, где я живу, должны быть и другие… незнакомые места.
- Сейчас я не вижу в этом ничего чудесного.
- Это потому, что мужчины устремлены к небу, их значок - кружок со стрелочкой, указывающей наискось вверх. А женщины, наоборот, настроены думать о земном, практичном, их значок - кружок с крестиком, направленным вниз.
- Какой ты умный! - без сарказма произнесла Деби. - Только сейчас перепутал. Мужской знак - кружок с крестиком вниз, а женский - кружок со стрелочкой наискось вверх. Нас в пансионе учили. И на самом деле из одной дыры ты просто попал в другую. И скоро мы вместе окажемся в еще одной… гиблой.
- Гиблая Яма! - вспомнил Бел. - Что это такое?
- Я не знаю, хотя и слышала о ней всякие жуткие истории. Наша пансионная проповедница говорила, что это врата в преисподнюю, сквозь которую Хаос, Энтропический бог, постепенно высасывает монады сущего.
- А Яма была здесь и раньше?
- Да, но не все время. Это вроде огромной воронки… С тех пор как она появилась, выпадает все меньше дождей, а воздух стал суше.
Раздались шаги, щелкнул замок, и дверь распахнулась. Белаван с Деборой увидели живописную группу феминоособей в порванном камуфляже и карликового носорога.
Три взведенных суперарбалета были направлены в зад носорога, хотя, судя по всему, подобная предосторожность являлась излишней. Маленькие глазки, между которыми торчал тонкий острый рог, покраснели, короткий хвост метался из стороны в сторону, узловатые колени дрожали и подгибались.
- Бу-у, - сказал Гунь Ситцен и, доковыляв до середины помещения, рухнул на пол. - Пу-у…
Две феминоособи заглянули в комнату, неодобрительно посмотрели на Дебору с Белом и захлопнули дверь. - Пи-и… - прохрипел Ситцен, - …и-ить…
Деби вскочила, взяла со стола кувшин и наклонила горлышко к раскрытой пасти.
Раздались горловые звуки «умнн… умнн… умнн…». Струйка воды стекла по коричневой губе и шее на пол.
- Так плохо, Гунь? - сочувственно спросил Бел.
Вода закончилась, носорог, тяжко вздохнув, перевернулся на бок и вперил в стену тоскливый взгляд. Он уже не дрожал и не трясся, а очень мелко и болезненно вибрировал. Присев, Деби положила ладонь на бугристый лоб.
- Совсем горячий! - ахнула она. Прозвучал глухой, умирающий голос:
- Ух… и… хреново… мне… братцы…
Деби подбежала к двери и заколотила в нее.
- Откройте! - крикнула она - Откройте, ему ж совсем плохо! Ему нужно… Нужно какое-нибудь лекарство! Послушайте, эй!
- Бесполезно. - Белаван склонился над распростертым телом. - Они же видели, в каком он состоянии. Если бы захотели, то уже как-нибудь помогли бы.
Деби отошла от двери, осторожно потрогала медленно вздымающийся носорожий бок и пробормотала:
- Но это ужасно. Неужели ничем нельзя помочь?
- Гунь! - окликнул Бел. - Мы можем что-нибудь сделать?
- Не… паря, - донеслось до них после паузы. - Щас… самый протрус пошел… самая ломка… Еще раз… позже… будет приступ… Потом отпустит. - Носорог тяжело, со всхлипом, вздохнул и добавил: - Токмо… морозит шибко…
Де Фей стянул с себя куртку и, ощутив теперь, что в комнате действительно довольно прохладно, накрыл ею Ситцена.
- Не могу смотреть, как кто-то мучается. - Дебора залезла с ногами на кушетку и, обхватив себя за колени, уткнулась в них лицом.
Белаван уселся рядом.
- А! - зашептал вдруг носорог. - Гля, гля, ползет, зеленый! Это… ух, черт с рогом… с одним! Второй ползет…. Чё, и вам не спится? Косяк на троих… забацаем? А? Не, у меня нет… щас, схожу… - Массивное тело попыталось подняться, не смогло и вновь боком рухнуло на палас.
- Ему сейчас плохо, - тихо сказал Бел Деборе, с ужасом наблюдавшей за хамелеоном. - Но это пройдет. Во всяком случае, он не должен умереть от этого…
- Не щекотись, тля зеленая! - хрюкнул вдруг Ситцен.
Дебора вздохнула.
Спустя какое-то время за зарешеченным окном начал разгораться серый свет. Он озарил здания, кусты и деревья, гипсовые фонтанчики, столбы с рупорами и основание Стопы Санчи, расположенной, как выяснилось, прямо перед окном.
Носорог на полу перестал наконец вести сумбурный диалог с кем-то видимым лишь ему, сипло вздохнул, перевернулся на другой бок и заснул. Дебора тоже спала. Внимание Бела привлекли очертания Стопы, показавшиеся ему неожиданно знакомыми.
- Мне кажется… - Де Фей подошел к окну и уперся лбом в стекло, стараясь разглядеть Стопу до самого верха. - А, конечно же!
Деби проснулась и встала рядом с ним, рассматривая металлическую конструкцию с наростом-горбом. На покатой поверхности серебрился утренний иней.
- Ты знаешь, что это? - спросил Бел.
- Конечно.
Он с удивлением глянул на нее:
- Знаешь?
- Ну да. Это Стопа Санчи.
- Нет-нет, что это в действительности такое?
- В действительности? Я не понимаю.
- Конечно, у вас ведь пока такого нет. В моем мире подобные штуки появились не очень давно и пока еще выглядят… ну, примитивнее, что ли.
- Не понимаю, Бел.
- Это подводная лодка. Вытащенная на сушу и поставленная вертикально.

Предыдущая страница 18 Следующая страница


19 Илья Новак

Деби окинула взглядом проржавевшую длинную сардельку с рядом круглых окошек. От люка в горбе-наросте к покрытой снегом земле вела шаткая деревянная лесенка, явно достроенная уже после установки Стопы.
- Подводная лодка, - медленно произнесла она. - Что это значит? Затонувший корабль? Лодка, которая потерпела крушение и лежит на дне? Но Стопа не похожа на лодку, Бел. Она железная, а лодки ведь делают из дерева, правильно? Именно поэтому они и плавают.
- Нет-нет, лодка, специально предназначенная для плавания под… то есть в воде. «В», а не «на», понимаешь? Она герметичная, внутри воздух, и там должны находиться люди. Да, должны. Только здесь ее зачем-то поставили вертикально. Может быть, это одна из тех вещей, которые доставил сюда Левенгук? Может быть, Посвященная не знала, что еще с ней делать, ну и установила здесь?
- Смотри! Там кто-то идет.
Круглый люк открылся, и на шаткую лестницу вступили две зевающие феминоособи в камуфляже и с арбалетами. За ними появилась знакомая фигура, а следом - еще два конвоира.
- Это же Сави! Видишь?
Бел пригляделся к самоуверенной, несмотря на связанные руки, походке, к решительно задранному подбородку…
- В своем репертуаре. - Де Фей обернулся. - Гунь! Спишь?
Коричневая голова приподнялась над полом, острый рог качнулся.
- Чё? - хрипло спросил Ситцен.
- Эти пятнистые дамы… Кого они захватили?
- Меня и ту резвую бабенку, что хотела отхватить мне башку в «Трепалях». Опутали нас своими шнурками и подняли вверх.
- А Баган Скунс? Вессантра?
- Не знаю, паря. Кажись, те с Матхуном. - Носорог медленно поднялся на подкашивающихся ногах. - Эхма… снова пить хочу… - Его передние конечности задрожали и подогнулись, но он, нагнув голову и упираясь рогом в палас, вновь выпрямился. - Забирай свою обноску, паря.
- Полегчало? - Бел стащил со спины Ситцена куртку, отряхнул ее и надел.
- Малехо лучше. Ночь продержался - теперь бы день простоять.
- Кажется, они повернули к нам, - сообщила Деби. - А почему здесь снег?
- Наверное, тепло как-то аккумулируется внизу, в Кабуке. Хотя по идее, наоборот, солнце светит там гораздо меньшее время, чем здесь, наверху. Как в горном ущелье…
- Ключи, - пробормотал Ситцен, для пробы делая несколько мелких шагов и волоча копыта по паласу.
- Что?
- Разверни да подбрось, это ж каждый малолетка знает! Горячие источники, которые выходят на дне озер и Буты.
- Создают парниковый эффект?
- Уй, паря, тебя пивом не пои, дай поумничать. В башке у тебя парниковый дефект.
- Ему лучше, - констатировал Бел. Щелкнул замок, и дверь открылась, пропуская в комнату Савимур с феминоособями.
- Как Вессантра? - спросила Деби у воительницы. Ответа она не услышала, так как одна из жриц Шангаллы, пребывавшая, судя по всему, в дурном настроении после неудачно проведенной ночи, грозно рявкнула на Бела:
- Ты - наружу, живо!
Бел глянул на растерявшуюся Дебору, улыбнулся ей и вышел. Дверь за его спиной тут же захлопнулась.
Вскоре он, ежась от холода, уже шагал по узкой лестнице с прогибающимися ступенями, а холодный ветер задувал под его форменную куртку. Перед тем как нырнуть в люк, Бел оглянулся, окидывая взглядом видимый с этого места участок наднебесного мира.
В прозрачном морозном воздухе ясно были видны дорожки и покрытые грязно-белым снегом газоны, далекий, плоский, как блин, берег и свинцовая поверхность океана за ним. От края Стены тянулись волокна Млечной Сети, вдали, под охряной башней Разрядника, медленно плыли облака.
Бел повернул голову и обнаружил, что над океаном, из-за которого уже показался узкий, холодно-оранжевый краешек солнца, тоже висит несколько одиноких тучек, расположившихся значительно выше облаков Цилиндра.
Слово «небеса» само по себе имеет множественное число, которое нельзя увеличить. Во всяком случае, язык, на котором думал и изъяснялся Бел де Фей, не был приспособлен для этого. Но получалось так, что у этого деформированного пространства имелась пара небес - общие, накрывающие его серым куполом, и маленькие, плоские, конденсирующиеся прямо над Кабукой между вершиной Круглой Стены.
Его подтолкнули. Белаван, пригнувшись, нырнул в люк, преодолел металлический колодец и замер на пороге небольшой каюты. Ее озарял все тот же холодный утренний свет - теперь он лился сквозь иллюминатор. Здесь было одновременно и теплее и холоднее: тепло распространялось от стоявшего в углу электрического обогревателя, а холод - от сидевшего на белом пластиковом стуле Антона Левенгука.
В тот момент, когда Бел де Фей усаживался на второй стул, а фокусник собирался кое-что сообщить ему, вдоль Пути Безумного Фуна по каменным лестницам поднималось несколько процессий. Первая состояла из Зигрии Матхуна, наследной Вессантры, раненного в колено Багана Скунса, Гладии Хахмурки, Каплуна Лхассы и пары оставшихся хамелеонов. За ними шла крестная мать Недотычек и прилегающих областей - толстая, вальяжная Оторва Малина со своими девочками. Потом - Лепесток Лотоса Саакэ Окацу, властительница Восточного Островного Архипелужка. И наконец, позади всех - Снежная Свонна Лагерлеф, коронованная рогатым ведром хозяйка Асьгарда. Все трое когда-то обучались у жриц Посвященной Шанго, а теперь шли на ежегодный праздник Свечи в окружении самых верных помощниц и отборной охраны.
Политика, проводимая в Кабуке Шангаллой, подразумевала сплоченность и тесное взаимодействие всех адепток, но, внешне демонстрируя эту сплоченность, ни одна из высокопоставленных особ внутренне ничего подобного не испытывала.
Оторва Малина мечтала о том, как ее девочки, одетые в костюмы, шляпы и остроносые штиблеты, стильные, крутые, со шрамами и сломанными в разборках носами, расширят оперативное поле деятельности и начнут взимать дань как с восточных, так и северных торговых путей. Лепесток Лотоса Саакэ сладко щурила узкие черные глаза при мысли о том, как гибкие, подвижные, вооруженные тонкими мечами, сюрикенами и нунчаками самурайки, самозабвенно визжа, смерчем пронесутся по соседним землям и с восточной жестокостью вырежут всю женскую часть населения, а плачущую мужскую уведут в полон. Ну а Свонна Лагерлеф, налегая мощной дланью на рукоять двуручного меча, конец которого волочился и лязгал по ступеням, лелеяла надежду, что рано или поздно корабли под косыми парусами пришвартуются во всех портах Западной и Восточной областей, где светловолосые берсеркши в рогатых ведрах поотсекают все косы на много миль окрест.
Впрочем, вынужденные проявлять внешнее дружелюбие, сейчас три шефини посылали друг другу лучезарные взгляды и воздушные поцелуи.
Кроме самого праздника была и другая причина их присутствия в Стопе - решался вопрос, кто станет править Аррой, а это крайне важно для местного политического равновесия.
- Что ж, - сказал Антон Левенгук, - я тут кое-что обдумал и пришел к выводу, что мы могли бы договориться. Пей кофе, де Фей…
Белаван взял миниатюрную чашечку, пригубил очень черный, очень крепкий, очень сладкий напиток и пробормотал:
- Недавно вы хотели отправить меня в какую-то Гиблую Яму, а теперь желаете договориться… Что изменилось за это время?
- Ничего. Просто я решил, что было бы неплохо иметь тебя в качестве ну, скажем, доверенного и связного.
От кофе потеплело в желудке и прояснилось в голове.
- Объясните, - попросил де Фей.
- Попытаюсь. Сколько ты уже здесь, в Цилиндре?
- Сколько? - Он задумался, прикидывая. - Ну, если предположить, что я очутился в замке примерно около пяти-шести вечера по местному времени, а сейчас…
- Около восьми утра, - подсказал Левенгук.
- Да, значит, получается примерно трое с половиной суток.
- И что главное ты здесь обнаружил?
- Главное… - Бел допил кофе, отставил чашку и потер лоб. - Ну, думаю, главное то, что этим миром руководят дамы.
- Гм… руководят… Махровый матриархат - вот как я это назвал бы. В этом смысле моя супруга и супруги моих бывших подчиненных попали туда, куда стремились всей душой на протяжении всей жизни. Позволь немного просветить тебя. Жены ответственных, высокопоставленных и высокооплачиваемых административных работников - это, как правило, особый подвид гуманоидов. Осознающие, даже склонные преувеличивать ответственность, лежащую на их мужьях, но сами никогда никакой ответственности не несшие. Кроме, конечно, ответственности за то, чтобы удачно прошел светский прием. Привыкшие к. богатству, но сами никогда пальцем о палец не ударившие, знающие, что мужья находятся в центре политической и культурной жизни, зачастую несут огромное бремя, решая судьбоносные вопросы реальностей, но сами довольствующиеся дамскими обществами… В общем, ты понял меня, де Фей. Всю жизнь они изнывали от безделья, а теперь вдруг им представилась возможность руководить одной из реальностей. Ну вот, они и принялись руководить в меру своей бесталанности и некомпетентности. Их мужья, те, которых я спрятал здесь от мести макрофагов, разбрелись по Кабуке. Почти у каждого имелась своя страсть, увлечение вроде моей тяги к цирку, и они занялись своими делами. Я вообще остался в другом мире, так что наши жены получили возможность творить что хотят, имея в руках трансреальную технику, а под ногами - благодатную почву Кабуки.
И они все вместе доведут этот мир до гибели. Вернувшись сюда сейчас и осмотревшись, я наконец окончательно понял это… И не собираюсь такого допускать. С другой стороны, торчать здесь постоянно я не могу - меня ждут дела в твоем мире, а с большинством моих коллег связь уже утеряна. Сейчас под рукой только двое: Урбан Караф, сконструировавший Сеть с Разрядником, и Радагар Пукковиц, которого ты видел. Но Караф чрезвычайно эгоцентричный, зацикленный на себе, вздорный тип, все время торчащий в Разряднике, а Радагар хотя по-своему и предан мне, панически боится женщин вообще и Шангаллы в частности. Теперь слушай, де Фей…
Ты остаешься здесь, наверху, в должности… Ну, мы придумаем, как назвать эту должность. И заставим Шангаллу принять тебя, - в конце концов, чип все еще у меня и все еще настроен на мой ментальный индекс. Ты становишься моими глазами, ушами и, в конце концов, моими руками здесь, в Цилиндре. Докладываешь обо всем, что происходит и должно произойти, предпринимаешь действия, которые я укажу. Постепенно мы оттесним этих горе-правительниц и возьмем себе реальную власть… - С каждым словом голос фокусника набирал силу, а в глубине его глаз все ярче разгорались злые огоньки. - Я слишком долго позволял ей командовать здесь и слишком мало контролировал ее действия. Немедленно отстранить Шангаллу нельзя. Во-первых, она уже смогла сосредоточить в своих руках часть власти. Во-вторых, потеряв все и сразу, она может повести себя непредсказуемо, возможно, организовать сопротивление, и тогда придется окончательно убрать ее… Чего мне не хотелось бы. Нет, пусть Посвященная так и остается номинальной правительницей и посланницей богов… Ну а мы станем передавать через нее свои приказы и решения. - Злые огоньки в глазах Левенгука теперь разгорелись в костры тщеславия. - Эту белобрысую девчонку можешь оставить себе, хотя, после того как моя программа окончательно вступит в действие, в твоем распоряжении окажутся все женщины этого мира. И я…
- А ведь дело в том, что вы со своими фокусами просто пролетели, - заметил Бел, и Левенгук запнулся, ошарашенно глядя на него горящими глазами.
- Что? - хрипло произнес фокусник.
- Бьюсь об заклад, что в том мире вы так и не достигли никаких успехов, вся ваша труппа уже, наверное, разбежалась… Вот вас вновь и потянуло к власти, сюда, в Цилиндр. Но объявлять открыто, что Антон Левенгук остается здесь, вы не можете - не позволяет гордость, да и слишком опасно сопротивление Шанго. Вы плохо руководили Эгидой, Левенгук… Правда, из вашего рассказа получается, что в крахе повинна внешняя причина, но все равно если бы вы были хорошим принципалом, то предвидели бы и предотвратили развал вашей организации. Вы вернулись к фокусам, к тому, что считали истинным делом своей жизни, в чем, возможно, полагали себя гением, - и опять облом, правда?
- Неправда! - почти выкрикнул Левенгук. - Я!.. Моя труппа… Знаменита…
- Бросьте, - перебил де Фей. - Я всю жизнь провел там - и ни разу не слышал ни о вас, ни о вашем цирке, это ведь о чем-то говорит, а? В общем, обойдетесь без меня.
Огонь в глазах фокусника ярко вспыхнул и погас, глаза вновь сделались тусклыми и холодными.
- Что ж, действительно. Без тебя, Белаван де Фей, - произнес он. - Потому что ты умрешь на глазах множества зрителей, в разгар праздника Свечи, в полдень, через четыре часа.

Глава 13

Именно в такие часы Шангалла Левенгук ощущала себя счастливой, именно ради них она и жила.
С самого раннего утра она носилась по территории вокруг Стопы, что-то приказывала, организовывала, расставляла всех по местам, придавала значение мелочам, не упускала из виду нюансы, обращала внимание на детали, тонко реагировала на малейшие поправки к программе и, конечно же, направляла общую стратегию.
Праздник должен идти по спланированному сценарию, а значит, он так и пройдет, пусть хоть весь Конгломерат провалится в тартарары! Так сказала она, Посвященная Шанго, а имя это что-то да значит в Кабуке и ближайших окрестностях.
Результатом бурной деятельности стала установка большого видеоэкрана над трибунами, расположенными полумесяцем у самого берега, а также вымытая до тусклого блеска круглая арена, приткнувшаяся между трибунами и океаном. Имей она такую возможность, Шангалла подкрасила бы и океанские волны - они хотя и отличались радующей глаз сглаженностью, но в это утро выглядели как-то по-особому свинцово-серыми и отстраненно-холодными. Впрочем, уже начинался отлив - еще один нонсенс этого мира, у которого отсутствовали крупные небесные спутники, вызывающие отливы и приливы. Значит, вскоре должна обнажиться Гиблая Яма, что сведет на нет сглаженность водной поверхности.
Помимо трибун подкрасили рупоры и столб, а кусты вокруг них дополнительно подстригли. Увы, но под утро пришлось внести несколько изменений в давно спланированный сценарий: выделить почетное место рядом с Шангаллой нежданно-негаданно свалившемуся на голову Левенгуку, а еще спешно отыскать в ангаре спасательный плот с дистанционным управлением. Этот плот нужен для транспортировки жертв в зев Гиблой Ямы.
Между делом Посвященная связалась с Урбаном Карафом из Разрядника и выяснила, что у него, ах-ха, все хорошо, что в голове у него мозги, а не желе, что он, хотя в этот полдень и не будет ежегодной подпитки из реальности Дня, все равно не забудет дать на пару минут повышенное напряжение, дабы Сеть разгорелась поярче и стала видна даже днем, внушая местным олухам благоговейный ужас перед всевластием богов. После этого Шангалла уселась со своими ближайшими помощницами в кают-компании Стопы за чашкой чаю, вспоминая при этом, не упустила ли она что-нибудь из виду, и постепенно утверждаясь во мнении, что таки да, что-то упустила.
Что-то, связанное с двумя жертвами, отловленными супругом и Пукковицем, что-то, о чем Левенгук ей говорил… приказывал?.. Нет, все-таки говорил - ведь он не имеет ни малейшего морального права что-либо приказывать ей, Посвященной.
Шангалла рассеянно пыталась вспомнить и одновременно строго поглядывала в сторону сидящей напротив Саши Пукковиц, тонкой как жердь фемино-особи с непроходящим ледяным изумлением в глазах. Саша за два года самоотверженного внедрения феминизма в Кабуке приобрела пагубную привычку втихаря подливать коньяк в свой чай, а затем, не к месту хихикая, объяснять нарушение координации переутомлением от титанической работы в Обществе Подогрева Детского Питания До Температуры 36,6 Градуса, основательницей и единственной участницей которого она являлась. Судя по тому, что глаза мадам Пукковиц под взметнувшимися тонкими дугами бровей выражали крайнюю степень вселенского изумления, она уже успела накапать чего-то недозволенного в свою чашку. Шангалла как раз собралась высказаться по этому поводу, но тут вдруг Саша поднялась из-за стола и нетвердой рукой запустила чашку куда-то вглубь помещения. Четверо остальных сидящих за столом феминоособей вскочили.
- Мышь! - звенящим голосом поведала Саша. - Там опять эта мышь!
Все оглянулись в сторону, где под стойкой монитора разбился на мелкие осколки дорогой сервизный фарфор.
- Ты уверена? - наконец осторожно осведомилась Тайя Строга. - Я, например, ничего не вижу.
Мадам Пукковиц повернула к ней удивленное лицо.
- Я в здравом уме и твердой памяти! - заявила она, чуть запнувшись на слове «твердой». - Естественно, я уверена, Строга!
Женщины, в отличие от мужчин, как правило, не обзывают друг друга «дурами набитыми» или, скажем, «психованными идиотками». Они не ругаются во время изложения своих личных взглядов на моральные недостатки оппонентки, не размахивают кулаками и не грозятся проломить друг другу головы посредством тяжелых тупых предметов - у них в ходу штучки потоньше и поострее.
Благочестиво промокнув губы платочком, соратница Саши наисладчайшим, неизъяснимо сочувствующим голосом поставила под сомнение адекватность поступка мадам Пукковиц следующей фразой:
- Но, может быть, этот утренний чай слишком крепок и немного расстроил ваш рассудок, дорогая моя?
Мадам Пукковиц уже раскрыла слегка подкрашенные губы, принимая бой, но тут на одном из мониторов, который показывал участок аллеи возле Стены, произошло движение. Шангалла Левенгук поспешно прервала готовую начаться словесную дуэль.
- Смотрите, это Зигрия Матхун и… - Она пригляделась. - И кажется, он не нашел ничего лучше, как притащить сюда свою сестру. Вот глупый мужик! Приведите их ко мне!
Пятью минутами позже наследную Вессантру оставили под конвоем в нижней части Стопы, а Гладию Хахмурку вместе с Зигрией Матхуном сопроводили в кают-компанию. Остальные дамы удалились встречать других объявившихся на мониторах гостей, а Шангалла обратилась к прибывшим со следующими словами:
- Ну, с него-то спрос небольшой, но вы-то, Гладил, могли понять, что абсолютно ни к чему приводить соперницу сюда! Мы бы объявили, что властителем Арры становится он… - Посвященная, не глядя, ткнула пальцем в сторону бородача. - В связи с тем, что вторая претендентка просто не явилась на церемонию. Теперь же нам придется объяснять, почему властителем станет именно он, и… - она быстро покосилась на Матхуна и в который раз пожалела, что такая, в общем-то, достойная женщина, как Вессантра, не прониклась духом истинного феминизма, - и объяснение должно быть по-настоящему убедительным, когда остальные увидят их обоих.
- Я понимаю, - согласилась Хахмурка. - Но…
Но тут слово взял Зигрия, который хотя и не испытывал перед Посвященной панического страха, но все же относился с известной опаской.
- Так что, нужно было замочить мою сеструху, да? - Он дернул себя за бороду. - Я, мэм, не понимаю, об чем вы тута речете! Ясное дело, следовало оставить Вес внизу, но так уж вышло, что нам пришлось тащить ее сюда за собою. Так что с того? Теперь спрячьте ее где-нибудь на время праздника - и хана всему объяснению!
- Ее видели по дороге сюда, - указала Хахмурка. - Свонна Снежная видела и крестная Малина, да и Лепесток Лотоса, наверное, тоже…
- А-а, эти напыщенные мелкогрудые телки! - глухо заворчал Матхун, но наткнулся на пронзительный взгляд Посвященной и осекся. - Ой, извиняюсь, мэм… Сам не знаю, чаво это на меня нашло… Я ж обычно тихий, как… - он пошлепал губами, задрал бороду и заключил: - …как бык после случки… ой! Еще разок простите великодушно, мэм! Просто сорвалось с языка, не подумавши…
- Вот именно, не подумавши, - деревянным голосом согласилась Шангалла. - Вы… э-э… Зигрия, идите себе куда-нибудь на… трибуны. Туда уже повели остальных гостей. Праздник начнется ровно через час…
- Ага! - обрадовался Матхун. - И вправду, я пойду себе куда-нибудь… на трибуны. Тем паче раз уж и гости там… - К облегчению всех троих, он ушел, после чего Шангалла и Хахмурка чинно поцеловались, ибо знали друг друга уже не один год.
- Ну и как? - спросила Посвященная.
- Жаль, что пришлось начинать издалека, работать вначале по другой специальности, - ответила полевая агентша-внедреница, - прежде чем удалось попасться на глаза Матхуну и навести его на мысль использовать меня как помощницу. То было жуткое время!
- Но как ты терпишь это… быдло, дорогая?
- Приходится.
Посвященная Шанго недолго подумала и сказала:
- Доклад я выслушаю позже. А сейчас я подумала, что мы сможем посадить на трон Арры и кое-кого другого. Теперь предки и голубая кровь уже не имеют былого значения. А если кто-то станет роптать, мы справимся с этим, не правда ли?
У Левенгука тем временем нашлись свои дела. Когда плот подтащили к берегу и опустили на мелководье, фокусник вооружился дистанционкой и, забавляясь, как ребенок, принялся крутить ручки управления и направлять из стороны в сторону антенну. В задней части ромбовидного плота, выполненного из стилизованных под деревянные бревна пластиковых труб, имелся электромотор с винтом и легкий киль, который можно было поворачивать почти на девяносто градусов.
Мотор зажужжал, киль повернулся, плот описал на воде широкий круг и ткнулся носом в берег.
- Работает, - констатировал стоявший рядом Пук. - Давненько, однако, мы не делали этого.
- Не делали чего? - Фокусник щелкнул выключателем и спрятал пульт в карман.
- Я имею в виду, не приносили жертв Энтропи-ческому богу…
- Энтропический бог? Что за бред?
- Так его обозвала Шангуха.
Толстяк скептически хмыкнул и махнул рукой в глубину океана, воды которого теперь уже не были столь спокойны, как полчаса назад. Казалось, что в некой точке, находившейся примерно в двух милях от берега, начинается круговорот, к которому вода устремляется по огромной спирали. Концентрические витки уже нарушили зеркальную поверхность океана, покрыв ее серебряными блестками брызг и барашками пены. Создавалось впечатление, что уровень воды постепенно понижается, словно вдалеке медленно вырастает пока еще узкая, но непрерывно расширявшаяся водяная яма.
- И так - дважды в сутки, - отметил Пук. - Через полчаса в воду уже и не зайдешь… - Наклонившись, он вытянул плот подальше на берег. - Потому что, ежели утянет, назад не выплывешь. Главное, интересно, куда такая масса воды девается, а, Антон? Левенгук молча пожал плечами.
- Как-то, - продолжал толстяк, - бросил я буй с радиомаяком. Очень мощный сигнал. Затянуло его, значит, туда, и через пяток минут сигнал пропал. Может, он о скалы какие-нибудь подводные разбился?
- Может, - откликнулся Левенгук.
- Так ведь не мог, не мог разбиться! Передатчик был спрятан в пенометаллический контейнер, цельнолитой, без швов! Какие уж тут скалы - его хоть под приземляющийся грузолет клади, все равно выдержит. А тут был сигнал, и вдруг - бац! - нет его.
- Марианская впадина, - пробормотал фокусник.
- Что, Антон?
- Это в одной отдаленной реальности, так и не подписавшей Сопредельную Конвенцию. Я как-то отправился туда в командировку, еще до того, как стал принципалом. И наблюдал там нечто похожее. Это редкая, очень редкая в Конгломерате аномалия. Наши эксперты потом исследовали подобный феномен и пришли к выводу, что такие западения в физической структуре крайне… странны. Интересно, что по времени это совпало с появлением в моей шляпе… Впрочем, не важно. Если начать от берега, то через сколько их затянет, Рад?
- Ну, вначале-то круги большие и вращаются медленно. Я б на твоем месте держал мотор включенным, пока хватит радиуса действия дистанцион-ки, а потом уж… - Радагар повернулся и скривил рожу. - О, явились, дурочки безмозглые!
На трибунах, которые полукругом охватывали прижавшуюся к берегу круглую арену, в разных секторах рассаживались со своими свитами три самые владетельные особы Кабуки.
Трибуны сбегали к арене каскадом уступов, а посредине располагались отделенные навесами и низкими оградами балкончики для жриц. На самом большом балконе виднелся венчающий длинную треногу микрофон и прикрепленный к ограде рупор. Внимание Левенгука привлек бородатый здоровяк, усаживавшийся слева от балконов вместе с мохнатым паукообразным страшилой и коренастым мужичком.
- Это, что ли, и есть наследник престола Арры? - уточнил Левенгук и перевел взгляд на рупор.
- А кто его знает? Наверное, он.
- Что, Шангалла так и не отказалась от своего стиля ведения общественных мероприятий?
- Нет, не отказалась. Так и бухтит, так и бухтит, понимаешь! Уши в трубочки сворачиваются, а она бухтит.
- Ничего, - сказал Левенгук. - Скоро я положу этому конец. Смотри, жертв ведут…
Шангалла не была бы Шангаллой, если бы во имя четкого планирования не усадила северную делегацию на севере, восточную - на востоке, а западно-центральную - на западе, ближе к центру.
Дислокация оказалась следующей: с правого конца трибун, у самого океана, восседала Свонна Лагерлеф и ее одетые в меха русоволосые скуластые барышни, вооруженные двуручными эспадонами и боевыми лабросами. С левой стороны, в наиболее удаленном от северянок месте, - Саакэ Окацу вместе с отборными бойцовскими девицами в черных кимоно, с нунчаками, сюрикенами, узкими мечами, узкими глазами и полосками материи на узких лбах. Наконец, ближе к центру восседала Оторва Малина, окруженная преданнейшими телохранительницами, в одежде которых выделялись натянутые до бровей шляпы и небрежно повязанные цветастые шейные платки, а в оружии преобладали стилеты, короткие дубинки и скрытые под полами двубортных пиджаков цепи.
Справа от центра нахохлился, выпятив бороду, Зигрия Матхун, из всего многочисленного окружения которого теперь остались лишь какой-то на редкость драный, побитый и колченогий паук да Каплун Лхасса. Они сидели с двух сторон от гордо молчавшей наследной Вессантры. Даже Гладия Хахмурка, сославшись на какие-то дела с Посвященной, покинула Матхуна и пребывала теперь на балкончике центрального яруса. Там уже сидела и сама Шанго вместе с парочкой феминоособей. По случаю праздника все были облачены в церемониальные деловые тройки торжественной скучно-бежевой расцветки.
Остальные жрицы суетились на всевозможных ответственных постах - важнейшим среди них считалось конвоирование жертв во главе с Баганом Скунсом к дальнему участку арены, возле которого приткнулся плот.
На центральном балконе в первом ряду сидели: Радагар Пукковиц, Антон Левенгук, Шангалла Левенгук, Гладия Хахмурка и Саша Пукковиц.
Из рупора грянула музыка. Бравурные звуки чуть уменьшили напряжение, незримо витавшее между представительницами северной и восточной культур.
Видеоэкран над ареной показал общий вид Разрядника и Млечную Сеть меж облаков.
Отыграв короткий туш, невидимый оркестр смолк, после чего Посвященная Шанго глянула на часы (почти двенадцать), на солнце (оно уже поднялось высоко и светило вовсю, разгоняя утренний туман), встала и приступила к своему тщательно отрепетированному обряду. Ее голос, стократно усиленный, разнесся над затихшими трибунами, над маленькой ареной, над берегом и, как показалось большинству присутствующих, над всем миром Цилиндра.
- Праздник Зажжения Мировой Свечи объявляется открытым! Слово имеет… - Она глянула в исписанный аккуратным мелким почерком листок. - Я!
Если бы кто-то удосужился подсчитать, то, возможно, смог бы определить, что с трибун и арены за Шангаллой наблюдают в общей сложности семьдесят семь пар глаз. Правда, этот гипотетический наблюдатель, скорее всего, упустил бы из виду, что еще кое-кто… вернее, кое-что смотрит на Посвященную Шанго с очень близкого расстояния странными, нечеловеческими глазами.
В которых мерцают электрические огоньки.

ЧАСТЬ 4
СВЕЧА: ПО СПИРАЛИ - ВНИЗ

Не доверяйте водному простору!

Предыдущая страница 19 Следующая страница


Запретный мир 20

Данте Алигьери
Довольно далеко от арены, от Стопы Санчи и даже от края Круглой Стены, на пересечении слюдяных труб, на третьем этаже цилиндрической башни, толстый неопрятный человек увидел, как на табло электронных часов высветились цифры 12.00.00. Человек поднял руку, чтобы повернуть выкрашенный красной краской рубильник, но тут вдруг обнаружил, что в помещении находится не один.
- Что за?!. - воскликнул человек и больше ничего добавить не успел - с верхней полки стоящего у стены шкафа слетела металлическая коробка с канцелярскими принадлежностями и ударила его углом точно по темени, после чего он сполз со стула на пол.
Красный рубильник остался невключенным.

Глава 14

Большая часть населения Кабуки столпилась на улицах и площадях, на палубах кораблей и на крышах самых высоких зданий.
Жители стояли с поднятыми лицами в ожидании очередного ежегодного чуда, но, ко всеобщему удивлению, чудо почему-то откладывалось - в голубом, как на заказ, безоблачном небе не проступили узкие, мерцающие молочной белизной полосы Млечной Паутины. Люди удивленно переглядывались.
Дебора Анчи, Белаван де Фей, Гунь Ситцен и Ба-ган Скунс, стоявшие на плоту под дулами пистолетов-автоматов, услышали, как зажужжал электромотор, увидели волны от поворачивающегося в воде киля и покачнулись, схватившись друг за друга, когда пластиковый ромб стал быстро отплывать от берега.
- …Они - бородавки на светлом лике Кабуки! - говорила Шангалла Левенгук, а позади нее Антон Ле-венгук увлеченно крутил ручки дистанционного управления. - Пусть Гиблая Яма, из которой нет возврата, пусть пасть самого Энтропийного бога поглотит их навсегда! Мы же продолжаем церемонию… - Она заглянула в листок, смутно ощущая, что обряд пошел как-то не так.
На плоту Гунь Ситцен переступил копытами, собираясь броситься в воду, но с берега донесся треск, и фонтанчики от пронизывающих воду пуль частым пунктиром прочертили океанскую поверхность. Некоторые попали в плот, оставив в пластике черные дыры.
- Мы продолжаем церемонию! - продолжала Посвященная, озабоченно прислушиваясь к звучащему все громче гулу. - Здесь собрались три претендента на трон Арры… - Она быстро подняла голову. Обнаружив, что большая часть слушателей показывает пальцами в сторону видеоэкрана над трибунами, Шангалла скомкала свою речь и, пропустив всю середину, произнесла сразу заключительную часть: - Мы тут посоветовались с богами и решили… Короче говоря, повелительницей Арры назначается Гладия Хахмурка.
- КТО-О?! - взревел знакомый хриплый голос с правой стороны, и одновременно до Шангаллы дошел смысл фразы, произнесенной позади Рагаром Пуком: «А напряжение все то же, верно? Сеть так и не разгорелась». Планирование нарушено, уразумела Шанго и, повернувшись, рявкнула на толстяка: - Это все твой идиот, сводный братец!
Пукковиц пожал плечами.
- Может, икроножную мышцу растянул, - скептически заметил он. - Не смог дотянуться до рубильника…
На плоту, который уже значительно удалился от берега и теперь плыл по кругу в обход гигантской, покато уходящей вниз, ревущей водяной воронки, Дебора Анчи произнесла:
- Мы утонем, да?
Не глядя на нее, Бел де Фей опустился на колени перед Гунем Ситценом. Схватив его за уши и не позволяя отвернуться, он приблизил нос к рогу хамелеона и голосом записного провокатора произнес:
- Гунь, не хочешь сейчас пару раз затянуться травкой? Тра-авкой? Тра-а-вочкой?
На трибуне тоже происходили интересные дела. Там Антон Левенгук сунул в руки Пука дистанцион-ку, поднялся и, отстегнув от ремня комплект ножных манипуляторов-ходуль, сказал:
- По-моему, они уже вышли из радиуса действия, но ты проследи за ними. Я сбегаю к Разряднику, погляжу, что там с Урбаном.
- Справишься? - осведомился Радагар.
В этот момент на другом конце ряда его супруга Саша Пукковиц вздрогнула, сжала в кармане некий плоский металлический предмет и всем телом подалась вперед, узрев что-то под нижней планкой ограждения.
- Просто организационные неполадки, - хмыкнул фокусник. - Какие организаторы - такая и организация.
- У меня все под контролем! - вступила в разговор Шангалла, но ее слова заглушил рев оскорбленного в лучших чувствах Зигрии Матхуна. Выкрикивая бессвязные гневные цитаты, Матхун прорывался к балкону, расшвыривая феминоособей, как кошек.
Левенгук, нагнувшись и на ходу пристегивая ремни манипуляторов к коленям и лодыжкам, сделал шаг к выходу. Тут Саша Пукковиц поднялась во весь рост и занесла над головой руку. В ней была зажата плоская металлическая фляжка с коньяком.
- О, Сашку проняло! - хихикнул Радагар. - Опять набулькалась чаю, старушка?
- Мадам Пукковиц! - ахнула Шангалла. - Что же это вы, мадам?..
- Мышь! - изумленно простонала Саша. - ОПЯТЬ ЭТА МЫШЬ!!!
Она сделала бросок.
Серое тельце неуклюже повернулось под планкой ограждения.
В это время на плоту Бел де Фей что-то говорил Ситцену.
В это же время разочарованное население Кабуки начинало расходиться.
В это время северные трибуны, повинуясь общему наплыву нарушенного планирования, уже кричали, размахивая лабросами, обращая свои крики и оскорбительные жесты преимущественно к восточным трибунам, но не упуская из виду и западников. А на восточных трибунах узкоглазые и спокойные, как сфинксы, самурайки с философской методичностью протирали специальными бархатными тряпочками лезвия мечей и лучи сюрекенов. А девочки Оторвы Малины расправляли цепи и делали зловещие движения стилетами и пружинными выкидухами…
И все это происходило, пока металлическая фляжка летела. Вращаясь, сверкая в солнечных лучах, она настигла удивительно неповоротливое для мелкого грызуна тельце, с хрустом ударилась и отскочила. Под ограждением осталась лужица темного масла, ошметки приклеенного к резиновой шкурке серого бархата, шестеренки позвоночника, гидравлические поршни лапок, антенна хвоста и две уставившиеся в небо потухшими объективами мини-видеокамеры.
- А, бесы Чернильных Миров! - Отшвырнув пульт, Радагар Пук шагнул вперед и опустился на колени.
Как раз в этот момент, проломив ограждение, на балкон вступил разъяренный Матхун, но на него никто не обратил внимания.
Толстяк осторожно подцепил мизинцем пластиковый кубик и, близоруко сощурив глаза, прочитал надпись на одной из его граней, после чего медленно поднял лицо к обернувшемуся Левенгуку.
- Это штуковина макрофагов, Антон. Они где-то здесь!
Потрясенное этими словами, даже солнце остановило свой бег, и гигантская, исходящая водяным па; ром воронка перестала вращаться в океане. А потом перед глазами Антона фон Левенгука послушный, безопасный мир дрогнул и с беззвучным звоном разорвался на мириады острых осколков. Осколки эти сверкающими гранями изрезали, искромсали больное сознание фокусника и столь же мгновенно сложились, срослись, но в мир новый, незнакомый, злой и угрожающий.
- Макрофаги? - прошептал он, слыша, как сердце глухо стучит в груди. - Ты уверен?
Середина круглой арены провалилась, и вверх полезли какие-то фигуры.
- Прекрати, паря! - взмолился Гунь Ситцен. Из его красных глаз по коричневым морщинистым щекам текли слезы.
Бел де Фей поднес к губам сведенные вместе указательный и средний пальцы, делая вид, что затягивается самокруткой, а затем, сложив губы трубочкой, как бы выдохнул дым.
- К-а-айф, Гунь, - издевательски протянул он. - Дымок, Гунь… Такой сладкий дымок…
- Паря, ты убиваешь меня! - всхлипнул носорог.
- Что ты делаешь? - Рука Деби легла на его плечо. - Не надо издеваться над ним.
- Еще один? - Не обращая на нее внимания, де Фей сделал вид, будто сыплет на ладонь нечто мелко растолченное и отрывает кусок невидимой бумаги. - По затяжке, Гунь?
- Я ж тебе это припомню, дылда очкастая! - засипел Ситцен. - Если сейчас не скопытюсь - обязательно припомню… - Гунь умолк, когда по его телу прокатилась волна дрожи.
Визг разошелся во все стороны от плота, заставив и без того неспокойную поверхность воды покрыться накипью бурунов.
- Убить их всех! - Свонна Лагерлеф первая соскочила с трибуны, размахивая над головой огромным двуручным мечом. - Я хочу разрезать их на маленькие-маленькие кусочки и топтать, топтать, топтать!
Сбрасывая меховые безрукавки, ее примеру последовали десять отборнейших берсеркш севера, а с другой стороны арены навстречу уже мчались саму-райки, вращая, как пропеллерами, тонкими мечами. В западном ярусе оскалившиеся телохранительницы натягивали шляпы поглубже на уши и потрясали дубинками. Выскочившие из пролома в арене люди бежали мимо них к центральному балкону, где Рагар Пук хохотал над останками механической мышки-шпиона. Зигрия Матхун поднял фляжку Саши Пукковиц и, сорвав колпачок, пил коньяк, одновременно вращая глазами в поисках невесть куда подевавшейся Гладии Хахмурки. А Шангалла Левенгук, стоя на коленях в обнимку с микрофонной треногой, сомнамбулически повторяла: «У меня все под контролем… Все под контролем у меня…»
Антона Левенгука на балконе уже не оказалось. Он успел достигнуть верхнего края трибуны, находившегося метрах в пятнадцати над землей, и там оглянулся. Беловолосый альбинос приближался к нему, совершая гигантские прыжки по проходу между ярусами.
- Стой, Антон! - крикнул человек, размахивая каким-то оружием. - Ты проиграл!
Балансируя на самом краю, Левенгук ответил:
- Аслаг? Альбинос Аслаг, какая честь! Альбинос встал и движением руки заставил остановиться двух бегущих за ним людей.
- Сдавайся, Антон! - громко произнес он. - Обещаю, суд будет законным и беспристрастным. Сейчас нам нужно лишь расцепить Сеть и спасти этот мир.
- Спасти? - Фокусник демонически захохотал. - Этот мир мой. Я уничтожу тебя, а потом его!
Он нажал на курок.
Из узкой решетки динамика в прикладе его оружия лишенный интонаций голос произнес после щелчка:
- Фаза первая. Вербальная атака.
Когда-то в небольшой горной стране далекой и малоизвестной реальности изобрели странное музыкальное устройство: кожаный мешок, наполненный воздухом и имеющий несколько выходных отверстий, на горловины которых надеты узкие насадки. Вооруженная подобным устройством, компания садистов в клетчатых юбках могла бы произвести звук, подобный тому, который исторгся из дула оружия.
Но вряд ли.
Развалившийся посреди мостовой в лучах полуденного солнца толстый, раскормленный кот и здоровенный мосластый першерон, меланхолично наступающий бочкообразным копытом на кошачий хвост…
И крик.
Переполненная душевая девичьего пансиона, струи воды, брызги, мыльная пена, девицы неглиже и пожилой глуховатый дворник, случайно входящий туда в поисках веника…
И визг.
Пенопластом водят по стеклу.
Стеклом - по железу.
Все это слилось в том звуке, который издало супероружие.
Неизвестно, что творилось в центральном ярусе и на арене, но один из сопровождавших Альбиноса макрофагов охнул и тяжело осел на ступени, прижав ладони к ушам.
А Альбинос и второй макрофаг побежали дальше.
По правилам лурдской ZARNICA на каждую атаку бойскаутам отводилось десять секунд, после чего скрытый в прикладе прерыватель прерывал, переключатель переключал, а адаптер, соответственно, адаптировал фильтры ствола, задавая им новую пропускную программу.
Десять секунд истекли, и Левенгук переставил верньер так, чтобы стрелочка указывала на изображенный в профиль человеческий нос.
Странно, что за это время макрофаги, поднявшиеся уже до середины трибун, не сделали попытки выстрелить в фокусника из своего оружия.
Раздался тихий щелчок, и механический голос произнес:
- Назальная атака.
Запахло дерьмом.
Кучей дерьма.
Очень большой кучей дерьма.
Колоссальной, феерической горой из дерьма, возвышающейся на берегу моря из жидких фекалий, результата творческих усилий миллионного стада мамонтов, опившихся слабительного. Моря, на берегах которого резвились взбудораженные скунсы… Горы, на склонах которой обосновалась живая армада плотно позавтракавших стервятников…
Второй макрофаг, позеленев и выпучив глаза, повалился на ступени. Альбинос Аслаг тоже позеленел, затем посинел, полиловел и пожелтел. Из глаз его полились слезы, из носа сопли, он пошатнулся и упал на колени, но Аслаг возглавлял организацию макрофагов не случайно, а благодаря упорству и силе воли.
Он встал и побрел дальше.
Десять секунд истекли.
Фокусник повернул верньер.
Щелчок.
Голос сказал:
- Визуальная атака.
Сначала ничего не происходило. Адаптер оружия приспосабливался, вытягивая из Шелухи проекции обитающих там сущностей, подавленные влечения, мечтания и ментальные отрыжки либидо всех населяющих реальность-сердцевину разумных существ.
Потом над трибунами что-то зашевелилось, заиз-вивалось, бестелесные формы сладострастно заклубились…
В воздухе сформировалось ЭТО.
Вот тут Альбиноса Аслага проняло по-настоящему. Его глаза расширились, горло перехватило, он зашатался и начал крениться назад…
Волна звука сверхвысокой частоты тысячетонным тараном ударила в берег со стороны океана.
Антона Левенгука шквальным порывом смело с верхнего края трибун.
- Ближе! Надо поближе к нему!
Схватив опустившуюся на колени Дебору, Бел склонил ее голову к телу носорога, который, впрочем, уже не был ни носорогом, ни змеем, ни крокодилом, ни даже пауком. Он превращался в какое-то иное существо с пока еще неясными, смазанными очертаниями. В сферу беззвучия двухметрового диаметра, пульсирующую вокруг метаморфизирующего в последнем приступе хамелеона, упало тело Багана Скунса - кроль попал под звуковой шквал и мгновенно потерял сознание.
Внутри этой сферы бесконечность свернулась кольцом и укусила себя за длинный хвост.
- В кого он превращается? - прошептала Деби, ощущая подрагивание плота. В нем одна за другой отлетали клепки, удерживавшие вместе пластиковые псевдобревна.
Шквал визга стих так же внезапно, как и начался.
Дебора посмотрела. Ее глаза широко раскрылись.
Новое существо появилось на плоту. Оно сказало:
- Не, вы видите это? Всю жизнь мечтал! Теперь полетаем?
Исторического столкновения трех культур не произошло. От того места, где под проломившимся центром прятались макрофаги, по поверхности разошлись трещины, и перегруженная дородными телами арена провалилась. От воздушного удара лопнул видеоэкран, серебристые осколки со звоном посыпались вниз. Затем обвалилась большая часть трибун - исключение составили лишь центральный ярус и балкон с рупором.
Так что, к примеру, Свонна Лагерлеф вскоре обнаружила себя лежащей под каким-то обломком с рукояткой меча во рту, а Саакэ Окацу и Оторва Малина вообще не скоро обрели способность воспринимать окружающее.
Все, что могло осыпаться, - осыпалось, то, что могло обвалиться, - обвалилось, и вслед за грохочущей какофонией воцарилась тишина.
Теперь большинство аборигенок, макрофагов и жриц пытались выковырять самих себя и друг друга из-под обломков. Лишь Альбинос Аслаг да пришедший в себя второй макрофаг повисли, вцепившись в ограждение центрального яруса - того, что осталось от трибун.
Антон Левенгук не разбился. Перекувырнувшись, он стал падать «солдатиком» и ударил ладонями по своим коленям, инициировав микропроцессор, управляющий ножными манипуляторами-семимилями. Процессор, оценив общую ситуацию - расстояние до земной поверхности, скорость падения, ускорение, силу ветра, плотность окружающей газовой среды и гравитационную постоянную реальности, - выстрелил вниз ступами-присосками на концах подвижных гибких ходуль. Ходули, упершись в землю, вначале замедлили, а потом и остановили падение фокусника, приняв на себя вес его тела в двух метрах над землей.
Чуть приподнимаясь и опускаясь на прогибающихся ходулях, Левенгук повернулся. Его взору открылись разрушенные трибуны, в обломках которых копошились тела, провалившаяся арена, пустая рама разбитого экрана, и в этой раме, как в багете, - темно-зеленая ревущая воронка в океанской дали. Оранжевая точка плота мелькнула меж свинцовыми волнами и тут же исчезла из виду, скрытая тем единственным, что еще возвышалось на берегу, - деревянной пирамидой среднего яруса, с которой свешивались две фигуры. Одна из них привлекла внимание Левенгука.
В этот момент. Альбинос Аслаг, выбиравший место, куда бы спрыгнуть, поднял голову и встретился взглядом с сухопарым человеком, покачивающимся на модифицированных ходулях. Взгляд Антона фон Левенгука был безумен. Широким взмахом руки фокусник окинул окружающий мир, а затем, выпятив подбородок, ногтем большого пальца медленно провел по своей шее в интернациональном жесте «конец всему».
После чего развернулся и, преодолевая в каждом прыжке по шесть-семь метров, побежал к краю Стены - в сторону тянувшейся к Разряднику слюдяной трубы.
Теперь он стал обладателем мощных крыльев, длинных перьев на хвосте, а также клюва и хохолка на макушке. И оставался все тем же Гунем Ситце-ном, уж в этом не было сомнений.
Вдвоем они взвалили на спину птица безвольное тело кроля.
- Но откуда ты мог знать, в кого он превратится? - спросила Дебора.
- Я этого наверняка и не знал, - ответил Бел. - Но он побывал паукообразным, гадом, земноводным… Я надеялся, что теперь, по логике, он должен стать… птицем.
- Эй, ребяты, а ведь я не вынесу троих, - неожиданно заявил Ситцен и щелкнул клювом. - В смысле не потяну.
- Не потянешь? - переспросил Бел.
- Не. Всегда мечтал полетать, но сейчас, кажись, я и двоих-то с трудом… Боязно как-то… Ну, быстрее, садитесь кто-нибудь! Я вернусь за вторым.
- Деби, садись, - распорядился де Фей, перешагивая через распушенные по плоту хвостовые перья.
Когда он обошел хамелеона, Дебора все еще стояла на месте, но теперь - задрав нос.
- Чего это ты командуешь? - осведомилась она.
- Деби, пожалуйста, сейчас не время, - взмолился де Фей, хватая ее за талию и пытаясь подсадить на узкую покатую спину с выступающими позвонками, через которую раньше перекинул тело кроля.
Она оттолкнула Бела и выкрикнула в лицо:
- Ты что, ничего не понял, Белаван де Фей? Ты делал все, что на самом деле должна была бы делать я, а теперь хочешь, чтобы я первая улетела отсюда? Ты полетишь первым! Я подожду.
- Голубки! - взмолился Гунь. - Шибчее садитесь кто-нибудь!
- Нет… - начал Бел, и тут твердый носок кожаного ботинка врезался в его колено.
Белаван заорал и начал падать.
- Извини, - прошептала Дебора, толкая его на услужливо подставленную спину хамелеона. - Я хорошо плаваю, так что в крайнем случае смогу…
Бел повис на Ситцене, как и Баган Скунс, - свесив голову с одной стороны, а ноги с другой.
- Подожди! - крикнул он, жмуря слезящиеся от боли глаза, но птиц уже натужно замахал крыльями, тяжело и медленно поднимаясь над плотом, который течение немедленно отнесло наискось в сторону.
- Дебора! - заорал Бел, открывая глаза и видя, как в нескольких метрах под ним волны набегают на покатые края пластикового ромба. Хамелеон, войдя в ритм, замахал увереннее и стал быстро набирать высоту.
- До Ямы еще далече, - сообщил Ситцен, поворачивая голову на длинной шее. - Ей еще больше часа кружиться.

Предыдущая страница 20 Следующая страница


21 Илья Новак

- Дебора! - вновь крикнул де Фей. - Он вернется за тобой!
Маленькая фигурка на оранжевом четырехугольнике помахала рукой.
- Это ходули-семимили, - сказал первый помощник Аслагу. - Он добежит до Разрядника очень быстро. Что нам делать?
Они поднимались по скособоченной лестнице к балкону центрального яруса.
- Нам не догнать его, - возбужденно повторил помощник. - Здесь же ничего нет. Ни полевого оборудования, никакой техники. Такая сложная операция насмарку!
Макрофаги выскочили на балкон, и Аслаг быстрым взглядом окинул находившихся здесь людей.
Ставшая за долгие часы наблюдений через видеокамеры «мыши» и других механических шпионов ненавистной до зубовного скрежета Посвященная Шанго что-то бормотала, обняв микрофонную стойку. Рядом сидели Зигрия Матхун и Саша Пук-ковиц с Радагаром Пукковицем и передавали друг другу плоскую флягу. Матхун вдруг нагнулся и вытянул из-под лавки отбрыкивающуюся Гладию Хахмурку.
- А, ренегатка! - взревел он, сжимая ее в медвежьих объятиях. - Знаешь, чаво я теперь с тобой сделаю, ты… - Он сжал губы, напрягся, крякнул и… впервые в жизни сумел подавить цитату, уже готовую сорваться с его губ.
- Чаво? - пискнула Гладия, пытаясь оттолкнуться от его могучей груди.
- Верну на прежнюю работу! - Он сатанински захохотал. - Заставлю опять стать училкой младших классов. Будешь снова обучать банду вопящих недоростков, как к четырем прибавить два!
Кроме Шангаллы, все присутствующие на балконе содрогнулись от этих слов, а Хахмурка зашлась в сдавленных рыданиях и запричитала:
- Нет, Зиг, только не это!
- И они опять станут подкладывать кнопки на стул под твой плоский зад…
- Только не это, Зиг!
- И обмазывать доску мылом!
- Пожалуйста, Зиг, не…
- И подбрасывать череп в твою сумочку!
- Только не в школу, Зиг! - Она заколотила кулаками по его груди. - Только не это!
- А когда у тебя останется одно желание - отравиться крысиным ядом, я предложу тебе на выбор два варианта…
Хахмурка затихла, глядя на него расширенными глазами, и Зигрия Матхун голосом садиста-профессионала заключил:
- Либо ты до конца жизни остаешься училкой, либо… либо я женюсь на тебе!
Побледнев, Гладия пробормотала:
- Мне надо подумать.
Аслаг шагнул к Радагару Пуку, и в этот момент над краем балкона появилась голова с огненно-рыжими волосами.
- Вспомнила, - отрешенно произнесла Шангалла. - Я забыла приказать, чтобы задвинули чем-нибудь тот люк в ангаре…
- Э, дарагой, я прышла, - прокомментировала факт своего появления Слисса Фалангиста, возникая во весь свой великолепный рост. - Знаешь, ты первый мужчина, который смог почти побить мена. Я и не догадывалась, что такие богатыри живут на белом свете. Хочу взять тебя в мужья.
Глянув на подошедшего Аслага, Пук с грустной иронией приветствовал его:
- Здорово, Альбинос. Все носишься по мирам, восстанавливаешь справедливость? Нас как, сразу мордами к стенке или сначала помучите немного?
- Что это? - Аслаг ткнул пальцем в пульт с антенной, лежащий рядом с толстяком. На пульте тускло-красным светом мерцал индикатор.
Позади них Матхун крикнул, увидев наследную Вессантру, которая вместе с Савимур проходила по лестнице мимо балкона:
- А, сеструха! Я тута надумал зажен выскочить, правда, пока еще не разобрался, кому себя отдать. Трон Арры оставляю тебе за двадцать процентов от ежегодных поступлений в казну. Черт с ним, одна, как я погляжу, морока.
- Пульт управления плотом, - пояснил между тем Пук. - Только он уже не действует. А на плоту есть радиомаяк, и вот этот огонек показывает, что маяк еще работает.
- Левенгук сейчас бежит к Разряднику на «семимилях», - сообщил Аслаг. - В этом вашем ангаре есть какое-нибудь средство, чтобы догнать его?
Толстяк пожал плечами:
- Может, есть, а может, и нет. Разве там что-нибудь найдешь? Понадобится не один час…
- Геликоптер? - предположил Аслаг.
- Сломался намедни. Альбинос, чего же вы не подготовились как следует?
- Где здесь спрячешь технику? Кабука вся как наперсток. И недостаток финансирования… Как нам догнать его? Ты понимаешь, что он сколлапсирует Цилиндр?
- Ясное дело. Но ничем помочь не могу. Чего-то вы тут недоглядели…
Альбинос Аслаг глянул на растерянное лицо помощника, потом огляделся, соображая, что же теперь предпринять, и не находя решения.
На них упала тень.
Фокусник достиг края стены и здесь остановился.
Покосившаяся от звукового удара Стопа Санчи и здание учебного корпуса с осыпавшейся стеклянной крышей скрыли от него берег и развалины трибун, но, судя по всему, пока его никто не преследовал.
Одним быстрым прыжком Левенгук перемахнул через перила. Присоски ходулей чвякнули, опустившись точно на слюдяную трубу.
- Но мы должны вернуться. - Белаван стащил со спины хамелеона безвольное тело Багана Скунса. - Вы что, не понимаете, Дебора там!
Только что Альбинос представился ему сам, представил своего помощника, которого звали Калбан, и сообщил, что они должны догнать Левенгука.
- Это вы не понимаете. - Один Альбинос знал, каких усилий ему стоило не сорваться на крик. - Девушка подождет. Кабука исчезнет с лица реальности, если мы позволим Левенгуку увеличить энергию стягивания.
Бел перекинул ноги через спину тяжело дышащего Ситцена, в то время как Аслаг судорожно сжимал и разжимал пальцы на прикладе своего оружия.
- Слушай, паря, - подал голос хамелеон. - Девчонка ведь вправду никуда не денется - плоту еще долго крутиться, пока его в Яму затянет. Может, я по-быстрому смотаюсь к Свече…
- Нет, нет, я с тебя не слезу! Сейчас мы…
- Пока вы будете летать за ней, фокусник достигнет Разрядника. - Аслаг поднял оружие. - Послушай, я ничего не имею против тебя, но нам нужно спасти этот мир!
Бел резко повернулся к нему, напоровшись ямкой на подбородке на дульный срез, и Альбинос Аслаг увидел наполненные сталью глаза. Он вдруг отчетливо осознал: заставить этого человека сделать то, что тот в принципе делать не хочет, можно, но только если начисто снести ему голову.
Бел хрипло сказал:
- Мир подождет. Сначала - девушка Альбинос вздохнул.
Потом выстрелил.

Глава 15

Плот как раз находился в дальней от берега точке круга и, если Дебора подсчитала правильно, вращался уже по четвертому витку спирали. Она сидела, прижав колени к груди и обхватив их руками. Солнце сияло, вода из свинцово-серой превратилась в индиговую - плот казался оранжевым атоллом, затерявшимся на просторах двух океанов, небесного и водного.
Вода бурлила все сильнее, но даже если бы она оставалась спокойной, это бы ничего не изменило. Дебора Анчи отродясь не умела плавать.
В золотом свете Антон Левенгук гигантскими скачками мчался по уровню небес, и каждый шаг приближал его к башне Разрядника. Подобно сказочной твердыне, тот мерцал среди хаотического нагромождения облаков. Две присоски диаметром с тарелки для первых блюд, громко чмокая, то прижимались, то отставали от слюдяной трубы, чтобы вновь пристать к ней, но уже шагах в двадцати. Цилиндр распростерся внизу, и фокуснику казалось, что он канатоходец, а под ним круглая цирковая арена, но не красная, как положено, а желто-зелено-коричневая, покрытая ручейками рек, лужами озер и лишайниками лесов.
Антон поднял голову, вдруг осознав, что раз имеется арена, то должны присутствовать и зрители…
И действительно увидел их: за куполом небес, за событийным горизонтом реальности, скрытые воздухом и Клипатом, ряды, бесконечные ряды кресел, заполненные сущностями, которые наблюдают за его последним выступлением. А позади находится кто-то еще, огромный, всеобъемлющий, как сам Конгломерат Сопредельных Реальностей, и глядит на него внимательным взглядом…
Не выдержав этого взгляда, Левенгук вновь посмотрел вниз.
В лучах солнца Цилиндр сиял яркими красками. В нем все было прекрасно, в этом лучшем из миров, но сейчас фокусник собирался его уничтожить.
Антон Левенгук обернулся, уловив краем глаза какое-то движение.
Он бежал по небу, а позади него из второго неба пикировала большая птица, на спине которой кто-то сидел.
Фокусник просунул руку под рубашку, нащупывая чип на цепочке, а второй потянулся к ремню за сетью-путанкой.
С другого бока на его поясе висел химический пневмомаркер.
В небесном безмолвии, сотканном из желтых лучей и голубого воздуха, слышались лишь шелест перьев да пощелкивание длинного клюва. Вскоре пощелкивание сменилось клокотанием, которое складывалось в невнятно произносимые слова:
- Подстрели его… и все… дела…
- Не могу, - ответил Альбинос Аслаг, одновременно сжимающий оружие и поддерживающий безвольное тело перед собой. - Над Сетью и возле Разрядника стрелять опасно. Если промахнусь, заряд может сместить оси симметрии, и тут такое начнется…
Раздался вздох, и тело под Аслагом напряглось.
- Я… на пределе уже, - сообщил Ситцен. Он по касательной стремительно приближался к нелепой длинноногой фигуре, что бежала внизу. - А, паря, очухался? Между прочим, это я отказался лететь без тебя. Вот ему и пришлось захватить твое тело вместо своего помощника.
Бел де Фей с трудом поднял голову. Все это время его глаза оставались открыты, и в принципе он осознавал происходящее вокруг, только вот не мог реагировать.
- Что ты сделал? - спросил он, глядя на полупрозрачную башню, выраставшую перед ними.
Фигура фокусника приближалась к Разряднику длинными скачками.
- Парализовал тебя. У меня многофункциональное оружие. Прости, де Фей, но другого выхода не было. Вы успеете слетать за девушкой. А вот мы можем не успеть и…
Он не договорил, так как внизу Левенгук повернулся и вскинул руку. Звука выстрела не последовало, только легкий хлопок - словно по волану ударили ракеткой.
То, что устремилось к ним, трепетало и очень быстро разворачивалось в воздухе.
- Путанка! - крикнул Аслаг, вскидывая свое оружие и передергивая рычаг на рукояти.
Переплетенные белесые волокна с тихим шелестом распрямились паутиной, подрагивая и трепеща в потоках воздуха, образуя на пути преследователей как бы неровный плетеный круг.
- Афф! - выдохнул Ситцен, пытаясь завалиться на правое крыло и уйти в вираж, но по неопытности не успевая совершить маневр.
Макрофаг все-таки выстрелил - энергетический импульс легко прожег середину путанки и ушел дальше, ударив в Разрядник и рассосавшись в нем.
- Хоть бы без последствий обошлось, - пробормотал Аслаг. - Эта штуковина истончается до пленки толщиной в молекулу. Обволакивает любые предметы. Запеленала бы нас в кокон и удушила.
Разрядник увеличивался, и постепенно становилось видно: он напоминает стеклянную трубу, в центре которой проходит темный стержень-ось, а на него, как на шампур, насажены три диска-этажа. На этажах сквозь толстый слой стекла или чего-то очень напоминавшего стекло виднелись очертания мебели и каких-то аппаратов, а самый верхний этаж, накрытый куполом, наполнял клубящийся оранжевый дым.
Со всех сторон под башню сходились слюдяные трубы, над каждой имелась полукруглая дверь. К одной из них уже приближалась длинноногая фигура, а сверху неслась птица с двумя наездниками на спине.
- Энергетическая ирригация, - прокричал Аслаг на ухо Белу. - Разрядник вытягивает энергию из Белой Реальности. Энергия сохраняется в верхнем резервуаре и по коллектору сквозь диафрагму процеживается в Сеть. Диафрагма способна сжиматься и разжиматься, регулируя поток энергии. Урбан Караф может раздвинуть ее лишь на пару минут, чтобы озарить Сеть для праздника, но потом автоматика безопасности обязательно сократит отверстие до обычного диаметра. Но Левенгук, используя свой чип, отключит контрольный контур. Если энергия больше десяти-пятнадцати минут будет растекаться по Сети в сверхконцентрации, то естественное сопротивление формации Цилиндра не выдержит, и он схлопнется, погребет все, что находится в нем.
Между фокусником и дверью оставалось уже всего ничего, но сверху, рассекая крыльями голубой воздух, стремительно пикировал Ситцен.
- А что будет, если, наоборот, снизить концентрацию? - прокричал Бел. - Левенгук говорил о катастрофе…
- Да, если перекрыть диафрагму полностью, то Цилиндр распрямится слишком быстро, это приведет к тектоническим сдвигам и землетрясению. Но если уменьшать подачу постепенно, то Цилиндр распрямится медленно, и Кабука вновь станет обычным большим островом. Конечно, катаклизмов все равно не избежать, но не фатальных и…
- Щас шмякнемся, умники! - предупредил Гунь Ситцен.
Скольжение по крутой воздушной горке превратилось в падение.
В последний момент Бел успел увидеть, как прямо под ними Антон Левенгук наклонился и нырнул в полукруглые двери, бросив ходули снаружи.
Потом Альбинос Аслаг заорал над самым его ухом.
Хамелеон ударился всем телом в основание Разрядника и слюдяную трубу, скрывавшуюся под ним.
Альбинос, выпустив оружие, откинулся назад и погрузился головой в хвостовые перья Ситцена. Бела же бросило вперед. Перелетев через рыжий хохолок на темени птица, он вломился в дверь и проехал грудью по гладкому скользкому полу.
Де Фей поднялся на колени и огляделся. Круглое, насквозь пронизанное солнечными лучами помещение с прозрачными стенами и темным потолком. Под полом мерцали похожие на сюрреалистический цветок слюдяные трубы. В том месте, где они сходились, из пола поднималась еще одна труба - вертикальная, черная, исчезающая в круглом отверстии точно по центру потолка. Диаметр этого отверстия был немного больше диаметра коллектора, по внешней стороне которого шли короткие перекладины-ступени. Когда Бел поднял глаза, в отверстии мелькнули ноги фокусника.
- Вверх! - прохрипел Аслаг, вбегая внутрь. - Емкости на четвертом этаже, а диафрагма и пульт на третьем…
Вслед за Альбиносом Бел подскочил к стержню-коллектору, крикнул Ситцену: «Лети за ней!» - и стал подниматься, чувствуя, как за гладкой поверхностью под его руками струится мощный поток энергии.
Когда они достигли диска-пола второго этажа, ноги фокусника мелькнули у третьего. Бел успел мельком заметить загромождающие этаж устройства с обилием резиновых шпагатов и противовесов. Он прокричал поднимавшемуся над ним Аслагу:
- Ты говорил - десять минут. Мы успеем…
- Но там силовое поле, - простонал макрофаг, подбираясь к предпоследнему диску. - Он включит его…
Сверху раздалось гудение.
Через секунду Белаван соскочил со стержня и встал, тяжело дыша, рядом с Аслагом.
В мягком розовом свете, которым, казалось, был пропитан воздух, он увидел стальные лепестки диафрагмы, сходящиеся у горизонтальной прорези в коллекторе под потолком. У стены - пустой стеллаж, под ним громоздилась куча какого-то хлама, из-под нее торчали обутые в кеды волосатые ноги с очень толстыми икрами. Под стеной мигал лампочками пульт управления, фокусник как раз склонился над ним…
Альбинос Аслаг метнулся вперед. Левенгук что-то повернул, и воздух вокруг него на мгновение переливчато замерцал, словно в нем образовался большой мыльный пузырь, скорее, полупузырь, включивший в себя край диафрагмы, пульт, Левенгука и часть этажа от пола почти до потолка. Мерцание тут же исчезло, но Аслаг, ударившись о невидимую преграду, отшатнулся и упал.
Антон Левенгук повернул к ним голову и расстегнул тонкую цепочку на шее.
- Энергии аккумулятора, который поддерживает силовое поле, хватит минут на двадцать, - произнес фокусник. - Как раз достаточно, чтобы импульс распространился по Сети. - Он поднял руку и продемонстрировал блеснувший серебром чип. - Вы захотели отобрать у меня мой карманный мирок. - Левенгук протянул руку с чипом к узкому отверстию между четырьмя рядами кнопок и, не завершив движения, внимательно глянул на Бела. - Хотя бы сейчас признайся, ты с самого начала был их агентом?
- Чьим? - переспросил Бел.
- Братьев Чести, макрофагов… Спланированная операция?
- Нет, - сказал Аслаг. - Мы следили за тобой, но он угодил сюда случайно.
- Но именно из-за него я вернулся в Цилиндр. После введения нового меморандума я ведь не собирался появляться здесь еще года три… - Фокусник вновь потянулся к приемному отверстию. - Одного вашего агента я уничтожил, но вы продолжали следить за мной.
Длинные пальцы с холеными ногтями разжались. Чип опустился в приемник.
- Вы не боитесь умирать? - спросил Белаван.
- Умирать? Дорогой мой, я мертв с рождения. Это тебе следует бояться.
- Нет, нет, - сказал де Фей. - Я-то всегда был жив, но все равно не боюсь…
Рука потянулась к красному рубильнику, и тут Альбинос Аслаг произнес:
- На самом деле ты не уничтожил его. Урсул продолжал следить за тобой даже в новом обличье, Антон.
Маленькое серое тело метнулось вниз с охватывающей коллектор диафрагмы, с того места, которое находилось внутри силового поля. Приземлившись на пульт, крыса ударила сведенными вместе лапами по одной из кнопок. В воздухе вновь переливчато замерцала и тут же исчезла полусфера поля. Гудение, все время звучавшее в помещении, смолкло, и Альбинос Аслаг прыгнул на фокусника.
- Вот эта крыса - ваш агент? - В полной растерянности Бел развел руками, глядя на Аслага.
Макрофаг стоял над распростертым телом фокусника и что-то подкручивал в пульте управления. Белаван перевел взгляд на нижнюю часть коллектора, туда, где виднелось источившееся овальное вздутие, будто водянка на коже.
«Слюдяная» не от слюды, слюдяная - от слова «слюд», разъяснил ему чуть раньше Аслаг. А слюд - это желеобразное полимерное вещество, застывающее под воздействием воздуха. Выстрел из оружия макрофага прошел сквозь стену Разрядника и, частично рассеявшись, повредил слюд, нарушив его структуру на полуметровом овальном участке.
Аслаг поправил:
- Крыс. Это он, а не она.
- Хотя, - сказал де Фей, - все правильно. Если в самом начале истории появляется серый крыс, то в конце он должен кого-нибудь укусить…
С пульта крыс посмотрел на него красными глазами.
- Агент-внедренец, - повторил Альбинос, глядя на диафрагму под потолком. Она немного сдвинулась, уменьшив количество процеживавшейся вниз энергии. - Левенгук был принципалом Эгиды. Он скрылся и через некоторое время нашел Урбана Ка-рафа, который помог ему закрепиться здесь, в Кабуке, сконструировав Разрядник с Сетью. Еще в его распоряжении имелся морфизатор, секретный прибор из лаборатории Эгиды, который, убегая, они прихватили с собой. Урсул, - Аслаг показал на крыса, и тот кивнул, как бы здороваясь с Белом, - подвергся его воздействию. Уже здесь, в Кабуке, Левенгук отдал морфизатор Шангалле. Наш план заключался в том, чтобы заманить Левенгука сюда и заставить его самого, обязательно самого вставить чип в приемник. Ты пришелся очень кстати. Обнаружив, что кто-то без его ведома проник в Цилиндр, Левенгук отправился следом. Мы следили за ним, ожидая, что фокусник посетит Разрядник и так или иначе вставит чип, чтобы, раз уж все равно попал сюда, на всякий случай перепроверить работу систем. У нас был разработан план, как нейтрализовать его именно в тот момент. Но мы рассчитывали, что все это произойдет несколько позже, а пока старались не высовываться, чтобы случайно не засветиться. Но произошла накладка - наш оператор слишком близко подпустил мышь-шпиона, кто-то раздавил ее…
Бел повернулся, услышав шум сзади. Одна из обутых в кеды толстых ног, торчащих из-под кучи коробок и футляров, медленно согнулась.
- Ты сбросил это с полок? - спросил Бел у крыса, и тот совершенно по-человечески кивнул в ответ.
- Итак, Урсул, шпионивший за Левенгуком, обнаружил, что тот отправился в Цилиндр вслед за тобой, - продолжал Аслаг. - Трансреальные деформации и проецирования - два, в общем-то, разных процесса. Деформация - это чистая физика, тахионные потоки и тому подобное. А проецирование - психофизиологический процесс, использующий ментальные потоки и уровни биосопряжений. Левенгук настраивался на определенные параметры и попадал, куда хотел. Ты, не зная, что тебя ожидает, не настраивался ни на что и попал в геометрический центр дна Цилиндра. В замок. Урсул настроился на тебя… и очутился в соответствующем месте, в Недотычках. Но дальше мы потеряли с ним связь. А он, когда на верхней площадке фуникулера эта девушка, Дебора, вместе с хамелеоном и кролем отправилась вытаскивать тебя из Эхоловных пещер, поднялся выше и по трубе прибежал к Разряднику… Шел всю ночь и все утро, Урсул?
Крыс кивнул.

Предыдущая страница 21 Следующая страница


Запретный мир 22

- Метаморфизатор спрятан в Стопе, так что скоро мы вернем тебя в прежний облик.
Подойдя к прозрачной стене, Бел выглянул, рассматривая тянувшуюся вдаль слюдяную трубу.
- Дебора уже должна сойти на берег, - пробормотал он.
Раздался сдавленный смех, и Бел повернулся. Аслаг сверху вниз глянул на фокусника.
- Даже не обыскал меня, - заметил тот тихо. - Какое неуважение…
Ладонь фокусника была прижата к пояснице. От нее вверх устремилась струя чего-то ядовито-зеленого, ударила в голову Аслага и отбросила его назад.
Вскочив, фокусник метнулся к круглому отверстию в полу. Бел, вытянув длинную ногу, зацепил его за лодыжку. Левенгук поскользнулся и грудью влип в истончившийся неровный овал на слюдяной поверхности коллектора. Химический пневмомаркер вылетел из его руки.
Раздался громкий хлюпающий звук. Наполняющий помещение оранжевый свет загустел, а ноги фокусника втянуло в коллектор.
Де Фей шагнул вперед, чтобы помочь ему выбраться, но остановился, потому что на его плечо легла рука макрофага. Лицо и часть волос Аслага приобрели веселый ярко-зеленый оттенок.
- Не стоит, - произнес Альбинос, пытаясь вытереть лицо рукавом. - Мы бы все равно не знали, что с ним теперь делать. Пусть он отправится в День.
Омываемое всплесками оранжевого свечения, тело фокусника медленно погружалось. Левенгук молчал.
- Не знали, что делать? - переспросил Бел. - Но разве вы не казните…
- Казнь? Что ты, макрофаги никого не казнят.
- Но… что с ним будет дальше? Альбинос пожал плечами:
- Эмпатическая энергия затянет его в Белую Реальность. Наверное, там есть жизнь, но она слишком не похожа на нашу. Никто не может ответить на вопрос, что с ним случится дальше.
Тело Левенгука втянулось до подмышек. Он вдруг хихикнул, повернул голову и спокойно произнес:
- А ты, де Фей… Разве ты не знал, что действие этих метаморфоз должно продлиться до двенадцати, максимум до часа дня? - Теперь уже и плечи фокусника исчезли из виду, над медленно стягивавшемся, повторявшем контуры его тела слюдом осталась лишь голова. - В конце праздника Свечи все хамелеоны должны превратиться в людей. Бел уставился на Альбиноса.
- Извини, я не знал, - растерянно произнес тот. - Я покажу тебе, как пользоваться «семимилями», но… кажется, уже поздно.
Левенгук вновь хихикнул, запрокинул голову… И слюд сомкнулся, затвердевая над его лицом. Стихающий голос, уже почти шепот, произнес:
- Он успел долететь разве что до Круглой Стены, а там вернулся в обычное человеческое состояние. Как интересно здесь… Необычное ощущение… У тебя был выбор, де Фей. Возможно, ты помог спасти мир. Но подвиг невелик. Девушку ты потерял.

Глава 16, последняя

- Но девушка, сэр!
Все дело в молодой девушке!
Чарльз Диккенс
Белаван отстегнул зажимы ходуль, спрыгнул и помчался по руинам, перескакивая через обломки и обегая завалы.
Минуту назад, соскочив со слюда на землю, он пронесся мимо толпы, в которой углядел и женщин в кимоно, и женщин в двубортных костюмах, и женщин в мехах, и наследную Вессантру с верной Савимур, и Зигрию Матхуна, обнявшего левой рукой Гладию Хахмурку, а правой - Слиссу Фалангисту. Они возвращались назад, в Кабуку, с твердым намерением отныне решать местные проблемы своими силами, без вмешательства богов и их поверенных.
Несколько дальше он заметил растрепанных жриц и Посвященную Шанго, которых к учебному корпусу вели не менее растрепанные макрофаги и хромающий Баган Скунс. Но ни в первой, ни во второй группе не оказалось тех, кого он действительно хотел увидеть.
И вот теперь на краю проломленной арены, у самой кромки воды, Белаван обнаружил три одинокие фигуры и подбежал к ним.
Это оказались супруги Пукковиц, ссорящиеся по поводу последнего живительного глотка из плоской металлической фляги, и какой-то незнакомый, явно очень давно не брившийся, волосатогрудый малый, почти голый, лишь с куском грязной ткани, обернутой вокруг бедер.
Белаван посмотрел на гудящую в океане воронку, перевел взгляд на незнакомца, у ног которого лежала его, Белавана, шпага, прищурил глаза…
Хохолок - чуб на лысой голове, а хвостовая кисточка - куцая, клиновидная бородка…
- Извиняй, паря, я просто не успел. - Гунь Ситцен грустно подмигнул. - Уже подлетали к воде, тут крылья стали руками - и я как брякнусь вниз, чуть челюсть не проглотил. Ай, кого я вижу!
Из дыры в арене выбралась коренастая фигура и, покачиваясь, двинулась к ним.
- Усе закончилось? - осведомилась она.
- Каплун, корешок, рад, что ты жив и… - Ситцен замолчал, приглядевшись наконец к Белу.
- Эй, очкастый, чё я вижу? - прошептал он. - Ты чего это?
- Вон она! - крикнул Бел, и все обернулись. Может, это им и показалось, но на мгновение у самого зева Гиблой Ямы мелькнуло оранжевое пятнышко.
- Все правильно, - подтвердил Радагар Пук, похлопывая по пульту дистанционного управления. - Как раз время и подходит. Плот уже вышел из радиуса действия, но я ж говорил - вообще-то это долго… Еще какое-то время покрутит…
- Но она утонет! Радагар пожал плечами:
- Утонет, вознесется в местный рай, упадет в тутошний ад… Тайна сия велика есть. Кто ж знает, что с ней произойдет?
- Но мы еще можем ее спасти!
- Как, паря? - Гунь сочувственно хлопнул де Фея по плечу. - Доплыть? Может, и можно успеть, ежели напрямик, хотя и будет сносить, но этим ты ее не спасешь. Назад-то уже не выплыть.
- Точняк! - подтвердил с ходу врубившийся в тему разговора Каплун Лхасса. - Что, бутылку у вас унесло? Это нехорошо, нехорошо…
- Не выплыть? - Ощущая то, чего он еще ни разу не ощущал за всю свою сознательную жизнь, Бел де Фей оттолкнул Гуня Ситцена и прыгнул в воду.
Дебора Анчи поняла, что в ее жизни больше не случится ничего хорошего, и пригорюнилась.
Поняла она это, когда плот накренился и ее взгляду открылась водяная воронка. Она сужалась и полого изгибалась влево. Из глубины ее доносился глухой гул. Вверх поднимался столб водяной пыли, такой плотной, что она напоминала густой холодный пар.
Здесь вода из голубой превращалась в синюю, потом - в густо-зеленую, а внизу стремительно заворачивавшейся спирали, словно пронзавшей насквозь этот мир, - в черную. Деби подумала, что отсюда глубина Гиблой Ямы кажется чересчур большой, какой на самом деле быть не может, и еще решила: хорошо хоть она умирает в такой погожий, солнечный день, это гораздо… приятнее, что ли, чем прощаться с жизнью в бурю или под каким-нибудь скучным дождем, только вот водяная пыль совсем промочила одежду и надо бы раздеться.
И она действительно разделась, оставшись в длинной безрукавке, которую носила под свитером, и тут ей показалось, что сквозь рев и гул она слышит крик.
Дебора огляделась и увидела, как среди бурунов и кипящих перекатов на противоположной от плота стороне воронки мелькают голова и руки.
- Бел! - завопила она, после чего задала самый логичный вопрос, который сейчас пришел ей в голову: - Что ты здесь делаешь?
Следующий поворот сблизил их и одновременно увеличил стену воды, которая вращалась над ними.
- Эй! - кричал Бел, захлебываясь и фыркая. - Я здесь!
Плот сильно накренился, и Дебора стала съезжать, так что ей пришлось лечь навзничь, упереться пятками в крайнее бревно и прижаться спиной к скользкой поверхности.
- Дебора, я…
- Что?
Опять стремительный поворот, и теперь они очутились будто в оке смерча - или на дне колодца со стенками из жидкого стекла. Небо превратилось в темно-синий кружок где-то далеко вверху. Стало темнее.
- Не умею я плавать! - прокричала Дебора, пытаясь просунуть пальцы в щели между бревнами. - А то бы прыгнула к тебе.
Бьющий вверх столб белой пыли почти скрыл их друг от друга. Де Фея не поддерживал плот, и центробежная сила настойчиво утягивала его тело прочь от поверхности, в водную толщу.
- Я… ты!.. - вновь крикнул он, уже почти захлебнувшись.
- Что «ты»? - спросила она.
- Ты отлично смот… (буль!)… ришься в этом… этой рубашке! Я хотел бы… (хлюп!)… с тобой… сейчас… - Он все-таки сумел вынырнуть и обнаружил, что поверхность вертикально вздыбилась, а в черном кружке неба далеко над головой появились звезды.
- Что «сейчас»? - спросила Дебора, чувствуя, что, в то время как ее пятки все еще упираются в подъем бревна, тело начинает отделяться от вставшего на попа плота.
- Попробуй дать мне руку! - крикнул Бел, гигантским усилием выталкивая себя на поверхность.
Теперь их разделяло совсем небольшое пространство, заполненное свистящим водяным паром. Дебора начала падать, вытягивая руки, и за мгновение до того, как ревущая черная воронка проглотила их, они успели ухватиться друг за друга.
На пологом берегу их осталось четверо.
- А, разверни да подбрось! - Гунь Ситцен зашвырнул далеко в воду самодельную шпагу, подобранную им на краю Стены. - Ты видел? Не, ты видел?!
- Чего разбушевался, Гуня? - осведомился Каплун Лхасса. - Прыгнул пацан в воду, так что с того?
- Да ты знаешь, чего он туда прыгнул, дурья башка?! - вознегодовал Ситцен. - За девкой он прыгнул!
- За девкой? - искренне удивился Каплун. - Какой это?
- Такая белобрысая, волоса крученые, она ж с нами была. Помнишь?
- А-а, эта. Симпатишная… была, - заключил Лхасса и принялся с философским видом извлекать из волос щепки. - Тю, а я-то думаю, чего это он? Этот… фаталист, во.
- Болван ты, Капа, как есть болван. У них любов, понимаешь?
- Как не понять! А что это такое?
- Ну… - Ситцен замялся и глянул на сидящих в обнимку супругов Пукковиц, но те, даже тесно прижавшиеся друг к другу, могли послужить лишь очень невыразительной иллюстрацией данного термина. - Такое это… э-э… ощущение.
- Приятное?
- Ну… э-э… как правило.
- Ты лучше скажи, - сочувственно произнес Каплун, видя замешательство своего душевного дружка, - ты-то чего разволновался?
Гунь подергал себя за бороду.
- Дык, понимаешь… сколько мы с ними за три дня пережили - я ж иногда разве что не обделывался со страху. А он - хоть бы хны. С виду и не скажешь, обычный красавчик стебелек, на каких наши бабы падки, а на деле… Ну, бесстрашный такой паря! Ничего не боялся, бывает же такое. А тута гляжу - в евонных глазах страх. Понимаешь ты? За нее испужался. Может, первый раз в жизни страх ощутил - и не за себя, выходит, за нее. - Гунь в растерянности поскреб волосатую грудь и добавил: - А все ж таки жалко обоих, уй как жалко!
Поощряемая мужем, Саша Пукковиц встала, одернула порванную бежевую юбку и, по привычке в изумлении выгнув дугами брови, произнесла:
- Мужчины, в Стопе у меня еще остались запасы, и я… - Она покосилась на Радагара. - Мы предлагаем всем вместе пойти выпить.
- Глядите! - крикнул вдруг Пук, тыча пальцем в индикатор пульта дистанционного управления.
Все наклонились и увидели, что красный огонек на нем замерцал. И погас.
- Все, - констатировал толстяк. - Были - и нету их вовсе.
- Эхма! - Каплун Лхасса дружески пихнул в бок окончательно закручинившегося Гуня Ситцена. - А что, Гуня, может, вправду пойдем и набулькаемся по этому печальному случаю до полного помутнения?

ЭПИЛОГ

И шел назад, священною волной
Воссоздан так, как жизненная сила
Живит растенья зеленью живой,
Чист и достоин посетить светила!
Данте Алигьери
Когда женщины, имевшиеся на хозяйстве в количестве пяти особей, опять надоели Пипу Смарчу (окрестные фермеры дали ему прозвище Пип Миляга), он встал посреди двора и заявил во всеуслышание вот что. Почту уже неделю как должны привезти - ан не привозят, от Дылды ни весточки, не видать его велосипеда, не скрипят педали, не звенит звонок… Но все равно он, Пип Смарч Миляга, не станет выкатывать из сарая телегу и запрягать старого мерина (у которого прозвища не было, которого все так и именовали - Старый ты Мерин), не станет и не подумает отправляться к станции, ибо…
Но тут его прервали - что и требовалось доказать.
Ибо это был умный тактический ход.
Три еще не выданные замуж дочери Миляги, его разлюбимая супруга и ненаглядная стотрехлетняя теща из разных концов двора, из курятника, с огорода, от колодца и из-за сарая подали свои голоса.
Для жены в почте должна прибыть посылка с новейшими семенами заокеанской морковки и огородным календарем.
Теща с почтой ожидала бандероль с цветастым городским платком, подарком, обещанным в письме младшей сестрой.
Для дочек - журнал мод, а для средненькой, которую в семье все называли ласково Пышечкой, - выписанная через каталог брошюрка о целебном голодании, обещающая небывалое похудение в кратчайшие сроки.
Дылда не едет, а он, Пип, не желает отправиться к станции, до которой всего-то пара-тройка миль, и разузнать, чего там стряслось со смотрителем-почтальоном?
Женщины насели на него, и старик заколебался, почесал нос, что-то еще побурчал-поворчал, поломался немножко, а затем и смирился.
Пошел Миляга в сарай, Пышечке же вроде почудилось, что очень-очень тихо усмехнулся батя, а когда уже Мерина выводил, глаза его лукаво и довольно блестели.
Поехал старик.
До станции, правда, не пара-тройка миль, все пятнадцать будут.
Ехал он не спеша, отдыхал от семьи, к захваченной бутылке с наливкой прикладывался, самокруткой затягивался, по сторонам лениво смотрел: там лесок, сям ферма, вот рощица, тут озерцо, здесь мельница, вон стадо молодых кобыл пасется… И старый мерин, который Старый Мерин, под стать хозяину - тихий, неспешный, на кобыл вовсе не глядит, не реагирует. И не потому, что старый, а потому, что, известное дело, мерин.
Колеса поскрипывали, солнце светило ярко, но не припекало, от Мерина навозом попахивало, от телеги - сеном, Миляга полулежал, опершись локтем о дощечку. Хорошо ему было.
Долго ехали, вот уже и крыша показалась железная, ржавая, потом - весь домик. Миляга поближе Мерина подвел, бросил поводья, позволяя животине свободно пастись.
Приехали, значит.
Пип Смарч еще раз обошел дом и в задумчивости остановился возле заколоченной фанерой двери. Приложив ладонь козырьком к глазам, он поглядел на золотые в лучах солнца полоски рельсов, тянувшиеся от горизонта к горизонту.
Второй пропал, подумал он, вспоминая о предыдущем смотрителе, нервном, вечно чем-то озабоченном старикане, невнятно твердившем о небесных агентах и вселенском заговоре. После его безвременного исчезновения из города от дорожного и полицейского управлений приезжала комиссия. Сурьезные дядьки в цивильном, но с пистолями облазили всю округу, чего-то вынюхивали, расспрашивали фермеров, но решительно ничего не обнаружили и отбыли восвояси.
Новый смотритель оказался хорошим пареньком, приятным и вежливым, хотя и чудаковатым.
Но вот и он пропал.
Пип еще раз обошел полустанок, обращая при этом внимание на давно погасшие фонари с застывшими остатками масла, на проросший между грядок бурьян, на холщовый запечатанный мешок, сброшенный, как обычно, с почтового поезда и до сих пор валявшийся в траве.
Неделя, решил он.
Неделя, как на станции пусто.
Солнце припекало, в пожухлых зарослях лопухов кто-то бестолково и одурело свиристел, в небе застыло одинокое, похожее на парик уездного судьи облако. Звенящая сонная тишина окутывала маленький полустанок с окрестностями еще одним облаком, золотым и горячим. Понимая, что обычный однодневный выходной, взятый, чтобы передохнуть от семейных дел, оборачивается чем-то не совсем обычным, Миляга с трудом подавил в себе навязчивое желание развернуться, поймать пасущегося в отдалении Старого Мерина и отбыть восвояси. Вздохнув, он локтем выдавил фанеру, заменявшую стекло в двери.
Вошел.
В домике было пусто, тихо и жарко. Недельная пыль покрывала все доступные поверхности.
Миляга не спеша обследовал помещения, внимательно приглядываясь и замечая все детали, - а замечал он действительно многое, ведь не зря Пип Смарч имел у окрестных фермеров немалый авторитет, недаром его приглашали на все сходки-заседания районной управы.
Везде он ощущал специфическую атмосферу, суть которой можно было бы выразить одним словом: ожидание.
Ожиданием, как сквозняком, тянуло в коридоре, ожидание поселилось на кухне, оно скапливалось возле постели и у открытого платяного шкафа в спальне…
Оно пронизывало весь домик.
В конце коридора имелась неприметная дверь.
Пип открыл ее, вошел и замер.
На табурете посреди полутемной кладовой что-то лежало. Ожидание концентрировалось над ним почти зримым, во всяком случае явственно ощутимым коническим вихрем.
Миляга наклонился и поднял с пола шерстяной, влажный, судя по вырезу - женский свитер, ощупал его и сунул за пазуху. Потом взял с табурета очки с толстыми, покрытыми каплями воды линзами в дешевой оправе. Осмотрел их и положил в карман.
Потом перевел внимательный взгляд прищуренных глаз на то, что лежало на табурете.
Это была шляпа-цилиндр, но целым от нее осталось лишь круглое фетровое дно. Тулья и поля пребывали в полуразорванном виде, наклонившись под углом в сорок пять градусов к поверхности табурета. Вроде что-то распирало их изнутри…
Гул. Неслышный, но мощный и многоголосый, будто слагающийся из всех звуков мира: из рычания зверей, шелеста листьев, скрипа весел в уключинах и несмазанных дверных петель, звона стекла, стука копыт о камни, лязга железа о железо, щелканья тетивы и свиста летящей стрелы, небесного грома и плеска капель, падающих в воду…
Миляга вздрогнул, повернулся, чтобы уйти… и замер, почувствовав взгляды - тысячи далеких взглядов, уставившихся на него из разорванного цилиндра.
Что-то скапливалось, густело в воздухе позади него.

Предыдущая страница 22 Следующая страница


23 Илья Новак

Тишина набухла грозовой тучей, перенасытив реальность статическим электричеством. Старик задрожал, но обернуться не решился. Ожидание сгущалось, взгляды покалывали затылок Пипа тысячами серебряных иголочек.
Медленно, очень-очень медленно Пип Смарч по прозвищу Миляга обернулся и прикусил губу. В полутьме фетровые лепестки колыхнулись и раздвинулись.
Цилиндр распрямился.
И реальность взорвалась.
С воплем он проскочил через исковерканную дверь и, обнаружив, что земля перестала быть плоской, полез на четвереньках вверх по дрожащему, оползающему склону.
На вершине гребня Пип, оглянувшись, увидел, как покореженный, с перекосившейся антенной домик исчезает в оке воронки. Его захлестывали бурлящие оранжевые волны.
Заорав, он побежал дальше и лишь раз оглянулся на бегу, чтобы увидеть картину, которая уже никогда не изгладится из его памяти: как рельсы, мотая оторванными концами, извиваясь, с визгом стремительно втягиваются в воронку, словно великанские спагетти в ненасытную пасть.
Легкие горели, сердце колотилось в груди, но Миляга добежал до телеги, влез на нее и тут впервые в своей жизни ненадолго потерял сознание.
А потому не видел, как обрывки рельсов, проламывая шпалы, взрыхляя землю и выворачивая кусты, втянулись в воронку, где уже скрылся домик, огород с пугалом, насыпь полустанка и два масляных фонаря; как поверхность земли изогнулась еще больше, а затем над воронкой вспух до самого солнца пузырь оранжевого света.
Затем раздался громкий чмокающий звук, пузырь исчез, и воронка исчезла, выплюнув напоследок какой-то предмет.
И ожидание исчезло тоже. От голого места среди лугов, где раньше находился полустанок, медленно распространилось радостное перешептывание, звуки хлопков по плечам и спинам, смех, ахи и охи.
Распространились - и стихли.
Далеко-далеко от этого места, на другом конце бесконечности, мир Цилиндра распрямился.
Пип очнулся потому, что над его головой раздался тонкий свист. Он чуть изменил положение тела, сдвинул в сторону голову, и, как выяснилось через мгновение, правильно сделал. Что-то с треском вломилось в содрогнувшуюся телегу, пробило днище и вонзилось в землю между колесами. Миляга еще полежал, приходя в себя, а затем покосился на Старого Мерина, который в свою очередь косился на хозяина с полным безразличием, философски прядая ушами.
«Ну вот, - как бы говорил Старый Мерин, - ехали-ехали, потом стали, пожевали, подкрепились то есть, ну и обратно потрюхаем помаленьку, да, хозяин?»
Миляга ответил ему: «Погодь!» - окинул взглядом белый песчаный участок, оставшийся на месте, где раньше располагался полустанок, и залез под телегу. Назад он вылез, сжимая в руках распрямленную и заточенную с одного конца кочергу. Оглядел деревянный обломок-полумесяц, кое-как висящий на шершавом железе, и сообразил наконец, что держит самодельную шпагу Дылды.
На него упала тень.
А следом за тенью медленно спикировал фетровый блин, при взгляде на разодранные, сплюснутые края которого возникало стойкое впечатление, что по нему потоптался слон.
Что все это означает, Пип Смарч ведать не ведал, совершенно точно знал лишь то, что черный лоскут на его коленях теперь самая что ни на есть обычная, простая, никакими необъяснимыми особенностями и свойствами не обладающая тряпка.
Он вернулся под вечер, сильно пьяный, без посылки, бандероли и писем. Имеющиеся на хозяйстве в количестве пяти особей женщины собрались подвергнуть его полной обструкции, но посмотрели в глаза старика, пригляделись к его лицу… И ничего такого делать не стали, даже слова упрека не произнесли. Потому что знали: когда у бати, супруга и зятя такое лицо, лучше его не трогать - чревато последствиями.
После комиссия приезжала: от Управления дорогами, от Полицприказа, от муниципалитета ближайшего города, в зону ответственности которого полустанок входил. Рыскали-рыскали, расспрашивали-расспрашивали, копались в белом, никогда не виданном песочке - ничего не выкопали. Пришли к выводу, что из утробы земной вспух нарыв, именуемый у ученых гейзером, выпустил нутряной газ да назад закупорился, предварительно затянув в себя полустанок.
Патогенная, мол, зона.
Все понимали - идея глупая и никакой критики не выдерживает, но другой все равно не надумали.
А кочергу-шпагу Пип Миляга в хозяйстве приспособил, люк ею подпирал, когда в подпол лазил. Свитер средненькой отдал, хотя Пышка в него разве что голову просунуть могла.
Очки же теще презентовал, которая страдала близорукостью. И хотя очки были от дальнозоркости, у нее вошло в привычку постоянно их носить, отчего все предметы и интересные явления окружающего мира пред ее глазами раздваивались, подергиваясь мутной серой пеленой.

* * *

Конгломерат огромен. Некоторые даже считают, что он бесконечен.
В наполненных фотонными спиралями и стремительными квантопадами, но лишенных жизни необитаемых полостях плавают пузыри реальностей, соединенные между собою паутиной тахионных связей.
Реальностей очень много, и потому основной принцип бытия здесь таков: ВСЕ, ЧТО МОЖЕТ ПРОИЗОЙТИ, ОБЯЗАТЕЛЬНО ГДЕ-НИБУДЬ ПРОИСХОДИТ.
Варианты выбора бесконечны.
Любой финал любой из историй, все равно трагичный или счастливый, обязательно где-нибудь случается. Казалось бы, логики в этом нет, но это любительское понимание сути вещей. Ведь на самом деле внутренний, скрытый от поверхностного взгляда, исконный смысл в счастливых развязках имеется. Сверхлогика самого Конгломерата правит всем сущим на землях, водах и в многочисленных небесах.
Именно эта могучая и упрямая логика привела к тому, что величественная панорама «Конгломерат-В-Натуре» была открыта бургомистром Жемчужного Нимба вовремя.
Жемчужный Нимб - крупнейшая в Центральном Секторе развлекательная реальность. По сути, она состоит из бесконечного океана и острова, бывшего когда-то вершиной вулкана. В кратере вулкана и расположен город, и он, этот город, тоже называется Жемчужный Нимб.
В пяти лигах от острова торчит из воды уродливая гора, похожая издали на пузатую глиняную бутыль. В горе имеется шахта, очень глубокая шахта, которую называют Прорвой. Откуда она взялась, никто точно не знает, но некоторые считают ее наследием чудесной прорасы Чи, которая, как предполагается, первая заселила Конгломерат. Множество нехороших слухов и мрачных легенд связано с Прорвой.
Желание победить темные суеверия и послужило одной из причин, почему панораму «Конгломерат-В-Натуре» построили именно в Прорве, где она заняла площадь в одну квадратную лигу.
Одна квадратная лига пенометаллических плит, накрытая сверху плексигласовым куполом, - создание конструкторского гения Марка Лапрекозы, изобретателя, подвизавшегося в шоу-бизнесе.
На невидимых нитях здесь висели пузыри из тончайшего пластика, символизирующие реальности. Полоскались в тщательно рассчитанных воздушных потоках длинные полотнища серебристого шелка, знаменующие собою квантопады. Другие полотнища бесконечно кружились над скрытыми вентиляторами - это как бы фотонные завихрения. Между пузырями протянулась паутина стекловолоконных нитей, которые обозначали вездесущие тахионные связи (по некоторым из них можно было проехаться на специальных монорельсовых тележках. А с далекого полупрозрачного купола низвергался настоящий водопад, который являл собою… Что-то наверняка он собою являл, но что именно, никто толком не знал, а Марк Лапрекоза, когда ему задавали соответствующий вопрос, лишь улыбался. Впрочем, во внешних, необитаемых полостях Конгломерата хватало загадочных, неисповедимых сил, так что водопад мог символизировать все, что угодно.
Вода, падая в большой бассейн, вытекала по трубам в океан. Для того чтобы закачивать такой объем насосами на вершину купола, требовалось ой как много энергии - это бургомистр Жемчужного Нимба, которого звали Бронедеверь, знал наверняка. Также он знал, что общая потребляемая панорамой мощность, смету на которую он в свое время собственноручно подписывал, конечно, велика… Но не настолько. Так что вода бралась не из океана, в этом бургомистр был уверен. Когда он спросил об источнике у Марка Лапрекозы, тот лишь пожал плечами и поведал, что сие есть великая коммерческая тайна.
На самом деле Марк и сам толком не знал тайны происхождения водопада. О серьезности его исследований внешних необитаемых полостей Конгломерата свидетельствовала специально оборудованная неприметная рубка под куполом. Одна ее стена была прозрачной и действительно показывала Конгломерат. И когда он исследовал полости, то случайно наткнулся на текущий из ниоткуда в никуда поток бесхозной воды. Не тратя свое дорогостоящее время на выяснение, что это за вода и откуда она взялась, Марк приспособил ее для нужд «Конгломерата-В-Натуре».
Итак, бургомистр Жемчужного Нимба Бронедеверь, натура меланхоличная и рассудительная, прочитал приветственную речь, открыв панораму, и дождался, когда публика разбредется по залу. Теперь он стоял возле ограждения бассейна, куда, грохоча, с далекого купола обрушивался поток.
Стоял и спокойно жевал табачную жвачку.
Неподалеку группа из десятка разнополых детей под бдительным надзором маленькой сухопарой дамы рассматривала «Конгломерат-В-Натуре», притихнув в связи с величием открывающегося зрелища.
Потом один из них что-то пропищал и замахал руками. Воспитательница одернула ребенка, но он не успокоился и стал что-то доказывать. Выслушав его, дама повела плечами и решительно подошла к бургомистру.
- Мадам? - Бургомистр вежливо кивнул.
- Господин Бронедеверь, - чопорно произнесла воспитательница, - моя подопечная утверждает, что видела, как вместе с водой сверху упали двое голых людей. Это возможно?
Бургомистр не был педантом, но счел нужным уточнить:
- Возможно, что упали, или возможно, что утверждает?
- Возможно, что упали. - Дама внимательно глянула ему в глаза, раздумывая, не издеваются ли над ней.
- Нет, мадам. Едва ли… Хотя… - Он посмотрел мимо воспитательницы за край бассейна, над которым из воды как раз показались две головы. - Хотя, нет ничего невозможного в этом забавнейшем из миров… Не правда ли, мадам?
- Что это значит, господин бургомистр?.. - начала женщина, но тут дети за ее спиной радостно загалдели, и она оглянулась.
Перебравшись через низкие перильца, на пенометаллические плиты ступила самая потешная парочка из всех, что Бронедеверю доводилось наблюдать за свою жизнь.
Молодой человек был высок ростом, костляв и худ настолько, что ему лишь немного не хватало, чтобы эту худобу назвать болезненной. Ключицы торчали, ребра тоже, потому что, кроме штанов, на нем больше ничего не имелось.
Бургомистр перевел взгляд на его спутницу, которая тоже была одета несколько легкомысленно, лишь в длинную безрукавку.
Взгляд Бронедеверя медленно, со вкусом и вниманием к деталям, прошелся с самого низа, от миниатюрных ступней, по лодыжкам, коленям, а потом все выше и выше, до абсолютно белых волос на голове.
Тем временем дети затихли: девочки рассматривали незнакомца, а мальчики - незнакомку с напряженным вниманием и примерно в той же последовательности, что и господин бургомистр.
- Ах! - К нему вновь подскочила воспитательница. - Это… неслыханно!
- Да? - спросил бургомистр. (Крайне недурна, подумал он, но не о воспитательнице.) - На самом деле, мадам, я бы сказал, что это невиданно…
- Но какой пример! - Она повернулась к парочке и замахала на них, словно отгоняя птиц. - Кыш, кыш!
Они переглянулись и пошли вдоль бассейна, оставляя мокрые следы.
- Вы собираетесь что-то предпринять? - почти взвизгнула воспитательница.
- Предпринять… - Бронедеверь задумчиво провожал взглядом удалявшуюся парочку. Главным образом, одну ее половину. - Гм… может, нам попросить кого-то из ваших подопечных сбегать и вернуть ее… их?
- Бургомистр! - Воспитательница опять подозрительно уставилась на него. - Я не знала, что вы… Я никогда не думала, что… Скоро выборы, и я…
- Предпринять! - со значением повторил бургомистр Бронедеверь, услышав слово «выборы» и словно пробуждаясь от сна. - Ну конечно же, мадам! - Он повернулся в ту сторону, где возле примыкавшего к полу края купола стояла малоприметная будка охранников.
Десятью минутами позже, когда охрана разбрелась по гигантскому залу в поисках мокрой, недоодетой молодой парочки, к свидетелям подошел лично Марк Лапрекоза. Выслушав описание событий, он очень аргументированно и веско доказал и господину бургомистру, и воспитательнице, и детям, что из Всемирного - как Марк его называл - Истока никто, никогда и ни при каких обстоятельствах вылезти не мог.
Их, конечно же, не поймали. Какой-то мужчина, цокнув языком, любезно накинул на плечи Деборы пиджак своей ненадолго отлучившейся супруги, после чего, провожаемые слегка удивленными взглядами, Белаван де Фей и Дебора Анчи побрели дальше. В конце концов они достигли неприметной лесенки, тянувшейся вдоль внутренней поверхности купола. Понимая, что люди в синей форме с блестящими жезлами рыскают в толпе позади них неспроста, они благоразумно решили убраться куда подальше - или повыше.
По дороге они остановились лишь один раз, когда Белаван воскликнул:
- Вспомнил! В полях шляпы была дырка, надо же! Как раз в том месте рядом со Стопой находилась Гиблая Яма. Интересно, это как-то связано или просто случайное совпадение?
Дебора ничего ответить не смогла.
Вверху, под куполом, они пересекли несколько висячих коридоров и вышли к двери рубки, из которой Марк Лапрекоза проводил наблюдения внешних необитаемых полостей Конгломерата.
Они, заглянув в щелку, решили спрятаться и переждать некоторое время, только вот Бел настоял, что он на всякий случай зайдет внутрь первым. Со вздохом Дебора согласилась, чтобы он выполнил эту женскую работу, и осталась стоять на прилепившейся к куполу площадке, с недоумением разглядывая вращавшиеся в потоках теплого воздуха серебристые полотнища. Тем временем Бел де Фей осторожно открыл дверь, вошел в рубку, посмотрел… и потерялся в мирах.
Дебора долго ждала его, но от широких спиралей, что бесконечно раскручивались под ногами, у нее закружилась голова, и она, не понимая, почему Бела так долго нет, вошла следом.
Одна стена рубки оказалась совершенно прозрачной. Через нее кое-что было видно.
Неподвижный силуэт Белавана де Фея возвышался на фоне медленно меняющегося света. Дебора мелкими шажками приблизилась к нему и тронула за локоть. Бел молчал. Она стала рядом, посмотрела… и тоже потерялась в мирах.
Это не была помпезная пышность и голый символизм «Конгломерата-В-Натуре» - убогие достоинства, рассчитанные на зевак и туристов.
Тут уж они имели дело с правдой жизни.
Открывшееся их взглядам сверхпространство простиралось во все стороны на бессчетное множество бесконечностей. В нем медленно извивались протянувшиеся в никуда полотнища, по поверхностям которых прокатывались волны бирюзового, изумрудного и багряного цветов. В нем двигались мрачные аморфные тени, иногда проносились комки извергающей огненные брызги энергии - и когда эти брызги попадали на полотнища, вокруг них вспыхивали радужные короны. В нем висели какие-то невероятные с точки зрения топологии истонченные плоскости; завитки света, проходя друг сквозь друга, дрожали и переливались…
И на фоне этих диковин сияли огромные и миниатюрные, разноцветные сферы миров, словно разнокалиберные бусины порванных четок.
- Смотри, - хрипло прошептал Белаван де Фей. - Смотри, их действительно много… - Он медленно и глубоко вдохнул, наконец-то полностью, до конца осознавая, что это значит: Сопредельные Реальности. - Действительно, по-настоящему много…

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ 1
    ДНО: ИЗ ЦЕНТРА КРУГА     (Страница 1)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
  • ЧАСТЬ 2
    СТЕНА: ПО ВЕРТИКАЛИ - ВВЕРХ     (Страница 11)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 15)
  • ЧАСТЬ 3
    ПОЛЯ: НА УРОВНЕ НЕБЕС     (Страница 16)
    • Глава 11 (Страница 16)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 19)
  • ЧАСТЬ 4
    СВЕЧА: ПО СПИРАЛИ - ВНИЗ     (Страница 19)
    • Глава 14 (Страница 20)
    • Глава 15 (Страница 21)
    • Глава 16, последняя (Страница 22)
  • ЭПИЛОГ (Страница 22)


Илья Новак - Биография

Илья Новак

На основную страницу

Биография

Илья Новак, родился и живёт в Киеве. Учился на филологическом факультете киевского Университета, по специальности никогда не работал. Печататься начал с 2000-го года, первая публикация — журнал «Порог». С тех пор в различных журналах и сборниках фантастики было опубликовано около сорока рассказов, повестей и статей (российские журналы «Звёздная дорога», «Искатель», «Мир фантастики», «Химия и жизнь», украинские — «Порог», «Реальность фантастики», «Мир приключений», «Просто фантастика», а также в немецком журнал «Меридиан» (Ганновер). В издательстве «Азбука» вышли две книги автора, кроме того готовится к выходу авторская серия. Последнее время писал сценарий для новой компьютерной игры «Heroes of Annihilated Empires» студии GSC Game World («Казаки», «STALKER»), а так же цикл романов «Аквадор: Герои Уничтоженных Империй», действие которой разворачивается в мире этой игры. Книги этого цикла начали выходить с апреля 2006 г. в издательстве «Эксмо».


Илья Новак

Запретный мир

Цикл: "Реальность под контролем" - 2

 Читать книгу

Аннотация

«Запретный мир» – книга, заставляющая вспомнить лучшие юмористические произведения Роберта Асприна и Кита Лаумера. Действие романа разворачивается в мире, пережившем странное изменение. Большая Деформация, в результате которой несколько параллельных вселенных «слиплись» воедино, породила искаженную реальность. Бывшие сотрудники всемогущей Эгиды, организации, контролирующей все перемещения между мирами, оказываются разбросаны по разным городам и весям. Кто-то из них становится фокусником, кто-то – профессиональным затейником, кто-то – святым отшельником, которому поклоняются аборигены… Но злоключения их на этом не заканчиваются: повстанцы-макрофаги, вызвавшие всю эту катавасию, не собираются останавливаться на достигнутом. Читайте продолжение романа-фэнтези Ильи Новака «Мир вне закона»!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel