Илья Новак - Планета под контролем

1 Илья Новак

Пролог

Поскрипывая гусеницами в тишине технического яруса, киборг двигался вперед. Свет люми-ламп лился со стен и потолка, тусклые столбы перекрещивались под разными углами - словно объемная световая решетка висела в затхлом воздухе. Один манипулятор киборг опустил вдоль покатого бока, второй вытянул вперед. Ствол зажатого в нем боевого силовика медленно двигался из стороны в сторону.
- Это обычный преступник, - пояснил киборг, которого называли Первым. - Я посмотрел информацию лекарей. Аферист и вор, да еще с горбом. Настоящий урод.
- Как мы?.. - на той же волне спросил Второй, укатившийся вперед и теперь поджидающий Первого возле массивной колонны.
Они хотя и были членами МК - галактического Магазина киборгов, - но оба выглядели неважно. «Альта», старинная эмигрантская баржа, принадлежавшая почти обанкротившейся верфи, выполняла свой последний рейс и хорошего обслуживания обеспечить не могла.
Первый остановился, увидев выступивших двоих из-за колонны позади напарника. Дульный срез силовика начал приподниматься, но замер, когда охранник узнал их.
Два лекаря-сопровождающих, эмигрант с Мальты и ящерица-круля, вооруженные пульверизаторами с усыпляющим газом, остановились. Мальт, коренастый, ширококостный и очень толстый, молча поглядел на киборгов, а круля тихо засвиристела. Переводчик-адаптер превратил специфический говорок в обычную панречь.
- Мы слышали шум, - донесся от воротника комбинезона атонированный механический голос. - Он пробирается назад, к трюмам.
- Неужели? - удивился Второй. - А ты уверена?
- Что ему делать в трюмах? - поддержал Первый. - Там нет ни скафандров, ни выхода к стартовым площадкам.
Мальт повернул к нему голову и неторопливо произнес:
- Я объясню тебе, служивый. Этот пиччули пережил уже трех своих доминант-хозяев, и все - нарушители закона. Бывший мародер из Лошадиной Головы, наемник-акрулос, убийца с Земли… И от каждого он успел набраться разных… умений. В его послужном списке - убийства, грабежи и попытка изнасилования. А сейчас как раз в Миссии Объединения прошла старая идея насчет ментального перепрограммирования преступников. Ну вот, неназванный - а он сейчас лишен прежнего имени - и стал первым. Опытный образец, так сказать. И ничего не получилось.
- Почему? - спросил Первый. - Зомбированием давно занимался Конклав, это всем известно.
- Э, нет, тут не зомбирование. Тут штука не такая простая. Это же полная переделка личности. Короче, не вышло у них. Он не только память потерял. Он еще и стал действовать, как бы это сказать… неадекватно. Вот и убежал от нас.
Второй уточнил:
- Неадекватно чему?
- Неадекватно обстоятельствам… - Мальт не спеша обошел колонну. - Мы должны были доставить пациента на «Плюмаж», потому что на него хотел взглянуть гидроник. Пиччули все просил, чтобы кто-то из нас назвал его, а мы, понятно, не соглашались. Вот он и сбежал, но это не означает, что он хочет смыться с баржи. Хотя вообще-то пока надо говорить не «он», а «оно». Так вот, оно, по-моему, вообще не понимает, что вокруг происходит. Просто ему надо, чтобы кто-то его определил , дал имя… Короче, двигайте к трюмам.
- У них, говорят, от имени все зависело, - вспомнил Первый. - Да, мальт? У пиччули имя вроде не просто так дается. Мол, в правильном имени заложена судьба того, кому оно принадлежит.
Второй предложил напарнику:
- Я пойду к трюмам, а ты дежурь перед выходом к стартовым площадкам. Вдруг он вернется.
- Так и сделаем, - согласился Первый.
Они разъехались, фигуры лекарей тоже исчезли в сумерках технического яруса.
Некоторое время было тихо и ничто не двигалось, потом в наклонном столбе тусклого света, льющегося от люми-лампы под потолком, мелькнула фигура - горбатая и уродливая. Существо передвигалось, низко пригнувшись и вытянув шею; руки с длинными узловатыми когтями-пальцами были прижаты к груди. Потерявший имя пиччули остался единственным представителем расы приживал, полностью исчезнувшей во время последней войны. Он замер, настороженно поводя из стороны в сторону плоским носом, затем направился дальше и исчез в одном из неосвещенных коридоров.
Баржа «Альта» медленно приближалась к Глифу, одной из планет системы Бенетеша. На ее орбите было лишь два постоянных искусственных спутника: платформа «Плюмаж» и станция «Эгибо» - орбитальное хранилище, куда с поверхности планеты отправлялся урожай кренча. Первый остановился возле тамбура, за которым начинался короткий коридор. Через него можно было попасть в стартовые колодцы спасаемых модулей.
Киборг осмотрелся. Набор силиконовых, металлических, каучуковых и органических элементов, из которых состоял охранник, давно нуждался в ремонте. Другими словами, Первый был стар и болен, но боль он ощущал в виде раздражающих импульсов, которые доносили до центрального мозга искусственные нервные окончания.
Первый считал, что это несправедливо. Когда-то он стоял у истоков Магазина киборгов и теперь полагал, что ему причитается хотя бы малая толика тех благ, которых сумел добиться Магазин для своих членов. Ему как минимум было положено имя. Право на имя для каждого киборга - одно из основных требований МК. Впрочем, как всегда бывает, для справедливости не осталось места после того, как вслед за формальной победой в игру вступили большая политика и большие деньги.
Послышался гул, и стоящий под дальней стеной электромобиль тронулся с места. На таких машинах передвигался технический персонал «Альты». Потому как «Альта» стартовала еще до того, как федераты изобрели навигатор, позволяющий удерживать фиксированные координаты в изнанке «реального космоса». Общая длина коридоров баржи достигала пятидесяти третейских миль, ведь предполагалось, что нескольким сотням семей эмигрантов предстоит лететь на ней неопределенно долгий срок. Такие баржи были снабжены гидропонными фермами, искусственными озерами, флора-заповедниками для отдыха и жилыми ярусами, сконструированными по принципу ульев.
Первый увидел, как электромобиль быстро набирает скорость, вскинул оружие и выстрелил. Силовой поток, с гудением ударив в щиток, ушел в сторону. Охранник успел заметить голову за щитком, непроницаемо-черные глаза - и тут передок машины врезался в него. Первого сбило с гусениц, опрокинуло на пол. Сначала электромобиль толкал его перед собой, затем подмял и с хрустом переехал. По рифленому полу разлетелись куски пластика, силиконовые комки и металлические детали.
Электромобиль, врезавшись в колонну, перевернулся, но за секунду до этого пиччули успел соскочить. Он отбежал в сторону и замер, оглядываясь. Из кабины лежащей на боку машины сыпались искры. Последний приживала федерации повел носом, ноздри его раздулись, ощутив запах озона. Кабина электромобиля озарилась вспышкой голубого света, шипящие синие молнии зазмеились по полу. Пиччули отпрыгнул. Молнии одновременно исчезли, что-то с громким хлопком выстрелило из кабины вверх и ударило в высокий потолок. На пол посыпались ржавая труха и ошметки металла. Фыркнув, лишившийся имени побежал к шлюзу, за которым открывались колодцы спасаемых модулей.
В это же время пятью ярусами выше, возле носовой части баржи, чья-то рука повернула верньер цифрового замка малогабаритного переносного сейфа, который принадлежал лекарям, сопровождающим пациента-пиччули. С тихим щелчком дверца открылась, рука просунулась внутрь. Некоторые внешние особенности позволяли со стопроцентной точностью определить, представителю какой именно разумной расы пангалактики она принадлежит. Рука пошарила в сейфе, вынырнула обратно, сжимая прозрачную тубу, в которой, казалось, не было ничего, кроме воздуха. Тубу закупоривала круглая пластиковая пробка, снабженная печатью со стилизованным изображением Вечного Сердца - символа Клубка лекарей. Длинный тонкий палец сковырнул печать. Пробка отскочила. Пальцы разжались, туба упала и покатилась по полу. Раздались быстро удаляющиеся шаги.
Охранные системы баржи едва работали. Того, что последовало за открытием тубы, они не заметили, но электроразряд, пронзивший потолок и стены технического яруса после взрыва электромобиля, обнаружить все же смогли.
Зазвучала сирена, и в коридоре, ведущем к помещению, где располагался открытый теперь сейф, возникла круля, одна из сопровождающих приживалу. Она увидела открытую дверцу, откупоренную тубу на полу - и выскочила обратно.
Коммуникационный браслет на изящной, покрытой чешуей лапке позволял проникать в информационную паутину баржи, а допуск Клубка лекарей давал право выходить прямо на общую систему оповещения. Сейчас на барже находились, включая команду, четырнадцать разумных гуманоидов. Речь крули была эмоциональной, но механический голос адаптера, полившийся из четырнадцати браслетов, сух и атонирован.
- В носовой части вскрыта емкость с креатором глетт-класса. Адаптационный период бактерий - пятнадцать третейских минут. Плюс пять-семь минут на полное заражение баржи. Всем немедленно покинуть «Альту». Правом Клубка мы объявим баржу «Альта» зараженной. Через двенадцать минут соответствующее сообщение будет отослано на платформу «Плюмаж» и патрульные корабли космопола. Любой, кто не покинет баржу в течение двенадцати минут, считается зараженным бактериями-креаторами глетт-класса. Лечению это не подлежит. Правом Клубка подразумевается немедленное уничтожение любого индивидуума, подвергнувшегося атаке креаторов. Повторяю: через двенадцать минут на «Плюмаже» узнают о бактериальной атаке. Клубок даст подтверждение, и баржа будет оцеплена. Всем немедленно покинуть баржу. Немедленно покинуть баржу. Немедленно покинуть…
Сирена уже смолкла. Преодолев просторный зал полуразрушенного флора-заповедника, ящерица спустилась на нижний ярус и здесь увидела перевернутый электромобиль. Спереди доносились быстрые шаги и голоса членов команды. Круля шумно вздохнула, ощутив запах озона, окинула взглядом останки киборга-охранника и бросилась дальше.
Перед шлюзом, который вел к модулям, она столкнулась с капитаном и своим напарником. Капитан был птицоидом-акрулосом, штатным военным Империи, хотя и одет в гражданский комбинезон. Торчащие из широких рукавов атрофированные крылья с тонкими пальцами на концах он прижимал к бокам.
- Это возмутительно! - клекот и щелканье с трудом складывались в словоформы панречи. - Перевозить креаторы на моей барже!
- Симбиоты приказали привезти бактерии на Плюмаж вместе с пиччули… Что там? - спросил мальт, увидев крулю.
Ящерица остановилась рядом.
- Не знаю, кто вскрыл тубу. На сейфе был кодовый замок. Где пациент?
Мальт покачал головой:
- Одного модуля не хватает…
Шестеро членов команды уже добрались до модулей, из глубины технического яруса доносился топот остальных.
- Ты все правильно сделала, - одобрил мальт действия напарницы и обратился к капитану: - Креативные глетт-бактерии превратят вас в органическую кашицу с «рассеянным» интеллектом. Противоядия нет. Забудьте о сбежавшем пациенте, он уже улетел отсюда. Уходите все, только оставьте нам один модуль. Мы покинем баржу последними. По Праву Клубка!

* * *

Временным эталоном федерации Оси считался нейтронный пульсар Чандрасеккар, своими вспышками исправно отсчитывающий третейские секунды. Третейское соглашение состоялось два века назад - гуманоиды пангалактики решили, что пользоваться одинаковой системой отсчета будет удобнее для всех, во всяком случае, если речь идет о нейтральном космосе, а не о родных планетах.
За семьдесят пять третейских часов до того, как в районе звезды Бенетеш разразился кризис, вызванный заражением баржи «Альта», на планете в другом конце галактической федерации, в бункере, скрытом под действующим вулканом и снабженном несколькими системами защиты, появились гости. Их было трое, все принадлежали к разным расам: круля, мальт и еще один гуманоид, представитель очень редкого, экзотического племени.
Хозяин бункера, с виду обычный чернокожий землянин, дождавшись, когда они усядутся, включил стереопроектор. На экране развернулась панорама серой планеты, и он начал рассказывать:
- Итак, это Глиф. Тяготение 0,9 от стандартного. Одной стороной планета постоянно обращена к желтому карлику, получается, что с одной стороны всегда день, хотя в перигее свет ярче, а в апогее тусклее. По регулярной смене интенсивности освещения отсчитывают глифские циклы. Среднестатистическая температура - 20 единиц, давление стандартное, состав атмосферы примерно земной, а климат на планете, после того как была введена система метеопоплавков, стал сверхвлажным. Поверхность в основном болотистая, есть несколько рек и сеть мелких озер. Два горных массива, оба не слишком значительные. Но это все вспомогательная информация. Теперь история… - Он окинул взглядом гостей, которые слушали внимательно, но без особого интереса. - Почти двести лет назад планету открыл Глифер Кренч, землянин. Он работал механиком на «акуле», которую расплескал резонансный разрядник. Результат акции халган. Позже два контрабандиста услышали идущие с планеты призывы о помощи и подобрали землянина. Глифер остался жив благодаря клубням растения, названного впоследствии кренчем.
Тем временем картинка на экране сменилась. Автоматически включившаяся два века назад носовая камера модуля-спасателя показывала лежащего на земле человека в скафандре устаревшей модификации. Шлем его был снят и валялся рядом в траве. Камера, поврежденная во время аварийной посадки, работала плохо. Изображение то расплывалось, то становилось очень резким, и тогда можно было разглядеть, что лицо человека смертельно бледно и покрыто каплями пота. Он лежал на боку не шевелясь. Чуть дальше виднелся зеленый куст с тонкими прямыми ветками.
Хозяин бункера продолжал:
- Эту историю знают все. Примечательно, что Глифер позднее всерьез утверждал, будто клубни разговаривали с ним. Вообще там было много интересного… интересных галлюцинаций. Он до самой смерти считал, что вылечила его любовь - к этой планете и к клубням, которые он ел. Глифер мысленно извинялся перед ними всякий раз, когда поедал очередной. Вслух объяснял им, что не может по-другому. Потом, когда он умер - прожив сто пятьдесят третейских лет, - для него сделали исключение и похоронили там же, на Глифе.
Говоривший окинул взглядом гостей. Они слушали внимательно, но даже из вежливости не пытались казаться заинтересованными. Перед проведением ответственной акции, естественно, нужна была предварительная беседа. Это часть обычной работы, вот они и «работали»… но никто не мог требовать, чтобы они, раскрыв рты, ловили каждую словоформу.
- Теперь политика. Официально планету курирует Миссия Объединения, но фактически там почти два столетия хозяйничали халгане. Их флот находился поблизости от звезды Бенетеш, и они успели очутиться на Глифе прежде, чем остальные разобрались, какое богатство обнаружил Кренч. Климат планеты изменили. Эту операцию халгане назвали «Затемнение», потому что в результате возник постоянный, очень плотный облачный слой. Теперь благодаря Живосети, то есть всепланетной сетке метеопоплавков и орбитальным спутникам погоды, на определенной территории климат наиболее благоприятен для кренча. Там его специально выращивают. Регенерационные свойства культурного кренча в несколько раз лучше, чем у дикорастущего, кроме того, как выяснилось, при потреблении сверх некоторой дозы он способен погрузить сознание в пространство фантазма, то самое, которое, предположительно, открыл ди Ког. Дикий кренч постепенно отмирает из-за смены климата, но культурный - тот, что растет в Парнике, в районе горного массива Стигес, - продолжает плодоносить. Теперь, что вы знаете о кренчиках?
- Половинках? - лениво откликнулся гость-мальт, старший в бригаде тех, кто должен был участвовать в акции на Глифе. - Ну, это какие-то бродяги, которые живут там, чтобы ухаживать за культурным кренчем. И еще есть глифаны - дикие…
Хозяин кивнул.
- На планете живут кренчики, их предков туда завезли халгане. То есть кренчиками принято называть мужских особей, а женских - реншами, хотя сейчас в ходу словоформа «половинки». Это были в основном бродяги из Лошадиной Головы и низшие с планеты Халге. К тому времени уже стало ясно, что эмпатическая чувствительность клубней - одна из причин, по которой растение может либо зачахнуть, либо, наоборот, расцвести. Поэтому халгане, продемонстрировав типичную для них жестокость, подвергли всех переселенцев своеобразному окультуриванию. Даже сейчас мнемооперции, кроме разве что простейшего зомбирования, редко приводят к положительным результатам, ну а тогда… Халгане искусственным путем убили в переселенцах агрессивность. Ничего хорошего не вышло, потому что вместе с агрессивностью исчезло и многое другое.
Система доставки клубней следующая. На орбите Глифа находится халганская станция «Эгибо», она всегда расположена над Парником. Беспилотный челнок опускается с «Эгибо», на него загружают клубни, которые потом складируются в трюме станции. Там все автоматизировано, то есть гуманоидов на станции вообще нет, только механизмы - снабженная конвейерами автоматика приема и распределения. Весь урожай делится на доли и отсылается в федерацию. Систему защиты станции для халган монтировали максвелониты. Таланты последних в электронике известны повсеместно, не так ли? «Эгибо» защищают дроны, обладающие кибернетическим полусознанием, и нет никаких сомнений в том, что любой объект, излучающий хотя бы минимальный биологический фон и попытавшийся приблизиться к станции, будет уничтожен. Более того, в случае массированной атаки, превышающей их возможности, дроны запрограммированы на самоуничтожение, перед которым должны взорвать станцию. Без проверки пропускаются лишь челнок с урожаем и модули, покидающие «Эгибо», - с тем же самым урожаем, но уже разделенным на доли.
Беспилотный челнок, опускающийся через определенные интервалы и тут же улетающий обратно, - единственное судно, не считая кораблей киборгов-лекарей и специальной боевой фаланги, которому позволяется передвигаться в атмосфере Глифа. Радиопереговоры, кроме самой примитивной тропосферной связи, тоже запрещены, потому что на культурный кренч радиоволны плохо влияют. Так что челнок опускается в горах, живущий в Парнике вместе с половинками халганин загружает клубни на электронные весы в трюме, челнок передает сообщение о весе очередного урожая и уходит на орбиту.
Чернокожий хозяин бункера стоял, сложив руки на груди и покачиваясь с носков на пятки и обратно. Гости сидели молча, в помещении стояла тишина, только круля тихо сопела. Ящерицы хозяин слегка опасался - насколько он знал, за четырнадцать лет своей жизни она успела уничтожить не то семнадцать, не то двадцать гуманоидов разных рас. Впрочем, это было ничто в сравнении с третьим гостем. Тот, по сведениям хозяина, был причиной около трех сотен смертей.
Покосившись в сторону убийцы, хозяин продолжал:
- Теперь самое главное. Качество выращенного кренчиками в Парнике культурного кренча, который доставляется челноком на станцию «Эгибо», гораздо выше, чем диких клубней. Его цена достигла уже шестисот тысяч эко за унцию. Количество груза каждый раз примерно известно. Заинтересованные стороны произвели приблизительные расчеты, из которых стало ясно, что на орбитальную станцию кренча попадает больше, чем потом распределяется между ними. Однако контроль на орбите очень плотный, и совершенно ясно, что другими путями клубни не уходят. Значит, автоматика скрытно откладывает некоторую часть клубней, и они остаются на «Эгибо».
С тех пор как халгане потеряли абсолютную власть и на платформе «Плюмаж» появились другие заинтересованные стороны, в том числе представитель Миссии Объединения, челнок курсировал между станцией и Парником множество раз. По предварительным подсчетам, клубней на «Эгибо» должно было скопиться примерно на двадцать миллиардов эко. То есть больше земной тонны «бесхозных» клубней покоятся сейчас в трюмах станции. Некоторые события последних часов позволяют предположить, что в самое ближайшее время халгане предпримут попытку тайно снять груз кренча с «Эгибо». Как они собираются это сделать, пока неизвестно, но к какому нарушению равновесия и последующей катастрофе это может привести, примерно ясно. Сейчас в этот район с Халге вылетел властный хан Виши, и у нас есть сведения, что именно он возглавит тайную операцию по съему отложенных клубней с «Эгибо». Кроме того, судя по всему, халгане сошлись с Конклавом Света. Если Конклав предоставит в их распоряжение своих клонов…
- Тут все ясно, - перебил мальт. - Мы еще не очухались от последней заварухи, никто не хочет повторения… кроме Конклава и халган. Кажется, в лабораториях Алголя проводили эксперименты по выращиванию искусственного кренча? Алголь вложил большие деньги, и сейчас у них наметился успех. Искусственно выведенные клубни не обладают такими свойствами, как культурный кренч, но все же… Я говорю это к тому, что мы, кажется, знаем уже все, что требуется для проведения акции. Основной вопрос, который меня волнует: сколько клиент согласен вложить?
«Мальт, - подумал хозяин бункера, - в своем репертуаре. Его интересует только практическая сторона дела».
- На личный счет каждого из вас через минуту после окончания нашей беседы будет переведено по двести тысяч эко. В зависимости от результата к этой сумме может добавиться еще столько же. Все ресурсы клиента в вашем распоряжении. Вы прекрасно знаете, какими возможностями он обладает. Акцию надо закончить в минимальные сроки, потому что властный хан Виши вскоре прибудет на орбиту и возьмет дело в свои руки. Дзен Заан Ушастый, командующий фалангой «мурен», которые контролируют атмосферу Глифа, о нашей операции ничего не знает, но в случае чего с ним можно будет договориться. Хотя с главою космопола, командором Дакваном, никому никогда договориться ни о чем не удавалось, так что…
- Я и не надеялся на космопол, - вновь перебил мальт. - Объясните конкретную задачу. Мы имеем… практически карантинную планету с шатким, искусственно поддерживаемым климатом. Капризное растение, плохо реагирующее даже на радиопереговоры в атмосфере. Орбитальную базу, набитую сверхдорогими «ничейными» клубнями и готовую либо ответить огнем на поражение, либо взорваться, если ее дроны-охранники ощутят хотя бы намек на то, что кто-то собирается проникнуть внутрь. Боевые полуразумные дроны уже, кстати, запрещены для использования, но это так, к слову. Халгане, командующие глупыми половинками-кренчиками в Парнике. За границей Парника - дикие глифаны… Хорошо, данных уже более чем достаточно. Каков план? Раз уж сразу после беседы вы переведете на наши счета аванс, так давайте быстрее эту беседу заканчивать. Что надо делать?
Хозяин выключил проектор и кинул быстрый взгляд на третьего гостя. Тот сидел неподвижно и вопросов не задавал. Не ясно было, осознает ли он вообще, что происходит.
- Заказчик дает вам полную свободу действий, - сказал хозяин. - Вы вольны выбирать любые средства, можете делать вообще все, что угодно. На подготовку операции отведены сутки. Затем вы должны будете добиться того, чтобы не позже, я повторяю, не позже чем через семь часов…

Семь

Сообщение о катастрофе на «Альте» было принято космополом, патрули которого с недавних пор бессменно дежурили на орбите планеты Глиф. Одновременно его получили и на платформе «Плюмаж», откуда представитель Миссии Объединения гидроник Болий Капп - на панречи его имя означало «Жажду Утоляющий» - немедленно связался с главой космопола, командором Ибером Дакваном. Вообще-то командор находился сейчас в другом конце галактики, но буйки сот транссвязи, висящие в космическом пространстве, позволяли из любой точки федерации Оси связываться практически с любой другой точкой. Узнав, что происходит, Дакван отдал необходимые распоряжения.
«Пираньи» космопола оцепили баржу, вышедшую к тому времени на орбиту Глифа, и задержали три спас-модуля, на которых находились члены экипажа. В течение пятнадцати часов их тщательно обследовали, но следов бактерий-креаторов не обнаружили и пропустили команду на «Плюмаж». Выяснилось, что на борту находился еще подвергнутый мнемореанимации пиччули, а также два лекаря-сопровождающих. Приживала, судя по всему, в суматохе сбежал и покинул баржу раньше команды, но его модуль не засекли. Получалось, что он сумел проникнуть сквозь орбитальную блокаду и опустился на Глиф. Модуль с двумя лекарями на связь не вышел, хотя и на барже теперь никого не осталось. Скорее всего, решили космополовцы, лекари вернулись в пенаты Клубка.
Некоторое время заинтересованные в безопасности планеты стороны спорили, что делать с баржей. Все склонялись к тому, что лучше всего взять дистанционный контроль над двигателями и уничтожить «Альту», направив ее на звезду, но вскоре возле планеты появился корабль с идентификационными метками Клубка лекарей. Оттуда связались с «Плюмажем» и сообщили, что симбиот-змеерак хочет встретиться с гидроником Болием Каппом.
А еще позже патрулирующая глифский Парник фаланга дзена Заана Ушастого наткнулась на стратостат пиратов.

* * *

Стратостат обнаружили случайно. Контрольный облет должен был завершиться уже два часа назад, но патрульные задержались для помощи врачу-киборгу, попавшему в непростую ситуацию.
Поначалу для управления погодой халгане использовали высотные дирижабли из ткани, преобразующей солнечный свет в электроэнергию, но затем купили у занзибежцев Живосеть - технологию разумного климата. Дирижабли были заменены на биологические атмосферные поплавки. Те имели газовые пузыри, генераторы влаги, термоорганы для нагрева и охлаждения окружающего воздуха. Поплавки являлись, по сути, единым существом, псевдосознание которого состояло из разбросанных в атмосфере кластеров. Ментальной законченностью в обычном понимании Живосеть не обладала, вместо этого биотехники халган прошили в нее сложный набор рефлексов и, кроме прочего, инстинкт самосохранения. Ею можно было управлять с одного терминала; впрочем, в метаболизм поплавков еще при создании ввели команду на поддержание определенного климата: сохранение строго заданных погодных параметров являлось одновременно и способом жизнедеятельности, и целью всего их существования.
Органические блины, висящие в верхних слоях атмосферы, сами себя настраивали, но все же иногда требовалось вмешательство извне. Периодически с «Плюмажа» вылетали врачи-ремонтники, которые приводили поплавки в порядок - то есть лечили их и подстраивали систему внутренней корреляции погодной сетки. Это требовалось для поддержания в районе Парника нужного климата, и всем было наплевать, что для других районов планеты вмешательство оборачивалось невиданными здесь ураганами и бурями.
У врача-киборга не имелось встроенного реактивного ранца, он использовал обычную малогабаритную модель. Прицепившись к поплавку, он отстегнулся, зафиксировал ранец при помощи мономолекулярного тросика и занялся калибровкой органического излучателя аэроионов.
Карабин тросика сорвался, и выключенный ранец канул в облачном слое.
А киборг остался на поплавке.
Так бы ему и висеть: ведь у врача не имелось даже аварийного передатчика. Радиопереговоры в атмосфере были запрещены, но по неведомой причине тропосферная связь, при которой использовалось отражение радиоволн тропосферным слоем, меньше влияла на «самочувствие» кренча. В качестве передатчиков для давно всеми забытой радиорелейной связи использовались очень длинные и тонкие пенометаллические мачты, от которых вверх тянулись тросы-антенны, прикрепленные верхним концом к атмосферным буйкам. Так что у патрульных имелись аварийные передатчики - обычно молчащие, но они могли в критический момент выплеснуть в эфир тревожный сигнал вкупе с координатами места, где находится отбившаяся от фаланги «мурена».
Несмотря на все старания Магазина, к киборгам многие все еще относились как к существам второго сорта, и врачей аварийными передатчиками не снабжали.
Но на удачу киборга сидящий в первой «мурене» пилот каким-то чудом углядел фигурку, прилепившуюся к бледно-желтому телу поплавка. Пока «мурены» совершали сложный маневр, пока на борт одной перетаскивали ошалевшего от испуга и радости заиндевевшего врача, прошло довольно много времени. Из-за этого фаланга задержалась на одном месте дольше обычного, и спустя час сидящий за консолью управления второй «мурены» капитан Заан Ушастый заметил стратостат пиратов.
После того как халган потеснили, а кренч стали делить более справедливо, из всех заинтересованных сторон свою долю не получил лишь Конклав Света. Заан Ушастый помнил, что в последний раз челнок с очередным урожаем достиг орбиты позже, чем положено. Вскоре с «Плюмажа» космополу сообщили, что на Глифе обнаружились пираты, которые, судя по всему, и пытались задержать челнок. Дело было в том, что за два века на планету разными путями успело проникнуть некоторое количество гуманоидов, не прошедших мнемообработку халган. Называли их глифанами. Для халган они всегда были помехой, геноцид против них проводился постоянно - в результате у жителей Глифа, обитающих за границей Парника, теперь не было ни одного постоянного поселения, которое можно было бы с успехом отследить и уничтожить. Сложилась так называемая кочевая культура: небольшие таборы, состоящие из семи-восьми семей, постоянно передвигающиеся по планете. Скорее всего, Конклав Света, стремясь урвать свою долю от урожая кренча, смог договориться с одним из таборов и снабдил его стратостатом, чтобы глифаны попытались ограбить челнок, дистанционно остановив его в атмосфере, состыковавшись и сняв груз клубней.
На фоне перламутровых облаков, прошитых лучами Бенетеша, неподвижно висел вытянутый морщинистый куль с темной цилиндрической кабиной. Расплывчатая тень извивалась по поверхности сплошного облачного слоя далеко внизу. Рядом парил гигантский «спрут», одно его щупальце-переходник почти касалось открытого люка кабины. Космический корабль был раз в десять больше стратостата.
Корабли класса «спрут» намного превосходили своими габаритами и мощностью «мурены», но это были исключительно «штатские» аппараты - транспортные и пассажирские. На них часто оборудовали научные лаборатории, их даже можно было снабдить оружием - но в любом случае конструкция их не предназначалась для быстрых передвижений в атмосфере планет, для стремительных ускорений и маневрирования.
После того как киборг был снят с поплавка, Ушастый на своей «мурене» остался в одиночестве. Он не мог отдавать команды по радио, но, отключив автопилот, проделал несколько воздушных кульбитов. Фаланга давно разработала соответствующую сигнальную систему, так что для его подчиненных движения «мурены» означали приказ о немедленной атаке.
«Спрут» уже всплывал, отцепив терминальное щупальце от стратостата, когда два экипажа открыли огонь из бортовых пулеметов. Часть игольчатых зарядов достигла цели, и «спрут», не успевший включить защиту, взорвался. Огонь накрыл стратостат и мгновенно воспламенил газ, но за секунду до этого цилиндрическая кабина-модуль, отстрелив стропы, начала падать.
«Мурена» Ушастого рванулась следом, мгновенно оставив напарников и горящий космический корабль далеко вверху.
Капитан, как явствовало из его имени, принадлежал к универсалу Заанов с ледовитого побережья планеты Дзен. В Оси за дзенскими универсалами закрепилась репутация школ, воспитывающих лучших бойцов и оперативников, продающих свои таланты тем, кто готов хорошо заплатить. Заан еще со времен Бунта Глифа работал на космопол. Прозвище ему дали после Бунта, из кровавой мясорубки которого он выбрался хотя и в чине капитана, но с начисто отсутствовавшим левым ухом и жалким огрызком, оставшимся от правого.
«Мурена» пронеслась сквозь незримую пелену тропопаузы и в считаные мгновения достигла облачного слоя. Наполненное солнечными лучами голубое пространство исчезло, сменившись серыми красками Глифа. Модуль скрылся в хаосе кучевых облаков, где и выпустил резонансный разрядник, а Заан допустил ошибку, следуя за пиратами строго по вертикали. Направленная волна резонанса предназначалась для мелких целей и не могла принести «мурене» заметного ущерба. Но Ушастый, весь экран обзора перед которым заполняла плотная пелена бушующих ледяных кристаллов и капель влаги, врезался в разрядник.
Взрыв на некоторое время ослепил внешнюю оптику. Когда Заан вновь обрел возможность видеть окружающее - фрагментарно, потому что часть систем так и не заработала, - корабль уже миновал облака и продолжал падать. Кабина стратостата, снабженная, как выяснилось, простейшим реактивным двигателем, снижалась по касательной к поверхности планеты далеко в стороне. Руки Ушастого замелькали над консолью, пробуждая вспомогательные контуры. Приборы донесли, что двигатель горит и противопожарная система не работает. Заан кое-как стабилизировал курс, направив корабль вслед за модулем, и попытался задействовать бортовой пулемет.
В ролике подвижной турели застрял обломок взорвавшегося разрядника: пулемет функционировал, но не мог двигаться. Ушастый позволил автоматике вспрыснуть в догорающий двигатель большую часть оставшегося топлива, затем изменил направление полета так, чтобы нос «мурены» обратился в сторону пиратов. У «мурены» все-таки отличные летные качества, а цилиндрическая кабина - штука громоздкая, так что расстояние между ними постепенно уменьшалось.
Тонкие зеленые линии координатной сетки и карта полушария на экране слева от дзена уже безмолвно сообщили ему, куда стремятся пираты.
Они понимали, что, даже если удастся уйти от «мурены», их все равно найдут и уничтожат после того, как об инциденте узнают на «Плюмаже». И потому пираты направили модуль к единственной ценности планеты - к горам Стигес и Парнику.
Ушастый нахмурился. Именно ради сохранности Парника он и его подчиненные уже несколько третейских лет совершали ежедневные рейды в атмосфере Глифа. Заан локтем выдавил защитный колпак и дернул короткий рычаг, открывая боковой аварийный люк.
В кабину ударил ветер, но шлем защитил глаза. Дзен, схватившись за края люка, до пояса высунулся наружу. Пулемет был рядом, виднелись сглаженные очертания стойки и рваный кусок металла, торчащий из роликов турели. Ноги оставались в кабине; дзен распластался по обшивке, понимая, что воздушный поток в любое мгновение может сдуть его, протащить вдоль борта и бросить прямо в огненные объятия реактивных струй, вырывающихся из дюз. Дотянувшись до турели, он кулаком ударил по металлическому обломку. Ничего не произошло; в этот миг пронзительный сигнал донесся до него сквозь распахнутый аварийный люк.
Сжав зубы, Ушастый выпрямился, с трудом преодолевая сопротивление смерча, что закручивался вокруг «мурены», нагнулся и обрушил на металл оба кулака. Одна перчатка порвалась, когда в нее впился зазубренный край, но обломок вылетел из-под ролика, ударил дзена в плечо и исчез. Заан втянул тело в кабину, упав в кресло, глянул на консоль. Содрав перчатку с руки, протянул ее к оружейному пульту.
Мелькающие цифры показывали примерное время до взрыва двигателя. Проснувшийся процессор пулемета, определив, что препятствие исчезло, переместил ствол. В электронном прицеле перекрестье совпало с символом движущегося далеко впереди объекта. Ушастый пристегивался торчащими из подлокотников и спинки ремнями, потому процессор оружия самостоятельно дал сигнал, и пулемет открыл огонь.
Когда последняя скоба страховочных ремней вошла в паз, в крыше кабины разошлись сегменты и кресло катапультировалось. Мир стремительно завращался, в поле зрения промелькнул обтекаемый корпус «мурены», от которой к горизонту тянулись светящиеся черточки игольчатых зарядов. Свинцовый панцирь облачного слоя, серая поверхность планеты… Потом кресло включило стабилизационно-тормозную систему, и вращение прекратилось.
Над головой распахнулся купол парашюта; Заан повис между небом и землей. Далеко впереди пулемет продолжал стрелять, пока «мурена» не взорвалась.
Кресло опускалось медленно, чуть покачиваясь. Ушастый полусидел-полулежал, потирая раненое плечо. Механический паук-лекарь, до того спящий в специальном кармане его брони, активировался и пополз к плечу, чтобы оценить нанесенный плоти ущерб и вспрыснуть лекарства.
Огонь исчез, а дым - все, что осталось от «мурены», - ветер медленно относил в сторону гор у горизонта.
Там виднелось тусклое световое пятно. Оставляя за собой размытую молочную полосу инверсионного следа, модуль пиратов, поврежденный, но до конца не уничтоженный, по пологой дуге падал в сторону этого пятна.
- Парник… - пробормотал Ушастый, поморщившись, когда паук вколол болеутоляющее. - Принимай гостей.
Три десятка живших в Парнике половинок являлись прапраправнуками первой группы, завезенной на планету халганами. В плане развития они окончательно отстали от федератов. Их общественный строй был подобен древнему общинному, о настоящей космологии Вселенной они не знали ничего. Для них была специально создана примитивная псевдорелигия: кренчики - избранный народ, в противоположность диким глифанам, обитающим за Вечной Стеной. Еще есть Властные - боги, живущие на небе, поля с золотым кренчем, куда каждый послушный кренчик-избранный попадает после смерти… Избранные должны любить - друг друга и всех без разбору, даже диких, но особенно они должны любить кренч, который для чего-то требуется Властным. Вся их жизнь и срок смерти были строго регламентированы, за всем следил Мастер-жрец, на самом деле - халганин, переправляющий каждый вновь собранный кренчиками урожай на орбиту.
Раньше дикие глифаны никогда не приближались к Парнику, потому что почти сразу после того, как наступило Затемнение, халгане провели беспрецедентную в своем роде акцию. С орбиты на планету запустили несколько тысяч миниатюрных зондов. Некоторые зонды угодили в места, где никто не жил, но другие замерли над кочевыми таборами глифанов.
Низкорослые аборигены услышали, как хорошо поставленный звучный голос торжественно и холодно оповестил, что если кто-то попытается проникнуть в горы Стигес, то будет уничтожен. Властительная Халге, сказал голос из маленьких блестящих шариков, терпит таборы, пока их не видно. Но стоит им пересечь границу - и в течение одного сезона все кочевники планеты погибнут в мучениях. Глифаны осыпали шарики бранью на искаженной панречи, стали бросать в них палки и комья влажной земли… А зонды взорвались - все вместе, одновременно.
Ученые халган долго выводили газ, который был бы опасен для глифан и безвреден для сверхчувствительного кренчика. Часть белкового яда бесследно рассеялась в атмосфере, но другая опустилась на таборы. Прионная взвесь проникала в нервные ткани, белки атаковали нейроны, изменяя их и превращая в свою копию, что приводило к ускоренному старению и гибели мозга.
Подобные акции повторялись шесть раз с промежутком в пятнадцать глифанских циклов. Халгане могли бы и продолжать, но, во-первых, это дорого обходилось, во-вторых, Ибер Дакван, став главой космопола, пообещал лиге солнцепоклонников, которая правила планетой Халге, что лично направит крейсер-«касатку» на эту планету, - и неизвестно, сможет ли орбитальная оборона противостоять мощи корабля класса «планетарный разрушитель». Однако халгане добились своего. За четыре поколения, каждое из которых несколько раз подвергалось прионной атаке, убивающей треть населения, у остатков кочевого народа выработался стойкий условный рефлекс. Кроме того, вокруг Парника установили излучатели. Они окружили поселение кренчиков стеной репрессивного поля.
Глифаны никогда не приближались к Парнику - но для пиратов он был единственной возможностью спастись.
Когда инверсионный след падающего модуля уже почти растворился в атмосфере, внимание Заана привлек какой-то предмет, ворвавшийся сквозь облака в серый мир Глифа. Оставляя за собой шлейф дыма, этот предмет упал примерно на половине расстояния между катапультировавшимся креслом и горным массивом Стигес. По некоторым признакам дзен определил, что стал свидетелем аварийной посадки спасательного модуля. Гораздо позже он узнал, что модуль нес в себе последнего пиччули федерации Оси.

* * *

Общественная орбитальная платформа «Плюмаж» состояла из базового корпуса - Шлема - и трех отходящих от него стержней-коридоров - Перьев. На каждом из Перьев располагались наружные взлетно-посадочные площадки в форме плоских овалов. Стержни назывались Центральным, Первым боковым и Вторым боковым. Базовый корпус сконструировали в форме широкого конуса, который сужался там, где от него отходили стержни. Тому, кто был знаком с историей Земли, конструкция действительно могла напомнить увенчанный перьями шлем.
Председатель Миссии Объединения, гидроник Болий Капп с водной планеты Гидроника как всегда вне родного мира обитал в емкости, которую наполняла насыщенная минеральными солями и планктонной массой вода. Емкость, удерживаемая генератором гравитации, висела над полом. Гидроник выставил наружу голову, его короткие ласты опирались на край емкости. Перед ним стоял Виши, властный хан домена Хелицеров, коренной халганин. Он говорил - громко и возбужденно, - но мысли гидроника витали далеко от словоформ халганского хана.
Нации и расы - вот о чем размышлял Болий Капп. Гидроники не делились на нации. На их планете, состоящей из гигантского океана, небольших атоллов и лишь одного крупного острова в районе полюса, аборигены принадлежали к какой-нибудь одной из множества водных обителей, и это являлось единственным различием между ними.
В свою очередь, акрулосы-птицоиды имели гнезда, сульканцы - стаи, симбиоты змеераки - клубки, но все это было разделением по профессиональным и сословным принципам. На нации себя не делил никто, нации - изобретение землян. Когда Болий Капп занялся изучением истории Земли, то с некоторым удивлением обнаружил, что по национальным признакам земляне разделялись еще до выхода в пангалактику, и основную роль в этом почему-то играли не генные различия, которые варьировались не слишком значительно, но внешние признаки: пигментация кожи, форма зрительных органов и даже цвет волосяного покрова. После первого и второго Роев эмиграции национальное деление на самой Земле постепенно сошло на нет. Образовалась единая раса гуманоидов-людей, в которую входили нации землян и потомков тех, кто окончательно осел на других планетах. Их физиология несколько изменилась из-за иной среды обитания. Были мальты, низкорослые, ширококостные - тяготение их планеты почти в два раза превышало земное. Были гуманоиды с Дзена - эти, наоборот, отличались высоким ростом и худобой. Жители Максвелла… особые шишковидные отростки на их головах служили естественным приемником радиоволн; максвелониты давно зарекомендовали себя как лучшие в Оси изобретатели-конструкторы. А еще либерийские культуры Эко, Алголь, Сканца. Наконец, халгане…
Те же мальты, внешне суровые и бескомпромиссные, или дзены, давно занявшиеся взращиванием наемников для всей Оси, разве способны были они на протяжении почти двух столетий уничтожать глифанов? Или осуществить беспрецедентную в своей холодной жестокости мнемообработку, а потом насильно поддерживать в группе кренчиков инфантильную недоразвитость, почти слабоумие? А халганские рудники с их стопроцентной смертностью? А умерщвление тех детей глифанов, которых кочевники попытались в свое время отправить с планеты на барже, той самой, что сейчас подверглась атаке бактерий-креаторов?
- …Карантин… - донеслось до гидроника, и он вернулся к происходящему.
Хан Виши, будучи официальным декларантом на «Плюмаже», привычно использовал суконный язык дипломатических протоколов Хелицеров, главенствующего домена Властительной Халге.
- Во времена, когда властные ханы повелевали здесь мобильными отрядами, ни о какой эмигрантской барже, подвергшейся заражению креаторами, не могло быть и речи… - говорил халганин. - Даже если бы подобное произошло, такой объект мы бы немедленно уничтожили…
- На сохранности баржи настаивает уполномоченный Клубка, - указал Болий Капп. - Он вскоре прибудет сюда.
- Вы позволяете змееракам руководить вами! - обвинил Виши. Его лицо, покрытое толстым слоем светоотталкивающего лака, с подведенными синей тушью глазами, напоминало маску. Руки от плеч до запястий прятались в широких узорчатых рукавах светло-желтого церемониального халата, а ниже запястий их скрывали тонкие, но очень прочные полимерные перчатки. Короткие толстые пальцы нервно перебирали крупные четки. Все это - и халат, и узоры на халате, и четки, и лак на ланолиновой основе - было частью церемоний и ритуалов, из которых состояла жизнь властных ханов Халге, управляемая церемониалами доменов.
- Это я попросил доставить сюда пиччули. Хотел увидеть последнего приживалу Оси, - откликнулся гидроник. - А заодно, раз уж к лекарям попала проба креаторов, изучить бактерии и…
- Пиччули! - перебил халганский декларант. - Еще и потерявший имя! Какая теперь от него может быть польза? Последний представитель паразитической расы, прославившейся тем, что именно из нее вышли все отбросы Оси! Разве могло во времена главенства на Глифе Властительной Халге произойти такое - чтобы презренный приживала, убийца, вор и насильник опустился на поверхность планеты? Что будет, если он достигнет Парника? - Рука с четками поднялась, рукав сполз, обнажая запястье, точки от уколов нейростимуляторов и полоску фатального браслета. Своей нежно-розовой плотью тот напоминал свернувшееся в кольцо живое, но вряд ли разумное существо. Утопленный в фат-браслет световой датчик, похожий на бессмысленный равнодушный глаз, еле заметно мерцал.
- Что будет, если приживала достигнет Парника? - продолжал Виши, потрясая четками. - Эта извращенная, злобная личность, набравшаяся дурных наклонностей от своих предыдущих доминант? Смертельно опасная для невинных половинок, как она повлияет на них?!
- Оно, - поправил гидроник. - В этой фазе пол приживал еще не определен. И если оно их растормошит… Как я понимаю, память пиччули полностью стерта. Возможно, именно в этих обстоятельствах эксперимент Клубка и станет успешным? В окружении «невинных половинок» приживала может переродиться как личность, найдя себе подходящую доминанту. Что у вас? - Болий Капп повернулся в сторону подошедшего к ним землянина, из подразделения мониторов-связистов, которые с недавних пор постоянно дежурили на «Плюмаже».
- Не переродится, - сказал тот.
- Что?.. - властный хан с презрением воззрился на сорвиголову.
Посмотрел и гидроник, хотя во взгляде его прозрачно-зеленых глаз презрения не было - всего лишь вежливое внимание.
- Не переродится, - повторил космополовец сухо. Он с виду был совсем молод, но смотрел на халганина и гидроника безо всякого уважения, с холодным безразличием. - Ему не дадут. Жажду Утоляющий, только что пришло сообщение от патрульной фаланги. Они атаковали неизвестный «спрут», который состыковался со стратостатом, принадлежащим, по некоторым данным, пиратам-глифанам. «Спрут» взорван, стратостат тоже, но от него успела отделиться модульная кабина. Капитан Заан в одиночку преследовал ее на «мурене», сенсоры остальных засекли взрыв и пиковую резонансную волну в облачном слое. Потом смогли отследить два объекта, которые летели в район Парника. Один - судя по изотропной метке, это была «мурена» - взорвался. Хотя Заан катапультировался. Другой объект, видимо кабина-модуль, также опустился… В районе Парника.
Шелест заставил гидроника обернуться. Властный хан домена Хелицеров стремительно удалялся по коридору, полы его халата развевались.
- И еще, - добавил монитор, - в сопровождении трех «акул» прибыл уполномоченный Клубка лекарей. Он ждет вас.
Когда емкость вплыла в занимаемую Болием Каппом жилую секцию, уполномоченный Клубка лекарей уже поджидал там, неподвижно возвышаясь возле стены. Одежду змеерак не носил, только широкий многофункциональный ремень. Ротовые жвала рака разошлись, снаружи показалась лоснящаяся плоская голова. Змеи привыкли жить в разряженной атмосфере, которую обеспечивала физиология их симбиотов, и предпочитали без крайней необходимости не покидать ее. Говорить - в пангалактическом понимании - они не могли, так что симбиот, показавшись гидронику и отдав таким образом дань вежливости, скрылся.
Жвала рака сомкнулись, он чуть качнул изогнутой хитиновой конечностью и вновь замер. Повинуясь ментальному сигналу, гигантское ракообразное зашипело, забулькало, и прикрепленный к ремню ретранслятор произнес:
- Это во многом все еще территория халган, и Клубок предпочитает использовать здесь узаконенную терминологию. Правом Клубка присутствующая пара задекларирована на орбите Глифа. Присутствующая пара является… декларантом Клубка лекарей… это правильно сформулировано, личность-гидроник?
- То есть присутствующая пара-декларант имеет право выступать от имени лекарей. Кажется, именно такими прерогативами обладает декларант, как это понимают халгане, - уточнил Болий Капп.
В прямом общении со змеераками всегда присутствовала некая условность. Местоимений они почти не употребляли, а имена собственные - редко и только с определенными дополнениями. Кроме того, они не воспринимали себя как отдельных личностей, лишь в паре со своим раком - хотя те являлись замкнутыми малоразумными особями, - и резко отрицательно относились ко всяким попыткам обращаться к ним как к самостоятельным, «единичным» персонам. К этой их особенности все относились снисходительно, потому что змеи были лучшими в Оси, не имеющими соперников докторами. Их не хватало, и примерно два десятка лет назад Клубок решил включать в свои ряды тех гуманоидов, которые получили соответствующее образование, прошли медицинскую практику у симбиотов и дали Клятву. Произнесение определенного набора звуков и сложное упражнение, чем-то напоминающее движения из старинной земной школы хатха-йоги, означало, что гуманоид становится полноправным членом Клубка. Хотя некоторых из «новобранцев» Клятва ввергала в продолжительное коматозное состояние, чаще всего заканчивающееся смертью. Змеераки объясняли, что такие претенденты оказались нечистыпомыслами - по мнению же других федератов, клятва являлась психосоматическим тестом, процедурой, отсеивающей скрытых шпионов Конклава Света, корыстных или просто не лояльных к Клубку.
- Две одиночные личности были включены в Клубок, - заявил голос из ретранслятора. - Они сопровождали пиччули… стертую не-личность… на «Плюмаж» к присутствующей личности-гидронику. Произошла утечка креаторов глетт-класса. Личность-мальт и личность-круля вернулись в пенаты Клубка. Где не-личность пиччули?
- Приживалу не нашли, - сказал гидроник.
В разговоре наступила пауза. Рак застыл как изваяние. Что делал змей с непроизносимым именем внутри своей «легочной пазухи» - пространства между двумя мембранами, где обычно располагались симбиоты, - оставалось неизвестным.
- Возможно ли это? - наконец произнес ретранслятор.
Болий Капп качнул из стороны в сторону плоским хвостом, вдумываясь в скрытый смысл сказанного змеераком.
На Гидронике имелось кое-что ценное. В ее огромных, достигающих невероятной глубины океанах под чудовищным давлением жили диковинные моллюски с хрупкими, изящными раковинами. Не было точно известно, разумны ли они. Моллюски мигрировали, неизвестным способом передвигаясь по дну океанов, обменивались сигналами, а иногда из своих раковин создавали что-то вроде конусовидных городов со сложной архитектурой. И еще они производили светящиеся жемчужины, обладавшие в Оси фантастической ценностью. Лишенный жемчужины моллюск быстро погибал, ну а гидроники заботились о своей гидросфере и добывали жемчуг лишь из тех моллюсков, которых прибой выбрасывал на атоллы, - все равно они должны были сгнить. Незаконная добыча светящегося жемчуга считалась занятием прибыльным, но смертельно опасным. И не потому, что на орбите имелась сильная техническая оборона, - оборона как раз была слабой. Но гидроникам удавалось отлавливать мародеров еще в атмосфере… Потому что они слушали свою атмосферу.
Их способность оставалась загадкой для всех других рас, но не для симбиотов. Змеераки и гидроники считались двумя самыми старыми и мудрыми расами пангалактики - поэтому симбиоты знали этот секрет.
И, так же как и гидроники, они обладали способностью к ментальной диффузии. Основная причина, по которой Болий Капп поселился на «Плюмаже», заключалась в том, что он лучше всех - орбитальной защиты, фаланги космопола под командованием Заана Ушастого и любой автоматики - контролировал поверхность и атмосферу Глифа.
- Присутствующая личность-гидроник не слышит пиччули, - сказал Болий Капп. - Присутствующей паре должно быть ясно…
- Поправка! - донеслось из ретранслятора. - Необходимое обращение: «присутствующая пара-декларант». Точный смысл всегда крайне важен. Присутствующая личность-гидроник принимает определение «пара-декларант»?
- Конечно, - согласился гидроник.
- Присутствующая пара-декларант просит продолжать коммуницировать.
- Так вот, сознания… - он замялся, пытаясь адаптировать свою речь под восприятие змеерака. - То есть личности гуманоидов не всегда определимы. Более развитые личности, к примеру, космополовцев - более заметны. Геноцид халган привел к тому, что личности глифанов развиты хуже, и присутствующая личность-гидроник различает их слабее. Личности кренчиков - совсем просты. Присутствующая личность-гидроник почти не различает их. А стертая не-личность приживалы расплывается на общем фоне планеты, который крайне высок из-за биологического излучения клубней. Его просто невозможно распознать. Только если он покинет фазу одиночного эго, сознание стертой не-личности обретет форму. Две «пираньи» находятся в боевой готовности. Если до того, как пиччули попадет в район Парника, ему дадут имя , я немедленно обнаружу его и сообщу примерные координаты месторасположения приживалы. Его подберут и доставят к паре-декларанту. Но если это случится в Парнике, будет поздно. Впрочем, возникает сомнение, что стертая не-личность приживалы сможет преодолеть репрессивное поле…

Вновь наступила пауза. Круглые серебристые глаза рака, похожие на два стальных шарика, бездумно пялились перед собой.
- Объяснение принимается, - сказал голос из ретранслятора. - Возвращение стертой не-личности не является принципиальным. Но стертая не-личность действительно сейчас на Глифе?
«Для него неважно возвращение приживалы?» - с некоторым удивлением подумал гидроник. Вслух он сказал:
- Скорее всего, стертая не-личность сейчас уже на планете. Но всех личностей, присутствующих на «Плюмаже», больше волнует проблема креаторов и возможной эпидемии.
Они помолчали.
- Клубок лекарей возлагает на себя ответственность за начавшийся кризис, - поведал ретранслятор. - Присутствующая пара-декларант переместилась в эту точку, чтобы Правом Клубка решить проблему креаторов. Три «акулы» уже окружили баржу. Личности-гидронику предлагается повелеть, чтобы блокаду космопола сняли. На одной из «акул» Клубка установлена вирусная катапульта. Искусственные вирусы созданы по нашей последней нанотехнологии, с большой вероятностью они уничтожат штамм. После этого еще трое суток «акулы» Клубка будут поддерживать карантин. Бактерии с минимальной долей вероятности могут выжить. Потом, когда будет установлено, что креаторы погибли, свободный доступ на баржу восстановится. Однако Клубок полагает, что объект, определяемый словоформой «Альта», теперь не имеет ценности?
- Лишь историческую, - подтвердил гидроник. - На ней когда-то глифаны пытались спасти своих детей от ищеек халган, вывезти их с планеты. Скорее всего, это и так был ее последний рейс…
- В таком случае, хотя Клубок и не использует здесь свое Право, он рекомендует направить баржу на ближайшую звезду. Пара-декларант останется на «Плюмаже» в ожидании дальнейших событий. Личность-гидроник и пара-декларант еще встретятся в роли обоюдных коммуникантов…
Закончив беседу этим не то вопросом, не то утверждением, симбиот развернулся и покинул помещение. Некоторое время после его ухода гидроник размышлял, что в том варианте панречи, который использовали змеераки, произошло как минимум одно изменение. Раньше они не употребляли словоформу «Клубок лекарей». Вместо этого звучало обычно что-то несуразное вроде «коммуникативная общность пар, объединенных процессом по накоплению познания и облегчению существования одиночных личностей» или нечто похожее. Клубок по мере своих сил пытался подстроиться под окружающий мир. «Все дело в том, - думал Болий Капп, - что на своей планете змеераки обитают в огромных живых городах. Рак, который только что удалился, является чем-то вроде малогабаритного органического модуля, мини-подобием настоящего Города, специально выращенным почками одного из них. Клубок - семья змей, живущая во внутренностях исполинского Города, - пребывает в таком тесном взаимодействии, что вообще не использует ни одну из известных в пангалактике коммуникативных систем».
От этих мыслей Болия Каппа отвлек сигнал, донесшийся с консоли на стене его секции. Гидроник дистанционно включил экран связи и увидел лицо землянина, того самого молодого космополовца-монитора, который чуть раньше сообщил о прибытии симбиота.
- Знаю, - сказал Болий Капп, не давая монитору открыть рот. - «Акулы» Клубка заняли позиции вокруг баржи.
- И они что-то готовят, - добавил монитор.
- Снимайте свою блокаду и уходите оттуда, - велел гидроник.
- Жажду Утоляющий, вы представитель Миссии Объединения на орбите Глифа, но у нас своя субординация, мы подчиняемся напрямую…
Болий Капп перебил:
- Это не приказ. Это совет. Лекари собираются забросить на баржу свои вирусы-агрессоры. И они никого не станут дожидаться. Снимайте блокаду и возвращайтесь на платформу, если не хотите, чтобы молекулярные машины змеераков поселились в ваших телах. Свяжитесь с командором Дакваном и передайте, что я посоветовал сделать это. В конце концов, пусть он сам свяжется со мной…
Пока в жилом отсеке Болий Капп вел переговоры с симбиотом-лекарем, хан Виши сел в вагон магнитной дороги. По пути, тянувшемуся вдоль окружности Шлема, он достиг той части базового корпуса, от которой расходились Перья - три коридора-стержня, ведущие к наружным взлетно-посадочным площадкам. До того как Властительная Халге потеряла абсолютный контроль над Глифом, Виши прожил на платформе долгое время и хорошо знал «Плюмаж». Вагон, следуя изгибам магнитной подвески, неторопливо приближался к конечной остановке. Хан разглядывал проплывающие за круглым окном металлические стены периметра, гуманоидов, идущих по своим делам, и дежурных, попарно патрулирующих коридоры на реактивных одноколесных моноциклах.
На конечной станции он сошел и зашагал в сторону пункта общественного питания, предназначенного для наций земного корня. В этот час третейских суток пункт был почти пуст, лишь за дальним столом молча обедали два мальта. Хан быстро, скрывая отвращение, съел порцию синтетической пищи и прошел в дальний угол помещения, к кабинке внутренней связи. На каждой более или менее крупной космической станции, базе или платформе имелась своя информационная паутина. Через нее передавались общие объявления и осуществлялась связь между находящимися в разных местах гуманоидами. В кабине имелись стандартное коммуникационное гнездо и экран с универсальной клавиатурой.
Вставив усики своего чойзена в пазы гнезда, Виши отправил сообщение. Набор кодовых позывных, заархивированный в точечный сигнал, стремительно пронесся сквозь многовекторную электронную амебу - информационную паутину платформы «Плюмаж», - достиг механического адресата, вспыхнул микроскопической сверхновой и исчез, уничтожив самого себя. Электронные макрофаги, предназначенные для очистки паутины от мусора и вирусов, этого не заметили. Зато в одном из вспомогательных регистров из ниоткуда возник новый подключ. Цепочка внештатных сигналов была настолько коротка, что макрофаги не заметили и ее, но в результате пластиковая панель под экраном в стене информационной кабины отодвинулась, открывая узкое отверстие, освещенное лишь светом, падающим из кабины. Через четыре секунды, когда подключ самоуничтожился и цепочка оборвалась, панель бесшумно вернулась на место. К тому моменту властного хана Виши в кабине уже не было.
Какое-то время он полз в полной темноте, потом впереди замерцал тусклый свет. Там диаметр трубы уменьшался; Виши, путаясь в полах халата, согнулся, цепляясь головой за шершавую поверхность. К выходу он добирался на животе и задом наперед. Это было мерзко и унизительно, ханы не должны заниматься подобным - на то есть низшие; он, властный крупнейшего домена Халге, ползает здесь как презренный дзен или мальт!
Случайно правая щека коснулась внутренней поверхности трубы. Давно въевшийся в плоть и кровь рефлекс заставил хана с внезапным уколом ужаса отдернуть голову.
Он достиг конца трубы и спрыгнул, на мгновение зависнув в точке, где изменялись векторы гравитации. Желудок скрутило, когда верхняя часть тела еще оставалась там, где действовала постоянная Шлема, а нижняя уже достигла области, где была включена искусственная гравитация «Перьев».
Мелькнула мысль: говорят, часто переходить из одного гравитационного поля в другое вредно, расшатывается вестибулярный аппарат, нарушается координация, и пока что даже лекари-симбиоты ничего не могут поделать с этим. В следующую секунду он мягко опустился на узкую решетку - с сюрреалистическим ощущением, что раньше ходил по стене.
В базовом корпусе-Шлеме гравитационные вектора направлены радиально, от условного центра конуса к внешней кольцевой поверхности, а в Перьях - продольно, в сторону взлетно-посадочных площадок. Теперь Шлем располагался «вверху», тысячетонной громадой зависнув над головой хана. Центральный стержень, в верхней точке которого он стоял, тянулся «вниз» на полторы мили. Под ногами сквозь ячейки решетчатого пола виднелся круглый колодец, заполненный переплетениями кабелей и световодов, трубками атмосферной системы, проводами и пенометаллическими распорками.
Каждый стержень состоял из двух труб, вложенных одна в другую. Между внутренней поверхностью более широкой трубы и наружной поверхностью более узкой в наполненной атмосферой полости тянулись винтовые лестницы и автоматические подъемники для грузов и гуманоидов, попадающих сквозь шлюзы со взлетно-посадочных площадок. А все пространство более узкой трубы отдали под коммуникации и технические системы, сделав его нежилым. По переплетению кабелей, похожему на узловатый маслянисто-черный ствол гигантского дерева, вдоль которого тянулись ковши элеватора-подъемника, ползали лишь автономные пауки-ремонтники - они следили за исправностью изоляции и поддерживали в норме другие параметры. Все это освещали люминофорные трубки.
Властный хан разглядел шесть фигур в фиолетовых комбинезонах. Пятеро клонов-спичи сидели на корточках под круглой стеной внутреннего колодца. Низший халганин стоял возле них. Рядом возвышался куб электронагревателя с широким раструбом термальной тарелки. Над фигурами потолок изгибался - полость имела форму колокола. В верхней его точке находилось вентиляционное отверстие, а ниже медленно вращались широкие лопасти вентилятора. Воздух дрожал от тяжелого мерного гудения.
Когда хан приблизился, низший халганин по имени Элеандр опустился на колено и склонил голову, как предписывал церемониал Хелицеров. Спичи никак не отреагировали, они вообще не шевелились и, казалось, даже не дышали. На шее каждого виднелась тонкая полоска ошейника, от внутренней стороны которого сквозь кожу, слизистую и гортань тянулся волосковый рецептор. Он заканчивался в подкорковой части мозга.
Элеандр негромко хлопнул ладонями по своей груди, начал поднимать голову, и тут хан ощутил легкий зуд на коже лица. Он сунул руку в изящную сумочку на груди, выхватил овальное зеркальце, поднес к глазам.
На правой щеке, в том месте, где пенометалл трубы соскреб светоотталкивающий лак, белело пятно. Хорошо, что здесь очень слабое люминесцентное освещение, иначе последствия могли бы оказаться ужасными… Проклиная себя за то, что перед выходом из жилой секции гидроника не нанес дополнительный слой лака, Виши достал плоскую перламутровую коробочку и открыл ее. Пальцем в перчатке провел по густой полупрозрачной субстанции, затем, действуя очень тщательно, нанес новый слой лака на лицо. Специальной кисточкой подновил синюю эмульсию на веках. Зуд на правой щеке превратился в легкое жжение, но ничего более страшного не случилось.
Все это время Элеандр стоял в той же позе, опустив голову. Хан, закончив процедуру, посмотрел на него. Испугавшись, он упустил из виду низшего. Если тот осмелился хоть краем глаза взглянуть… Стоило немедленно очистить его, но замены сейчас не было. Виши успокоил себя мыслью, что подвергнет Элеандра Последнему очищению, когда после окончания акции они вернутся в домены Властительной Халге. Старший звена еще пожалеет, что не подвергся обычному быстрому очищению на месте!
- Этзи зклашг норгх-гаре… - произнес хан на языке Халге. - Згрешг.
«Этзи» означало «тебя». Интонация, с которой были произнесены эти слова, подразумевала, что хан отказался от смертной формулы. Одновременно фат-браслет на запястье Виши чуть сжался и вновь расслабился. Низший вскочил, но не выпрямился, продолжая глядеть себе под ноги.
- Посмотри на меня, - приказал хан.
Он с удовлетворением заметил в глазах Элеандра испуг. Тот не принадлежал к властным, не боялся света, и потому его кожу не покрывал защитный лак, а на руках не было специальных перчаток. По лбу стекала крупная капля пота, густо-белая из-за недостатка рибофлавина в организме халган.
- Что у вас? - спросил хан мягко. Незачем намекать, какого рода судьба ожидает Элеандра в случае удачного завершения акции и возвращения в домены.
- Пять спичи - это и много и мало, властный, - произнес Элеандр, вновь опуская глаза. - Нам нужно еще…
- Как минимум в два раз больше, - закончил Виши. - Адепты Конклава запрашивают непомерную цену за каждого клона даже с нас, своих союзников в этой операции. Сумма уже уплачена, но доставка клонов на платформу тоже является проблемой. Мы можем провозить их единственным путем. В связи с усугублением кризиса ожидается прибытие новых гуманоидов от космопола и администрации Объединенной Земли. Лига беспошлинной торговли и купцы наверняка тоже пришлют своих наблюдателей. Значит, увеличится количество потребляемой пищи. На «Плюмаже» протеиновые фермы устаревшей конструкции, они не справятся, и транспорты станут курсировать чаще. В ближайшие сутки мы рассчитываем доставить всех спичи. Двенадцать должно хватить для акции на платформе. Однако, по нашим сведениям, «касатка» командора Даквана может в ближайшее время выйти на орбиту Глифа. Мы делаем все возможное, чтобы задержать командора. Но недавно стало известно, что модуль пиратов-глифанов мог попасть в Парник. Это вызовет много шума и привлечет дополнительное внимание космопола и Даквана. Если командор все же появится на орбите, акция на «Плюмаже» может провалиться. Второй насущной проблемой является переправка в домены Властительной Халге груза клубней, который спрятан в трюме «Эгибо». Этим займется другая группа.
Тот дежурный, который сообщил Болию Каппу о появлении симбиота, а затем связывался с ним из «пираньи», что конвоировала подвергнувшуюся атаке креаторов баржу, являлся штатным сотрудником космопола. Командор Дакван отправил его на орбиту Глифа после того, как обстановка там ухудшилась. При правильных, идеальных для молодого мужчины-землянина чертах лица он имел удивительно непримечательную манекенную внешность. Волосы, смолисто-черные и короткие, были настолько густы и так ровно подстрижены, что напоминали отлитую из черного пластика форму.
Его звали Динас Форте. Неожиданно он оказался не у дел, потому что группе мониторов, в которую он официально входил, некого и не с кем стало связывать. Блокаду баржи взяли на себя «акулы» лекарей-симбиотов, все остальные, чтобы случайно не подвергнуться атаке агрессивных наноассембелеров лекарей, спешно отступили на «Плюмаж». А там каждый мог запросто связаться с кем угодно через местную паутину, и помощь мониторов пока что никому не требовалась.
Динас, получивший увольнительную до дальнейших распоряжений, отправился шататься по платформе, благо форма и идентификационная карта штатного сотрудника космопола давали ему пропуск практически в любую точку «Плюмажа».
Амбиции и жажда карьерного роста являлись основной побудительной причиной большинства его поступков - состояние вынужденного безделья угнетало Динаса. Он пешком добрел до «Перьев», пережил краткий миг изменения гравитационного вектора и понаблюдал через экраны диспетчерской рубки Второго бокового стержня, как на посадочные площадки опускаются два транспортных «кашалота» Унии купцов, имеющей постоянный подряд на доставку съестного на «Плюмаж». «Кашалоты» торопились, так как в последнее время пункты питания платформы работали сверхурочно, протеиновые фермы не справлялись с нагрузкой и в морозильных камерах остался лишь минимальный запас пищи. Динас поболтал со знакомыми таможенниками, как раз отправлявшимися на досмотр «кашалотов», и покинул стержень.
И наткнулся на халганского хана со странным именем Виши.
Он бы тут же позабыл о хане, но его насторожила одна мелочь. На щеке властного виднелось едва заметное пятно, чуть более светлое, чем остальной слой защитного лака, коркой покрывший лицо. Обычный гуманоид-землянин вряд ли обратил бы внимание на подобную мелочь. Но Динас не был обычным гуманоидом-землянином. По долгу службы он изучал особенности физиологии халган, их жесточайшие социальные отношения, которые вот уже пять столетий регламентировали существование доменов Властительной Халге. Он знал про ритуал очищения - оба его варианта, для низших и для властных халган, - и потому пятно недавно нанесенного лака повергло его в изумление. Вначале он даже приостановился, пялясь на хана, который так спешил, что не заметил этого взгляда и нырнул в распахнутые дверцы вагона.
Динас Форте не мог сказать, что он по каким-то причинам не любит халган или любит гидроников, что, к примеру, тех же землян он предпочитает адептам Конклава Света, которых большинство других обитателей пангалактики называли не иначе как фанатиками-сектантами. Он не мог даже с уверенностью утверждать, что предпочитает добро злу или справедливость несправедливости. Из всего сущего в этой Вселенной он предпочитал себя самого всему остальному. И моменты, когда возникала потенциальная возможность улучшить свое положение, не упускал никогда.
Форте позволил себе лишь несколько секунд на размышления. В результате вся доступная информация аккуратно рассортировалась в его мозгу.
Вывод, пока еще не подтвержденный фактами, напрашивался сам собой.
Хан что-то готовит.
Монитор кивнул своим мыслям и нырнул в следующий вагончик, автоматически выкатившийся на конечную станцию, после того как властный хан Виши уехал вдоль окружности базового корпуса.
Лицо Динаса, так же, как и лицо хана, напоминало маску, но вовсе не потому, что он пользовался светоотталкивающим лаком. Ему лак был ни к чему. Просто лицевым мускулам монитора Форте редко приходилось напрягаться. Иногда он совершенно серьезно пытался вспомнить - и ни разу так и не вспомнил ни единого случая в жизни, - когда ему пришлось бы улыбнуться.

* * *

Механический паук закончил необходимые процедуры и убрался обратно в карман брони. Чувствуя неприятную ноющую тяжесть в плече, Заан Ушастый саперной лопаткой с вибрационной лопастью вырыл во влажном грунте яму, сбросил туда кресло, накрыл его парашютом и закопал. Запрещено предоставлять глифанам даже мизерную часть пангалактических технологий. Хотя Заан придерживался иного мнения, тем более что за три столетия в местные таборы разными путями из космоса кое-что попало и без его участия.
Он пристегнул лопатку к ремню, проверил оружие. Кроме стандартного полевого силовика и громоздкого устройства, генерирующего коконы защитной плазмы, у Заана имелись бинокль и короткий сонический нож - соник. Впрочем, Ушастый надеялся на сочувственное отношение со стороны глифанов. В конце концов, во время Бунта Глифа - попытки кочевников вырваться с поверхности планеты - он им помогал. На барже, той самой, что сейчас добавилась к находившимся на орбите искусственным объектам, он пытался спасти их детей, которых ищейки халган одного за другим отлавливали, замораживали и продавали как органические запчасти в клонарии Конклава. То, что несколько юных глифанов тогда спаслись и, повзрослевшие, жили сейчас где-то на просторах Оси, - его заслуга.
Ушастый оглядел ландшафт, который в последний раз видел много лет назад.
Ничего не изменилось за прошедшие третейские года. Болотистая земля, лужи стоячей воды, кочки и кривые стволы карликовых деревьев. В сером мире Глифа не было солнца и прямых солнечных лучей. Размытый тусклый свет просачивался сквозь сплошной облачный слой, беспрерывно нагнетаемый висящими в стратосфере метеопоплавками. Под ногами Заана, обутыми в высокие армейские ботинки с вакуумными застежками и толстыми магнитными подошвами, ковер бурого мха чуть пружинил, словно готовый в любой миг провалиться.
Дзен пригляделся к полосе гор, чуть дрожащей в мареве испарений, что поднимались над болотами. У подножия их располагался кренчикский Парник, защищенный излучателями репрессивного поля, но сейчас Заан почему-то не мог разглядеть мерцания ионизированного воздуха вокруг излучателей. Вспомнив об осторожности, Ушастый поспешно опустил руку к ремню, пошарил в сумке и сунул в ноздри два мелкоячеистых фильтра. Болота вырабатывали летучий галлюциноген. Хотя его доля в атмосфере и мала, у не обладающего иммунитетом гуманоида он мог вызвать странные видения.
Дзену нужна была мачта радиорелейной связи. Он достал карту, отыскал нужный район и ближайший к нему красный флажок. Нахмурился, прикидывая расстояние: выходило, что до мачты идти около половины условных местных суток.
Он еще раз попробовал разглядеть вторичное мерцание излучателей.
Разноцветный технологический мир федерации Оси, мир транссотовой связи, орбитальных платформ и станций, кораблей и платформ, остался вверху, в недосягаемости. Покров насыщенного влагой воздуха плотным одеялом окутывал планету. Других красок, кроме всех оттенков серого, здесь не было.
Стерев со лба теплые капли, Ушастый повесил на плечо тяжелый рюкзак с генератором защитной плазмы и пошел почти в противоположном от массива Стигес и Парника направлении, туда, где над болотом возвышалась мачта радиорелейной связи.
Через третейский час он засек движение далеко впереди. Дзен остановился, вглядываясь, потом зашагал быстрее.
Наперерез ему по болоту двигался кочевой табор глифанов, заметивших падение спасательного кресла.
Три «акулы» Клубка лекарей заняли позиции вокруг баржи «Альта». По словам симбиотов, на одном из кораблей имелась вирусная катапульта. Результатов ее действия никто, естественно, увидеть и услышать не мог, но вскоре пара-декларант Клубка связался с гидроником Болием Каппом и космополовцами. Он сообщил, что атака произведена. Через трое суток искусственный вирус размножится и уничтожит бактерии, после чего, подчиняясь заложенной в него программе, самоуничтожится. «Акулы» снимут карантин, и баржа вновь окажется в распоряжении федератов.
Еще до того, как «акулы» окружили «Альту», все «пираньи», получив через соты транссвязи распоряжение находившегося в другом конце галактики командора Даквана, покинули зону карантина и опустились на «Плюмаж».
Сейчас платформа как раз входила в зону «Эгибо». На мониторах «Плюмажа» возникла сверкающая в лучах Бенетеша спираль станции, окруженная двумя десятками утыканных орудиями агрессивных дронов.
Освещенный желтым карликом «Плюмаж» парил над серой планетой, постепенно обгоняя «Эгибо». Станция и дроны вскоре исчезли из виду. Теперь под платформой сквозь серую пелену и воронки атмосферных циклонов проступали темные пятна, ограниченные закругленными линиями берегов. Южный архипелаг островов лишь немного возвышался над морем болот, из которых в основном и состояла поверхность Глифа.
Через острова протянулся горный массив Стигес. Там располагались Парник и селение кренчиков-половинок.
Далеко под орбитальной платформой, покинув разбившийся спасательный модуль «Альты», к Парнику шел пиччули - последний приживала пангалактики.

* * *

Его одежда состояла из коротких штанов и рубахи без пуговиц, перехваченной узким поясом. Рубаха открывала грудь, коричневую морщинистую кожу, покрытую короткой щетиной, в которой сейчас блестели капли влаги. На спине, где рос уродливый горб, материя натягивалась при каждом движении, и казалось, что она может в любой миг разорваться. Шея, непропорционально длинные ступни и широкие, мощные запястья тоже заросли волосами, но более редкими и короткими.
Перескакивая через лужи, пиччули фыркал, глубоко вдыхая теплый воздух. Разбитый, наполовину погрузившийся в болото модуль с эмигрантской баржи «Альта» остался далеко позади. Приживала уже несколько часов передвигался длинными прыжками. Он искал того, кто дал бы ему имя.
Горы приблизились. Из дымно-серой стены, возвышавшейся над плоским ландшафтом, они превратились в барельеф, грубо вырезанный на каменной поверхности.
По контрасту с застывшим, никогда не меняющимся блеклым пространством вокруг во внутреннем пространстве последнего из расы приживал царил мерцающий хаос. В мозгу его сменялись образы, всплывали из небытия и уплывали в никуда; извивались под ментальным ураганом полотнища красок; картины, словоформы, звуки и запахи прокручивались с бешеной скоростью, накладываясь на окружающее и иногда затмевая его. Острая боль пульсировала в такт шагам. Судороги уже несколько раз настигали приживалу: он валился на спину, ударяясь горбом о землю и дергая конечностями.
Когда очередной приступ прошел и боль отступила, он побежал, чувствуя успокаивающую пустоту в сознании. Лужи почти исчезли, мшистый ковер стал тверже, все чаще сменяясь участками твердой желтоватой почвы. Из теплого воздуха выступил холм, невысокий и пологий. Позади него виднелись склоны гор. Приживала остановился, крутя головой и шумно дыша. Затем двумя длинными прыжками взбежал на холм - и оттуда увидел реншу.
Она сидела лицом к пиччули, прямо на земле, поджав под себя ноги. Подол длинного широкого балахона был расправлен, в нем лежали мелкие клубни.
Пиччули остановился, прижимая руки к груди. Пышные ресницы помаргивали, коричневый нос шевелился, раздувались узкие ноздри.
Большие антрацитово-черные глаза, казавшиеся пустыми и мертвыми, смотрели на половинку, которая сосредоточенно перебирала клубни. Казалось, что она сидит позади некоего рубежа, протянувшегося широкой окружностью вокруг предгорий и проходящего у подножия этого холма. Дальше ковер мха становился сплошным и очень пышным, будто за ним специально ухаживали, а кусты - до того усохшие, стелившиеся по земле, - росли ровными рядами. Среди них можно было заметить мелкие, пропущенные сборщиками урожая клубни. Ноздри пиччули раздулись сильнее, уловив новый запах. Он медленно повернул голову из стороны в сторону.
Холмы, вроде того на котором стоял он, окружали поля с окультуренным кренчем. Возле соседнего - блестела металлическая конструкция, перевернутый набок большой цилиндр. Он частично погрузился в землю.
Увлеченная своим занятием, девушка-ренша не замечала приживалу. Пиччули нагнулся, внимательно вглядываясь в почву под своими ступнями. Вытянув руку, вцепился сильными пальцами в мох и дернул, оторвав участок бледного зелено-коричневого ковра.
Под ним открылись вкрапления стальных жгутиков и проволочек, перекрученных друг с другом и присыпанных землей. На краю обнажившегося участка торчал толстый прут, усеянный выпуклыми стеклянными кружками. Он изгибался, обоими концами уходя в холм. Пиччули мозолистой пяткой наступил на него.
В застывшем воздухе раздался треск, приживалу подбросило над землей. Не издав ни звука, он кубарем скатился по склону и упал навзничь, головой возле колен ренши. Пальцы на ногах судорожно дрожали, в шерсти трещали искры.
Над холмом вспыхнул и тут же погас купол белого света. Волна озона разошлась вокруг. В обе стороны по дуге, незримой линией соединявшей одинаковые холмы, вдоль земли пробежала цепочка расплывчатых огней, над ними взлетали пучки мха, мягкий грунт вспучивался пузырями и опадал. Цепная реакция пронзила полукружье холмов до самых предгорий. В низкое небо вонзились пики белого свечения, каждый вырвался из своего холма, несколько секунд вибрировало и гудело, вспоров облачный слой, в разрывах которого мелькали голубые фрагменты. По поверхности металлического цилиндра зазмеились голубые молнии. Дрожь от включившихся излучателей разлилась по окрестностям и исчезла вместе с гулом. Остаточное мерцание ионизированного газа поднялось вверх - и стена репрессивного поля вновь окружила район Парника.
Пиччули встал, глядя поверх головы ренши. Мертвые глаза его были похожи на черные дыры.
- Кто ты? - спросила она без испуга. Словоформы принадлежали обычной панречи, но произносились с сильным акцентом.
Пиччули присел на корточки, схватив девушку за подбородок, повернул ее голову из стороны в сторону, разглядывая. После электрического удара в сознание приживалы вернулся хаос, лица и фигуры замелькали цветной мозаикой. Он выгнулся, показывая незащищенную шею, давая понять, что подчиняется.
- Меня зовут Глата, - произнесла ренша, отстраняясь. - А тебя? Ты похож на…
Рот пиччули открылся, когда он понял, что она сама начала ритуал доминирования. Язык заскреб по нёбу, он пошевелил темными губами, силясь что-то сказать. Потом неразборчиво фыркнул:
- Гла… та…
- Похож на пса! - заключила она обрадованно. - Мастер рассказывал нам о псах. Ты - пес?
Он замотал головой, вскочил, крутясь на месте, вновь сел и, видя, что она не знает, как продолжить ритуал, прорычал:
- Назови… меня…
- Я не понимаю, - с сожалением произнесла Глата, отводя глаза. - Назвать? Ты хочешь поиграть?
Пиччули схватил ее запястье и дернул. Девушка поморщилась, высвободила руку и стала гладить его по лбу. Попробовала потрепать густые волосы за ухом, но он досадливо зафыркал, неразборчиво произнося слова:
- Скажи… мое имя… Поможет…
- Но я же не знаю твоего имени, - возразила она. - Ты… пес?
- Пес - нет. Псы - помню… Это название, не имя… Дай имя. Важно, важно, важно! Надо имя. У каждого есть. Очень важно!
- Это игра, да? Но ты… мужчина или женщина?
- Ты?..
- Ну конечно, я женщина.
- Тогда - мужчина. Дай имя!
- Ну, значит, ты… тебя надо назвать… - она замялась, вглядываясь в его лицо. - Лед?
Он взвизгнул, как от удара, и затряс головой:
- Нет, нет, нет!
- Но что-то такое в тебе есть… Может быть… Бед?
Вновь раздался визг. В голове пиччули нарастал гул, подстегнутая двумя неправильными звуковыми комбинациями боль толчками выплескивалась в мозг. Под черепной коробкой в диком хороводе кружились бредовые образы-воспоминания, искаженные кривым зеркалом почти стертой памяти.
Он зашатался, и Глата вскочила, рассыпав клубни. Пиччули тоже поднялся, девушка стала рассматривать его, медленно обходя вокруг.
- Бат? - предположила. - Бад? Бед? Бет!
Он замер, прислушиваясь к своим ощущениям, несколько раз прошептал: «Бет… Бет» - перекатывая слово на языке.
В мертвых черных глазах заплясали золотые искры.
Под воздействием трех произнесенных вместе правильных звуков наплыв шизофренических образов отступил, но не исчез. Чувствуя, что от боли мозг вот-вот растечется внутри черепа пузырящейся жижей, пиччули вновь затряс головой.
- Мало! - тявкнул он в изнеможении. - Скажи еще! Этого мало! Бет… дальше?..
Ренша сделала шаг в сторону, он повернулся, позволяя ей хорошенько разглядеть себя.
- За… - сказала она. - Нет - Зе… Зен? Нет, подожди! - крикнула Глата, видя, что он начал медленно заваливаться на спину, вернее, на свой горб. - Зэна? Зена?
Пиччули упал, дергая ногами в конвульсии, с лицом, искаженным болью.
- Зана! - уже почти плача выкрикнула она. - Бет-3ана!
Искры в его глазах вспыхнули золотым фейерверком. Ренша отпрянула, не понимая, что происходит, - глаза нового знакомца наливались цветом, чернота исчезала.
Шея пиччули выгнулась дугой, затылок уперся в землю. Тело приподнялось так, что горб перестал касаться мха, руки раскинулись, и длинные пальцы вытянулись. Очень громко, с хрипом и сипением, он вдохнул воздух, затем, ощерив матовые клыки, выдохнул.

Что-то похожее на прозрачную, почти неразличимую в сером воздухе дымку вылетело вместе с выдохом из разинутого рта. Оно напоминало пар, какой возникает при дыхании на морозе. Секунду видение держалось, стремительно меняя очертания, затем, приняв определенную форму, колыхнулось и исчезло.
Тело обмякло. Пиччули скрючился, прижав колени к животу, а руки к груди, не шевелясь и почти не дыша.
Половинка подошла ближе, осторожно коснулась его плеча ступней, отскочила, когда он резко сел и, поймав ее за ногу, легко похлопал по колену.
- Это была хорошая игра, - произнесла она с облегчением.
Длинные ресницы дрогнули, и ренша Глата тихо ахнула. Глаза горбуна больше не были непроницаемо-черными и мертвыми, их насыщал новый, чистый цвет. Ритуал завершился.
Тот, кого теперь звали Бет-Зана, медленно поднял голову. Длинные ресницы затрепетали, поднялись, и сияющие золотом глаза взглянули на его новую доминанту.

Шесть

- Я видела, как оно упало, - говорила Глата, осторожно переступая через ряды кустов. - С таким шипением. Пожалуйста, осторожно, не наступи на ростки… Из него выдвинулись блестящие лапы, но одна сломалась, и оно опрокинулось на пограничный холм. Тогда зашипело совсем громко, земля затряслась. И потом «Стена» исчезла… первый раз за мою жизнь.
Пиччули и ренша шли прочь от активизировавшегося репрессивного поля, приближаясь к горам. Бет-Зана то отставал, то убегал вперед, низко нагибаясь, обнюхивал землю и кусты, фыркал и становился на четвереньки. Теперь движения его тела, короткие, быстрые жесты и резкие повороты головы говорили о том, что это мужчина, самец. Ренша сразу же почувствовала это и удивилась, почему не смогла разобраться раньше.
Пиччули в два прыжка вернулся к Глате и спросил:
- Это зовется пограничными холмами?.. - Он говорил на чистой панречи, голос был глухой и временами напоминал ворчание дикого животного, хотя нотки безумия, звучавшие в этом голосе раньше, исчезли. - Вон то… - развернувшись, он стремительно вскинул руку, указав на полукруг мерцающего света, который поднимался над болотами, а затем вновь зарысил вперед, нагибаясь и раздувая ноздри. - Почему «Стена»?
Ренша шла следом, мягко ступая босыми ногами по влажной земле. Низкие облака, стремительно меняя очертания, неслись над их головами.
- Как же еще ее называть? - крикнула Глата вслед пиччули с легкой обидой в голосе. - Если она окружает мир?
- А снаружи была когда-нибудь?
- Нет, что ты! Там живут дикие. И я ведь говорила тебе, Стена исчезла впервые за мою жизнь. Но ты недослушал. В этой… этом… - Она нахмурила чистый, детский лоб, пытаясь подобрать название предмету, увиденному впервые в жизни. - В этой вещи открылась дверь, и наружу вышли люди. По-моему, это и были те дикие, что живут за Стеной. Тогда я испугалась и спряталась. Просто легла за кустами и стала смотреть на них. Они что-то делали с… вещью, в которой прилетели. Но, наверное, у них ничего не получилось, потому что они вдруг стали ругаться. Один из них очень толстый. И потом они ушли. А ты не знаешь, что это значит? Как дикие прошли за «Стену»?
- Сколько их было? - спросил Бет-Зана, остановившись. Кусты здесь заканчивались, впереди открылась узкая земляная дорога со следами гусениц. По другую сторону вновь начиналось поле кренча, дальше виднелись склоны и распадок между ними.

1 Следующая страница


Планета под контролем 2

- Я не разглядела, - сказала Глата. - Может быть, десять. И они пошли в сторону долины, туда же, куда теперь идем мы. Долина - это место, где мы живем. Как ты думаешь, что они делают сейчас?
- Кто тут ездит? - спросил пиччули, насупившись.
- Мастер Гора.
- Кто такой Мастер Гора?
- Друг тех, кто живет за небом. Они называются Властными.
- Друг?.. Жрец? У вас есть машины?
Она покачала головой:
- Только у Мастера Горы. На ней гусеницы и воздушная подушка. Он так говорит, когда машина задувает под себя воздух. Это вездеход. После сбора урожая Мастер Гора садится на него и делает объезд. У вездехода есть такие руки… ма-ни-пу-ля-то-ры, которые могут собирать оставшиеся клубни. Оп-ти-ка вездехода их видит, а если клубни посреди поля, то Мастер включает воздушную подушку и машина едет по кустам, но не ломает их. Пойдем быстрее, скоро начнется дождь. Вот это, на твоей спине… что это?
- Горб, - ответил он.
- Что это - «горб»?
Пиччули наморщил нос, вспоминая, потом произнес то, что слышал раньше от сопровождавших его лекарей:
- Искривление грудного отдела позвоночника выпуклостью назад. Деформация грудной клетки.
Они перешли через дорогу и вновь углубились в поле.
- Откуда ты знаешь, что будет дождь? - спросил Бет-Зана, приглядываясь к небу, где ничего не менялось: все тот же сплошной облачный покров, а под ним, гораздо ниже, - отдельные клубящиеся облака, темно-коричневые, почти черные.
Глата пожала плечами:
- В это время всегда идет дождь. Так хотят Властные. А откуда ты?
Вопрос заставил пиччули сбиться с шага. Он остановился, замер на мгновение, потом развернулся, оказавшись нос к носу с Глатой. Она чуть испугалась, глядя в наполненные золотом, почти светящиеся глаза. Затем отвела взгляд - долго в эти глаза смотреть было невозможно.
- Где я? - вдруг тоскливо забормотал пиччули. - Как сюда попал? Что было раньше?.. - Он отстранился и громко фыркнул. - Не спрашивай. Я - сильный. Я могу защитить тебя. Но чтобы защищать, мне надо знать, что вокруг. Расскажи мне. Кто вы? Где живете? Кто такие Властные? Кто такие дикие?
- Мы живем в Долине. Там наш город. Мы - избранное племя, которое Властные считают достойным того, чтобы продолжать род, - произнесла Глата. - Так говорит Мастер Гора. Властные - боги, которые живут за небом. Мы произошли от диких. Но дикие - жестокие и злые, боги оставили их за Стеной, потому что они недостойны. А избранное племя доброе. Дикие хотят попасть в Долину, но «Стена» не пускает их… раньше не пускала. Дикие все умрут от гнева Властных. Потом, когда-нибудь. Властным нужен кренч. Я не знаю, для чего он им нужен. Тот, кто ест кренч, живет долго, может быть, он им нужен, чтобы жить вечно? Если мы будем добрыми друг к другу и к кренчу, то после смерти Властные заберут нас за небо. На небе тоже поля… - Она показала вверх, и пиччули невольно поднял голову. При известном воображении можно было действительно представить, что облачный слой плотен и материален и над ним, по другую сторону, есть что-то еще, кроме воздуха.
- …поля с золотым кренчем, - продолжала Глата. - Там яркий свет от… - она пошевелила губами, - от звезды. Солнца. Там красиво. Мы будем бродить по полям, никогда не испытывая голода, потому что там мы сможем есть золотой кренч.
- А этот вы не едите? - спросил пиччули.
Ренша отшатнулась, рассерженно глядя на него, словно он сказал что-то грубое и неприличное. Казалось, сейчас она закричит на Бет-Зану, но половинка лишь вздохнула и произнесла с укоризной:
- Кренч нужен Властным. Как же мы можем есть его?
- Зачем им кренч, если там, где они живут, есть поля с золотыми клубнями? - рассеянно спросил Бет-Зана, не ожидая ответа. Пока Глата растерянно моргала, он искоса рассматривал ее.
Она была невзрачна, с незапоминающимися чертами лица. Тело под балахоном казалось тщедушным и слабым. В то же время во всем облике присутствовало наивное, инфантильное обаяние. Только такие, как она, могли без сомнений верить в ту чушь, которую выслушал сейчас пиччули.
- Сколько тебе лет? - спросил Бет-Зана.
- Что такое «лет»? - удивилась она. - Мой… возраст? Иногда небо чуть темнеет. Время между двумя потемнениями называется циклом. Мне девятнадцать циклов, через цикл я рожу ребенка, а еще через два цикла умру.
- Почему?
- Потому что все избранные умирают, когда им наступает двадцать два цикла.
- Просто так никто не умирает. Отчего ты умрешь?
- Я приду к Мастеру, и он отправит меня в пещеру, куда опускается посланник Властных. Он забирает кренч и тех, кому пора уходить в золотые поля… Послушай, у тебя глаза тоже из золота! - воскликнула она. - Может быть, ты с неба?
Это вновь заставило пиччули сбиться с шага.
Некоторое время он о чем-то размышлял, ссутулившись и тоскливо глядя по сторонам, потом сказал:
- Да, я с неба. Но не так, как ты думаешь. Кто будет отцом твоего ребенка?
- Мастер Гора назначил мне Итара.
- Ты любишь его?
- Я… всех люблю.
Наступила пауза, в течение которой Бет-Зана обдумывал это заявление. Затем фыркнул и спросил:
- Что ты делала возле «Стены»?
Бледное лицо Глаты порозовело, она опустила глаза и тихо сказала:
- Я не такая, как все. Меня… тянет в разные места. Посмотреть. Мастер Гора сердится и говорит, что это плохо. Что Властные могут разгневаться. Он говорит, хорошо, что я добрая, самая добрая из всех избранных. То поле, за которым ухаживаю я, приносит больше всего кренча. Если бы не это, боги уже давно забрали бы меня из Долины.
- Разве для вас наказание - попасть в золотые поля?
- Нет, тех, кто провинился, отправляют за «Стену». К диким.
Пиччули попытался представить, что значит для половинки попасть в жестокий кочевой мир глифанов. Дети часто бывают агрессивны и почти всегда эгоистичны. Но избранные были детьми, начисто лишенными агрессии и преисполненными альтруистичной жалости ко всему миру. Даже смерть для кренчика была бы лучше такого наказания.
Он подскочил, вдруг сообразив, что мысленно употребил эти словоформы - «кренчики», «половинки» и «глифаны». Глата не произносила ничего похожего, это было воспоминание о… Бет-Зана завертелся волчком, потом схватил реншу за плечи. Золотые глаза впились в нее, словно призывая помочь. Глата остановилась, глядя себе под ноги, на короткие стебли, покрытые колючими шариками. Каждый раз, когда взгляд этих глаз без видимых зрачков и белков обращался к ней, половинка испытывала непонятное ей самой смущение.
- Смотри… - тихо произнесла она, ногой осторожно дотрагиваясь до стеблей. - Это называется колючками. Они вредные. Душат кренч. В полях мы вырываем их.
Бет-Зана засопел - он не мог вспомнить. Его жизнь началась здесь, сейчас, посреди полей кренча. То, что было раньше, превратилось в яму, заполненную вязкой черной грязью.
Ренша осторожно убрала его руки со своих плеч и сказала:
- Мы почти пришли. Ты все время спрашиваешь, но не ответил, когда я спросила тебя. Те дикие, которых я видела… Как ты думаешь, что они делают сейчас?
Пиччули переступил с ноги на ногу, пытаясь вникнуть в смысл словоформ. Под воздействием ментального усилия со дна ямы поднялись аморфные образы, расплылись у черной поверхности и вновь исчезли. Мысленно он привел в порядок те сведения, которые успел узнать от нее. Потом сказал:
- Думаю, они убивают половинок.

* * *

Широкая повозка двигалась медленно - на Глифе не водилось животных, которых можно было бы приучить и впрячь в нее. Повозку тянули старики, дети и несколько женщин, самых некрасивых, слабых и наименее ценных для табора. Скрипя, крутились колеса, очень широкие, чтобы не проваливались в мягкий грунт. На повозке лежали связки сушеных стеблей, котомки, тюки грубой ткани и шесты, из которых во время стоянки собирали шатры. В задней части стояла клетка из кривых деревянных прутьев. Внутри нее кто-то сидел на корточках. Еще несколько стариков и женщин тащилось следом, а по сторонам шли мужчины. Кочевники были одеты в подобие штанов, мешковатые рубахи без рукавов, обуты в сандалии - все из толстых, грубых, непрочных стеблей. Женщины носили что-то вроде мешков с прорехами для головы и рук, старики - всего четверо - только набедренные повязки, а дети вообще шли голыми.
Ушастый попытался воскресить в памяти информацию о кочевниках, которую под нажимом Миссии Объединения согласились предоставить халгане.
Основной проблемой был голод. Изначально глифанов кормил дикий кренч, но после начала Затемнения его питательные качества стали ухудшаться. Кочевники приспособились есть листья - у одного из видов болотных кустов имелся определенный набор веществ, способных некоторое время поддерживать организм. Еще в пищу употреблялись длинные кольчатые пиявки.
На планете насчитывалось три крупных табора и множество небольших. Пиявки водились в топях, полукругом охватывающих Южный архипелаг, и за места их обитания в течение двух десятилетий велась кровопролитная война между племенами. Она закончилась воцарением в самой богатой части топей табора Арка Вега, который сумел даже окружить свой район подобием пограничной стены - изгородью из срубленных стволов карликовых деревьев. Арка выставил сильную по глифским меркам охрану. На топях трудились рабы; обнищавшие, вымирающие от голода таборы обменивали их на съедобных пиявок. Добыча была делом опасным, поскольку пиявок ловили на живца - раздетого догола глифана обвязывали плетенной из стеблей веревкой и запускали в болото, где он сидел неподвижно, постепенно погружаясь в трясину. Затем его вытягивали и снимали с тела присосавшихся пиявок. Организм живца постепенно загрязнялся продуктами метаболизма кровососов, и глифан умирал в течение одного-семи планетарных циклов, преследуемый кошмарными видениями.
Свой живец - и необязательно раб - имелся у любого табора. Даже на южных островах, посреди более-менее твердой земли, попадались топкие места, и мелкие безымянные племена вели нескончаемую войну за право подольше оставаться возле них.
Дзен замер, ожидая развития событий. Языком глифанов была несколько видоизмененная панречь, и Ушастый надеялся договориться.
Повозка встала, тянувшие ее побросали концы длинных веревок и поспешно отошли назад, боязливо поглядывая на него. Вооруженные мужчины разошлись полукругом. Заан был на две головы выше среднестатистического гуманоида расы землян, самый высокий глифан - на голову ниже. Шагнувший вперед атаман табора доставал теменем лишь до груди Ушастого.
- Приветствую тебя… - настороженно произнес атаман. Сквозь грязные волосы на его макушке проглядывала круглая белая лысина - не знавшая солнечных лучей кожа глифанов была очень светлой.
Атаман сказал, старательно выговаривая слова и широко открывая рот, так что дзену были видны пеньки зубов:
- Как тебя зовут?
- Заан, - представился дзен. - А ты?..
- Гира… - Глифан, склонив голову, искоса окинул взглядом снаряжение и одежду Ушастого. - Мы видели огонь и дым. И что-то упало с неба около гор. Два раза что-то пронеслось из облаков к земле. Не ты ли это был, Заан?
- Только один раз, - откликнулся Ушастый. - Я из фаланги, патрулирующей атмосферу. Если ты понимаешь, о чем я говорю.
- Очень плохо, но я понимаю тебя.
- Тогда ты, наверное, сможешь понять и это. Я преследовал пиратов. Подбил их, но и они меня подбили.
Ушастый заметил, как при упоминании пиратов все мужчины уставились на него. Атаман спросил, тщательно подбирая слова:
- Куда ты направляешься теперь?
Заан не видел смысла врать кочевникам. Все, что ему требовалось сейчас, - это как можно быстрее добраться до мачты радиорелейной связи и связаться с орбитой. Темнить было незачем, и он сказал, делая шаг вперед:
- Вы видели когда-нибудь очень длинные шесты, торчащие из земли? Под ними стоят небольшие… - Он замялся, соображая, знакомы ли глифанам понятия зданий, строений. - Небольшие домики. И все это окружено полем… стеной, как вокруг Парника. То есть похожей на ту, что находится возле гор, только поменьше и синей…
- Стеной? Мне неясно, что значит «синей». То же, что и «поменьше»? Зачем два раза говорить одно и то же? Небесные шесты, это ты имеешь в виду? Конечно, мы видели их. Один недалеко… - Глифан махнул рукой в сторону, откуда двигался табор.
Ушастый уставился на атамана. Потом обвел взглядом окружающий пейзаж, про себя перечисляя краски и оттенки, замечая то, на что не обращал внимания раньше, и с изумлением начиная понимать.
Серый цвет преобладал. Были еще серо-зеленые оттенки растительности, черные и бледно-лиловые поверхности топей, темно-коричневые пиявки и коричнево-зеленые ткани, белые, еще не успевшие потемнеть зубы детей, красный цвет, когда они зажигали костер, - и красная кровь… но не синее небо над головой.
Вместо неба - лишь тучи, облачный слой, тоже серый, возможно - черный или лиловый в бурю… С началом Затемнения синий цвет исчез из этого мира. Искусственные красители, конечно же, отсутствовали, а на всей планете нечему было отражать и преломлять свет именно таким образом.
Он подумал: чего же лишили их халгане? Ни разу за свою короткую жизнь не увидеть небо, солнце… Они могли еще помнить, что такое орбита, космический корабль, Ось - одно поколение должно было передавать другому рассказы о Вселенной, обязательно мифологизируя ее, наполняя сказочным смыслом окружающее Глиф пространство… Но вряд ли отец рассказывал сыну, что такое синий цвет. Или каков он. Ведь это не то, что можно связно выразить словоформами, - лишь увидеть собственными глазами или нарисовать, изобразить, а красок здесь не встречалось…
Пораженный этим, Заан подумал: как же так? Гармоники репрессивного поля Парника были, в зависимости от погоды, бежевыми или молочно-белыми. Но мачты радиорелейной связи защищало более энергоемкое силовое поле. Его свечение имело синий окрас и, если они видели его… Ушастый покачал головой, размышляя. Или, возможно, поля вокруг мачт все же не силовые? Он не знал точно, он только предполагал. Если халгане решили сэкономить… Но что тогда они использовали для защиты мачт? А защита имелась, без нее кочевники уже давно распотрошили бы все оборудование…
- Вы проведете меня к ней? - спросил Ушастый.
Тот, кто сидел в клетке, выпрямился, и Заан смог разглядеть старика, тощего и голого, со множеством гнойных ранок по всему грязному телу. Старик пристально смотрел на него.
- Мы можем навлечь на себя гнев Властных, - сказал атаман.
- Властным сейчас нет дела до вас. И они…
Атаман поднял руку, призывая дзена к молчанию. Потом произнес:
- Ты отдашь нам то, на чем прилетел сюда?
Заан развел руками:
- Я не могу. К тому же вам не будет от него никакой пользы. Оно обуглилось, остался только остов да спутанные стропы… - Он замолчал, увидев, что атаман не понимает. Словоформы «стропы» Гира не знал, к тому же для глифанов бесценны даже эти останки. Ремни, крепкая, синтетическая ткань парашюта… он понял, что пытается вспомнить, были ли на геометрическом узоре купола синие фрагменты.
Заан с сожалением покачал головой.
- Не могу, - повторил он. - Там все сгорело.
Атаман произнес:
- Вряд ли сгорело все. Не можешь? Нет, ты не хочешь. Тебе запрещают Властные.
- Может быть, тебя порадует хотя бы эта новость: Властные теперь не столь сильны, как раньше. Возможно, очень скоро их совсем изгонят с орбиты Глифа. Ты ведь понимаешь, что такое орбита? Как только это произойдет, к вам начнут опускаться корабли с помощью.
Гира покачал головой с сомнением и смирением.
- Я не верю в это. Скажи, Заан, для чего нам помогать тебе?
- За мной опустятся, чтобы подобрать. И тогда я отдам вам то, что у меня есть при себе.
- На глазах у тех, кто спустится за тобой?
- Да. Это, скорее всего, будут люди из моей фаланги. Я отдам вам большую часть одежды, паука…
- И это? - Грязный палец указал на рюкзак с плазменным генератором на плече дзена.
- Извини, - сказал Ушастый. - Это я отдать не могу. Но все остальное, оно ведь тоже будет ценным для вас.
Атаман шагнул назад. Кочевники-мужчины приблизились к Гире, они склонили головы, тихо разговаривая. За повозкой женщины и дети стояли молча.
- Мы решили, - произнес атаман.
Позади него старик в клетке вдруг прыгнул на прутья и затряс их немощными руками, выкрикивая что-то бессвязное, неотрывно глядя в глаза дзена. Один из мужчин, вскочив на повозку, сквозь решетку ударил его. Старик упал и смолк.
- Если ты пришел сверху, то расскажешь нам, что происходит там. И отдашь свою одежду. И свой нож. А мы…
Не слушая его, Заан смотрел, как в клетке старик, приподнявшись на локте, показывает ему тощую руку, сгибая и распрямляя пальцы. Казалось, он что-то считает, при этом продолжая смотреть на Ушастого блестящими, безумными глазами.
Дзен вдруг по-новому взглянул на мужчин, полукруг которых охранял обе стороны повозки. Они были вооружены короткими дубинками и дротиками - если так можно назвать тонкие палочки с плохо заостренными концами. А еще в руках у нескольких зажаты широкие плетеные полоски, скорее всего, пращи…
Старик в клетке вновь поднял руку, показал Заану четыре пальца, затем три и два. Дзен прищурился. Разговаривая с атаманом, он не пытался удержать в поле зрения весь табор, и теперь ему показалось, что тех, кто стоял слева от повозки, стало меньше, чем вначале. Если один глифан, улучив момент, скрылся за кустами и пополз в обход…
Именно поэтому воспитанники ледовитых дзенских универсалов считались лучшими бойцами Оси. Дело не только в умении драться, в количестве всевозможного оружия и техники, которыми они владели. Важно чутье - то ощущение, возникающее за секунду до того как противник начнет действовать, когда ты знаешь, что именно он сейчас предпримет. Чутью, мгновенному просчету возможных вариантов и выявлению наиболее вероятного, как и любому другому умению, можно научиться. Существовали специальные школы для его развития, и Ушастый в свое время был лучшим из лучших.
Он присел, одновременно поворачиваясь, - и камень, который должен был ударить его в затылок, чиркнув по волосам, улетел дальше. Выхватив силовик, Заан прицелился в голову, мелькнувшую за кустом далеко позади, но не выстрелил - чутье вновь заставило его обернуться, теперь к повозке.
Все мужчины табора вращали над головами пращи. Пять или шесть камней полетели в него с разных сторон. Заан успел силовым потоком снять три из них в воздухе, один отбил рукой, от одного увернулся - но последний камень ударил его в деформированное ухо. Мир раскололся напополам и пропал.
Реальность то наливалась тусклыми оттенками, то темнела и исчезала. В промежутках между наплывами тьмы сознание улавливало разрозненные куски окружающего, и тогда дзен начинал смутно понимать, что происходит вокруг. Он чувствовал, как его раздевают, неумело дергая застежки, с мясом вырывая петли, как снимают ботинки, ощупывают тело… Слышал голоса, звучащие то болезненно громко, то совсем тихо… Ощущал движение, толчки и щипки… Удары по ребрам, затем по голове, там, куда угодил камень… Еще сильнее… Он глухо замычал сквозь зубы.
Через некоторое время тренированное сознание взяло контроль над телом, и Заан Ушастый, упираясь во что-то твердое сначала плечом, а потом лбом и коленями, медленно сел.
Слезы мешали смотреть, рук он не ощущал. Пришлось несколько раз моргнуть, чтобы окружающее наконец попало в фокус и прояснилось.
Он сидел в клетке, которая стояла в задней части повозки. Заан пошевелил плечами - внезапное чувство, что ему отрубили руки, пронзило его - и понял, в чем дело. Их вывернули за спину, стянули веревками в локтях и запястьях с силой, означавшей, что плечевые суставы, скорее всего, вывихнуты. Ноги тоже были связаны, но он хотя бы видел их… обнаженные, как и все тело. Запекшаяся кровь коркой стягивала кожу на лбу и правой щеке. Тупая боль ломила виски, а левое ухо… Наверное, по ушам хлопнули ладонями, одновременно и очень сильно. Звуки, доносящиеся справа и спереди, он еще слышал, но по левую сторону царила глухая тишина. Из глубокого пореза на груди кровь уже не текла, значит, прошло достаточно много времени. Стараясь не поворачивать голову, Заан искоса огляделся.
По особенностям ландшафта он не мог догадаться, в каком направлении движется табор. Особенностей просто не было - только мох, чахлые кусты и кривые стволы редких карликовых деревьев. Наверняка глифаны хорошо ориентировались здесь, не могло не существовать множества естественных примет, скрытых от глаз непосвященного, но ясно видимых кочевникам. Дзен повернул голову, стараясь не обращать внимания на боль в шее. Табор двигался тем же порядком: впереди, сжимая концы перекинутых через плечи веревок, брели женщины и дети, мужчины шли по сторонам, и только атаман сидел, поджав ноги, на передке повозки.
- Гира! - негромко окликнул его Ушастый. - Повернись ко мне.
Кочевник оглянулся. На нем была куртка дзена, слишком большая для глифана. Из закатанных рукавов торчали худые запястья, под расстегнутым воротом виднелась блестящая синтетическая материя рубахи. Рядом лежали ботинки - размер не позволял никому в таборе разгуливать в них, - силовик и раскрытый ранец, из которого торчал металлический бок плазменного генератора.
- Почему? - спросил Ушастый. - Только из-за него?.. - Он глазами показал на генератор. - Все остальное я бы отдал вам и так.
- Хорошо живется за небом? - произнес атаман, на коленях подбираясь ближе к клетке и поигрывая выключенным соническим ножом. - Там сытно и весело, а, Властный? Как включить это?
Заан уставился на кочевника.
- Властный? Но я не халганин. Неужели ты не видишь? Халгане гораздо ниже, толще, у всех высших кожа обязательно покрыта желтым веществом. Та баржа, в которой давным-давно они прилетели на Халге, была одной из первых транспортов эмиграционного Роя. Ты понимаешь, о чем я говорю? Тогда еще не изобрели защиту общего спектра, которой сейчас оснащают любой корабль, а она попала под поток излучения от сверхновой, это нарушило ферментацию. И взрослые, и дети на той барже, от пожилых до младенцев… Целых три поколения. Те, что достигли Халге позднее, летели на более совершенных кораблях, но именно первые, успев освоиться, взяли власть. Но мутация закрепилась в ДНК, из-за нее аминокислоты… В общем, потому только у ханов сверхчувствительная кожа. Даже под таким слабым светом все мое тело успело бы… - Он замолчал, увидев, что атаман не понимает.
Возможно, это поколение глифанов не знало уже даже, что такое Халге, - они слышали лишь о Властных и их летающих шариках, о вечном проклятии кочевников, от которого здесь нельзя было укрыться, потому что, взрываясь, они накрывали большую часть планеты мучительной смертью.
- Ты - оттуда… - Палец Гира указал в небо. - Остальное неважно. Вы жрали нас, а теперь мы будем жрать тебя.
Не понимая смысла его слов, Заан произнес:
- Я же помогал вам. Помнишь, как таборы пытались спасти своих детей? Ты должен помнить это, Гира. Я помогал переправить их на опустившуюся здесь баржу, а потом спас нескольких от ищеек Халге. Немногих, всего пятерых, но это были ваши дети, и они живут сейчас благодаря мне.
- Где? - спросил атаман, продолжая поигрывать ножом. - Говоришь, они живут сейчас там, откуда пришел ты? Тогда почему наши дети не пытаются помочь своим отцам? Почему ничего не сделали для нас? Я помню баржу. Одна такая, опустившаяся сюда, полная еды, могла бы прокормить все таборы несколько циклов. Разве для тех, кто живет за небом, сложно снарядить баржу с едой для нас?
- Властные не позволяли помогать вам. Но сейчас, говорю тебе, они уже не столь сильны. Скоро помощь прибудет. Вы… вы даже сможете улететь отсюда! - дзен незаметно для себя заговорил громче, идущие по бокам повозки мужчины стали оглядываться.
- Молчи! - приказал атаман, подползая поближе к клетке. - Дети, попавшие на баржу, принадлежали к табору Арка Вега. Вега не позволили подойти к месту посадки никому другому. Мы просили их пропустить хотя бы детей, но… Говоришь, нам дадут уйти отсюда? Насовсем? Как думаешь, Властный, кем мы станем за небом? Рабами? Кем стану я? Прислужником у какого-нибудь другого Властного? Буду выполнять ту работу, которую не хочет выполнять никто больше? Здесь я бог! - зашипел он свистящим шепотом. - Я сам - Властный над этой грязью!
Дзен увидел, как пальцы Гира лихорадочно нажимают на выступы рукояти, как касаются сенсоров, включающих щадящий, активный, а потом и сверхактивный режим, и тонкое лезвие соника начинает расплываться, превращаясь для взгляда сначала в полоску, затем в матовое облачко, дрожащее над рукояткой.
- Я властен даже над тобой, Заан! - выкрикнул атаман и, просунув руку сквозь прутья, полоснул ножом.
Откинувшись назад, дзен ударил ногами по руке кочевника. Соник упал в сгнившие стебли, устилавшие дно клетки. Лезвие дрожало и расплывалось с тихим гудением. Понимая, что может лишиться обеих рук, Заан перевернулся, лег на него спиной, стараясь попасть на лезвие запястьями, не обращая внимания на большой палец левой ноги, почти перерубленный атаманом, висящий лишь на лоскутке кожи. Он поерзал, страшась лишь того, что сонический нож прорежет мускулы спины и доберется до позвоночника, чувствуя жжение и вибрирующую мощь резонанса под собой. Снаружи кричали, несколько мужчин, вскочив на повозку, пытались развязать веревки, заменяющие петли в маленькой решетчатой дверце, но они не успевали - Ушастый чувствовал, что вместе с кожей запястий лезвие вспарывает веревки, - и тут за прутьями атаман Гира, уже несколько секунд яростно щелкающий силовиком, случайно нажал нужную кнопку и ударил по клетке силовым потоком.
У Заана возникло ощущение, что кожа на голове стягивается в комок, в одну точку на лбу. Руки и ноги свело судорогой, кости затрещали, выгибаясь, сухожилия и связки натянулись до предела, почти лопаясь. Губы сами собой растянулись, оскалив зубы, на деснах выступила кровь, выпучились глаза, когда веки потянуло вверх. Тело, сломленное силовым потоком, выгнулось дугой, приподнимаясь над прутьями клетки и соником, и тут кочевники, справившись с веревками, ворвались внутрь.
Вновь начались наплывы, поток сознания прерывался и возникал, блеклые краски окружающего шли рябью, то густея, то размазываясь. Он видел кривые прутья, склонившиеся лица, чувствовал, что ему чем-то смазывают рассеченные запястья, перевязывают ступню и палец. Потом лица превратились в орбитальные станции, хороводом кружащиеся над ним; Заан увидел звезду Бенетеш, которая вставала над краем серой планеты, корабли, ежи кибернетических дронов и спираль «Эгибо». Он то плавал в невесомости, то проваливался в черную дыру, и чудовищные гравитационные потоки терзали тело. Наверное, прошло много времени, но интенсивность света оставалась прежней, только ландшафт немного изменился. Слева от повозки возникло что-то новое. На фоне мертвых красок болот оно казалось очень ярким, насыщенным новыми цветами.
Дзена уложили на бок, прижав грудью и лицом к прутьям, чтобы тело не придавливало покалеченные руки: кочевники не хотели, чтобы пленник умер раньше времени. Стало понятно, что пятно, показавшееся ему более ярким, чем все остальное, - это топь, покрытая лиловыми и густо-зелеными разводами. Мох на низком берегу не рос, там виднелась земля. Из топи торчали стебли колючек.

В ней кипела жизнь. Иногда что-то неторопливо проплывало, в густой черной жиже лениво извивались маленькие вытянутые тела, а полосы зеленого и лилового медленно закручивались, постепенно перемешиваясь друг с другом.
Клетку открыли, дзена сбросили с повозки, и он упал лицом в грязь. Заана приподняли, он ощутил шершавое прикосновение веревочной петли, которую обвязали вокруг поясницы.
Четверо кочевников подняли его, сжимая под мышки и за локти, поставили на ноги, не отпуская, - сам он стоять не мог.
Перед глазами мелькнул старик с гнойными ранками на тощем теле. Он отошел за повозку, присел там, исчезнув из поля зрения, и тогда наконец Заан понял. Живец - вот кто это был, а кровь из ранок должна была привлекать пиявок. Клетка предназначалась для живца. Хотя одиночка и не мог выжить в болотах, но судьба живца была все же слишком безрадостной, чтобы добровольно оставаться в таборе. Любой на его месте попытался бы сбежать. И если теперь старика выпустили из клетки, позволили идти, даже не связав руки…
Подошел Гира с остро заточенной деревянной палочкой в руке.
- Архуда теперь негодный живец, - сказал он. - Пиявки стали плохо ловиться, после того как его раны совсем загноились и чистая кровь перестала выходить наружу… - говоря это, атаман начал царапать дзена заостренным концом палочки по шее, груди и животу, несколько раз сильно кольнул в пах, чтобы выступила кровь. Подняв голову, Гира снизу вверх взглянул в подернутые мутной поволокой глаза Заана. - Вообще-то он из Арка Вега. Своих стариков они убивают, но Архуда сумел убежать. Мы случайно поймали его. Теперь он нам не нужен. Ты готов быть живцом, Властный?

* * *

- Что же случилось? - растерянно спросила Глата у пиччули, выглядывавшего из-за угла дома. - Сейчас все должны собраться здесь, гулять перед молитвой…
Они стояли возле платформы монорельса. Металлическая полоска тянулась вдоль крутого, густо заросшего кустарником и деревцами склона. Дальше у подножия горы высился трехэтажный дом с покатой крышей и очень узкими незастекленными окнами.
Пластик … эта словоформа сама собой всплыла в сознании пиччули, когда он увидел стену дома. Словоформа была безопасной, но пахла неприятно, кисло… То, что Бет-Зана периодически вспоминал, сперва рождало ощущения, которые стояли за предметом или явлением в его прошлой жизни, а уж потом становилось связным логичным воспоминанием.
Одинаковые блоки, отлитые из строительного пластика, не могли производиться здесь - они попали на планету откуда-то сверху. Бет-Зана глянул на тучи между низкими вершинами гор. Сверху? Он помнил, что находился внутри огромных помещений, помнил сопровождавших и то, как легко сбежал от них… Но где все это происходило? Теперь, после обретения новой доминанты, он смог понять, что оказался на планете, даже смутно осознал космогонию Вселенной, но вот имена и названия…
- Я не понимаю, - повторила ренша. - Куда же все подевались?
Бет-Зана, не отвечая, внимательно смотрел вперед. Городом это мог называть лишь тот, кто никогда не был в настоящих городах. Город не может состоять из одного здания. Перед пластиковым домом раскинулась круглая земляная площадка с помостом в центре. По другую сторону за низкой изгородью, протянувшейся между двух склонов, вновь начинались поля кренча. Монорельс тянулся по крутому скату до самой вершины, но вагона видно не было - значит, сейчас он находился на самом верху.
Приживала тряхнул головой, моргая, и длинным языком облизал губы, по которым стекали капли дождя. Дождь начался, как только они достигли долины, и шел не переставая, наполняя все вокруг теплой пеленой влаги. Очень мелкие капли - это напоминало туман. Он скрадывал очертания предметов и искажал расстояния.
- Что за дом? - спросил пиччули.
Глата, переступив с ноги на ногу, пробормотала:
- Мы живем в нем…
- Все вместе?
- Конечно.
- Выходит, это… - пиччули поморщился, вспоминая подходящую словоформу. - Общее… общежитие?..
Она начала что-то говорить, но тут из дома донеслись крики и звон. Дверь содрогнулась, что-то раскололось.
- Что это? - спросила ренша испуганно.
- Здесь есть… есть стекло или фарфор? Что-нибудь, что может разбиться?
- Внутри, возле двери, стоит очень большая чашка без ручки. Я не знаю, для чего она. Мастер Гора говорил, она называется вазой и что в ней должны стоять растения. Но я не понимаю этого. Растения - это кренч. Он должен расти в земле, правда?
- Эту вазу только что разбили о чью-то голову, - предположил Бет-Зана.
- Зачем? - тихо спросила Глата после паузы.
Пиччули покосился на нее. Ренша и вправду не понимала. Кренчикам были чужды насилие, любые формы агрессии, вытравленные мнемообработкой их предков и религией, придуманной для них халганами. Но без насилия, без агрессии, недоверия, зависти и ревности они стали неполноценными - половинками, а не людьми. Словно духовные вегетарианцы среди каннибалов. Нельзя быть исключительно добрым, хорошим и оставаться при этом полноценным; абсолютное добро ущербно, решил Бет-Зана.
- Ты спрячешься здесь, - произнес он. Схватив Глату за руку, пиччули поволок ее к платформе монорельса, которую приподнимали над землей четыре сваи.
Под платформой оставалось узкое темное пространство, заросшее мхом и бурьянами-колючками. Бет-Зана взял Глату за плечи.
- Лезь туда! - стал уговаривать он. - Спрячься, пока я не вернусь.
- Для чего? - захныкала она. - От кого мне прятаться? Зачем? Я никогда не пряталась! Не хочу!
Пиччули заставил ее опуститься на колени, тогда ренша заплакала по-настоящему и попыталась оттолкнуть его.
Бет-Зана насупился, глядя, как она растирает по щекам слезы и капли дождя. Он глухо заворчал.
Естественной потребностью любого приживалы в фазе двойного эго было стремление заботиться о своей доминанте, беречь и защищать ее от любых неприятностей. В случае, если доминанта оказывалась сильной, волевой личностью, пиччули рефлекторно подчинялся и начинал выполнять любые приказы - сообразуясь при этом со своей потребностью сохранить доминанте здоровье и жизнь; но иногда доминантой становилась слабая, малоразвитая или просто детская особь, и тогда пиччули второй фазы тут же брал на себя руководство.
- Ты спрячешься там! - рявкнул Бет-Зана, топая ногой и нависая над съежившейся реншей. - И будешь сидеть, пока я не вернусь! Ты поняла меня?! - Его глаза засверкали, губы растянулись, обнажая острые зубы. - Ты будешь сидеть там! - заорал он, в ярости тряся головой. - Я хочу, чтобы ты была жива! Ты глупая, ты не понимаешь! Дикие пришли сюда, они могут убить тебя!
Когда он замолчал, ренша уже свернулась в клубок под платформой, обняв себя за колени и спрятав лицо в мох. До этого только раз в своей жизни она слышала крики: Мастер Гора рассердился из-за того, что они перевернули корзину с клубнями и раздавили один.
Бет-Зана присел и коснулся ее волос. Глата вздрогнула.
- Подожди меня здесь, - мягко попросил он. - Не вставай и не уходи никуда. Я вернусь быстро. Что находится наверху?
Она взглянула на него полными слез глазами.
- На этой горе, что там? - повторил пиччули.
- Там живет Мастер Гора.
- Туда вы поднимаете урожай своего кренча?
- Да.
- Не уходи никуда, - повторил он, развернулся и побежал к трехэтажному зданию.
Внутри, возле двери, стоял глифан - дикий. Там было темнее, чем снаружи, но все же пиччули разглядел, что в руках у него какое-то оружие. Пригнувшись на противоположной стороне улицы, Бет-Зана некоторое время наблюдал за глифаном. Приняв решение, побежал в обход дома. С другой стороны обнаружилось узкое, наполненное мусором и сгнившими ветвями пространство между глухой стеной и почти отвесным склоном. Он присмотрелся к крыше. Дождь шел здесь регулярно, дом оснастили системой водостоков. По периметру крыши крепились наклонные желоба, вдоль угла здания тянулась сточная труба из темного пластика. Пиччули подергал ее. Трубу удерживали толстые скобы - и под нескончаемым теплым дождем Бет-Зана быстро полез вверх.
Он вскарабкался на узкий желоб, размял длинные пальцы с крупными бугристыми суставами, оттолкнувшись, на четвереньках взбежал к гребню. Там уселся верхом и окинул взглядом поселок кренчиков.
Трехэтажное общежитие стояло на краю небольшой долины, между горами. С точки зрения пиччули, горы эти были невелики, хотя он не мог вспомнить, когда и где видел другие, более высокие. Слева и справа просматривались распадки, один вел к полям, по которым они шли с реншей, другой - в соседнюю долину, тоже засеянную окультуренным кренчем. Возле дома - круглая площадка утрамбованной земли, в ее центре помост вроде того, под которым осталась Глата, только повыше, с короткой лесенкой и низким ограждением. Позади, между зарослями и чахлыми кронами, поблескивала полоска монорельса, она тянулась до самой вершины, где смутно виднелось какое-то строение. Вся эта затерянная среди бескрайних болот и небольших гор кукольная долина была, словно влажным покрывалом, накрыта теплой пеленой дождя.
Перекинув ногу через конек крыши, Бет-Зана посмотрел на квадратную будку со слуховым окошком и приоткрытой дверцей. Все правильно: крыша, хотя ее треугольная черепица и была сделана из «вечного пластика», изредка нуждалась в ремонте. Бет-Зана толкнул дверцу коленом, наклонился и заглянул внутрь.
Винтовая лесенка, под ней площадка с еще одной дверью. Он бесшумно сбежал вниз, приоткрыл вторую дверь, снова выглянул, зацепившись горбом за дверной косяк. Бет-Зана медленно повернул голову и скосил глаза на свой горб. Тот мешал. Рефлексы пиччули, обычные повседневные движения и походка - все то, что живое существо совершает без обдумывания, - не учитывали горб на спине.
Теперь стал виден широкий коридор с еще одной лестницей и рядом дверей. Здесь было пусто, но снизу доносились приглушенные голоса. Пиччули двумя прыжками преодолел коридор, присел и глянул между балясинами.
Внизу отдельных помещений не было: весь первый этаж занимал зал, уставленный длинными скамейками и столами. Вдоль стен тянулись стеллажи с посудой, в углу виднелась дровяная плита.
Здесь собрались, наверное, все кренчики Парника. Старики среди них отсутствовали, мужчины, женщины и дети одеты были одинаково - в длинные балахоны из тусклой синтетической ткани. Они сидели на скамейках, так что ног Бет-Зана разглядеть не мог, но не сомневался, что все, как и Глата, босы.
Четверо пиратов стояли под стеной с одной стороны помещения, еще трое на противоположной стороне. Их одежда состояла из ткани местного производства, если, конечно, плетение высушенных стеблей можно назвать тканью. Пираты носили штаны и широкие рубахи.
И все были вооружены. Пиччули засопел, улегся, прижавшись подбородком к полу, вглядываясь.
Покатое деревянное ложе, пружинный рычаг взвода, короткая стрела с тройным зазубренным наконечником и тетива, скорее всего, синтетическая… Со дна наполненной черной грязью ямы, в которую превратили его память, медленно всплыл пузырь, набух на застоявшейся осклизлой поверхности и лопнул словоформой…
Арбалет.
Словоформа была компактной, функциональной и опасной.
Завороженный процессом, когда к случайно увиденному предмету само собой прилепливается, казалось бы, до сих пор незнакомое сочетание звуков, пиччули проглядел, как внизу один из кренчиков, статный для жителя Глифа красавец с длинными светлыми волосами, поднялся и неуверенно пошел к двери.
Бет-Зана отпрянул, услышал окрик. Кричал, наверное, атаман пиратов, невероятно толстый для постоянно голодающей расы, похожий на белый кожаный пузырь с уродливым наростом головы, короткими кривыми ручками и ножками. Полнота его была, скорее всего, следствием целого букета наследственных болезней и гормональных расстройств, которые глифаны получили в результате газовых атак халган.
Один из стоящих под стеной глифанов сделал шаг, преграждая путь кренчику. Тот послушно остановился и стал говорить что-то примирительное, но пират с размаху ударил его в лицо прикладом арбалета. Даже до второго этажа донесся хруст челюсти. Кренчик с громким возгласом упал навзничь и, скорее всего, тут же потерял сознание от болевого шока.
Вряд ли кто-то из половинок сталкивался с подобным раньше. В зале послышались крики, несколько избранных попытались встать, чтобы подойти к раненому, но жирный пират вновь заорал, хрипло и угрожающе, и замахал арбалетом.
Все, и взрослые, и маленькие кренчики, вели себя как привыкшие к послушанию, не понимающие, что происходит, дети. Они тут же уселись, сложив руки на коленях, испуганно глядя друг на друга. Большинство детей тихо плакало, многие взрослые тоже. Атаман произнес несколько коротких фраз.
«Ищите других, - услышал пиччули. - Кто-то мог остаться на полях». Двое глифанов развернулись и вышли наружу.
Бет-Зана отполз, перевернулся на спину и тихо засопел. Золотые глаза, не мигая, глядели в низкий потолок, выложенный пластиковыми плитками.
Из сведений, которые он успел получить от ренши, из своих наблюдений, клочков воспоминаний и обрывков разговоров, которые слышал до того, как опустился на Глиф, он пытался сложить мозаику этого мира и решить, каким образом ему лучше всего обеспечить безопасность и здоровье своей новой доминанты.
Глата оглянулась. От зарослей колючек шел слабый поток холодного воздуха. Она пошевелила затекшими ногами, выпрямила их. Под навесом было темно, а из того, что находилось снаружи, ренша могла разглядеть лишь низ склона и край площади. Однообразная, понятная, хорошая жизнь, которую она вела с самого рождения, нарушена. По привычке она продолжала думать, что стоит лишь Мастеру Горе спуститься с вершины и поговорить с дикими… спокойно, но в то же время твердо и непреклонно, именно так, как он всегда говорил с ней и остальными избранными, - и дикие поймут, как плохо поступали, ломая «Стену» и проникая в Долину. Но новый друг Бет-Зана не был диким, кажется, она уже успела полюбить его… Мастер Гора говорил, что они должны любить всех, даже диких, которых Глата раньше никогда не видела, и она любила их тоже, до тех пор, пока они не появились.
А Бет-Зана стал кричать и заставил ее влезть сюда.
Из темных зарослей тянуло холодом, и это было неправильно, хотя она и не могла понять, что именно здесь неправильного. Глата перевернулась на другой бок, спиной к тусклому, рассеянному свету, царапая руку, раздвинула колючки и всмотрелась.
Она была уверена в том, что ни один избранный никогда не залезал под этот помост. Никому бы в голову не могло прийти подобное, это совсем не вписывалось в ту жизнь, которую они вели. Для них казалось невероятным сделать хотя бы шаг в сторону от расписания, которому из года в год подчинялись их жизни: подъем в определенное время, молитва, завтрак, затем большинство идет на поля, забрав с собой детей, а некоторые остаются, чтобы убрать дом и приготовить пищу - эту пищу им давал Мастер Гора, в свою очередь, получавший ее от Властных. Работа, неторопливая и тщательная, ухаживание за клубнями, прополка, воткнутые в рыхлую землю тонкие палочки, к которым привязывались еще не окрепшие молодые стебли. Возвращение в дом, ужин и вечерняя молитва, и ночь, проведенная в общих комнатах, если тебе еще нет пятнадцати циклов, или с каким-нибудь кренчиком, тем, что тебе назначил Мастер Гора…
В этом мире не было места нелепым поступкам вроде того, чтобы залезть под помост дороги Мастера. Он бы не одобрил подобного и даже наказал, и все бы согласились, что наказание справедливо.
Поэтому, решила Глата, никто из кренчиков до сих пор не знает о том, что в зарослях колючек под помостом дороги есть глубокая яма, в которой мерцает тусклый свет.
Она испугалась.
Нужно бояться, говорил Мастер Гора. Страх перед Властными укрепит любовь к ним. Страх перед дикими усилит желание работать лучше и быстрее попасть в золотые поля. Вы должны любить, а любовь питается страхом.
Но то были законные, понятные страхи, привычные с детства. Сейчас она впервые в своей монотонной жизни ощутила страх перед чем-то абсолютно незнакомым, чужим.
Из ямы не доносилось ни звука. Мерцающий свет висел в воздухе расплывчатым пятном, ограниченным густыми зарослями колючек, а сверху помостом. Ренша вдруг поняла, что сейчас кто-то обязательно появится оттуда, поднимется костлявая лапа, она увидит глаза… почему-то они представлялись половинке красными и узкими… ее схватят и утянут вниз, под землю, откуда она уже никогда не выберется, потому что там с ней сделают что-то такое, по сравнению с чем самое жестокое наказание Мастера покажется лаской кренчика. Такое, чего она никогда не испытывала, даже не догадывалась, что подобное можно сотворить с живым избранным…
Она поползла. Край балахона зацепился за колючки. Глате показалось, что костлявая рука из ямы пытается схватить ее, она тихо заскулила, дернулась всем телом и выскочила наружу, под теплый дождь.
Бет-Зана принял решение. Особого выбора у него не было: фаза двойного «эго» требовала безусловной безопасности доминанты. Он бесшумно вернулся на крышу и скатился с нее, рухнув в заросли бурьяна и колючек, заполнявших узкое пространство между задней стеной общежития и склоном. Из-за угла здания пиччули еще раз оглядел площадь, затем стремительно пересек ее и присел позади платформы с лесенкой и низкими перилами. Пиччули уже решил, что с этой платформы жрец - Мастер Гора, как назвала его ренша, - читает свои проповеди избранным. Платформа располагалась гораздо выше, чем помост монорельсовой дороги, поэтому прятать доминанту здесь не имело смысла. Бет-Зана оглянулся на общежитие и побежал. Площадь все еще была пуста. Далеко между склонами гор мерцала дымка репрессивного поля.
Пиччули нырнул в кусты, привстал и осмотрелся. Вторая долина Парника была в несколько раз больше первой, но там не имелось ни одного строения, лишь поля, расчерченные ровными рядами кустов. Дальний край долины терялся из виду в серой пелене. Приглушенные голоса донеслись сзади. Бет-Зана распластался на земле, раздвинул стебли и выглянул.
Из трехэтажного здания вышло несколько диких, трое направились в сторону пиччули, остальные - в противоположном направлении, к Стене. Раздались возгласы, - кажется, они заметили, что репрессивное поле включилось вновь, - один пират бегом вернулся к общежитию, скрылся в нем. Троица не спеша прошла мимо, тихо переговариваясь. Бет-Зана дождался, когда они скроются в пелене дождя, выбрался из зарослей и побежал обратно, двигаясь вдоль подножия горы, чтобы иметь возможность в любое мгновение нырнуть в кусты. Из общежития донеслись приглушенные крики, быстро смолкнувшие. Пиччули присел, отдышался, несколькими длинными прыжками пересек расстояние до монорельса. Там он нырнул под помост - и тут же выскочил обратно, вращая глазами и повизгивая.
Ренши не было.
В голове пиччули зазвенело. Он вскочил на помост, обежал его, тяжело дыша и шмыгая носом. Спрятаться здесь негде, хотя на помосте стояла металлическая тумба, накрытая прозрачным колпаком. Бет-Зана остановился, разглядывая ее. Панель управления под колпаком усеивали датчики и прямоугольные клавиши. Пиччули постучал по пластику костяшками пальцев, склонился, рассматривая простой магнитный замок, на который запирался колпак. Вскрыть его не представляло проблемы, скорее всего, все это было лишь формальной защитой - ни одному из послушных кренчиков не пришло бы в голову взламывать ее и вызывать вниз вагон монорельса.
Пиччули выпрямился, пытаясь унять головокружение, возникшее после исчезновения доминанты, соображая, смогут ли пираты справиться с магнитным замком. В его памяти уже всплыло название того цилиндра, что лежал у пограничных холмов. Скорее всего, он и стал причиной нарушения работы репрессивного поля.
Модуль.
Модуль, на котором прилетели дикие, - достаточно простое транспортное средство, но все же и его управление требовало известной сноровки. Если их специально обучали, то учителя должны были вложить в головы пиратов хотя бы минимальные основы стандартных систем управления, а значит, при желании дикие, вскрыв замок, смогут вызвать вагон и подняться на вершину горы.
Мельтешение шизофренических образов в его мозгу медленно нарастало. Эго, только-только достигшее второй фазы, возмущалось отсутствием недавно обретенной доминанты, грозя вновь лишить пиччули рассудка.
Спрыгнув на землю, он помчался обратно, но на полпути упал, заметив впереди четверых диких, которые конвоировали к общежитию нескольких кренчиков. Те шли, словно животные, сбившись в стадо, все, кроме одного, который то и дело останавливался и пытался что-то сказать, протягивая руки к пиратам. Они как раз миновали платформу в центре площади, когда кренчик вновь остановился. Пират толкнул его в спину, но избранный повернулся к нему и заговорил, улыбаясь, показывая на вершину горы. Пират шагнул назад, громкий щелчок донесся до пиччули. Кренчик упал на спину, дружный возглас ужаса избранных разнесся над площадью. Мозг Бет-Заны захлестнула волна жара.
Он не мог разглядеть лица упавшего кренчика, широкий балахон не позволял определить даже его пол. Эго второй фазы заставило его тело подняться и броситься вперед, в сторону диких, которые пинками подталкивали избранных к двери общежития.
Если бы хоть один из пиратов сейчас оглянулся, он увидел бы существо в коротких штанах и распахнутой рубахе, безмолвно бегущее к ним, вытянув перед собой сильные руки с растопыренными пальцами и длинными коричневыми когтями. Но пираты, втолкнув кренчиков в дверь, один за другим скрылись следом, так ни разу не оглянувшись. Последний отрезок пути Бет-Зана преодолел одним длинным прыжком и упал на колени возле избранного.
Это была не Глата. Кренчик лежал на спине, прижав руки к животу, обратив искаженное лицо к облакам. Между пальцами торчало толстое древко стрелы с пластиковым оперением. Кровь, смешиваясь с дождем, растеклась по животу водянисто-розовым пятном. Взгляд широко раскрытых глаз был бессмысленным. Пиччули наклонился ниже, вглядываясь в эти глаза. Их наполняла боль - умирающий не кричал лишь потому, что недоставало сил. Бет-Зана положил на шею кренчика широкие ладони и нажал, ощущая под пальцами предсмертное биение артерии. Когда жизнь покинула избранного, пиччули, пригибаясь, побежал в обход общежития.
В зале на первом этаже общежития Сэл Арка поднял голову. Еще несколько избранных добавилось к тем, что уже находились здесь. Среди них одно лицо привлекло внимание младшего сына атамана табора Вега. Избранные были красивы; все, и кренчики и ренши, имели одинаково правильные черты лица, все были похожи друг на друга, но эта ренша выделялась среди них. На фоне остальных она выглядела почти уродливой, словно какой-то ген в заложенной Властными жесткой программе дал сбой.
Впрочем, такие понятия, как генетическая программа и наследственность, мало о чем говорили Арка. Будучи младшим сыном атамана, Сэл выглядел куда взрослее своего старшего сводного брата и двух старших сводных сестер. Его тело, лишенное волос даже в паху и под мышками, заплыло жиром - редкостное исключение среди тощих глифанов. Абсолютно лысая голова напоминала бледный кожаный шар, на котором едва виднелись плоские маленькие уши и лишь с трудом угадывались расплывшиеся черты лица. Из глубоких щелей между жировыми складками таращились маленькие светлые глазки. В самом многочисленном и влиятельном таборе Глифа, Арка Вега, занявшем наиболее богатые пищей южные топи, Сэл не имел возможности претендовать ни на что, кроме сытной однообразной жизни, которая могла в любой момент оборваться ударом наемного убийцы, подосланного Сэлом Арка-старшим, первым сыном атамана табора. Адепты Конклава не просчитались, из всех кочевников планеты избрав для своих целей именно Сэла. Стратостат, арбалеты и гипнотический курс обучения, позволивший ему управляться с приборами, давали младшему Арка надежду на будущую власть в таборе.
Сэл опустился на стул, затрещавший под его весом, и поманил к себе Берами. В руке Арка Вега держал коробочку переговорника с круглым глазком видеокамеры, и такие же коробочки болтались на поясах всех глифанов.
Кривоногий пират подошел, как всегда, ухмыляясь. Жизнь кочевников не способствовала развитию чувства юмора, но ближайший помощник Арка, не отличаясь умом, имел счастливый талант находить смешное во всем.
- Что там? - спросил Сэл.
- Еще пятерых дохляков поймали, - осклабившись, пробормотал Берами. - Двоих в полях, двоих на склоне, а одну прямо здесь.
- Пятеро… - сказал Арка, пересчитывая их. - Пятеро, а?.. Так почему их четверо?
Подойдя ближе, Берами пожал плечами.
- Один чудить вздумал… - сообщил он, доверительно наклоняясь к атаману. - Подраться захотел. Берами ему дырку в брюхе сделал.
Без замаха Сэл коротко и сильно саданул его кулаком в грудь. Помощник хрипло выдохнул и уселся на пол, разинув рот. Арбалет вылетел из его рук.
Арка вцепился в волосы на его макушке, приподнял и зашипел в сведенное судорогой боли, но продолжавшее ухмыляться лицо:
- Подраться захотел?! Они все от страха пошевелиться боятся! Их нельзя убивать, понял?! Они важнее для тех, кто вверху, чем даже кренч. Их можно пугать, бить, насиловать, но убивать нельзя! Еще раз убьешь хоть одного - я съем твои кишки!!
Когда он отпустил Берами, тот продолжал улыбаться. За одну эту кривую ухмылку, навсегда приклеившуюся к лицу помощника, Сэл иногда готов был растерзать его.
Он поманил некрасивую реншу. Та подошла маленькими шажками, бледная от испуга. На фоне пиратов все избранные казались физически очень здоровыми, но у этой сквозь бледность проглядывал болезненный румянец. Сэл схватил ее за плечо и потянул к себе, чувствуя внезапно возникшее влечение к этой воплощенной в плоть генетической ошибке, исключению из правил. Среди пиратов женщин не было, а в своем таборе он привык немедленно претворять в жизнь подобные желания - исключениями не являлись даже сводные сестры, не домогался он разве что женщин, принадлежащих отцу и старшему брату. С удовлетворением увидев слезы на ее глазах, Арка привлек реншу к себе, заставив прижаться лицом к своей груди, похожей на два сплюснутых белых шара. Он готов был взять ее здесь, на глазах у остальных дохляков, потому что ему уже сообщили, что вторичное мерцание репрессивного поля вновь возникло между горами, а значит, излучатели включились, и у пиратов появилось лишнее время. Но предстояло еще выйти на связь с орбитой и объявить свой ультиматум, и поэтому сейчас увлекаться не стоило.
Сэл оттолкнул реншу и этим спас себе жизнь: из-под потолка с прилепившегося к стене узкого коридора за ним наблюдал Бет-Зана, уже приготовившийся спрыгнуть вниз и свернуть пирату шею.
Атаман встал, окидывая взглядом притихших дохляков. Некрасивая ренша попыталась отойти, но Сэл притянул ее к себе и обхватил за шею.
- Здесь должен быть передатчик, - сказал он Берами. - Не у них, конечно. У жреца. Как они называют его?
- Мастер, - подсказал помощник, бессмысленно ухмыляясь. - Но он на верху горы.
- Туда ведет дорога…
- Монорельс, - захихикал Берами. - Это называется «монорельс».
- Надо взять заложников. Эту… - Сэл ущипнул реншу за шею и толкнул ее к двери. - И еще троих. Двух детей и одного самца. Самых напуганных, чтоб не дергались по дороге. Мы поедем впятером, ты с остальными останешься сторожить. Будем поддерживать постоянную связь.
Стоило доминанте исчезнуть из поля зрения, как ментальный хаос усиливался, но если золотые глаза пиччули видели ее, эго второй фазы сразу успокаивалось. Услышав, что именно пираты собираются делать дальше, Бет-Зана вновь вскарабкался на крышу и замер там, раздираемый противоречивыми чувствами. Сейчас, когда сознание еще только вошло во вторую фазу, ему необходимо было постоянно иметь доминанту перед глазами. В первый раз ему пришлось сделать значительное внутреннее усилие, чтобы оставить реншу под помостом монорельса, а самому уйти оттуда. Но тогда сознание знало, где именно находится доминанта, и потому не бунтовало.
Пиччули тихо заскулил, преодолевая рефлексы, которые составляли основу выживания его расы - и в конечном счете привели к ее исчезновению, - затем скатился с крыши. Он во второй раз проделал короткий путь от общежития до помоста монорельсовой станции, увидел, как группа из пяти вооруженных арбалетами глифанов и четверых кренчиков идет в эту сторону. Бет-Зана взобрался на помост, окинув его быстрым взглядом, присел за тумбой с плексигласовым колпаком, но тут же понял, что спрятаться здесь не удастся, и перепрыгнул на склон.
Карликовые деревья и плотные заросли колючек изогнулись ветвями к тучам. Бет-Зана припал к земле, разглядывая узкий рельс. По склону тянулась неглубокая канава, на дне которой он и находился. С двух сторон торчали короткие ярко-красные столбики, словно покрытые мириадами тускло отблескивающих снежинок.
Стеклокерамика … всплыла в сознании опасная, острая словоформа. С виду гладкая, стеклокерамика могла порезать до крови при малейшем прикосновении.
Пиччули полез вверх, хватаясь за мокрые ветки и выгнутые дугами стволы. Колючки цеплялись за одежду.
Снизу сквозь шелест дождя донеслись голоса, Бет-Зана, не останавливаясь, пригнулся - и услышал щелчок.
В сознании второй фазы оставалась еще значительная часть звериных рефлексов, и только животная часть пиччули заставила его отпрянуть, распластаться на склоне, вцепившись в кусты. Над головой заструился воздух, когда три закамуфлированных под толстые ветви оружейных ствола послали силовые потоки, перекрестившиеся там, где за мгновение до того находилось тело Бет-Заны. Атака длилась несколько секунд, затем сомкнувшиеся диафрагмы, неотличимые от древесной коры, скрыли отверстия стволов.
Голоса приблизились и смолкли. Ругань, короткий приказ, приглушенный скрежет… Глухой хлопок возвестил о том, что магнитный замок защитного колпака вскрыт. Пиччули лежал не шевелясь. Тонко загудел рельс - вызванный с пульта вагон покатил вниз от станции на вершине горы.
Бет-Зана осторожно поднял голову, разглядывая прозрачную лесу, протянувшуюся рядом с его головой. Он не сомневался, что эта леса не единственная. Наверняка здесь спрятаны и другие ловушки.
Мастер Гора предпочитал контролировать все пути. Внешне все было пристойно, но на самом деле любого взрослого или ребенка кренчиков, вздумавшего вдруг выйти из раз и навсегда установленного расписания и от нечего делать забраться к жилищу жреца по склону, ожидали капканы. Строенные силовые потоки, накладываясь друг на друга, резонировали в пиковой фазе, что разрушительно действовало на любую органику.

Бет-Зана встал, медленно переступил через лесу, вытянул руку, ухватившись за ствол дерева, росшего выше по склону, и прыгнул.
Рельс загудел громче, по склону посыпались комья влажной земли. Дальше идти не имело смысла, никакие инстинкты не помогли бы преодолеть все ловушки. Он остановился и присел, вглядываясь.
Из просвета между кустами появился закругленный передок вагона. Тот состоял из узкой платформы, низко сидящей на рельсе, четырех круглых штанг, подпирающих плоский навес, и нескольких скамеек. Склон везде имел примерно одинаковый наклон, штанги и спинки сидений возвышались наискось, перпендикулярно к нему. Низкие перильца ограждали платформу, по углам их виднелись шары, состоящие из множества маленьких зеркальных шестиугольников.
Черная яма его памяти изрыгнула словоформу, которая пузырем всплыла к поверхности и закачалась, разбрызгивая по мозгу капли - сигналы смертельной опасности.
Замри-шар … Замри-шар… ЗАМРИ-ШАР!
Пиччули замер.
Зеркальные шары медленно вращались по углам перил, в их гранях отражались ветви и листья, склон и неподвижная фигура приживалы, весь калейдоскоп фрагментов, из которых складывался окружающий мир.
Замри-шар мог иметь лазерную, силовую или плазменную приставку, но в любом случае его накачивали желеобразной электроколлоидной субстанцией, которая агрессивно реагировала на любое движение в непосредственной близости. Эти четыре замри-шара работали только во время движения вагона, при остановке на вершине горы или у подножия их полусознания автоматически усыплялись специальным сигналом. Кроме того, в них наверняка были введены абрисы мертвой зоны, совпадающие контурами с платформой вагона, а иначе они бы открывали огонь и по пассажирам, которым вздумалось шелохнуться на своих сиденьях.
Вагон медленно проплыл мимо. Несколько долгих мгновений пиччули видел свое отражение, кривящееся на зеркальной грани шара, потом заросли скрыли вагон, и Бет-Зана позволил себе пошевелиться.
Все усложнилось. Он начал раздумывать над тем, чтобы спуститься и атаковать глифанов, пока они будут садиться в вагон, но быстро отбросил эту мысль, поняв, что уже не успеет сойти медленно и бесшумно, а в случае быстрого спуска, сопровождаемого обязательным треском сломанных ветвей, будет немедленно обстрелян.
Бет-Зана посмотрел вверх, затем вниз.
Потом через голову стянул рубашку.
Через минуту вагон вновь появился в поле его зрения. Какофония голосов, мельтешение полузнакомых образов и картинок беспрерывной чередой осаждали рассудок Бет-Заны, но все это исчезло, как только его глаза увидели Глату. Она сидела рядом с кренчиком-ребенком в окружении еще двоих избранных, ренши-девочки и светловолосого парня. Напротив расположился тот жирный глифан, которого пиччули собирался убить в доме-общежитии. Четверо диких стояли на ступеньках по углам платформы, сбоку от замри-шаров, внимательно глядя по сторонам, со взведенными арбалетами наизготовку.
Бет-Зану от них пока еще скрывали заросли, к тому же он прислонился плечом к изогнутому стволу карликового дерева. Густая шерсть, покрывавшая его обнаженный торс, цветом почти не отличалась от древесины и пожухлой листвы. Одна рука была прижата к груди, другая опущена вдоль тела, и пальцы ее оттопыривались. Ноги он согнул, как перед прыжком.
Вагон поднимался медленнее, чем спускался. Жирный глифан скользнул взглядом по кустам, посмотрел на пленных и что-то сказал. Маленькая ренша захныкала и закрыла лицо ладонями. Глифан поправил прямоугольную коробочку, лежащую на спинке сиденья в соседнем с ним ряду.
Передняя часть вагона поравнялась с пиччули. Стовший ближе всех дикий начал поворачивать голову, уловив что-то необычное.
От пальца опущенной вниз руки Бет-Заны шла натянутая веревка - связанные друг с другом лоскутья рубахи. Второй конец пиччули привязал к толстой ветке растущего у монорельса карликового дерева. Ветка у основания была надломлена.
Палец пиччули опустился, веревка натянулась, и сучок с треском сломался. Пара передних замри-шаров издала предостерегающий визг, от них к падающей под вагон ветке протянулись световые спицы - приставки шаров были лазерными. Ветка влажно зашипела и вспыхнула, а пиччули прыгнул на плечи глифана.
Выдирая из рук противника арбалет, он услышал хруст и не глядя, наотмашь обрушил приклад на замри-шар, который, не переставая верещать, поливал пространство вокруг вагона колючими спицами лазерных импульсов.
Вопли всех четырех сфер напоминали пронзительные сирены, но каким-то странным образом они складывались в словоформы, произносимые квартетом нечеловеческих голосов, словно доносящихся из звукового синтезатора. «ОПАСНО! ВРАГИ! УБЬЕМ! ОПАСНО!» - неистовствовали шары. Тот, по которому пиччули нанес удар, лопнул. Из трещин в зеркальной поверхности полезла густая масса электроколлоидной субстанции - полусознание замри-шара.
Пиччули уже попал в мертвую зону, и шары, потеряв из виду двигающийся объект, поливали окрестности лазерными импульсами, прожигая в зарослях широкую просеку. Дикий, на которого прыгнул Бет-Зана, корчился у его ног со сломанной ключицей. Второй глифан вскинул арбалет, когда пиччули выстрелил.
Пират упал на живот, стрела вонзилась в расположенную дальше сферу, пройдя насквозь, так что трезубец появился с противоположной стороны. Вопль шара захлебнулся, когда его полусознание умерло. Глифан попробовал выпрямиться, но в его спину между лопаток ударила твердая, как камень, покрытая коркой мозоли пятка Бет-Заны. В спине дикого хрустнуло, он вскрикнул и затих.
Оттолкнувшись от поверженного тела, пиччули вспрыгнул на спинку сиденья и сверху обрушился на голову жирного атамана, только-только успевшего развернуться. Тот встретил его ударом кулака в лицо. Бет-Зана, зажмурившись, вцепился зубами в толстые складки на лбу и под глазом Сэла, рванул, выдрав их с мясом.
Двое пиратов бежали слева и справа в обход сидений, не решаясь стрелять. Пара оставшихся шаров, для полусознаний которых все происходящее в мертвой зоне оставалось незримым, постепенно успокаивалась. Передние погибли, еще функционировавшие задние отвечали за область пространства позади вагона, а там сейчас было тихо.
Сэл, вереща от боли, откинулся назад. Бет-Зана подхватил его, рыча и выплевывая теплую солоноватую массу, забившую рот, поднялся. Он успел заметить, что на месте складок, в которых прятался правый глаз противника, зияет наполненная густой красной жижей рана. Мускулы Бет-Заны напряглись, под коричневой кожей проступили вены, и пиччули швырнул массивное тело в ближайшего глифана.
Стоп-кадр, запечатлевший фигуры трех противников, - двое катились по узким ступенькам между перильцами и сиденьями, один бежал по другой стороне платформы, целясь из арбалета, - отразился в золотом зеркале его глаз. Бет-Зана, сдергивая с сиденья Глату, выгнулся, почти коснувшись затылком пола.
Третий глифан выстрелил, зазубренный наконечник срезал лоскут кожи с живота пиччули, и стрела улетела в заросли. У пирата не было времени перезаряжать оружие, он бросился на Бет-Зану. Швырнув реншу в проход, тот упал на спину, прижал колени к животу и резко выпрямил их, перебрасывая тщедушное тело глифана через себя.
Пират с треском рухнул в кусты на склоне, откуда через мгновение донесся щелчок потревоженной лесы, сопровождаемый гудением строенного силового потока.
Бет-Зана ударом кулака раздробил лежащую на спинке сиденья коробочку передатчика, исправно транслировавшего в общежитие картинку всего, что происходило здесь, и схватил реншу. Он прыгнул через сиденья в переднюю часть вагона, где один глифан лежал неподвижно, а второй стонал, держась за сломанное плечо. Два умерших замри-шара по углам перил набухали розовыми бутонами вскипающей коллоидной субстанции, которая под внутренним давлением выдавливалась из трещин в зеркальной поверхности.
Клубок, состоящий из жирного глифана и четвертого пирата, ударился о перила и остановился на краю платформы. Оба пытались встать, одновременно протягивая руки к валяющемуся рядом разряженному арбалету. Пиччули с Глатой на руках, перемахнув через перила, опустился в кустах, сильно ударившись ступнями о склон. Его коленные суставы скрипнули, ступни до половины ушли во влажную землю, но он все равно начал съезжать.
Бок уперся в ствол дерева, и скольжение прекратилось. Глата безвольно висела на его руках. Бет-Зана стоял не шевелясь.
Вагон медленно двигался вверх. Позади замри-шара, в зону действия которого уже попал Бет-Зана, жирный глифан, отпихнув пирата, лихорадочно взводил арбалет. Лицо атамана заливала кровь из поврежденного глаза.
Второй пират попытался перелезть через перила, чтобы прыгнуть на склон, но жирный гневным окликом заставил его вернуться, показав на пару оставшихся шаров.
Вагон продолжал подниматься, кровь с платформы капала на рельс, медленно возникающий из-под закругленного края. Бет-Зана не двигался, чтобы задняя пара шаров не засекла его.
Внизу смолкло гудение отключившихся силовых потоков ловушки. Жирный наконец взвел арбалет и приставил приклад к плечу, но кровь, залившая лицо, мешала прицелиться.
Бет-Зана не шевелился, глядя то на симметричные грани замри-шаров, то на зазубренные наконечники стрелы, слепо рыскающие из стороны в сторону.
Вагон удалялся, теперь пиччули для того, чтобы увидеть его, нужно было поднять голову, чего он делать не собирался, - и вскоре в поле его зрения остались лишь изломанные ветви да обугленные заросли. Сверху долетел возглас бессильной ярости, затем коротко свистнула стрела.
Бет-Зана ощутил дуновение воздуха. Вибрирующее древко возникло перед его глазами: наконечник-трезубец глубоко вонзился в изогнутый ствол, на который пиччули навалился всем телом, чтобы не съезжать по склону.
Ренша в его объятиях пошевелилась, откинутая голова приподнялась, глаза открылись.
Еще несколько секунд Бет-Зана стоял неподвижно. Сверху теперь доносились крики на панречи, призывающие какого-то Берами. Скорее всего, жирный глифан - пиччули уже точно определил его как атамана пиратов - пытался связаться с теми, кто остался в общежитии. В любом случае до того, как Бет-Зана раздавил передатчик, другие пираты успели кое-что увидеть.
Быстро перебирая ногами, он заскользил вниз, перескочил через то, во что превратилось тело глифана, изломанное тремя резонирующими силовыми потоками, и вылетел к помосту нижней станции монорельса, где не смог устоять и упал на колени.
Из-за помоста он видел, как от общежития бегут несколько диких. Если бы Без-Зана сейчас попытался выпрямиться, пираты сразу заметили бы его. Глата вновь пошевелилась, он опустил ее на землю и погладил по влажным темным волосам, в которых запутались мелкие сучки и листья.
Половинка огляделась с легким недоумением и увидела приближающихся глифанов.
- Тебе не надо было уходить оттуда, - произнес пиччули.
Недоумение в ее глазах сменилось испугом.
- Там дыра в земле, - зашептала ренша. - Черная, глубокая такая. Она светится…
- Дыра? - Бет-Зана лег на живот и вполз под помост, потянув за собой упирающуюся Глату.
Ощутив ток холодного воздуха, он раздвинул заросли колючек.
- Не надо туда… - шептала сзади ренша. - Не надо, пожалуйста…

Предыдущая страница 2 Следующая страница


3 Илья Новак

Бет-Зана достиг края ямы. Он фыркнул, сосредоточенно разглядывая земляные стены и наклонный проход, уводящий в сторону, под гору. Потом ощупал мох, напоминавший тот, что рос на болотах, но более пышный, испускающий зеленоватое свечение.
Мох привлек его внимание ненадолго, больший интерес вызвали перекладины-скобы. Узкие и ржавые, они через одинаковые промежутки торчали из земляной стены. Этот коридор… что-то вроде аварийного выхода для Мастера Горы?
Из-за помоста уже доносились громкие голоса и шумное дыхание.
- Придется нам спуститься туда, - сказал Бет-Зана своей доминанте.

Пять

Монитор Динас Форте продолжал следить за Виши и вскоре понял, что властный хан приближается к зоне, которую большинство постоянных обитателей «Плюмажа» предпочитало обходить стороной. Вход в жилой сектор халган находился на территории единственного флора-заповедника орбитальной платформы.
Миновав вслед за ханом широкие ворота, монитор увидел стену кривых стволов, увитых бурыми лианами. Металлические плиты под ногами исчезли. Располагавшиеся у основания Шлема, огороженные высокой изгородью три квадратные мили заброшенного пространства состояли из возвышенностей, крутых впадин и пологих низин. Все это было покрыто почвенным слоем и имитировало природный ландшафт.
Стандартные флора-заповедники строились по типовым проектам, копировавшим обычные планетарные общественные парки, но этот стал настоящей проблемой гражданской администрации «Плюмажа». Когда-то он процветал, но после того как халгане попытались насадить в нем многоярусные леса Дзена, к которым в порыве садоводческого энтузиазма добавили семена с Властительной Халге, внутри заповедника разразилась настоящая растительная война, закончившаяся полной катастрофой местной экосистемы. Бульшая часть заповедника превратилась в топкие гнилые прогалины и дебри, заросшие странными гибридами, беспрерывно воевавшими друг с другом за место под прожекторами ультрафиолетового света.
Где-то посреди растительного хаоса располагался вход в жилой сектор халган. Там, насколько знал Динас, сейчас обитал лишь один властный хан и неопределенное количество слуг-низших. В ту сторону вела широкая просека, осаждаемая растительностью, которую постоянно прореживали автоматы-садовники. Но Виши, миновав ворота, свернул на неприметную тропку, уводящую в сторону от просеки. Динас Форте, немного помешкав, направился следом.
Шум в ветвях, свист птиц, стрекотание и шелест… Тропа извивалась, фигура Виши то мелькала впереди, то исчезала. Динасу казалось, что хан пока не заметил слежки, и потому осторожно шел дальше. Окружение постепенно менялось: более влажным становился воздух, заросли диковинных кустов и кривые стволы плотнее обступали тропу, лианы все чаще свешивались на нее, и монитору приходилось отводить их в стороны, чтобы не испачкать форменный костюм.
Тропа пошла в гору, халат Виши вновь мелькнул впереди. Динас ускорил шаг, чувствуя, что дышать становится все тяжелее. С лианы ему на голову упал крупный ярко-красный бутон, осыпал волосы и плечи пыльцой. Динас стал отряхиваться, потом, зажмурив глаза, тихо чихнул. Когда он вновь глянул вперед, фигуры хана уже не было видно. Монитор быстро забрался на возвышенность и оттуда посмотрел вниз.
Взгляду открылся узкий длинный овраг, образованный вертикальным земляным откосом и сплошной стеной растений. Ворота остались далеко позади, монитор теперь находился почти в центре флора-заповедника; казалось невероятным, что весь этот окутанный миазмами испарений участок располагается посреди пенометалла и пластика высокотехнологичной орбитальной платформы. О «Плюмаже» напоминал лишь далекий потолок - впрочем, при некотором воображении вполне способный сойти за свод пещеры. Там виднелись ряды прожекторов. Свет их рассеивался, создавая ощущение проходящих сквозь атмосферную дымку солнечных лучей - словно жаркий полдень в экваториальных джунглях какой-нибудь планеты.
Динас Форте стоял, глядя по сторонам. Желтый халат хана исчез. Ничто не двигалось, лианы пышной влажной бахромой свисали с ветвей. Коричнево-зеленый ландшафт усеивали цветы - очень ярких, ядовитых оттенков.
Монитор сделал шаг, но тут же остановился. Он не мог понять, куда подевался Виши.
Между его лопаток будто провели ледяной сосулькой, и одновременно словно ветерок потревожил коротко остриженные волосы на затылке. Динас потянулся к ремню, от которого шла хорошо ощутимая вибрация, вытащил из черного чехла пластиковую коробочку, не поднимая ее, скосил глаза. Коробочка дрожала, чуть ли не подпрыгивая на ладони. На жидкокристаллическом датчике красные квадраты выстраивались в ряд, быстро подбираясь к правому концу шкалы.
Поток внимания был столь силен, что Форте почти физически ощутил направленную на него волну недоброжелательства. Ментальный датчик продолжал неистовствовать, монитор отключил его и спрятал обратно в чехол.
Горели прожекторы под далеким потолком, все застыло, тишина окутывала овраги, прогалины и холмы флора-заповедника. Динас прищурился, пытаясь отыскать того, кто наблюдал за ним. Его голова медленно повернулась в одну сторону, затем в другую.
Пальцы правой руки сами собой сжались на торчащей из кобуры рукояти штатного силовика. Зрачки расширились, и взгляд замер на одной точке.
Плотный, незримый сгусток чего-то, что он не мог определить или понять, заполнял овраг.
В неподвижном воздухе что-то коротко прошелестело, густые заросли шевельнулись. Невольно монитор шагнул назад, под ногами громко хрустнула ветка… Несколько лиан приподнялись, между ними мелькнуло что-то темное.
Поверхность склона в дальнем конце оврага разошлась в стороны, образовалось узкое отверстие. Из него наружу выбрались три гибких блестящих тела, и в мозгу Форте раздался явственный щелчок, сопровождающий стремительный процесс, с которым разрозненная информация, сведения и случайные слухи соединились в цельную картину. Он развернулся на каблуках и, ступая очень медленно и осторожно, пошел в обратном направлении.
Теперь Динас не видел, как черные фигуры взбираются по склону оврага. Они напоминали земных обезьян, но начисто лишенных шерсти. Тела складывались из механических частей вместо суставов, высокооктанового топлива вместо крови, электролита вместо лимфы… Каучука мышц, хрусталя глаз и керамики костей. В полусознаниях, состоящих из когда-то живого мозга, подключенного теперь к электронной приставке, была искусственно стимулирована агрессия. Приставку настраивали так, чтобы она подавляла любой самостоятельный импульс органической половины мозга, мгновенно генерируя сигналы-раздражители, вызывающие злобную, тупую ярость. Телом управлял моторный центр, сознание пока пребывало в спячке, но готово были включиться в любой миг под воздействием раздражителей. Глаза работали как передающие камеры, и где-то под почвенным слоем заповедника оператор наблюдал на экранах то, что видели они.
Динас Форте, не оборачиваясь, шел дальше. Чтобы побороть страх, он монотонно повторял словоформы Конвенции, принятой в Млечном Пути четыре третейских года назад: «Так же навсегда и повсеместно запрещается использование дронов-агрессоров с электроколлоидной накачкой, имитирующей сознание разумной особи, но полностью подчиняющейся тому, кто имеет контроль над ним. Жителям планеты Максвелла запрещается проводить какие-либо опыты по дальнейшему усовершенствованию нацеленного на агрессию киберсознания, а для производства МИРОЛЮБИВЫХ киборгов разрешается использовать только органические элементы, которые получены в результате клонирования и лишь с добровольного согласия «родительской личности».
«Этих дронов создали адепты Конклава, - думал Динас Форте. - Сектанты, а не максвелониты. Те - законопослушны, а кроме них во всей Оси никто, кроме адептов-ученых Конклава, не способен производить дронов. Но дронам нет нужды убивать меня. Датчики ворот наверняка зафиксировали мое появление, если я не пройду мимо них обратно в течение суток, они поднимут тревогу».
Он заставил себя верить в то, что это правда, но не мог подчинить своему сознанию железы. Пот выступал на коже, и хотя теперь дроны не видели монитора, они ориентировались по остающемуся в воздухе феромонному следу страха.
Достигнув низины, Динас увидел болотистое озерцо, раскинувшееся между высоких деревьев. На зеленой поверхности плавали большие овальные листья, и в центре каждого красовался цветок густо-синего цвета с серебристыми прожилками. Астериты, вспомнил он. Очень редкие и дорогие цветы. Купцы, привозящие на «Плюмаж» пищу, платили приличную сумму за каждый цветок. Он мог несколько суток бродить по заповеднику, но не найти ни одного астерита…
Шелест за спиной.
Динас, уже собравшийся обойти озеро, шагнул в воду и ощутил под ногой мягкий ил. Сделал несколько шагов, наклонился и поплыл, разгребая ладонями водоросли.
Он был аккуратистом с повышенной брезгливостью, в группе мониторов всем надоела его навязчивая, почти болезненная чистоплотность. А вода, теплая и мутно-зеленая, пахла так, что у Динаса закружилась голова. Преодолевая тошноту, монитор доплыл до ближайшего листа, осторожно сорвал астерит, развернулся и поплыл к другому.
Краем глаз он видел их. Дроны висели на лианах, не шевелясь, лишь медленно поворачивая головы, чтобы его изображение не исчезало с экранов перед оператором. От настоящих обезьян, которых монитор как-то видел в земном зоопарке, их отличали лоснящаяся, абсолютно черная кожа и то, что вместо ног у них была вторая пара гибких длинных рук.
Динас сорвал уже пять цветков, но не останавливался, продолжая плыть по спирали, постепенно приближаясь к центру озера. Стебли уже сорванных цветов пришлось сжимать зубами - рот наполнился слизью, он с трудом сдерживал рвотные спазмы. Глаза щипало от тяжелых испарений, прозрачной дымкой сочащихся с поверхности воды.
Дроны наблюдали за ним, в любое мгновение готовые по сигналу оператора сорваться с лиан и растерзать врага. А он переплывал от одного листа к другому, пытаясь поставить себя на место халганина и постепенно понимая, как глупо все это выглядит. Его убьют, как только он вернется на берег. Гуманоид в форме космопола смотрится слишком нелепо, плавая по вонючему озеру, затерянному среди дебрей флора-заповедника. Если даже представить себе, что кому-то взбрело в голову подработать таким образом, он стал бы претворять идею в жизнь, переодевшись во что-то более подходящее…
Динас повернулся, пытаясь найти еще хотя бы один цветок. Бесполезно, он сорвал уже все - рот теперь был широко раскрыт, зубы прокусили несколько стеблей, от едкого сока першило в горле. Он поплыл обратно, медленно загребая руками, пытаясь задержать момент, когда придется выйти на берег.
Колени погрузились в ил, монитор встал, и вода ручьями потекла с него.
Но ведь оператор - халганин. Пусть не властный, пусть низший, но все равно это именно халганин, в полной мере подчиняющийся ритуалам, из которых целиком состоит жизнь подданных Властительной Халге. Частью раз и навсегда установленного порядка была одежда, для каждого домена своя, одежда для утра, вечера и ночи, одежда для церемоний, для отдыха и повседневной работы… То, что сборщик астеритов одет в свою профессиональную форму, именно у халганина может не вызвать удивления.
Они не желают привлекать внимание к заповеднику. Но наверняка хотят избавиться от возможного шпиона. Что перевесит? Здесь важна каждая мелочь. Оператор будет приглядываться ко всему, так что…
На лице монитора светилась радость, которую, несомненно, должен испытывать любой, собравший букет стоимостью больше своего полугодового жалованья. Динас даже сумел сдержать судорогу отвращения, когда вытаскивал изо рта стебли, хотя его лицевые мышцы при этом закаменели. Остановившись на берегу, он поднял цветы и погладил широкие треугольные листья, достал из брючного кармана пакет, сорвал полиэтиленовый кружок с логотипом производителя. Пакет развернулся, Динас аккуратно положил в него цветы, шагнул к деревьям, но тут же остановился.
Нет, решил он.
Неестественно.
Теперь дроны висели почти над его головой. Монитор, продолжая не замечать их, - а чего еще ожидать от гуманоида, обрадованного такой богатой добычей, - уселся на землю и стянул ботинки. Вылив воду, встал и разделся, отряхнул форму, попытался разгладить ладонями брюки, затем не спеша оделся. Рвотные спазмы все еще подступали к горлу, но он стал даже что-то насвистывать - услышав это, любой из его группы пришел бы в неописуемое удивление.
Динас оделся, подобрал пакет и зашагал вдоль берега. Его горло болело от сока, слюна, наполнившая рот, казалась горячей.
Тихий шелест над головой.
Монитор едва не вскрикнул от обрушившегося ужаса, еле сдержался, чтобы не побежать. Они двигались следом. Динас не видел этого, но точно знал, что там происходит: дроны провожают его, перепрыгивая с лианы на лиану, а в помещении, спрятанном где-то в толще почвенного слоя, оператор неотрывно смотрит на экраны. Пальцы лежат на консоли, готовые послать команду, и тогда электронные приставки наполнят полусознания жужжащим роем сигналов-раздражителей. Органические половины проснутся и бросят гибкие черные тела вниз, на фигуру в мокрой униформе, неторопливо шагающую к воротам…
«Если выберусь - обязательно доведу дело до конца, - решил он. - То, чего мне все это стоило, требует компенсации. Меня еще никогда так не унижали. Я должен получить всю выгоду, какую только смогу извлечь из этого унижения».
Динас был напуган как никогда в жизни.
Но в нем вслед за страхом медленно поднималась ярость.
Раздавить Властительную Халге. Растоптать. Растоптать всех халган «Плюмажа». Стереть в порошок. Разложить на молекулы. Уничтожить.
Уничтожить их всех.
Так и не встретив по дороге ни одного гуманоида, он достиг ворот, и только после того, как вышел на твердый земляной участок перед ними, тихий шелест над головой смолк.
Динас покинул заповедник, встал возле металлической стены и наклонился. Сначала его рвало желчью, потом он еще долго стоял, приходя в себя. С омерзением вытерев губы ладонью, монитор бросил в рот капсулу универсального антидота и пошел дальше, помахивая пакетом с цветами. Горло все еще саднило, Форте немного покачивало, и ноги заплетались, но это быстро прошло.
Его форма высыхала, но грязь с нее никуда не делась, застывая липкой коричневой коркой.
Его гипертрофированное самолюбие было оскорблено, втоптано в слизистый озерный ил.
Его мозг пылал сверкающей ледяной яростью.
Уничтожить их всех!
Властительная Халге даже после ослабления своих позиций на Глифе все еще оставалась одной из самых мощных сил федерации Оси. Динас Форте был всего лишь рядовым монитором космопола.
Но у него не возникло и тени сомнения в том, что очень скоро от хана Виши не останется даже воспоминаний.
Надо только провести расследование.
Собрать необходимую информацию.
Дотошно, как только он и умеет, рассортировать ее.
Все взвесить.
И нанести удар.
Динас покинул вагон на конечной станции магнитной дороги, в самой узкой части Шлема. Он обрезал стебли астеритов так, чтобы они не торчали из пакета, а пакет пристегнул к ремню. Какие бы чувства он ни испытывал, добывая цветы, это не означало, что он собирался потерять деньги, которые можно было получить за них у купцов. Монитор остановился точно на том месте, где увидел хана Виши, закрыл глаза и дотошно восстановил в памяти все, что происходило тогда.
Итак, он стоял здесь, глядя на промежуточные шлюзы «Перьев», раздумывая, не навестить ли ему знакомого таможенника… Хан появился оттуда… шел быстрым шагом, низко опустив голову…
Неверно. Динас поморщился и заставил себя сосредоточиться. Потрясение, которое он испытал в заповеднике, совсем выбило его из колеи. Это недопустимо. Он должен оставаться абсолютно сосредоточенным. Теперь, когда он ввязался во все это, каждый шаг требует максимального внимания.
Вот как в действительности все было: к тому времени он уже успел побывать у таможенника и возвращался от него. Значит, он стоял вот так… Динас повернулся в другую сторону. А властный хан шел в том направлении… Монитор сделал несколько шагов туда, откуда появился халганин, и вновь остановился.
Спешащие по своим делам люди не обращали на него внимания. Мимо на моноциклах с реактивно-газовыми двигателями проехали трое патрульных-космополовцев. Позади из коридора выкатился очередной вагон, его двери открылись с тихим шипением пневматики, кто-то вышел из него, кто-то вошел внутрь, и вагон продолжил бесконечное путешествие по магнитному кольцу периметра.
Шлюзы «Перьев» находились гораздо левее. Там, откуда шел хан, - лишь глухая стена и дверь пункта общественного питания.
Динас ощутил голод. Последний раз он ел утром на борту космополовской «мурены», и калории сухого пайка успели иссякнуть.
Монитор еще раз внимательно огляделся. Кто-нибудь находился тогда здесь, кроме них двоих? Кто-нибудь, кто тоже видел хана и кого можно было бы теперь найти и расспросить? Вдруг он заметил подробности, которых не заметил Форте?
Ну да, кто-то, естественно, был… обычные гуманоиды, давно разошедшиеся кто куда. И где их искать теперь? Кроме того, подобные расспросы вызовут подозрения, а если правдива хотя бы половина того, что он знает о халганах… Жизнь Властительной Халге - сплошные табу. Донос на ближнего, нарушившего один из сотен ритуалов или не совершившего одну из тысяч формальностей, на Халге - нравственный долг каждого гражданина, будь он властный или низший. Племя, сделавшее принцип Последнего Очищения основной этической нормой, не может не быть маниакально подозрительным. На «Плюмаже» наверняка есть живые и механические шпионы; расспросы о единственном живущем здесь хане вполне могут дойти до Виши, и тогда…
Дверь открылась перед ним, он вошел и сел за стол. Над дверью прозвучал тихий звон, который, видимо, и привлек внимание киборга-официанта. Скорее всего, платформа не могла позволить себе разнообразное меню, потому что маленький киборг, не задав монитору ни одного вопроса, поставил на стол накрытую прозрачной крышкой тарелку со стандартной синтетической порцией, высокий стакан с ярко-красным соком - и укатил. Динас, не поднимая головы, быстро съел предложенное, потом откинулся на стуле и оглядел зал. Кроме него и киборга, пристроившегося у стены возле выходного раструба автоматической кухни, здесь никого не было. Официант принадлежал к устаревшей гусеничной модели, конструкция которой не позволяла делать особых модификаций и усовершенствований.
«АК ЭМ-3», - вспомнил Форте. В просторечье - Аким, и к имени еще добавляется порядковый номер того киборга, к которому ты обращаешься. То есть именно так все было до победы Магазина, а потом в цивилизованных мирах за подобное обращение можно было уже нарваться на неприятности, потому что киборги стали относиться с болезненным вниманием к праву на имя. После трех столетий, на протяжении которых носить имя было запрещено, они, добившись своего, стали выдумывать и выкапывать из исторических хроник самые невероятные сочетания букв и звуков.
Динас выпил кислый, невкусный сок, встал и подошел к киборгу. Тот встретил его равнодушно, не отрывая взгляда круглых черных фотоэлементов от панели утопленной в стену автокухни.
- Привет! - сказал Динас. - Ответь мне…

Одна гусеница крутанулась на реверсе, официант развернулся, и Динас понял, что ответа в привычном виде не получит. Звуковое приспособление киборга, скорее всего, давно сломанное, крест-накрест закрывали широкие полоски липкой ленты. Зато к его груди над металлическим подносом был привинчен изумрудный жидкокристаллический экран, и теперь на его поверхности возникли белые буквы:
«Чт' надо %».
- Просто хотел спросить… - сказал Динас, наблюдая за тем, как длинный гибкий манипулятор, похожий на черный резиновый шланг, к концу которого прицеплен универсальный разводной ключ, с тихим шелестом поднимается.
Стальные «пальцы» сжимали губку, киборг стал медленно водить ею по тусклой поверхности прикрученного к груди подноса, вытирая крошки и лужицы сока.
- Кто был здесь сегодня до меня?
«Мн'го к'го было».
- Кто именно? Ты можешь перечислить?.. - он спрашивал, сам не понимая, для чего делает это.
«Зачем мне отв'чать тебе %».
Динас окинул взглядом неказистый корпус, узкие гусеницы, морщины на органических фрагментах тела и еле уловимый налет ржавчины на металле, заклеенный «рот» - Аким выглядел жалко.
- Я что-то могу сделать для тебя? - спросил он.
«Вр'дли».
- И все-таки… - Монитор протянул руки к крышке электронной приставки, видневшейся между экраном и грудью.
Киборг отпрянул, ткнувшись задней частью в стену, но потом словно устыдился своего испуга - лишь фотоэлементы двигались, кося вниз, и сужались темные «зрачки» по мере того, как руки Динаса приближались к экрану. Форте отщелкнул фиксатор, наклонился, разглядывая внутренности приставки.
Он с удовлетворением понял, что это знакомая ему сигнальная система, разработанная в свое время максвелонитами для безатмосферных планет, на которых электрические бури заглушали или искажали радиосигналы. Когда-то вовсю использовавшаяся исследовательскими экспедициями первого Роя земной эмиграции, она уже давно морально устарела. Но, постигая свою теперешнюю профессию, Динас с обычной дотошностью изучал историю разнообразных сигнальных систем. Теперь его пальцы уверенно погрузились в приставку, отсоединяя клеммы и переставляя тонкие проводки на панели буквенного реестра.
- «О», «е» и «я» между некоторыми согласными, - сказал Динас. - Это просто: здесь нарушена изоляция и потому реле выбрасывает нейтральный значок. Что еще не в порядке?
«%, - высветил киборг, затем, после паузы, пояснил: - Л'бой вопрос. Что делать % Как жить % Куда пойти учиться % «%», но не «%». А должно быть «%», но не «%». %, %, %!!!»
Его манипулятор взметнулся и патетически потряс губкой перед носом Форте. Казалось, киборг стыдится своей неполноценности.
- Нет значка вопроса? - догадался Динас. - Вместо него выскакивают проценты. Я понял… Так, а «л'бой»… Ага, значит, еще и «ю»… Понимаешь, приставка выведена прямо на речевой центр твоего мозга. Ты, наверное, воспринимаешь все это как сильное заикание. Или электронный вариант дислексии. Паршивые ощущения, а? - Пока он говорил, пальцы продолжали копаться в тончайших проводках, щелкали клеммами и легко прикасались к миниатюрным пластинкам орфографического каталога.
С громким клацаньем он вернул крышку на место, сделал шаг назад и приказал:
- Теперь говори.
«Три вещи есть…» - на пробу высветил киборг. Потом затараторил, причем цвет букв стал меняться:
«Три вещи есть, они не знают горя,
Пока судьба их вместе не свела.
Но некий день их настигает в сборе,
И в этот день им не уйти от зла».

Он чуть ли не подпрыгнул на своих гусеницах, манипулятор сжался, грязная жижа потекла из губки на поднос.
«Что? - вопросил киборг ярко-зелеными буквами. - Как?! Где?!?!»
Потом добавил, увеличив размер букв:
«Быть или не быть?????????????»
- Точно, - сказал Динас Форте. - Я подключил гамму. Цвета соответствуют эмоциям. Если ты говоришь со смехом, радостью - это синий и голубой, если в гневе - тогда алый и красный, с удивлением - зеленый и так далее. Потом встанешь перед зеркалом, попробуешь поговорить и сам во всем разберешься. Почему никто не помог тебе раньше?
«Никому нет дела до Акима. Коренной землянин, максвелонит, два мальта. Халганин».
Динас, не сразу сообразивший, что киборг отвечает на вопрос, с которого началась их беседа, переспросил:
- Халганин? Властный или низший?
«С ланолином на лице. Ел очень осторожно, вроде как боялся повредить кожу и губы».
- Он был здесь пару часов назад?
«Время! - высветил киборг с легким оттенком красного. - Я не слежу за временем. Здесь всегда одно и то же, только клиенты меняются. Халганин был здесь сегодня. Сегодня, но я не знаю когда».
- Он с кем-то разговаривал? Что-то было у него в руках?
«Нет. Нет? НЕТ-НЕТ-НЕТ! - с чувством высветил киборг. Видно было, что никак не нарадуется новым возможностям. - Он был один, к нему никто не подходил. Это все».
- Я понял, - сказал Динас разочарованно, коря себя за то, что сам очутился в той же ловушке стереотипов, в которую попал халганский оператор дронов. Тот не заметил ничего странного в том, что монитор полез за астеритами, не сняв форменную одежду… А ему трудно было представить себе, что властный халганин самого влиятельного домена Халге может посетить убогий пункт питания. Если бы не его сверхдотошность, Форте отправился бы восвояси, так и не поговорив с киборгом.
- Когда точно он ушел, ты тоже не помнишь? - на всякий случай спросил монитор, поворачиваясь к двери.
На экране после паузы всплыли какие-то буквы, но монитор заметил их лишь краем глаза, уже шагая к выходу. Манипулятор потянул его за форменную куртку.
- Да ладно, - сказал Форте. - Неважно…
Его дернули, монитор раздраженно повернулся и увидел:
«Он не уходил».
Буквы были густо-фиолетовые, Динас покопался в своей памяти и сообразил, что в стандартной максвелонитской системе это означает удивление.
Он спросил:
- И что это значит?
Фиолетовые буквы - но уже не такие насыщенные, означавшие, что официант постепенно справляется с удивлением и начинает анализировать произошедшее, - побежали по экрану, сменяя друг друга:
«Я не смотрю за клиентами. У нас нет выбора блюд. Нечего заказывать. Они появляются, я приношу порцию, потом стою здесь… - Гибкий манипулятор ткнул в панель автокухни. - Они едят, они уходят. Когда слышен звон двери, я еду к столу, собираю посуду, бросаю в утилизатор. Часто с той же едой. Я забрал тарелку халганина, когда увидел, что его нет за столом. Но теперь я подумал: ведь дверь не подавала сигнала. Он не выходил».
- Подожди, но это значит… - Монитор огляделся и заметил в дальнем углу помещения кабинку внутренней связи.
«Его там нет, - отреагировал официант. - Я убирал там. Его нет. Не понимаю этого!» - Буквы вновь налились фиолетовым.
Динас пересек помещение и заглянул в кабинку. Экран, универсальная панель, откидное сиденье у стены… Он прикрыл дверь, похлопал по стене ладонью…
Киборг увидел, как космополовец пробежал мимо него и выскочил наружу. Должно быть, решил во что бы то ни стало отыскать пропавшего халганина, встретиться с ним. Аким высветил на своем экране, все еще забавляясь новыми возможностями:
«ПОМОЛИМСЯ, ДРУЖОК, ОБ ИЗБЕЖАНИИ
УЧАСТИЯ В ИХ РОКОВОМ СВИДАНИИ!»

Снаружи Динас Форте еще раз внимательно осмотрел пространство перед пунктом питания, выходы кольцевого периметра слева и справа от себя, глухую переборку…
Он, по сути дела, стоял на стене Шлема, но радиальная гравитация превращала эту стену в пол, - ну а Перья находились слева и тянулись в сторону, хотя это еще как посмотреть… Динас зажмурился, пытаясь разобраться в хитросплетениях гравитационной топологии. Точка зрения очень важна. Потому что, с другой точки зрения, Перья были не слева, а под ним. Не сбоку , а внизу .
Киборг вновь проводил взглядом чудака, который пробежал мимо и скрылся в кабинке связи. Динас, усевшись на откидное сиденье, взглянул на потолок, на пол и похлопал по стене, где находился экран с универсальной панелью.
За этой стеной - под этой стеной - начинались стержни.
Властный хан Виши зашел сюда. И обратно вроде бы не вышел.
Но спустя какое-то время Динас увидел его на остановке магнитного вагона.
Значит, все-таки вышел, естественно, не мог не выйти… другим путем.
В этом была своя логика. Если бы вдруг у кого-то закралось подозрение, что халгане, интригуя, скрывают на «Плюмаже» нечто запретное, в первую очередь стали бы обыскивать флора-заповедник. Что может быть более подозрительным, чем три квадратные мили зарослей и топкой почвы, где не живет никто разумный, где разумные вообще предпочитают не появляться? Обыск заповедника отнимет много сил, займет много времени, отвлечет внимание от другого… и что в результате? Комната с оператором, наверняка еще - система визуального наблюдения, раскинутая в ветвях по всему заповеднику. Но им ведь надо защищать вход в свой сектор, Виши - декларант Халге на платформе, ему положена охрана. Несколько дронов, пусть даже запрещенных конвенцией МО?.. Плевали халгане на это, вон вокруг «Эгибо» крутятся их дроны, и куда более мощные, чем те, которые наблюдали за Динасом в заповеднике, - и что с того? Конвенции для того и принимаются, чтобы сильные миров сих могли их нарушать.
Динас вышел из кабинки и невидящим взглядом уставился на официанта. Потом спросил отрешенным голосом:
- Аким, у тебя есть мечта?
На памяти киборга впервые за множество лет к нему обратились по имени. А с подобным вопросом к нему вообще никогда не обращались. Коммуникационный экран в растерянности мигнул, почти погас и вновь налился зеленым светом.
«Говорить, - высветил киборг густо-синими буквами. - Говорить вслух. Петь. Ругаться. Громко. Тихо. Шепотом. Орать. ОРАТЬ НА КЛИЕНТОВ. Ради этого готов на все».
- Даже на смерть? Может быть, я смогу когда-нибудь помочь тебе, - Монитор медленно вышел в наружный коридор, все еще размышляя.
«Я понял тебя, властный хан Виши, - думал он. - Даже насаждение многоярусных лесов, которое привело к разбалансировке экосистемы, теперь можно воспринять как тонкий ход, загодя осуществленный для того, чтобы очистить заповедник от посторонних. Тот, кто заподозрит халган, решит, что еще несколько лет назад они предвидели надобность в тайнике и тогда же организовали растительный хаос. И все это будет верным, за исключением того, что на самом деле этот тайник находится в другом месте».
«Очень интересно!» - подумал он.
Так что ты прячешь в Перьях, хан?

* * *

Переворачиваясь на другой бок, он старался, чтобы гнилая солома не касалась розовых ранок, усеявших бока и ноги. Руки, все еще связанные за спиной, затекли, Ушастый теперь не ощущал их.
Скоро в ноге начнется гангрена, решил он. Да и ранки станут гноиться уже к утру - глифаны могут сопротивляться этому дольше, а мой организм, хотя физически я куда здоровее их, не обладает иммунитетом.
Когда он перевернулся, взгляду открылась повозка и сидящий на ней бывший живец Архуда, шея которого была привязана к одному из прутов клетки короткой толстой веревкой. Позади, на дальнем конце телеги, лежал атаман Гира, вокруг на земле вповалку спали глифаны. Лишь трое мужчин сидели на корточках на одинаковом удалении слева, справа и впереди, спинами к повозке.
Палец ноги, почти отсеченный ударом, они обмотали куском грязной ткани, предварительно смазав его каким-то травяным настоем. Ранки тоже были смазаны - Заан ощущал неприятный, кислый дух, - но для них материю пожалели.
Он думал, что Архуда спит, но старик вдруг пошевелился. Блестящие полубезумные глаза сначала взглянули на дзена, затем уставились в серое небо.
- Эй, живец… - очень тихо позвал Заан.
Старик лег на спину, широко раскинув руки, прошамкал:
- Теперь живец ты.
- Но ненадолго.
- Тебе не дадут убежать, Каанца… - Из горла Архуды донесся сдавленный хрип. Покрытая бугорками и пятнами лишая безволосая грудь содрогнулась, он выгнулся и закашлялся так, что изо рта полетели брызги.
Ушастый приник лицом к деревянным прутьям, наблюдая за ним.
Когда приступ прошел, Архуда произнес слабым голосом:
- Полцикла… может быть, треть цикла… Нет, Гира убьет меня еще раньше.
- Я слышал, что в слабых таборах случается каннибализм, - произнес Заан. - Не понимаешь? Тебя съедят, живец?
Старик захихикал, тараща глаза.
- Живцов не едят! Мои внутренности - сплошной яд. Пиявок сначала засаливают, чтобы убить отраву, которая есть в них, но я слишком большой. А соль добыть трудно. Меня бросят в топь и не дадут выбраться, пока не захлебнусь. И потом долго будут сидеть на одном месте, потому что пиявки там расплодятся.
- Где вы берете соль, живец?
- Из корней, - сказал Архуда и погрозил Ушастому немощным кулаком. - Не называй меня живцом, Каанца! Живец - ты.
Заан, снисходительно покачав головой, заглянул в блеклые, полубезумные глаза старика.
- Глупости, - сказал он, стараясь, чтобы в голосе были жалость и презрение. - Завтра днем ты вновь станешь живцом. Каанца… почему ты так называешь меня?
Его взгляд заставил старика сначала съежиться, а потом рывком подтянуть тело поближе к клетке.
- Врешь, Каанца! Ты врешь мне, да? Ну скажи, что ты врешь! - запричитал он. - О чем ты говоришь? Другие властные прилетят и заберут тебя? Но это неправда, как они смогут тебя найти? Мы ушли далеко от места, где ты упал. Хотя даже если они найдут нас, то отомстят всему табору, никого не останется, а тогда мне уже будет все равно!
Заан поморщился, словно не желая слушать бессмысленный лепет, и отвернулся.
- Почему ты называешь меня Каанца? - повторил он, глядя в небо.
- Так звали одного из Арка Вега. Ты очень похож на него. Лицо точно такое же, только ты гораздо выше. Я опять стану живцом? - Архуда заплакал - дзен услышал всхлипывания, звучащие мерзко и жалко, потому что издавал их медленно умирающий, беззубый, вечно голодный, грязный старик. Ушастый не пошевелился, продолжая смотреть вверх сквозь прутья.
Архуда приник к клетке и протянул руки, теребя его за волосы, до которых смог дотянуться дрожащими пальцами.
- Скажи, что соврал, властный. Ведь ты соврал, да?
- Нет, я не вру, - возразил дзен.
- Ты не убежишь отсюда.
- Я и не рассчитываю убежать. Но я вскоре умру. Очень быстро все это убьет меня, и тогда у них не останется выбора, ты опять станешь живцом.
Вновь раздалось полубессвязное шамканье:
- Почему ты должен умереть? Я жил так долгие циклы… и я жив до сих пор!
- Ты местный. Твой организм знает все эти болезни и способен долго сопротивляться им. А я вообще не привык болеть. Ни разу ничем не болел, разве что в детстве. Прививки, вакцины, искусственные антитела и сделали меня здоровым там, в космосе, но от местных болезней я скончаюсь быстро. Архуда, ты вспомнишь мои слова очень скоро, когда увидишь, как мое тело бросают в топь… но не привязанное веревкой.
За спиной вцепившегося в прутья старика атаман Гира, не просыпаясь, перевернулся на другой бок.
- Не веришь? - спросил Заан. - Тогда ответь, почему они все же привязали тебя к клетке?
- Они знают, что я не дам тебе убежать.
- Но ты мог бы охранять меня и непривязанный. Они боятся, что ты убежишь еще до того, как я умру, увидев, что происходит.
- Нет, ты не умрешь! - запротестовал Архуда, слабо тряся прутья. - Не умрешь, не должен! Не можешь умереть! Как же быть? - стал причитать он. - Как сделать, чтобы ты остался жив?
- Вылечи меня, - сказал Ушастый.
- Я не могу вылечить тебя, Каанца. Потом, когда все проснутся, я попрошу, чтобы укусы пиявок тоже замотали.
- Будет поздно. Уже сейчас поздно. Эти ваши мази, они ведь предназначены для ваших организмов. Для ваших тел, понимаешь? На меня они не действуют. Но есть другое средство.
- Какое? - Морщинистое лицо, все в розовых пятнах лишая, прижалось к прутьям. Узкие глаза были полны слез и страха.
- В моем рюкзаке есть паук-лекарь. Дай мне его, чтобы… - Ушастый замолчал, видя, что старик не понимает. После паузы он пояснил: - В моей котомке лежит одна вещь, которую ты должен дать мне. Она вылечит меня и…
Старик перебил, быстро оглядываясь на спящего Гира:
- Нет-нет, там много непонятных вещей. Ты сможешь убежать.
- Это всего лишь паук. Здесь ведь есть пауки?.. - Архуда быстро закивал, и дзен продолжил: - Это тоже паук, только он большой, размером с ладонь, и неживой. Это такая… такая машина, понимаешь? Ну, как телега. Внутри него есть лекарства, которые он вколет мне. Всякие… настойки, мази - вроде тех, что вы делаете из трав и кореньев, только предназначенные для меня. И я выздоровею. Я не хочу умирать.
Старик вновь оглянулся на Гира и мелко затряс головой:
- Врешь, снова врешь. Зачем тебе выздоравливать? Такая жизнь для тебя хуже, чем смерть. Этот паук, наверное, убьет тебя. Вот чего ты хочешь!
- Я не хочу умирать, - раздельно повторил Заан. - Ты не знаешь силы тех, на кого я работаю. Неважно, как далеко ушел табор от места моего падения. Они все равно найдут меня, где бы я ни был на поверхности планеты. Единственное, чего я боюсь, так это того, что для меня уже будет поздно. Но всем вам - и тебе, живец, будет лучше, если они найдут меня живого. Потому что тогда они не тронут вас. А иначе… вы умрете мучительной смертью, потому что они захотят отомстить. Ты понял меня, старик?.. - Заан говорил, размышляя при этом, есть ли хоть доля правды в его словах. Слишком много разных сил сосредоточено сейчас вокруг Глифа, все они следят друг за другом, каждый сомневается в остальных, и потому о формировании поисковой экспедиции не может идти и речи. Каждая сторона будет подозревать другую в каком-нибудь мошенничестве. На его розыски могла отправиться разве что патрульная фаланга, но пара «мурен» не способна отыскать одного-единственного гуманоида, затерявшегося в болотах планеты.
Вдруг дзен почувствовал, как воздух превратился в горячий комок, который застыл в горле и не дает ему вздохнуть.
Он прохрипел, глядя в глаза Архуды:
- Найди паука… - и потом широко раскрыл рот.
В ноздрях защекотало, он наморщил нос, равнодушно наблюдая за новым цветом, постепенно наполнявшим клетку. На дно ее легли густые, почти черные тени от прутьев. Заан поднял голову.
Тучи медленно расходились, обнажая глубокую синеву неба; они клубились, постепенно опускаясь к земле, растворяясь в воздухе… Что-то захлюпало слева от него, Ушастый посмотрел и увидел, как над поверхностью топи, возле которой остановился табор, поднялась голова - гладкая, блестящая, иссиня-черная. Вместо глаз были два темных провала, вместо рта - короткий хоботок, в котором то сжимались, то разжимались мясистые розовые гребни. Заан перевел вопросительный взгляд на живца. Старик что-то говорит ему, одновременно копаясь в рюкзаке, - для этого Архуде пришлось перегнуться через Гира, который все еще не просыпался или делал вид, что спит.
Облака исчезали, синий свет густел, столбы его падали сверху, постепенно сливаясь в один поток света. Все вокруг стало синим, трава, чахлые заросли, кроны карликовых деревьев и фигуры встающих кочевников напитались этим цветом. Ушастый понял, что все в таборе уже проснулись и стоят, глядя вверх. Черное существо в болоте оказалось безруким и безногим, одна лоснящаяся туша, тощая, покрытая обвисшими складками шкуры. Извиваясь, оно выползло из топи и приникло хоботком к ноге глифана-подростка. Тот, продолжая глядеть на небо, погладил безглазую голову, не обращая внимания на кровь, что потекла по щиколотке.
Королева пиявок стала медленно увеличиваться. Кожа ее разглаживалась, туго обтягивая плоть, распухающую от крови. В телеге проснулся Гира. Он не набросился на Архуду, уже доставшего из рюкзака паука-лекаря, а, шевеля губами, уставился вверх, на синеющее небо. Живец тем временем подполз к клетке, и тут земля вокруг повозки бесшумно провалилась вниз.
Повозка сильно накренилась, атаман и старик покатились с нее. Клетка дрогнула, прутья рассыпались во все стороны. Ушастый поднялся на колени и увидел, что атаман провалился в темную бездну. Оттуда торчала конусовидная гора, на вершине которой находился дзен. Архуда повис, одной рукой вцепившись в край повозки, другой удерживая паука. На дне бездны видны были лишь серые клубы тумана, они перекатывались, словно водяные валы, синий цвет обнажившегося неба постепенно напитывал их. Ушастый поманил старика, тот начал подтягиваться, немощные мускулы его рук напряглись, и тут возле повозки показалась королева пиявок. Мясистая розовая воронка вытянулась из хоботка и приникла к ступне Архуды, уже почти взобравшегося на телегу. Заан шагнул к нему, пытаясь дотянуться до паука, но королева пиявок уже втягивала живца в себя, постепенно поглощая тело. Сначала ноги, затем торс и грудь исчезли в невероятно расширившемся хоботке. Ушастый видел лишь запрокинутую голову, сморщенное лицо и поднятую руку Архуды. Она сжимала тельце паука с бахромой покрытых присосками ножек. Старик исчезал в пиявке, а Заан тянулся изо всех сил. Его пальцы уже почти касались круглой пластиковой крышечки, под которой находились емкости с лекарствами и микросхема анализатора. В носу защекотало, он сморщился, чихнул и заморгал.
- Что с тобой? - произнес Архуда, сквозь прутья решетки протягивая ему паука-лекаря.
Ушастый, выгнувшись, осторожно сдавил металлическое тельце зубами. Пальцы старика разжались, дзен перекатился на спину, нагнул голову и опустил паука себе на грудь.
- У тебя было такое лицо… - прошамкал живец. - Будто ты умер.
- Галлюцинации, - ответил дзен, в то время как паук закопошился на его груди. - Вы забрали мои носовые фильтры… - Он попытался расслабиться, чувствуя, как сенсоры под брюхом паука щекочут кожу. - Не очень-то и страшно. Я думал, будет хуже…
Заан ощутил короткий болезненный укол, затем холод, медленно распространявшийся от груди. Паук опустился к паху и сделал еще один укол. Затем стал перемещаться зигзагами, от одной ранки к другой, оставляя позади себя аккуратные нашлепки липучек бактерицидной пластиплоти.
- Он лечит тебя? - спросил Архуда.
Дождавшись, когда паук достигнет ребер, Ушастый осторожно перевернулся на бок, так, чтобы машинка могла добраться до его спины и рук.
- Да, он лечит меня, - подтвердил дзен.
- И теперь ты будешь жить?
- Молчи! - приказал Заан, увидев, как за спиной живца атаман Гира пошевелился во сне.
Архуда испуганно замер, тараща глаза. Ушастый отчетливо видел, что в глазах этих нет зрачков и белков, что это лишь два кровавых сгустка и от угла одного по щеке сползает красная слеза. Паук, перебравшись на спину раненого, остановился там. Заан точно знал, что эта модификация механического лекаря снабжена парой тонких лезвий, которые могли действовать наподобие ножниц. Ими паук по мере надобности взрезал одежду над обнаруженными анализатором ранами и способен был проводить простейшие хирургические операции.
«Проверь их, - беззвучно шептал Ушастый. - Посмотри, они затекли. Ты должен понять, что мешает крови циркулировать. Должен установить причину и справиться с ней…»
Левый глаз Архуды широко раскрылся, в густом кровяном желе что-то шевельнулось, и наружу показалась подрагивающая голова пиявки. Она выползала из глаза, но старик не замечал этого.
На спине Заана паук пошевелился и стал сползать к ягодицам.
«Не туда! - взмолился дзен, переворачиваясь на живот. - Не туда, нет! Займись руками, там пережаты вены, скоро ткани начнут мертветь, ты же должен воспрепятствовать этому!»
Пиявка выползала наружу; по мере того как длинное черное тело обвивалось вокруг шеи старика, голова того увеличивалась, словно череп набухал от внутреннего давления.
Обезболивающее уже подействовало. Заан лежал на животе, уткнувшись подбородком в дно клетки, прислушиваясь к тому, как присоски паука щекочут ягодицы, ощущая уколы и пощипывание дезинфицирующего порошка. Все эти процедуры помогут ему прожить подольше, но дзен понял, что из его затеи ничего не вышло. Хотя паук мог лечить онемевшие руки, его анализатор не был рассчитан на то, чтобы устранить физические причины онемения.
Пиявка, обмотавшая шею старика, продолжала сжиматься. Череп Архуды распухал, кожа на нем натягивалась, так что теперь стало невозможно разглядеть черты лица: губы, брови, щеки - все размазалось бледными полосами и пятнами, растянулось, как оболочка наполнявшегося газом воздушного шарика.
Ушастый начал заваливаться на бок, так, чтобы оказаться спиной к Архуде, череп которого, не выдержав давления, разорвался.
В том плече Заана, что оказалось наверху после того, как он перевернулся, тихо щелкнул сустав. Не обращая на это внимания, дзен завороженно глядел на голову живца, раскрывшуюся лепестками. Из-под них вспухала красная пена, там копошился клубок черных тел. Спазм тошноты сжал горло Заана, он согнулся и увидел перед собой…
Прутья клетки, дрогнув, чуть сместились, один на мгновение скрыл расколотую голову живца, и это был единственный намек на смену галлюцинации реальностью: когда голова вновь стала видна, она уже была цела, и Заан видел узкие, полубезумные, но не залитые кровью глаза.
Ушастый лежал, не отводя взгляда, удивляясь тому, как безо всякого перехода, минуя границу, которую он мог бы выделить и осознать, начинались и заканчивались видения. Он заметил лишь то, что с началом очередного приступа пропадали все звуки, - но во время галлюцинации это не казалось ему удивительным.
Хотя взгляд Архуды все равно был необычен. Дзен проследил за направлением этого взгляда, потому что теперь старик смотрел на…
Не может быть, решил он. Неужели?..
Страшась того, что ошибся, Заан опустил голову - и увидел свою руку, согнутую в локтевом суставе так, что кисть свесилась ко дну клетки. На запястье осталась веревка, аккуратно перерезанная в нескольких местах.
Дзен почувствовал боль от восстанавливающегося кровообращения. Паук все-таки справился с этим. Перебравшись на спину, он сразу же срезал веревки, но онемение зашло так далеко, что в тот момент Ушастый ничего не ощутил.
Несколько секунд они с живцом лежали неподвижно, каждый ожидал реакции другого. Когда Архуда справился с оцепенением и начал поворачиваться, чтобы разбудить атамана, дзен выбросил руку сквозь прутья решетки, ухватился за веревку на шее живца и дернул его к себе.
Архуда скулой ударился в прутья, петля сжала его шею, крик, готовый сорваться с губ, захлебнулся. Продолжая прижимать живца к клетке, Заан второй рукой потянулся к пауку, перебравшемуся уже на его икры. Не обращая внимания на иглу, выдернутую из кожи, он схватил паука и бросил на пол перед своим лицом, чтобы видеть металлическое тельце с пластиковой крышечкой. Старик пыхтел, слабыми пальцами вцепившись в запястье Ушастого, пытаясь вывернуться. Заан видел, как вытянутыми ногами он толкает в плечо спящего атамана, а тот во сне шевелится и рефлекторно отодвигается подальше.
Дзен ногтем подцепил крышку, щелчком сбил ее и увидел сердцевину, состоящую из микросхемы, датчика с сенсорными кружками, из множества квадратных ячеек, накрытых силиконовой пластиной. В ячейках находились лекарства. Рядом поблескивали соединенные винтом два миниатюрных зазубренных лезвия. Заан, продолжая душить живца, вцепился в лезвия и оторвал от пластин. Сжимая их большим и указательным пальцами, полоснул лезвиями по веревочной петле, обматывающей соединение прутов, затем по другой.
Живец тихо хрипел и дергал ногами, каждый раз несильно ударяя пятками по плечу атамана Гира. Ушастый, одной рукой продолжая натягивать петлю на его шее, локтем другой врезал по прутьям и сместил их, расширив отверстие в том месте, где веревки уже были перерезаны. Он просунул в это отверстие голову, начал извиваться, плечами расширяя его и постепенно выползая наружу. Голова и шея живца оказались перед его лицом, Заан ощутил смрадный запах, дернулся, наваливаясь на старика и перелезая через него.
Он смотрел на атамана, который, не открывая глаз, поднял руку и стал остервенело чесать безволосую грудь. Тело под Зааном было холодным и скользким. Дзен лежал на королеве пиявок, и хоботок, края которого были вывернуты, обнажая розовую воронку, подрагивающую, спазматично сокращавшуюся, уже почти прикасался к его животу.
Он яростно натянул петлю, захлестывающую черное тело. Хоботок выгнулся, ударяя его по животу, - и превратился в немощный кулак, покрытый сухой старческой кожей.
Живец широко раскрывал рот. Ушастый сел ему на спину, одну руку отведя назад, а вторую протягивая к соническому ножу, лежавшему под боком атамана.
Возглас донесся откуда-то слева. Быстро глянув туда, Заан увидел, что к телеге бежит глифан, один из троих часовых, стерегущих табор.
Выпустив веревку, он перевернулся на четвереньки. Атаман Гира проснулся и схватил нож.
Лезвие ударило Заана в плечо, но Гира не успел включить сонический привод, и оно лишь прорезало кожу. Дзен оттолкнул атамана, тот кубарем покатился с повозки и упал на землю, под ноги часовому, раскручивающему пращу.
Ушастый пригнулся, камень просвистел над головой. Архуда, бормоча что-то бессвязное, набросился сзади. Дзен стряхнул его, потом развернулся, поднялся во весь рост, держа легкое тело на вытянутых руках, и швырнул в глифанов, вспрыгивающих на телегу.
Он упал на колени, лихорадочно вытаскивая из рюкзака плазменный генератор, и на несколько мгновений прибор захватил все его внимание. Когда дзен поднял голову, кочевники исчезли - все, кроме живца Архуды. Теперь к повозке, извиваясь и приподнимая над мхом безглазые головы, со всех сторон ползли черные пиявки.
Генератор плазмы разрядился, дзен выключил его. Исчез густой полог, со всех сторон накрывавший тело Заана, стихло гудение, и он, скинув с плеча лямку рюкзака, огляделся. Место, где встал табор, осталось далеко позади. Топей видно не было, лишь покрытая мхом земля и редкие заросли. Ушастый присел на корточки рядом с живцом, который все это время тащился за ним, не переставая причитать и плакать. Заан окинул взглядом свои руки, покрытые коркой грязи и подсохшей крови. Омерзение и ужас, вызванные тем, что он сделал, поднимались в нем по мере того, как организм адаптировался к галлюциногенному газу, и видения покидали сознание дзентанца.
- Я не хотел, - произнес он, обращаясь к Архуде. Тот лежал рядом, с суеверным ужасом глядя на руки Заана. - Не хотел такого.
Глаза старика были безумными. Он прошептал с благоговением:
- Ты убил их всех, Каанца! Весь табор Гира мертв!
- Мне казалось, что это пиявки! - заорал на него Заан, пытаясь вытереть ладони о мох. - Вы сами виноваты, надо было хотя бы оставить мои носовые фильтры! Я не понимал, что делаю! - Ушастый замахал руками перед носом старика, пытаясь подавить воспоминания, но зная, что теперь они никогда не оставят его, - как он, не способный понять, кого именно убивает, прыгал между черными телами и кромсал их включенным соником, как разлетались во все стороны ошметки плоти.

Хорошо, что он успел покинуть табор до того, как галлюцинация прекратилась. Если бы глаза увидели эту картину прежде, чем спасительная пелена видения спала с них…
Дзентанец сгреб старика за плечи, рывком притянул к себе и тихо сказал:
- Мы должны вернуться и помочь тем, кто остался жив. Может быть, я смогу починить паука.
Это предложение вызвало у Архуды такой ужас, что старик захныкал, пытаясь отстраниться:
- Я не вернусь туда, Каанца! У тебя опять было такое лицо, словно ты умер. Поэтому ты не видел, что там… но ты зарезал всех! Некого спасать, я не вернусь, лучше зарежь и меня! - Он вдруг скользнул вниз, обхватил ноги дзена и завопил: - Теперь я понял! Ты - Властный, присланный сюда из-за неба! Ты убил табор, восставший на тебя, этих еретиков, но ты спасешь всех остальных! Весь наш народ, все таборы! Спаситель, ты - спаситель!! Я помогу тебе. Ты…
Оттолкнув его, Заан встал. Изменить произошедшее невозможно, ему предстояло смириться с воспоминаниями… Самое плохое, что дзен даже не видел подлинной картины: лишь то, как резал пиявок. Интересно, сможет психокорректор его родного универсала справиться с подобным - не с конкретным воспоминанием, которое следует изгнать из сознания, а с галлюцинацией, камуфлировавшей это воспоминание?
- Выкопай яму… - приказал он старику и раскрыл рюкзак.
Ни медикаментов, ни лопаты, ни запаса пищи, ни компаса - ничего не осталось. Только разрядившийся генератор плазмы да сонический нож. У него не было даже одежды, хотя он обнаружил, что кочевники не заметили миниатюрного бинокля, спрятанного в боковом кармане рюкзака. Ушастый располосовал ткань на несколько широких лоскутьев и сделал из них подобие шорт. Боли он пока не ощущал, лекарства все еще действовали, тело казалось легким и сильным. Он знал, что спустя несколько часов это пройдет, и торопился, чтобы по полной использовать время, которое осталось до окончания действия лекарств.
Дзен бросил генератор в выкопанную Архудой неглубокую яму, вдвоем они засыпали ее землей.
- Забудь это место, - сказал он старику. - Знаешь, в какую сторону идти, чтобы добраться до мачты?
- Небесный шест, - поправил Архуда. - Мы называем это «небесный шест». Да, я знаю, Каанца. Туда… - Тонкая рука обратилась в направлении, которое, на взгляд Заана, ничем не отличалось от всех других.
- Тогда пошли, - решил он. - Проведешь меня, живец, и я помогу тебе выбраться с планеты.
Среди пологих возвышенностей и болотистых низин они увидели мачту радиорелейной связи. От длинного тонкого шеста тянулся металлический трос, верхняя его часть терялась в облаках. На невидимом конце троса был зафиксирован радиомаяк, оснащенный передатчиком и сферической антенной. Он плавал в верхних слоях атмосферы Глифа, а внизу, возле мачты, из земли торчала подставка с консолью. Сооружение окружал невысокий земляной вал, виднелись выходные батареи излучателей, над которыми поднималось вторичное свечение репрессивного поля, защищавшего мачту. Поле можно было убрать при помощи обычного звукового пароля, который следовало произнести в непосредственной близости от одного из излучателей. Как и любой из его фаланги, Заан помнил этот пароль.
Но отключить репрессивное поле сейчас он не мог.
Вокруг мачты стояло несколько десятков повозок. К тому времени дождь накрыл окрестности теплой пеленой - низкорослые кочевники медленно двигались в ней, некоторые сидели на корточках возле телег.
- Арка Вега… - прошептал Архуда, лежащий на земле рядом с Ушастым. - Мой родной табор. Что они делают так далеко от топей?
- Большой табор? - уточнил Заан. - Они что, все здесь?
Старик покачал головой:
- Не все, нет. Но их много. Они снялись со своего постоянного места, при моей жизни этого не случалось ни разу. Но почему?
- А ты пойди и проверь, - предложил дзен. - Сможешь подобраться к табору незамеченным? Сейчас там вряд ли кто-нибудь помнит твое лицо.
- Я смогу, - подтвердил старик, приподнимаясь на коленях и неуверенно поглядывая на Заана.
- Хочешь еще раз услышать это? Ладно. Я помогу тебе покинуть планету. В космосе есть специальные места для стариков вроде тебя. Там бесплатно кормят и поят, там ты сможешь жить без забот до самой смерти. А если нет… - Ушастый показал Архуде свою руку, с которой он так и не смог полностью стереть кровь. - С тобой произойдет то же самое, что и с табором Гира.
- Ты жесток, - сказал старик. - Но так и должно быть. Мир жесток, и ты, спаситель этого мира, тоже должен быть жесток. Я помогу тебе… - Он пополз вперед.
Ушастый подождал, когда Архуда скроется среди зарослей, затем достал бинокль.
Он устроился за кустом колючек, наведя бинокль на мачту, увидел стоящую в центре табора повозку, окруженную шестью вооруженными кочевниками.
В повозке восседал очень жирный глифан, рядом полулежал другой, не такой толстый, но тоже куда крупнее своих соплеменников. Судя по артикуляции, они о чем-то спорили, жирный размахивал руками и один раз, вскочив, ударил второго по щеке.
Ушастый долго лежал, наблюдая за жизнью табора и пытаясь высмотреть Архуду, хотя и понимал, что это вряд ли возможно. Затем движение на краю того пространства, которое охватывали окуляры бинокля, привлекло его внимание.
Он увидел, что от серого горизонта сквозь мутную дождевую пелену что-то движется в сторону мачты. Кажется, пока что никто в таборе этого не заметил.
Рядом зашелестело. Заан, отбросив бинокль, схватил соник и занес его над показавшейся из куста головой, но тут же опустил.
- Что там? - спросил он.
Архуда присел на корточки, разглядывая бинокль.
- Они чего-то ждут. Кто-то должен появиться с…
- К табору действительно кто-то приближается, - подтвердил Заан. - Просто они пока еще не заметили.
- …с неба, - заключил старик. - Я слышал, они говорили: кто-то должен опуститься с неба. А кого увидел ты?
Ушастый решил - незачем что-то скрывать от своего единственного союзника на планете. Он показал старику, как пользоваться биноклем, и направление, в котором следовало смотреть.
- Багучи! Это табор Багочи!.. - Уронив прибор, Архуда вскочил, но дзен поймал его за ногу и дернул, повалив на землю.
- Объясни! - приказал он, не давая Архуде подняться.
- Табор Багочи, старых врагов Арка Вега… - Старик дергался, пытаясь встать. - Они воюют давным-давно, еще с того времени, когда делили топи. Они…
Продолжая удерживать Архуду, Ушастый поднес к глазам окуляры. Кажется, в таборе Вега тоже увидели Багочи. Кочевники забегали, стали разворачивать повозки, выстраивая круг. Жирный глифан что-то кричал, хотя сюда не доносилось ни звука.
- Посмотри!.. - Заан приподнял Архуду и приставил к его глазам бинокль. - Они собираются драться, да?
Старик молча закивал и вдруг дернул головой, уловив то, чего пока еще не заметил дзен. Он отпихнул от своего лица руку с биноклем и глянул вверх. Заан тоже посмотрел туда.
В сплошном облачном слое что-то мелькнуло. Возникла темная тень - казалось, что вокруг нее облака волнуются, хаотично двигаясь по спирали, словно вокруг образовавшейся в небе воронки. На мгновение дзену подумалось, что вновь начались галлюцинации, но потом он отмел эту мысль: сам факт, что он помнил про возможность бреда, свидетельствовал о реальности происходящего.
Небольшой объект продолжал опускаться и теперь уже полностью вынырнул из облаков. Старик что-то тихо бормотал, тряся головой и всхлипывая. Дзен вновь посмотрел в бинокль: кочевники табора багочи побросали свои повозки и толпой бежали к Арка Вега. С той стороны, где находились Заан и Архуда, теперь никого не осталось, все защитники рассредоточились на противоположном конце табора между поставленными полукругом повозками. Старик пробрался в табор лишь потому, что физически не отличался от кочевников, но теперь и у дзена появился шанс.
- Властные! - бормотал старик. - Это снова Властные! Для чего они прилетели сюда, Каанца?
Объект опускался, теперь его очертания четко виднелись на фоне облаков.
Ушастый прошептал, разглядывая знакомые абрисы, готовясь сорваться с места и побежать вперед, под прикрытие ближайшей повозки:
- Властные? Нет, Архуда, это не халгане. Зачем-то сюда пожаловали адепты Конклава.

* * *

В сырой мягкой земле оставались глубокие следы, куда тут же просачивалась вода.
Придержав реншу за плечо, Бет-Зана протиснулся мимо нее, чтобы идти впереди. Половинка не сопротивлялась и больше не спорила, наконец-то полностью подчинившись ему.

Предыдущая страница 3 Следующая страница


Планета под контролем 4

- Никто из вас никогда об этом не слышал? - спросил пиччули.
Глата покачала головой, завороженно разглядывая мох.
Приживала тянул ее дальше. Вскоре ему пришлось опуститься на четвереньки - по мере того как наклон увеличивался, ход становился все эже. Бет-Зана разглядел деревянные столбики, от которых поднимались подпирающие потолок кривые дуги, словно ребра бочки. Кто-то, не полагаясь на крепость пропитанной влагой земли, укрепил коридор.
- Мастер иногда уезжал на гору, - прошептала сзади Глата. - И его повозка все еще оставалась на вершине, а сам он вдруг появлялся внизу. Старшие, которым уже почти двадцать два цикла и которые вскоре должны отправиться в золотые поля, говорят, что он может делать так потому, что вез-де-сущ… - последнюю словоформу она произнесла по слогам, явно не слишком хорошо понимая ее смысл. - Может исчезнуть в одном месте, а появиться в другом. Поэтому избранные не должны делать ничего такого, что не нравится Властным и Мастеру. Ведь он способен видеть все.
Наклон пола теперь стал таким же, как и наклон горы над ними. Появились вырытые в земле ступени, каждая была укреплена положенной горизонтально трухлявой доской.
- Неправда, - сказал пиччули. - Просто он знает об этом ходе и иногда пользуется им.
Не услышав ответа, он глянул на реншу. Лицо Глаты выражало обиду, возмущение и разочарование, словно она одновременно и была оскорблена его словами, и при этом в глубине души верила им.
- Если я прав, - продолжал пиччули, - то мы должны выйти на вершину горы, к дому, где живет ваш Мастер. Тогда мы спросим, почему он вас обманывал, - безжалостно закончил Бет-Зана и вновь оглянулся, проверяя ее реакцию. Ему хотелось, чтобы у доминанты не было никого, кроме него, кому бы она верила безоговорочно. Вера в других могла стать причиной поступков, которые пиччули не смог бы предвидеть и предотвратить, - поступков, которые в конечном счете могли привести к ее смерти.
Глата, прикусив губу, смотрела на Бет-Зану. Ее нога соскользнула по осклизлой доске. Взмахнув руками, она чуть не упала, но пиччули в последний момент схватил половинку за плечи и, придерживая, повел дальше.
Ход стал почти вертикальным. Деревянные ребра, скрепленные планками-поперечинами, виднелись теперь через короткие промежутки. Пару раз Бет-Зана ощущал, как под ногой проседает трухлявая доска, а однажды целый участок съехал вниз вместе с тремя ступенями. Пиччули удержался сам и удержал реншу, лишь вцепившись сильными пальцами в одно из ребер.
Вскоре он увидел свет, более интенсивный, чем то зеленоватое мерцание, которое озаряло коридор на протяжении всего пути. Пиччули подтянулся, вылез на горизонтальную поверхность и вытянул за собой реншу. Он встал, полупригнувшись и вытянув руки, готовый отразить неожиданное нападение.
Они попали в узкую пещеру с земляными стенами и наклонным потолком. Там, где потолок был ниже, в нем виднелось отверстие, сквозь которое проникал тусклый дневной свет. С другой стороны в стене имелась широкая металлическая дверь.
Пиччули засопел. К поверхности наполненной черной грязью ямы всплыл очередной пузырь-воспоминание, возникли словоформы, которые пахли болью и быстрой смертью.
Дрон… Агрессия… Опасно…Очень, очень опасно!
У того, кто сидел под дверью, не было головы - круглые глаза виднелись прямо на середине черного тела - зато у него имелись четыре одинаковых двусуставчатых лапы. На нижней паре он сидел, а верхняя, выгнутая кверху, покоилась на покатых плечах. Вокруг двери плоскими камешками был выложен полукруг такого диаметра, что дверь и дрон находились точно в его центре.
Глаза сторожа, накрытые полупрозрачными мембранами, встретили их абсолютно бесстрастным немигающим взглядом. Между ними в гладкой, напоминающей резину или каучук поверхности виднелись узкие прорези ноздрей, из которых торчали короткие щеточки ресничек-рецепторов.
- Что это? - прошептала Глата. Ни жизненный опыт, ни религия Мастера не подготовили ее к встрече с подобным существом.
- Я не уверен, - сказал Бет-Зана, делая шаг вперед. - По-моему, он называется дроном.
- Он живой?
- Не знаю. Может - живой, может - нет. Это сторож. Сейчас, подожди… - Он сделал еще один шаг, и теперь его ступня опустилась на полукруг плоских камней.
Пиччули словно преодолел незримую границу, за которой начиналась запретная зона. Полупрозрачные мембраны поднялись, рецепторы вокруг ноздрей еле уловимо колыхнулись, реагируя на новый запах и переправляя сигнал дальше, в спящий мозг. Под ноздрями открылась узкая щель. Дрон приподнялся, и стало видно, что нижние лапы раза в два длиннее тела. Верхние конечности вытянулись вперед - пальцы, больше напоминавшие щупальца, были увенчаны стальными когтями-бритвами.
Из щели под ноздрями выдвинулось тонкое жало, на самом кончике которого дрожала прозрачная капля. Нижняя лапа, согнувшись одновременно в двух суставах, приподнялась и шагнула вперед, но тут Бет-Зана отпрыгнул обратно к ренше, сжавшейся под стеной.
Как только посторонний объект покинул границы пространства, очерченного сигнальной линией, полусознание дрона прекратило генерировать агрессию и стало успокаиваться, засыпая. Верхние лапы опустились на плечи, пальцы-щупальца сжались, бритвы когтей втянулись в каучуковые подушечки. Нижние конечности сложились так, что черное тело вновь опустилось на земляной пол, мембраны накрыли глаза.
Пиччули обнял Глату одной рукой, второй схватился за края отверстия в потолке и подтянулся.
Они оказались в верхней части горы, там, куда их мог привести монорельс, - его станция виднелась неподалеку. На краю вершины, немного вогнутой, напоминающей тарелку, торчал узкий холмик. Выход из пещеры, которым они воспользовались, прятался среди валунов и густых зарослей колючек на его верхушке. Впереди стоял двухэтажный домик, защищенный от затопления траншеями и трубами дренажной системы. Отсюда было видно, что дом круглый, посередине его расположен внутренний двор.
Бет-Зана с сомнением глянул на Глату. Лучше было бы оставить ее здесь, среди зарослей и валунов, но он боялся, что ренша, не дождавшись его возвращения, вновь куда-нибудь уйдет.
Некоторое время он стоял, размышляя, потом сказал, намеренно создавая у половинки иллюзию выбора:
- Ты можешь побыть здесь. А можешь пойти со мной. Что ты хочешь?
- Идти с тобой, - тут же ответила она, не желая оставаться так близко от пещеры и страшного полуживого существа в ней. - Кто был там, внизу?
- Сторож. - Пиччули вновь повернулся к двухэтажному домику.
- Но что он охранял?
- Дверь. Ты же видела дверь? Как ты думаешь, что за ней? Пошли…
Она не ответила, пробираясь следом за ним между валунами.
Пиччули достиг открытого пространства. Слева виднелась станция, и он вдруг понял, что вагон монорельса стоит здесь, наверху. В тот же миг донеслось шипение, вагон дрогнул и покатил обратно, исчезнув из вида за краем склона. Кто-то дистанционно включил его, то ли снизу, то ли из дома…
Бет-Зана побежал, низко пригибаясь, положив руку на спину Глаты, заставляя и ее пригнуться. Под ногами хлюпала вода. Она текла со всех сторон к центру низины и образовывала небольшое озеро вокруг двухэтажного дома. Воздух здесь был чуть свежее и не такой теплый, как внизу. Обогнув здание, они увидели вход: крылечко с перилами, короткая лесенка и две деревянные скамейки, узкая дверь… Она внезапно открылась, выпуская наружу кочевника с арбалетом. Бет-Зана повалился в ручей, увлекая за собой Глату.
Это был глифан, которому пиччули сломал ключицу в начале драки на вагоне монорельса. Одна рука висела вдоль тела, было заметно, что, покачиваясь при каждом движении, она доставляет пирату мучительную боль. Глифан сел на скамейку и положил арбалет себе на колени, внимательно оглядываясь.
Вокруг весело булькала вода, впадающая по узкому дренажному руслу в окружавшее дом озерцо. Его можно было пересечь по многочисленным деревянным настилам и мосткам. Со стороны склона доносился мерный гул - там вода по какому-то желобу или трубе устремлялась с горы вниз.
Пиччучи, потянув за собой реншу, пополз вдоль ручья, наполовину погрузившись в теплую воду. Одежда Бет-Заны потяжелела от влаги, ему казалось, что даже горб его насквозь пропитался водой.
Сквозь шелест дождя из дома доносились невнятные возгласы.
- Это Мастер! - ахнула Глата. Рывком притянув девушку к себе, Бет-Зана прижал ее голову к своей груди и зажал рот широкой ладонью. Они почти достигли узкого настила, лежащего поперек ручья, который в этом месте становился глубже и шире. Пиччули услышал шаги, оттолкнувшись от мягкого дна, быстро преодолел расстояние, отделявшее их от настила. Краем глаза он заметил фигуру пирата. Сойдя с крыльца, глифан неторопливо приближался к ним.
Бет-Зана перевернулся, заставил сделать то же самое реншу, отвел руку за спину, вцепившись в торчащий из дна корень, наклонился к ее уху и прошептал:
- Вдохни поглубже.
Увидев, как ее грудь под мокрым балахоном приподнялась, он притянул реншу и себя ко дну.
Глаза он не закрыл. Сквозь воду, несущую песчинки, стебли травы и корешки, Бет-Зана видел размытую темную полосу настила, более светлое небо и круговые волны, беспрерывно бегущие по поверхности от падающих капель.
Настил оказался над ними. Бет-Зана затаился, чувствуя, что поток пытается увлечь их обоих дальше и корень медленно вытягивается, выворачивается из земли. В темной полосе настила виднелись светлые щели между досками. Глата в его объятиях вдруг затрепетала, выгнулась и слабо ударила рукой по его груди. Бет-Зана увидел совсем рядом ее расширенные глаза, лицо, очертания которого были искажены водой. Он отчетливо осознал ужас половинки, мучительное ощущение пустоты в легких, судорожные попытки вздохнуть, широко раскрыть рот и впустить в себя воздух - или воду.
Он отвел взгляд, потому что двойное эго делало мучения доминанты его мучениями, и вновь посмотрел вверх.
Пиччули показалось, что он видит фигуру, нагнувшуюся над краем настила. Тело ренши судорожно дернулось - она вот-вот могла задохнуться, - и тут корень вырвался из дна. Поток увлек их дальше, в ту же секунду между ног пиччули в дно вонзилась прилетевшая сверху стрела.
Он вынырнул на поверхность позади настила, лицом вверх, ожидая, что через несколько мгновений, необходимых для того, чтобы перезарядить арбалет, вторая стрела вонзится ему между глаз.
Пират стоял спиной к ним, перегнувшись через противоположный край настила, все еще глядя в воду. Глифан не заметил их на фоне темного дна, просто разглядел какое-то движение и выстрелил наобум, не ожидая никакого результата.
Поток продолжал тянуть их, и Бет-Зана наконец позволил голове ренши подняться над поверхностью. Она судорожно, со всхлипом вздохнула, вновь забилась в его руках, пуская пузыри. Звуки, сопровождавшие их барахтанье, слились с хлюпаньем воды и шелестом дождя, так что пират, от которого они отплывали все дальше, не обратил на них внимания.
Теперь они попали в озеро. Здесь было глубже, но Бет-Зана вытянул ноги и смог достать до дна.
- Держись за мою шею, - тихо приказал он и повернулся к ренше спиной.
Глата ухватилась за него, и пиччули медленно пошел вокруг дома, разгребая воду руками.
- Ты хотел утопить меня, - произнесла половинка над его ухом. Голос был жалким и испуганным, словно она сама не верила в то, что говорила.
- Нет, - возразил Бет-Зана, осторожно подходя к стене дома, возвышавшейся из воды. - Я не могу убить тебя.
- Но я же почти захлебнулась!
- Я бы откачал тебя. Нам надо было спрятаться. Я могу причинить тебе небольшой вред или испугать - но только для твоей пользы.
Руки, обхватывающие его шею, сжались сильнее, и Глата со слабым, впервые в жизни проснувшимся возмущением сказала:
- Откуда ты знаешь, что мне нужно, а что нет?
- Знаю, - ответил он, поворачивая за угол дома. - Потому что я - это почти то же, что и ты.
Здесь глубина увеличилась. Мягкое дно исчезло из-под ног, и пиччули вплавь преодолел короткое расстояние до стены, где виднелось окно с распахнутыми створками.
Он приказал:
- Держись крепче… - и выдохнул, освобождая легкие от воздуха. Тело начало опускаться, он согнул ноги, коснувшись дна, резко выпрямил их.
Они взлетели над поверхностью. Бет-Зана вцепился в раму, рывком подтянулся и, перевалившись через подоконник, вместе с Глатой упал по другую сторону окна. Половинка осталась лежать на деревянном полу, а он тут же вскочил, разглядывая помещение.
Комната с деревянной мебелью и полураскрытой дверью. Мебель состояла из узкой кровати, стола и двух стульев - все эти словоформы: «кровать», «стол», «стул» - услужливо всплывали в его мозгу, после того как взгляд пиччули падал на соответствующий предмет. Стены, пол и потолок состояли из тонких, хорошо пригнанных гладких досок. Позади двери виднелся коридор, оттуда доносились неразборчивые голоса.
Пиччули посмотрел на реншу, свернувшуюся у его ног. Балахон, насквозь мокрый, прилип, повторяя очертания худого тела, и внезапно пиччули испытал приступ похоти.
Он решил: нет, еще рано, сейчас она не захочет этого…
И отвел взгляд, не глядя протянул ей руку, помог встать.
- Молчи и иди за мной, - приказал он более грубым, чем хотел, тоном.
Покинув комнату, Бет-Зана преодолел коридор, оказавшись возле второй двери, отшатнулся, сжимая реншу в объятиях и вновь зажимая ей рот, чтобы она случайно не вскрикнула.
Посреди открывшегося помещения на стуле сидел человек в халате с порванным воротом.
«Халганин!» - вспыхнуло в мозгу Бет-Заны.
На лице нет светоотталкивающего лака, а на запястье - фатального браслета, значит…
Низший.
Особая прическа, выстриженный круг на голове…
Низший из домена Донца…
Враг. Враг! ВРАГ!!!
Пиччули, все еще сжимая Глату, словно со стороны взглянул на свою реакцию. Где-то в предыдущей жизни - в предыдущих жизнях - он сталкивался с халганами и успел изучить атрибуты их доменов. И он ненавидел их, потому что…
Его пальцы непроизвольно сжались на губах ренши, когда он понял: халгане убили его предыдущую доминанту!
Теперь он не мог вспомнить ни имен, ни событий, но был уверен, что прав. Для любого приживалы не суметь защитить доминанту означало мощнейшее психологическое потрясение, шок, равнозначный смерти ребенка, произошедшей на глазах у родителя.
Последние часы он жил для того, чтобы защищать реншу.
Теперь появилась новая, вторая по значимости цель.
Уничтожать халган.
Всех, кто попадется ему.
Первое потрясение прошло, и он внимательнее оглядел помещение. В углу под стеной сидели кренчики, мужчина и двое детей, которые поднимались на монорельсе вместе с Глатой. Перед стулом стоял жирный пират, один его глаз скрывался под широким, набухшим от крови лоскутом ткани. Рядом толкались еще трое глифанов, все со взведенными арбалетами. Тот, что сидел на стуле, был стар и напуган, но, несмотря на страх, наполнявший его глаза, он говорил с брезгливостью и вызовом в голосе:
- Вы понимаете, что творите? Обычная смерть будет для вас счастливым концом. Властные срежут с вас кожу, покроют стимулятором нервных окончаний и накачают лекарствами, чтобы вы продолжали жить. Вы умрете в мучениях - но умирать будете годы!
Стоявший слева от атамана пират ударил Мастера прикладом арбалета в высокий морщинистый лоб. Голова халганина откинулась, кренчики у стены испуганно загалдели, но третий пират обернулся к ним и погрозил оружием. Девочка-ренша вскочила и с криком «Мастер!» бросилась к старику. Пират, подождав, когда она поравняется с ним, широко размахнувшись, подцепил ее кулаком в живот. Она без вскрика отлетела к стене, упала под ней и осталась лежать, не шевелясь.
Глата забилась в руках пиччули, он крепче сжал ее, не давая высвободиться.
- Посмотри на меня! - приказал жирный, наклоняясь к старику. Лицо пирата напоминало кожаный шар с обвисшей оболочкой, по которой размазаны серые и розовые пятна: деформированные редкой генетической болезнью щеки и подбородок, губы, уползшие куда-то на скулы, скошенный лоб, заплывший жиром глаз и полускрытая повязкой рана на месте второго.
- Взгляни на меня, - повторил он раздельно. - Я и так почти мертв. Чем же можешь напугать меня ты? Где передатчик?
Жрец покачал головой.
- Как тебя зовут, старик?
- Ты знаешь. Мастер Гора.
- Нет, как твое настоящее имя? Ладно, ты потом все рано скажешь мне. Так вот, Гора, для чего ты находишься здесь? Чтобы не давать этим дохлякам сбиться с праведного пути? Чтобы они послушно добывали клубни в парниковом раю, пока остальная планета загнивает? Видишь, я много знаю, мне ведь довелось пообщаться кое с кем из тех, кто вверху… Дохляки очень важны для вас, Гора? Только такие, как они, добренькие и правильные, могут добывать кренч? А что ты скажешь на это? - Жирный отвел за спину руку с арбалетом и, не оглядываясь, выстрелил.
Стрела вонзилась в плечо мальчика-кренчика. Ребенок сначала заскулил от боли, но глаза его быстро закатились, и голова опрокинулась на грудь. Он не упал, а остался сидеть лишь потому, что трезубец пригвоздил его к стене. Взрослый кренчик растерянно схватил его за плечи, но, встретив взгляд атамана, покорно отодвинулся в сторону.
- Ох ты, смотри, куда я попал! - воскликнул жирный. - Был бы тут Берами, он бы уже катался по полу от смеха. Кстати, пора им и появиться… В следующий раз выстрел будет точнее! Ну, Гора, теперь ты понимаешь, что к чему? Говори, где передатчик? Найти его нетрудно и без тебя, но ты должен передать мое сообщение.
Бет-Зана, не слушая больше, отпрянул в глубь коридора, остановился возле лестницы, которая вела на второй этаж, наклонился к уху плачущей ренши и спросил:
- Они заставят его признаться. Ты знаешь, где передатчик?
Он продолжал сжимать ее рот, и половинка лишь отрицательно качнула головой. Тогда пиччули задал вопрос иначе:
- Где Мастер разговаривает с Властными? Где-то должна быть комната, специальное помещение с… - Он пошевелил губами, и нужная словоформа послушно всплыла в голове: - С алтарем…
Ее наполненные слезами глаза обратились к потолку.
- Там…
- Только молчи, ладно? - попросил Бет-Зана, увлекая ее за собой к лестнице.
Когда они шагнули на первую ступень, в доме зазвучали новые голоса. Через входную дверь прошли Берами и еще четверо пиратов.
- Сэл, никто! - жизнерадостно заорал помощник. - Никто с этой горы больше не слез! Может, показалось вам?
Атаман обеими руками сжал горло Мастера Горы, наклонившись, хрипло зашептал ему в лицо:
- Что за волосатая тварь бродит по Парнику? Он напал на нас, когда мы поднимались сюда. Кто это? Говори!
Жрец молчал, лишь слабо ворочая головой. Глифан шагнул назад, полуобернувшись, направил арбалет в лоб так и не пришедшего в себя мальчика-кренчика.
- Говори! - крикнул он жрецу. - Эта тварь прокусила мне глаз!
- Здесь нет никого, кроме меня, избранных и вот теперь - вас, - произнес халганин, отирая выступивший на лбу пот. - Я клянусь, что никогда не видел никакой волосатой твари! Не убивайте их, это самое ценное, что есть здесь!
- Сэл, помнишь, когда мы упали, «Стена» исчезла, - вмешался Берами. - Сейчас она опять есть, но эта… А вдруг кто-то успел пролезть… Во! Я умный! - Он заулыбался, радуясь пришедшей в голову идее.
Атаман, отвернувшись от кренчиков, процедил:
- Ты всегда был тупым, как пиявка. Не понимаю, почему я до сих пор не скормил тебя им? Мы все жили снаружи, а? Кто-нибудь когда-нибудь видел подобных тварей?
Все же его арбалет опустился, и Сэл вновь подступил к Мастеру Горе:
- Среди дохляков есть одна девчонка-уродина. Не такая, как остальные. Кто она?
Мастер, с ненавистью и бессилием глядя на него, сказал:
- Ты имеешь в виду Глату? Она обычная ренша.
- Обычная? Врешь, она не похожа на остальных. Мы ее тоже везли сюда, но тот зверь схватил и уволок ее. Где они могут спрятаться в Парнике?
- Здесь негде спрятаться, - возразил старик. - Разве что они ушли в горы.
- Нет. Они так и не спустились со склона. Ладно, поговорим об этом позже. Сейчас мы убьем этих троих. Потом кто-нибудь спустится и поднимет сюда еще пятерых дохляков. Я прикажу, чтобы взяли мужчин. Мы по очереди убьем их, а в следующую группу попадут уже брюхатые женщины. К вечеру от твоей паствы никого не останется, Мастер Гора. Ну, что скажешь на это?
Выбравшись на второй этаж, Бет-Зана понял, что спрятаться здесь негде. Весь этаж занимала одна большая комната со скошенным потолком, где виднелось треугольное окошко, ведущее на крышу. Посреди помещения стоял передатчик, такой, который не выпускал в атмосферу обычные радиоволны, а действовал непосредственно через соты транссвязи. Над лежащим на полу диском гравикомпенсатора парил ребристый шар транссоты, сверхточная настройка которой могла сбиться от малейшего прикосновения или дуновения ветра. Ее окружал почти невидимый кокон тонкого поля, не дающего проникнуть внутрь ничему, кроме инфракрасного излучения. Рядом на подставке стояла консоль, имевшая соответствующий излучатель, а в шаре находился инфракрасный порт-приемник. Но не всякий опознал бы во всем этом транспередатчик. Металл и пластик были почти скрыты камнем и деревом, пол вокруг компенсаторного диска выложен тремя рядами голышей с разноцветными, складывавшимися в аляповатый узор поверхностями. По бокам транссоты возвышались три наклонные деревянные штанги - они соединялись верхними концами, образуя трехгранную пирамиду. Между ребрами ее висели шнурки с флажками, обрывками материи, ссохшимися клубнями, корешками и связками стеблей. Они покачивались, тихо шелестя. У малоразвитых созданий вроде кренчиков все это должно было создавать впечатление чего-то мистического, сверхъестественного.
Выскользнув из объятий пиччули, ренша опустилась на колени и склонила голову. Бет-Зана с удивлением глянул на нее, услышал голоса с лестницы и, преодолевая сопротивление, заставил реншу подняться. Других выходов, кроме окна в потолке, не было, и Бет-Зана потянул Глату за собой.
Он успел улечься на гладкой наклонной крыше и уложить рядом реншу, когда в помещении появились Сэл, Берами и третий пират, подталкивающий в спину Мастера.
- Ты всегда связывался только с халганами? - спрашивал атаман. - Сейчас запустишь сообщение на орбиту так, чтобы его услышали все. Включи что-нибудь такое, что смогло бы запомнить и повторить мой голос.

Перешагнув через ряд голышей, старик молча склонился над консолью. Сэл встал рядом с ним, не опуская арбалета и наблюдая за действиями Мастера, но, судя по всему, не способный разобраться в них. Раздалось приглушенное шипение, сверху пиччули увидел, как по консоли побежали огоньки.
Мастер сказал:
- Теперь ты можешь выдвинуть свои требования. Я отошлю запись, и ее сейчас же услышат на орбите.
Опустив арбалет, Сэл оглянулся на пиратов, которые смотрели на него, затаив дыхание.
- «Выдвинуть свои требования»! - со вкусом повторил атаман. - Не думал, что настанет день, когда я смогу что-то требовать от Властных. Записывай… - Он сделал паузу, а затем другим, более низким и угрожающим голосом, произнес: - Говорит Сэл Арка Вега, атаман пиратов, которые хотели ограбить ваш челнок. Всем на орбите Глифа, кто слышит меня. Мы проникли в Парник и захватили его. Это сообщение отправлено к вам с передатчика Мастера Горы. Вы измеряете время в часах? Через четыре часа на площади перед общежитием кренчиков должна опуститься «акула». В ней будет пилот, который сможет доставить нас в то место, которое мы ему назовем. На борту должен быть сейф с одним миллиардом эко. Или мы начнем убивать кренчиков. Теперь слушайте внимательно. Мы ни о чем не собираемся договариваться. Никакие переговоры проводиться не будут. Никакого смягчения требований. Изменение сроков невозможно. Если через четыре часа я не увижу здесь «акулу» с пилотом, сейфом и миллиардом, Мастер Гора выйдет на связь и расскажет вам, как выглядят первые пять голов, торчащие на кольях перед его домом!

Четыре

Восстановить все детали позднее так никому и не удалось - кто, каким образом, с помощью каких словоформ сумел настроить киборгов на воинственный лад. Следов подстрекателя не нашли, но в результате полтора десятка киборгов, обслуживающих тюремный астероид W-2/X, взбунтовались. Военная администрация тюрьмы, опасаясь, что сама не справится, поспешила связаться с Магазином. Прибывшие вскоре представители МК утихомирили хулиганов, но на пару часов несколько заключенных, работавших в шахте «дабла-два-икса», как на местном жаргоне назывался этот астероид, выпали из поля зрения администрации. И к тому времени, когда порядок на поверхности был восстановлен, в недрах астероида начался уже настоящий бунт.
И опять не обошлось без чьей-то помощи. Иначе как посторонним вмешательством не объяснить тот факт, что семерым самым отпетым преступникам Лошадиной Головы удалось выбраться на поверхность через давно выработанную и заброшенную штольню, причем в их распоряжении каким-то образом оказался мощный силовик.

Часть тюремной администрации перебили вместе с обслуживающими киборгами и представителями Магазина, а еще через некоторое время бунт перекинулся на соседние «даблы». Теперь в дело вынужден был вмешаться космопол, однако массированная атака тюремных астероидов привела бы к слишком большим жертвам, потому что заключенные не уничтожили всех военных, но позаботились половину их оставить в качестве заложников.
Один из трех оставшихся в Оси со времен последней войны крейсеров-«касаток» класса «планетарный разрушитель» - и единственный корабль подобного уровня, принадлежащий космополу, - был теперь вынужден дежурить около астероидного роя. Командор космопола Ибер Дакван находился на его борту.
С орбиты планеты Глиф, от платформы «Плюмаж» туда вскоре пришло сообщение-призыв. Оно было зашифровано кодом, которым обычно пользовался представитель Миссии Объединения гидроник Болий Капп. Ответ вернулся вскоре, и после расшифровки декодировщик Болия Каппа высветил:
«Здесь критическая ситуация. Кто-то помогает заключенным. Прибуду, как только смогу».
Когда емкость вплыла в рубку универсальной связи, на семи из двенадцати ее экранов уже транслировались изображения. Кивнув, Болий Капп занял место в углу помещения, куда дежурный монитор направил зрачок передающей камеры.
- Вы можете говорить, я настроил микрофон так, что все они услышат вас, - сказал монитор. - На всякий случай буду в соседнем помещении. Включить подавитель?
Одним из следствий работы универсального подавителя - кроме естественной невозможности прослушивать ту область пространства, которую накрывало его излучение, - являлось слабое нарушение ритмов головного мозга, сонливость и легкий психологический дискомфорт.
- В этом нет нужды, - сказал Болий Капп, и монитор покинул рубку.
- А вы уверены, что нас не подслушивают? - спросила женщина-либерийка с одного из боковых экранов.
- Да, это же принципиальный вопрос! - поддержал ее представитель Унии купцов.
Болий Капп помолчал, переводя взгляд с одного экрана на другой. Присутствовал даже какой-то максвелонит, представитель БРК Призмы-12 - частного «Бюро по разрешению кризисов». Но не было главы космопола командора Ибера Даквана.
Бунт на тюремных астероидах продолжал развиваться и входил сейчас в решающую фазу, «касатка» с Дакваном на борту не могла покинуть критическую зону. Ясно, что мятеж на астероидах спровоцировала одна из сторон именно с целью привязать к этой точке космоса «разрушитель планет». Грубые, но эффективные действия Даквана в ситуациях, подобных этой, общеизвестны - уже сейчас командор взял бы Глиф в блокаду, а всех посторонних с орбиты приказал удалить. Но как определить, кто именно спровоцировал бунт? В кренче заинтересованы все без исключения. Любой мог начать скрытую игру, подозрения падали на всех, даже на бродяг-церхан и их братство, хотя как раз они пока что не проявляли ни малейшей активности. В любом случае сейчас все крутилось вокруг двух точек: Парника с захватившими его пиратами и «Эгибо» с двухсотмиллиардным грузом кренча в трюмах. Ради такого куша любая из сторон, присутствующих на переговорах, пойдет на крайние меры.
Болий Капп произнес, обращаясь ко всем сразу:
- Что ж, попытаемся договориться.
Они не договорятся, решил Динас Форте, сидящий в соседнем помещении. Монитор был внезапно отозван из увольнения с приказом организовать срочный сеанс транссвязи для Болия Каппа, а после вновь отправляться на отдых. Таким образом, с формальной точки зрения, Форте теперь вновь был свободен, но предпочел использовать свободу по своему усмотрению - он уселся в соседней комнате и через дублирующую систему стал слушать все, что говорилось с семи экранов. Гидроник Болий Капп, следуя «открытой» философии своей расы, предпочел не разводить секретность без необходимости, справедливо полагая, что нужную информацию заинтересованные стороны получат, как бы тщательны ни были попытки данную информацию скрыть. После того как сеанс закончился и гидроник проследовал в свой жилой сектор, Динас Форте решил уединиться в той же самой рубке связи.
Как он и ожидал, общий договор не состоялся. Часть сторон согласилась совместно выделить требуемую пиратами сумму, Магазин киборгов обещал предоставить своего пилота, а уполномоченный командора Даквана - «акулу». Но оба максвелонита, и тот, что представлял Совет их нации, и тот, которого прислала Призма, не высказались ни «за», ни «против», а халганский хан и глава Лиги контрабандистов, разругавшись друг с другом, вообще отключились до окончания сеанса. Динас подозревал, что если бы командор Дакван участвовал в переговорах, они стали бы куда плодотворнее: руководитель космопола не терпел долгих разговоров и предпочитал решать подобные вопросы самыми силовыми из возможных методов.
Динас Форте решил разбираться самостоятельно. Он начал с того, что запросил у информационной паутины «Плюмажа» все доступные данные, тщательно разбил их по темам и затем, словно компьютерная программа, один за другим поглощающая килобайты, просмотрел все, что удалось собрать. На всякий случай, хотя непосредственно это и не относилось к создавшейся ситуации, он изучил историю исчезнувшей расы пиччули и всю информацию по водным обителям Гидроники. Затем, откинувшись в кресле, принялся анализировать. Щепетильность его в подобных вопросах превосходила все разумные пределы - анализ занял много времени.
Он понял то, что и так было понятно многим: халгане проигрывают, медленно оттесняемые со своих прежних позиций. Но далеко не все догадывались об одной детали. Халгане не могли позволить себе проиграть . Потому что некоторое время назад диверсионный отдел Призмы-12 и либерийские культуры провели совместную операцию, в результате которой власть доменов Халге в галактике сильно пошатнулась. Теперь же, если прекратится постоянный финансовый приток, который они имеют от продажи клубней, - и, кроме того, если их солдаты перестанут получать «кренч-реанимацию», - доменам вообще вскоре придет конец.
У халган не было возможности для отступления… значит, они пойдут ва-банк. Вспомнив кое-что еще, монитор запросил информацию о системе метеопоплавков и с удовлетворением понял, что она подтверждает все, о чем он размышлял раньше. Купленная у занзибежцев, квазиразумная система живого климата не только нуждалась в периодическом лечении, которое проводила бригада ремонтных киборгов. Изначально она еще и управлялась из одного места, расположенного где-то на поверхности планеты. Это сейчас, когда уже давно действует общая погодная программа, надобность в центральном пульте управления отпала. Но раньше, когда климатическая сеть только входила в рабочий режим, такой пульт был необходим.
Мысли Динаса следовали от одного вывода к другому, выстраивая их в логические цепочки, пытались найти в них слабое звено, отбрасывали, если таковое обнаруживалось, и принимали к сведению, если никаких ошибок не находилось.
Значит, халгане во что бы то ни стало должны сохранить свою власть на Глифе.
Но огневая мощь крейсера-«касатки» командора Даквана способна уничтожить любые их корабли.
Раз так, то халганам нужно предпринять нечто такое, что заставило бы командора не применять силу на орбите Глифа.
В водной обители на Гидронике много лет назад командор был учеником Болия Каппа, а связь, которая устанавливается между учеником любой расы и учителем-гидроником, до конца не изучена, главным образом потому, что обладает признаками скорее мистического, нежели научного свойства.
И какой вывод из этого следует?
Динас Форте выпрямился в кресле, слепо уставившись на экраны.
Сможет ли командор Дакван успешно изменить ситуацию в свою пользу, если халгане захватят «Плюмаж» вместе с гидроником? Если до прибытия командора с «касаткой»-разрушителем халгане высадятся здесь и возьмут Болия Каппа в плен? Отступится ли Дакван под угрозой смерти своего бывшего учителя?
Динас обдумал эту мысль и нашел в ней лишь одно слабое звено. Захват платформы - реально ли осуществить его? Помимо необходимой техники и оружия, сколько живой силы для этого потребуется? Как скрытно переправить ее на «Плюмаж»? Тем более если верны слухи о ментальных способностях гидроников? Если Жажду Утоляющий слушает платформу и способен определить пусть не каждую отдельную разумную особь, но, во всяком случае, группу таких особей, объединенных общей - преступной - целью?..
Наткнувшись, а вернее, натолкнув самого себя на это возражение, монитор вновь откинулся в кресле и позволил мыслям течь в ином направлении.
Существовала еще проблема «Эгибо» и груза в ее трюмах. Халгане даже могут позволить себе упустить Глиф - но им необходимы клубни. То мощное финансовое вливание, которое они получат, продав хотя бы часть кренча, позволит Властительной Халге вновь поднять голову.
Каким образом возможно проникнуть на закрытую станцию, не спровоцировав дронов?
Ну, это просто, решил он. Если немного подумать, то становится ясно, что на «Эгибо» можно проникнуть без особых усилий. Это даже элементарно, вот только данные монитора неполны. Ведь после того как халгане попадут на «Эгибо», надо будет еще и убраться с нее, прихватив груз. Реагируют ли дроны только на объекты, приближающиеся к станции, или и на те, которые удаляются от нее, так сказать, вне расписания? Пропускают ведь они беспилотные модули, увозящие разделенные на доли клубни…
Описав круг, мысли вернулись к прежнему вопросу. Для того чтобы снять груз с «Эгибо», требуется живая сила. Как доставить ее на орбиту Глифа скрытно от всех? Причем боевых единиц должно быть много, иначе внутренний охранный дивизион «Плюмажа» и находящиеся здесь космополовцы смогут отбиться.
«А киборги?» - спросил себя монитор.
Нет, не пойдет, тут же решил он. Халганам никогда не удастся найти такое количество согласных работать на них киборгов.
Дроны? Их полусознания находятся в спящем состоянии и способны выплеснуть агрессию только после включения приставки, но…
Но в том-то и дело, что вектор их агрессии неконтролируем. Ими невозможно управлять, таковы уж особенности конструкции. Дроны опасны лишь своим яростным бесстрашием, но никто никогда не считал их мощной силой - поведенческая ограниченность раз и навсегда нацеленного на агрессию сознания делает их чересчур примитивными, предсказуемыми бойцами. Слишком много их понадобится для того, чтобы захватить «Плюмаж», слишком дорого для Халге в ее теперешнем положении. Кроме того, как провести сюда такую ораву? И если представить себе эту картину: толпа дронов проносится по коридорам, сметая все на своем пути, уничтожая всех живых - и халган в том числе, - в бессмысленной ярости сокрушая любую технику… Ими же невозможно по-настоящему руководить, на то они и дроны. Единственное, для чего они действительно годятся, - это гладиаторские бои, когда от зрителей их отделяет высокая стена арены или силовое поле…
Но если он прав и проникнуть на «Эгибо» можно тем путем, то вскоре буьшая часть заинтересованных сторон тоже вычислит этот способ и попытается высадить в район Парника свой десант. Даже адепты Конклава напомнят о себе, ведь их временный союз с халганами…
В его голове возникла новая мысль.
Так вот для чего халганам понадобился союз с презираемыми всей пангалактикой адептами света!
Адепты и их клоны. Клоны-спичи с биоритмами, которые можно на время притушить, которых никакой гидроник, будь он хоть гением ментальной диффузии, никогда не определит.
Клоны, послушные, как роботы, но в то же время обладающие настоящими полноценными мозгами.
Клоны-спичи, лишенные страха, как дроны, но не бессмысленно-злобные, а агрессивные обдуманно и, так сказать, выборочно, не способные, в отличие от дронов, крутящихся вокруг «Эгибо», с одинаковой яростью нападать и на врагов, и на хозяев.
Сколько потребуется спичи, чтобы захватить платформу?
Он вспомнил, каким образом Конклав, зарабатывая первоначальный капитал, грабил пролетающие через Лошадиную Голову транспорты Унии купцов. На один «спрут», охраняемый по контракту с Магазином двумя десятками специализированных боевых киборгов, хватало двух спичи. Всего двое клонов способны были захватить корабль.
Монитор вновь подсоединился к информационной паутине платформы и изучил все, какие смог найти, сведения о мужских клонах-спичи Конклава Света.
«Итак, что еще, кроме пиратов, потерявшегося дзена Ушастого и приблудного пиччули, имеется на этот третейский час?» - спросил сам себя Динас Форте.
Халгане попытаются проникнуть на «Эгибо».
Я знаю, каким способом они попытаются туда проникнуть.
Халгане попытаются захватить «Плюмаж».
Я знаю, с помощью кого они собираются его захватить.
Мне понадобилось полчаса, чтобы раскусить все это. Неужели никто другой так и не догадался…
Не догадался, потому что я имею преимущество стороннего наблюдателя, которому доступна практически вся информация.
Не догадался, потому что я - гений, с осознанным самодовольством решил он.
И я уже нашел ответ на свой вопрос.
Что прячет хан Виши в Перьях?
Клонов-спичи.
Хан провез сюда уже всех или ему нужны еще бойцы?
Если нужны, то какой самый логичный путь доставки?
Он один сделал всю ту аналитическую работу, которую раньше провели спецслужбы доменов Властительной Халге. Но даже это не вызвало и подобия улыбки на лице монитора. Наоборот, он по привычке скривил рот в гримасе так, что уголки губ опустились.
«Хорошо, теперь я знаю и то, как доставить спичи на платформу, - думал он, выходя из рубки. - Ты слышишь, властный хан Виши? Мне безразлично противостояние халган и Объединенной Земли. И справедливость мне безразлична. Но ты и твои дроны унизили Динаса Форте. Теперь Динас Форте уничтожит тебя. А еще, - подумал он, - у меня есть цветы».
- Интересно, где ты все-таки раздобыл столько цветов? - спросил таможенник. - Никогда бы не подумал, что у такого, как ты, может быть страсть к прекрасному. - Я просто хочу продать их. При чем тут страсть к прекрасному?
- Во, это уже больше на тебя похоже… - Таможенник-максвелонит проницательно уставился на монитора. - Как обычно, только меркантильные интересы, а? Но с чего ты решил, что я пропущу тебя туда?
Они не были друзьями - у Динаса вообще не было друзей, - но его многочисленные знакомые работали в самых разных общественных сферах. Он заводил знакомства не из любви к общению, но полагая, что лишние связи никогда не помешают.
Сейчас оба стояли в контрольном шлюзе одной из внешних площадок центрального стержня, ожидая, когда транспортный «спрут» Унии купцов завершит посадочные процедуры.
- Вообще-то это запрещено, - заявил максвелонит. - Да ты и сам знаешь. Форма космопола еще не позволяет тебе проходить туда… - Он замолчал, предоставляя Динасу продолжить беседу. Таможенник выглядел типичным представителем нации, обитавшей на планете Максвелле, открытой много веков назад Габби Максвеллом, исследователем из первого земного Роя эмиграции. На лысой голове выступало пять шишек, способных улавливать большую часть спектра радиочастот. Еще у него были длинные худые руки, остроконечные уши, крючковатый нос и очень тонкие прямые губы.
Заглянув в свой пакет, Динас пересчитал астериты.
- Сколько, по-твоему, могут стоить двенадцать цветков? - спросил он, изображая озабоченность. - Я, знаешь ли, никогда раньше подобным не занимался.
Максвелонит ладонью потер свои шишки и предположил:
- Ну, может, около тысячи? Или полутора тысяч? А может, и еще больше. Точнее не могу сказать. Я ведь тоже с этим никогда не сталкивался.
«Полторы тысячи! - подумал монитор. - А скорее всего, даже больше. Стоит работать на космопол, если достаточно собрать и продать несколько вонючих цветов…»
- Врешь, Ди Керн, - с доброжелательной улыбкой произнес он. - Наверняка сталкивался. Десять процентов?
- Ха! - сказал таможенник. - За пару сотен ты предлагаешь мне нарушить инструкции. Как ты думаешь, почему мы сейчас здесь вдвоем?
- Почему?
- Бригада, проверяющая каждый новый транспорт, состоит из троих. А я договорился с напарниками. Что, по-твоему, это означает?
Монитор прекрасно знал, что это означает. С обычной тщательностью он наперед просчитал весь разговор и теперь с удовлетворением отмечал, что реплики Ди Керна почти в точности совпадают с теми, которые он прокручивал в голове за мгновение до того, как таможенник открывал рот.
Вот теперь по его расчетам в беседе должна возникнуть короткая многозначительная пауза - и она действительно возникла.
- Так что же это означает? - наконец спросил монитор.
«Что мне надо будет делиться с ними».
- Это означает, что мне придется поделиться с напарниками.
«Пятьдесят процентов».
- Половина, Динас.
«Вообще-то мне наплевать, Ди Керн, - мысленно обратился к нему монитор. - Хоть девяносто, я здесь не за тем. Но ты не должен ничего заподозрить, так что давай поторгуемся. Двадцать процентов устроят тебя?»
- Двадцать процентов тебя устроят? - спросил он.
- Вас. Вас, а не тебя, Динас. Я же сказал, нас трое.
«Конечно, этого мало».
- Ну конечно, это слишком мало.
«Жалкая сотня не стоит моих усилий».
- Не стоит и напрягаться за жалкую сотню…
«Тридцать пять…»
- Сорок процентов.
«Ого! Ты даже более жадный, чем я ожидал. Раньше я не присматривался к тебе. Умные могут быть меркантильными. Жадность - удел глупцов, Ди Керн. Хорошо, что ты жаден. Значит, ни о чем не догадаешься…»
- Тридцать пять процентов, - почти ласково предложил Динас. - И я обещаю, что следующую партию буду продавать через тебя.
Когда шлюз открылся и они через гибкий терминал прошли на борт «спрута», между ними уже царило полное согласие.
Экипаж, состоявший из двенадцати гуманоидов трех рас, сразу же покинул «спрут», остался лишь купец-капитан. Неожиданностью оказалось то, что это был мальт, со всеми присущими им особенностями: невысокого роста, коренастый и ширококостный, неторопливый в движениях и неулыбчивый. Чаще всего из мальтов комплектовали исследовательские экспедиции и средний офицерский состав военных кораблей, много их служило в космополе и вооруженных силах Объединенной Земли.
Монитор прошел с капитаном в угол рубки и там показал содержимое своего пакета. Неожиданно быстро, практически без торга, они сошлись в цене - две тысячи эко, естественно, наличными. Вслед за этим Динас взял таможенника-максвелонита под локоть, вышел с ним в коридор, передал ему семьсот эко, сказал: «Я еще поброжу здесь немного», - и, не дожидаясь возражений, удалился.
Если точны его предположения - а он был уверен в их непогрешимости, - то теперь монитору следовало найти определенную часть «спрута». Динас быстро пересек капитанский ярус, не встретив никого по дороге, обогнул возвышавшиеся над решетчатым полом колпаки вспомогательных стабилизаторов и, поплутав еще немного, вышел к морозильной камере.
Здесь он остановился, обнаружив, что овальная металлическая дверь закрыта на электронный замок.
На его ремне висела черная сумка. Монитор раскрыл ее, мысленно поздравив себя с тем, что подготовился к любым неожиданностям. Он приставил к отверстию замка усики своего штатного чойзена, более сложного, чем у обычных гражданских модификаций. Чойзен после непродолжительного жужжания справился с замком, и Форте вступил внутрь, плотно прикрыв за собой дверь. Замок щелкнул; он включил фонарик, который тоже достал из сумки. Кроме фонарика, чойзена и двух маломощных силовиков, в сумке лежал еще набор идентичных друг другу миниатюрных устройств более экстравагантного предназначения.
Луч фонарика высветил систему из подвижных металлических рам, стеллажи, распорки и крюки, все это - увешанное красно-белыми тушами. Под подошвами туфель поскрипывал снег, лежащий тонким слоем, в воздухе при каждом выдохе возникало облачко пара. Мороз пощипывал лицо, непривычный к холоду монитор ежился.
Он поднял воротник форменной куртки, закрывая уши, и пошел в глубь морозильной камеры, оказавшейся гораздо более просторной, чем он ожидал.
Ряды стеллажей и рам тянулись вперед, теряясь во тьме. Динас шел не торопясь, разглядывая разнообразные туши - здесь висели образчики фауны Земли, Мальты, Либеры, Дзена, не было только животных максвелонитского происхождения, потому что большинство краснокожих практиковали вегетарианство.
«А ведь тот же Ди Керн должен испытывать омерзение при виде этих туш, - подумал монитор. - Вряд ли он без специального приказа станет бродить здесь в поисках контрабанды. Но почему Болий Капп не отдаст такой приказ? Неужели гидроник ни о чем не догадывается и все еще пребывает в своем благословенном спокойствии, уверенности в том, что все вокруг хорошо и все хороши? Не может быть, гидроники мудры. Доброжелательны - но не наивны. Они жестоко расправляются с мародерами, похищающими жемчуг моллюсков с их планеты. Значит… - Динас достиг угла камеры и пошел вправо, чувствуя, что по мере продвижения воздух становится все холоднее. - Значит, гидроник тоже замешан во всем этом? Он действительно проявляет поразительную беспечность, видя, что происходит на орбите и на поверхности Глифа. Или ему как раз выгодна роль стороннего наблюдателя? Может быть, то, в какую сторону развиваются события, устраивает его и потому…»
Форте достиг противоположного угла. Овальная дверь уже давно исчезла из вида, в тишине, нарушаемой лишь скрипом снега под ногами, он остановился, окруженный морозной тьмой и тушами животных с нескольких планет.
Вдоль стены тянулись металлические ящики-параллелепипеды в рост среднего землянина, с закрытыми дверцами. Над каждым тускло горела зеленая панель охлаждающей системы, показывающая, что температура поддерживается в пределах нормы.
Динас Форте прикрутил фонарик к фиксатору на лацкане куртки и медленно положил ладони на свою сумку, не испытывая при этом никаких особых эмоций, четко зная…
Они здесь.
Он попытался припомнить, видел ли когда-нибудь раньше клонов-спичи.
Учебные кадры Форте, конечно, смотрел, причем они всегда были замедленными, а иначе обучение теряло смысл.
Пришло время увидеть спичи в натуре, решил он и раскрыл дверцы ближайшего ящика.
И поздравил себя с тем, что не ошибся.
И мысленно добавил: впрочем, я ведь никогда не ошибаюсь.
Пройдя по ярусам торгового «спрута», таможенник Ди Керн решил, что рано или поздно ему все равно придется соблюсти все формальности, и предложил капитану проследовать к морозильной камере. - У вас тут бардак настоящий, - недовольно бормотал мальт. - Андроиды, вот кто нужен «Плюмажу». Говорят, вы, максвелониты, уже начали собирать их в своих лабораториях. Они бы навели порядок.
- Нет никаких андроидов, - возразил таможенник. - Это все сказки.
Они остановились, мальт набрал нужную комбинацию и отодвинул тяжелую дверь с тремя слоями термоизоляции. Дождавшись, когда таможенник шагнет внутрь, он щелкнул выключателем на стене - засиявшие под низким потолком панели залили камеру потоками яркого белого света. Он озарил покрытый тонким слоем снега пол и серебристые стены в налете изморози, острые изогнутые крюки, распорки, не дающие сомкнуться разрезанным грудинам. Свет заискрился на красно-белых боках, обрубленных конечностях и аккуратно уложенных вдоль стен головах с дырами вместо глаз.
Ди Керн держался ровно три третейские секунды, затем выскочил обратно, выпучив глаза, с позеленевшим лицом. Шишки его стали бледно-синими.
- Все нормально, - сипло выдохнул он. - Как можно поедать плоть животных? Ты ведь больше ничего не держишь там, мальт?
- Только головы и внутренности в специальных ящиках под стеной. Из потрохов готовят супы… Желаешь взглянуть?
- Мы покончили с этим, - заявил таможенник. - Когда… это собираются забирать?
- Прямо сейчас. У них здесь все автоматизировано. Я протяну терминальное щупальце к элеватору, который идет по внутреннему колодцу центрального стержня, к кухонному ярусу. Мне вернут уже освободившиеся ящики и рамы, а эти разойдутся по морозильным камерам платформы. Как только ты разрешишь, дам знать вашим киборгам, занимающимся обслуживанием автокухонь.
- Ты уже имеешь свое разрешение, капитан. Пошли в рубку, я свяжусь с нашими отсюда.
Дверь закрылась, и панели под потолком погасли. В глубине помещения Динас Форте, приняв к сведению новые факты и раздумав немедленно уходить из морозильной камеры, вновь повернулся к металлическому ящику.
Дверцы были открыты, внутри виднелась застывшая обнаженная фигура, под ногами ее лежали аккуратно сложенный фиолетовый комбинезон и оружие акрулосского производства.
Динас пристально рассматривал спичи. Пропорции тела были идеальными. Черты лица отличались полной невыразительностью, заиндевевшая кожа на скулах натянута, на низком лбу нет морщин. Распахнутые глаза, покрытые тончайшей корочкой льда, смотрели в никуда, видя, казалось, лишь рабский мир абсолютного подчинения чужой воле.
На твердой от мороза шее спичи в луче фонарика серебрилась узкая полоска ошейника, снабженного когнитивным приемником. От внутренней стороны к подкорковой структуре мозга тянулся рецептор, более тонкий, чем волос землянина.
Но Динас Форте предвидел и это.
И сумка его стала теперь несколько легче по сравнению с тем, какой она была, когда он достиг морозильной камеры… В которой вдруг раздался новый звук и стало светлее.
Динас захлопнул дверцу и отпрянул, увидев, как в стене раздвигаются сегменты-лепестки, открывая широкий круглый колодец терминального щупальца. Оно медленно покачивалось из стороны в сторону, одновременно вытягиваясь. Резиновая лента транспортера тянулась от стены до противоположного конца терминала, уже соприкоснувшегося с внутренним шлюзом стержня. Зашипела пневматика, когда гибкое кольцо, которым заканчивалось щупальце, закрепилось и выпустило липкую пленку - она обволокла края шлюза, создавая дополнительную герметизацию. Позади монитора, стоявшего перед круглым отверстием, заскрипели пришедшие в движение рамы с тушами. Ящики приподнялись с гудением включившихся устройств, ослабивших гравитацию под ними. Форте, ощутив движение и давление пола на ступни, глянул под ноги: у стены днище морозильника приподнялось. Полоса двигалась словно сама собой, постепенно образуя длинную горку снега вдоль границы, - весь участок пола перед стеной оказался широкой лентой конвейера.
Отступив в сторону, монитор стал наблюдать, как рамы с тушами и металлические ящики вдвигаются в терминальное щупальце, подхваченные лентой транспортера, ползут к противоположному концу. Там виднелся раскрытый шлюз и зиял бездонный колодец внутренней нежилой полости стержня.
Но клонов обязательно должен был кто-то встречать. Церемониалы доменов Халге были столь многообразны, что трудно запомнить все детали, однако фиолетовый цвет комбинезонов однозначно указывал на принадлежность к Хелицерам.
И хан Виши был властным ханом домена Хелицеров.
Дождавшись, когда последний ящик скроется в щупальце, Форте перешагнул через край отверстия. Опустился на колени, чтобы не задеть головой уже пустые рамы и крюки, ползущие на роликах вдоль тонкой цепи в обратном направлении. Когда они закончились, цепь остановилась; сегменты дрогнули и свернулись, закрывая отверстие. Динас лег навзничь, положив голову на твердый, как камень, бок туши.
Некоторое время он двигался в темноте, затем рассеянный свет люминофорных трубок тускло озарил пространство, и Форте понял, что вновь находится в Перьях, а точнее - в центральном стержне. Вдоль резиновой ленты и ползущих вверх узких ковшей элеватора тянулись переплетения кабелей. Окруженный мясными тушами, окутанный густым морозным туманом, монитор вместе с ковшом медленно поднимался к Шлему.

* * *

Они могли гурьбой набрасываться, колошматя противника дубинками и царапая деревянными наконечниками дротиков, грызть и плеваться, вытесняя вражеский табор с территорий вокруг богатых пиявками топей, - но они понятия не имели о тактике и стратегии.
Все мужчины, большинство женщин, детей и стариков, кроме самых больных и немощных, бросились навстречу приближающимся Багочи, огласив болота нестройным хором воплей.

Не оглядываясь на Архуду, но зная, что живец следует за ним, Заан, полупригнувшись, побежал туда, где должен опуститься корабль Конклава. Дважды он падал, когда над ближайшей телегой мелькали чьи-то головы, затем вставал и мчался дальше.
«Угри», габаритами значительно уступавшие «акулам», не относились к боевым кораблям и выполняли скорее функции разведчиков или небольших транспортников, но могли нести на себе дополнительное оборудование. Увидев, как корабль открыл огонь из обоих бортовых пулеметов, Заан вновь упал - и, неожиданно пробив грудью ковер мха, погрузился в болото. Теплая жижа сомкнулась над головой, но Ушастый тут же вынырнул, кашляя и отплевываясь. Трассеры, выбрасывая в небо высокие фонтаны болотной грязи и клочья растительности, наискось прочерчивали табор. Один пробил повозку, расшвыряв во все стороны деревянные обломки и тела прятавшихся под ней глифанов. Затем частый пунктир достиг мачты радиорелейной связи.
Защищавшее ее репрессивное поле было рассчитано именно на глифанов, не имевших летательных устройств и оружия, способного метнуть что-нибудь достаточно высоко. Поле окружало мачту стеной, но не куполом, и заряды легко достигали цели.
Дзен оскалился, увидев, как мачта, словно в замедленной съемке, приподнимается над землей, одновременно кренясь и переламываясь в средней части, а внизу извиваются порванные кабели. Обломки накрыл огненный шар взорвавшегося трансформатора. Он мгновенно распух, достиг границ репрессивного поля и, приняв форму цилиндра, съежился.
Излучатели не пострадали. Они продолжали окружать участок кольцом вторичного свечения - хотя теперь на этом участке остались лишь пепел и расплавленный металл.
Второй пулемет прочертил линию разрывов прямо по атакующим багочи, но это лишь заставило оставшихся в живых ускорить бег.
Корабль опускался к тому месту, где находилась самая большая повозка табора. Атаман Вега не покинул ее. Сначала он стоял, наблюдая за своими людьми, а когда понял, что корабль приближается к нему, попытался убежать - но тут оба пулемета, двигаясь синхронно, прочертили вокруг повозки двойной круг разрывов.
Вега, соскочивший уже на землю, метнулся под телегу и упал в мох. Пулеметы прочертили еще один круг, затем перестроились для ведения огня по атакующим.
Ушастый, теперь передвигавшийся медленно и осторожно, от одного укрытия к другому - укрытиями служили кочки, кривые стволы деревьев, трупы кочевников и повозки, - почему-то вдруг очень четко представил себе, как с технической точки зрения это было проделано. Там, возле вспомогательной оружейной консоли снижающегося «угря», руки адепта повернули два верньера, нарисовав в зеленом глазке электронного прицела круг. Этот круг накрыл изображение повозки, а затем адепт дал дублирующую команду, заставившую турели обоих пулеметов синхронно провернуться на своих роликах.
Он лег плашмя и приподнял голову. Тело его уже давно покрывал сплошной слой грязи, своей и чужой крови, и вряд ли при взгляде сверху он привлекал внимание.
Теперь сражавшиеся были ему не видны, зато над дзеном поблескивал покатый бок «угря» и дрожали бесцветные струи. Они вырывались из дюз вспомогательных газовых двигателей, предназначенных для точных маневров в атмосфере. Приходилось на ходу менять тактику, учитывая то, что мачты радиорелейной связи больше нет, а где находится ближайшая, он не знает - карта осталась в разгромленном таборе Гира.
Адепт-пилот явно не был асом: маленький корабль покачивало, не вовремя включенный гравитационный компенсатор вдруг подбросил его вверх, но затем пилот справился с управлением, и корабль вновь опустился. Узкая темная щель в днище образовала прямоугольный контур, из него выдвинулась аппарель на двух поршневых рычагах.
Чуть выждав, дзен кубарем покатился вперед, остановившись в конце концов уже возле телеги. Он присел за широким кривым колесом, которое крепилось к оси тремя толстыми спицами. В одной руке был зажат включенный соник, в другой - бинокль.
Сквозь спицы Заан разглядел атамана Арка Вега. Кочевник лежал навзничь, прикрыв голову руками.
Пулеметы, торчащие по бокам вытянутого корпуса «угря», открыли огонь, стреляя туда, где кочевники Вега дрались с Багочи. Никто не рассчитывал, что во время ведения огня в непосредственной близости - но вне корабля - будут находиться живые гуманоиды. Оружие, не оснащенное шумоподавителями, окатило болото таким грохотом, что у дзена заболели уши. Земля и повозка дрожали, а стволы, попеременно дергавшиеся назад и вперед при каждом выпущенном заряде, превратились в вытянутые сгустки серого мерцания.
Заан увидел, как словно в рамке, очерченной сумасшедшей вибрацией, по выдвинувшейся до предела аппарели спускается адепт Конклава Света.
Обтягивающий черный комбинезон, треугольная фуражка, черные перчатки, высокие армейские ботинки… Адепт держал боевой пульверизатор; на спине, закрепленный двумя широкими лямками, висел реактивный ранец, судя по размеру, старой «импульсной» модификации. От фуражки ко рту адепта протянулась проволочка с каплей-микрофоном на конце. Адепт что-то сказал, пулеметы разом смолкли. Тут же стали слышны крики и стоны дерущихся в стороне кочевников.
- Вега, ты здесь! - прокричал адепт. - Мы видели тебя. Покажись, надо поговорить.
Атаман под телегой лежал неподвижно.
- Я сожгу тебя, если не появишься, - сказал адепт, поднял пульверизатор и тонкой струей иннегелирующего яда перечертил угол повозки.
Раздался скрип, с шипением поднялся едкий черный дымок. Кусочки дерева и сгнившей соломы посыпались на землю вместе с трухой, повозка просела, накренилась, когда один ее угол вместе с колесом и частью оси перевернулся и упал.
Атаман Вега, подняв голову, с ужасом воззрился на дно, почти прижавшее его к земле. Он выбрался наружу и встал на колени, глядя вверх. Позади повозки Ушастый подобрал под себя ноги и зажал в зубах рукоять сонического ножа, чувствуя, как вибрация передается челюстям. Скосив глаза, увидел размытое лезвие, торчащее перед лицом, словно тонкий птичий клюв.
- Что ты хочешь, Властный? - дрожащим голосом спросил кочевник.
- Где твой сын, Вега?
- Разведчики видели, как погасло сияние вокруг Парника.
- И что это значит?
- Потом «Стена» засияла опять. Я думаю, он там.
- Значит, это правда?.. - Ушастый заметил, как напряглось лицо адепта. - Только что мы узнали про ультиматум, переданный кем-то с планеты, но мы не думали, что… Ты понимаешь, что это означает? Для чего мы снабдили вас стратостатом? Вы должны были добыть кренч с челнока, а не… Сейчас сюда слетятся…
«Угорь» вновь качнулся, его начало разворачивать, нижний конец аппарели рывком ушел в сторону, и адепт, удерживая равновесие, вцепился в поршневой рычаг. Пилот тут же справился с управлением, но атаман Вега, вскочив, бросился прочь.
Заан увидел, как адепт вскидывает пульверизатор, мгновение целится и стреляет.
Тонкая, словно спица, струя ударила в спину кочевника, а дзен прыгнул, оттолкнувшись от края телеги, как от трамплина.
Его пальцы вцепились в металлический край, тело, продолжая двигаться вверх, сделало сальто, вылетело на аппарель и сбило адепта. Они кубарем покатились по наклонной плоскости. Отлетевший пульверизатор с треском ударился о поршень. «Угорь» вновь качнуло, он провалился вниз, конец аппарели опустился на телегу и смял ее. Захрустели рычаги, толчок сдавил их - один переломился пополам, нижней частью накрыв пульверизатор. Секунду стенки емкости сопротивлялись, затем паутина трещин прочертила их. «Угорь» тем временем волочило над землей, аппарель, словно ковшом загребая мох и болотную грязь, медленно смещалась, выворачиваясь из пазов.
Из пульверизатора с шипением вырвалась струя сизого пара. Реактивный момент выбил емкость из-под обломка поршня и через широкий проем, от которого опустилась аппарель, забросил внутрь «угря», где она разорвалась облаком пара и капель иннегелатора.
Ни с того ни с сего вновь заработали пулеметы. Грохот и дрожь накрыли округу, в вибрирующем урагане звуков корабль начал подниматься. Когда аппарель наконец вывернулась из земли, последнее, что она зачерпнула вместе с грязью, переломанными древесными стволами и клочьями кустов, было живое тело.

Предыдущая страница 4 Следующая страница


5 Илья Новак

Второй, еще не сломавшийся до конца рычаг загудел громче и смолк. Аппарель перестала вдвигаться в днище «угря». Изнутри корабля вместе с едким сизым паром выплеснулся дикий вопль, который не заглушило даже грохотание пулеметов.
Со свистом включился основной двигатель, и «угорь», поначалу боком, но быстро выравниваясь благодаря аэродинамическим особенностям конструкции, рванулся вперед, постепенно поднимаясь над землей. Ровному полету мешала лишь аппарель, до конца не вернувшаяся на свое место, и куча земли и веток на ее конце, из которой встречный воздушный поток выдувал комья и обрывки коры.
Всего через несколько мгновений табор Вега и дерущиеся кочевники остались далеко позади. Дзен, придавленный ветвями, попытался встать.
Во время первого толчка он повалился на адепта. Соник, рукоять которого он сжимал зубами, все еще торчал перед лицом, и Ушастый сделал первое, что пришло на ум: «клюнул», словно птица, резко наклонив голову. Лезвие пробило лицо противника, вибрация наполнила череп, словно миксер, взбалтывая мозг, как коктейль в бокале.
Заан, впервые со времен глифского бунта испытавший нечто похожее на омерзение, рывком отстранился, разжав зубы, выпустил рукоять. Его ноздри раздулись - щекочущий запах распространился из рубки «угря». В ушах стоял беспрерывный крик боли и грохот пулеметов, стреляющих теперь неизвестно по чему. Руки Ушастого дрожали, когда он стал расшвыривать ветви.
Он увидел, как сверху, из узкого пространства над почти закрывшейся аппарелью, сочась паром, медленно стекает розово-желтая жижа, покрытая пузырьками пены.
Дикий крик оборвался, и секунду спустя, когда закончился бортовой боезапас, смолкли оба пулемета. Заан отполз и присел, рассматривая ту часть внутреннего пространства рубки, которую мог видеть отсюда.
В «угре» находились как минимум двое: адепт, говоривший с кочевником, и пилот. Последний все время оставался в рубке. На корабле подобного класса это совсем небольшое, сугубо функциональное помещение сферической формы, в котором должны помешаться лишь две консоли - пилотская и оружейная - и два кресла.
Отсюда была видна часть помещения, сплошь покрытая пузырящимся пластиком и сталактитами металла, все еще плавившегося под действием иннегелатора. Стеклопласт экранов внешнего обзора вспух, а спинка кресла, казалось, медленно стекала внутрь самой себя. Она постепенно обнажала каркас, но его тонкие трубки тоже двигались, изгибаясь и съеживаясь… Какой-то новый иннегелатор. Тот, действие которого дзен наблюдал раньше, отличался инертностью к металлам.
И что-то еще было там - что-то, раньше сидевшее в этом кресле, а теперь ставшее комком почерневших, рассыпавшихся костей на дымящемся сиденье, без остальных тканей, которые сейчас стекали по наклону аппарели к ногам дзена.
Он не мог заставить себя подняться в рубку. Скорее всего, иннегелатор прожег электронику, так что управлять кораблем все равно невозможно. Просунув голову в узкое пространство между краем аппарели и дном корабля, он посмотрел вниз.
«Угорь», медленно поднимаясь над болотами, летел вперед. Они приближались к Парнику. Это означало, что сейчас кораблем управлял автопилот, все же не уничтоженный иннегелатором - то есть адепты после беседы с атаманом табора Вега для чего-то собирались лететь к горам Стигес.
Путь, на который у Дзена ушли долгие часы, «угорь» преодолел за считаные минуты. Свечение репрессивного поля поднималось стеной. Путь корабля, если он продолжит лететь точно по той же траектории, должен пройти над верхним краем стены, впритирку к той границе, где действие излучателей заканчивалось, и мерцание ионизированного воздуха сменялось обычной серой глифской атмосферой.
Втянув голову обратно, Заан глянул на адепта. Рукоять, вертикально торчащая над лишенной лица головой, под собственным весом медленно опускалась вниз. По мере того как вибрация расплескивала мозг, лезвие соника сначала входило в затылочную кость, а затем принялось просверливать аппарель.
Дзен отстегнул лямки на плечах адепта и потянул, вытаскивая рюкзак. Отвернув матерчатый клапан над панелью, глянул на маркировку. Универсальные значки показали ему, что с первого взгляда он не ошибся - это была старая модификация с газовым двигателем, позволяющая давать лишь короткие направляющие импульсы, но не постоянную реактивную струю. В нижней части виднелись прорези, из которых после включения автоматически выдвигалась жесткая пленка лепестков, защищавших ноги пилота от струй.
Ушастый накинул лямки на плечи, крепко затянул их и скосил глаза, разглядывая мини-панель слева. Управление элементарное. Он стал перебираться через завал, образовавшийся в нижней части аппарели, и обнаружил торчащие из него ноги. Потянув за них, дзен выволок из-под веток Архуду. Глаза бывшего живца закатились, забитый землей рот был широко раскрыт, но, приложив пальцы к артерии на шее, дзен понял, что старик жив.
Светлые отблески мелькнули на покатых боках «угря» - корабль миновал стену репрессивного поля. Заан добрался до края аппарели, глянул вниз, глубоко вздохнул и, обхватив легкое тело кочевника, прыгнул.
Воздушный поток мгновенно отнес его прочь от корабля, раздирающее барабанные перепонки шипение выбрасываемых дюзами струй ударило по ушам и тут же смолкло. Дзен падал, видя далеко под собой склоны гор, поля, расчерченные ровными рядами кустов кренча, и миниатюрный, словно игрушечный, домик.
Он дал первый импульс; мгновенно выдвинувшиеся лепестки предохранили его ноги от газового удара. Архуда, голова и плечи которого были прижаты к груди Заана, пошевелился, из-под век показались зрачки, но взгляд оставался бессмысленным.
Ушастый досчитал до пяти и дал еще один импульс. Затем стал планировать, через определенные промежутки времени включая двигатель ранца, стараясь, чтобы к тому моменту, когда они достигнут поверхности, скорость стала минимальной.

* * *

Бет-Зана встал и выглянул за край крыши. Дождь все еще шел, наполненные грязью потоки, бурля, вздувались над траншеями дренажной системы и устремлялись в окружающее домик озеро, уровень которого теперь заметно повысился. Приподнявшись на цыпочки, пиччули увидел, как две фигуры прошли к станции монорельса и скрылись под навесом, затем различил вагон, отходящий от станции.
Он опустился на четвереньки, перебравшись на другую сторону крыши, осмотрел внутренний двор. Тот был идеально круглым, и вид его резко отличался от всего, что пиччули наблюдал здесь раньше. Покрытие состояло из ноздреватого, явно искусственного материала, от краев к центру через равные промежутки тянулись светящиеся радиальные полосы. Двор окружала глухая стена, но вода не задерживалась здесь, исчезала через невидимые отверстия стоков. Внутренний двор в доме Мастера явно был построен с определенной целью, но с какой именно, Бет-Зана понять не мог.
Он вернулся к лежащей возле слухового окна Глате.
Внимательно посмотрев на нее - лицо ренши под спутанными мокрыми волосами выражало теперь полную растерянность, абсолютное непонимание и неспособность понять, что происходит вокруг, - Бет-Зана лег рядом, заглянул Глате в глаза и прошептал:
- Ты знаешь, что делать дальше?
Она отрицательно качнула головой.
- Ты можешь умереть до срока, назначенного тебе Высшими. Все избранные могут умереть сейчас.
- Высшие должны спасти нас, - сказала она.
- Нет. Они не спасут. Вас могу спасти я. Тебя я точно спасу. Но для этого мне надо сделать… то, что я собираюсь сделать.
Ее губы шевельнулись, и хотя слов он не услышал, но догадался, как звучит этот вопрос: «Что?»
- Я должен убить диких. Иначе они убьют всех вас. Ты не будешь мешать мне, да? Будешь делать то, что я скажу?
Она замерла, обдумывая это, потом сказала:
- Мастер спасет нас.
Голова пиччули дернулась при упоминании низшего халганина.
Он быстро глянул в окошко, через которое были видны ноги пирата, оставленного охранять передатчик, и, с трудом сдерживаясь, чтобы не закричать, прошептал:
- Мастер ничего не может сделать. Он испуган и сломлен, разве ты не видела? Мне надо, чтобы ты верила мне. Тебя я спасу обязательно, а остальных - постараюсь спасти. Но для этого мне надо убивать. Те двое отправились вниз. Сейчас они вернутся вместе с остальными дикими. Они приведут сюда всех избранных, посадят их здесь, в доме, и станут дожидаться, когда с неба прилетит то, что они требуют. Когда диких здесь будет много, я не смогу справиться со всеми ними. Надо начинать прямо сейчас. Ты должна верить мне. Неужели ты не видишь, я хочу, чтоб ты жила. Будешь слушаться меня, да?
Бет-Зана нервничал и злился - время уходило, внизу атаман пиратов и его помощник уже, наверное, выходили из вагона, а ренша все смотрела на него прежним бессмысленным взглядом…
- Хорошо, - почти беззвучно произнесла она и вновь отвернулась, стыдясь своего согласия, - для нее это означало, что она признает слабость Мастера, его бессилие перед дикими, а раз так, то и слабость Высших.
Как только она согласилась, пиччули прыгнул в окно. Глата услышала звуки возни, приглушенный вскрик и хруст. Она замерла, мечтая о том, чтобы теперь, когда внизу наступила тишина, все так и продолжалось очень долго: она лежит под теплым дождем, не двигаясь, а затем Мастер Гора зовет ее, ругает за то, что она забралась на крышу и заснула под дождем, говорит, что пора идти на поля, и, после того как она спускается, оказывается, что никаких диких нет, все избранные живы, все как всегда…
И Бет-Заны нет?
Ренша закусила губу. Она не знала, хочется ли ей, чтобы и его не стало.
Голова пиччули показалась из окна.
- Спускайся, - сказал он, протягивая руку.
Оказавшись внизу, она лишь мельком глянула на лежащее в углу тело с неестественно повернутой головой, а затем, когда Бет-Зана попросил, чтобы она подождала его здесь, твердо сказала:
- Нет.
- Ты обещала слушаться… - напомнил пиччули.
Глата возразила:
- Я не могу здесь, понимаешь? Не могу, потому что теперь… - Ренша замолчала, не в силах выразить ощущение того, что это место, святое в понимании всякого избранного, сейчас осквернено сначала тем, что алтарем, на котором Мастер разговаривал с Высшими, воспользовались дикие, а теперь еще и смертью одного из них.
Эго второй фазы позволило пиччули понять ее без слов. Молча согласившись с тем, чтобы ренша шла за ним, Бет-Зана спустился по лестнице.
Двое детей и кренчик сидели под стеной, мальчик пока не пришел в сознание, стрела пригвоздила его плечо к стене, и кровь растекалась по полу. Мастер Гора тоже находился там, сидел, опустив голову между колен и обхватив ее руками.
Халганин, ВРАГ! Убить его сейчас же, убить - немедленно!
Бет-Зана усилием подавил в себе ненависть и махнул рукой ренше, приказывая Глате остановиться у подножия лестницы, а сам шагнул дальше.
Теперь бульшая часть комнаты стала видна ему.
В поле зрения попал дикий, тот самый, которому Бет-Зана сломал плечо, второй из пиратов, оставленных атаманом для охраны дома. Он сидел на полу посреди комнаты, лицом к двери, положив арбалет перед собой. Одна рука покоилась на спусковой пружине, вторая безвольно висела вдоль тела. За его спиной в стене находилось широко распахнутое окно, пейзаж скрывала плотная пелена дождя.
Окинув помещение взглядом, Бет-Зана быстро вернулся к ренше, наклонился и зашептал. Глата, выслушав пиччули, попыталась возразить, но он вновь стал шептать, и в конце концов она кивнула, соглашаясь.
Пиччули прошел к окну, через которое они забрались в дом, и вылез наружу. Его инстинкты протестовали против использования доминанты в действиях подобного рода - то есть способных каким-то образом нанести ей физический вред. Но другого выхода не было, и он поплыл вокруг здания. Вода с вершины, покрытая грязной пеной, вскипая бурунами, устремлялась к озеру. Она двигалась по большой спирали и с клокотанием низвергалась в узкую расселину на краю горы. Плавать здесь стало уже опасно. На поверхности закручивались водовороты, два раза пиччули утягивало вниз, он отталкивался от дна и выныривал, громко сопя. Казалось, теперь весь мир состоит из воды, она была над ним и под ним, бурлила, пенилась, ходила волнами. Дождь продолжал лить, вокруг все непрерывно двигалось и менялось, и лишь домик Мастера возвышался рядом как единственный материальный предмет в текучем, эфемерном пространстве.
Бет-Зана подплыл к стене, вцепившись в нижнюю часть оконной рамы, подтянулся, осторожно заглянул в комнату. Он увидел кренчиков - но теперь уже с другой стороны, - Мастера и спину пирата. Убедившись, что дикий не собирается оглядываться, а халганин и избранные не смотрят в его сторону, пиччули выбрался на подоконник и присел на полусогнутых ногах в обрамлении окна, словно изображение в картинной раме.
Лицо Глаты мелькнуло в дверях на противоположной стороне комнаты. Увидев его, ренша, как от нее и требовалось, выступила вперед, и голова пирата повернулась, а рука схватилась за арбалет. Бет-Зана прыгнул, не коснувшисъ пола, преодолел расстояние от окна до глифана и повалил разбойника, вцепившись ему в шею. Находящиеся в комнате увидели только, как что-то темное, от которого во все стороны летели брызги, накрыло пирата, прижав к полу, и услышали короткий хруст. Когда напавший поднялся, дикий остался лежать неподвижно.
Пиччули, не обращая на них внимания, шагнул к двери. Ренша стояла лицом к стене, наклонив голову и ссутулившись, словно отгораживаясь от того, что происходило рядом.
- Теперь все, - сказал Бет-Зана и вернулся в комнату.
Он увидел, что Мастер Гора смотрит на него, и, когда глаза их встретились, ненависть вновь затопила сознание пиччули:
Враг - ВРАГ! - убить - уничтожить - немедленно - сейчас же!
Не осознавая, что делает, он шагнул вперед, вытянув руки, готовый вцепиться в глотку халганина пальцами и зубами, растерзать, разорвать на части… С тихим возгласом пробежав мимо, ренша опустилась на колени перед мальчиком-кренчиком, взяла его за подбородок и приподняла голову.
Нет ни светоотталкивающего ланолинового лака, ни фатального браслета на запястье…
Низший.
Особая прическа, выстриженный круг на голове…
Домен Донца, второй после Хелицеров.
- Донец, ты никогда не видел меня раньше? - спросил пиччули хрипло.
По глазам Мастера он понял, что тот не знает его. Они не встречались раньше, и, значит, халганин не имеет отношения к смерти одной из предыдущих доминант Бет-Зана.
- Приживала? - в голосе Мастера слышалось удивление. - Разве вы еще остались? - Он встал, расправляя полы халата, и приосанился, вновь начиная играть въевшуюся в плоть и кровь роль. - Ты как попал в Парник? Я - Мастер Гора. Ты понял меня, приживала? Слуга Властных, а здесь и сам - Властный. Ты…
Ноги пиччули сами собой шагнули вперед, и рука протянулась к горлу жреца. Лишь предельным усилием воли он смог заставить себя опустить руку, но халганин успел понять, что побывал на пороге смерти. В его глазах надменность сменилась испугом, он отступил, зацепился за тело пирата и чуть не упал.
- Ты - не Властный, - хрипло прошептал Бет-Зана. - Ты низший из Донца. И теперь… - Он решил сделать то, что для пиччули было наибольшей карой, то, через что, теряя своих доминант, уже три раза прошел сам: лишить халганина имени. - Здесь и теперь ты просто донец. Мастер - это не имя. Ты - донец, один из многих. У тебя нет имени, ты понял это, низший донец?!
Подобное лишение имени, скорее всего, ничего не значило для халганина, но определение «низший» оскорбило его. На Халге тот, кто принадлежал к низшим, вне зависимости от своих заслуг и умений, даже подвигов, которые он совершил на благо племени, не мог покинуть касту. Только здесь Мастер вознес себя в своих глазах и глазах кренчиков.
С удовлетворением увидев в глазах донца теперь не просто недоумение, но оскорбленную гордость, ответную ненависть и желание убить, Бет-Зана повернулся к избранным. Глата неумело пыталась привести в чувство мальчика, взрослый кренчик со вторым ребенком на руках не обращал на них внимания, а смотрел на пиччули и жреца, мало что понимая, но видя противостояние, возникшее между Мастером и незнакомым существом.
Зная, что времени осталось очень мало, Бет-Зана опустился рядом с Глатой, убрал ее руки с плеч ребенка и осмотрел рану. Стрела, пройдя сквозь мягкие ткани, глубоко вонзилась в стену. Даже при силе пиччули наконечник-трезубец невозможно было выдернуть обратно, кроме того, он неминуемо застрял бы в теле. Бет-Зана наклонился, отодвинул локтем реншу, которая, внезапно придя в ужас от мысли, что он собирается прокусить шею ребенка, попыталась оттянуть его. Пиччули с силой сжал зубы, убедился, что они оставили на толстом древке два глубоких следа, и переломил стрелу. Затем схватил ребенка за плечи и резко потянул на себя.
- Надо перевязать плечо, - сказал Бет-Зана, вставая.
У его ног Глата осторожно положила мальчика на спину, расширенными глазами глядя на торчащий из стены обломок, с конца которого капала кровь. Пиччули увидел, что донец - теперь про себя он называл Мастера только донцом или жрецом - что-то тихо говорит взрослому кренчику, поглядывая в сторону Бет-Заны.
- Как тебя зовут? - спросил пиччули, обращаясь к избранному.
Тот молчал, глаза его бегали из стороны в сторону, стараясь не встречаться с глазами Бет-Заны.
- Не пугай его, - подала голос ренша.
- Я должен знать имена. Важно знать имена тех, у кого они есть.
- Его зовут Итар. Это - Лек, а она… - Глата указала на девочку, все еще сидевшую на полу, - Акра.
- Бет-Зана, - произнес пиччули, обращаясь ко всем одновременно. - Мое имя - Бет-Зана, но ты… - он протянул руку и почти ткнул пальцем в грудь донца, но в последний момент отдернул руку, потому что не хотел прикасаться к безымянному, - не должен так обращаться ко мне. Ты понял это? Теперь говори, как пройти мимо дрона?
- Отпусти его! - просила Глата. - Что же ты делаешь, Бет-Зана? Ведь это Мастер! Приживала, нагнувшись, стоял на краю помоста, под которым они с реншей прятались от пирата-часового, и сжимал лодыжку донца, висевшего вниз головой, до пояса погруженного в воду. Кренчик Итар с девочкой на руках стоял рядом. Бет-Зана видел, как его недоумение и испуг постепенно превращаются в подобие того чувства, которое испытывал к пиччули жрец - Итар начинал ненавидеть это злобное существо, непонятно откуда появившееся в Парнике.
Нога донца дернулась, Бет-Зана рывком вытащил его и бросил спиной на помост.
- Ты захлебнешься, - сказал он. - Сейчас я опущу тебя еще раз и буду держать дольше. Потом - еще дольше. Очень скоро дикие вновь поднимутся сюда, со всеми ними я не справлюсь, нас убьют. Но ты к тому времени будешь мертв.
- Зачем ты это делаешь, приживала? - спросил жрец, тяжело дыша. - Разве ты не слышал, чего они требуют? Если им дадут «акулу» с пилотом и миллиард эко, они улетят. Все мы останемся живы.
Бет-Зана вновь приподнял донца, говоря при этом:
- Это неправда, и ты это знаешь. Они не улетят просто так. Возьмут с собой часть избранных. А тех, кто не поместится в «акулу», убьют, чтобы не оставлять Властным кого-нибудь, кто бы мог выращивать для них кренч. Все, донец, время идет, и дикие уже поднимаются сюда…
Когда его голова коснулась бурлящей поверхности, Мастер закричал:
- Подожди, приживала! Хорошо, я согласен, стой!
Бет-Зана вновь вытащил его, рывком поднял на ноги и подтолкнул в спину.
- Веди, - приказал он. - Как отключить дрона?
- Вербальный код, - через силу выдавил жрец, сходя с помоста. - Но ты не должен ни к чему прикасаться там. Это очень важно, приживала! Ничего не трогай, иначе…
Он не договорил, потому что все они увидели, как над краем вершины позади бушующей воды и узкой кромки еще не смытых потоком зарослей мелькнул вагон.
Бет-Зана ударом сбил донца в воду, прыгнул следом, развернулся и одного за другим стащил вниз избранных. Кренчик отпрянул, когда рука пиччули коснулась его, словно испытывая омерзение от прикосновения того, кто так обходится с Мастером.
Они побрели по широкому дренажному желобу, с трудом преодолевая встречное течение. Пиччули, держа за воротник Глату, на руках которой лежал все еще не пришедший в сознание мальчик, помогал ей идти. При этом он не спускал глаз со спины жреца.
- Почему дожди до сих пор не смыли твой дом, донец? - спросил он. - Пригнись!
Желоб закончился, жрец опустился на четвереньки и двинулся в сторону от станции монорельса, к тому месту на краю горы, где были узкая возвышенность и ведущий вниз ход.
- Они льют только в определенное время, - сказал Мастер, не оборачиваясь. - Все так и рассчитано. Дождь вскоре закончится, вода стечет вниз, в поля. Кренчу нужно много влаги. Приживала, не прикасайся ни к чему, когда мы спустимся!
Когда они преодолели уже большую часть пути, Бет-Зана произнес:
- Ты не можешь ничего приказывать мне, донец. Ты не можешь даже просить меня. Я ничего тебе не обещаю, я поступлю так, как захочу.
Мастер сгорбился, услышав это. Быстро перебирая руками и ногами, он взобрался по крутому склону и остановился перед зарослями, в которых скрывалось отверстие хода.
- Положите детенышей за кустами на краю, - сказал Бет-Зана избранным. - Итар, скажи им, чтобы они никуда не уходили. Потом мы заберем их.
Не оглядываясь, Мастер спрыгнул, и пиччули последовал за ним.
Как только его ноги коснулись пола, он схватил донца за плечо и оттолкнул к стене, после чего приказал:
- Стой здесь.
Пока избранные спускались, Бет-Зана рассматривал дрона, все так же сидевшего под дверью.
- Теперь говори, - приказал он, отступая за спину Мастера и сжимая его шею обеими руками. - Если что-то пойдет не так, я успею свернуть тебе голову, ты понимаешь это, донец?
Жрец откашлялся и произнес:
- Эгжа мазагх ичи глозч немаи Халге - агжи, агжи!
Как только последняя словоформа незнакомого языка смолкла, дрон пошевелился. Нижняя пара согнутых двухсуставчатых лап распрямилась, и черное тело, посередине которого виднелись тусклые круглые глаза, приподнялось. Верхние лапы изогнулись, палец-щупальце прижался к стене рядом с широкой дверью. Что-то щелкнуло, но дверь не открылась, а медленно отъехала, исчезнув в земляной стене. Дрон, качнувшись на длинных паучьих лапах, шагнул в сторону, вновь присел и замер. Тонкое жало, выдвинувшееся из щели рта, скрылось, полупрозрачные мембраны опустились на глаза.

- Там темно? - спросил пиччули, не убирая рук с шеи донца.
- Сейчас - да. Но система включит свет, как только внутрь войдет кто-то. Зачем нам идти туда, приживала? Мы могли бы спуститься вниз, в долины.
- Я один раз уже ушел от них тем путем. Их атаман теперь наверняка поставил там охрану. Увидев, что охрана убита, они начнут обыскивать вершину и наткнутся на этот ход. Дрон сможет остановить диких?
- Не знаю. Скорее всего.
- В любом случае он задержит их. Вперед, донец.
Они прошли мимо безмолвного охранника, затаив дыхание, ощущая мертвое пятно в пространстве, расходящиеся от него флюиды смерти - угроза просачивалась сквозь ту тонкую грань, что отделяла полуспящее сознание от всплеска безумной ярости, направленной на любой подвижный объект, попавший в поле зрения.
Когда они пересекли незримую границу, впереди медленно разгорелся белый искусственный свет, озаривший широкий наклонный проход.
Пиччули спросил:
- Что ты сказал ему? Переведи.
- Ты всемогуща и бессмертна, о Властительная Халге, - только ты вовек! - глухо продекламировал жрец.
Позади дрон бесшумно встал, шевельнул пальцем-щупальцем, прикоснулся к неприметной кнопке в стене и уселся, когда дверь бесшумно закрылась.
Приглушенное жужжание сменило шелест дождя. Яркость света увеличивалась - он проникал сюда через широкий проем, достигнув которого жрец остановился. Оттолкнув донца, пиччули шагнул вперед, рассматривая помещение.
Оно было гораздо просторнее, чем все немногочисленные искусственные постройки, которые попадались ему здесь до сих пор. Казалось, что в вершине горы - а они теперь, как казалось Бет-Зана, очутились прямо под домом жреца - кто-то вырыл пещеру, укрепив ее стены и потолок металлическими колоннами и большими железными подковами. Между двумя колоннами в стене темнело углубление, там стояла машина на гусеницах, с длинными лапами манипуляторов, прижатыми к металлическим бокам, и с покатым колпаком кабины. Пол состоял из решетчатых квадратов, между колоннами висели плоские светопанели, соединенные тонкими проводами. Здесь было несколько диванов с пластиковой обивкой, низкие тумбы и кресла, но все это располагалось ближе к стенам, а середину занимала идеально круглая площадка, от краев которой к центру тянулись светящиеся полоски.
Пиччули заметил, что Глата отошла в дальний конец помещения и остановилась за колонной, а донец, положив руку на плечо Итара, что-то тихо говорит ему. Опустившись на колени перед полосками, Бет-Зана провел пальцем по шершавой поверхности, но не почувствовал ничего необычного. Казалось, площадка накрыта тончайшей, но твердой прозрачной пленкой, а свет излучается веществом, из которого состоит покрытие. Бет-Зана вгляделся в потолок, в глубокие радиальные щели, примерно совпадающие по длине и расположению с полосками на круглой площадке внизу.
Он повернулся к донцу и спросил:
- Что это?
Мастер отпрянул от кренчика, словно не желая, чтобы пиччули видел, как они разговаривают.
- А что ты видишь? - в свою очередь спросил он.
- Я спросил тебя, и ты должен отвечать. Что находится над этим местом? Внутренний двор твоего дома?
- Да. Вообще-то это диафрагма. Ты понимаешь, что я говорю? Диафрагма, которая раскрывается и пропускает челнок сюда, вниз.
- А это? - Пиччули указал на углубление, внутри которого виднелась машина с гусеницами.
- Вездеход, на котором я собираю пропущенный избранными кренч.
- Он проедет через дверь, сквозь которую мы вошли?
- Нет, проход узкий. Но двигатель может поднять машину довольно высоко. Она не способна летать в полном смысле, но может подняться через диафрагму.
- Иди сюда, - приказал пиччули.
Донец отшатнулся, но затем, смущенный своим страхом, пошел к пиччули, на ходу говоря:
- У тебя нет оружия. Ты хочешь убить меня, приживала?
- Для того чтобы убить тебя, донец, мне не нужно оружие… - Пиччули показал ему пустые ладони. - Тебе я могу свернуть шею и так, но сейчас не собираюсь делать этого. Пока не собираюсь. Расскажи мне, что это…
Глата молча смотрела на них из-за колонны. Итар несмело направился следом за Мастером и встал рядом, когда Бет-Зана указал тому на одну из широких низких тумб.
- Вот это… - Его палец уткнулся в овальный… экран , всплыла в голове Бет-Зана нейтральная, лишенная привкуса опасности и угрозы словоформа. - Этот экран. Что можно увидеть на нем?
- Я плохо разбираюсь в этих устройствах, - медленно произнес Мастер. - По-моему, тут находится старая система управления и дистанционного лечения поплавков. Смотри, экран разделен на квадраты, если что-то там включить, на каждом возникнет значок, соответствующий отдельному поплавку. Отсюда можно менять ионные потоки, но этим сейчас никто не занимается, потому что сетка давно откалибрована.
Бет-Зана переводил взгляд с одного экрана на другой. Два из них, разделенные тонкими линиями на множество мелких квадратов, ничего не показывали, а на третьем было изображение закрытой двери и дрона, неподвижно застывшего возле нее.
- Включи, - приказал Бет-Зана, не зная пока, для чего ему это нужно. До сих пор все его действия, направленные на обеспечение безопасности доминанты, носили сиюминутный, чисто практический характер. Теперь он впервые задумался над общим положением дел. Над будущим.
Их никогда не оставят в покое. Можно победить в одном столкновении, во втором, в третьем, но даже его силы имеют предел. Судьба сборщицы кренча, возможно, устраивала Глату - но не устраивала его. Потому что ей предстояло умереть, достигнув двадцать второго цикла, а пиччули не мог позволить себе потерять еще одну доминанту так быстро. Для него это тоже означало смерть, его эго не выдержало бы очередного потрясения.
Следовало изменить ситуацию в принципе.
Он со всех сторон обдумал новую мысль.
Нужно сделать так, чтобы ренша перестала быть ценной для кого-то, кроме него.
Орбита. Челнок. Поля кренча. Искусственный климат, запрограммированные дожди…
Дождь.
- Когда челнок должен опуститься сюда? - спросил Бет-Зана и, выслушав ответ, приказал донцу: - Теперь включи вот это. И расскажи еще, я хочу знать.
Он не ожидал, что халганин так легко согласится помочь ему, и насторожился, когда тот стал нажимать на кнопки, ровными рядами тянувшиеся под экранами, и говорить тихим голосом, заставляя пиччули внимательно вслушиваться в свои слова.
Пульт , вспоминал он по мере того, как словоформы достигали сознания.
Ионы…
Команды и подкоманды…
Перенастройка…
Корреляция…
Объясняя, жрец стал обходить стол, пиччули поворачивался вслед за ним и в какой-то момент выпустил из виду кренчика.
Он понял, о чем шептал избранному донец, только когда тот выкрикнул:
- Итар, давай!
Бет-Зана вообще не ожидал от избранного какой бы то ни было агрессии и не успел отреагировать, когда трезубец стрелы ударил его в шею сзади. В нормальной ситуации такой удар мог бы стать причиной быстрой болезненной смерти - но это был первый удар в жизни перепуганного и растерянного Итара.
Трезубец проколол кожу, но не пробил позвонки. Бет-Зана, взревев и развернувшись всем телом, взмахнул рукой. Кулак ударил избранного в висок, опрокинул на пол. Донец сбоку набросился на пиччули, колотя его по голове и плечам, но тот сшиб халганина и прыгнул сверху.
Убить - ВРАГ! - Убить, уничтожить!
Ненависть, которую он подавлял в себе все последнее время, заглушила голос рассудка. Он опомнился, лишь услышав крик ренши, пытавшейся оттащить его от жреца.
Бет-Зана вскочил, поднял донца, изо рта которого текла кровь, согнул, почти прижав головой к тумбе с экранами и кнопками, рыча:
- Ты сейчас объяснишь мне все это! Еще раз! Иначе умрешь, понял, низший?!!
Позади него ренша, положив на свои колени голову Итара, гладила избранного по щекам и что-то шептала, не понимая, почему кренчик не шевелится и молчит, и не осознавая пока, что он не заговорит уже никогда.
Пиччули отпрянул, все еще удерживая халганина за шиворот. Он увидел, как в глубине третьего экрана, того, что показывал дверь и неподвижного дрона, что-то мелькнуло. На краю изображения виднелось отверстие в потолке пещеры, и теперь там показалось лицо, на котором блуждала бессмысленная улыбка.
Снаружи Берами еще раз осмотрел неожиданно обнаруженную пещеру и уставился на аспидно-черную фигуру под стеной.
Потом взглянул на железную дверь.

Три

Смена гравитационных векторов нарушала координацию.
Иногда Динасу казалось, что он не поднимается вдоль вертикального колодца, а движется внутри горизонтальной трубы, и переплетения кабелей расположены не сбоку, а над ним. Но затем, когда рассудок справлялся с иллюзией, вся картина мгновенно переворачивалась - ствол становился вертикальным, «сзади» превращалось в «низ», а «спереди» - в «верх». Каждый раз после этого у него кружилась голова и начинало подташнивать.
Когда очередной приступ прошел, монитор встал на колени и глянул вниз - сознательно думая об этом направлении именно как о низе, пытаясь закрепить в себе именно такую метрику. Элеватор вознес его на половину высоты стержня, теперь вверху - да, вверху, подумал Форте, то, что находится над моей головой, и есть верх - обозначилась круглая площадка, огибающая кабели. Системы жизнеобеспечения здесь не действовали, воздух, проникающий из внешней полости стержня, был спертым, «техническим» - он пропах кислотой и резиной, пластиком и горячим металлом. Люминофорные трубки, преобразующие случайные излучения в фотоны, тлели, словно желтые угли. Стояла тишина, лишь изредка нарушаемая поскрипыванием и щелчками пауков-ремонтников. Они передвигались по стволу, длинными щупами-усиками проверяли изоляцию и снимали показания с контрольных датчиков. Динас дал себе слово пройти полное обследование у Клубка лекарей, когда покончит со всеми этими проблемами. И отметил, что несмотря на то, с чем ему вскоре придется столкнуться, думал именно так: «когда», а не «если».
Ковш элеватора медленно прополз мимо кольца огней - шлюзов одного из горизонтов, где располагались вспомогательные посадочные площадки для малогабаритных орбитальных модулей. Широкие люки были скрыты под мягкими сегментами-лепестками. Если бы он сумел достаточно далеко отпрыгнуть от ствола, то попал бы в точку, где гравитационный вектор в очередной раз менялся. Его притянуло бы к люкам, выполнявшим еще и роль своеобразной системы безопасности - возле стены колодца «над головой» вновь превращалось в «спереди», а сам колодец из вертикального становился горизонтальным.
От этого можно было свихнуться. Заставив себя больше не думать о том, как одна и та же постройка может быть одновременно и вертикально и горизонтально расположенной, Динас открыл сумку, заглянул, в который раз перепроверяя содержимое. Фонарик, чойзен, два силовика, выполненный в виде массивного перстня датчик органики, терминальный блок, который можно подстроить к скафандру, - с него находящийся в космосе гуманоид мог управлять группой беспилотных модулей.
Терминальный блок имел устаревшую конструкцию (у монитора просто не нашлось времени найти поновей) - его нельзя прикрепить на запястье как браслет. Динас повесил его на грудь, перекинув через шею узкий кожаный ремешок, надел на безымянный палец левой руки датчик органики, достал силовик и застегнул сумку.
Над ним что-то сдвинулось. Монитор различил два симметрично расположенных люка и манипуляторы, сгребающие туши с ковшей элеватора. Он ощутил легкий сквозняк, дующий к люкам. Совсем рядом проплывали решетки, ступени и перила. Все это было перекрученным и создавало впечатление лабиринта, но не обычного, расположенного в одной плоскости, а объемного, такого, где можно ходить по потолку и перешагивать с пола на стены.
Голова вновь закружилась. Форте пожалел, что слишком мало времени проводил в открытом космосе, который быстро примирял ум с относительностью любых пространственных привязок и направлений. Его непосредственной работой была настройка приборов и систем связи, причем, как правило, тех частей, которые располагались внутри кораблей.
Динас дождался, когда люки и манипуляторы станут отчетливо видны, примерился и прыгнул. На мгновение все узловатое протяжение ствола открылось ему, показалось даже, что далеко внизу мелькнул огонек шлюза, ведущего к нижней взлетно-посадочной платформе. Затем пальцы сжали шершавую трубу перил. Он подтянулся и перелез на узкую полосу решетки, серпантином поднимавшейся вдоль круглой стены колодца.
Сердце колотилось чуть громче и чуть чаще, чем обычно. Несколько раз глубоко вздохнув, монитор медленно пошел вверх, поглядывая на датчик органики. Плоская золотистая поверхность - на самом деле миниатюрный круглый экран, покрытый желтым биосоставом и разбитый на семь невидимых пока секторов. Большее количество объектов этот датчик улавливать просто не способен, расстояние же до них он показывал яркостью мерцания.
Монитор преодолел три витка, сделал еще несколько шагов, остановился, услышав тонкий, еле слышный сигнал, донесшийся от терминала на груди, и увидел мерцание, проступившее сквозь золотистую поверхность перстня.
То, ради чего он тогда пошел за ханом во флора-заповедник, началось.
Динас постоял, прислушиваясь к своим ощущениям. Он был совершенно спокоен, чувствуя лишь холодную уверенность в своих силах, своем физическом и психологическом превосходстве, он готов ко всему и способен на все…
Он чувствовал, как в груди его покалывают ледяные иголочки страха и волны нервной слабости пробегают вдоль позвоночника.
Монитор с легким удивлением, словно взглянув на себя со стороны, осознал, что боится. Это было оскорбительно. На протяжении всей не такой уж пока и длинной жизни его ни разу не покидала полная, абсолютная уверенность в себе.
«А что же происходило действительно опасного на протяжении моей не такой уж и длинной жизни?» - спросил себя Динас Форте в приступе самоуничижения. Всякое случалось во время службы, но ни разу ему не противостоял настолько серьезный противник.
Они могут убить меня походя. Не задумываясь, раздавить, словно мошку.
Прекрати. Негативное мышление способствует проигрышу. Мысли о смерти приближают ее.
Это игра. Я умнее. Хитрее. Проницательнее. Могу переиграть всех.
Я могу переиграть Бога.
Утвердившись в этом мнении, он прошел еще один виток серпантина. Миниатюрные квадраты на экране датчика органики замерцали ярче. Динасу пришлось полностью отключить динамик терминала - издаваемый им тонкий писк становился все громче.
Еще один виток. Он миновал люки, куда манипуляторы отправляли груз со «спрута» Унии. Разгрузка завершена, и люки уже закрылись. Металлические ящики с клонами Форте давно потерял из виду, но, как он понимал, они-то как раз не покинули стержень.
Решетчатый серпантин закончился, выше оказалась еще одна круглая площадка, кольцом окружавшая ствол кабелей. В этом месте стержень расширялся, примыкая к Шлему. Конструкция, при помощи которой Перья соединялись с базовым корпусом платформы, напоминала раструб-насадку: один широкий конец, «надетый» на вершину Шлема, три более узких ответвления, и к каждому примыкает конец стержня. Если раньше монитор мог окинуть взглядом почти все пространство вокруг себя, то теперь появилось множество выступов и скрытых областей, не освещенных люминофором углов и закоулков. Их он со своего места просто не видел и о том, что там находится, мог лишь догадываться.
Динас еще раз взглянул на «перстень». Квадраты мерцали. Он точно знал, что где-то неподалеку находятся объекты, улавливаемые датчиком, но вот где именно…
Он сунул оружие в наплечную кобуру, вцепился в изгиб трубы, идущей вдоль круглой стены, и подтянулся. Терминал качался на ремешке, мешая ползти, но Динас ухитрился, не зацепив им ни за что и не издав ни звука, перелезть на другую трубу, а с нее - на решетчатую полку. Ячейки ее оказались настолько маленькими, что различить сквозь них что-нибудь можно было, лишь прижавшись к ним лицом.
Над его спиной висела широкая изогнутая перемычка, в противоположной стороне виднелся ряд отверстий старой вентиляционной системы. Форте точно знал, что это именно старая, не действующая теперь вентиляция, потому что успел изучить схему перемычки и примыкающих к ней помещений. Большая часть сложного лабиринта вытяжек и вентиляционных труб пришла в негодность из-за отсутствия профилактики, после того как в действие были введены мощные вентиляторы принудительного воздухозабора.
Он прополз по полке, два раза останавливаясь, чтобы лечь и сквозь узкие ячейки глянуть вниз. Нигде ни малейшего движения, даже пауки-ремонтники не поднимались сюда. Рассеянный свет, направленный снизу вверх и расходящийся широкими конусами, создавал сюрреалистическое ощущение, что он ползет по потолку. Стержень будто перевернулся вверх тормашками, перестал быть колодцем - теперь над головой Форте далеко ввысь уходили внутренние стены фантастической башни, построенной вокруг еще более фантастического черного древесного ствола.
Тихий, тяжелый гул достиг его ушей. Монитор нахмурился, но тут же сообразил, что именно издает звук. Он пополз дальше, придерживая ладонью терминал, который все норовил качнуться и ударить по решетке. Вскоре он достиг места, где заканчивался один стержень и начинался другой. Вертикальная стена волнисто изгибалась, темнели отверстия бездействующей вентиляции. Динас ухватился за края одного из них, подбородком прижал терминал к груди и полез, цепляясь плечами. Стало темно, в поле зрения периодически попадал лишь датчик органики, семь квадратов на котором наливались багрянцем. В узком пространстве гул звучал громче, он пронизывал стены - монитор чувствовал, как вибрация передается его телу.
Впереди замаячило пятно света. Динас схватился за края выходного отверстия и бесшумно спрыгнул на очередную решетку.
Это была широкая плоскость, словно навесной потолок, расположенный под основным, сплошным и монолитным.
Монолит изгибался, образуя полость в форме колокола. В верхней части виднелось отверстие действующей вентиляции, а ниже, на уровне второго решетчатого потолка - в котором на этом месте имелось круглое отверстие, - медленно вращался вентилятор с широкими лопастями, огромными, почти как выдвижные кили приспособленных для полетов в атмосфере кораблей.
Присев, монитор сделал несколько коротких шагов и лег, вновь прижимая терминал подбородком. Силовик он держал в руке дулом вверх, хотя и понимал, что оружие вряд ли поможет ему. Динас полз настолько неторопливо и осторожно, насколько вообще был способен. Ячейки решетчатого потолка были так узки, что позволяли смотреть точно вниз, не давая разглядеть того, что находилось по сторонам. Гул от вентилятора шел волнами, они накатывали и опадали, наполняя атмосферу тяжелой, давящей на барабанные перепонки дрожью. Монитор пробирался сквозь этот звук как сквозь какую-то густую материальную субстанцию, и остановился, лишь заметив край круглого отверстия прямо перед собой.
Концы лопастей проносились возле его лица, набухающая каждый раз тугая воздушная волна шевелила волосы на голове и выдавливала слезы из глаз. Гул пронизывал тело, вливался в позвоночный столб, подергивал диски, заставляя их мелко дрожать.
Он качнул головой вперед, затем, через мгновение, назад.
Под ложечкой засосало, ледяные иголки страха вновь кольнули в груди.
Прекрати. Мысли о смерти приближают ее. Мысли позитивно. Ты лучший. Ты умнее их всех. Ты хитрее. Ты можешь переиграть Бога.
Бога. Но не их. Потому что они не играют. Их мозги не приспособлены для этого. Для них весь твой интеллект, эрудиция, хитрость, изворотливость, все твои амбиции и самоуверенность - ничто; для них все это значит меньше, чем капли пота, которые текут по твоей спине. Все самые тонкие ходы и комбинации не стоят одного их умения: убивать расчетливо и беспощадно. И очень быстро. Мгновенно.
Мгновенно, потому что, когда они начинают действовать, их время движется быстрее твоего.
Для тебя хватит и одного.
А их там должно быть семь. Достаточно для того, чтобы разгромить роту дзенов.
Его шея затекла, потому что он все еще прижимал подбородком терминал. Динас подался вперед и вновь выглянул в то узкое пространство, которое оставалось между краем решетчатого потолка и вращавшимися лопастями.
Затем стал пятиться, двигаясь медленнее, чем ледник, столетия сползающий с гор на континентальное плато.
«Значит, до этой партии клонов тут уже были другие!» - в панике подумал он.
Теперь их даже не семь.
Какая там рота - они могут одолеть армию.
Их же двенадцать!
Шея ныла, словно по ней с силой ударили кулаком. Монитор пятился, стараясь не делать резких движений, холодея при одной мысли о том, что какая-то из сидящих внизу на корточках неподвижных фигур поднимет голову и сумеет различить сквозь решетку того, кто ползет по ней. Рукоять силовика он держал двумя пальцами так, чтобы ствол оружия смотрел вверх. Все попытки позитивного мышления вылетели из его головы. Он был способен думать лишь о том, чтобы какая-нибудь твердая часть - рукоять оружия, угол прижатого к груди терминала, пронизанные жилками металла подошвы армейских ботинок, пряжка ремня - не соприкоснулась с решеткой и не издала звук, пусть даже совсем тихий, но способный привлечь внимание тех, кто находится внизу.
Сетчатка глаз все еще хранила изображение картины, которая открылась его взгляду.
На самом деле их там оказалось даже не двенадцать, а тринадцать, но последний был обычным низшим халганином - почему-то сознание самостоятельно сделало такой вывод, сориентировавшись по мелким деталям, на которые Динас вроде бы не обратил внимания. На краю пространства, которое успело попасть в его поле зрения, стояло компактное устройство, нечто вроде металлического ящика с широкой тарелкой.
«Термальный излучатель, - подумал Динас, - а попросту говоря - электрокамин. Их согревают, чтоб не простудились…»
Ему казалось, что шея сейчас сломается и голова со стуком упадет на решетку. Подбородок, крепко прижимавший терминал к груди, уже дрожал, левая щека подергивалась.
Ты гордишься тем, что способен предусмотреть все? А такую мелочь - очень важную, жизненно важную сейчас - не предусмотрел. Надо было как-то закрепить терминал. Вот тебе урок, монитор. Учти на будущее. Если, конечно, оно у тебя будет…
Его ноги были согнуты в коленях, и наконец ступни, приподнятые над решеткой, чтобы подошвы не касались ее, уперлись в стену. Динас пока не видел этого, но точно знал, что невысоко позади находится то самое отверстие, через которое он влез сюда.
Теперь надо развернуться. Это самое трудное. Это труднее, чем просто ползти…
Рука с силовиком согнулась в локте, который оперся о решетку. Оттопыренный большой палец нащупал гладкую поверхность кобуры, затем, изогнув кисть под прямым углом, Форте сумел засунуть оружие в кобуру.
Так, а теперь…
Раскрыв рот, он глубоко и бесшумно вдохнул, помедлил еще мгновение и поднялся на колени.
Ни звука. Над решеткой не прозвучало ни единого шороха, и внизу тоже было тихо. Динас позволил легким выпустить воздух и стал поворачиваться, двигая только ногами, сгорбившись и сохраняя шаткое равновесие. Его голова была все еще наклонена, и глаза видели лишь решетку. Шею теперь наполнял огонь, словно ее жгли плазменной горелкой.
Осталось немного. Как только заберусь в вентиляцию, можно будет…
Правая рука, отведенная в сторону, уткнулась в стену, пальцы шевельнулись, ощупывая край отверстия. По лбу от линии волос потекла капля пота. Он продолжал поворачиваться, еще не полностью обратившись согнутой спиной к гудящему вентилятору.
Если бы не вентилятор, они бы услышали меня. Я почти не издавал шума. Почти.
Шею жгло нестерпимо, боль от нее распространялась по плечам. Каждый мускул, каждый сустав и позвонок ныл, требуя, чтобы Динас выпрямился и расправил плечи.
Вот чем отличаются гуманоиды от клонов-спичи. Те могут пребывать в любом положении какое угодно время. Там они сидят на корточках, привалившись спинами к стене. Те семь, которых только что доставил «спрут» Унии, - недавно. А остальные пятеро? Сколько они находятся здесь? И сколько ты бы смог выдержать так, как они?
Пальцы обеих рук сжали края вентиляционного отверстия.
Ну, теперь почти все. Теперь можно перехватить терминал рукой, снять и положить в глубь вентиляции. Потом залезть туда и снова взять терминал, который пока что не выполнил свою роль до конца, он нужен еще для одного дела, самого важного.
Динас стал осторожно выпрямлять спину.
Когда его голова приподнялась, капля пота, застывшая на кончике носа, потекла по губам и подбородку, щекоча кожу.
Судорога, словно молния, продрала мышцы шеи. От спазматической боли пот мгновенно проступил по всему телу. Пронизанное падающим снизу рассеянным светом пространство наполнилось фейерверком разноцветных искр. Тяжелый гул вентилятора набух, сдавливая барабанные перепонки, и лопнул, когда тело монитора шатнулось сначала назад, потом вперед.
Он все-таки не закричал. Самоконтроль Динаса Форте превышала лишь его самоуверенность.
Однако даже самоконтроль не смог помешать терминальному блоку выскользнуть и, качнувшись на тонком ремешке, удариться о край вентиляционного отверстия.
Лязг… Не такой уж и громкий, но для него прозвучавший оглушительно, как грохот столкнувшихся в атмосфере космических кораблей.
И после этого время, до того казавшееся застывшим, тягучим, словно патока, рванулось вперед в трассирующих вспышках сменяющих друг друга мгновений.
Ударяясь головой, но не замечая этого, Динас Форте пополз в темноте, преодолел обратный путь через вентиляционное отверстие, выпал на решетчатую полку, прокатился мимо волнообразных закруглений стены, перемахнул через перила и рухнул на круглую площадку. Он вскочил, сжимая в одной руке силовик, а в другой терминал, ремешок которого все еще был перекинут через шею, и начал поворачиваться. При этом он прижимался боком к низким перилам, которые тянулись вдоль внутреннего края площадки, отгораживая ее от ствола и бездны внутреннего колодца. Одновременно он перекидывал через эти перила ногу. Монитор не сумел различить детали, лишь смазанное движение, шелест, серую полосу, начавшуюся вдалеке, извилисто пронесшуюся между конусами света, заставившую некоторые из них мигнуть.
Динас выстрелил наугад, перекидывая через перила вторую ногу. Силовой поток загудел, незримым веером рассек воздух - а движение уже завершилось, и серая полоса исчезла, контуры тела мелькнули перед глазами Форте. Он ощутил удар, когда клон-спичи со всего размаху налетел на него.
Динаса смело с перил; выпустив силовик, он кувыркнулся и влип в ствол кабелей.

Часть их была соединена металлическими скобами и изогнутыми прутами. Ударившись плашмя, всем телом, Динас начал соскальзывать, и тут ремешок терминала зацепился за выступающий конец прута.
Он до крови прикусил язык, когда его шея подверглась еще одному болевому удару, и повис. Лицо прижалось к кабелям, терминал прижался к затылку. Чувствуя, как кровь течет по подбородку, монитор вслепую зашарил вокруг, обдирая кожу, просунул пальцы одной руки в щель между кабелями, второй схватился за крепежную скобу, уперся во что-то согнутой ногой и, только лишь выпрямив ее, смог наконец вздохнуть. Удерживаясь с помощью одной руки и ноги, он вытянул шею, ослабляя удушающие объятия ремешка, сплюнул кровью на черную изоляцию и посмотрел назад.
В этой плоскости вектор гравитации располагался вдоль вертикальной оси колодца, и монитор увидел над собой - именно над собой - клона, замершего возле перил круглой площадки. Он смотрел на Форте без всякого выражения. Хотя лицо его имело правильные, даже красивые черты, оно казалось лишь маской из пластиплоти, неумело наживленной хирургом-косметологом.
Гудения теперь не было слышно, но с площадки доносился звук быстрых шагов. Зная, кто покажется наверху, Динас начал поворачиваться, с трудом удерживаясь на поверхности ствола. Ковши элеватора далеко, он не мог дотянуться до них. Ремешок терминала натянулся.
Рядом с клоном возник халганин. Он окинул взглядом прилепившуюся к кабелям фигуру, и в этот момент что-то задело руку монитора. Вздрогнув, увидел паука-ремонтника, длинным щупом оглаживающего его пальцы.
- Прочь! Пошел прочь! - зашипел Форте.
Конец щупа ткнулся в пальцы, они выскользнули из щели, вслед за этим нога его тоже соскользнула. Динас, скрипнув зубами от боли, вновь повис на затрещавшем ремешке.
Рядом с халганином появился еще один клон. Низший что-то сказал, оба спичи достали оружие.
Ремешок порвался.
Цепочка огненных фонтанчиков, прожигающих изоляцию и кабели, устремилась за ним сверху, на волосы монитора упали капли горящего пластика.
Динас полетел между круглой стеной внутреннего колодца и стволом. Отдельные кабели превратились в смазанную скоростью темную поверхность, похожую на кору, что покрывала ствол циклопического дерева.
Монитор, расставив руки и ноги, перевернулся перпендикулярно к тому направлению, в котором падал, глядя вниз, на тонкое кольцо огней, отмечавшее первый горизонт шлюзов внешних площадок.
Ему показалось, что далеко под ним на мгновение мелькнуло темное пятнышко терминального блока, летящего впереди, но игра света и теней, мелькание желтых огней и отблески не позволяли разглядеть лучше.
Форте вытянул ноги, планируя. Воздушный поток мягко отнес его в сторону от ствола как раз тогда, когда это и было нужно, - через мгновение стало светлее от огней, по кругу очерчивающих колодец.
Динаса отнесло еще дальше. Желудок чуть не вывернулся наизнанку, когда стремительно несущееся вверх пространство в какой-то неуловимый момент поменяло оси координат.
Монитор перестал падать в глубину колодца, то есть он все еще падал, но теперь уже по-другому: с небольшой высоты летел на горизонтальную стенку широкой трубы, в которой подрагивающие мягкие лепестки сегментов обозначали отверстие круглого люка. С такой скоростью это становилось опасным. На долю секунды он попал в две разные гравитационные постоянные, его тело рвануло в противоположные стороны, хрустнули суставы, и мышцы взорвались вспышкой боли, затопившей сознание…
Коротко прошелестев, лепестки вдавились и разошлись, когда он пронесся сквозь них, и покатая стенка узкой трубы приняла на себя бесчувственное тело.
Открыв глаза, он увидел, что над ним кто-то стоит. Динас перевернулся на живот и отполз в сторону. Он решил, что сейчас его стошнит, но спазмы так и не заставили желудок извергнуть содержимое. Упершись ладонями в покатый пол, он встал сначала на колени, потом на ноги.

Узкое пространство жилой полости стержня ограничивали закругленный пол и низкий, тоже закругленный потолок. Здесь векторы гравитации создавали ощущение, что ты стоишь на поверхности трубы, которая вдета еще в одну трубу, и диаметр наружной ненамного превышает диаметр внутренней. Внутреннюю трубу можно было обойти по кругу.
«Терминал!» - вспомнил Динас. Пошатнувшись, шагнул в сторону, но тут же остановился, оглушенный новой мыслью.
Он спровоцировал их. Неважно, когда по плану халган должен наступить срок, - теперь он наступил. Они не знают точно, разбился ли монитор, и не могут позволить себе рисковать.
Терминал. Он ударился о «дно» стержня, упал в том месте, где ствол распадался, образуя подобие корней. Там кабели, изгибаясь, входили в отверстия пола и стен; самые сильные излучения были именно внизу, где даже пауки-ремонтники появлялись редко, потому что их электронные элементы не способны долго противостоять жестким излучениям.
- Ты кто такой? - спросил голос позади.
Монитор оглянулся. Дородный купец, но не тот мальт, который провез на «Плюмаж» клонов, а коренной землянин. Рядом возвышался транспортный караван на воздушной подушке, состоящий из открытой кабины с двигателем и трех небольших прицепов, доверху загруженных тюками и пластиковыми ящиками. Динас увидел треугольное клеймо Унии - значок третейского соглашения. Караван сторожили два приземистых киборга-охранника на гусеницах, вооруженные обычными силовиками.
Необходимо срочно связаться с Болием Каппом. Немедленно, потому что властный хан наверняка только что получил сообщение о том, что группу клонов кто-то обнаружил.
Шагнув к купцу, с презрительным недоумением разглядывавшему его, монитор осмотрелся.
Кабинок информационной паутины он здесь не увидел. Да и не так-то легко выйти на гидроника через паутину. Болий Капп слишком важная персона, чтобы каждый желающий - пусть даже это штатный монитор космопола - мог бы запросто связаться с ним.
Терминальный блок. Надо найти его побыстрее!
- А ну-ка давай отсюда, - сказал купец. - Мешаешь погрузке. Сейчас прикажу своим ребятам, и они…
Монитор быстро взглянул на землянина, перевел взгляд на «ребят», один из которых стоял не шевелясь, поблескивая фотоэлементами глаз, а второй крутился на одной неподвижной гусенице, медленно вращая другую. Наверняка безымянные, старой модели, самая дешевая охрана, которую только смог найти купец, - а зачем тратить лишние средства на «Плюмаже», где сейчас слишком много космополовцев для того, чтобы всерьез опасаться грабежа?
Динас, оттолкнув купца плечом, шагнул к кабине и вспрыгнул в нее. Он окинул взглядом пульт, не обращая внимания на крики землянина, на киборгов, в растерянности кружащих рядом. Купец полез было к нему, Динас пнул его в лоб, пошарил в своей сумке и, не глядя, вытянул в сторону охранников руку со вторым силовиком. Другая рука опустилась на пульт, позади кабины завращались лопасти пропеллеров.
Стало очень тихо, купец и киборги пятились.
Монитор включил сирену, переведя ее в регистр «опасность». Высокий пронзительный сигнал, тональность которого вызывала подспудное беспокойство, огласил жилую полость. Увлекая за собой прицепы, кабина поехала вперед.
Вагоны магнитной дороги двигались по огромному овалу. На всем пути имелась одна условно-конечная остановка - в самой узкой части Шлема, там, где к нему примыкали Перья. Здесь каждый вновь подъехавший вагон отправлялся на короткую профилактику в полностью автоматизированное депо, а на его место выкатывался другой, эту профилактику уже прошедший. Несколько гуманоидов, идущих по площади перед депо, шарахнулись в разные стороны, когда, оглашая металлические своды пронзительной сиреной, из коридора вылетела открытая кабина на воздушной подушке. Позади нее три прицепа, лишившиеся к тому времени большей части сложенных в них ящиков, с лязгом опустились на пол. Динас Форте одним быстрым взглядом окинул площадь, спрыгнул и побежал к пункту общественного питания. Дверь, звякнув, распахнулась, он влетел внутрь и остановился посреди помещения.
Здесь присутствовал лишь один посетитель, тощий дзен, сидевший за столом в ожидании своей порции. Киборг-официант, дожидавшийся, когда автокухня выплеснет из раструбов в тарелку стандартный паек, повернулся, услышав шум. Его нагрудный экран загорелся изумрудным светом.
- Аким! - громко сказал Форте. - Помнишь меня? Я чинил тебя недавно. Хочешь снова говорить?
После паузы на экране возникло:
«Не снова. Не говорил никогда. Ошибка при сборке».
- Я знаю, в чем там проблема. Я специализируюсь именно на этом, на сигнальных системах. Это можно исправить. Но мне нужно, чтобы ты кое-что сделал.
«Говори», - буквы налились багрянцем.
- Но это опасно. Может быть, смертельно опасно для тебя.
«Говори», - повторил Аким.
- Нужно, чтобы ты спустился к основанию центрального стержня. Во внутреннем колодце, там, где заканчивается кабельный ствол, лежит терминальный блок. Знаешь, что такое терминальный блок? Он небольшой, черный, в пластмассовом футляре. Скорее всего, он треснул, но вряд ли рассыпался на части. Нет времени искать сейчас скафандр повышенной защиты и кого-то, кто может спуститься туда. Ты должен найти его и сделать вот что…
Тарелка упала с подноса киборга, когда он развернулся. Густая коричневая масса, уже полезшая из раструба автокухни, полилась на пол.
Аким высветил, катясь к Динасу:
«Где мне найти тебя после?»
- Я включу свой чойзен в режиме маячка. Вот код, запоминай… - Монитор приставил усики штатного чойзена к розетке на плече Акима. - Найдешь меня через паутину. Знаешь расположение жилых секторов? Той части, где сейчас живет гидроник Болий Капп? Вероятнее всего, я буду там. Ты обязательно должен сделать то, что я сказал. Увидишь, на нем загорятся красные диоды вместо зеленых. Это означает, что все сделано правильно. Подожди…
Аким остановился, и Форте, вцепившись в его поднос, с силой дернул. Раздался треск, гусеницы заскребли по полу, и киборг рывком отъехал назад, когда монитор отодрал поднос от его груди. Вспыхнуло несколько искр, посыпавшихся из разорванных проводов, которые раньше питали обогрев подноса. Динас, двумя пальцами держась за изоляцию, осторожно скрутил провода и распрямил так, чтобы они торчали вперед под экраном.
- Может быть, это поможет, - сказал он и побежал к двери, крикнув на прощание: - Я жду тебя. Очень важно, чтобы ты побыстрее нашел терминал и сделал, что я сказал!
Фотоэлементы Акима сузились, когда взгляд переместился на концы проводов. Он покатил к двери.
- Эй, официант! - послышалось сзади. - Коротышка, что ты сделал с моей жрачкой?
Аким, вставший перед дверью, развернулся на одной гусенице. Фотоэлементы вновь расширились, разглядывая дзена, который приподнимался из-за стола, указывая в сторону исходящей паром неаппетитной коричневой горки, лежащей на полу под раструбами.
- Чтобы я лопнул! Это была моя пайка, ты! Как, по-твоему, я буду теперь это есть?!
Аким помедлил, гусеницы его зашипели, вращаясь, он спиной выехал наружу сквозь распахнувшуюся дверь, ярко-красными буквами высветив на экране:

Предыдущая страница 5 Следующая страница


Планета под контролем 6

«Слижи!»

* * *

На большом удалении от Бенетеша вокруг звезды Жеги вращался старый и оттого сильно растянутый вдоль своей орбиты метеоритный поток, который называли Шафидиями. В систему Жеги входили четыре планеты, ни одна из них не была обитаема, ни одна не несла в себе сколько-нибудь полезных ископаемых. Окрестности звезды, давно исследованные и признанные бесперспективными, не привлекали ничьего внимания уже несколько веков.
Шафидии тоже никого не интересовали, хотя в потоке пряталось кое-что необычное, - удаленные друг от друга на значительные расстояния, среди мертвых глыб притаились несколько метеоритов, обжитых гуманоидами.
Здесь были поселки-астероиды и астероиды-фабрики, инкубаторы, лаборатории, снабженные двигателями метеориты-разведчики и боевые метеориты, в шахтах которых находились стволы мощных лазеров. Ни одна планета, ни одна крупная космическая база или орбитальная платформа никогда не позволила бы себе официально поддерживать Конклав, и его адептам приходилось устраиваться в глухих местах. Шафидии были одним из семи разбросанных по галактике метеоритных потоков, где сектанты обустроили свои базы. Сохранение секретности считалось приоритетной задачей. Большинство адептов-рабочих, трудившихся на астероидных фабриках, и адептов-ученых, обслуживающих лаборатории и инкубаторы, не знали точных координат потока.
Метеорит, состоящий из никеля, кислорода, железа, магния и кремния, являлся инкубатором. От поверхности узкие штольни вели к выплавленному в железной толще полому пространству, большая часть которого использовалась для производства клонов-спичи. Замкнутая атмосфера со сложным регенерационным циклом подпитывалась лишь естественным замороженным кислородом самого астероида. В инкубаторе трудились в общей сложности двадцать адептов света, и девятнадцать из них были фанатиками. Только фанатизм может заставить разумного гуманоида навсегда поселиться в пещере, пусть даже наполненной электроникой и техникой, - но спрятанной в глубине железокаменной глыбы, бесконечно вращавшейся среди подобных себе обломков вокруг далекой звезды.
Двадцатый адепт фанатиком не был. Собственно говоря, он не был даже адептом, хотя находился в инкубаторе уже давно. Его звали Акридер.
Он перевернулся на спину и медленно выдохнул, стараясь полностью очистить легкие от воздуха. Прямо над его лицом находилась выпуклость в потолке лаза, тускло озаренная светом фонарика. Таких проевших толщу метеорита бесхозных лазов здесь немного, и Акридер легко нашел нужный. Если бы еще те, кто указал ему этот лаз, знали, насколько он узок…
Хотя Акридер был худ - большинство адептов света не отличались полнотой, - несколько раз он застревал. Сейчас он на время снял кислородную маску, пластиковый колпак которой, даже плотно прилегая к лицу, все равно цеплялся за стены и мешал движению. От затхлого воздуха с минимальным содержанием кислорода слабость начала расползаться по членам и тихо зазвенело в голове. Акридер, втянув живот, пополз, стараясь побыстрее миновать место, где покрытый железными вкраплениями выступ делал лаз еще эже.
Голова и плечи прошли, но грудь застряла. Мгновенное ощущение, что вся многотонная масса камня и железа, посреди которой он находится, наваливается на него, что сейчас пласты сомкнутся и сдавят, навсегда оставив его здесь, в темноте и безмолвии, захлестнуло сознание волной паники. Дыхание перехватило, невидимые тиски сдавили грудь, он дернулся так, что комбинезон порвался, - и высвободился. Затем, преодолев выступ, лег по другую его сторону, судорожно вдыхая, не в силах надышаться. Вслепую нашарил у пояса маску и натянул на затылок упругий ремешок. Еще несколько мгновений паника владела им, темные стены, оставаясь неподвижными, тем не менее продолжали смыкаться, затем приступ клаустрофобии прошел.
Лежа на спине, Акридер закрыл глаза. В его мозгу схема астероида со всеми его штольнями, колодцами, помещениями инкубатора и вот такими узкими лазами горела алыми огненными линиями.
Гипнотическое внушение было очень сильным, иначе схема не удерживалась бы в памяти так долго. Откуда те, кто послал его, смогли раздобыть эту схему, Акридер не знал и не хотел знать. Его интересовало лишь одно - закончить дело, ради которого он провел среди адептов столько времени, и покинуть безымянную глыбу навсегда.
Он надеялся на большую награду.
Акридер еще раз пригляделся к линиям схемы, сопоставил свое положение с алым значком, горевшим посередине, и понял, что уже достиг цели. Где-то здесь должна находиться узкая скважина, забранная решеткой фильтра, - вспомогательная вытяжка, не самый важный элемент системы, служащей для регенерации воздуха внутри инкубатора.
Он медленно перевернулся на живот, послюнил палец и поднял его. Затем пополз влево, царапаясь затылком о камень. Несмотря на маску, грудь тяжело вздымалась, сердце колотилось глухо и часто. Акридер достиг края расселины, в которую его вывел лаз, и увидел щель там, где стена примыкала к полу. Упершись подбородком в камень, придвинул поближе фонарик, вглядываясь. Различил в полутьме тонкую раму решетки молекулярного фильтра, поверхность, покрытую тончайшими белыми волосками, словно нежным пухом, который шевелился и шел волнами всякий раз, когда Акридер делал вдох или выдох.
Он потянулся к поясу, отстегнул баллон и положил его рядом с вытяжкой, затем достал из футляра вакуумный колпак с отводной трубкой. Привинтив свободный конец к затвору баллона, Акридер накрыл колпаком фильтр и включил откачку. Гибкий край фильтра мгновенно прилип к полу, повторяя все неровности камня. Акридер потянул за тонкий винт и выдавил заглушку, перегораживающую клапан.
Газ из баллона с тонким шипением устремился сквозь трубку и затвор под колпак. Его молекулы были так малы, что рецепторы фильтра колыхнулись и пропустили их, позволив газу быстро раствориться в общей атмосфере инкубатора.
Акридер, пятясь, медленно вернулся к лазу. Он решил не разворачиваться, возможно, если ноги он просунет первыми, то все тело пройдет легче. Фонарик теперь только мешал, освещая камень и наглядно демонстрируя замкнутость окружающего пространства. Акридер нажал клавишу, положил выключенный фонарик рядом, решив, что сможет потом просто протянуть руку и достать его. Он несколько раз глубоко вздохнул, быстро снял маску и стал выдыхать, медленно, тщательно изгоняя из легких весь воздух, чтобы тело стало как можно более плоским.
Затем полез в кромешной тьме, чувствуя, как нижняя часть утолщения на потолке лаза скользит сначала по его коленям, затем по паху, животу и груди.
И вновь он застрял. Камень уперся в грудь, не давая двигаться дальше, и Акридер вдруг понял, какую ошибку допустил, выключив фонарик. В свете его он по крайней мере видел, что камень с серебристыми вкраплениями находится на месте, что иллюзия его движения - лишь результат разладившейся психики.
И вот теперь он ясно ощутил: камень сдвигается. Что-то нарушилось там, в толще над головой, теперь массы смещаются вниз… Ему показалось, что он даже слышит скрип, пока еще приглушенный, но готовый взорваться коротким грохотом, который заглушит предсмертный вскрик.
На грудь давило все сильнее, массы камня действительно опускались, и вместе с ними тьма опускалась на сознание. Акридер извивался, не в силах вдохнуть, руки шарили в темноте, пытаясь отыскать фонарик. Ладонь ударила по чему-то твердому и отбросила его далеко в сторону, пальцы сжались, но не успели схватить кислородную маску. Приглушенный звук, с которым она упала возле накрывающего фильтр колпака, был последним, что услышал Акридер, низший из домена Зеркис.
Слепая, сумасшедшая паника овладела им, и он закричал. Беззвучно, потому что легкие не могли расшириться и впустить в себя воздух, пусть даже этот, почти лишенный кислорода. Он всхлипнул, вылезшими из орбит глазами пялясь во тьму, и стал колотить затылком по камню.
Баллон полностью разрядился, напитав атмосферу инкубатора новой примесью. Ее процентное соотношение в сравнении с другими составляющими оказалось невелико, но хватило и этого. Новый элемент первым делом наполнил инкубатор, жилые и вспомогательные помещения, лабораторию и кладовые с пищей. Он заполз в узкие вытяжки, накрытые молекулярными фильтрами, и в немногочисленные лазы, петляющие в каменной толще. Но когда воздух с новым компонентом достиг лаза, где фильтр был накрыт колпаком с подсоединенным к нему разряженным баллоном, тот, кто лежал в этом лазе, уже не дышал.
Впрочем, это было неважно. Акридера предупредили, что газ - не смертельный, что когда он вдохнет его, то просто заснет, а проснется уже на борту корабля, приближающегося к Властительной Халге. И встретится там со своим братом, тоже низшим из домена Зеркис, которого не видел уже больше десяти третейских лет.
На самом деле газ относился к типу нестойких общеядовитых высокотоксичных соединений, так что низшему халганину в любом случае предстояло умереть, вот только от отравления смерть его была бы менее мучительной.
Вся операция готовилась очень тщательно, поэтому три фаланги «пираний» появились возле Шафидий точно тогда, когда было нужно. Ничто не указывало, кому они принадлежат, к верфи какой планеты или орбитальной платформы приписаны. Специальные метки были вытравлены из гармоник их двигателей, на обшивке отсутствовали опознавательные знаки. Семеро охраняющих Шафидии боевых метеоритов организовали оборону вокруг той области потока, которую атаковали «пираньи». Метеориты пытались расстреливать их, но «пираньи», более подвижные и юркие, успевали уходить с линии огня. Их собственное бортовое оружие не могло причинить метеоритам ощутимого вреда, так что сражение затянулось.
Возле метеорита-инкубатора возникла из ниоткуда, медленно вращаясь, небольшая ртутная галактика - сведущему наблюдателю она бы сказала, что в реальный космос входит объект средней величины. Крайний виток спирали сомкнулся в кольцо, ее сердцевина заклубилась и распалась, когда внутри появилось нечто материальное.
В реальный космос вынырнула транспортная баржа. Удлиненный корпус предназначался для размещения разумных гуманоидов человеческого типа, но жерла аннигиляторов в носовой части показывали, что баржа несет на себе дополнительное вооружение. Корабль приблизился к метеориту и синхронизировался с ним. Из брюха опустилось широкое терминальное щупальце - элемент конструкции, тоже нетипичный для пассажирских барж.
На нижнем конце щупальца имелись магнитные захваты, а одной из составляющих метеорита было железо, поэтому вскоре отряд из двенадцати халган смог достигнуть поверхности, взломать створки выходного люка, закупоривающего основную шахту, и проникнуть в инкубатор.
Халгане были одеты в боевую форму, цвет и покрой которой жестко регламентировались церемониалом их домена. Порошковые фильтры масок пропитали антидотами, противодействующими ядовитому газу.
Отряд рассыпался по инкубатору, проверяя, все ли здесь мертвы. В мозгу каждого огненными линиями горела схема помещений астероида. Пока в нескольких десятках космических миль от них кипело сражение, пока «пираньи» без идентификационных меток, не отвечающие на радиозапросы, сновали вокруг неповоротливых боевых метеоритов, а те пытались сжечь их мощными лазерными импульсами, дюжина низших халган обыскала инкубатор и остановилась перед самым важным здесь помещением.
В длинной узкой комнате двумя рядами стояли глубокие кресла со щупами диагностической системы на спинках, и в каждом сидел готовый к использованию мужской клон-спичи. Всего их здесь было двадцать семь - результат очень продолжительной работы инкубатора. На сумму, которую рассчитывал выручить за них Конклав, можно приобрести какую-нибудь пригодную для жизни, не заселенную еще планету.
Шею каждого спичи охватывал ошейник. Волосковый рецептор от него тянулся к подкорке головного мозга, пока еще чистого, готового принять любую информацию.
Главный в отряде халган, низший из домена Зеркис по имени Эркадар, нервничая, отстегнул пульт, от которого тонкий провод вел к висящему на его спине переносному когнитивному генератору. Включив генератор, он дал сигнал на строго определенной волне. Он не подозревал, что на астероиде первую часть операции проводил его родной брат, и не догадывался, какая судьба его постигла. Эркадар даже точно не знал, что именно делает сам, лишь помнил, в какой последовательности следует нажимать сенсоры и поворачивать верньеры - и вскоре двадцать семь клонов одновременно открыли глаза.
Стоящий над краем терминального щупальца властный хан Эллиз - единственный высший на барже - нетерпеливо заглядывал вниз, в широкий гибкий колодец, вдоль прорезиненных стен которого тянулись перекладины четырех лестниц. На полу у его ног лежали пульт, подключенный к когнитивному генератору, и продолговатый футляр с единственной кнопкой под прозрачным колпачком.
Он увидел, как внизу показалась голова.
Голос Эркадара из браслета на запястье произнес:
- Они все здесь, Властный. Все двадцать семь. Управление оказалось легким.
- Пусть идут сюда. Вы следом.
Хан поднял руку с круглым зеркальцем и в который раз внимательно оглядел лицо, проверяя, цел ли толстый слой ланолинового лака. При этом узкий рукав желтого халата сполз, обнажив полоску фатального браслета с круглым световым датчиком, похожим на широко раскрытый равнодушный глаз. Вентиляция баржи давно разбалансировалась, здесь гуляли бесконечные сквозняки, и у хана имелись основания для опасений.
Четыре гибкие фигуры, двигаясь синхронно, выскочили из терминала и встали вокруг него.
Эллиз поднял пульт когнитивного генератора, одновременно говоря в свой браслет:
- Отключайся. Я беру управление на себя.
Он положил пальцы на пульт, нажимая сенсоры, оглянулся.
Первая четверка попятилась, одинаково двигая ногами, а снизу уже поднимались следующие. Когда все двадцать семь клонов достигли баржи, пальцы хана вновь пробежали по пульту.
Он проводил взглядом фигуры, идущие к тамбуру, потом громко произнес:
- Теперь поднимайтесь вы.
Наклонившись над краем, Эллиз увидел низших, один за другим взбирающихся по лестницам. Хан ногой отодвинул генератор подальше, переключил коммуникационный браслет на рубку управления и каблуком ударил по прозрачному колпачку на черном футляре.
Пяткой он вдавил кнопку, спихнул футляр в щупальце и пошел к тамбуру, одновременно говоря в браслет:
- Здесь авария. Что-то прорвало нижний крепеж терминала. Возможно, низшие не заметили оставшегося в живых адепта, и тот напал. Стартуйте немедленно.
Черный футляр, пролетев половину расстояния до поверхности метеорита и люка ведущей в инкубатор шахты, взорвался волной резонансной вибрации. Дрожь пронзила стенки терминала, фигуры низших посыпались вниз. Щупальце закачалось из стороны в сторону, крепеж в нижней части затрещал. К тому времени, когда двенадцать низших и резонансный разрядник достигли люка и покатились дальше по наклонной шахте, властный хан Эллиз уже прошел через тамбур, ведущий к жилым отсекам, и герметично закрыл его за собой.
В грузовом отсеке автоматика, определив утечку воздуха, который начал вырываться наружу сквозь щели в крепеже, сомкнула диафрагму и отстрелила щупальце, бесформенным комом упавшее на поверхность астероида. От удара открылся шахтовый люк, и двенадцать тел, уже превращенных резонансом в бесформенные сгустки органики, воздушный поток выбил вверх вместе с разрядником. В считаные минуты открытый космос заполнил все полости метеорита.
Транспортная баржа к тому времени успела удалиться от него на значительное расстояние. Она покинула реальный космос, следом за ней все «пираньи» прекратили бессмысленную атаку и стремительно исчезли из района Шафидий. Властный хан Эллиз находился в начале длинного помещения, где стояли только двадцать семь кресел - и все они сейчас были заняты. Предстояло еще разобраться с некоторыми деталями, но в целом хан понимал, какие именно команды нужно вводить, чтобы заставить спичи делать то, что требовали долг и Властительная Халге.
Многие поколения Властных, лица которых покрывал слой светоотталкивающего лака, привыкли жить с застывшими лицевыми мускулами, позволяя коже лица двигаться лишь в той мере, в какой это требовалось во время разговора и приема пищи. Не допускать ни малейших внешних намеков на эмоции стало рефлексом, основой жизни - и жизненной необходимостью. Сейчас хан Эллиз смотрел, пожалуй, на самый непобедимый отряд в истории федерации Оси. И улыбался.

* * *

- Кто-нибудь видел что-нибудь, похожее на… на это?
Вопрос был лишен смысла. Сэл Арка Вега отлично понимал, что ни один из его команды никогда не сталкивался с дроном. Собственно, Сэл не знал даже этой словоформы - «дрон», - он лишь смутно догадывался, что тварь под дверью одновременно и живая и мертвая, хотя как такое может быть, уразуметь не мог.
Атаман покосился на неподвижно черную фигуру и перевел взгляд на ухмыляющегося Берами. К веревке на поясе помощника были привязаны две плоские коробочки. Подобную им пираты один раз опробовали, и результат превзошел самые смелые ожидания Сэла. Недаром Властные в черных комбинезонах не хотели снабжать их этими устройствами, только настойчивость атамана помогла ему добиться своего.
- А ну, давай еще раз… - приказал он Клару, самому тщедушному в отряде из шестерых глифанов, спустившихся сюда.
Пират поморщился и встал на четвереньки под отверстием в потолке. Сэл шагнул на него, чувствуя, как дрожат мышцы спины под ступнями, ухватился за края отверстия и просунул голову.
Что-то было не так в окружающем, но он не мог понять, что именно. Дождь продолжал идти, дренажные траншеи превратились в бурлящие потоки. Рядом, за углублением на краю склона, вниз устремлялся уже настоящий водопад, он даже прочистил просеку от вершины до основания горы, вырвав кусты и деревья. Вода стекала, разливаясь по долине и полям, но уровень озера вокруг дома Мастера все равно продолжал увеличиваться.
Домик был единственным, что возвышалось над округой. Все кренчики Парника сейчас находились там, пара пиратов охраняла здание, расположившись с двух сторон от него. Двое там да здесь шестеро - всего восемь, оставшихся от отряда.
Единственный зрячий глаз атамана Вега блеснул, когда он понял, что именно не в порядке. Он всунул голову обратно и соскочил на земляной пол.
- Дождь! - рявкнул он, обращаясь ко всем одновременно. - Почему он до сих пор идет?!
Шесть пар глаз уставились на него, на шести лицах непонимание сменилось удивлением. Дожди в районе Парника начинались в определенное время и заканчивались в определенное время, их интенсивность и даже температура были одинаковы. Этот - слишком силен. И шел он уже чересчур долго.
Все равно Сэл не способен был понять, что это могло означать. Он вновь повернулся к черному существу, которое никак не реагировало на окружающее, словно происходящее за пределами выложенного голышами круга было незримо и недоступно для него.
Круг. Атаман внимательно оглядел его и перевел взгляд на дверь. Позади нее - толстяк был уверен в этом - скрывались Мастер Гора, то странное волосатое существо, которое напало на них, и несколько дохляков. Складки кожи почти сошлись, когда он сощурил глаз, вглядываясь в стену вокруг двери.
- Клар! - позвал Вега не оборачиваясь. - Иди сюда.
Маленький глифан несмело приблизился, потирая спину. Остальные молча наблюдали за ними.
- Знаешь, что такое кнопка? - спросил Сэл. - На нашем стратостате были кнопки, я нажимал на них, когда мы взлетали и садились. Помнишь? Вон на стене такая же.
Клар вгляделся, потом кивнул, не понимая, чего от него хотят.
- Сейчас ты нажмешь ее, - почти ласково произнес Сэл. - Правда?
Клар быстро замотал головой и попытался отступить, но мощная рука сгребла его за ворот рубахи и приподняла. Брыкаясь, глифан попытался вывернуться. Сэл подержал его перед собой, стоя на границе круга, и мощным пинком послал тщедушное тело вперед.
- Нажми! - рявкнул он.
Существо под стеной шевельнулось, как только пират по воздуху пересек круг. Полупрозрачные мембраны поднялись, открывая круглые глаза, нижние лапы распрямились, верхние метнулись вперед, и черное тело отпрянуло от стены. Клар завизжал. Лапы, схватившие его за бока, прижали глифана к той части тела, где находились глаза, усеянные ресничками ноздри и щель рта. Никто не видел, как эта щель приоткрылась, как из нее выскользнуло жало.
Черный обеими лапами обнял извивавшегося пирата, приник к нему, словно в поцелуе, затем с силой отбросил.
Сэл подскочил, Клар прокатился под ним и упал навзничь, мотая головой, широко раскрыв рот и безостановочно вопя.
Атаман наклонился, с интересом разглядывая его. Под разорванной на груди рубахой вздувался белесый пузырь. Он разрастался, захватывая кожу, наливаясь красным. Пират, судорожно дергаясь, полоснул себя по груди ногтями, пузырь лопнул, выплеснув фонтан розовой пузырящейся пены, от которой Сэл едва успел увернуться.
Он с удивлением понял, что исчезла не только кожа - сквозь быстро расширяющееся отверстие виднелись ребра, гроздья алых подрагивающих пузырей и ноздреватая, пронизанная красными жилками поверхность. Крик уже оборвался, Клар теперь молотил затылком по земле, из его рта, из носа и ушей текла кровь, а отверстие в груди, удлиняясь книзу и кверху, достигло кадыка и живота.
Атаман, на всякий случай сделав шаг в сторону, обернулся.
Нападение вывело черного из спячки. Он покачивался на нижних лапах, верхние подрагивали, полупрозрачные мембраны то опускались, то поднимались. Казалось, тварь пытается всмотреться в пространство вне круга, но даже если и разбирает то, что находится за границей из голышей, все равно не способна четко идентифицировать смутные фигуры, обезличенные тени, двигающиеся в мертвой области ее сознания.
- Так! - произнес Сэл. - Он, может, и видит нас, но что мы такое, не понимает. Приготовьтесь стрелять. - Атаман сделал широкий жест. Пираты, приглушенно переговариваясь, разошлись полукругом, встали перед камнями, поднимая арбалеты.
Шагнув назад, Сэл поманил Берами и что-то прошептал ему. Помощник кивнул и, отвязывая от пояса одну из плоских коробочек, подошел к крайнему глифану.
Атаман взвел свой арбалет, встав между двумя пиратами и чуть позади них, приказал:
- Цельтесь ему в глаза… Давай!
Одновременно щелкнули тетивы и свистнули короткие стрелы.
Черный превратился в мятущийся клубок.
Он взвился вверх, его конечности исчезли, мелькая с невероятной скоростью, свист, шелест воздуха и возгласы слились в один звук.
Потом черный вновь стал виден отчетливо. Он стоял перед дверью на одной лапе, три других были подняты. Пальцы-щупальца каждой сжимали по стреле, еще две, сломанные, валялись на земле, но одна все же достигла цели и торчала из левого глаза, глубоко войдя в черную плоть.
Щель рта приоткрылась, тонкое жало то выныривало, то втягивалось обратно. Не дожидаясь, когда все перезарядят арбалеты, Сэл с такой силой ударил кулаком по затылку стоящего рядом глифана, что тот, накренившись всем телом и мелко перебирая ногами, наискось пересек круг.
Атаман достиг своей цели - пират упал не под дверью, а сбоку от нее. Но за мгновение до того, как его голова коснулась земли, черный, одним прыжком преодолев разделяющее их расстояние, взлетел ему на спину и вцепился в тело всеми четырьмя лапами.
На этот раз он не стал использовать жало. Оседлав глифана, он замер в секундном напряжении - видно было, как под гладкой, матово блестящей шкурой напряглись мышцы, - затем подскочил и разорвал глифана на части.

Стихли щелчки арбалетов, когда пираты, замерев в облаке кровавой взвеси, окутавшей черную фигуру, прекратили перезаряжать оружие. С другой стороны к двери подскочил Берами. Из раскрытой коробочки в своей руке он выхватил какой-то предмет и с размаху прилепил его посередине двери.
Черный прыгнул, разбрасывая во все стороны оторванные части тела, запоздало щелкнули два арбалета, свистнули две стрелы. Движения черного уже не были так стремительны и неуловимы. Казалось, что чудовищное напряжение, понадобившееся, чтобы разорвать пирата, и стрела, пробившая глаз, повредили в нем что-то. Несмотря на это, он двигался все еще очень быстро, но Сэл сделал Берами своим помощником не из-за выдающихся умственных способностей или смекалки. Продолжая бессмысленно ухмыляться, словно не осознавая смертельной опасности, помощник побежал обратно. Нагибаясь то влево, то вправо, не оглядываясь на черного, уже почти схватившего его, он подпрыгнул, будто танцуя, двигаясь почти с изяществом, ушел от мелькнувших в воздухе длинных лап, оттолкнулся ногами от стены и выскочил за круг.
Черный еще раз взмахнул лапами, встал, тараща единственный глаз, пытаясь понять, почему вдруг жертва исчезла, но не способный вычленить ее из смутных теней, беззвучно передвигающихся в мертвой области сознания. Жало высовывалось и исчезало в щели под ноздрями, реснички трепетали, улавливая посторонние запахи.
Берами, радостно ощерившись, шагнул к Сэлу и показал ему глубокую рану на лодыжке - след от прикосновения пальца-щупальца.
- Назад! - скомандовал атаман. - Всем под стену лечь!
Черный двумя лапами вцепился в древко стрелы, выдернул ее из глаза, отбросил и развернулся к двери. Он подошел вплотную, нагнувшись, почти приставив второй глаз к тому, что было прилеплено к ней. Несколько мгновений не двигался, вглядываясь, затем протянул лапу. Палец-щупальце коснулось постороннего предмета, показавшийся из резиновой подушечки коготь заскреб по металлической поверхности.
Кумулятивный взрыв превратил широкую дверь в капли расплавленного металла, которые еще мгновение удерживали форму прямоугольной плоскости, а затем исчезли, сметенные струей вырвавшегося газа. Выхлоп ударил горизонтально, обуглил стены наклонного коридора и ворвался в помещение за ним, переворачивая тумбы и оплавляя подпиравшие высокий потолок тюбинги. Над головами лежащих пиратов вокруг отверстия разошлась паутина трещин, и большой участок потолка рухнул, почти забив ту часть хода, что вела вниз, к основанию горы.
Наверху один из охраняющих дом Мастера глифанов с удивлением оглянулся, почувствовав, как дрогнула земля, увидел столб чего-то бесцветного и горячего. Тот вырвался из склона в сопровождении вскипающих капель дождя и шипящего пара. Озеро всколыхнулось волной, она по кругу обогнула деревянные стены. Пират попятился, когда дом вдруг осел, сильно накренившись и подняв пенящиеся буруны.
Сквозь открывшуюся прореху в потолке медленно, словно туман, опустилась пелена мелких дождевых капель. Пыль, тут же потяжелев от влаги, начала садиться.
Атаман встал. Несколько присыпанных почвой тел остались лежать под стеной. Сэл, покачиваясь, приложил ладони к ушам, несколько раз похлопал по ним. Повернулся и увидел земляной холм в дальнем конце пещеры. Рядом виднелся развороченный проем и выгнутая спиралью дверная рама.
Белый свет проникал в пещеру оттуда.
Что-то шевельнулось под ногами, покатились комья земли, и Сэл увидел Берами. Помощник сел, щеря черные от грязи зубы.
У стены зашевелились остальные глифаны.
Сэл, неожиданно обнаруживший, что арбалет все еще находится в его руках, взвел оружие и шагнул к проему, крича, но с ощущением, что говорит тихим голосом:
- Все поднимайтесь! Мастера пока не убивать, дохляков тоже, но если увидите этого волосатого, сразу стреляйте!
Он зацепил что-то ногой, нагнулся и увидел присыпанный землей палец-щупальце, из которого торчал сломанный коготь.
Атаман равнодушно наступил на него. Из дверного проема падала полоса яркого белого света, виднелись стены обширной пещеры. Там ничего не двигалось, но Сэл крикнул так, чтобы его услышали внутри:
- Эй, мы уже заходим!
Он оглянулся на свой отряд, насчитал четверых и приказал:
- Ты, ты и ты, идите первыми.
Трое пиратов, облепленные мокрой грязью, с черными разводами на лицах, не решаясь возражать, остановились перед проемом и опасливо заглянули внутрь.
- Вперед, я сказал! - рявкнул атаман. Подскочивший Берами начал пинать их, принуждая идти дальше.
Один все еще топтался, пытаясь уклониться от пинков, двое других, держа заряженные арбалеты перед собой, медленно двинулись по наклонному коридору. Белый свет очертил их фигуры, длинные тени протянулись назад.
- Ты тоже давай, чего встал?! - заорал Берами, толкая третьего в спину, и тот несмело шагнул в коридор.
Земля дрогнула, впереди глухо затарахтело, свет мигнул, когда что-то массивное пересекло его. Оба идущих впереди пирата, закричав, одновременно выстрелили и побежали назад.
Сэл увидел покатый щиток, какие-то трубки под ним, колеса, закручивающуюся спиралями пыль и чье-то лицо наверху…
Он даже не успел отпрыгнуть. Вездеход вломился в наклонный коридор, боками взрыл его стены, поднимая круговой вал земли, ударил убегающих пиратов, взвыл двигателем и остановился. Столб пыли вылетел из коридора вместе с двумя телами, одно из которых сбило с ног атамана.
Упав на спину так, что покрытый кожаными складками массивный затылок ударился о землю, он зарычал и резко сел. Проход исчез, теперь его почти полностью перегораживала машина. Лишь сверху оставалась неширокая прореха, через которую проникал белый свет. В ней возникла голова, покрытая густой короткой шерстью, и Сэл, увидев два горящих золотом глаза, не целясь, выстрелил. Стрела со звонким цоканьем ударилась о металлический щиток и переломилась. Через отверстие просунулась рука с широкой ладонью, на ощупь отыскав стрелу, исчезла вместе с ней.
Атаман встал. Один глифан лежал неподвижно, видно было лишь его тело, а головой, теперь наверняка размозженной, он пробил земляную стену. Второй еще шевелился, тихо поскуливая. Остановившись над ним, Атаман увидел, что обе ноги сломаны, и кости под коленями рельефно проступают сквозь кожу. Сэл поднял его арбалет, перезарядил оружие и выстрелил в лоб пирата, потом выдернул стрелу, снова наложил ее на тетиву и повернулся к Берами. Рядом с помощником стоял третий глифан, которому трусость помогла спастись.
- Втроем мы запросто справимся с ним, - произнес атаман Вега, стараясь, чтобы голос звучал уверенно.

* * *

На некотором расстоянии от планеты Глиф посреди дымных лилово-синих полос и разводов газопылевого облака появилась маленькая ртутная спираль. Крайний ее виток сомкнулся в кольцо, и в центре возникло нечто материальное.
Спираль колыхнулась и исчезла. Никто на орбите вокруг Бенетеш не смог зафиксировать появление корабля: ни один прибор не способен вычленить из хаоса космических лучей, магнитных полей и гравитационных волн небольшой энергетический всплеск.
Неподалеку от Глифа в реальный космос вошел «спрут» правящего Гнезда Империи акрулосов. «Спруты» Унии купцов он напоминал лишь общими очертаниями - по сути, это был целый город. Сам император, Первый Птенец Гнезда Сыг Дракобор находился на его борту, впервые за последние двадцать третейских лет покинув родную планету.
Открылись стартовые шлюзы, полтора десятка «акул» и около сотни беспилотных брандеров окружили «спрут», готовые разнести в клочья всякого, кто попытается угрожать императору.
Затем появились два рейдера. Небольшие и почти невооруженные, как раз такие, которые смогли бы достаточно легко обмануть комплекс орбитальной защиты и опуститься на поверхность охраняемой планеты. Внутри них помимо пилотов находились четырнадцать птицоидов из Узкого Крыла - отряда личной охраны императора.
Оба рейдера полетели в сторону Бенетеша.
На другой стороне газопылевого облака заклубилась еще одна ртутная спираль, и на просторы реального космоса вынырнули три миниатюрных подобия акрулосского «спрута». Уния купцов также решила не оставаться в стороне. С борта каждого «спрута» снялось по модулю, которые, обменявшись короткими радиосигналами, полетели к Бенетешу.
Контрабандисты Оси предпочитали использовать «угри» и «мурены» с расширенными трюмами. Эти корабли, с одной стороны, достаточно вместительны, а с другой - позволяют развивать большие скорости и совершать сложные маневры, что необходимо для успешного противоборства со сторожевиками космопола и местными патрульными службами. Давняя противница Унии купцов, Лига беспошлинной торговли смогла найти лишь одну «мурену», находившуюся в этом районе и способную быстро достигнуть Глифа.
На вооружении Магазина киборгов имелось несколько устройств, которыми не владел в федерации больше никто. Впрочем, сами себя они устройствами не считали, и вряд ли кто-нибудь решился бы «в лицо» назвать их машинами. Корабль-киборг, живой и в то же время механический организм, конструкция которого позволяла ему передвигаться в реальном космосе - это не какой-нибудь киборг-ремонтник или охранник, это нечто более совершенное и мощное. И потому у него имелось имя, произошедшее от аббревиатуры главного двигателя - его сердца, «RYD-V/12».
Киборг именовал себя Ридольвом. Рук и ног у него не было, конечности Ридольву заменяли наружные манипуляторы, голову - органический мозг с мощной электронной приставкой, тело - бочкообразный корпус, большую часть которого занимало «брюхо», то есть вместительные трюмы. Его оружием были импульсные лазеры и бомбометы, способные сбрасывать резонансные разрядники средней мощности, - всего четыре таких разрядника хранилось в оружейной кладовой возле трюмов. Электронную приставку киборг использовал для просчета курсов при космических перелетах, а органический мозг с обычной системой синапсов - для повседневной жизни.
Что бы там ни декларировал МК в своих воззваниях, общее интеллектуальное развитие Ридольва не дотягивало даже до уровня среднестатистического потомственного рабочего, с детства обучившегося бурить штольни в богатых ценными металлами астероидах. А еще он не мог самостоятельно выходить в изнанку, потому что, несмотря ни на что, все же был живым и путешествие вне реального космоса его полудетская психика выдержать не могла.
Поэтому в район Бенетеша его доставил принадлежащий Магазину транспортник. Ридольв с облегчением покинул узкий трюм, в котором, как заключенный в камере, просидел длительное время, и устремился в сторону Глифа, имея от хозяев Магазина четкие и простые указания.
Акрулосские рейдеры, модули Унии, «мурена» Лиги и Ридольв с разных сторон приближались к Глифу. И рассчитывали свои курсы так, чтобы ни секунды не оставаться на орбите, но миновать ее с предельно возможной скоростью, направляясь дальше, к поверхности планеты. Потому что с дронами, охраняющими «Эгибо», никто из них справиться бы не смог, но то, что некоторое время назад понял Динас Форте, поняли теперь и все остальные. С дронами не следовало воевать - их надо было перехитрить.
Был способ проникнуть на «Эгибо».
Не прямой.
Незаметно для дронов попасть туда можно было с поверхности планеты.
Но только в определенное время. И если измерять оставшийся срок в третейских отрезках, на которые делились усредненные федеративные сутки, то этих отрезков осталось два.

Два

Уже над самой вершиной он дал последний импульс и лишь потом отпустил Архуду.
Старик ушел под воду, на поверхности которой газовые струи продавили круглую яму. Следом, подняв облако брызг, упал дзен. Он тут же скинул с плеч лямки ранца, оттолкнулся от дна и вынырнул. Вода бурлила, сильное течение потащило Заана вперед, к широкому озеру, на середине которого стоял деревянный домик.
Глубоко вдохнув, Ушастый нырнул. Сквозь волнующуюся муть, где проносились обрывки корней, скрученные листья и ветки, различил тело, медленно опускающееся ко дну. Дзен схватил его и вынырнул, приподняв голову кочевника над поверхностью.
Архуда хрипел, изо рта лилась вода. Поддерживая старика за плечи, Ушастый поплыл наискось к течению и остановился, лишь нащупав ногами дно. Обрывистый берег, из которого торчали корни, возвышался над ним, скрывая деревянный дом. Он посмотрел вверх, отмечая, что облачный слой как будто увеличился, если только такое возможно, стал еще плотнее, гуще, а под ним отдельные облака клубятся, наползая друг на друга, срастаясь, разбухая, - и вся масса дождевых облаков стремительно несется в одном направлении, так что при взгляде вверх кажется, что это поверхность земли движется вместе с болотами, деревьями, кустами и мхом…
- Дождь должен был прекратиться, - сипло сказал Архуда. - Почему он идет так долго? Это сделал ты, Каанца?
Пожав плечами, Ушастый вцепился в корни и залез на обрыв. Он сразу же упал, распластавшись в грязи, глядя сквозь брызги на глифана с арбалетом, сидящего перед домом, спиной к дзену. Арбалет означал, что это пират, один из тех, кто находился в атакованном Зааном стратостате.
Глифан отвернулся от дома, встал, приложив руку козырьком ко лбу, медленно оглядел окрестности.
Дрогнула земля, и дзен увидел, как позади здания столб чего-то бесцветного и горячего вырвался из склона, обращая капли дождя в шипящий пар. Озеро всколыхнулось, волна быстро обогнула деревянные стены. Пират попятился, когда дом осел, сильно накренившись среди пенящихся бурунов.
Услышав вскрик за спиной, Ушастый обернулся и увидел голову Архуды, исчезающую в волнах. Он прыгнул, ухватил старика за редкие волосы. Кочевник тут же вцепился в его запястье, второй рукой пытаясь обхватить за шею. Заан наотмашь ударил его по лицу и стал взбираться на обрыв, цепляясь за корни, волоча старика за собой.
- Что это было? - спросил он, когда оба повалились в грязь.
Архуда, не отвечая, тяжело дышал и скреб ногтями землю.
- Какой-то взрыв под землей, - продолжал Ушастый. - Сильный… - подумав, он приказал кочевнику: - Лежи пока здесь. Я посмотрю и вернусь за тобой. Или позову.
- Знай, Каанца, я помогу тебе! - горячо зашептал старик, и Ушастый решил, что теперь живец свихнулся окончательно. - Я понял все! Ты пришел, чтобы вывести отсюда избранный народ. Ты можешь положиться на меня. Я буду служить тебе, Каанца, я тоже хочу…
Заан соскользнул в воду и поплыл. Место, где они лежали, оказалось небольшим островком, возвышавшимся над водой. Поток, обогнув его, вынес дзена в озеро, бушующее вокруг стен дома. Среди волн то выскакивая на поверхность, то вновь исчезая, кружились в водоворотах сучья, ветви и целые древесные стволы. Ушастый нырял и всплывал, голова мелькала среди обломков, и глифан на крыльце перед покосившимся домом не мог заметить его.
Дзен старался подплыть поближе к тому месту, где из земли ударил газовый столб. Он легко держался на воде, дышал ровно и спокойно; только крупные обломки, ударяя по плечам и груди, мешали ему. Глифан, еще раз окинув взглядом окрестности, озабоченно уставился в небо. Казалось, что непрекращающийся дождь вызывает у него удивление и желание спрятаться, но на месте его удерживает страх перед чем-то - или кем-то - еще более грозным, чем дождь вне расписания.
А ведь это часовой, решил дзен. Причем, судя по тому, что пират стоит спиной к нему, охраняет он не дом от кого-то, а кого-то внутри дома… И не смеет пока уйти. Все это как-то связано со взрывом, произошедшим внутри горы? Сколько всего пиратов? Скольких могла вместить модульная кабина стратостата? Десяток человек?
Угол дома скрыл кочевника. Сделав еще несколько мощных гребков, дзен увидел широкое окно. Стена покосилась так, что нижняя часть рамы почти не поднималась над озером и самые сильные волны перехлестывали через подоконник. Повинуясь внезапно пришедшей в голову мысли, Заан нырнул и, вынырнув уже под стеной, заглянул внутрь.
Комнату заполняли избранные. Не пираты или обычные глифаны, именно избранные, одетые в мокрые балахоны, с одинаково невинными лицами и волосами одного цвета. Дети, взрослые - больше напоминавшие подростков - стояли на коленях, сложив руки на груди и склонив головы. В накренившемся полу вздулось несколько досок, сквозь щели то и дело били фонтанчики воды. В нижней части помещения она уже плескалась вовсю, уровень ее продолжал подниматься.
Избранные молились. До ушей Заана доносилось тихое бормотание множества голосов, почти заглушенное плеском и клокотанием. «А жрец халган? - вспомнил он. - Тоже ведь должен быть где-то здесь… Кажется, это низший из домена Донца? Или он утонул, и теперь растерянные, испуганные кренчики взывают к Властным, прося защитить от кары в виде бесконечного дождя?»
Ушастый оттолкнулся от края окна, с головой ушел под воду и поплыл обратно. Он был наемником, а эта работа не требует проявления личных чувств. Но сейчас ярость, которую он уже давно не испытывал, поднималась в нем. Заан чувствовал, как тело, рассекающее встречный поток, становится горячим от ненависти. В мутной воде вокруг шевелились гигантские пиявки - все те, кого он зарезал в таборе Гира.
Он вынырнул за углом, рядом с крыльцом, где стоял пират. Перед дзеном в волнах кувыркался кривой толстый сук. Ушастый схватил его, резко выдохнул воздух, ушел под воду, с силой оттолкнулся от дна и вылетел на поверхность. Взбежав по скользким ступеням, он обрушил потяжелевший от влаги сук на затылок пирата. Сук сломался, глифан упал, не издав ни звука. Арбалет вылетел из его рук и с коротким бульканьем скрылся в волнах. Кровь, смешиваясь с водой, розовой лужей растекалась вокруг головы. Заан перешагнул через тело, миновав короткий коридор, вошел в комнату. Взгляд наткнулся на согнутые спины. Он не стал пересчитывать их, сразу решив, что здесь больше двадцати, скорее всего, все кренчики Парника собрались сейчас в этом доме.
- Вставайте! - приказал Ушастый.
Больше всего его поразило то, что они даже не удивились. Молча встали и повернулись к тощему высокому человеку с обрывками материи на бедрах, словно дружно решив, что это Властные откликнулись на их молитву и прислали спасителя. Молодые и детские лица, чистые, лишенные морщин, - они не были безмятежны, но испуг их не казался сильным. Мнемообработка халган вытравила из сознания лишние эмоции, там не было места ни бурной радости, ни глубокому горю. Без полного набора чувств, в котором одинаково важны и положительные, и отрицательные, они стали пустышками, не людьми - половинками. Отсутствие в душе зла лишает ее жизнестойкости.
- Идите за мной, - велел дзен.
Двигаясь по колено в воде, он пересек коридор и остановился на пороге второй комнаты. Слева в стене была дверь, за ней - ступени ведущей вверх лестницы. Заан повернулся к избранному, идущему первым, и увидел, что все следуют за ним, держа детей за руки, а самых маленьких - на руках.
Он спросил:
- Дикие привели вас сюда?
Кренчик улыбнулся ему и ответил, произнося словоформы в архаичной манере:
- Да, это сделали дикие. Чем мы заслужили такое наказание, Властный?
- Я не властный! - рявкнул Заан, наклоняясь вперед, нависая над кренчиком, который в испуге отшатнулся, но тут же улыбнулся опять.
- Но ты пришел после того, как мы стали просить. Ты…
- Меня зовут Заан, - сказал дзен. - Я не властный. Сколько диких осталось охранять вас?
Избранный развел руками.
- Хорошо, сколько их было всего?
- Восемь, - произнес кренчик, задумчиво хмуря лоб. - Или десять? Мы не знаем точно. Ими командует очень толстый дикий, у которого нет лица. Нет, конечно, есть… - Он провел ладонью по своему подбородку и щекам, словно не зная, как выразиться. - Но оно растянуто так, что почти ничего не видно. Они поднялись на гору, потом остальные забрали нас, привели в этот дом и оставили здесь.
- А жрец? - спросил Заан. - Этот ваш Мастер?..
- Мы не видели Мастера Гору, - огорченно признался кренчик. - Мы не знаем, где он сейчас.
- Хорошо, подождите меня. Я вернусь быстро… - опустившись на колени, дзен пополз к окну в противоположном конце комнаты. Сначала его взгляду открылись облака, с неестественной стремительностью уносящиеся вдаль, а потом он затаил дыхание, увидев прямо перед собой прилипшие к затылку мокрые волосы. Ушастый стал медленно отползать.
Затылок того, кто не шевелясь сидел под окном, вскоре исчез из поля зрения. У двери Заан встал.
Половинки столпились в коридоре, вода поднималась. Она уже скрыла низ балахонов и колени взрослых, держащих теперь на руках даже детей постарше.
- Оставайтесь здесь, - прошептал Заан. - Сейчас вернусь.
Скользя на узких ступенях, он взбежал по лестнице и очутился в просторном помещении, занимающем весь второй этаж. На крышу можно было попасть через треугольное окошко в скошенном потолке. Посреди комнаты стоял передатчик транссотовой связи. За коконом тонкого поля металл и пластик конструкции окружали резное дерево и выложенный узорами камень.
Мельком взглянув на передатчик, Заан подпрыгнул и протиснулся на крышу. Добравшись до козырька, медленно выпрямился и окинул взглядом окрестности. От напора бьющей в стены дома воды крыша подрагивала.
Дождь мешал рассмотреть все в подробностях. Покосившееся здание стояло посреди бушующего озера; дренажные траншеи и желоба остались на дне, лишь кое-где над волнами поднимались островки суши да по краям виднелась полоса кустов. Но вода уже перехлестывала через них, устремляясь вниз по склону, в долину между горами. Крыша вновь дрогнула, когда дом еще немного просел. Дзен улегся на живот и заскользил с крутого уклона, перевернувшись головой вниз. Достигнув края, уперся в желоб, медленно сгибая руки. Взгляду открылись стена и второй охранник.
Пират сидел верхом на узкой доске. Один конец он положил на подоконник, а второй, погруженный в воду, упирался в дно озера. Охранник не шевелился, лишь иногда проводил ладонью по арбалету на своих коленях. Вдруг он вцепился в доску и стал оборачиваться, словно услышав какой-то звук позади себя. Схватив арбалет, глифан отвел его за спину и, держа в вытянутой руке, просунул в окно.
Ушастый увидел, как плечо пирата подалось назад, когда реактивный момент толкнул его, и тут дом с глухим шумом просел так, что под Зааном затрещали доски. Пальцы соскользнули, и он полетел вниз вдоль стены, прямо на пирата. Выставив руки, Заан ударил глифана кулаками по голове. С треском узкая доска проломилась - оба рухнули в воду, подняв фонтан брызг.
Дзен не успел вдохнуть. Сложившись пополам, сжимая между коленями голову пирата, схватил его за подбородок и повернул. Как только он понял, что пират мертв, рядом в воде промелькнуло обтекаемое черное тело - королева пиявок выплывала к нему из серой мути. Чувствуя жжение в груди, он вынырнул и судорожно вдохнул. Нижняя часть оконного проема погрузилась в воду, которая устремилась внутрь, заливая комнату.
- Сюда! - хрипло закричал он, переваливаясь через окно. - Быстрее, сейчас дом смоет!
Он встал и побрел вперед, подталкиваемый потоком воды, слыша крики и детский плач. На поверхности среди досок в розовом облаке лицом кверху плавало тело того кренчика, который несколько минут назад отвечал на вопросы Заана. Из шеи торчала стрела. Часть просевшего потолка не выдержала нагрузки и проломилась; квадратный участок, состоящий из плотно пригнанных друг к другу досок, висел наискось, погружаясь в воду.
В дверном проеме мелькнуло несколько рук. Ушастый ухватился за две из них и потянул, вытащив в комнату девочку-реншу и подростка мужского пола.
Толкнув ребенка к избранному, он приказал:
- Тащи ее к окну. Плывите дальше, к краю…
Потом шагнул вперед, уйдя под воду с головой, и вынырнул уже посреди коридора, который теперь наклонно уходил вниз. Здесь было темно, плохо различимые в густых изумрудных сумерках скользкие тела толкали его. Чьи-то руки хватали за плечи и волосы, слышался плеск, тонкие голоса причитали испуганно и неразборчиво.
Заан вылавливал их, одного за другим выталкивая из коридора в комнату, и кричал:
- Вылезайте в окно!
Он нырнул за последним телом, которое волны отбросили в дальний конец коридора, схватил его и выбрался в комнату. Кренчики жались друг к другу перед наполовину ушедшим в воду оконным проемом, высоко подняв детей на руках или посадив их на плечи.
- Ну что же вы?! - закричал он, чуть не плача. - Сейчас все уйдет под воду! Плывите!! Плывите к склону, там… - и осекся, догадавшись вдруг, что означает выражение лиц, обращенных к нему.
Они искренне старались, но не могли понять, о чем говорит Заан. Они никогда раньше даже не слышали этой словоформы. Ведь это были половинки - ни один из них не умел плавать.
Спираль «Эгибо» вынырнула из-за края серой планеты и засверкала серебром в лучах Бенетеша. Станция медленно вращалась вокруг оси, казалось, что на орбите Глифа бесконечно раскручивается узкая воронка. Вокруг по сложным орбитам крутились дроны, похожие на ежей, утыканных иглами-стволами. Челнок был когда-то обычным кораблем-транспортником, способным садиться и стартовать не только с орбитальных платформ, но и с поверхности планет. Его переоборудовали так, чтобы для управления не требовались пилоты - это было несложно, так как он всегда следовал по одному и тому же маршруту. Вниз сквозь атмосферу, затем короткая, четко рассчитанная по времени остановка, сообщение на «Плюмаж», когда автоматика отчитывалась о точной массе очередного груза, старт и путь обратно к «Эгибо», где разгрузочные манипуляторы принимали его в свои объятия.
Неизвестно было, как влияет на клубни вакуум, и ни у кого не возникало желания ставить подобные дорогостоящие эксперименты. Поэтому в челноке все еще поддерживалась стандартная кислородная атмосфера, что не требовало большого расхода ресурсов, так как долгие годы некому было «портить» ее, насыщая углекислым газом.
Конец плота ткнулся в кусты. Больше чем семерых детей и одного подростка - Заан не мог думать о них как о взрослых - он не выдержал бы. Даже сейчас доски находились под водой, почти полностью притопленные весом тел. Но хотя бы детей Ушастый перевез всех. Они стали перебираться на берег. Кусты торчали прямо из воды, потоком переливавшейся на склон, но глубина здесь была все же поменьше. Ушастый, не дожидаясь, пока все слезут, приподнял свой край плота, так что кренчики покатились в заросли, откуда сразу же послышались удивленные возгласы.
Он увидел две головы, поднявшиеся над краем, и услышал голос подростка:
- Лек, Акра, как вы сюда попали?
Оттолкнув плот от берега, Заан поплыл назад, колотя ногами по воде. Дышал он теперь тяжело и чувствовал, что начинает уставать. Почти отрубленный и обмотанный обрывком материи палец ноги, про который он уже успел забыть, вдруг разболелся.
Когда из пелены дождя выступил дом, стало видно, что теперь бульшая его часть находится под водой. Над поверхностью торчал лишь край оконного проема, и дзентанец увидел лица, выглядывающие оттуда. Заан махнул рукой, сделал еще одно усилие, подталкивая плот вплотную - тут же десятки рук вцепились в доски с другой стороны. Он пронырнул под водой и выставил голову над поверхностью. Все половинки, отталкивая друг друга, лезли на плот, который уже начал погружаться в воду.
- Назад! - крикнул Заан. - Он не выдержит всех!.. - Дзен потянул двоих, сидящих на краю, стащил их в воду, одновременно спиной отталкивая тех, кто еще не успел выбраться через окно.
Вокруг барахтались тела; уже находящиеся на плоту кренчики пытались перебраться к его середине - доски опасно покачивались, то и дело уходя под воду.
Избранные, которых Заан не пустил, ухватились за верхнюю часть проема. Заан пятками уперся в край плота и подтолкнул его. Дощатый квадрат вместе с вцепившимися друг в друга подростками начал медленно отплывать. Дзен заглянул внутрь дома, где плескалась вода и волнистый свет разбегался по потолку с зияющим проломом.
Все еще слишком много голов торчало над водой, множество рук цеплялось за стены, множество лиц с мольбой глядело на него.
- Лезьте туда, - сказал Заан, указывая на пролом. - Там есть окно, когда вода поднимется, вы сможете выбраться на крышу.
Пока он объяснял, стало темнее. Торчащий над водой край оконного проема уменьшился, осталась узкая щель, сквозь нее внутрь проникали лишь слабые отблески. Одна голова приблизилась, он разглядел прилипшие ко лбу темные волосы и огромные зеленые глаза. Ренша, как и все они, казалась красивой даже сейчас. Заан вспомнил, что именно ее вытащил последней из наполнявшегося водой коридора.
- Ты вернешься? - спросила она. - Меня зовут Тес. А тебя?
Не ответив, Ушастый нырнул и всплыл уже возле плота, сразу же упершись в край руками и колотя ногами по воде. Ступня болела все сильнее, ему казалось, что сейчас она просто оторвется и, оставляя за собой густо-красный след, опустится на дно.
Заан нагнул голову, проплыл немного, затем вновь поднял лицо над водой, глубоко дыша. Плот полностью скрылся под поверхностью и при этом опасно покачивался. Половинки, сбившиеся в кучу, что-то лопоча, сидели, казалось, прямо посреди волн и пенных бурунов.
- Не шевелитесь! - прикрикнул на них Ушастый. - Плыть недолго, главное, сидите на одном месте!
Он опять ушел под воду, не убирая руки с плота, проплыл еще какое-то расстояние и услышал глухой шум, когда противоположный край ткнулся в землю. Заан сделал то же самое, что и в первый раз: встал во весь рост, приподняв свой край. Избранные покатились в кусты, в объятия тех, кто уже находился там.
Он поплыл назад, чувствуя, что движется медленнее, чем раньше. Ступню дзен перестал ощущать, она онемела, а боль поднялась вверх, к колену.
Сквозь плеск и шелест он услышал отголосок звука, словно впереди сдвинулось что-то массивное. В следующее мгновение высокая волна накрыла Заана с головой и закрутила. Пальцы сорвались, ребрами и бедром его протащило по острым краям древесных волокон, торчащих там, где доски были переломлены. Он выскочил на поверхность, упав грудью на край плота, и продолжал грести, не различая дома сквозь стену дождя.
«Все, - подумал он, - теперь я смогу вытащить еще одного или двоих, но остальные…»
Капли, падая в воду и разбиваясь мельчайшими брызгами, создавали над поверхностью полосу плотного тумана. Гребя лишь ногами, дзен широко расставил руки, ухватился за боковины и вытянул тело выше, чтобы голова приподнялась над краем плота.
Он увидел, что в центре озера над водой все еще возвышается гребень крыши, который, казалось, шевелится, потому что со всех сторон его облепили тела. Заан соскользнул обратно, не обращая внимания на занозы и кровь, смываемую водой.

Заставив себя не думать ни о чем, забыть о боли, он опустил голову и начал грести так, что позади взвилась пенная дуга.
Раздались крики, плот качнулся и стал опускаться. Кренчики отпихивали друг друга, съезжали в воду и снова пытались влезть. Дощатый квадрат качался, потом накренился так, что те, кто уже добрался до его середины, поехали в сторону. Противоположный край начал угрожающе подниматься - плот косо уходил под воду.
Заан вцепился в поднявшийся край и поджал ноги, повиснув - масса его тела перевесила, плот рывком выровнялся. Двое кренчиков все же соскользнули и теперь барахтались, пытаясь вновь ухватиться за гребень, который уже почти не возвышался над озером.
Широко расставив руки и поддерживая плот с двух сторон, Ушастый сказал им:
- Пусть сначала заберется кто-то один.
Сквозь брызги он различил лицо ренши Тес и какого-то парня - оттолкнувшись, кренчик перелез на плот. Тот вновь закачался, половинки в его центре закричали. Ушастый рявкнул на них, пытаясь определить, смогут ли доплыть все.
Казалось, что плот приобрел нулевую плавучесть. Стоило лишь чуть-чуть нажать, даже просто ослабить руки, и он начинал медленно опускаться. Но как только Заан напрягал пальцы, немного усиливая давление снизу, плот приподнимался.
Тес залезла на гребень, но над поверхностью были видны лишь ее плечи и голова.
- Встань на него! - крикнул Заан. - Сейчас я вернусь…
Теперь плыть приходилось еще медленнее. Он боялся, что в любую секунду плот перевернется, хотя половинки, на которых он беспрерывно орал, замерли посередине, словно групповая скульптура. Уже возле кустов кто-то из них потерял сознание - тело упало в сторону, и плот тут же стал неудержимо переворачиваться. Заан, как раз ощутивший под собой дно, вскочил и рывком перевернул его так, что он накрыл всех кренчиков, опрокинув их в кусты.
Дзен развернулся и ушел глубоко под воду, где течение было немного слабее. В последний раз он слишком медленно толкал плот и теперь хотел наверстать потерянное время.
Внизу было темнее, но он различил тело пирата, медленно плывущее над дном.
Заан вынырнул почти у середины, подпрыгнув, чтобы голова поднялась над накрывающим озеро туманом. Все вокруг бурлило, шумело и клокотало, доски, ветви и сучья сталкивались, шапки грязной пены качались на волнах, но ни козырька, ни головы ренши видно не было.
- Тес! - крикнул Ушастый, делая мощные гребки. Достигнув места, где в последний раз видел ее, набрал полные легкие воздуха и нырнул.
Здесь было глубоко, и то, что он плыл с открытыми глазами, не помогло - лишь на ощупь дзен смог найти поверхность крыши, которая, казалось, продолжала проваливаться. Заан поднялся к поверхности, не давая себе отдышаться, нырнул еще раз, и тут навстречу ему из глубины взмыл пузырь воздуха, стремительно распадавшийся на отдельные гроздья. Они ударили дзена в лицо и закружили так, что он потерял направление. Ушастый вынырнул посреди всплывающих досок, мимолетом увидел спинку стула, какие-то обломки, древко стрелы без наконечника, вдохнул и вновь ушел под воду.
Он нырял три раза, но так никого не нашел. Чувствуя, что еще немного и сердце остановится от напряжения, Заан опять вынырнул среди досок, расталкивая их, медленно поплыл назад.
Когда дрожащие руки коснулись кустов, те уже наполовину ушли под воду. Лишь узкая возвышенность возле края вершины, та, откуда ударил газовый столб, все еще поднималась над поверхностью. Дзен обошел ее и присел с другой стороны, на краю водопада. Ниже, между деревьями, стояли и сидели половинки, и он вдруг вскочил, увидев среди них две фигуры.
Кренчики расступились, когда Заан прошел мимо них к Тес и Архуде, лежащим на склоне. Оба тяжело дышали, не имея пока сил встать. Когда лицо дзена возникло над ними, Тес подняла руку, убрала с глаз волосы и улыбнулась ему жалкой улыбкой. Заан перевел взгляд на живца. Упираясь в склон локтями, тот приподнялся, потом стал переворачиваться.
- Так ты умеешь плавать? - спросил дзен.
Старик поднялся на колени, ссутулившись. Под серой кожей на спине рельефно проступали позвонки.
- Что это такое? - спросил он. - Пла-вать… Я не знаю этого, Каанца. Я умею держаться на поверхности, да! Конечно, я умею это, ведь я живец…
Ушастый, отойдя от них, посмотрел вниз. Вода залила почти всю Долину, но пока что отсюда можно было пробраться к склонам гор.
- Идите туда, - сказал Заан, обращаясь ко всем половинкам, которые стояли и сидели на берегу под ним, держась за ветви кустов и стволы карликовых деревьев. - Это - Архуда. Он… - дзен запнулся, пытаясь подобрать словоформу, понятную им, и закончил: - Он хороший. Он поведет вас. Слушайтесь его, он умнее. Я вас найду…
Тес с грустью произнесла:
- Ты бросаешь нас?
- Я вас найду, - повторил дзен.
Ренша спросила, не отрывая от него взгляда:
- Ты сказал, что тебя зовут Заан. Почему он называет тебя Каанца?
«Хотел бы я знать… - подумал Ушастый. - Неужели где-то на планете в таборах еще остались…» - Он отвел взгляд и посмотрел на живца.
- Каанца! - радостно воскликнул тот. - Живой Властный, пришедший с неба… - Архуда окинул безумным взглядом кренчиков, с любопытством взиравших на него. - Я помогу Каанце. Он избрал меня, чтобы я вывел избранных отсюда!
- Если, когда я найду вас, все они будут живы, ты покинешь планету. Я пристрою тебя в такое место, где ты будешь сыт до конца своих дней. Ты понял?
Старик распрямил тощее грязное тело и широко раздвинул руки.
- За мной! - прохрипел он, блистая глазами. - Ступайте за мной!
Дзен отвернулся и вдоль края водопада, продолжавшего расширяться, быстро пошел вверх, к узкой возвышенности. Он помнил взрыв и столб горячего газа, ударивший из земли. Ему казалось, что это произошло именно здесь.

* * *

Датчики безопасности Динас вывел из строя, и, когда вагон магнитной дороги подкатил к остановке, он толкал перед собой три таких же вагона, до того следовавших впереди. Из узких окон выглядывали недоуменные лица пассажиров. Сцепка миновала крутой поворот, за которым начиналась обратная дорога. Монитор, уже выбивший окно и высунувшийся из него, с такой силой оттолкнулся ногами от сиденья, что буквально вылетел наружу и кубарем покатился по полу. Он вскочил, не обращая внимания на боль в мышцах, растянутых во время падения сквозь места, где изменялись гравитационные векторы, побежал вперед.
Три ответвления вели к жилым секторам Шлема, одно из них, самое короткое, заканчивалось глухим металлическим тамбуром. Здесь проход перегораживала стойка стационарного силовика, и тусклое мерцание защитной энергетической сетки иногда возникало в воздухе. Болий Капп был важной персоной. Он не требовал себе усиленной охраны, но перед входом в его жилые помещения постоянно дежурили трое космополовцев, поставленных туда личным приказом командора Даквана.
Когда в дальнем конце прохода возникла бегущая фигура, один из них сидел на подвижной стойке силовика, а двое других стояли возле тамбура. Они одновременно увидели человека в грязной разорванной одежде, прихрамывая бегущего к ним посреди коридора.
Охранные рецепторы пронизывали стены до самого выхода. Зеленые волокна сетки начали медленно проявляться в воздухе, составляя светящуюся паутину, вертикально перегораживающую коридор.
Сидевший на стойке оператор, перекинув ноги через низкие перильца, склонился над консолью позади бронированного щитка. Двое других подняли трубки мощных плазмометов, ранцы которых стояли на полу у их ног.
Динас видел, что происходит, но продолжал бежать, одновременно выуживая из кармана идентификационную карту.
Силовик развернулся стволом вдоль коридора, за щитком оператор уже поймал движущийся объект в зрачок электронного прицела. Двое космополовцев замерли в одинаковых позах. От изогнутых насадок со спусковыми скобами, зажатых в их руках, широкие трубки тянулись к ранцам, где горели сигналы боеготовности. Энергетические волокна сетки гудели, окрашиваясь в яркий, режущий глаза цвет.
С угла идентификационной карты Динаса свешивался тонкий волосок рецептора с липким кружочком на конце. Форте, перейдя на шаг, поднял карту к своей голове и повернул так, чтобы кружок прилип к виску. Подождав немного, он протянул руку вперед, демонстрируя голографическое изображение своего лица, имя и должность.
- Динас Форте! - громко произнес он, без особых эмоций глядя прямо в дульный срез силовика. - Штатный монитор, дивизион Агата, паттерн Сланца… - Он продолжал медленно идти, не опуская карту.
Охранники не шевелились. Динас почувствовал сухость во рту и услышал тихий звон. Дрогнул и потускнел свет, окружающее подернулось тонкой серой пеленой, смазались краски и контуры, когда колпак слабого репрессивного поля накрыл монитора.
Он сделал еще один шаг, чувствуя, что двигаться становится все тяжелее. Мускулы расслаблялись сами собой, но это была не приятная, успокаивающая истома, а болезненная слабость, атрофия.
Свет дрогнул и загорелся с новой силой, серая пелена исчезла, мир вновь наполнился яркими, живыми красками. Звон пропал. Волокна сетки померкли, растворились в воздухе - электронная охрана тамбура признала идентификацию.
Из-за бронированного щитка показалась голова оператора, двое охранников опустили насадки плазмометов.
Один спросил:
- Еще немного, и ты превратился бы в пепел на полу, монитор. Ты не знаешь, что сюда лучше не вбегать, а входить? Медленно. Что тебе надо?
- Поговорить с гидроником… - Пряча карту, Форте шагнул к ним. - Немедленно.
- А он захочет разговаривать с тобой?
- Захочет. Это очень срочно. Давай сообщай обо мне… - Всегдашняя уверенность уже вернулась к Динасу.
Космополовец хмуро покосился на монитора, повернулся к нему спиной и набрал код на клавиатуре под экраном.
- Передай, что это тот монитор, который отвечал за организацию последнего сеанса транссотовой связи, - сказал Форте в спину охранника.
Космополовец уже что-то говорил, глядя на экран, и демонстративно не обращал внимания на слова Форте.
Второй сорвиголова недружелюбно заметил:
- Вряд ли гидроник захочет с тобой общаться. Таких, как ты, желающих, тут постоянно…
- Заткнись! - приказал ему Динас и повысил голос: - Передай, что этот монитор подслушивал на протяжении всего сеанса.
- Ты что себе… - начал было охранник, но осекся, услышав последние слова Форте, который продолжал говорить:
- И еще скажи, что в Перьях сейчас находится отряд клонов-спичи.
Как только прозвучала последняя словоформа, тамбур с лязгом раскрылся.
Дверь автоматически откатилась в сторону, оба охранника растерянно отступили, и монитор, шагая вперед, добавил, обращаясь к ним:
- Насчет спичи - это правда. Они вас сметут, но все равно свяжитесь со своими…
Когда он вошел, емкость висела под большой, во всю стену, электронной схемой «Плюмажа». - Итак, вы подслушивали нас, - произнес гидроник. - Зачем?
Динас ответил, останавливаясь позади него:
- Я собирал информацию. Я ведь монитор. Информация и системы, передающие ее, - моя специальность.
- Меня всегда интересовали процессы, движущие поступками гуманоидов-людей… Чем это было вызвано? Любопытство? Алчность?
Форте поморщился и нетерпеливо сказал:

Предыдущая страница 6 Следующая страница


7 Илья Новак

- Отряд из двенадцати мужских клонов-спичи находится в Перьях. Единственная причина, которую я вижу, заключается в том, что халгане собираются захватить платформу. И лично вас.
- Ну конечно, - произнес гидроник. - А что же еще? Вы ведь сказали об этом гуманоидам своей расы, которые дежурят у тамбура? Значит, сейчас они уже… - Он замолчал, когда позади что-то зашипело.
Оглянувшись, Форте увидел синий след плазменной сварки, быстро обегающий двери. Дорожка расплавленного металла стекала по щели вокруг дверной рамы, от включившейся системы охлаждения поползли белые облачка жидкого азота, металл шипел, остывая…
- Ну вот, они начали действовать, - произнес гидроник. - Понимаете… какое обращение вам привычнее? Динас? Понимаете, Динас, космопол попытается справиться и без моего участия…
Из скрытого динамика голос одного из дежуривших под тамбуром космополоцев произнес:
- Извините, Болий Капп, у нас тут общая тревога. Включен режим панциря. Мы действуем по своим инструкциям. Будут какие-нибудь указания?
- Может быть… - начал Болий Капп, но Динас перебил его, подняв голову и громко обращаясь к невидимым микрофонам:
- Возможно, мимо кого-то из ваших проедет гусеничный киборг типа «Аким-3». Запомните, «ак-эм-три». Он немой, его легко узнать по экрану на груди. Совершенно необходимо, чтобы киборг смог попасть туда, куда направляется… - Он повернулся к гидронику и быстро рассказал ему суть.
Болий Капп впервые за это время повернул голову, его прозрачно-зеленые глаза уставились на Форте.
- Вот как? - произнес он. - Это действительно интересно… Я удивлен вашей… прозорливостью, Динас, - затем добавил громко: - Охранник, я, к сожалению, не знаю вашего имени…
- Саттон Лек, дивизион Вако, паттерн Бола, - донеслось из скрытых динамиков.
- Хорошо, Саттон. Кто сейчас главный у вас?
- Общей охраной базы руководит дзен Гелитар Заан - универсал Заана.
- А, соуниверсалец Заана Ушастого, который пропал на планете… Передайте ему мое пожелание. Пусть все космополовцы помогают гусеничному киборгу со световым коммуникатором. Вы слышите, Саттон? Как я понимаю, он единственный, кто может спасти нас.
- Я понял, Болий Капп, - произнес голос из динамика.
- Динас, вы знаете, что сейчас несколько кораблей с разных сторон приближаются к планете? - спросил гидроник. - Как я понял, ваши умственные способности превышают среднестатистический уровень вашей расы. Вы сможете определить…
- Смогу, - перебил Форте. - Это просто. Сульканцы, Лига, скорее всего, еще и птицоиды. Сейчас все они попытаются сесть в Парнике.
Зеленые глаза вновь уставились на него. Стараясь не обращать внимания на странное ощущение, которое возникало, когда гидроник смотрел в упор, монитор уселся на единственный стул и вытянул ноги.
- Ну хорошо. А вы знаете, что благодаря этому мы можем вычислить тех, кто в действительности организовал… то, что происходит на планете? Не эту атаку спичи, тут все понятно. Все остальное?..
Динас покачал головой, откидываясь на спинку и опуская веки.
- Я обдумал все еще пару часов назад. Мне кажется, я даже знаю, в чем уловка халган. Нет, мне не кажется - я точно знаю. Ведь их кораблей нет среди тех, что приближаются к Глифу? Это все логика, Болий Капп. Существует набор мотивировок, заставляющий гуманоидов действовать, он примерно одинаков для всех, кроме, пожалуй, вас и змеераков, а потому легко поддается вычислению. Алчность, власть, себялюбие, гордость, фанатизм, скука… Меня интересует другое. Личный вопрос, Болий Капп. Ваша раса способна испытывать удивление? В том смысле, который в это понятие вкладывают земляне?
- Ну конечно, - подтвердил гидроник. - Более того, мы испытываем его даже чаще, чем вы.
- Но вы не были удивлены моим появлением и тем, что я сообщил. Вы что, знали? Или все предвидели?
Пауза, наступившая вслед за вопросом, заставила его открыть глаза. Полупрозрачная цилиндрическая емкость, висящая на невидимой подушке гравитационной компенсации, медленно повернулась - гидроник вновь обратился лицом к стене и светящейся электронной схеме на ней.
- Нет, я ничего не предвидел, - сказал Болий Капп. - Просто перед вашим появлением я кое-что заметил. Датчики ментального поля пронизывают весь «Плюмаж». Их данные выводятся на эту схему. Световая шкала не очень удобна для меня, потому что воздух дает непривычное преломление, но я не хотел ничего менять. Разными цветами здесь отмечены энергетические узлы, постройки, транспортные пути, насаждения фауны… Обычных гуманоидов датчики отмечают светодиодами того цвета, который в панречи обозначается словоформой «белый». К сожалению, киборгов они уловить не могут. Как и клонов. Скопление гуманоидов, находящихся на ограниченном пространстве, сливается в пятна. Потому-то я и думаю, что никто теперь не поможет вашему киборгу. Приглядитесь, вы ничего не замечаете, Динас?
Монитор окинул взглядом схему.
Широкий конус Шлема, три отходящие от него полосы, увенчанные узкими овалами… Их заполняли разноцветные геометрические фигуры, показывающие пункты питания, жилые сектора, станции магнитной дороги, взлетно-посадочные площадки, работающую автоматику технических уровней, трюмы и шлюзы. Внутри медленно передвигались сотни белых огоньков, в некоторых местах они действительно сливались в пятна… Динас, разобравшись с общим принципом схемы, сумел даже отыскать среди грозди одинаковых кружков - ульев жилого сектора - один, в котором горели два неподвижных огонька: он и гидроник. Динас подумал, что это не поможет отыскать Акима, а потом, наконец, увидел… Он моргнул.
Потом медленно встал, не отрывая глаз от схемы.
- Это началось прямо перед вашим появлением, - произнес гидроник.
Динас Форте молчал, уставившись на схему, почти не веря своим глазам.
Сотни, десятки сотен огоньков…
Которых становилось все меньше.
Длинные линии стержней и овалы наружных площадок были освещены зеленым и красным, синим и желтым… На его глазах погасло несколько огоньков, до того передвигавшихся в том районе, где стержни примыкали к базовому корпусу.
Та сила, которая погасила их, двигалась быстро. Большая часть «Перьев» была уже очищена от белого цвета.
Амфибия подкатила к воротам флора-заповедника и опустилась, когда сидящий на водительском месте властный хан Виши уменьшил давление в сопловой воздушной подушке. Акция начиналась.
Колпак амфибии был раскрыт. Виши, повернувшись на сиденье, окинул взглядом стену кривых стволов, увитых бурыми лианами и заросших крупными разноцветными цветами, холмы и низины. Он дал сигнал с когнитивного генератора, стоящего под сиденьем. Затем включил экран, отвечая на настойчивые призывы того, кто последние минуты пытался пробиться к нему через информационную паутину платформы. Лицо Элеандра, низшего, командовавшего отрядом клонов, возникло на экране.
- Хан, наконец-то! - воскликнул он. - Нас раскрыли. Какой-то землянин пробрался в вентиляцию…
- Он мертв? - сухо спросил хан.
- Скорее всего. Спичи сбросил его во внутренний колодец.
- Гравитация могла затянуть его в люки безопасности, - указал Виши. - В любом случае мы начинаем. Я должен покинуть платформу немедленно. Перья уже очищены?
- Почти, - произнес Элеандр.
Виши видел, как боится низший. Он получил лишь двенадцать из обещанных тридцати клонов и теперь опасался, что такого количества бойцов может не хватить для захвата «Плюмажа».
- Слушай внимательно, - произнес хан, наклоняясь к экрану. - Сюда движется главный транспорт. Очень скоро он опустится на одну из наружных площадок. Там будут те, которых ты ждешь. Ими руководит властный хан Эллиз из домена Донца. Даже если твои клоны будут уничтожены, они успеют очистить бульшую часть платформы. Главное, что тебе следует сделать, - это захватить гидроника и доставить его сюда, в заповедник. Ты знаешь, где в заповеднике спрятать гидроника. Вне зависимости от количества спичи, попавших в наше распоряжение, сделать это необходимо.
- Но вы улетаете, Властный? - растерянно спросил Элеандр.
«Низший!» - презрительно подумал Виши.
Пусть его коже не нужна постоянная защита, пусть он может находиться под прямыми солнечными лучами, пусть его запястье не сжато фатальным браслетом, готовым в любое мгновение откликнуться на формулу Последнего Очищения, - он все равно остается низшим, трусом и глупцом!
- Я должен быть на поверхности планеты. Посылай клонов вперед с заданием захватить гидроника. Сам жди меня с одним спичи возле шлюза верхней площадки центрального стержня. Подготовь «пиранью» к старту. Тебе все ясно? - Он пристально посмотрел на экран, затем добавил чуть мягче: - Если ты все сделаешь правильно, я позабочусь, чтобы Властительная Халге воздала тебе по заслугам после возвращения.
Отключившись от информационной паутины, хан вновь оглянулся. Только необходимость сдерживать внешние проявления эмоций помогла ему не нахмуриться, когда он увидел три гибких черных тела, замерших в задней части амфибии. Повинуясь сигналу с когнитивного генератора, дроны покинули растительный хаос заповедника и бесшумно опустились с ветвей. Для подобных действий коллоидным накачкам их полусознаний не пришлось выходить из псевдосна, поэтому полупрозрачные мембраны накрывали круглые глаза и щели ртов были сжаты.
Хан захлопнул колпак и дистанционно открыл ворота заповедника.
Паника еще не успела распространиться по всей платформе, но космополовцы-патрульные внезапно покинули свои посты после того, как получили общее сообщение. Тот патруль, в зону которого входило пространство перед воротами, тоже исчез. Виши повысил давление, под днищем загудели сопла, позади включились пропеллеры, и амфибия, высоко поднявшись над металлическим полом, рванулась вперед. Точный маршрут, введенный в навигатор машины, высвечивался зеленой линией на экране перед ханом. Рулевая дуга, двигающая воздушные кили позади пропеллеров, иногда покачивалась, меняя направление. Хан откинулся на сиденье, рассматривая силовик в своей руке - изящный, с драгоценными камнями на рукояти.
Он точно знал, что все рассчитано правильно. Главный транспорт, пассажирская баржа, несущая в себе эквивалент армии, приближалась к звезде Бенетеш. Вместе с ней к Глифу наверняка приближались и корабли конкурентов, но для них уже давно приготовлен сюрприз. «Касатка» Даквана прочно застряла возле тюремных астероидов, но даже если командор решит покинуть тот район и лететь сюда, его тоже ждет сюрприз в виде гидроника-заложника, единственного, по-видимому, существа в федерации, которого командор не сможет принести в жертву. Конечно, в любой, даже самой идеальной схеме оставалась лазейка для случайностей. Землянин, ненароком забредший во внутренний колодец и напоровшийся на отряд клонов, оказался такой случайностью. Но когда схема составлена четко, когда ее подкрепляли точные практические действия, подходящие исполнители и технологии… Такая схема начинала работать самостоятельно, она, как живой организм, какая-нибудь фантастическая метаморфная амеба, менялась, подстраиваясь под случайности и включая их в свою систему.
Двести миллиардов третейских эко, которые можно выручить за клубни, - гигантская сумма. А теперь, когда в распоряжение Халге попал еще и отряд спичи…
Что-то мелькнуло слева, хан вскинул руку, прикасаясь к рычажку на дуге управления. Гудение смолкло, замерли лопасти пропеллеров, машина опустилась. Виши, откинув колпак, вылез и задумчиво обошел сцепку из трех вагонов, замерших над серебристой полосой магнитной дороги. Пассажиров внутри не было, а в третьем вагоне выбитое стекло свидетельствовало, что из него, возможно, выпрыгивали на ходу. Хан залез внутрь, осмотрел пульт, из которого торчали провода и свисал вырванный датчик скорости. Высунувшись наружу, задумчиво поглядел вдоль изгибающейся серебристой полосы.
На площади, где находились конечная станция и автодепо, противники наверняка устраивают сейчас линию обороны. Виши склонился над пультом, поковырялся в нем и что-то сломал. Пол под его ногами дернулся, когда вагон качнулся на магнитной подвеске. За выбитым окошком стена кольцевого коридора поползла назад. Хан поспешно выбрался наружу, влез в амфибию и вновь включил навигатор. Ему еще предстояло прорываться сквозь оборону охранников платформы, но он не рассчитывал на серьезное сопротивление. Они даже не успеют удивиться - амфибия появится со стороны, противоположной той, откуда ожидается атака.
Машина приподнялась и двинулась вперед, тут же обогнав вагоны. Впрочем, сцепка быстро набирала ход. Хан, с пульта войдя в информационную паутину «Плюмажа», переключился на каталог внутренних систем платформы и быстро нашел транспортные ключи. Теоретически посторонний гуманоид не мог влезть в них, но некогда «Плюмаж» полностью контролировался халганами, и властный Виши получил в свое распоряжение всю имеющуюся информацию, когда стало ясно, что акцией будет руководить он.
Изменив несколько ключей, чтобы автоматика магнитной дороги не реагировала на явное нарушение общего алгоритма движения, он вышел из паутины и откинулся на сиденье. Но тут же выпрямился вновь.
Амфибия приближалась к месту соединения Перьев и Шлема.
Приподняв колпак, хан положил руку на триммер когнитивного генератора, установленного под сиденьем. Позади один из дронов бесшумно пролез в щель под колпаком и распластался сбоку, как огромный паук, цепляясь за неровности борта всеми четырьмя лапами.
Вращая триммер, Виши развернул ментальные векторы и дал сигнал, который разбудил электронную приставку, направив агрессию вперед, по курсу движения амфибии. Дрон перепрыгнул на потолок и помчался по нему, тут же исчезнув из виду.
Несколько мгновений спустя поворот, за которым находилась конечная станция моновагонов, озарили беспорядочные вспышки.
Когда амфибия, повинуясь автонавигатору, миновала поворот, там уже все было кончено - дрон, буквально разорванный силовыми потоками, лежал под стеной, но неподалеку от него хан увидел четыре тела. Два были неподвижны, а два еще дергались после «поцелуя» дрона. В месте стыка стержней и базового корпуса спичи могли появиться в любую минуту. Именно здесь космополовцы, собранные общим оповещением со всей платформы, лихорадочно организовывали основной барьер обороны.
«Больше случайностей не будет, - думал хан Виши. - Учтено все».
Амфибия повернула, сделала стремительный зигзаг, огибая передвижные силовики, промчалась между их треногами и устремилась дальше, ко входу в Перья.
Отделенная от нее переборками, ярусами и этажами, случайность в виде гусеничного киборга модификации «АК ЭМ-3» подкатила к внутреннему колодцу центрального стержня.

* * *

Киборг остановился, соображая, что теперь делать. У него хватило ума подсоединиться к коммуникационному гнезду и скачать в соответствующий центр своего мозга схему платформы. Он сумел преодолеть соединительный узел Перьев и Шлема и даже найти центральный стержень. Но дальше начались неприятности.
Слишком долгое время Аким занимался однообразным делом: услышав звонок, подставлял тарелки под раструбы автокухни, отвозил их на столы, а потом, после еще одного короткого звонка, собирал со столов, отправлял в утилизатор и доставал из упаковок новые тарелки. Самая сложная логическая задача, которую ему приходилось решать, - это полное овладение алгоритмом «звон - посетитель - доставка - звон - уборка».
Пропаганда Магазина игнорировала положение вещей, но из-за него киборги до сих пор занимали подчиненное положение. Именно эта особенность, невзирая на любые достижения демократии, действительно отличала их от разумных гуманоидов.
Гуманоид - тот же землянин - не был способен психически поглупеть. Он мог позабыть когда-то полученные знания, мог огрубеть от однообразной физической работы, потерять навыки или приобретенные рефлексы, опуститься - но без специального физиологического или психического вмешательства, операции на мозге или мнемообработки умный не мог стать глупцом.
Киборг, если он постоянно не вращался в интеллектуальной среде, а выполнял работу, подобную той, которой занимался Аким, терял не рефлексы. Он терял ум.
И Аким растерялся. Он стоял на краю круглой решетчатой площадки, глядя вниз, в бездонный колодец, очерченный кольцами огней. Сидящий неподалеку на стволе паук-ремонтник заделывал разрыв изоляции, оставленный выстрелом спичи при погоне за Динасом Форте. Аким, принявший было паука за собрата, попытался заговорить с ним, но тот никак не отреагировал на светящиеся на экране буквы и, тщательно запаяв разрыв пластиковой нашлепкой, уполз вниз. Аким провожал его взглядом, пока ремонтник не скрылся среди столбов излучаемого люминофорными трубками света. Киборг не ведал сомнений, мысль о том, что можно отказаться от поисков, не посещала его. Но сейчас он не представлял, каким образом эти поиски можно продолжить.
Он откатился от колодца, соображая, что делать, каким способом в кратчайший срок преодолеть гигантскую длину стержня. Аким старался, надеясь, что сейчас ионная деполяризация всколыхнет мозг, мысли забегают по нему - и решение, простое, изящное, возникнет само собой. Вместо этого его постепенно охватывало глухое отупение, оцепенение всех систем. Те идеи, какие еще оставались у него, куда-то исчезли, сменившись звенящей пустотой.
Он попытался еще раз. Надо разбить проблему на составляющие, вывести алгоритм, простой, как тот, что управлял его работой последнее время: «звон - посетитель - доставка - звон - уборка».
Есть точка, где лежит терминал, черная пластиковая коробочка, которую надо достать.
Есть точка, где находится он сам.
Есть расстояние, разделяющее две эти точки.
Как преодолеть это расстояние?
Аким откатился еще дальше.
Может быть, он что-то упустил? Имеются какие-нибудь детали, способные помочь ему?
Фотоэлементы сузились, затем раздвинулись, окидывая взглядом окружающее пространство. Они уставились на второго паука, который опускался по стволу кабелей.
Ствол.
Сможет ли он спуститься по кабелям?
Аким глянул на свои гусеницы, абсолютно не приспособленные для таких путешествий. Нет, этот путь отпадал.
Время уходило, гуманоид Форте сказал, что все надо сделать очень срочно, а иначе…
Паук продолжал двигаться вниз и вскоре исчез из виду.
Вниз. Он полз вниз.
Может ли этот факт чем-нибудь помочь?
Надо еще раз сформулировать условия.
Точка, где лежит черная пластиковая коробка.
Точка, в которой находится он сам.
Расстояние, отделяющее его от черной коробки.
Вертикаль.
Как преодолеть ее?
В ответе крылось что-то принципиально неправильное, но Аким не позволил себе тратить время еще и на то, чтобы определять суть этой неправильности.
Его гусеницы зашипели, набирая обороты, и он съехал с края круглой решетчатой площадки.
Некоторое время киборг падал, кувыркаясь, бессмысленно расставив манипуляторы, цепляясь то головой, то гусеницами за кабели и от этого начиная вращаться быстрее. Ковши элеватора проносились мимо. У гуманоида-землянина от такого как минимум закружилась бы голова, но Аким лишь беспрерывно сужал и расширял фотоэлементы. Несмотря на то что стремительное падение киборг переносил легко, оно стало причиной легкого хаоса в его мозгу. Его посетила мысль, что, возможно, он в чем-то ошибся. Долгая служба в пункте общественного питания «Плюмажа» оглупила киборга, но сейчас откуда-то издалека всплыл намек, пока еще плохо оформившийся.

Падение. Длительное падение, в результате которого…
Он не знал, что может произойти в результате. Только это и позволило ему прыгнуть. Последняя работа не предоставляла реального опыта, который мог бы сейчас помочь.
В отличие от Динаса Форте Аким четко запечатлел тот момент, когда метрика пространства изменилась. Его металлические сочленения заскрежетали, пластиковые и резиновые детали скрипнули, когда на долю секунды он попал в две различные гравитационные постоянные.
Лепестки люка безопасности вдавились под ним, Аким угодил в покатую узкую трубу, которая резко изогнулась и подбросила его тело.
Киборг взлетел над полом, с треском упал на что-то твердое и неровное. Он полежал на боку, не шевелясь, потом одна гусеница завращалась. Аким перевернулся и увидел под собой изломанные металлические поверхности, розовую жижу, клочья пластика, выбитый и висящий на тонком проводке фотоэлемент.
Он уперся манипуляторами и оттолкнулся так, что встал на обе гусеницы, по инерции отъезжая назад от трупа…
Трупа киборга.
Аким остановился, разглядывая тело.
Та же модификация, что и у него, но другая специфика. Судя по стволам силовиков, уставившихся в низкий потолок, это был киборг-охранник, и слева лежал еще один, точно такой же - и точно так же бесповоротно мертвый.
Аким повернулся, разглядывая обстановку.
Он находился возле шлюза одной из внешних площадок. Здесь лежал гуманоид с размозженной головой, кровь лужей растеклась по полу. Землянин, тут же определил Аким, в своем пункте успевший перевидать представителей всех наций.
Киборг отвернулся от трупов, не желая тратить время и психические силы на разгадывание этой загадки. Ему надо было заниматься свои делом, и он покатил дальше, в ту сторону, где, как ему казалось, находилось дно центрального стержня.

* * *

Сопла исправно нагнетали воздух под основание машины, лопасти вентиляторов вращались с громким гудением, кили поворачивались, меняя курс. Амфибия преодолела сочленение Перьев и вылетела в узкое жилое пространство между стенками внутреннего колодца и стержня.
Эти помещения не предназначались для амфибии. Пол на всем протяжении был изогнут, так что двигаться здесь приходилось по поверхности широкой трубы, а колпак кабины почти задевал низкий потолок. Навигатор просигналил красным, сообщая, что они достигли опасной для этого вида транспорта зоны, и стал притормаживать. Виши, отключив его, перехватил управление и положил руки в перчатках на рулевую дугу. Хан с удовлетворением отметил, что предвидел даже подобную мелочь. Некоторое время назад в самом глухом месте флора-заповедника был очищен от деревьев участок поверхности, где Виши тренировался в вождении амфибии. Теперь его пальцы привычно легли на оптико-электронные сенсоры и рычажки, усеивающие поверхность дуги.
Два дрона оставались безмолвными и неподвижными, но хан спинным мозгом ощущал их присутствие, чувствовал словно бы мертвое черное пятно, висящее позади.
За плексигласом колпака возникло что-то новое. Амфибия пронеслась уже мимо множества трупов, а сейчас Виши увидел троих - гуманоида и пару растерзанных киборгов. Вокруг валялись пластиковые ящики, маркированные гербом Унии купцов.
Хан повернул дугу, одновременно снижая скорость, объехал ящики и вновь бросил машину вперед. Сбоку, возле цилиндров шлюзов, он увидел еще одного гусеничного киборга, на этот раз живого, который довольно быстро катил в том же направлении. Сначала Виши удивился, потом решил, что все правильно - клоны должны были уничтожать попавшихся на пути разумных гуманоидов, но какого-нибудь киборга могли и пропустить. Киборги, в понимании властного хана, никогда не представляли серьезной силы. На Халге, куда до сих пор не смог попасть ни один представитель Магазина, они были рабами.
Киборг развернулся и призывно поднял манипулятор. Да он же просит меня остановиться! - понял Виши. Хан крутанул дугу и максимально увеличил скорость.
Бронированный нос амфибии с такой силой врезался в киборга, что того подбросило и впечатало в потолок. Виши, услышав глухой удар даже сквозь двойную броню, чуть уменьшил скорость, но поворачиваться не стал. После такого удара от киборга могла остаться лишь мокрая лепешка с клочками органики и раздробленными металлическими частями. Пятно мертвого пространства висело за спиной хана, никаких эмоций и чувств не пробивалось наружу из глухой области, занятой коллоидными накачками-полусознаниями, и оглядываться не хотелось.
Виши опять снизил скорость, увидев фигуры впереди. Затем резко вывернул рулевую дугу и щелкнул тормозным рычажком. Амфибия качнулась, разворачиваясь, гудение нагнетаемого под днище воздуха смолкло. Машина мягко опустилась на пол. Хан откинул колпак и перенаправил ментальные векторы, заставив дронов выбраться наружу. Затем выскочил сам.
Перед ним стояли низший Элеандр и клон-спичи, оба в одинаковых темно-фиолетовых комбинезонах, предписанных церемониалом домена Хелицеров для ношения в «боевых» ситуациях. Хан тоже сейчас был одет в похожий комбинезон, но более светлого оттенка и с узкой золотистой полосой вдоль боковых швов. Полоска эта имела одну очень специфическую функцию, которой любой Властный мог воспользоваться лишь один раз.
Элеандр опустился на колени, склонил голову и хлопнул ладонями по груди, затем встал, молча глядя на хана. Позади него в цилиндре, который широкой колонной соединял пол с потолком, виднелся приоткрытый люк шлюза. Он вел на стартовую площадку, где стояла «пиранья» без опознавательных меток. Любому профессиональному пилоту форма ее показалась бы необычной и уродливой, потому что кормовая часть расширялась книзу, словно брюшко пресмыкающегося перед кладкой яиц, - трюмы «пираньи» были перестроены и увеличены. Над покатым колпаком носовой части торчала утыканная иглами спираль - антенна сдвоенного навигатора, устройства, способного ориентироваться в лишенной обычной пространственной метрики изнанке реального космоса.
Элеандр протянул консоль треугольной формы - дистанционный пульт когнитивного генератора.
- Генератор на борту «пираньи», - сказал низший. - Спичи настроен на вашу охрану. Вы говорили что-то насчет главного транспорта…
- Он прибудет вскоре. - Виши пристегнул консоль к ремню, глядя на клона, который стоял неподвижно, сжимая в руках акрулосский силовик. - Там командует Властный Эллиз. Он скоординируется с тобой, как только они высадятся на платформу. Отведи гидроника в заповедник и спрячь. Это твое главное задание.
Властный хан Эллиз вышел из рубки управления, где восемь низших халган сидели в креслах, иногда тихо переговариваясь. У хана возникло ощущение, что защитный слой на правой скуле нарушился. Эллиз остерегался проверять лицо в присутствии низших: ничто не должно давать хотя бы малейший намек на слабость ханов. Лишь достигнув пассажирского отсека, Эллиз достал зеркальце и внимательно оглядел себя, особенно сосредоточившись на правой стороне лица. Лак - толстый слой жира с ланолином, специальными синтетическими добавками и очень мелкой токопроводящей металлической крошкой. Сейчас его не нарушала ни единая трещинка или царапина. Свет на барже обычный, электрический и не слишком яркий, так что опасаться было нечего, но, как и у большинства Властных, светобоязнь стала его вторым «я», настоящей паранойей. Эллиз достал перламутровую шкатулку, раскрыл ее, двумя пальцами зачерпнув густую желтую массу, тщательно втер в правую щеку и правую сторону шеи. Потом специальной кисточкой нанес на веки дополнительный слой эмульсии, несколько раз моргнул и спрятал шкатулку.
Лак был не слишком надежным средством защиты, маска или слой пластиплоти послужили бы куда лучше. Но на Халге не приветствовались новшества, тем более что лак имел непосредственное отношение к Последнему Очищению.
Хан заглянул в пассажирский отсек. Его взгляду открылись два ряда кресел, в каждом сидел неподвижный спичи. Лица у всех одинаковы - словно двадцать семь манекенов, сработанных одним и тем же мастером.
Баржа была куплена через подставной факторинг у Торговых Домов Объединенной Земли, ее измененные метки означали сейчас, что она принадлежит «Биодобавкам, лекарствам и ядам инк.», которые теоретически являлись межрасовым пангалактическим концерном, а на деле управлялись сульканской стаей Сто-Гричи. Корабль стартовал с общественной верфи юпитерианского кольца на Пасифе, под носом у военно-космических сил ОЗ. Его межрасовый экипаж был умерщвлен, место его заняли низшие халгане. Изначальную принадлежность баржи отследить уже невозможно, хотя все это имело значение лишь до начала акции. Теперь, когда спичи находились на борту, секретность не имела особого значения. Наоборот, вскоре все должны были узнать, что Властительная Халге восстановила свой контроль над Глифом.
Эллиз вернулся в рубку и окинул взглядом центральный экран, показывающий пространство перед баржей. Они приближались к Глифу.
С другой стороны от баржи халган по широкой дуге, рассчитанной так, чтобы магнитные излучения и лучистая энергия Бенетеш не навредили органическим элементам, двигался киборг Ридольв. Сейчас его мозг был практически не задействован, но мощная электронная приставка трудилась вовсю, соизмеряя курс с орбитой Глифа. Ридольв должен выйти на орбиту в строго определенном районе, от которого короткая глиссада привела бы его к горному массиву Стигес и Парнику. Имперские рейдеры, модули Унии купцов и «мурена» Лиги беспошлинной торговли приближались к планете схожими курсами.

* * *

Дзен Гелитар из универсала Заан, руководивший дивизионом космопола на орбитальной платформе, озабоченно огляделся. Четыре силовика, которые они успели установить, своим огнем могли перекрыть практически всю площадь и конечную станцию магнитной дороги. Под стеной Гелитар распорядился поместить пару строенных пулеметов, бывших когда-то бортовым оружием «мурены». Охранники устроили подобие баррикады там, где каждый вновь подошедший вагон сворачивал в автодепо для обязательной профилактики. Перед баррикадой в воздухе постепенно густели волокна еще не до конца сматрицировавшегося «пассивного оружия» - энергетической сетки. Из депо дзен приказал выкатить все находившиеся там вагоны. Их перевернули и свалили в два ряда - как раз хватило, чтобы наполовину перегородить площадь. Там же набросали моноциклы, на которых сюда прибыло большинство космополовцев.
Гелитар жалел, что они не успели набрать оружия со спецсклада. В нижней части стержней находился ангар, где хранились остовы малотоннажных кораблей, вышедшие из строя автоматика и оборудование, а рядом - небольшой оружейный склад. Но теперь до него не добраться.
Никто не знал, чем вооружены клоны. Да и о том, на что в действительности они способны, догадывался разве что один Заан, когда-то воевавший в специальной диверсионной фаланге. Он по большому счету рассчитывал только на смертельную мощь энергетической сетки. Остальные космополовцы из обычных патрульных дивизионов, традиционно поддерживающих порядок на объектах вроде «Плюмажа», хотя и сталкивались иногда с вооруженным противостоянием, клонов Конклава никогда не видели.
- Их же двенадцать, - произнес охранник, стоящий позади перевернутого вагона. В его ухо была продета серьга, тонким проводком соединенная с переговорником на ремне. - А тут уже собрался весь дивизион платформы, кроме охраны гидроника. Пусть они хотя бы вполовину такие быстрые, как о них говорят. Все равно…
- Не вполовину, - перебил Заан, размышляя о том, что, возможно, следовало бы составить защиту из нескольких линий, а не стягивать сюда всех. Но у него просто не хватило времени организовать эшелонированную оборону. - В два, а то и в три раза.
- Вот я и говорю… - начал охранник.
- Примерно в три раза более быстрые, - невозмутимо продолжал дзен, - чем о них говорят.
Скептически настроенный космополовец недоуменно покосился на него, и тут со стороны дальнего выхода кольцевого коридора послышались шипение и скрежет.
- Что там? - крикнул дзентанец, обращаясь к сорвиголовам, стоявшим ближе к тому участку.
Скользя по магнитной полосе, из туннеля вынырнули три сцепленных вагона. Окна распахнуты или выбиты, внутри, кажется, пусто… Скорость вагонов была чересчур велика, магнитная подвеска и линейные электродвигатели могли так разогнать их, только если вышла из строя система безопасности. Что, по-видимому, и случилось…
- Сбейте их! - заорал дзен, первым сообразив, что сейчас произойдет, и метнулся к ближнему силовику. Оттолкнув стрелка, он вручную провернул стойку. Даже не пытаясь воспользоваться электронным прицелом, глядя в покрытые бронированным стеклом прорези щитка, Гелитар навел ствол и выстрелил.
Мощный силовой поток разорвал на части первый вагон, но зато два других рванулись вперед, и Заан не успел точно направить ствол - следующий заряд прошел мимо. Он слишком поздно понял, что ошибся, стреляя по первому вагону, что взрывать надо было именно последний. Сцепка, двигаясь с возрастающей скоростью, миновала станцию и ведущий к депо отвод магнитной полосы, а потом вломилась в баррикаду.
Нос первого вагона подняло к потолку. Несколько мгновений он двигался вертикально, скользя на задней части, затем стал переворачиваться, когда второй вагон прижал его к баррикаде. Заскрипел сминаемый пластик, баррикада сдвинулась. В середине ее вагоны, грохоча, медленно вздымались, один уже развернуло так, что он снес стойку силовика вместе с не успевшим соскочить оператором.
- Магниты! - орал Гелитар, отбегая прочь и волоча за собой космополовца с серьгой переговорника в ухе. - Назад! Отходите назад!
Его не слышали, скрип и грохот заглушали крик - охранники пятились, но медленно, ожидая, когда вагоны замрут, чтобы броситься к ним и попытаться восстановить баррикаду.
- Отойдите! - продолжая кричать, Гелитар оттолкнул кого-то из своих подчиненных под стену и вцепился в металлическую скобу-ручку служебной двери автодепо.
Что-то нарушилось в сложной системе электромагнитов и токопроводящих обмоток, уложенных под серебристой полосой подвесной системы. Взвыл линейный двигатель последнего вагона, того самого, в котором, как теперь понимал дзен, вышла из строя тормозная система. Из-под днища посыпались искры и поползли клубы дыма, когда начал плавиться пластик. Во всех радиопереговорниках всколыхнулась волна помех, шипения и треска. Гелитар почувствовал, как невидимая рука ухватила его за ступни, обутые в ботинки на магнитных подошвах, пытаясь отбросить прочь.
Он обеими руками вцепился в скобу, выгибаясь и глядя назад, - множество тел волочило по гладкому полу туда, где еще вздымались вагоны, сыпались искры и шел дым. Один из космополовцев попытался ухватиться за стойку силовика, но ту уже сорвало с крепежных кольев, на скорую руку впаянных в пол, и потащило вперед, а затем уронило прямо на тело охранника.
Когда напряжение магнитного поля увеличилось, глухое гудение, звучащее так, что волосы на голове зашевелились, расползлось от бывшей баррикады. По всей длине серебристой полосы фонтаны искр ударили из токопроводящих обмоток. Они прочертили сверкающую линию, с шипением исчезнувшую за поворотом кольцевой дороги. Тела, которые до того просто волочило по полу ногами вперед, взвились в воздух и исчезли в клубах дыма вокруг баррикады. Один вагон шевелящаяся куча обломков выпихнула под потолок. Он тяжело скатился с вершины и вдруг взорвался, чего не должно было случиться ни при каких обстоятельствах.
Того космополовца, которого Гелитар приволок за собой, уже давно утянуло, а дзен теперь висел лицом вниз, и пальцы его медленно соскальзывали с гладкой поверхности скобы. Он попытался носком одного ботинка расстегнуть защелки на втором, но это оказалось слишком сложным трюком.
Волокна энергетической решетки окрасились в неестественный цвет, из тонких зеленых нитей они превратились в плавящиеся алые трубки с изумрудной сердцевиной. Из-за нарушившейся кинематики механических частей самостоятельно сработал спусковой механизм силовика, лежащего на боку так, что дульный срез уперся в пол. На месте его удерживал лишь последний крепежный костыль. После выстрела дуло испарилось, кабина с запутавшимся в страховочных ремнях оператором просела, затем исчезла в силовом импульсе разорвавшегося трансформатора.
Пальцы Гелитара соскользнули, пол под ним понесся назад, и в ожидании последнего удара Заан зажмурил глаза.
По всему «Плюмажу», мигнув, погас свет. Абсолютная, беспросветная тьма воцарилась в стержнях и базовом корпусе, свет исчез в жилых ярусах, кольцевом коридоре и технических уровнях, круглые прожекторы потухли под высоким потолком флора-заповедника.
Гелитар рухнул на пол, ударившись коленями, грудью и подбородком, еще немного прокатился по инерции и замер, распластав руки. Он досчитал про себя до пяти, затем поднял голову, оглядываясь. Во тьме вспыхнуло несколько искр. Под невидимый потолок шипящим факелом взвился комок чего-то пылающего. Он озарил гору искореженного пластика и металла, сдавленные проемы окон и ломаные уступы, между которыми торчали неподвижные тела, врезался в потолок и рассыпался во все стороны раскаленными брызгами.
Дзен встал и теперь увидел энергетическую сетку, алые трубки которой постепенно гасли, по мере того как ее матрица умирала. Он пригляделся к тому, что висело между волокнами, отвел взгляд и побрел в темноте.
Тихое гудение достигло его ушей. Свет загорелся, мигнул, почти погаснув, затем начал разгораться вновь. Работали аварийные системы - освещение так и не достигло прежней интенсивности.
Дзен остановился сбоку от баррикады, превратившейся в гору перекрученных плоскостей, вершиной почти достигавшую потолка. Позади нее волокна гасли, клочья материи, все еще скрепляющие кости нескольких космополовцев, которых магнитное поле бросило прямо в сетку, продолжали тлеть. Гелитар наклонился, увидев под ногами тело, перевернул его и невольно отпрянул от почерневшего лица с выжженными носом и губами, с провалом рта, в котором виднелись пеньки зубов. С левой стороны черепа, обтянутого сухой, как пергамент, кожей, торчала потускневшая серьга переговорника. - Остался кто-нибудь? - крикнул дзен.
Не услышав ответа, он вытащил из обгоревшей руки легкий силовик, и тут энергетическая сетка окончательно растаяла - дымящиеся тряпки, оставшиеся от форменных комбинезонов, посыпались на пол.
Очень тихий, почти неуловимый звук долетел до него. Заан приподнял голову над одним из перевернутых вагонов, тут же присел и метнулся в сторону, к трупу, на перевязи которого висела гроздь из семи плазменных гранат. Гелитар сорвал их; положив силовик на пол, стал одно за другим сдергивать детонаторные кольца и перекидывать гранаты через вагоны.
Пол задрожал, ярчайшие синие вспышки разогнали воцарившиеся после аварии сумерки. Густые тени то накрывали Заана, то исчезали, волны грохота прокатывались по кольцевому коридору.
Последняя брошенная граната прилетела назад и разорвалась позади Гелитара. Не ожидавший, что кто-то сможет на лету перехватить ее и успеть швырнуть обратно, дзен упал на границе синей вспышки. Когда она погасла, спина, затылок и ноги Гелитара превратились в сплошную спекшуюся рану.
Бросив силовик, он привстал, прижимая ладонь к животу.
Он заметил пятерых, а теперь их осталось трое. Двое успели отбежать в стороны, но все-таки плазменные вспышки настигли их, и теперь клоны лежали позади разрушенной баррикады. С трех сторон три одинаковые фигуры неслись к Заану.
Из многих тысяч наемников-дзенов, работающих на просторах пангалактики, пара сотен могла похвастаться тем, что когда-либо видела мужских клонов Конклава. Несколько десятков сталкивалось со спичи и осталось после этого в живых, убив одного клона. За всю историю ледовитых универсалов меньше десятка дзенов убили двоих клонов и были живы до сих пор.
Гелитар опустился на колени и наклонился вперед. Его ладонь прижалась к животу, пальцы согнулись, совершая короткое движение. Последнее, чего бы ему хотелось в этой жизни, - оказаться растерзанным клонами Конклава.
Три фигуры достигли его.
- По праву Заана! - сказал им Гелитар и выпрямился.
Прижатая к его животу седьмая плазменная граната взорвалась.
Электронная схема «Плюмажа» относилась к тем важным объектам, которые аварийная автоматика снабжала энергией. Когда свет вновь разгорелся - но так и не достиг прежней яркости, - Динас увидел, что схема не обесточена. Но скопление огоньков, раньше видневшееся в районе перемычки Перьев и Шлема, самое обширное белое пятно на схеме, исчезло.
Динас вздрогнул, увидев, что на всем отрезке остался лишь один белый огонек, и сказал гидронику:
- Все… - потом произнес громче: - Саттон! Саттон Лек, ты нас еще слышишь?
Треск и шипение, полившиеся из динамиков незадолго до того, как погас свет, смолкли, и приглушенный голос космополовца произнес:
- Что это было, монитор?
- Я не знаю, - сказал Динас. - Спичи уже…
- Наша сетка почти погасла, - продолжал охранник. - Сейчас она опять разгорается, у нас здесь автономное питание, но…
- Саттон! - Форте повысил голос. - Слушайте меня… - В этот момент он увидел, что последний огонек на схеме погас. - Спичи сломали оборону и вошли в Шлем. Где еще должны находиться ваши?
- Там что, никого не осталось? - закричал голос из динамика. - И так быстро? Монитор, туда ушел весь дивизион! Не было смысла играть с ними в партизанскую войну, дзен приказал установить… Гелитар Заан, он тоже мертв?!
Слыша, как прорываются нотки паники в голосе охранника, монитор стал говорить тише, чтобы космополовец был вынужден замолчать, вслушиваясь в его голос:
- Саттон, не психуй. Да, их всех убили. Вы втроем еще живы, не так ли? Ты сам сказал, ваша сетка работает. Не важно, сколько их там, этих клонов. Они не смогут пройти сквозь волокна, понимаешь? Какую бы скорость они ни развили, матрица сожжет их ткани точно так же, как сожгла бы наши. Вы в безопасности, будь там хоть сотня клонов. А их только двенадцать. Возможно, уже и меньше. В Оси только дзены могут противостоять клонам в прямом поединке. Саттон, ты все понял? У вас сетка и силовая пушка, вы можете отбиваться от них хоть сутки. Главное не это…
- Да, хорошо… - перебил космополовец. - Ты прав, монитор. Слушай, перед тем как это началось, они связывались со мной. Совсем недавно мимо баррикады в сторону Перьев успела прошмыгнуть амфибия. Единственная такого типа на платформе. На ней иногда разъезжал халганский хан… - Голос стих.
Болий Капп, молча слушавший их разговор, мягко произнес:
- Вы занимаете не ту должность, которая лучше всего вам подходит. Однако обстоятельства говорят о том, что акция халган развивается удачно для них. Вы видите какой-то… просвет, Динас?
- Киборг, - сказал Форте. - Аким. По моим расчетам, он сейчас выйдет к терминалу.
Но до терминала было еще далеко. Фотоэлементы киборга расширились, превратившись в два черных круга, когда он увидел стремительно надвигающийся приподнятый нос амфибии. В таких случаях мозг большинства киборгов вообще отказывался действовать. Именно для того, чтобы популяция киборгов в федерации не сокращалась и вообще не исчезла, после победы Магазина стали производить специальные электронные «кризисные» приставки, реагирующие на ментальную волну страха. Киборги все же были живыми и способными в несколько выхолощенном виде ощущать большинство эмоций, свойственных гуманоидам. Страх может возникнуть мгновенно - он и включал кризис-приставку.
Аким просто перестал видеть и слышать. Приставка переключила на себя все каналы внешних данных, в долю секунды алгоритмизировала возникшую логическую задачу и дала команду. Она знала возможности конструкции Акима даже лучше самого киборга.
Рессоры, соединяющие его корпус с гусеницами, назывались торсионными - валы с пониженной жесткостью на кручение гасили вращательные колебания. У Акима они были сделаны из вещества, способного менять плотность и реагирующего на слабые электроимпульсы, которые на них подавал искусственный вестибулярный аппарат.
По команде кризис-приставки разряд тока пронзил его нижнюю часть, торсионы сначала съежились, затем распрямились.
Аким волчком взлетел под потолок, и несмотря на то, что нос амфибии зацепил его, удар получился скользящим, хотя сидящему под защитным колпаком хану показалось, что именно этот удар с такой силой подбросил киборга.
Кризис-приставка оценила новые данные, положение в пространстве и отсутствие поблизости движущихся объектов, после чего отключилась. Аким, к которому постепенно возвращались зрение и слух, обнаружил, что лежит на боку, невредимый, а так напугавшей его амфибии уже не видно.
Он уперся манипулятором в пол и встал - то есть перевернулся на гусеницы, - жужжа и полязгивая. Манипуляторами ощупал корпус, почти повторяя движения какого-нибудь гуманоида-землянина, после неожиданного падения проверяющего, целы ли ребра.
Затем покатился дальше. Любой разумный гуманоид начал бы сейчас размышлять над тем, что произошло, паниковать или, наоборот, попытался бы спокойно обдумать ситуацию. Аким на то и был киборгом, чтобы, сосредоточившись на чем-то, не отвлекаться ни на что другое. Его интересовало лишь найти терминал, нажатием на указанную монитором клавишу сделать так, чтобы зеленые диоды изменили цвет на красный, а потом как можно быстрее вернуться к землянину и получить обещанную плату.
Говорить… слышать звук собственного голоса… Подумав об этом, Аким даже приостановился, но тут же вновь покатил вперед. И увидел амфибию.
Развернувшись, он медленно, стараясь не шуметь, поехал в сторону, под прикрытие шлюзового цилиндра. Возле амфибии стояло пятеро. Киборг проверил по своему внутреннему реестру две черные лоснящиеся фигуры, но идентифицировать их не смог. Третий с виду походил на обычного землянина, а еще двое были халганами. Причем один из них - именно тот, который исчез в информационной будке пункта питания и которым интересовался отремонтировавший Акима монитор.
Этот монитор сейчас ждал выполнившего задание киборга, чтобы вылечить его от немоты. Но до терминала пока еще далеко.
Киборг остановился за цилиндром, размышляя. Вокруг больше никого не было, на всем протяжении неярко освещенного пространства, протянувшегося между стенками двух труб, стояла тишина, доносились лишь приглушенные голоса разговаривающих халган.
Аким принял решение. Торсионные валы сжались, когда он «присел», опустившись корпусом на гусеницы, и выкатился из-за цилиндра. Борт амфибии прикрывал его. Аким добрался до приоткрытой дверцы, ухватился манипуляторами за сиденье и втянул себя в кабину. Рассмотрев пульт, выдвинул из брюха стандартный чойзен, вставил волоски в гнездо.
Эта особенность отличала киборгов от других разумных гуманоидов. Один из краеугольных фактов, на котором зиждилась пропаганда Магазина. Способные поглупеть, они в то же время гораздо быстрее людей могли воспринять новую информацию. Чойзен почти неслышно загудел и скачал набор данных в соответствующую область мозга.
Аким не научился водить амфибию в полном смысле этого слова. Необходимые рефлексы, то, что называют ощущением машины, не вошли в него автоматически. Но он теперь знал назначение всех узлов и деталей, знал, как включать и выключать пропеллеры, какое давление следует нагнетать в сопла под днищем, как тормозить и как увеличивать скорость. Его манипуляторы поднялись. Упустив из виду тот факт, что амфибия не способна мгновенно развить большую скорость, он врубил одновременно оба пропеллера, дал воздух под днище, выровнял кили и потянулся к колпаку.
Оба халганина удивленно оглянулись на шум и увидели, как амфибия приподнялась, двигаясь на них.
Хан Виши успел заметить голову киборга и отскочил, поднося к глазам треугольную консоль ментального генератора. Сейчас тот был настроен на клона, но спичи понадобится хану на Глифе. Однако можно перенаправить векторы…
Амфибия набирала ход. Аким увидел, как две черные лоснящиеся фигуры, до того сидевшие в одинаковых позах, распрямились, отталкиваясь лапами от пола.
Киборг все еще тянул манипулятор к колпаку, но никак не мог коснуться его. Двое черных взвились навстречу амфибии, два халганина пятились в разные стороны, а пятый - клон - все еще стоял неподвижно.
Мигнув, погас свет. В темноте манипулятор Акима ухватился за край и дернул вниз. Колпак опустился, тут же что-то ударилось в него с такой силой, что амфибию качнуло. Киборгу показалось, что в темноте он различает смутные тени, пятна глаз и длинные конечности, соскальзывающие с колпака. Он решил переключиться на другой режим, но тут загорелся тусклый аварийный свет.
Снаружи на колпаке уже никого не оказалось. Оглянувшись, Аким увидел два тела, по-паучьи бегущие следом, но постепенно отстающие от амфибии. Фотоэлементы расширились, сузились, потом он вновь стал смотреть вперед, выкинув все это из головы. Скорость его передвижения возросла - вот что самое важное.
Возле шлюза хан Виши вновь переключил консоль на управление клоном.
- Какой-то спятивший от страха киборг, - произнес он и шагнул к шлюзу. - Неважно. Дроны догонят и разорвут его. Элеандр, тебе теперь придется идти пешком. Возле перемычки найдешь какой-нибудь моноцикл - на нем доедешь до места.
Он вошел в шлюз. Спичи бесшумно последовал за ним.
Через терминальное щупальце властный хан попал на борт «пираньи» с расширенными трюмами и уселся на место пилота, приказав спичи занять соседнее кресло. Клоны реагировали и на вербальные приказы, так что все время вращать верньеры ментальной консоли не было необходимости.
Виши отдал автоматике нужные команды, и после коротких приготовлений «пиранья» стартовала. Облетев стержни, она направилась к Глифу, корректируя курс, чтобы по кратчайшему пути спуститься к массиву Стигес и Парнику.

Один

@Bukv = Ухмылка Берами стала вымученной, когда кончики трезубца сильно оцарапали темя. Скривив губы, пират съежился так, что его голова оказалась между колен, затем повалился на бок, пытаясь удержаться и не скатиться на землю.
Стоящий под стеной атаман Сэл и оставшийся в живых пират по имени Рестр смотрели, как скорчившийся на узком выступе возле гусениц Берами пытается отстраниться. Длинная волосатая рука с зажатым в пальцах обломком стрелы еще раз высунулась из щели между верхом машины и потолком прохода, потянулась вниз, стараясь уколоть пирата остриями трезубца. Сэл видел, как Берами извивается, стараясь уклониться. Атаман выстрелил, благо теперь в его распоряжении имелось множество стрел и несколько арбалетов тех пиратов, которые валялись мертвыми.
Наконечник ударил рядом с рукой и высек искру из металлической поверхности. Конечность исчезла. Берами воспользовался передышкой, сорвал с пояса плоскую коробочку, раскрыл ее и с размаху прилепил взрывчатку к бамперу вездехода. Атаман сорвался с места, глядя на помощника, который скатился на землю и побежал к ним, низко пригнувшись. Следом за Сэлом помчался Рестр.
Они чуть не столкнулись лбами, резко остановившись возле кучи земли, засыпавшей ведущий вниз узкий проход. Все трое стали лихорадочно разгребать землю, откидывая ее за спину, потом Сэл, отпихнув Берами, полез. Помощник прыгнул на него, сжался, закрыв ладонями уши, а сверху повалился Рестр.
По другую сторону вездехода Бет-Зана рванулся назад, на ходу схватив Мастера за волосы и волоча его за собой. Он отбежал в дальний конец помещения, сбил с ног стоявшую позади колонны Глату, отшвырнув жреца, упал на нее.
Взрывом вездеход вынесло из прохода и поволокло по полу. Волна горячего воздуха облизала колонны, стены и потолок. Вездеход врезался в тумбу с панелью управления метеопоплавками, перевалился через нее, опрокинувшись гусеницами вверх, проехал еще немного и замер посреди круглой площадки, на которой от краев к центру сходились узкие светящиеся полоски.
Забившая проход земля сдвинулась, трое глифанов заорали, когда им одновременно показалось, что сейчас их раздавит. Атаман, в панике размахивая руками и ногами, расшвырял пиратов, вскочил и остановился лишь под стеной, тяжело дыша, с головы до ног покрытый мокрой грязью.
Берами, получив несколько ударов могучими кулаками по плечам и груди, очумело крутя головой, склонился над Рестром, все еще лежащим навзничь. Он махнул Сэлу, ухмыльнулся и постучал себя ладонью по уху. Атаман, шагнув вперед, увидел, что третий пират жив, но на лице его блуждает болезненная гримаса, а из уха бежит струйка крови.
- Вставай! - рявкнул Сэл.
Рестр смотрел на него, молча шевеля губами.
- Вставай! - Атаман пнул его ногой по ребрам.
Сообразив наконец, чего от него добиваются, пират поднялся, и только теперь Сэл заметил, что голова его мелко трясется, а зрачки косят в разные стороны.
- Оглох! - сказал Берами радостно. - Надо заслать его вперед, все равно от него теперь пользы совсем нет…
- Сам знаю, - отрезал Сэл. Он сунул в руки Рестра арбалет и приказал: - Они там оглушены еще сильнее, чем ты. Пойди и пристрели того, волосатого. Дохлячку и жреца не трогай. Понял?
Когда пират взял арбалет, руки его дрожали. Рестр повертел оружие, разглядывая так, словно не совсем понимал, что это. Потом перевел взгляд на атамана, и стало ясно, что он не услышал ни одного слова.
- Иди! - размахнувшись, Сэл залепил ему по уху, из которого текла кровь, но это не произвело на Рестра особого впечатления. Трясущаяся голова дернулась, он медленно поднял руку, приложил ладонь к уху, затем поднес к косящим глазам, в недоумении глядя на кровь.
- Иди туда! - Сэл толкнул Рестра и заставил пирата посмотреть на него. Атаман указал в сторону прохода, сделал вид, что стреляет из арбалета. Потом волнообразными движениями пальцев провел по своим покатым плечам и жирной груди, изображая растущие на теле волосы.
На лице Рестра наконец возникло понимание. Он кивнул и побрел к проходу, волоча ноги и покачиваясь. Сэл и Берами, подобрав арбалеты, направились следом.
Дождь все еще шел, широкий столб влажной пелены опускался из расселины в потолке. Глифаны миновали наклонный коридор, до колен засыпанный землей, и потом Сэл с Берами, не сговариваясь, приотстали, позволяя Рестру первым достигнуть центра пещеры.
Там, посреди круглой площадки со светящимися линиями, гусеницами вверх лежал вездеход. Опорные катки и натяжные устройства гусениц были втянуты в углубления корпуса, виднелись лишь края металлических звеньев. Площадка под машиной чуть просела, и атаман услышал тихое поскрипывание.
- Эй, тварь! - заорал Сэл, потрясая арбалетом.
Впереди Рестр, кажется, что-то услышавший, но не разобравший отдельных слов, обернулся.
- Давай выходи! - продолжал орать атаман. - У тебя нет оружия, тварь? Может, ты и умеешь драться, но против оружия ты не…
Что-то толкнуло его и Берами в разные стороны с такой силой, что оба полетели на пол. Атаман увидел длинную, почти голую фигуру, метнувшуюся между ними, и Рестра, поднимавшего арбалет, но в следующее мгновение упавшего на пол со свернутой шеей. Незнакомец, на лету подхватив оружие, исчез за колонной, откуда послышались шум и рычание. Наконечник-трезубец показался из-за края колонны. Берами, потянув атамана за ногу, стал отползать к наклонному проходу. Они вернулись туда и залегли под стеной, зарывшись в землю и выставив перед собой оружие.
Позади колонны Бет-Зана, спиной оттеснив к стене реншу, сгорбился, вытянув перед собой руки и согнув пальцы. Верхняя губа, обнажая зубы, непроизвольно приподнялась, когда звериные инстинкты первой фазы всколыхнулись в сознании. Он уже успел рассмотреть длинную, перемазанную грязью фигуру с рваными тряпками на бедрах и арбалетом в руке. Арбалет был направлен не на пиччули. Наконечник-трезубец смотрел в сторону, туда, где должны были находиться пираты, но Бет-Зана ощущал, что впервые с момента появления новой доминанты столкнулся с противником, которого, возможно, не сможет одолеть в поединке.
- Приживала? - удивленно произнес Ушастый. Он перевел взгляд на девушку-реншу, сжавшуюся под стеной, и сделал вывод: - Вторая фаза? Не знал, что вы еще остались…
- Я последний, - рыкнул Бет-Зана, усилием воли пытаясь взять контроль над звериной агрессивностью. - Кто ты? Как сюда попал?
- Мое имя - Заан, - произнес дзентанец, знавший, как важно имя для пиччули. - Ушастый, Заан из универсала Заана. Ты спасаешь доминанту, приживала? Я не враг. Я на твоей стороне.
- Нет, - сказал пиччули, медленно опуская руки. - Неправильное имя. Заан - да, но это имя… - Он наморщил лоб. - Имя для «вы», не для «ты». Заанов много. Ушастый - хорошо, но… Ушастый - второе имя. Я спрашиваю еще раз. Твое имя, один-из-Заанов?
«Они действительно как-то чувствуют это!» - изумился дзен. Он слышал много историй, но считал их фольклором, новой космической мифологией. Каким-то образом пиччули сумел определить, что Ушастый - прозвище, а Заан - это одновременно и название Универсала, и второе имя каждого мужчины-дзена, решившего подчиниться Праву Заана. Неужели такое возможно?.. Или, если допустить, что истинное имя - первое, которое дано при рождении, - оставило след в моей ментальности, и приживала способен как-то увидеть его… «Но это же бред, - подумал дзен, - в принципе невозможно, чтобы…»
- Ну хорошо, - произнес он. - От рождения я - Каан.
Золотые глаза второй фазы оглядели его с ног до головы.
- Да, - пиччули наконец выпрямился. - Каан. Я - Бет-Зана.
Дзен позволил себе расслабиться. Приживала принял его действительное имя и назвал себя, теперь он не нападет просто от подозрительности или недоверия. Защищающий свою доминанту пиччули второй фазы - это не кочевники с пращами и не вооруженные арбалетами глифаны. Это нечто, с чем Заан не хотел бы столкнуться в схватке.
Ушастый взглянул на того, кто все это время лежал между ними. Халганин, тут же определил он, естественно, низший. Наверняка - тот самый жрец, который поддерживает искусственно созданную религию среди половинок и загружает партии кренча в беспилотный челнок. Кажется, низший из Донца…
Дзен посмотрел в сторону, мимо вездехода. Глифан со свернутой шеей лежал на полу, двух других не видно. Они могли спрятаться либо за одной из металлических тумб, либо в проходе, откуда дзен вбежал сюда.
- Каан, - произнес пиччули, обнимая прижавшуюся к нему реншу. - Ты разбираешься в управлении… управлении погодой? Я сделал что-то, повернул там… из-за этого дождь не прекращается. Его надо остановить. И еще. Я хочу другое. Этот… - Пиччули толкнул ногой халганина, с ненавистью покосившегося на него. - Этот донец не захотел помочь мне. Он знал, я убью его, но все равно боялся сделать то, что я хочу. Ты поможешь?
Дзен окинул пещеру еще одним взглядом и сосредоточил внимание на перевернутой тумбе.
- Пульт мог сломаться от удара, - произнес, он. - Хотя… А что ты хочешь сделать, Бет-Зана?
В наклонном проходе атаман Сэл пробормотал:
- Откуда он взялся? Он не такой, как та волосатая тварь. Двигается похоже, но не такой. И дохляки… - Складки, в которых прятался непострадавший глаз Сэла, шевельнулись, когда новая мысль пришла ему в голову: - Дохляки! - зашипел он. - Этот второй пришел сверху, мог освободить их… Пойди и проверь, на месте они или нет! Но оставь мне арбалет.
Кивнув, помощник положил оружие и стал отползать. Достигнув конца прохода, он развернулся и выскочил в пещеру.
За колонной дзен покачал головой, услышав объяснение пиччули.
- Ради ее безопасности способен взорвать полгалактики, а? - спросил он. - Хорошо, Бет-Зана. Но я не буду делать этого. Я покажу, а сделаешь ты. Это тебя устраивает?
Пиччули кивнул, наклонился к ренше и что-то зашептал ей.
Сначала она нахмурилась, потом воскликнула:
- Дождь закончится?
Он вновь кивнул, усадил реншу под колонной и, схватив жреца за ногу, притянул его к себе, но не позволил встать, а сам опустился на пол.
- Туда… - сказал он дзену.
Они высунулись из-за колонны, огляделись и поползли под прикрытие вездехода. Пиччули толкал перед собой халганина, а Ушастый, которого на самом деле звали Каан, не опускал оружие.
В проходе Сэл увидел движение и тут же выстрелил, затем схватил второй арбалет. Чуть приподняв голову, он пытался разобрать что-нибудь в наклонных столбах белого света, падавшего от стен. Движение повторилось, он прицелился, но вновь стрелять не стал.
Стрела чуть не задела Каана, пролетев над его спиной, так что он даже ощутил кожей движение воздуха. Дзен, пиччули и подталкиваемый им жрец достигли перевернутого вездехода. Ушастый с приживалой приподнялись, выглядывая, и одновременно присели.
- Патовая ситуация, - сказал Ушастый, слыша поскрипывание пола под ногами. - Если попробуем добежать до пульта, он точно подстрелит нас. Но он знает, что и я вооружен, и боится высунуться.
Сэл как раз перезарядил второе оружие, когда рядом на землю упал Берами с новым арбалетом в руках.
Ухмылка его была жалкой. Он сказал:
- Дома нет.
- Чего нет? - не понял атаман.
- Дом пропал, - повторил помощник. - Наверное, смыло. Дири и Валента плавают в воде, как… - Он вдруг захихикал, щеря кривые зубы. - Как пиявки, большие пиявки! Оба неживые.
- А дохляки? - У Сэла от внезапного ощущения, что теперь все кончено, скрутило желудок. - Дохляки тоже утонули?! Как мы выберемся отсюда?! Без них нас убьют!
Берами сказал:
- Не, они точно не утонули. Берами плавать умеет, Берами нырял. Там только Дири и Валента с пробитым лбом, а дохляков нет. Тогда Берами посмотрел вниз и вот… - Он показал Сэлу ладонь. На ней лежал обрывок гладкой материи, из которой были сшиты балахоны дохляков. - На ветке висел. Здесь, на склоне…
- Они спасаются от воды, - понял Сэл. - Пошли через долину к горам…. - Атаман умолк, задумавшись. Надежда на удачный исход еще оставалась, но только если он сможет прикрываться дохляками.
- Пойди и верни их, - решил Сэл. - Слышишь, Берами? Верни сюда, но… - теперь он подумал о том, что пиратов осталось лишь двое, а вдвоем трудно будет смотреть за тридцатью дохляками. Даже несколько из них были ценны, так что… - Убей половину, - заключил он. - Нет, больше. Пусть останется всего несколько. Приведешь их обратно на этот холм. Ты понял?
- Берами понял, - ухмыльнулся помощник и пополз назад.
Положив заряженные арбалеты перед собой, Сэл вновь приподнял голову. Тех, за вездеходом, видно не было, но атаман не сомневался, что они там. А вот некрасивая дохлячка осталась за колонной, и если бы найти способ выманить ее оттуда… Складки вокруг глаза шевельнулись. Нет, пока к ней не подобраться, решил Сэл.
Бет-Зана посмотрел вперед, затем оглянулся на колонну. Глата сидела под ней на корточках и иногда поглядывала в сторону пиччули.
- Ты сможешь перехватить стрелу рукой? - спросил Ушастый. - Такую, из арбалета?
Бет-Зана обдумал это.
- Может быть, - произнес он. - Не знаю. Не пробовал. А ты, Каан?
- Вообще-то, да. Но сейчас… я не помню, когда ел в последний раз. И слишком много пришлось двигаться. Молочная кислота напитала мышцы, я устал. Как ты попал сюда, Бет-Зана?
- Случайно. Я искал новую доминанту.
Пиччули, приняв решение, подхватил с пола донца и поставил его на ноги.
- Донец больше не нужен, мы прикроемся им, - произнес Бет-Зана. - Их там двое, но расстояние небольшое, и они успеют выстрелить только по разу. Я буду держать его, а ты…
Тут до Мастера наконец дошел смысл слов приживалы. Вскрикнув, он дернулся и прыгнул от них, но Бет-Зана, ухватив его за волосы, с такой силой рванул назад, что жрец полетел обратно и упал. Пиччули вновь поднял его, вывернул за спину руки и сжал запястья. Жрец согнулся, почти коснувшись лбом своих коленей.
- Мы пригнемся и побежим, - сказал пиччули. - Я за донцом, ты - за мной. Там я отброшу донца, те двое его пристрелят, но идти сюда побоятся. Смотри, Каан, оно перевернуто, ты сможешь показать мне все с пола, не вставая…
Дзен взглянул на тумбу, которая действительно лежала на боку - ее усеянная датчиками и клавишами поверхность торчала почти вертикально. Из противоположной части уходили в пол натянувшиеся провода.
Каан перевел взгляд на согнутого жреца, лицо которого выражало крайнюю степень ужаса, и сказал:
- Нет, Бет-Зана. Этого я делать не буду.
Он заметил удивление пиччули и отрицательно качнул головой.
- Почему? - спросил Бет-Зана. - Это будет несложно. Ты боишься, Каан? Нет, я не вижу твоего страха. Это… разумно. Только так мы сможем…
- У меня нет доминанты, - перебил дзен. - Понимаешь, Бет-Зана? Я спасаю только себя. И вас тоже, но… Я один. А этот халганин - он не враг мне. Я не стану этого делать.
Берами чуть не смыло, когда он подобрался к краю холма. Водопад расширился, вода с грохотом обрушивалась вниз, заливая долину. Пират вгляделся в дымку, окутавшую окрестности, и ему показалось, что он различает фигурки, бредущие через распадок, который выводил в поля кренча. Осклабившись, он пошел сквозь торчащие из воды кусты, потом стал спускаться, перебегая от дерева к дереву. Он услышал новый звук и поднял голову. Какие-то точки, словно мошки, тихо звеня, возникли на фоне облаков. Они летели зигзагами, то сближаясь, то далеко расходясь. Рот Берами приоткрылся от удивления, пират замахал руками, отгоняя их. Не обращая на него внимания, мошки летели, быстро увеличиваясь в размерах. Оскалившись, он вскинул арбалет и выстрелил, потом зацокал языком, когда понял, что это нечто большое, двигавшееся далеко вверху. Берами повернулся и, обняв ствол, стал наблюдать.
Их было семь; шесть примерно одинаковой величины, одно - значительно больше. Теперь Берами мог разглядеть их более подробно. До того он видел лишь «спрут» Конклава и стратостат, поэтому не мог по абрисам определять модификацию кораблей.
Два имперских рейдера, формой напоминающие иглы с веретенообразными утолщениями в хвостовых частях, опустились быстрее всех. Выстрел бортового лазера одного из них чуть не уничтожил «мурену» Лиги, но экипаж контрабандистов, привыкший к атмосферной акробатике и стремительным маневрам, помогающим избегать встречи с космополовцами, бросил «мурену» в крутую петлю, завершившуюся над вершиной горы.
Модули Унии купцов гораздо менее поворотливы, и огонь второго рейдера сбил один из них как раз в тот момент, когда пузатый бочонок с торчащими по бокам руками-манипуляторами прорвался сквозь облачный слой. Киборг Ридольв просканировал пространство под собой и камнем рухнул вниз. Модуль Унии, оставляя огненный след, исчез за вершинами гор, но два других опустились на склон, противоположный тому, где находился Берами. «Мурена» Лиги приводнилась посреди озера, ее люк распахнулся; трое гуманоидов вылезли наружу, обстреливая из силовиков рейдеры, которые попытались повторить их маневр.
Контрабандисты знали толк в таких стычках, их корабль автоматически выпустил газовые подушки по периметру борта. Но оба рейдера, подняв фонтан брызг, с шипением разогревшейся обшивки ткнулись в дно, так что над бушующей поверхностью остались лишь верхние части корпусов. Вода вокруг кипела, исходя паром.
На склоне один уцелевший модуль неудержимо сползал, но второй сумел закрепиться. Его люк раскрылся, купец и пятеро наемников Унии, все с пульверизаторами в руках, полезли к вершине.

Предыдущая страница 7 Следующая страница


Планета под контролем 8

По бокам от погрузившихся в воду рейдеров появились головы акрулоссов из личной охраны императора. Одетые в гидрокостюмы, они вскарабкались на обшивку и открыли огонь по носу «мурены». Контрабандисты поспешно скрылись в люке и, решив не дожидаться, когда силовые импульсы пробьют броню, взялись за дело. Неприметная узкая щель открылась в кормовой части, оттуда со свистом вылетело длинное веретено, прикрепленное тонким тросом. Вращаясь, оно с шипением пронеслось мимо Берами и глубоко погрузилось в грунт.
В «мурене» включилась лебедка, трос натянулся - корабль стал сдвигаться к берегу, подальше от рейдеров с сидящими на обшивке птицоидами.
Ридольв, воспользовавшись неразберихой на вершине, опустился пониже и открыл люк бомбомета. Резонансный разрядник оставил от одного рейдера стремительно вращавшуюся воронку на поверхности воды, а второй накрыла волна, смывшая большинство птицоидов. Она пересекла озеро и обрушилась со склона там, где находились модули Унии. Оба - и тот, что успел закрепиться, и тот, что продолжал сползать, - смыло вместе с поднимавшимися по склону наемниками. Когда вода стекла, на голой, вылизанной поверхности склона остался единственный кривой ствол - обхватив его руками и ногами, зажмурив глаза, на дереве висел купец.
Если бы боевыми действиями руководила та холодная электронная часть мозга киборга, которая рассчитывала курс в открытом космосе, то для оставшихся в живых все бы закончилось через несколько секунд. Но сейчас действовала именно его живая, органическая часть, подверженная эмоциям почти в той же мере, что и сознание обычного гуманоида. Ридольв засмотрелся на причиненные резонансом разрушения и прозевал момент, когда контрабандисты, «мурену» которых волна чуть не выбросила на склон, и экипаж оставшегося рейдера опомнились.
Пришедшие с двух сторон залпы бортового лазера и переключенной на ручное управление противометеоритной системы прошили брюхо киборга и воспламенили один из разрядников в оружейной кладовой.
Склон дрогнул, участок поверхности с хлюпаньем поехал вниз, увлекая за собой кусты, деревья и обнявшего ствол Берами. Пират, не успевший ничего сообразить, покатился, ударяясь обо что-то головой и плечами. Он зажмурился, закрыл рот и зажал пальцами нос, позволив потоку делать с ним все, что угодно, и спустя какое-то время обнаружил, что лежит посреди широченного грязевого блина, медленно расплывающегося по днищу долины.
Помост монорельсовой дороги еще виднелся, но вагон смыло, и теперь задняя его часть торчала из проломленной стены кренчикского общежития. От здания остались только эта стена и провисший участок крыши.
Очумело покрутив головой, Берами побрел к распадку сквозь грязь и воду. Он лишь раз остановился, сообразив, что потерял арбалет, но затем пожал плечами и направился дальше, рассматривая свои руки и раздумывая, как теперь ему лучше всего поступить: найти что-нибудь тяжелое и проломить головы дохлякам или же по очереди передушить их?

* * *

Спираль, куда меньшая чем те, что возникали при появлении имперского «спрута» птицоидов или киборга Ридольва, закружилась неподалеку от Глифа.
Крайний виток сомкнулся в кольцо. Абрисы возникшего корабля в этом веке пангалактической эры смог бы узнать не всякий. Это был «мечник» - живой звездолет. Такие звездолеты не строились, но размножались, как клетки, делением; мечник, носивший личное имя Секрецио, был древним старцем, последним в поколении квазиразумных космических кораблей, расу которых породила давно разрушившаяся человеческая культура Занзибеж.
Обозначавшая выход туннеля ртутная спираль свернулась и исчезла, когда пробитый навигатором колодец стянулся. Корабль, то включая, то выключая вспомогательные биодвигатели, сделал несложный маневр и вышел на орбиту планеты. Секрецио был рабом одного из универсалов Дзена. Сейчас он находился в режиме радиомолчания.

* * *

Динас Форте потер слезящиеся от усталости глаза. В помещении царил сумрак, светопанели на стенах горели в треть силы. Мягкое зеленое свечение исходило от жидкости, в которой плавал гидроник. Монитор всегда полагал, что гидроники обитают в обычной воде, но эта жидкость на воду не слишком-то походила. Разве что ее насыщали какие-то флуоресцирующие элементы. «Возможно, - подумал Динас, - Болий Капп стар, и емкость - что-то вроде передвижного медицинского кресла с встроенной системой жизнеобеспечения?»
На общей схеме платформы оставалось теперь лишь несколько белых огоньков, все они сосредоточились в жилом секторе и на самом дальнем вспомогательном ярусе «Плюмажа». И, естественно, Форте видел пять огоньков - охранников и себя с гидроником.
Болий Капп, о чем-то задумавшийся, поднял голову.
- Динас! - позвал он. - Ответьте на мой вопрос.
- Конечно… - Монитор приготовился выслушать очередную многозначительную ерунду, которую, как он понял, любят произносить гидроники.
- Вы говорили, что мотивация поступков большинства разумных гуманоидов однотипна и легко поддается анализу. А себя вы пытались анализировать?
- С собой я разобрался первым.
- Если это так, то вы выделяетесь среди других гуманоидов вашей расы. В чем заключалась причина, толкнувшая вас сначала ввязаться в происходящее, а после прийти сюда?
Монитор еще раз потер глаза, глядя на схему. Судя по ней, охранники расположились прямой линией, один наверняка сидел за щитком силовика, двое залегли слева и справа. «Как спичи могут преодолеть энергетическую сетку? - размышлял Форте. - Коридор узкий, сетка перегораживает его целиком. Сейчас, когда прошло уже достаточно много времени с момента включения, края сетки успели проникнуть в стены. Там происходит какая-то диффузия на молекулярном уровне, он точно не помнил научное объяснение, но теперь сетку не сорвать. Можно только отключить ее. Пусть спичи будут двигаться хоть со свехзвуковой скоростью - хотя этого они все же не могут, - им не пройти сквозь волокна. Силовик может накрыть залпами весь коридор, хотя сетке он не повредит. Выходит, они в безопасности? Или, возможно, Аким уже добрался до терминала, и спичи теперь вообще не появятся? Нет, их же двенадцать, даже если в районе перемычки часть была уничтожена, все равно по теории вероятности не все из оставшихся обработаны Динасом…»
Он вспомнил, что гидроник ждет ответа, и сказал:
- Сначала - любопытство и желание возвыситься, злость на властного хана. Сейчас - инстинкт самосохранения.
Из скрытого динамика голос Саттона Лека произнес:
- Там что-то мелькнуло.
- Что? - Форте поднял голову. - Что мелькнуло?
- Оно на секунду возникло в конце коридора, - тихо повторил охранник. - И тут же исчезло. Я не уверен, слишком быстро…
Наступила пауза. Динас подобрался в кресле, чувствуя, как нервное напряжение, вроде бы отпустившее его в умиротворяющем присутствии гидроника, вновь волнами дрожи проходит вдоль позвоночника.
- Бежит! - вдруг крикнул Лек. - Там их семь, один бежит прямо на сетку…
Его слова заглушили треск и гудение включившегося силовика.
Значит, киборг пока не нашел терминал, подумал Динас Форте.
До терминала было все еще далеко. Аким притормозил амфибию у последнего цилиндрического шлюза и выбрался наружу. Здесь лежали два трупа, но киборг не стал приближаться, а сразу покатил к наклонной стене с рядом квадратных люков. Через пульт амфибии он успел войти в паутину платформы, проверил на всякий случай, где сейчас находится монитор, изучил план дна стержней. Он почти мгновенно определил самый короткий путь, упустив, правда, из виду, через какие помещения этот путь пролегает. Аким распахнул люк и стал спускаться, грузно переваливаясь через широкие ступеньки и для равновесия расставив манипуляторы. На лестнице было темно, но внизу тусклый свет озарял круг решетчатого пола, за которым смутно виднелись перегородки и двери. Вспомогательные ярусы стержней и раньше освещались хуже, чем полость, где располагались шлюзы, теперь же аварийная автоматика потушила каждые девять из десяти светопанелей, горевших здесь.
Лестница закончилась, Аким покатился по ровному полу, соображая, не пора ли переключаться в другой режим. Он высветил в мозгу план помещений, приостановился, вычисляя нужную дверь, затем свернул в правильном направлении. Он не отвлекался на посторонние мысли вроде размышлений о том, почему так легко открылся люк над лестницей и не будет ли заперта нужная ему дверь. То, что магнитные замки дезактивировались в результате аварии, не приходило ему на ум. Киборгу было вполне достаточно того, что на пути не возникает никаких препятствий.
Миновав высокую переборку, он повернул в широкий проход. Двери рядами тянулись слева и справа. До конечной цели путешествия оставалось немного, и Аким незаметно для себя увеличил скорость.
И услышал шум позади. Киборг развернулся на месте, выглянул из прохода и тут же помчался в обратном направлении, спиной назад, с гусеницами, включенными на реверс.
По лестнице спускались те двое черных, которые попытались догнать его амфибию и о которых он уже успел напрочь забыть.
Хуже всего, что в реестре Акима не значились подобные существа. Он не мог понять, чего им надо и почему черные преследуют его.
Он достиг середины прохода, когда черные появились в его конце. Они бежали, не издавая ни звука, припадая к полу, далеко выбрасывая длинные, словно резиновые лапы. Киборг, двигаясь спиной назад, недоуменно высветил на экране:
«Что надо?»
Гусеницы зашипели, когда он чуть не проехал нужную дверь. Аким встал, протягивая манипулятор к скобе. Черные бесшумно неслись к нему.
«Что вам надо?» - высветил киборг и потянул, но дверь не открылась. Не сообразив, что она открывается вовнутрь, Аким стал дергать, и тут черные в длинном прыжке настигли его.
Манипулятор сорвался со скобы, Акима перевернуло, он ударился верхней частью о пол. Один атакующий перескочил через него. Киборга схватили с двух сторон и приподняли. Изогнутые когти заскребли по металлическим частям, царапая никелированное покрытие, потом оба черных мгновенно припали к нему с разных сторон, выставляя из ротовых прорезей жала.
Аким с легким удивлением понял, что его целуют, - он наблюдал такую привычку у некоторых гуманоидов и не мог по-другому охарактеризовать процесс, когда к разным частям его тела прикасались ротовыми отверстиями. Его фотоэлементы расширились до максимума, гусеницы закрутились в разные стороны, потом остановились.
Один из дронов отстранился, круглые глаза посмотрели на прозрачную каплю иннегелатора, дрожащую на гладком нагрудном щитке, затем он опять всем телом нырнул вперед и вновь отстранился. Теперь глаза уставились на экран, где Аким, вообще потерявший всякое соображение о происходящем, высветил:
«:)»
Дроны разом припали к полу, опустили Акима пониже и подбросили. Киборг взмыл под самый потолок, с лязгом упал и остался лежать экраном вверх. На экране горело:
«А поговорить?»
Дроны вновь схватили его и стали сжимать. Торсионные валы-рессоры напряглись, когда корпус вдавило в гусеницы. Край подвески заскрежетал по переднему направляющему колесу, опорные катки, соприкоснувшись гладкими поверхностями, издали неприятный свистящий звук. Дроны сжимали его, Аким висел над полом, прислушиваясь к разнообразным звукам, доносящимся из его корпуса, к скрипу, постукиванию, щелканью и звяканью. Дроны налегли изо всех сил, корпус на четверть ушел в пространство между гусеницами. Торсионные валы сплющились в тонкие блинчики, упорно накапливая вращательный импульс. Аким ощутил собственный аналог приступа тошноты, и его вестибулярный аппарат взорвался коротким электроимпульсом, пронзившим вещество, из которого состояли торсионы.
Его вырвало из лап дронов, край гусеницы ударил одного там, где располагались глаза, носовая и ротовая щели. Аким волчком ввинтился в распахнувшуюся дверь и канул во тьме, царившей позади дверного проема. Несколько секунд оттуда доносились грохот и лязг, потом наступила тишина.
Импульс кручения отшвырнул дронов, оба мягко приземлились на лапы и прыгнули к двери. Они вбежали внутрь, но тут же замерли, не способные видеть в непроглядном мраке, царившем здесь.
Белый пушок рецепторов, покрывающих носовые щели, шевелился, но, в отличие от многих гуманоидов, Аким не имел экзокринных желез и не являлся источником феромонов. Зато дроны слышали приглушенное царапанье и шелест гусениц. Качнувшись на трех широко расставленных лапах, они медленно - гораздо медленнее, чем обычно, - направились вперед. Одну лапу каждый выставил перед собой. Из широко расставленных согнутых пальцев-щупальцев на всю длину торчали металлические когти-бритвы.
Аким включил инфракрасный режим.
Его система использовала устаревший принцип, но это не помешало ему разглядеть два красно-желтых тела на тусклом бледно-зеленом фоне. Он попал туда, куда хотел, потому что именно отсюда можно было проникнуть в нижнюю часть центрального стержня.
Преобразователь «видел» предметы по их собственному или отраженному от них тепловому излучению.
А источников теплового излучения в гигантском ангаре хватало. И киборг наконец смог определить, что это склад, в котором хранятся вышедшие из строя, но пока еще не утилизированные космические корабли.

- Саттон! - закричал монитор. - Не молчи! Что там происходит? Треск и гудение продолжались, потом гудение смолкло, а треск зазвучал тише. Динас сообразил, что это всего лишь помехи от работающего силового генератора.
В окутанном сумраком помещении раздался голос охранника:
- Монитор, он бросился прямо на сетку. Его сожгло. Аж клочья во все стороны полетели, так он бежал!
Динас, сам не заметивший, как вскочил со стула, не оглядываясь, уселся обратно.
- Я же говорил, - пробормотал он. - Скорость не имеет значения…
- Мы успели заметить семерых, - говорил голос из динамика. - Они появились возле входа в коридор и тут же исчезли. Если сюда пришли все…
Болий Капп подал голос из емкости:
- Скорее всего, они пришли за мной, Саттон. Им важнее захватить меня, чем даже всю платформу. Основные силы все равно уже уничтожены, остались гражданские, которых можно не убивать, а оставить как заложников. Видимо, все клоны сейчас здесь.
- Ну, значит, их осталось шесть… - В голосе охранника Динас уловил облегчение, почти спокойствие. - И они действительно не могут пройти сквозь сетку.
- Они могут сквозь нее накрыть вас огнем, - указал Динас.
- Мы не заметили у них серьезного оружия. Кажется, они держали акрулосские силовики, но это наша защита сможет выдержать. Мы… подождите, они опять…
Волна треска ударила из динамиков, в нее вплетались шипение и вой. Автоматика резко уменьшила силу звука, когда его интенсивность подобралась к болевому порогу, и Динас уже поднял руки, чтобы закрыть ладонями уши. Потом все, кроме треска, мгновенно оборвалось, но и он тоже зазвучал тише, слабым фоном. Поэтому голос Саттона Лека показался очень громким.
- Они попытались атаковать. Дистанционно, не приближаясь. И… и ничего! - Теперь Форте отчетливо слышал радость в голосе космополовца. - Болий Капп, монитор, - они ничего не могут сделать нам! Мы продержимся еще…
- Вы видите их сейчас? - перебил Форте, оглядываясь. Никаких бытовых приборов он не заметил. Его мучила жажда, и он неожиданно подумал: а можно ли пить ту жидкость, в которой сидит гидроник? Все-таки это именно вода, только насыщенная минералами, наверное, еще и с планктонной взвесью, которой гидроник может питаться, если погрузится в емкость с головой. У него же нет зубов, только роговые пластины, как у этих огромных земных млекопитающих, как же они называются… ну да, киты.
- Никого не видно, - говорил между тем голос из динамика. - Спрятались там, вроде… вроде они готовят что-то.
- Послушай, Саттон, - произнес Динас. - Не расслабляйтесь. Я не представляю, что они могут сделать, но там еще должен быть низший халганин. Если он появится в поле зрения, обязательно постарайтесь подстрелить его. Он руководит клонами и может что-нибудь придумать.
- Что тут придумаешь? - в голосе теперь звучала лишь уверенность в себе и своей безопасности, но это только настораживало монитора. - Матричная сетка! Ты сам убеждал меня, монитор, что какую бы скорость они ни развили, волокна сожгут их. О каком низшем ты говоришь? Там должен быть хан. Я говорил тебе, передавали, что хан в амфибии прорвался к Перьям, использовав для прикрытия неизвестную разработку дронов-агрессоров.
- Хан наверняка давно улетел, - устало произнес монитор. - Он сейчас приближается к Парнику. А вот низший халганин точно где-то здесь.
Элеандр перекрыл клапан, и газовая струя перестала вырываться из дюзы. Моноцикл, катившийся на одном колесе, верхняя часть обода которого была скрыта короткими крыльями, поддерживающими равновесие во время движения, остановился. Выдвинувшиеся по бокам корпуса стойки уперлись в пол. Халганин, перекинув ногу через низко расположенную рулевую дугу, слез с седла и шагнул к шестерым клонам, выстроившимся вдоль стены рядом с ответвлением коридора. На его груди висела консоль когнитивного генератора, а сам генератор был установлен позади седла. В перемычке, где Перья соединялись со Шлемом, Элеандр насчитал пять трупов - он неприятно удивился тому, что космополовцы смогли уничтожить пятерых. Причем обугленные останки троих спичи лежали на одинаковом удалении вокруг выплавленной в полу воронки, похожей на след от взрыва плазменной гранаты. Значит, в живых осталось семь спичи, но здесь их почему-то шесть…
Халганин подошел к ответвлению, заглянул в него и тут же отпрянул. Он понял, что произошло. Один клон бросился на сетку, проверяя, сможет ли она выдержать удар. Проверить-то он проверил, но теперь от него остался лишь пепел на полу.
Элеандр встал под стеной, обдумывая ситуацию. Там трое охранников да плюс силовая пушка. Чепуха, один-единственный клон сметет их, даже в узком пространстве коридора они не смогут взять его в перекрестный огонь. Но сетка…
Халганин припомнил, как выглядела баррикада. Что-то там случилось еще до появления спичи… На полу лежала цепочка трупов как раз в том месте, где перемычку надвое рассекала сетка, явно более мощная, чем эта. Трупы космополовцев. Ни один клон в нее не попался, значит, сетка отключилась до того, как спичи появились, - не иначе, хан Виши сделал что-то такое… Ладно, сейчас не это главное, все равно пять клонов погибли там.
Энергетические сетки тоже имеют запас прочности. Какая-то авария потушила ту, в перемычке… Элеандр окинул взглядом клонов, отмечая, что все вооружены слабыми акрулосскими силовиками.
Пальцы халганина дотронулись до треугольной консоли. Пятеро клонов остались стоять неподвижно, а шестой, сорвавшись с места, исчез за поворотом коридора, направляясь к перемычке и разрушенной баррикаде.
Аким катился в полной темноте, но довольно четко различая детали. Непривычно было ориентироваться из-за того, что теперь большее внимание приходилось уделять не контурам, а цвету. В ангаре хватало источников излучения - красные пятна и алые облака с желтыми сердцевинами клубились на фоне бледно-зеленых поверхностей. Светилось не до конца слитое топливо, не полностью дезактивированные двигатели, какие-то агрегаты и узлы… Он миновал уже несколько поворотов, направляясь в дальний конец ангара, где должен был находиться проход в стержень. Слева, за бледно-зеленой приземистой платформой давно вышедшего из строя тягача, он увидел красно-желтый блин, от которого тянулись четыре ломаные полоски. На трех полосках блин передвигался, а одну вытянул перед собой. Позади ковылял еще один, точно такой же.
Дроны, шагая по более свободному центральному проходу ангара, быстро обгоняли киборга. Они шарили вытянутыми лапами перед собой, то и дело натыкаясь на металл. Почти не способные работать сообща, они практически не реагировали друг на друга. Нечто, напоминающее слаженность действий, начиналось лишь при непосредственном контакте с жертвой. В иных обстоятельствах коллоидные накачки подчинялись лишь сигналам агрессии и не реагировали на присутствие еще одного агрессивного полусознания.
Они достигли стоявшего поперек ангара полуразваленного корпуса «спрута», самого большого здесь корабля, и стали расходиться в противоположные стороны.
Аким остановился, уразумев, что его отрезали от прохода к стержню. Не осознавая того простого факта, что черные, в отличие от него, здесь слепы, он испытал страх, постепенно переходящий в тихую панику. Киборг заметил, как одно красно-желтое тело сворачивает в его сторону, попятился и стукнулся о носовую часть «угря». Черный прыгнул на звук и ударился обо что-то - киборг разглядел лишь, как красно-желтое пятно, поджав под себя полоски, резко переместилось. Дрон стал передвигаться осторожнее.
Обогнув корабль, чьи посадочные шасси были сломаны и торчали из-под брюха, Аким оказался перед длинным стволом бортового аннигилятора крейсера-«касатки». Длина ствола раза в три превышала длину «угря», на сплюснутую носовую часть которого он опирался. Нос «угря» от его тяжести с такой силой вдавился в пол, что проломил пенометаллическую плиту.
Аким оглянулся. Красно-желтый блин бежал к нему, передвигаясь короткими рывками и шаря перед собой одной из светящихся полосок.
Волна страха включила кризис-приставку. Аким мгновенно оглох и ослеп, погрузившись в темное озеро сонного спокойствия. От него отрезали все каналы внешней информации. Кризис-приставка, оценив данные, взяла на себя управление телом. Корпус киборга вкатился на ствол аннигилятора и стал подниматься на крутой уклон.
Приставка не знала, что такое аннигилятор, «угорь», дрон. Она воспринимала лишь несущий опасность двигающийся объект и физические параметры обстановки. Встроенный в корпус кипрегель быстро сделал свою работу, приставка задействовала стабильную систему условных знаков и вывела геометрию окружающего пространства.
Ствол она воспринимала как длинный полый цилиндр, который соприкасался с предметом более сложной формы. Сцепление между ними было ненадежным - искусственный вестибулярный аппарат сообщал приставке, что поверхность под гусеницами покачивается с медленно возрастающей амплитудой.
В процессоре приставки побежали стремительные столбики цифр. Графическое изображение окружающего пространства прочертили пунктирные стрелки векторов движения, забегали значки масс и ускорений, развернулись конусы проекций.
Расчеты подтвердили, что ствол пребывал в очень шатком положении. Тот его участок, который касался «угря», удерживался на покатой лобовой поверхности корабля лишь почти сломанным веретеном сдвоенного навигатора.
Приставка дала команду: гусеницы изменили скорость, одна вообще встала, и киборг сорвался со ствола. Пролетев небольшое расстояние, он упал на обшивку «угря», тут же развернулся и откатился к хвосту.
Приставка учитывала и скорость распространения звуковых волн в воздушной среде. Лязг, с которым Аким ударился в обшивку, достиг дрона - развернувшись, тот побежал на звук. Приставка подала сигнал на двигатель. Гусеницы зашипели, пробуксовывая на старте, киборг рванулся вперед и со всего маху врезался в аннигилятор.
Ствол отозвался глубоким звоном. Секунду он оставался на месте, потом с хрустом сломал веретено навигатора и покатился вниз с наклонного носа корабля.
Грохот сменился тонким дребезжанием где-то в глубине ангара. «Угорь» качнулся, освобождаясь от тяжести, завалился набок. Киборг вверх гусеницами полетел под стену, а ствол, чиркнув дульным срезом по потолку и оставив на нем глубокий вдавленный след, обрушился вниз, прогибая пенометаллические плиты.
Кризис-приставка оценила новые данные и отключилась.
Органическая часть мозга Акима всплыла из черного озера небытия и принялась деловито инспектировать окружающую обстановку. Киборг увидел на бледно-зеленой поверхности пола расплющенный красно-желтый блин толщиной с древесный листок, какие-то медленно гаснущие брызги вокруг и единственную уцелевшую полоску-лапу, торчащую наискось, будто антенна. Она чуть подрагивала.
Аким покатился вдоль стены, ведя по ней манипулятором, и достиг противоположного края ангара, где были свалены вышедшие из строя механизмы с «Плюмажа». Перебравшись через гору деталей и механических частей, он уперся в глухую стену и вновь высветил в мозгу схему помещений, которую скачал из информационной паутины.
Этой частью ангар примыкал к центральному стержню, и по плану получалось, что именно здесь должен находиться узкий проход, ведущий туда. Аким недоуменно огляделся, сверяя схему с сине-зеленым пространством. Совершенно точно, именно здесь…
Но схема была плоской.
Он откатился и посмотрел вверх. Почти под потолком обнаружилось узкое окно. Аким подъехал к стене, провел манипулятором по ребристой поверхности, затем развернулся и покатил назад, к стоящему вертикально корпусу челнока.
Но по дороге вновь был вынужден остановиться, потому что увидел еще одного киборга.
- Что-то слишком тихо, - произнес Саттон Лек. - И не показывается никто. Может, они ушли? - Вряд ли, - откликнулся монитор. - Они там, и что-то готовят.
- Что они могут готовить? Эй, монитор, а тот хан… Почему ты уверен, что он улетел на планету? Его клоны выбивают отсюда гуманоидов, а командир бросает их… почему?
- Потому что ему нужен кренч, - сказал Форте, покосившись на гидроника. Тот не реагировал на разглашение секретной информации. - На «Эгибо» спрятана куча клубней, и халгане не позволят остальным добраться до станции. Вот только неизвестно, как хан в одиночку собирается помешать им всем, хотя…
- Не понимаю тебя, - перебил Лек. - Ты говоришь, клубни на «Эгибо», а хан полетел на планету. Зачем? И потом, все знают - охранные дроны проверяют любой приближающийся объект на биологический фон, чтобы это не значило, так что…
- Да, и все знают, что у кренча, который находится на планете, этот фон тоже есть, хотя и слабый. И он исчезает не сразу после того, как клубни сорваны. Поэтому фон челнока с кренчем дроны не проверяют.
- Но… - произнес Лек после паузы. - Все равно я не…
Звук взрыва из динамиков чуть не сбросил Динаса со стула. Автоматика тут же погасила его, но монитор чуть не оглох.
Он заметил, как Болий Капп с головой погрузился в емкость, и сжался на стуле, крича:
- Что у вас? Саттон, что там?!
Треск и вой силовых потоков звучали в ответ.
Сквозь разряды Динасу послышался истошный вопль:
- Гранаты! Он пристегнул…
После новой звуковой вспышки автоматика на короткое время вообще перекрыла канал. Когда тот вновь восстановился, снаружи не доносилось ничего, даже треска, словно генератор силовой пушки отключился. Динас кивнул гидронику, который прижался головой к полупрозрачной стенке емкости и смотрел на него из зеленой мути. Болий Капп поднял голову над поверхностью.
- Лек! - позвал монитор, догадываясь, что произошло снаружи. - Саттон, ты еще там?
В тишине - лишь приглушенный звук, словно кто-то легко провел ногтем по пьезоэлектрическому микрофону в переговорнике космополовца.
Болий Капп вопросительно взглянул на Форте. Тот тихо произнес:
- Один из клонов вернулся к баррикаде, собрал с трупов космополовцев плазменные гранаты, обвязался ими и бросился на сетку. Я этого и боялся, гидроник. Плазма, редуцируя в таком масштабе, способна вывести из строя матрицу сетки. Ими руководят, сами бы они не… - Он замолчал, услышав тихое, ровное дыхание. Оно смолкло, затем из динамиков донеслись приглушенные шаги и чей-то неразборчивый голос, отдающий приказы.
- Вы решите, что я задаю дурацкие вопросы в неподходящий момент, - произнес гидроник. - Но мне действительно важно знать это. Вы говорили о желании возвыситься и инстинкте самосохранения, которые руководили вашими поступками. Это все, Динас? Вы не чувствовали… ну, скажем, зло, которое несут халгане, не хотели противостоять злу?
- Мне абсолютно безразличны халгане с их делишками… - отвлеченно произнес монитор, все еще завороженно слушая, не донесется ли из динамиков что-то новое. - Борьба со злом? Это просто общие понятия отягощенного моралью сознания. Пока земляне были одни, может быть, это и имело смысл в рамках одной планеты, населенной… одинаковыми людьми. Но у гомосапиенсов, гидроников, симбиотов, сульканцев слишком разные психологии. Да и халгане уже не люди. Категории этики типа добра и зла неприемлемы сейчас. Когда начинаешь делать что-то не из личных соображений, а ради борьбы с какой-то там этической категорией, получается только глупость. Честный эгоизм лучше.
- Но этот киборг. Если он успеет сделать то, что должен сделать… Вы вернете ему речь?
- Конечно, - подтвердил Динас. - Я же, в конце концов, не злой…
- Хороший ответ! - восхитился гидроник. - Особенно в свете ваших предыдущих рассуждений. Но раз так, значит, вы признаете…
- Нет, «не злой» в практическом смысле. Просто в том смысле, что не получаю удовольствия от страдания другого. Понимаете, гидроник, делать добро тоже следует только из личных соображений. В смысле из соображений личной выгоды. Ты как бы рассчитываешь на ответное добро когда-нибудь в будущем. На благодарность.
- Вы сильно отличаетесь от других знакомых мне землян, - повторил Болий Капп.
Динас, опомнившись, перевел на него взгляд. «Что за чушь мы несем? - с раздражением подумал он. - Все-таки гидроники - сдвинутая на этике раса…»
- Послушайте, Жажду Утоляющий, - нервно сказал он. - При необходимости я - хотя и без особого удовольствия - еще потолкую с вами на эту тему. Я только боюсь, что киборг уже не успел, и такой возможности у нас, скорее всего, не будет…
Залитая металлом узкая щель по периметру двери налилась алым светом. Тонкие струйки дыма поднялись к потолку - спичи начали взламывать панцирь жилой секции.
Аким остановился, разглядывая обломок крыла, воронку дюзы, широкое погнутое колесо и плоский бачок с топливом. На бачке имелись два серебристых круга - их он вначале принял за фотоэлементы на голове, которую бачок действительно немного напоминал. Аким наконец определил, что это никакой не киборг, а ходовая часть моноцикла, и с легким разочарованием поехал дальше, но затем вернулся. Выдернул ее из кучи и запустил внутрь манипуляторы, перебирая проводки, щелкая разъемами. Потом толкнул колесо, провернувшееся вокруг оси. Двигателя не было, но Аким, поразмыслив, пристегнул находку к одному из своих фиксаторов, болтающихся на гусеничной раме. Он покатил дальше, ощущая неудобство от того, что дюза моноцикла цепляется за гусеницы и иногда бьет его по боку. Объехал челнок по кругу, глядя на носовую часть, верх которой был срезан - скорее всего, плазменным резаком. На челноках подобного типа спереди располагался навигатор, самый ценный прибор, который после списания удаляли. Входной люк челнока был распахнут, покосившаяся аппарель торчала под ним. Киборг въехал внутрь и огляделся: узкое пространство шлюза, распахнутые люки, клочья проводов… Пол светился ярко-красным сиянием там, где должны находиться топливный отсек и главный двигатель. Разглядев в переплетении бледно-зеленых теней лестницу, Аким направился вверх, задевая моноциклом за ступени.
Он добрался уже до середины, когда приглушенный звук заставил его оглянуться.
Сквозь рассеченное зелеными плоскостями пространство приближался красно-желтый блин с четырьмя светящимися полосками по бокам. Аким рванулся вверх, дребезжа рамой моноцикла. Он влетел в рубку управления, взобрался на пульт и зацепился за узкий кольцеобразный срез обшивки.
Пол ангара находился теперь далеко внизу, зато до потолка он при желании мог бы дотянуться. С рамой, свисающей вдоль корпуса, судорожно балансируя расставленными манипуляторами, Аким проехал по краю обшивки и развернулся фотоэлементами к стене.
К узкому окошку, расположенному примерно на той же высоте, что и он сейчас. Расстояние было велико, и допрыгнуть он бы не смог, но киборг не стал отягощать мозг подобными размышлениями. Сжав рессорные валы, Аким присел и рванул вперед, колотя рамой по обшивке. Уже на самом краю он распрямил торсионы, словно гуманоид-землянин, с разбега перепрыгивающий канаву.
Аким взмыл в воздух и только тогда понял, что не долетит, а врежется в стену под окном.
Его подтолкнуло, светящиеся полоски обхватили корпус, когти заскрежетали по нагрудному щитку. Дополнительный импульс от удара прыгнувшего дрона бросил Акима вперед, но в окно он все равно не попал - с лязгом ударился о стену под отверстием. Сквозь нижнюю часть проема успел заметить тусклые световые столбы, ковши элеватора и толстые маслянистые кабели, скрученные в широкий ствол, а потом заскользил вниз.
Он вытянул оба манипулятора и повис, вцепившись в край окна. К весу корпуса и гусениц добавились вес рамы моноцикла и дрона, который копошился на спине, - однако дополнительная нагрузка не смущала Акима. Его «мускулы», собственно, являлись не знавшими усталости поршневыми рычагами. Киборг согнул манипуляторы, подтягиваясь. Металлические когти заскребли по его лицу. Ирисовые диафрагмы сузились так, что вообще скрыли оптику глаз. Аким дернулся и застрял в проеме, когда рама моноцикла за что-то зацепилась.
Они застыли в шатком равновесии, перекрыв оконный проем, словно впаянные в стену ангара. Дрон колотил лапами и царапал корпус, то и дело припадая к нему всем телом и орошая металл каплями иннегелятора. Киборг вновь использовал торсионы. Они скрутились - и тут же распрямились. Рама, наполнив ангар пронзительным скрежетом, сорвалась; еще мгновение они висели, потом перевалились через край и полетели вниз, на кабели, широким веером расходившиеся от ствола по полу.
Аким упал, бессмысленно вращая гусеницами, ослепленный светом. Дрон, оказавшийся сверху, двумя лапами вцепился в верхнюю часть корпуса, а двумя другими - в гусеницы. И потянул, пытаясь разорвать киборга пополам.
Тот включил режим обычного зрения. Буйство красок исчезло, он повернулся под дроном, глядя вдоль пола.
Терминал лежал рядом. Аким восстановил в памяти его описание, сверяясь со словами монитора. При этом киборг чувствовал, как противник медленно растягивает его, как сужаются торсионы и что-то болезненно екает в корпусе.
Черная пластиковая коробочка лежала на боку, ее пересекала широкая трещина, но семь диодов рядом с кнопками горели ровным зеленым светом. Аким вытянул манипулятор. Одна кнопка формой отличалась от остальных, она напоминала дзенскую идеограмму - «чакра авгита», самым близким переводом смысла которой на панречь было «самопожертвование». Манипулятор царапнул край коробки и чуть оттолкнул ее.
Аким понял, что не дотягивается.
И запаниковал.
Раскаленная полоса обежала уже почти всю дверь и вскоре должна была замкнуть периметр. Динас, пятясь от нее и волоча за собой стул, спросил у гидроника:
- У вас здесь есть оружие? Охранные системы?
- Эта комната не снабжена ничем подобным, - произнес Болий Капп, глядя через край емкости.
Только теперь монитор понял, как она управлялась: над поверхностью зеленой воды виднелась консоль с очень широкими клавишами, в которые гидроник мог тыкать носом.
Форте встал позади емкости, обеими руками сжимая спинку стула.
Всполохи сварки освещали дым, струившийся от двери. Он исчезал в сумерках под потолком, где его затягивала вентиляция. Форте уже осмотрел этот выход и понял, что через вентиляционные отверстия не пролезть: слишком узкие, не такие, как в стержнях.
Алая полоса сомкнулась, и шипение, приглушенно доносившееся из-за двери, смолкло.
Кризис-приставка вновь отправила сознание Акима в плавание по черному озеру. Она перехватила каналы внешних данных и оценила обстановку. Навалившийся на корпус объект представлял собой явную опасность, он способен был принести большой вред. Приставка просканировала окружающее пространство и на этот раз не нашла в нем ничего, что помогло бы решить задачу по выводу из строя или удалению опасного объекта. Она повторила процесс; не найдя решения, обследовала поверхность объекта доступными способами, визуальным и осязательным. Потом углубилась в изучение проблемы. Давным-давно, сразу же после установки, подчиняясь заложенной программе, приставка проверила многочисленные устройства, которыми предстояло пользоваться. Она определила взаимное расположение, функции и потенциальные возможности корпуса, манипуляторов, двигателей, гусениц, фотоэлементов, коммуникационного экрана и всех внутренних органов. Сейчас ни одно из устройств в теле киборга - как и ничто в окружающем пространстве - не годилось для борьбы с опасным объектом. Проблема казалась неразрешимой. Объект продолжал наращивать давление, и приставка определила, что вскоре отдельные узлы не выдержат, - торсионные валы, к примеру, уже превратились в дрожащие от напряжения нити и вскоре лопнут.
Кризис-приставка признала свое бессилие, но для порядка еще раз перепроверила функциональные элементы конструкции, на этот раз обращая внимание даже на то, что теоретически не годилось для защиты. Кое-чего не хватало - горизонтальной металлической плоскости с подогревом, подноса, который раньше торчал перед грудным щитком. Этот факт она занесла в реестр, хотя и не видела в нем никакого прока. Следовало кое-что изменить в распределении энергии, чтобы не тратить ее зря на обогрев уже несуществующего элемента.
Следовало также…
Она обнаружила новый элемент.
Не совсем новый, но, вне всякого сомнения, отличающийся от стандартного, значащегося в реестре.
Звонкий щелчок лопнувшего торсиона на микросекунду отвлек ее, но приставка тут же вернулась к решению задачи с новой переменной. Она примерно определила массу опасного объекта, его возможные параметры и месторасположение внешних органов. Существовало еще одно препятствие - расстояние между поверхностью корпуса и опасным объектом слишком велико. Приставка углубилась в свою память, выискивая, как устранить это промежуточное затруднение.
Щелкнув, порвался второй торсион, теперь корпус удерживался на платформе гусениц лишь четырьмя.
Опасный объект увеличил силу растягивания.
Приставка нашла решение.
Когда дверь опрокинулась внутрь, монитор, прекрасно понимая бессмысленность этого действия, швырнул стул в заполненный дымом проем. Ему показалось, что стул взорвался, - обломки разлетелись во все стороны, пробарабанив по потолку и стенам. Из дыма возникли фигуры, но, прежде чем они вошли, Динас, включив сонический нож, который вытащил из сумки на поясе, почти приставил тихо гудящее лезвие к шее гидроника. - Стоять! - заорал он. - Низший, я прирежу его, прикажи, чтобы они остановились!
Он увидел трех спичи, вступивших в сумрак комнаты, и вгляделся в одинаковые лица, пытаясь определить, те ли это, которых он видел на «спруте» Унии. Хотя шансов на то, что киборг успеет, практически не оставалось, но если в последние секунды он все же успеет нажать на клавишу в форме дзенской идеограммы…
Позади клонов появился халганин в фиолетовом комбинезоне - его Форте точно видел, когда висел на кабельном стволе центрального стержня. Низший был безоружен.
- Чего ты добиваешься? - спросил халганин.
- Продолжительной жизни, - Динас сказал это, не отводя взгляда от дрожащего тонкого облачка у шеи Болия Каппа.
Приставка нашла решение, и перед глазами дрона зеленый цвет исчез с коммуникационного экрана, сменившись темнотой. В глубине черного квадрата возникло что-то светящееся и крошечное, не то спираль, не то множество вдетых друг в друга колечек - они вращались в противоположных направлениях. Полупрозрачные мембраны, которыми дрон от напряжения накрыл свои глаза, приподнялись. Продолжая тянуть в разные стороны, он наклонился к экрану, пытаясь разглядеть, что за картинка гипнотически кружится в глубине. Манипулятор киборга протиснулся к щитку, ухватил два коротких оголенных провода, оторванных Динасом Форте от подноса, и дернул их. Раздался треск, яркая белая вспышка озарила экран. Дрона подбросило, лапы сорвались с киборга, и четыре оставшихся торсиона сжались так, что корпус почти до половины ушел в раму гусениц.
Дрон перевернулся в воздухе и упал на спину. Электрический удар пришелся в глаза - он пытался накрыть их мембранами, но те исчезли, выжженные разрядом. Дрон закрутился на месте, дергая разбросанными в стороны лапами.
Приставка занесла этот способ в свой реестр как новый сценарий преодоления кризисов - и отключилась.
- Продолжительной жизни, - Динас сказал это, не отводя взгляда от дрожащего тонкого облачка, в которое превратилось лезвие соника. В то же время он пытался не упускать из виду спичи, остановившихся под стеной. - Дурацкий вопрос, низший. - Ты не успеешь, - заметил халганин. Его пальцы лежали на треугольной консоли, но монитор не мог разглядеть, двигаются ли они, вводя команды.
- Между спичи и мною - вся комната, - хрипло произнес Динас. - Между лезвием и его шеей - расстояние меньшее, чем ширина твоего мизинца. Я могу успеть.
Аким покинул черные воды небытия и сразу окунулся в кипящее озеро боли. Так его мозг воспринимал сигналы от разорванных торсионов. Не понимая, что происходит и где он находится, упираясь манипуляторами в пол, киборг попытался встать на гусеницы, но болевой спазм опрокинул его рядом с дергающимся дроном. Боль была мучительной, такой Аким не испытывал еще ни разу. Примерно то же ощущал бы землянин, если бы у него без наркоза вытягивали зубной нерв - точнее, два нерва одновременно. Дергая манипуляторами, киборг ударил по экрану. По диагонали его зазмеилась узкая трещина, манипулятор поднялся и опустился вновь - но теперь выше, там, где в грудном щитке находились три круглых окошка. Металлический палец пробил прозрачный пластик на крайнем слева окошке, и Аким вырвал предохранитель. Поток боли из нижней части тела иссяк, когда нервная цепь разомкнулась. Правда, он полностью перестал ощущать гусеницы, но главное, что боль прошла. В прояснившемся сознании возникло четкое понимание того, где он и что делает здесь. Не способный теперь встать, киборг ухватился за стелящиеся по полу кабели, подтянул корпус и увидел прямо перед собой семь зеленых диодов и кнопку-идеограмму «чакра авгита» под ними.
- Ты, видимо, никогда не имел дело с клонами Конклава. Кстати, нам не так уж и важен этот гидроник, - произнес халганин. - Врешь, - сказал Динас.
В этот момент один из стоящих под стеной клонов исчез.
Если бы у Акима были губы, он бы улыбнулся. Манипулятор опустился и с силой вдавил нужную кнопку.
Динас Форте почувствовал очень краткий миг удовлетворения от того, что все-таки мог успеть. А затем ощутил себя так, словно столкнулся с грузовым «спрутом», наконец-то вырвавшимся из планетарной атмосферы на просторы открытого космоса.
Аким нажал еще раз. Потом еще. Ничего не произошло.
Диоды остались зелеными.
Его сшибло с такой силой, что он вверх тормашками отлетел назад, врезавшись в стену головой и плечом. Мягкое пластиковое покрытие стены рассекла паутина трещин. Соник упал где-то в другом конце комнаты, а монитор свалился в углу, и последнее, что он услышал, был хруст шейных позвонков. Его рука в падении сломалась в локтевом суставе, а голова, зажатая между телом и стеной, откинулась под неестественным углом, прижавшись затылком к спине между лопаток. Крови не было, но на шее под кожей рельефно обозначилась сломанная гортань.
Как только фигура клона возникла там, где стоял монитор, Элеандр поспешно шагнул вперед, глядя на гидроника, и с облегчением увидел, что тот не пострадал. Халганин подошел к емкости вплотную, схватившись за укрепленную на краю консоль, на всякий случай вырвал ее вместе с проводами. В зеленую воду посыпались искры, Болий Капп болезненно дернулся. Емкость качнулась на гравитационной подушке.
- Не волнуйтесь, гидроник, - сказал Элеандр, приставляя к лоснящейся коже присоску пневмошприца.

Гидроник покачнулся, прозрачные глаза уставились на низшего. Он с головой скрылся в воде - сквозь стенку емкости было видно, как тело медленно опустилось на дно. Гидроники дышали жабрами, и Элеандр знал, что с Болием Каппом ничего не случится. Отшвырнув консоль, он глянул на неподвижного монитора - тот был мертв. Халганин скомандовал клонам:
- За мной вместе с емкостью.
Покинув жилую секцию, Элеандр перешагнул через распростертые перед дверью тела космополовцев и заспешил к своему моноциклу, не оглядываясь на спичи, которые толкали следом емкость с заснувшим гидроником. Теперь следовало добраться до флора-заповедника и спрятаться там. К тому времени главный транспорт достигнет платформы - вскоре все закончится.
Включив моноцикл, Элеандр вырулил в широкий прямой коридор, ведущий сквозь Шлем к заповеднику. Позади него спичи подхватили емкость и перешли на бег.
Аким недоуменно потыкал кнопку. Светодиоды оставались зелеными. Он сжал коробку так, что края рассекающей ее трещины сошлись, и ткнул еще раз, после чего связал узлом концы разорванного ремешка. Он не мог сообразить, выполнил или нет свое задание. Изменение цвета диодов являлось вспомогательным условием, главным было нажать. Или нет? Хитрая задачка не имела, казалось, простого логического решения. Но, если привести аналогию…
Когда он обслуживал клиентов в пункте питания, иногда возникало что-то похожее. Многим не нравился вкус синтетической пищи, и некоторые выражали свое мнение по этому поводу вслух. Один раз Аким проконсультировался со своим прямым начальством из гражданской администрации платформы. Ему сказали: твое дело - доставлять пищу от раструба автокухни до стола, а обратно - пустые тарелки. И поддерживать чистоту. Стол, за которым сидел недовольный клиент, был чист? Ты доставил весь положенный набор пищи? Ты не расплескал ничего по дороге? Ты не был груб? Остальное - не твои проблемы, потому что ты не отвечаешь за вкус пищи. Свободен, киборг… то есть, извини, Аким.
«Вот так, - подумал он, - я отвечаю лишь за доставку. Я доставил себя сюда и нажал то, что надо было нажать. Остальное - не мои проблемы».
Аким посмотрел на черного, который лежал кверху брюхом и дергался, но уже не так сильно - медленно подтягивал к телу все четыре лапы, потом судорожным движением разбрасывал их в стороны и вновь подтягивал. Из того места, где располагались глаза, текла густая иссиня-черная жидкость. Ротовая и носовая щели спеклись, белый пушок рецепторов обгорел.
«Ты мертв, а я жив» , - высветил Аким на треснувшем экране и встал.
Не встал, а только попытался. Он с удивлением глянул вниз и вспомнил, что отключил нижний уровень нервной системы. Можно было вывести его напрямую к мозгу, без предохранителя - хотя это не рекомендовалось, - но Аким боялся боли. Он задумчиво покрутился на месте, волоча за собой гусеницы и раму моноцикла, затем посмотрел вверх.
Колодец центрального стержня возвышался над ним циклопической полой башней, озаренной наклонными столбами люминофорного света. Закругленные стены смыкались в вышине, в той точке, где исчезал похожий на черную нить кабельный ствол. Аким манипуляторами поковырялся в раме гусениц, одновременно изучая окружающую обстановку. Обнаружил одно из вездесущих гнезд информационной паутины. Его здесь на всякий случай поставили для ремонтников-гуманоидов, которые, впрочем, еще ни разу не появлялись в этом секторе - с необходимой профилактикой успешно справлялись пауки.
Киборг отсоединил гусеницы, подполз к гнезду и подключился. Он быстро нашел общую схему «Плюмажа», отыскал сетку связи, наложил ее на схему и сгенерировал сигнал-код чойзена Динаса Форте. Как только волны наложились на аналогичный код, сетка высветила его источник, а схема показала, где именно на платформе этот источник расположен сейчас. Источник не двигался, и это облегчало задачу.
Аким покончил с приготовлениями и пополз к стволу. Потом, вспомнив, вернулся к гнезду и вновь подключился к паутине. Теперь задача заняла куда больше времени, но в конце концов он добился своего.
В колодце раздался гул, и ковши элеватора пришли в движение. Отключившись, Аким вновь пополз, затем вновь вернулся, на этот раз к раме моноцикла, оставленной вместе с гусеницами возле гнезда.
Когда он наконец разобрался со всеми вопросами, элеватор успел набрать свою обычную рабочую скорость. Аким полез туда, где каждый новый ковш возникал из расчищенной от кабелей ниши в полу. Поднял манипулятор и согнул его в локтевом суставе буквой «Г». Возник очередной ковш, манипулятор зацепился, и киборга потянуло вверх.
Он бросил прощальный взгляд на дрона, который почти не шевелился, лишь изредка дергал лапами, и стал рассматривать проплывающие мимо круглые решетчатые площадки и огоньки. Эти огоньки очерчивали люки, что вели к шлюзам внешних посадочных площадок. Корпус Акима тихо покачивался в ровном потоке теплого воздуха. Элеватор возносил его в направлении условного верха, к Шлему.
В коридоре стояла тишина. Волокна энергетической сетки погасли, молчала силовая пушка, давно умолкли гудение укатившего моноцикла и тихие шаги спичи. Три охранника, двое с обугленными торсами, а Саттон Лек со сквозной дырой в черепе, лежали возле тамбура, - но в жилой секции, все еще наполненной запахом раскаленного металла, монитор Динас Форте сел под стеной.
Свет звезды Бенетеш поблескивал на изгибах десантных люков и веретене навигатора, ярко отражался от обшивки покатого корпуса. Экипаж и хан Эллиз наблюдали за сложной конструкцией, которая медленно проворачивалась впереди, увеличиваясь в размерах на фоне Бенетеша, очерченная его лучами, словно нимбом. Главный транспорт Властительной Халге находился на расстоянии прямой видимости от платформы «Плюмаж».
Чуть в стороне от них, погруженный в режим радиомолчания, висел живой корабль дзенского универсала.
Еще дальше спираль «Эгибо» серебристо сверкала в лучах звезды, и темные ежи дронов вращались вокруг нее по сложным орбитам.
Открылся транспортный шлюз, из него выдвинулся корпус беспилотного челнока. Он завис под «Эгибо». Клещи захватов разжались, включившиеся двигатели развернули челнок.
Наступило время забирать урожай.

Ноль

@Bukv = От сотрясения земля посыпалась со стен и потолка, наполнив воздух серой взвесью. Пользуясь этим, Бет-Зана рванулся вперед. Ушастый прыгнул следом.
То же самое пришло в голову и Сэлу Арка Вега-младшему. Большая часть пещеры скрылась от его взгляда - но и он был скрыт от взглядов противников. Сжимая оба арбалета в вытянутых руках, атаман грузно вскочил и побежал, пытаясь разглядеть хоть что-нибудь и готовый выстрелить в любую тень.
Он достиг вездехода, когда воздух уже стал проясняться. Сэл споткнулся и, падая вдоль корпуса, развернулся, чтобы на лету продырявить тех, кто находится за машиной. Он рухнул на пол правым боком, слыша скрип под собой и ощущая, как прогибается участок пола между светящимися полосами. Пространство позади вездехода открылось ему. Там никого не было.
Швырнув донца, Бет-Зана плашмя улегся позади накрененной тумбы. Рядом с ним упал дзен, одну руку он поджал под себя, а вторую, которой держал арбалет, направил в сторону наклонного прохода.
Пыль осела, проход открылся их взглядам - там было пусто. Секунду наконечник-трезубец рыскал из стороны в сторону, затем описал полукруг, когда Каан понял, куда перебежал пират. Позади вездехода возникло движение, они выстрелили одновременно - стрелы свистнули, пролетев чуть ли не вскользь. Одна взбороздила поверхность тумбы, пробивая клавиши и срывая верньеры. Пиччули и дзен вжались в пол. За вездеходом атаман, выпученным глазом глядя на стрелу, вонзившуюся в пластиковую дугу его оружия, спустил крючок второго арбалета.
Оставшийся без присмотра Мастер Гора приподнялся, собираясь выскочить в наклонный коридор. Вторая стрела атамана с мокрым хлюпаньем вошла в его живот до середины толстого древка. Халганин, захрипев, уселся на пол, привалился спиной к тумбе и обеими руками сжал стрелу. Если бы у нее был обычный наконечник, Мастер попытался бы выдернуть его, но зазубренный трезубец оставит от кишок кровавые лохмотья.
За вездеходом Сэл перезарядил два арбалета, за тумбой Каан Ушастый сделал то же самое с одним.
- Давай! - прошептал ему пиччули, приподнимаясь.
Стараясь не выпускать из виду перевернутый корпус машины, дзен покосился на пульт. Несколько клавиш и верньеров были уничтожены, прозрачные пластиковые окошки двух датчиков лопнули, но система еще работала.
- Смотри внимательно… - зашептал дзен. - Вот это - контроллер ионных потоков. Все поплавки связаны сеткой…
Сэл, страшась лишиться второго глаза, высунулся лишь настолько, чтобы увидеть краешек тумбы. Жрец сидел лицом к нему, вытянув ноги, сжимая древко торчащей из живота стрелы. Позади его головы над краем тумбы быстро двигались чьи-то руки, но попасть в них отсюда было невозможно. Жрец, казалось, прислушивался к тому, что происходит за его спиной. Его наполненные болью глаза открылись и уставились на пирата.
- Отодвинься… - одними губами проартикулировал атаман. - Убери… голову…
Мастер Гора смотрел, глаза его медленно расширялись, и атаман понял, что старик не видит и не слышит его, сосредоточившись на том, что происходит позади.
- Не делайте этого! - захрипел жрец. - Этого нельзя делать! Нельзя! - он напрягся, пытаясь встать. Изо рта на подбородок и шею толчками выплескивалась кровь.
- Нет, вот это отвечает за режим, - поправил Каан. - Смотри, теперь понял? Если вложить знаменатель прогрессии - допустим, три, - это ускорит процесс. Теперь перенаправь команду по кругу, она обойдет атмосферу, по пути охватывая все устройства, и…
Сосредоточившись на пульте и объяснениях, он старался не упускать из виду вездеход. Но голова что-то бормочущего халганина, торчащая над краем тумбы, перекрывала часть обзора.
Сэл подался назад и огляделся. Отсюда он мог видеть лишь часть стены да несколько колонн. Он обнаружил, что за одной из них виднеются согнутые ноги. Сэл отодвинулся так, чтобы вездеход оставался между ним и тумбой. И разглядел дохлячку - она сидела спиной к колонне, прижав колени к груди и обхватив их руками. Опущенная голова скрывала лицо от взгляда атамана, но он решил, что это - именно та, которую волосатая тварь вытащила из вагона монорельса. Почему-то эта дохлячка была дорогб твари…
Сэл перевернулся на живот и пополз, удерживая оружие над полом так, чтобы наконечники стрел все время были направлены в сторону тумбы. Пол под ним скрипел. Со стороны могло показаться, что от вездехода медленно двигается надутый кожаный пузырь, весь в рваных тряпках и складках жира, с торчащими из него ручками и ножками.
Мастер Гора все еще что-то хрипел, заплевывая кровью грудь, позади него мелькали руки. Сэл достиг колонны и встал на колени. Вскинув оба арбалета, он приставил трезубцы к спутанным темным волосам.
Глата медленно подняла голову.
На залитой водой вершине холма силовики контрабандистов хорошо проредили Узкое Крыло, но еще много птицоидов оставалось в строю, когда взорвались трюмы киборга Ридольва. После того как волна от взрыва прокатилась по вершине, акрулоссов осталось уже пятеро, но меткий выстрел подобравшегося сзади купца уменьшил это количество еще на одного. Купец вообще оказался на редкость умелым бойцом для представителя своей немилитаристической профессии. Поднимая фонтаны брызг, он крутился волчком, нырял и всплывал, уходя от силовых потоков. Силовики птицоидов производились в Империи - считалось непатриотичным вооружать личную охрану императора, Узкое Крыло, символ императорской власти, чужим оружием. Сейчас это не шло на пользу. Механические части работали нормально, но электроника, значительно уступавшая аналогичным максвелонитским разработкам, начала давать сбои.
Акрулоссы смогли прорваться к краю, но звуки их выстрелов звучали все реже. Контрабандисты тоже держались на краю, хотя и с другой стороны от узкой возвышенности с провалившейся вершиной.
Отправляя их на эту операцию, руководители всех сторон успели изучить данные и снабдили ими отряды. Домик Мастера Горы отсюда не просматривался, однако все знали, что к месту посадки челнока можно попасть и другим путем. Путь этот, как успели определить уже все, кто находился на горе, лежал через узкую возвышенность.
Волна от взорвавшегося Ридольва накрыла ее.
Архуда вел избранных за собой. Его безумные глаза горели, когда, оглядываясь, он видел толпу подростков и детей, бредущих по воде следом. Кажется, впервые в своей жизни он испытывал счастье. Бывший живец табора Гира чувствовал себя спасителем, приняв эту роль от Властного. Его мысли, пропитанные выделениями пиявок, не отличались логикой и беспорядочно крутились вокруг одной и той же идеи. Властный все-таки есть - не халгане, раз за разом обрушивавшие на планету тысячи начиненных ядом шариков, нет, другие, истинно Властные, - и один из них доверил Архуде эту миссию: спасти избранный народ, вывести его в безопасные земли. Ради такого он был готов на все, он мог сравнять эти горы с землей или провести избранных сквозь них без единой жертвы. И бывший живец, шествуя с высоко поднятой головой, впервые в жизни расправил плечи… когда позади него раздалось хныканье. Он гордо, почти величественно оглянулся и упал на колени, увидев перед собой ухмыляющееся лицо. Берами решил, что справится со всеми голыми руками, плотоядным взглядом окинул замершие фигуры половинок и ногой пнул Архуду во впалую грудь. Старик повалился на спину. Вошедшие в плоть и кровь рефлексы заставили его прикрыть голову руками, прижать колени к животу и сжаться в комок, чтобы удары всего лишь сломали много раз переломанные ребра, но не отбили что-нибудь внутри.
Берами, увидев, как легко отступил противник, пнул Архуду еще раз, повернулся к половинкам и ощерился на них так, что большинство отпрянуло, а дети заплакали. Он показал им свои руки, согнул и разогнул пальцы. Позади Архуда скосил глаза, глядя на широкую спину пирата. Потом поднял голову. Берами вдруг нырнул всем телом вперед и выхватил из рук ближайшей дохлячки девочку-реншу. Почти ласково опустив ее на землю, он сжал тонкое горло и начал душить, задрав голову к небу, широко улыбаясь.
Кто-то прыгнул ему на спину, кусая и царапая плечи. Пират в недоумении покачнулся, выпуская реншу, отвел руку назад, нащупал редкие волосы, вцепился в них и дернул. В пальцах осталась грязно-серая прядь. Чьи-то слабые руки ухватили его за голову и начали выгибать шею. Берами присел, перекидывая через себя Архуду. Тот упал на спину, но не выпустил шею пирата, а потянул его вниз. Потеряв равновесие, Берами качнулся и упал на колени. Голова почти уперлась теменем в грудь Архуды, и вдруг улыбка покинула лицо пирата: с внезапно пробудившимся страхом он ощутил, как зубы живца впились в его горло.

* * *

Пришедшую от центрального пульта команду существо, состоящее из повисших в стратосфере органических поплавков, выполнило со скрупулезной точностью. Следуя подкоманде, заложенной в сигнале, первый поплавок втрое усилил и трижды продублировал его, перенаправляя дальше. На расстоянии ста пятидесяти третейских миль с разных сторон три поплавка приняли команду, тоже выполнили и тоже продублировали - теперь уже вдевятеро усиленный сигнал стал распространяться во всех направлениях. Он расходился каскадом, мозаикой невидимых с поверхности кроваво-красных вспышек накрывая небо Глифа.

* * *

После того как взорвался киборг Ридольв, в пещеру ворвалась вода. Поток с силой реактивной струи ударил из наклонного коридора в корпус вездехода и разлетелся водяным колесом, которое мгновенно разрослось, достигло потолка, стен и пола. Вездеход смыло, кабиной ударило о колонну и начало разворачивать. За колонной Глата, которая только что видела жирного дикого, приставившего острые наконечники к ее голове, обнаружила на его месте заднюю часть машины. Вода бросила реншу на стену, а потом вездеход, повернувшись в сторону Глаты гусеницами, накрыл ее.
Сэла поток швырнул под потолок, к очерченному узкой щелью кругу диафрагмы и светящимся полосам, точно таким же, как и на полу. Один арбалет вырвало из рук, атамана протащило спиной по погасшим светопанелям, затем кинуло вниз. Головой он ударился обо что-то твердое. На мгновение перед глазами потемнело, затем в бушующем вокруг грязно-зеленом месиве он различил чью-то фигуру и выстрелил, но неудачно - поток отнес стрелу в сторону.
Наверху поднятая взорвавшимся Ридольвом волна опала, обнажив вершину узкой возвышенности. Внутри искусственной пещеры она все еще бурлила, но уровень быстро понижался.
Бет-Зану потянуло вниз. Следуя изгибу стремительного течения и почти уже задохнувшись, он проехал спиной по полу. Уровень воды уменьшился, лицо пиччули оказалось на поверхности, он вдохнул. Пенясь и шипя, поток стремительно убегал через скрытые стоки.
Темно! Больно! Страшно! Никого нет! Темно!!!
Бет-Зану буквально подбросила над полом сила ужаса, пробившегося сквозь двойное эго. Он вскочил, мгновенно погружаясь в пучину звериных рефлексов первой фазы, фыркая и отплевываясь, крутя головой.
Пиччули увидел тело жреца, все еще скрючившегося, с прижатыми к животу руками, со спиной, сломанной о колонну. Увидел дзена, выползавшего из-за другой колонны, и тут его взгляд упал на вездеход, стоявший на боку так, что гусеницы прижались к стене.
Больно! Темно! Бет-Зана, где ты?
Перепрыгнув через Каана, он заглянул под покатую носовую часть, в узкое темное пространство, которое образовалось между дном вездехода, гусеницами и стеной. Просунул туда руку и кончиками пальцев нащупал в темноте мокрое плечо. Оно вздрогнуло, потом в запястье вцепились руки, холодные губы прижались к нему.
- Она там, - рыкнул пиччули. - Надо отодвинуть это.
Они вцепились в капот машины, потянули. Вода лила с обоих, ноги разъезжались на скользком полу.
До сознания пиччули только сейчас стал доходить смысл словоформ дзена, который с удивлением говорил:
- Куда она делась? Вся эта вода, она же исчезла почти мгновенно!.. - Каан замолчал, услышав шум чего-то массивного, что опускалось сверху на потолок пещеры.
Из-за металлической тумбы, которую натянувшиеся до предела кабели удержали на месте, атаман Вега хорошо видел их обоих. Но не видел контрабандистов, которые позади него как раз спускались в наклонный проход. Тихо мыча от бессильной ярости, он искал взглядом хотя бы одну стрелу - его арбалет был разряжен.
Корпус чуть сдвинулся, и они налегли с новой силой.
Каан сказал:
- Я понял. Под полом есть еще одно помещение.

* * *

Голова Динаса Форте, вывернутая на спину, шевельнулась, глаза открылись и увидели рассеченную паутиной трещин пластиковую поверхность. Оставшаяся целой рука согнулась, схватилась за рукав второй и вытянула ее из-за спины. Крепко сжав бицепс, она дернула - и локтевой сустав встал на свое место. Монитор для пробы согнул руку, разогнул, запрокинул обе руки за спину, нащупал свои уши и с мучительным хрустом шейных позвонков вернул голову в нормальное положение. При этом один позвонок, прорвав кожу, выступил наружу. Упираясь в стену, Динас Форте медленно встал. Окружающее раздваивалось, а рука действовала плохо, но он, оттолкнувшись от стены, сделал пробный шаг. Его качнуло вперед, монитор чуть не повалился на пол. В последний момент ноги, пострадавшие меньше всего остального, сделали несколько быстрых семенящих шагов и смогли восстановить равновесие уже возле двери. Он попробовал оглянуться.
Тут же голова стала заваливаться на плечо. Динас вскинул руки и удержал ее на месте. Крутить головой теперь нельзя. Он подобрал сонический нож, затем, двигаясь очень прямо, стараясь поворачиваться только всем корпусом, вышел наружу.
Под тамбуром остановился и вновь присел, чтобы, не наклоняясь, разглядеть то, что находилось на полу. Двигаясь на полусогнутых ногах, монитор собрал все разбросанное здесь оружие и выпрямился лишь возле стойки силовика. Соником он срезал один из страховочных ремней и трубку охлаждающей системы, самую прямую из тех, что смог найти.
Динас примотал трубку так, чтобы нижний конец крепко уперся в спину между лопаток, а верхний прижался к затылку. Ремень охватил его лоб, шею и плечи, двигать руками стало неудобно. Зато теперь он не рисковал, что голова свалится на плечо или за спину при любом резком движении. Для пробы он подпрыгнул, затем осторожно нагнулся вперед - ремень лишь сдавил лоб. Динас собрал оружие и пошел прочь. Достигнув прямого коридора, тянувшегося до ворот флора-заповедника, перешел на бег. Перед глазами все еще двоилось, а ноги иногда заплетались, но он решил, что сможет пробежать все расстояние до ворот без остановок.

* * *

Сэл заметил не только стрелу, а еще и заряженный арбалет - они лежали рядом, прибитые потоком к стене. Атаман пополз, неотрывно глядя на две фигуры, стоящие спинами к нему возле перевернутого вездехода.
Из наклонного прохода залегшие контрабандисты простреливали расселину в потолке пещеры, не давая птицоидам спуститься. Сзади купец, прыгая в пелене дождя, вел по акрулоссам непрерывный огонь. Птицоиды Узкого Крыла обложили возвышенность, паля в две стороны.
Все, кто находился на вершине, услышали гул; те птицоиды, которые еще оставались в воде, поспешно вскарабкались повыше - на вершину опускался беспилотный челнок.
Из его рубки автоматика дала сигнал, который приняла другая автоматика, находившаяся в толще земли.
Атаман обогнул тумбу, прополз оставшееся расстояние и схватился за арбалет с намерением немедленно всадить стрелу между лопаток твари, но тут же сообразил, что второй противник быстро разделается с ним. Осторожно, стараясь не издать ни звука, Сэл поднял стрелу и зарядил оружие. Теперь у него опять было два арбалета, осталось только тщательно прицелиться и выстрелить одновременно.
Атаман прицелился.
Повинуясь сигналу автоматики, треугольные сегменты, очерченные радиальными светящимися линиями, разошлись, и масса воды рухнула сверху.
На этот раз удар был куда сильнее, и Сэла спасло лишь то, что он находился не в центре пещеры, куда обрушился поток, а ближе к стене. Вода поднялась к потолку почти мгновенно.
На вершине в поверхности озера образовалась широкая воронка, в которой стремительно закручивались стволы деревьев, обломки жилища Мастера Горы, останки киборга Ридольва, ветви, кусты и тело купца. «Мурену» контрабандистов поволокло с края горы. Зашипел газ в выпущенных по периметру баллонах, корабль зарывался носом, гоня перед собой вал грязи. Вода опала, обнажив грязевые отмели и идеально круглое отверстие, которое раньше было внутренним двором в доме Мастера. Хвостовой частью вниз, строго вертикально туда опускался беспилотный челнок.
В пещере вода вновь схлынула неестественно быстро. После того как шум ее стих, из-под пола донеслись гудение и хлюпанье работающих помп. Сэл, лежащий точно в центре пещеры, не смел поднять головы. Воздух шипел от световых игл лазеров, на которые перешли акрулоссы, после того как бульшая часть их силовиков вышла из строя. Контрабандисты и птицоиды перестреливались с противоположных сторон пещеры. Сэл, увидев, как потемнело вокруг, в ужасе заорал, обнаружив что-то гигантское, опускающееся на него.
Но пока что судьба хранила Арка Вега-младшего. Он вскочил, не помня себя от ужаса, метнулся в угол пещеры - и ни один выстрел не задел его. Контрабандисты, прятавшиеся за колоннами, прекратили огонь, вскоре исчезли и лазерные вспышки акрулоссов. Челнок опустился, подняв бесцветные клубы газа. Четыре массивные стойки уперлись в пол. Пещера дрогнула, и воцарилась относительная тишина - лишь шелестел дождь и приглушенно журчала вода где-то под полом.
Все было рассчитано. Ширина челнока почти достигала ширины диафрагмы, между краями которой и обшивкой оставалась лишь небольшая щель. Носовая часть челнока возвышалась над землей; автоматически распахнувшийся люк пришелся бы как раз над круглым двориком в доме Мастера Горы, если бы этот дворик еще существовал. Мастер не пользовался запасным ходом, ведущим от возвышенности. Он просто входил в люк, спускался по челноку и в пещере загружал кренч на сверхточные электронные весы, установленные в хвостовой части, за порогом трюма. Определив вес, автоматика посылала на орбиту сообщение о размере очередного урожая и задраивала нижний люк. Челнок ждал, когда Мастер вновь поднимется и пройдет сквозь верхний люк, а потом закрывал его и стартовал, естественно, лишь на газовых двигателях, чтоб не превратить домик Мастера в пепел. Выйдя в стратосферу, он переходил в обычный режим полета и возвращался к «Эгибо».
Сэл, в испуге сжавшийся под стеной, увидел, как распахнулся широкий проход. Внутри включился свет, озаривший раскрытые двери и платформу весов.
То же самое увидели два контрабандиста и три птицоида. Одновременно вскочив, они помчались вперед. Метко направленная лазерная спица уложила одного контрабандиста. Акрулоссы начали разбегаться веером, пытаясь взять последнего противника в перекрестный огонь.
Из щели между обшивкой и краем диафрагмы соскользнул купец. Посланная им иннегелаторная струя зигзагом прочертила пол, два акрулосса превратились в исходящие воем клубки перьев и плоти. Купец прыгнул, упав на третьего птицоида, они сбили с ног контрабандиста и ударились об обшивку возле шлюза. Пульверизатор отлетел в сторону. Контрабандист, не целясь, выстрелил из силовика, но в него полетел сонический нож и выбил оружие из руки. Контрабандист прыгнул, извернувшийся купец схватил его за ногу. Три тела перевалились через порог шлюза и скрылись внутри. Некоторое время оттуда доносились звуки ударов.
Потом тихо звякнули весы.

* * *

Каждый поплавок выполнял команду почти мгновенно, каждый втрое усиливал и дублировал ее, перенаправляя дальше. Каждые сто пятьдесят третейских миль накладывались на следующие сто пятьдесят - и вот кольцо красных вспышек пересекло экватор.

* * *

После того как электронные весы сработали, створки шлюза сомкнулись.
Сэл поднялся. Прихрамывая, он пошел в обход челнока, недоумевая, куда подевались оба противника. Челнок загудел, атаман отпрыгнул и, зацепившись за что-то, упал. Он прикрыл голову руками, не оглядываясь, слыша лишь оглушительное шипение, которое полностью заглушило звук еще одного корабля, опускавшегося на вершину.
Когда все стихло, он некоторое время лежал, пытаясь понять, действительно ли наступила тишина или он просто оглох. Потом приподнял голову, глядя на предмет, за который зацепилась его нога.
Это было оружие. Из него стреляли те странные твари с покрытыми перьями не то руками, не то короткими крыльями. Не зная, как им пользоваться, Сэл поднял его, приставил к плечу, обхватил ладонью за ствол и встал на колени.
Челнок улетел, прихватив акрулосса, контрабандиста и купца. Атаман находился возле одной из колонн, неподалеку от все еще перевернутого, но теперь наполовину отодвинутого от стены вездехода. После шума воды и грохота разрывов, после шипения газа тишина казалась неестественной. Она тонко звенела, и в этом звоне пелена влаги бесшумно опускалась сквозь раскрытую диафрагму прямым широким столбом.
Накрывающие глаз атамана жировые складки шевельнулись, когда он понял, где прячутся враги. Сэл начал поворачиваться, лихорадочно водя толстыми пальцами по поверхности лазера, пытаясь отыскать спусковой крючок. Попятившись, он вскочил и побежал, а вылезший из-за вездехода дзен ринулся за ним.
Бет-Зана вышел вслед за Кааном и помог выйти ренше. Он успел сделать лишь шаг и остановился - в поле его зрения появились две новые фигуры.

Предыдущая страница 8 Следующая страница


9 Илья Новак

Властный хан Виши видел, как взлетел челнок, - но это не имело никакого значения: в отличие от остальных претендентов, Виши и не собирался таким путем проникать на «Эгибо». Сопровождаемый спичи, он спустился через расселину в возвышенности. Уже внизу, в пещере, он обнаружил дзена, бегущего за очень толстым глифаном. Нажатием на сенсор дистанционного пульта Виши открыл вторую диафрагму.
Под Сэлом и Кааном исчез пол. Атаман сразу же рухнул вниз, а дзен успел схватиться за край лепестка, но пальцы его соскользнули, и он полетел следом.
Дзен упал на что-то мягкое, не успев даже сгруппироваться, покатился и остановился, лишь ударившись о водяную помпу. Каан встал на колени, огляделся. Он понял, почему так быстро исчезала вода.
Тайное помещение халган было даже бульшим, чем верхняя пещера. Над полом поднимались трубы водяных насосов, под высокими стенами виднелись широкие отверстия слива. В дальней стене находилась приоткрытая узкая дверь. На полу стояло несколько десятков тюков кубической формы, перетянутых зеркальной металлопленкой. В ней отражался свод пещеры и раскрытая диафрагма.
Поверхности некоторых тюков были взрезаны. Нахмурившись, дзен опустил руку, взял и подбросил на ладони то, что наполняло их. Кренч. Халгане прятали его здесь, не на «Эгибо».

* * *

В сумерках аварийного освещения заповедник наполняли шелест и потрескивание, свист, хлюпанье и щебет. Фауна многоярусных лесов Дзена, завезенная халганами вместе с инопланетной флорой, считалась безопасной для гуманоидов. Но, борясь за место под прожекторами в катастрофически нарушенной экосистеме, она постепенно приобретала нетипичные свойства.
Входные ворота были распахнуты, что Динаса не удивило. На несколько трупов под воротами он тоже не обратил внимания и сразу же побежал дальше. Прожекторы под высоким, почти неразличимым в миазмах испарений потолком горели через один и лишь вполнакала. Землю испещряли тени стволов и лиан. Монитор поскользнулся, съехав с пологого холма, увидел топкий берег озера. Окинул его взглядом - да, то самое, где не так давно он собирал астериты. Значит, он выбрал верное направление, отсюда уже недалеко до холма и оврага, из которого тогда выбрались дроны.
Динас побежал к вершине, раздумывая не о том, что предстояло совершить, а о парадоксальности своей физиологии: сломанную шею организм кое-как перенес, но зато от резких растительных запахов начала сильно кружиться голова.
Он добрался до вершины, не останавливаясь, сбежал вниз. Насколько он мог судить, пересекающая заповедник просека, которую автосадовники периодически очищали от растительности, полого сворачивала и выводила в конце концов примерно в этот же район. Голова закружилась сильнее, ноги монитора вновь заплелись в траве, он упал и покатился, рискуя еще раз свернуть шею. Опять начались деревья, лианы хлестали его по лицу, вокруг что-то пищало, свистело и ухало. Вспугнув стайку мелких птичек с крыльями, похожими на дрожащие облачка, монитор продрался сквозь влажную, сочащуюся слизью листву и остановился на краю оврага.

Под его ногами зияла узкая расселина, из которой струился искусственный свет. Жилой сектор халган находился здесь, скрытый в толстом почвенном слое, накрывающем металлический пол по всему району заповедника.
Монитор стоял у начала оврага, а внизу передвигались фигуры. Низший халганин, оставив моноцикл в кустах, шел впереди, спичи за ним. Двое толкали перед собой емкость гидроника.
Динас пересчитал их.
«Пятеро, - подумал он, - всего лишь пятеро! А ведь они не так уж и великолепны, как считалось. Может быть, их неуязвимость - всего лишь скрытая пропаганда Конклава? Для того чтобы захватить платформу, понадобилось двенадцать спичи, причем бульшая часть осталась на баррикаде, в перемычке. Или это дзены так хороши, и Заан Гелитар в одиночку смог уложить пятерых? В любом случае мне не сделать и половины того, что сделал он…»
Монитор стоял на краю, возвышаясь над идущими, но они не замечали его: грязная форма, грязное лицо и руки - все это сливалось с растительным фоном.
Я метну соник и вырублю одного. Или он успеет отреагировать и уйдет с линии? Но я метаю ножи как никто другой, у меня они летят почти со скоростью звука, так что могу успеть еще и один раз выстрелить… Хорошо, что у Саттона Лека оружие максвелонитского производства, эти максвелониты, они действительно умеют делать хорошие вещи…
Халганин скрылся в расселине, клоны теперь шли под ногами монитора. Динас замахнулся и послал соник вниз, навстречу спичи, который действительно успел уловить движение над собой и подпрыгнул, распрямившись, словно живая пружина, - одновременно с Акимом, вылетевшим из кустов на противоположном конце оврага.

* * *

Теперь каскад вспышек накрыл бульшую часть высших слоев атмосферы. Влажно поблескивающие в золотых лучах Бенетеша поплавки, выполнив команду, судорожно вздрагивали, словно покачиваясь на волнах голубого воздуха, и разрывались, брызжа во все стороны частичками своей плоти. На значительном расстоянии зигзаги равнобедренных треугольников, которые образовывала каждая троица умерших поплавков, сглаживались, так что вспышки почти идеально круглой границей двигались вперед. Кольцо цепной реакции, сначала расширявшееся, перешло экватор - и стало сужаться, смыкаясь вокруг одного из планетарных полюсов. Оно двигалось стремительно. Осталось шестьсот, четыреста пятьдесят, триста, затем сто пятьдесят третейских миль.

* * *

Когда он увидел клубни, все встало на свои места. «Ну, конечно! - подумал Каан. - Да разве могло быть по-другому? Ведь это же элементарно! Кто проверял жреца и халган здесь, в Парнике? Самый простой способ укрыть кренч состоял не в том, чтобы прятать клубни на «Эгибо», не имея способа попасть туда и загрузить ими модули. Зачем вообще отправлять их на орбиту? Жрец клал тюки на весы - в каждом урожае набиралось от силы пять тюков, а металлопленка весит ничтожно мало, ее вообще не принимают в расчет. Но один тюк он не взвешивал, оставлял на планете, спуская в скрытое нижнее помещение. Вот почему хан появился только сейчас, он все правильно рассчитал. Другие претенденты постараются забраться в челнок и на нем достигнуть станции. Челнок ведь был единственным, что дроны пропускали туда. Претенденты рассчитывали уже на орбите загрузить кренч в один из автоматических модулей, стартовать вместе с ним, а после того как модуль покинет контролируемое дронами пространство, перехватить управление.
Если они не перебьют друг друга по дороге, то будут крайне удивлены, не обнаружив на станции ни единого клубня, лишь механизмы, распределяющие кренч по модулям.
Или халгане, никогда не собиравшиеся проникать на «Эгибо», с самого начала подготовили там какой-нибудь сюрприз для возможных гостей?»
Эти размышления пронеслись в голове мгновенно. Ушастый лег на тюк, увидел отражение перемазанного кровью лица и потянулся к тому предмету, который свалился следом за ним и лежал теперь на полу между зеркальными стенками.
Его рука дрогнула, глаза расширились. В узком темном пространстве между тюками тяжело ворочалась королева пиявок.
Вверху хан отдал короткий приказ. Спичи прыгнул. На противоположной стороне открытой диафрагмы Бет-Зана, сбросив вниз реншу, прыгнул навстречу. Они столкнулись в воздухе, посреди столба дождевых капель, и рухнули вниз, упав между тюками неподалеку от дзена.
Каан откатился, подскочил к пирату, все еще пытавшемуся встать, подхватил его и, вывернув толстые руки за спину, заставил опуститься на колени. Вверху хан Виши, уверенный в том, что с одним противником уже покончено, подошел к краю диафрагмы и глянул вниз.
Он увидел, как клубок, состоящий из двух тел, выкатился из пространства между тюками. Слышались звуки ударов и сдавленное рычание. Скорость, с которой двигались конечности, не позволяла разглядеть их.
Спичи, оттолкнув пиччули, откатился в сторону и вскочил, пятясь. Бет-Зана встал медленнее, с трудом, широко расставив для равновесия ноги. На теле клона не было видимых повреждений, а грудь пиччули исполосовывали разрезы, волосы намокли от крови. Но, несмотря ни на что, клон отступил - конечно, не потому, что испугался, на такое он был не способен. Он пришел к выводу, что надо изменить обычную тактику стремительного натиска, в результате которого его жертвы обычно погибали в первые доли секунды.
Хан этого не знал. Он видел только, как спичи шагнул назад, как приживала, поднявшись, зарычал на него.
- Ну что ты? - закричал Виши. - Убей их обоих!

* * *

Расположенная в пещере под домом Мастера система управления держала в своей памяти виртуальную модель погодной сети, где каждый поплавок имел свой индекс. Кольцо суицидальной реакции сужалось, висящее в стратосфере существо медленно убивало себя, и наконец наступил тот миг, когда тусклая вспышка озарила висящий над полюсом условно-первый поплавок.
Еле слышные бульканье и хруст, тихой кольцевой волной прокатившиеся над планетой, смолкли. В стратосфере вновь воцарилась обычная тишина. Роняя на далекую землю кусочки своей плоти, исходя розовой жижей, поплавки замерли в мертвой неподвижности.
Но неуловимые пока изменения начались в облачном слое под ними.

* * *

Спичи пошел по широкой окружности вокруг пиччули. Движения были функциональны и экономны, он двигался, словно хищник, оценивающий жертву.
- Отойди! - зарычал Бет-Зана. - Отойди назад!
Ренша, появившаяся рядом с ним из-за тюков, замерла в растерянности, глядя то на него, то на клона. За спиной пиччули дзен, выворачивая руку стоявшего на коленях Сэла, прижал пульверизатор к голове пирата так, чтобы спичи не видел оружия. Он старался даже случайно не задевать взглядом узкое пространство между тюками - королева пиявок грузно ворочалась где-то там, в тени.
Но сверху хан разглядел пульверизатор. Он спрыгнул. На рукояти миниатюрного силовика в его руке блеснули драгоценные камни.
Зеркальные плоскости металлопленки отражали и множили их фигуры. Спичи остановился. Бет-Зана начал передвигаться так, чтобы доминанта оставалась за его спиной, и теперь Глата увидела, как неуверенны его движения. То же самое, но взглядом знатока, определил и Каан. Он оценил это с абсолютной, не оставляющей места для сомнений точностью: второй раз приживала не выдержит натиск клона. Дзен вжал наконечник пульверизатора в жирные складки, окружавшие сморщенную ушную раковину. Толстые короткие ручки атамана были опущены вдоль тела, пальцы разжаты. Свесив подбородок на грудь, он все это время не шевелился и не издавал ни звука.
Хан встал так, чтобы приживала с реншей оказались точно между ним и дзеном. Спичи, сделав еще один шаг, вступил в дождевой столб. Его тело словно подернулось дымкой, которая уже скрывала Бет-Зана и Глату, - оно посерело, потеряло четкие очертания. Виши, сжимая силовик обеими руками на уровне глаз, целясь в лоб дзена, мелкими шагами приближался, чтобы открыть огонь, как только клон опрокинет приживалу.
В зеркальных гранях металлопленки десятки ханов шли к десяткам пиччули. Они сходились очень медленно, делая осторожные шаги, накрытые коконом тихого шелеста и туманной влаги.

* * *

Дрожащее облачко лезвия пробило темя, и соник вместе с рукоятью исчез в голове. Если бы спичи не двигался, то оружие застряло бы где-то посреди его тела, но клон прыгнул навстречу с обычной для спичи скоростью. Соник пробил тело насквозь, опустился сквозь гортань, легкие, прошел вдоль позвоночного столба и выскочил между ног. Тонкое облачко стало теперь вытянутым дрожащим клубком, обмотанным красными и черными прядями. Двое других спичи одновременно открыли огонь. Но на том месте, через которое прошли разряды, уже никого не было - первый клон, несмотря на сквозную рану, которую от темени до паха пробило лезвие в его теле, смог в прыжке дотянуться до монитора и ударить с такой силой, что Динаса подбросило в воздух. Отлетев назад, он упал, спиной ломая кусты.
Аким, по воздуху пересекающий овраг, развернул короткие крылья моноцикловой рамы так, чтобы спланировать на выступ, где только что находился монитор, а теперь, свешивая ноги вниз, лежало неподвижное тело клона. Один из спичи прыгнул, схватился за вращающееся колесо и дернул. Акима потянуло вниз, он сорвал с корпуса ремешок и бросил терминал по ходу движения. Спичи, не отпуская раму моноцикла, заставил ее описать дугу и направил в склон оврага, куда киборг и врезался, до половины уйдя в землю.
Аким, несмотря на то что его оптика была забита землей, разглядел, что висит над дном оврага и работающая дюза продолжает вдавливать его в склон. В панике он решил, что сейчас целиком погрузится в землю.
Кризис-приставка уже привычно включилась и стала оценивать ситуацию.
Что-то, с треском ломая ветви, пролетело около лица и упало неподалеку от монитора. Уверенный, что половина ребер сломана, он перевернулся и разглядел среди листвы черную пластиковую коробочку, которую рассекала широкая трещина. Динас подтянул ее к себе, разглядел семь зеленых диодов. Прислушиваясь к лязгу, доносившемуся из оврага, он нажал кнопку. Светодиоды остались зелеными. Нахмурившись, монитор отщелкнул крышку на боковой стороне, заглянул внутрь, потом запустил туда пальцы.
В глубине почвенного слоя Элеандр остановился на пороге операторской, стены которой скрывало множество экранов. Здесь было пусто - властный хан перед началом акции провел Последнее Очищение всех слуг-низших. Один экран работал, пульт под ним озаряло мерцание датчиков. На экране главный транспорт Халге разворачивался, собираясь опуститься на посадочную платформу центрального стержня. В стороне, за рядом экранов, виднелось прямоугольное отверстие утопленного в стену медицинского блока.
Халганин обернулся. Двое спичи втолкнули в операторскую емкость, над краем которой показалась голова гидроника. Это до того удивило Элеандра, что он не обратил внимания на металлический звон, доносящийся снаружи. Вещество, введенное гидронику, должно было продержать того в состоянии сна еще долгое время. Но сейчас Болий Капп поднял голову и огляделся, словно пытался сообразить, где находится.
Впрочем, принципиального значения это не имело. Элеандр опять посмотрел на экран. Главный транспорт уже завис над площадкой, но опускаться не спешил - из его брюха вниз протянулось терминальное щупальце.
- Поставьте его сюда, - приказал низший.
Клоны толкнули емкость в угол. Еще один стоял в дверях, а последний пока оставался снаружи. Элеандр взглянул на гидроника, потом перевел взгляд на спичи, который как раз проходил мимо него, придерживая емкость за края. Халганин был невысокого роста - его голова находилась примерно на уровне плеч спичи.
Над ними монитор Динас Форте подсоединил контакты напрямую и сильным рывком отделил от рукава полоску материи. Он перемотал коробку так, чтобы полоска прижала кнопку, потом посмотрел вверх, на кривые стволы и ветви, на рассеянный сумеречный свет, пробивающийся сквозь них. Металлический звон внизу стих. Динас широко размахнулся и швырнул терминал в овраг.

* * *

Пиччули, отведя руку за спину, коснулся пальцами груди ренши. Он ничего не сказал, но и Виши, и Каану показалось, что они обменялись неслышными словами. Глата молча опустилась на колени, прижалась лбом к полу и закрыла голову руками.
Хорошо, подумал дзен. Теперь только он перекрывает линию.
- Дзен, это лишь вопрос времени, - произнес властный хан. - Клон свалит приживалу, а я успею выстрелить прежде, чем ты поднимешь пульверизатор над головой глифана. Силовой поток не убивает мгновенно, но ты уже не сможешь ничего сделать. Да и этот толстяк начнет двигаться и мешать тебе.
- Не начнет, - тихо сказал Каан.
В этот момент закончился дождь.
У широкого столба капель, протянувшегося от верхней диафрагмы до пола нижней пещеры, словно исчезла верхняя часть: влага, которая уже успела проникнуть сюда, продолжала падать, и казалось, будто столб медленно погружается в пол. Столб уменьшался, свободное от водяной взвеси пространство опускалось. Оно достигло пола первой пещеры, продолжая движение, прошло сквозь диафрагму, накрыло клона и пиччули.
Дзен увидел, как сначала их головы, а затем плечи и торсы выныривают из тумана.
В той части головы Сэла, которая была обращена к ним, черепная кость наконец вспухла пузырем и лопнула.
Каан Ушастый заорал:
- ЛОЖИСЬ!
Все это время он незаметно для хана нажимал на клапан. Иннегелатор успел пройти сквозь ушную раковину и полностью разъесть мозговую ткань, но на то, чтобы растворить черепную кость, ему требовалось больше времени. Каан нажал еще раз, последний, в тот момент, когда верхняя граница пелены опустилась до его пояса, и хан наконец увидел, что пират давно мертв. Тонкая струя ударила сквозь череп, прошла над Глатой, над спиной бросившегося на пол пиччули и попала в клона. Тот побежал - но не к Бет-Зане, потому что тогда бы спичи пришлось двигаться против струи, а вбок, по кругу, стараясь добраться до Ушастого.
Наконечник пульверизатора провалился в голову Сэла. Дзен, сжимая атамана за плечи второй рукой, стал поворачивать тяжелое тело, волоча его ногами по полу, словно вручную двигая оружейную турель. На мгновение он выпустил спичи из линии струи, но затем вновь поймал движущуюся мишень, а потом хан накрыл его силовым потоком.
Дзена дернуло так, что рука вместе с пульверизатором по запястье провалилась в голову пирата. Он заорал от боли, выдернул кисть и опрокинулся на спину, прокусив язык и колотя рукой по полу. Хан опустил ствол, переводя поток к полу, где лежал пиччули - но тот уже прыгнул на клона, и они вновь сцепились. Силовой поток ударил в реншу, выгнул ее тело и отбросил назад, к дзену. Тот перевернулся на живот и попытался отползти.
Сквозь раскрытую диафрагму опустился небольшой округлый предмет и завис под сводом, там, где его никто не заметил.
Хан, экономя энергозапас оружия, выключил силовик, с недоумением разглядывая происходящее.
Пиччули сидел на спине клона, одной рукой упираясь в его плечо, а второй, схватившись за подбородок, отгибал голову назад. Ноги клона превратились в покрытые розовой слизью культи, в животе зияло сквозное отверстие. Но он все еще был жив и сопротивлялся - протягивал назад руку, стараясь схватить пиччули, который вдавливал его в пол. Пальцы Бет-Зана кровоточили, он продолжал придавливать спину клона к полу, одновременно отжимая челюсть вверх. Шея клона хрустнула.
Ренша, продолжая дергаться, подкатилась к дзену. Каан сумел справиться с болью и сел, разглядывая запястье. Он не подвергся прямому воздействию яда, иначе от его руки осталась бы обугленная культя. На запястье попало лишь несколько капель с внутренней поверхности черепа, но и этого хватило, чтобы на коже вздулись волдыри.
Глата, повалившись к его ногам и перевернувшись лицом вверх, затихла. Глаза ее были широко раскрыты, но зрачки закатились, так что Каан увидел лишь слепые белки. Он положил здоровую руку на ее шею, пытаясь нащупать пульс.
Пиччули изменил положение. Привстав, он резко выпрямился, одновременно используя ноги и мускулы спины. Руки спичи взметнулись, он приподнялся на обрубках ног и сел, а Бет-Зана, двигаясь по инерции, отшатнулся назад.
Виши поднял силовик, целясь пиччули между глаз. Крошечный предмет мелькнул в поле его зрения, опустившись из-под потолка. Хан отпрянул, увидев, что это зонд-шпион, стандартное мобильное устройство, часто использующееся при исследовании обширных пещерных комплексов на вновь открытых планетах.
У него мелькнула совершенно безумная мысль: домены Халге начали тотальную газовую атаку, как в те времена, когда они приучали глифанов не приближаться к Парнику. Но почему сейчас и почему в Парнике? Почему не предупредили его, непосредственно проводящего акцию?
Зонд был точно таким же, но, в отличие от прежних, этот не выпустил облачко летучего яда. Виши успел разглядеть глазок камеры, передававшей куда-то изображение пещеры, узкую решетку динамика - а потом зонд заговорил.
- Эриза этика грет, - сказал он. - Рива. Рива шетик азор!
Дзен моргнул, услышав эти слова. Они принадлежали одному из наречий Дзена, но звучали как полная чепуха, да к тому же с явным акцентом уроженцев планеты Мальта. Убрав пальцы с шеи ренши, он схватил за ногу неподвижное тело атамана и подтянул труп к себе. Осторожно просунув два пальца в дыру с неровными краями, образовавшуюся на месте ушной раковины, Каан вытащил пульверизатор. Баллончик был пуст, но хан мог и не заметить этого.
Голос незнакомого мальта умолк, и шарик вылетел через диафрагму.
Бет-Зана, застывший с первым звуком, донесшимся из зонда-шпиона, ожил, словно получив какую-то команду. Он развернулся на месте и уставился на неподвижную реншу.
- Она жива! - крикнул ему Каан, направляя пульверизатор на хана.
Пиччули не слышал его. Он нагнулся, широко раздвинул руки и пошел к Виши, который попятился к приоткрытой двери. За этой дверью начинался ведущий вверх ход.
Казалось, что слова зацепили какой-то ментальный крючок в сознании пиччули и что-то сдвинули в нем. Движения Бет-Заны выглядели неуверенно, конечности подергивались, а голова то отклонялась назад, то падала на грудь.
Каан медленно шел следом за ним, начиная осознавать, что означают дерганые движения. Он ни разу не видел такого раньше - только в записи.
Не может быть, решил дзен, просто невозможно! Он же всего несколько часов как нашел эту доминанту, вторая фаза длится гораздо дольше. Хотя если в него вложили ускоряющую программу, подвесив вербальный код, который включил процесс… И получается, желание пиччули вмешаться в жизнедеятельность поплавков на самом деле означало…
Он понял - и засмеялся.
- Диверсия! - обратился он через голову приживалы к продолжавшему пятиться властному хану. - Это же просто подготовленная диверсия!
Бет-Зана остановился, замотал головой и завертелся на месте. В мозгу пиччули нарастал гул. Под черепной коробкой в диком хороводе кружились бредовые образы-воспоминания, искаженные кривым зеркалом восстанавливающейся памяти.
Хан отпрянул, ударившись спиной о дверной косяк, не понимая, что происходит с глазами этого существа. В них золотой цвет то полыхал солнечными вспышками, то тускнел до иссиня-черного.
Последний из расы приживал упал, дергая ногами в конвульсии, с лицом, искаженным болью. Золото исчезло из его глаз, они наливались новым цветом. В углу пещеры Глата села, с жалостью глядя на него.
Шея пиччули выгнулась дугой, затылок уперся в пол. Двигая руками и ногами, он стал вращаться все быстрее и быстрее, превратившись в шипящий волчок, из которого во все стороны полетели клочья волос. Засвистел воздух.
«Вот как они это делают, - подумал дзен. - Полная метаморфоза, наверное, высвобождает приличную энергию. У него же должна измениться половина тканей. Неудивительно, что это единственная в своем роде раса. Они лучшая шутка Вселенной, но так шутят только один раз».
Казалось, сейчас живая юла взлетит к диафрагме в потолке. Клочья волос усеивали пол, десятки волчков вращались в зеркальных гранях тюков. Свист нарастал, дзен ощутил дуновение ветра и вдруг осознал, что властного хана уже нет в пещере. Ушастый шагнул к приоткрытой двери, но потом вернулся, стремясь увидеть метаморфозу до конца.
Конус уже исчез, на его месте лежало почти лишенное волос тело.
Оно приподнялось, руки раскинулись, и длинные пальцы вытянулись. Очень громко, с хрипом и сипением, Бет-Зана вдохнул воздух, затем, ощерив зубы, выдохнул.
Что-то похожее на прозрачную, почти неразличимую в сером воздухе дымку вылетело вместе с выдохом из разинутого рта. Оно напоминало пар, какой возникает при дыхании на морозе. Секунду видение держалось, стремительно меняя очертания, затем, приняв определенную форму, колыхнулось и исчезло.
Тело обмякло. Бет-Зана скрючился, прижав колени к животу, а руки к груди, не шевелясь и почти не дыша. Ренша поднялась и пошла к нему, несмело улыбаясь.
Длинные ресницы дрогнули, и тогда дзен тоже подошел ближе. Глаза больше не блистали золотом, их насыщал новый цвет. Раса приживал исчезла. Тот, кто теперь уже не был пиччули, вошел в третью фазу.
Кренчик Бет-Зана медленно поднял голову, и обычные, человеческие глаза исподлобья взглянули на дзена.

* * *

Он услышал лишь тихий хлопок. Перевернувшись, монитор взглянул на широкие плечи и пробитую в темени голову спичи. Ноги почти не действовали, Динас пополз, цепляясь за траву, подтягивая себя вперед.
На краю оврага он глянул вниз. В узком полутемном пространстве никого не было, только из прохода торчал край чего-то металлического, но что это - Динас разглядеть не мог. Клон рядом с ним лежал верхней половиной тела на земле, уткнувшись лбом в траву. Соник все еще работал. От ног, висящих над расселиной, тянулись красные нити и длинные подрагивающие сгустки, обмотанные тонкими жилами. Все это мелко дрожало, постепенно вытягивалось, опускаясь к земле.
Монитор оглядел крутые склоны. Только дальний конец оврага был пологим, но Динас не представлял, как доберется туда сквозь окружающие его дебри. Он начал вдыхать, медленно, с остановками, потому что ребра отзывались ритмичной колющей болью. «Если… он отбил мне… почки или… печень… или и то и другое… - думал монитор в паузах между короткими вздохами. - Это будет достойным… финалом всего…»
Он вцепился в траву и подтянул себя вперед.
И свалился, прикрыв голову руками, страшась лишь того, что она вообще отлетит от тела и укатится в другой конец оврага. От удара екнуло в груди, в спине что-то дернулось и сместилось, молния боли пронзила ноги, в животе возник тугой ком. Монитор лежал, почти с интересом наблюдая за разноцветными мушками, которые, тонко жужжа, вились перед глазами.
Хватаясь за траву на склонах, он попробовал встать - и с удивлением обнаружил, что это ему удается, хотя и с трудом. Одна нога почти не ощущалась и не гнулась в колене, зато другая пульсировала в такт глухим ударам сердца чистой, живительной болью. Он выпрямился, широко расставив ноги, для равновесия развел руки в стороны. При падении сместилась трубка, ремень сполз со лба, и голова оказалась наклонена к плечу, - но не слишком сильно, Динас не стал выпрямлять ее.
Он сделал несколько широких шагов. Пройдя под ногами клона и дрожащими красными жилами, очутился в проходе, за которым открывалась секретная операторская халган.
Здесь лежал Аким.
Заметив его над оврагом, Динас не успел понять, как киборгу удалось развить такую скорость и почти взлететь. Сейчас он увидел, что гусениц не было, киборг закрепил свой корпус на несущей раме моноцикла - без двигателя, но с короткими крыльями, единственным колесом и, как выяснилось, исправно функционирующей реактивной системой. Аким ухитрился подключить к ней свой двигатель и вывести на себя оборванный канал системы управления. Рама выглядела так, словно ее зажало в пневматическом прессе. Бачок превратился в смятый комок металла с сочащимися остатками топлива.
Оно расплывалось вокруг корпуса, быстро впитываясь в землю. Аким лежал фотоэлементами вверх, ирисовая диафрагма одного треснула, сегменты разошлись, обнажив черный зрачок. Нагрудный щиток раскололся, в широкой трещине виднелись белые волоски световодов. Что-то тихо потрескивало. От коммуникационного экрана осталась лишь половина, один манипулятор был сломан в нескольких местах, а второй беспомощно скреб по щитку рядом с тремя стеклянными окошками. Одно из них было пробито. Весь корпус мелко, почти незаметно для глаз дрожал.
Из трещины в щитке ползла змейка густого дыма, который почему-то не поднимался вверх, а струился по корпусу. Уцелевший фотоэлемент сузился, словно Аким пытался разглядеть того, кто склонился над ним. Что-то зашипело, защелкало, и бледно-желтые размытые буквы, медленно разгорелись, сложившись в словоформу:
«Больно».
Динас костяшками пальцев пробил оба целых окошка, выдрал предохранители. Дрожь прошла по корпусу, манипулятор приподнялся и упал.
- Подожди, - сказал Форте. Шагнув дальше, он одним взглядом окинул всю операторскую.
В емкости гидроник повернул голову, Динас кивнул ему и вернулся обратно.
На экране горело:
«Ты обещал».
- Тебе это уже не нужно, - возразил монитор.
«Нужно. Ты обещал».
- Скорее всего, это лишь ускорит процесс… твоей смерти.
«Она и так близка. Неважно. Сделай это».
Опустившись коленями на потемневшую от топлива землю, Динас просунул пальцы в трещину нагрудного щитка и дернул в разные стороны, с хрустом сорвав обе половины. Обнажилась мозаика световодов и микросхем, накрывающая органический отдел тела - волоски нейропроводников уходили в испещренную капиллярами мягкую губчатую плоть.
- Какое было твое первое место службы? - спросил монитор, рассматривая схемы.
«Санитар».
- Где?
«Санаторий Этеры. Отделение для глухих. Глухота, вызванная нарушением функций мозга».
- И ты сразу же был оснащен экраном?
«Да. Сказали, что с таким недостатком это лучшая работа».
Динас кивнул своим мыслям.
Справедливости не было. Акима с самого начала предназначали для этого. Не существовало никакого физического, конструкторского изъяна, киборг мог бы говорить, но соответствующий канал сразу же замкнули на световой коммуникатор. Глухоту, вызванную более простыми причинами, змеераки лечили, но с нарушениями функций мозга они не всегда могли справиться. Именно для подобных больных либерийская альфонесса Этера создала свой санаторий. Акима сделали немым техники альфонессы, ведь больные санатория не могли слышать его, а только видеть буквы на экране. Техники даже поленились убрать овальный динамик между фотоэлементами.
Динас открыл щиток и обнажил мозг Акима.
Бледно-розовая масса покоилась в силиконовой полусфере. Плоской стороной та примыкала к круглой рамке из углеродного волокна, на которой крепилось электронное полушарие. Часть его была раздавлена. Выступивший угол считывателя графической информации вдавился в нежную розовую плоть. Из раны коллоидная масса сочилась между присосками нейропередатчиков, пенилась и, высыхая на воздухе, быстро затвердевала коричневой корочкой. Удивительно, что киборг вообще реагировал на внешние раздражители с таким повреждением мозга.
Монитор решил нарушить свою же философию, потому что это добро уже никогда не вернулось бы к нему. Он нашел нужные присоски, выдернул их и поменял местами, отрубая старый и создавая новый канал. Задвинув щиток, выпрямился.
- Ум?.. - спросил Аким.
Манипулятор заскреб, царапая ботинок Динаса.
- Что? - спросил тот.
- Умру?
- Да, - ответил монитор.
- Осталось?..
- Минута. Может, немного больше.
- Куда?..
Голос был тихий и отрешенный, меланхоличный. Он словно принадлежал не самому Акиму, а кому-то маленькому и грустному, кто всегда был в нем, но до сих пор не давал о себе знать. Монитор поймал себя на том, что рефлекторно переводит взгляд на экран - его рассудок не мог еще свыкнуться с мыслью, что сообщения от киборга могут поступать не визуальным путем.
- Что? - спросил он.
- Куда?..
Динас вновь склонился над ним:
- Что ты говоришь?
- Куда попадают акимы?
- Я не понимаю тебя.
Манипулятор поднялся, ухватил его за шиворот и потянул.
- «АК-ЭМ»… киборги… - сказал маленький и грустный. - После всего. Куда они попадают?
Динас произнес, вновь опускаясь на колени, потому что манипулятор продолжал тянуть его.
- В Большое Ничто. Я думаю, в Большое Ничто за границей световой сферы… - Он нахмурился. - Вселенная расширяется, понимаешь? Свет движется во все стороны, граница сферы беспрерывно ползет, но за ней всегда остается Большое Черное Ничто. Конечно, если у тебя есть душа…
- Ты думаешь… - произнес отрешенный голос, - у акимов она есть?
Форте склонился уже совсем низко.
- Этого я не знаю, - сказал он. - У меня-то ее точно нет.
- Как определить?
Неуверенно, потому что они вступили на зыбкую почву метафизики, монитор предположил:
- Может быть, ты когда-нибудь грезил? Вдруг вспоминал о том, что было до твоего рождения? Видел сны?.. - Он замолчал, чувствуя, что говорит ерунду.
Фотоэлемент сузился так, что осталась лишь черная точка. Манипулятор тянул, и Динас прижался ухом к овальному динамику.
Тихий голос прошептал:
- Только один раз я видел сон. Там был темный коридор и кто-то сияющий в конце. Он был похож на…
Манипулятор разжался, отпустил воротник. Диафрагма сошлась, черная точка зрачка исчезла. Динас Форте подождал немного, затем выпрямился.
- При чем тут я? - пробормотал он с непонятным самому смущением. - Это все чепуха. Андроидам не снятся электробоги.
Шагнув в операторскую, Динас встретился взглядом с гидроником. - Я слышал вашу беседу, - произнес тот. - Видимо, сейчас мне стоит воздержаться от вопросов вроде того, почему вы все-таки решили вернуть ему речь?
- Лучше воздержитесь… - Динас пошел вокруг емкости, разглядывая мертвых спичи.
Ему даже не понадобилось использовать полноценную взрывчатку. Когда сработали детонаторы, вживленные Форте в ошейники клонов еще на «спруте» купца-мальта, спичи хватило и этого. От удара о дно стержня в терминале вышел из строя усилитель, и радиосигнал, вызывающий срабатывание детонаторов, не смог дойти до ошейников сквозь всю платформу. Но терминал работал, и, когда нужная кнопка оказалась нажата в непосредственной близости от них, спичи просто разорвало головы. Динас вживил детонаторы семерым, из двенадцати клонов до операторской добралось пятеро - и каков был шанс на то, что все пятеро окажутся именно теми, мечеными? - подумал он. Пять из семи и семь из двенадцати, надо будет потом посчитать…
Низшему халганину не повезло. Шанс на то, что его голова в момент взрыва окажется возле плеча спичи, тоже поддавался статистическому анализу. Самого Элеандра подобный анализ уже не интересовал: он лежал навзничь, лицо превратилось в вязкую поверхность без узнаваемых черт, иссеченную осколками черепа клона.

- Забавно, - произнес Болий Капп. - Когда-то я заинтересовался принципом, на котором основывается Последнее Очищение властных ханов Халге. Вы знаете, что реакция начинается при произнесении особой формулы, набора из трех словоформ? В одном случае реакция происходит, в другом - нет. Так вот, мы долго исследовали проблему и выяснили, что дело в паузе между словоформами. Ее можно сделать между первой и второй, а можно между второй и третьей. Очищение происходит, лишь когда пауза - длинная смертельная пауза - делается между первой и второй словоформами. Язык халган сильно отличается от панречи и земных диалектов. Наши лингвисты долго пытались перевести формулу. В панречи не было аналогов, но как-то один специалист-историк с Земли смог подобрать наиболее удачный вариант. Это что-то вроде старинной семантической загадки. Она звучит примерно так: «Казнить нельзя помиловать». Все дело в паузе, понимаете? Да, обратите внимание на баржу, Динас. Она как раз подсоединила щупальце к платформе.
Форте уставился на экран. Там небольшая баржа висела над одной из внешних площадок, связанная с нею коротким терминальным щупальцем.
Гидроник сказал:
- Как вы думаете, кто спускается на платформу?
По узким лестницам щупальца спускались спичи. Хан Эллиз стоял наверху, наблюдая за тем, как гибкие тела соскальзывают по перекладинам. Когнитивный генератор находился в ранце за его спиной, треугольная консоль висела на груди. В секретной операторской халган Динас Форте произнес:
- В последнее время я невзлюбил сектантских клонов. Меня тошнит от них. Если это снова они…
Повод был исключительным, и властный хан впервые в своей жизни снизошел до персонального оружия - на его боку в кобуре висел большой силовик, ритуальное оружие домена, с драгоценными камнями на рукояти и платиновыми кольцами вокруг ствола. Клоны уже спрыгивали на площадку, первый склонился над люком шлюза, который вел в жилую полость стержня. Он протянул руки, открывая люк.
Гигантская ртутная спираль замерцала в свете Бенетеша. Диаметр внешнего витка превышал длину «Плюмажа».
Облако в ее центре заклубилось, и на орбите Глифа финишировала «касатка» класса «разрушитель планет».
- БОЛИЙ КАПП? - голос прогремел одновременно из всех динамиков платформы. - Директория «кета-триэм», - быстро скомандовал гидроник Динасу, который метнулся к пульту под экраном. - Логик-ключ «цекла». Наш обычный канал… - Он увидел, что монитор уже закончил, и повысил голос: - Ибер, я жив и на свободе! В данный момент все клоны на «Плюмаже» мертвы, но на барже…
«Касатка» еще полностью не вошла в реальный космос, но сообщение было услышано, и она открыла огонь из бортового аннигилятора. Сверкающий столб протянулся от нее к Перьям, синяя вспышка заставила гидроника с головой опуститься в емкость. Автоматические фильтры мгновенно отреагировали и перекрыли канал, экран почернел.
На месте баржи вспух шар тяжелого синего сияния - и тут же исчез, оставив лишь незримое облачко элементарных частиц. Высвободившаяся энергия с такой силой отшвырнула терминальное щупальце, что оно смятым черным комом ударило в поверхность посадочной площадки, пробороздило ее, ломая ограждение и сигнальные маяки, отлетев в сторону, заняло самостоятельное место на орбите планеты. Вокруг него, словно миниатюрные сателлиты вокруг материнского объекта, вращалось двадцать восемь раздувшихся, застывших в тисках абсолютного нуля тел, среди которых одно выделялось небольшим ранцем на спине.
Платформа дрогнула - несущие части конструкции, перекрытия и перегородки, балки, стены и перемычка разом издали очень низкий, глухой металлический стон. Этот стон пронзил «Плюмаж», заставил покрыться рябью зеленую поверхность в емкости и опрокинул Динаса Форте на пол.
Корабль называли «касаткой», лишь следуя принятому в федерации Оси ассоциативному ряду, на самом деле он выглядел как вогнутая посередине пятиконечная звезда - жерло главного аннигилятора находилось в центре «тела», а на концах согнутых лучей крепились подвижные тарелки отражателей. Вспомогательные энергетические импульсы, нитями протянувшиеся от отражателей, исчезли, и сияющий главный канал аннигиляции погас. «Касатка» целиком вошла в реальный космос. Пробитый в изнанке сверхмощным зазеркальным навигатором туннель стянулся, и ртутная галактика исчезла. Из многочисленных люков вылетел рой вспомогательных кораблей, «касатка» начала разворачиваться. На ее фоне «Плюмаж» напоминал лодочку, плывущую возле океанского лайнера.
Еще меньшим, похожим на тускло фосфоресцирующую пылинку, казался дзенский «мечник», до сих пор так и не вышедший из режима радиомолчания.
Голос командора Даквана зазвучал сразу на всех частотах. Экран в операторской под флора-заповедником разгорелся, показывая пустую посадочную платформу с погасшими маячками.
По всему «Плюмажу» многочисленные динамики передали вызов, и высунувшийся из емкости гидроник сказал Динасу Форте:
- Удерживайте эту частоту. По ней мы всегда связываемся.
Голос Даквана стих, как только гидроник заговорил:
- Ибер, это Болий Капп. Я в помещении, которое спрятано в почве посреди флора-заповедника. Все спичи мертвы, я не пострадал. Со мной находится…
- Я ЗНАЮ, КТО С ВАМИ, - перебил командор. - А ЧТО ЭТО ЗА «МЕЧНИК»?
Живой корабль выплюнул короткий идентификационный сигнал - который был принят и расшифрован бортовой системой «касатки» - и вновь погрузился в режим молчания. После этого Ибер Дакван демонстративно потерял к нему интерес. Он вновь заговорил, не обращаясь ни к кому конкретно, но так, чтобы слышали все:
- СЛИШКОМ МНОГО ЖЕЛЕЗА КРУТИТСЯ ЗДЕСЬ. НА КРАЮ ОБЛАКА МЫ ЗАСЕКЛИ ИМПЕРАТОРСКИЙ «СПРУТ» АКРУЛОССОВ И НЕСКОЛЬКО КОРАБЛЕЙ ПОМЕНЬШЕ. ЭТО - «ПЛЮМАЖ», А ВОТ ЭТО - «ЭГИБО»… А ДАЛЬШЕ, ЗА НЕЙ? КОМУ ПРИНАДЛЕЖАТ БАРЖА И «АКУЛЫ»?
Пока они говорили, Динас успел включить еще несколько экранов, показывающих разные участки космоса вокруг платформы. На одном из них была видна подвергшаяся атаке креаторов эмигрантская баржа «Альта».
Три «акулы» Клубка как раз снимали оцепление вокруг нее.
Развернувшись и не реагируя на сигналы «касатки», они покинули орбиту планеты. Уголки губ Динаса изогнулись в гримасе. Он позволил себе один короткий жест - щелкнул пальцами, увидев, что «Альта», на борту которой никто не должен был находиться, стала полого опускаться на Глиф. «Касатка» не могла открыть огонь, потому что медленно маневрировала в опасной близости от «Плюмажа». Несколько вспомогательных кораблей устремилось к барже, но та уже вошла в ионосферу, и только тогда от нее отделилась «пиранья». Миниатюрный шарик-зонд, находившийся сейчас в пещере посреди Парника, передавал сигналы на «Альту». Но даже самые мощные системы обнаружения «касатки» не смогли выявить еще один зонд, извергнутый вспомогательным транспортным сфинктером дзенского «мечника». Незамеченный никем, зонд нырнул в атмосферу Глифа.
- Что происходит? - спросил гидроник.
- Я знал, - пробормотал Динас. - Знал, что все это не просто так. Приживала подготавливал процесс снизу. Сейчас сверху они снимут Затемнение.

* * *

- Уходи, - произнес кренчик.
Дзен, выбравшись на поверхность, сощурился. Воздух стал как будто немного светлее… нет, решил он, так кажется потому, что закончился дождь.
- Ты уверен? - спросил он.
Бет-Зана был теперь красив - входя в третью фазу, приживала подстраивался под образцовую внешность и физические данные особи противоположного пола, как их себе подсознательно представляла доминанта. Если смотреть спереди, его фигура была полностью пропорциональна, не несла на себе излишней мускулатуры, но и не производила впечатления слабой. Внимание привлекали лишь узкие полоски чуть вздувшейся кожи, которые тянулись из-за плеч и скрывались под мышками. Это очень напоминало… Каан покачал головой, отгоняя наваждение. Черты лица были идеальными для мужской особи, и Каан не сомневался, идеальным было и все остальное - ему еще повезло, решил дзен, что доминанта оказалась женской особью и не пришлось кардинальным образом перестраивать половые функции и первичные признаки. А еще ему повезло в том, что он нашел именно такую доминанту. Было известно несколько случаев, когда доминантами приживал становились преступники, теперь же…
Он перестал быть пиччули, приживалой. Представители расы были разбросаны по просторам пангалактики - мальты, земляне, либеринийцы, даже в универсалах Дзена жило несколько из них, но раса приживал в результате исчезла как таковая.
- Уходи, - повторил Бет-Зана. - Я вспомнил все, что должен был вспомнить. Меня послали сюда. Я скажу, чтобы тебя подобрали.
- Меня подберут и так, - возразил Каан, отмечая, что из голоса исчезли рыкающие звериные нотки первой фазы. - Но надо посмотреть, что с половинками… - Он кивнул ренше, которую Бет-Зана вел за руку. И заметил на ладони новоявленного кренчика круглую шишку, похожую на небольшой жировик.
От жировика вдоль руки к плечу тянулась тонкая нить, будто под кожей был спрятан провод или волосковый световод. Каан еще раз взглянул на вздутые полоски кожи на плечах, отвернулся и побежал, перепрыгивая через лужи и грязевые наносы.
- Ты подожди здесь, - сказал Бет-Зана. - Теперь тебе ничто не угрожает.
Глата, за последние часы привыкшая слушаться его, молча опустилась на землю. Бет-Зана быстро пошел по кругу, рыская взглядом из стороны в сторону. Он пересек половину вершины, когда в голову его полетела палка. Бет-Зана отпрыгнул и направился в обход завала из досок, оставшихся от дома Мастера Горы. Он увидел фигуру в фиолетовом комбинезоне с золотистой полоской вдоль боковых швов.
Властный хан Виши попятился, прижимаясь спиной к завалу.
- Все это бесполезно! - выкрикнул он. - Систему управления можно починить! Все осталось по-старому, ну и чего вы оба добились?! Пришлют нового жреца, вырастят новый урожай, и избранные все так же будут… - хан замолчал, увидев, как разом посветлел воздух. Широко раскрыв рот, забыв о толстом слое лака, который пошел легкими трещинками вокруг губ, он посмотрел вверх.
Весь серый мир вокруг него вздрогнул, накренился и встал на дыбы, когда Виши упал, с размаху прижавшись щекой и ухом к грязевой поверхности.
В панцире облачного слоя образовался просвет. Пока еще очень узкий, он пропустил вниз несколько солнечных лучей, упавших на вершину горы. Хан захрипел, языком выталкивая изо рта грязь.
Не обращая внимания на ветку, вдавившуюся в лак на щеке, он вскочил и заорал:
- Живосеть! Почему не действует Живосеть?!
- Я убил поплавки, - сказал Бет-Зана, и два зонда-шпиона, парящие над вершиной, исправно ретранслировали его слова.
Просвет в облаках уже исчез, но в стороне образовался другой, потом еще один. Виши развернулся и стал карабкаться на завал. Вокруг него воздух простреливали столбы света, наверху синие фрагменты то возникали, то исчезали. Хан взобрался на вершину, посмотрел оттуда на Бет-Зану, который не спешил подниматься следом, и запрокинул голову. Облака боролись - они клубились, скрывая участки голубого. На мгновение у хана возникла мысль, что еще не все кончено, не может смерть Живосети вот так быстро убрать Затемнение, длящееся в течение двух веков…
Теплый ветер подул сверху. Облака над вершиной заклубились сильнее, образовавшаяся воронка начала расширяться, в центре темный клочковатый слой кружился все стремительнее.
- Кто тебя послал? - спросил Виши у неподвижно стоящего под завалом Бет-Зану, и в этот момент нижняя часть баржи «Альта» прошла сквозь облачный слой.
Ветер стал горячим.
Властный хан домена Хелицеров глубоко вдохнул, поднял руки и прокричал:
- Зклашг… - Он сделал длинную смертельную паузу и завершил формулу: - Норгх-гаре згрешг!
Когда смысловая наполняющая формулы вошла в информационное поле планеты, Бет-Зана, раньше принадлежащий к единственной расе пангалактики, способной ощущать это, невольно отпрянул от черного ментального вихря, поднявшегося над завалом.
Фатальный браслет отреагировал еще быстрее. Круглый датчик, похожий на бессмысленный равнодушный глаз, мигнул, и биомеханическое тельце браслета сжалось на запястье. Браслет взвизгнул от ужаса. Золотая полоса, тянувшаяся вдоль швов, разошлась по всей длине, и Виши рывком содрал с себя комбинезон. Покалывающее поле статического электричества распространилось от браслета. Начиненный металлическим порошком слой лака, покрывающий тело хана, начал трескаться и осыпаться. Эмульсия, словно черные слезы, потекла с век. Обнажились участки очень белой, почти прозрачной с виду, нежной, как у младенца, кожи - больше похожей на пленочку, из-под которой, казалось, должны просвечивать плоть и кости. Участки разрастались, соединяясь друг с другом, а пласты защитного слоя продолжали опадать, горкой накапливаясь у ног. Властный хан Виши очищался .
Даже тусклый свет Глифа плохо действовал на кожу, но воронка наверху, кружащаяся вокруг корпуса баржи, уже исчезла, разметав облака. «Альта» рушилась на Парник, область синего неба над ней ширилась, фронт туч расходился по кругу.
Лучи Бенетеша упали вниз широким золотым потоком вместе с никогда не виданным здесь синим цветом, и серый мир Затемнения исчез.
Грязевые отмели, черные лужи, переломанные стволы и ветви, поля вокруг, склоны и вершины - все мгновенно вспыхнуло, заиграло сверкающими красками. Весь мир подмигнул Глате, ей показалось, что окружающее пространство загорелось огнем. Ее мозг отказывался воспринимать синий цвет и его многочисленные оттенки, поэтому она повалилась лицом вниз и замерла, прижав ладони к зажмуренным глазам.
Лучи Бенетеша бросили хана Виши на колени. Он не закрыл глаза - стоял, подняв голову к небу и раскинув в стороны руки. Бет-Зану показалось, что вознесшуюся над его головой фигуру окутал ореол, нимб красных вспышек. Кожа, не способная долго переносить воздействия даже искусственного света, под фотонной бомбардировкой прямых солнечных лучей набухала пузырями и взрывалась фонтанчиками капиллярной крови. Секунду хан стоял так, окутанный красным облаком, затем повалился вперед и головой вниз медленно сполз с завала.
Бет-Зана кивнул.
Над ним зонд-шпион с дзенского «мечника» полетел в сторону полей, а второй опустился ниже и скомандовал:
- Лика эте.
Бет-Зана встал как вкопанный, словно вспомнив что-то новое. Он неуверенно оглянулся себе за плечо.
- Включатель на твоей руке, - раздраженно произнес зонд на чистой панречи и взлетел, искрой отблескивая в лучах Бенетеша.
Бет-Зана побежал к холму, поглядывая вверх, где баржа продолжала увеличиваться, так что стали уже видны очертания внешних надстроек и абрисы люков. «Альта» никогда не предназначалась для подобных посадок. Ее обшивка сияла, раскалившись от трения, один за другим слои выгорали, оставляя полосы густого дыма. Дувший сверху ветер превратился в горячий ураган, земля подрагивала, покрывая мелкой рябью поверхность грязевых луж.
Он за плечи поднял Глату с земли. Ренша стояла с закрытыми глазами, даже сквозь веки ощущая буйство красок вокруг себя.
- Не смотри, - произнес Бет-Зана, поднимая ее на руки. - Я скажу, когда можно будет открыть глаза.
Круглый фронт облаков все еще расширялся, теперь весь массив Стигес озаряли прямые лучи Бенетеш. Баржа падала почти на гору, может быть, совсем немного в стороне от нее, но неминуемо должна была зацепить склон. Горячий ветер на мгновение прекратился, затем ударил с такой силой, что Бет-Зана не смог устоять и упал на колени. Он тут же вскочил, прижимая Глату к себе, согнул руку и зубами прокусил круглую шишку на ладони. Почувствовав во рту металлический привкус, сжал челюсти. Сигнал прошел через волосковый световод и включил скрытый под слоем имитирующей пластиплоти ранец. Жесткая пленка защитных лепестков, прорвав пластиплоть, выдвинулась снизу из узких щелей, и Бет-Зана с Глатой свечой взмыли в синее небо.

Конец затемнения

Медблок в операторской халган долго не мог сообразить, с кем имеет дело. Но кое-какую помощь он оказать все же сумел, и, входя в помещение, Динас Форте чувствовал себя уже несколько лучше. Тем более что искусственное тяготение на «касатке» было привычным - таким же, как на «Плюмаже».
Командор встретил его в своей каюте. Ибер Дакван был высок и широк в кости, лицо его с крупными, грубыми чертами было маловыразительным и настолько некрасивым, что даже вызывало симпатию. Динаса, несмотря на лекарства, покачивало от усталости. Он небрежно отдал честь, привалившись плечом к стене.
Дакван несколько секунд рассматривал его, потом сказал:
- Как я понял, за непродолжительный срок вы нарушили столько параграфов, что хватит на всю оставшуюся жизнь.
Динас, как и тогда, в разговоре с таможенником, наперед просчитал весь диалог. У него сложилось три варианта начала беседы: «Я должен немедленно арестовать вас», «Вы ошибались чаще, чем угадывали», и тот, который избрал командор. Конечно, Дакван был более сложной личностью, чем обычный таможенный чиновник, и беседу с ним можно предсказать только приблизительно.
Монитор хотел свести словесную дуэль до минимума.
Он сказал:
- Зато я спас платформу. И гидроника.
Командор посмотрел на него с почти незаметным со стороны удивлением. Он был равнодушен к лести, но, вольно или невольно, очень многие из тех, с кем ему приходилось общаться, выказывали ее. А в этом голосе не было не только лести - в нем отсутствовало и уважение, с которым к Даквану относились даже враги. Более того, командору почудилось, что он слышит легкое презрение.
- Вы могли бы спасти ее с меньшими потерями, если бы сразу после возникновения подозрений связались с Гелитаром Зааном. Он же дзен, не какой-нибудь там землянин, и сразу взялся бы за дело.
- У меня не было времени. И я не знал, кто из персонала работает на халган. В любом случае я провел все это не хуже, чем смог бы провести кто-нибудь другой… - Форте сделал короткую паузу, размышляя, и добавил: - Даже лучше.
«Вы действовали один там, где должна была действовать группа».
- Нельзя в одиночку не допустить ошибок. Оперативная группа…
- Не было времени, - повторил Динас. - К тому же мои индивидуальные качества не способствуют работе в коллективе.
«А сейчас он вспомнит о том, как я свалился на его голову».
- Когда максвелонит Ди Бедеж попросил меня пристроить где-нибудь у себя их экспериментального андроида, я подумал, что это даже…
- Интересно, - перебил Динас, и командор от неожиданности смолк. У Форте вновь стали отекать ноги - все-таки удар спичи что-то сместил в тазобедренном суставе, и часть сосудов теперь была пережата. А медблок, ошалевший от того, что шейные позвонки сломаны, но тело продолжает двигаться, не смог с этим справиться.
- «…это даже интересно, - стал говорить Динас размеренным тоном, прикрыв от усталости глаза. - Я определил вас сюда, на «Плюмаж». Они проводили свой эксперимент, а я - свой. Лаборатория максвелонитов долгое время получала регулярные отчеты от вас и от меня, но, как оказалось, все было нормально лишь до начала кризиса. Как только случился кризис, вы повели себя неадекватно для…» Тут я перебиваю вас, командор: «Неадекватно для гуманоида? Но я андроид и делал то, что должен был делать по своему разумению». Вы слегка повышаете голос: «По словам максвелонитов, цель эксперимента состоит именно в том, чтобы определить, может ли андроид действовать как полноценный гуманоид!» Тут я снова перебиваю: «Нет, не может, и, надеюсь, никогда не сможет. Потому что я действую лучше. Незачем было ставить подобный эксперимент, спросили бы у меня, я бы им сразу так и сказал». - «Да, вы негуманоид в обычном понимании, - соглашаетесь вы, - но целью моего эксперимента было определить, может ли андроид служить в космополе. И этот эксперимент завершен. Теперь вы не монитор».
Он открыл глаза и взглянул на командора, который уставился на него из кресла.
«Не может быть, чтобы он был самоуверенным идиотом, - подумал Динас. - Первое - да, но не второе. Иначе он не занял бы это место. Он должен уметь использовать подчиненных оптимально».
- Да, - согласился Дакван, на удивление быстро справившись с растерянностью. - Именно на сообщении о том, что теперь вы не монитор, я хотел завершить первую часть разговора… - Теперь в его голосе появились новые нотки, которых не было раньше. - Хорошо, с этим позже. Болий Капп сказал, вы не удивились, когда «Альта» снялась с орбиты. Когда вы заподозрили пиччули?
- Как только собрал информацию, - сказал Динас. - Пиччули всегда называли исчезнувшей расой. Не уничтоженной, именно исчезнувшей. Конечно, за несколько веков они полностью прижились . Я изучил все, что только смог найти в паутине «Плюмажа». Был случай, когда доминантой пиччули стал заключенный из орбитального тюремного блока на Галике. Не того, куда отправляет своих преступников федерация, а, так сказать, местного, планетарного. У пиччули не было другого выхода, и он ухитрился уничтожить целый континент вместе с тем государством, законы которого нарушил доминанта. Кажется, сбежав из блока, он перебил команду орбитальной станции и направил ее на континент. Станция тоже была местной, со старыми ядерными двигателями, те взорвались… В общем, защищая доминанту, пиччули способны на любое действие. Любое. Я даже смог найти сведения о последнем приживале. Ему трижды не везло - его доминантами становились по очереди: пират из Лошадиной Головы, мародер из Некротической области, какой-то мальт-аферист, которого в конце концов убили халгане. Каждый раз ему не удавалось спасти своих доминант, и, когда его наконец поймали, его эго оказалось под угрозой полного разрушения. Клубок лекарей взялся вылечить его, и с тех пор о нем ничего не было слышно. Идеальный агент, особенно если сделать так, чтобы он попал в Парник. Он тут же взял в доминанты половинку. Логика происходящего привела его к тому, что следует прекратить Затемнение, - а иначе доминанте предстоит очень короткая жизнь до срока, определенного халганами. Кстати, как я понимаю, даже после вхождения в третью фазу он не должен до конца стать кренчиком. Тремя его предыдущими доминантами были агрессивные личности с повышенной выживаемостью, что-то из приобретенных от них умений не могло не остаться в сознании…
Динас перевел дух и взглянул на Ибера Даквана. Командор молчал.
- Что еще? Заинтересованные стороны. Ну, с либерийцем Ленши Алголем все понятно. В его лабораториях-парниках уже начали изготовлять искусственный кренч, ему нужно было расчистить рынок. Кроме того, Алголь никогда не ладил с Властительной Халге. Клубок лекарей согласился помочь Алголю. Они выкупили старинную баржу достаточно большой массы, но такую, которую было не жалко отправить в атмосферу планеты. Самый простой способ убрать с баржи всех посторонних заключался в том, чтобы объявить ее зараженной креаторами. Кто сообщил об этом? Лекари, сопровождающие пиччули. Никаких креаторов там, естественно, не было. Я уверен, что те двое все время так и оставались на «Альте», а карантинные «акулы» змеераков прикрывали их.
С симбиотами сложнее, их мотивы не так прозрачны. Но может быть, предполагаемая разумность кренча?.. Окультуривание не способствовало развитию разума на планете - точно так же, как «окультуривание», которое провели халгане, не способствовало развитию интеллекта кренчиков. На большей части планеты кренч погибал, на ограниченном участке Парника вырождался. Практического интереса у змеераков тут нет, но они не хотели, чтобы в результате Затемнения погибла, возможно, разумная раса… - Динас махнул рукой и заключил: - Вспомнил. Коллективный разум, вот как это называется. Единственный в своем роде, обнаруженный федератами. Биологический фон кренча тоже свидетельствует об этом. И действия Болия Каппа… вернее, его практически полное бездействие, разве оно не говорит само за себя? Он догадывался, что происходит, и сочувствовал намерениям симбиотов и Алголя. Ну а организацию, которой Алголь заказал проведение акции, вычислить проще всего. Кризисное бюро Призма-12. У кого бы еще хватило хитрости использовать для этого приживалу? Кажется, там есть такой Зонди Брег, да? Мальт, старший оперативник диверсионного отдела… У меня есть вопрос, командор. Вы действительно обучались в одной из водных обителей Гидроники?
Дакван, с самого начала объяснений монитора откинувшийся в кресле и молча слушавший его, кивнул.
- И, как я слышал, Ленши Алголь обучался там. Учителем у вас обоих был Болий Капп?
- Но в разное время. Алголь в три раза младше меня. И как, по-вашему, я должен закончить этот разговор?
- Вы отправите меня обратно в лабораторию, сказав максвелонитам, что андроиды бесперспективны и не годятся вам в работники. - Динас отошел от стены, на которую опирался все это время. - Или переведете меня на новую должность. Пятьдесят на пятьдесят, тут я не могу просчитать.
На самом деле у него была уверенность в одном из вариантов. Динас знал почти наверняка, что должен решить командор, но не сказал правду, оставляя тому иллюзию свободы выбора. Он уже давно собирал информацию, следил за последними событиями, за провалами и удачами космопола, а потому знал слово, которое услышит сейчас.
«Крокус».
А еще - «Фантазм».
- Вся наша агентурная сеть на Крокусе провалена, - сказал командор Дакван. - Кланы глостеров объединились и начали планомерно вырезать эмигрантское поселение на Меловой Горе. По последним сообщениям, дзенский Фантазм ди Кога самопроизвольно активировался. Раньше мы сдерживали глостеров через своих агентов влияния на Горе, но сейчас… Вы сможете взять на себя организацию новой сети? Это надо сделать очень быстро.
- Смогу, - ответил Динас Форте.
- Я повторяю: очень быстро. Операция уже получила индекс-три. Условное название - «Царь Горы». Сколько времени вам потребуется на лечение и изучение материалов?
- На лечение - одна ночь в медблоке, таком, что специально настроен на меня. А материалы я успею изучить по дороге. Я воспринимаю и сортирую информацию быстрее, чем большинство других.
- Тогда приступайте, - сказал командор.
Кивнув, Динас Форте шагнул в дверь. И когда он выходил, впервые - действительно впервые в его жизни, он сам с удивлением понял это, - его губы изогнулись, но не в привычной гримасе, а, наоборот, уголками вверх.

* * *

Предыдущая страница 9 Следующая страница


Планета под контролем 10

- Как это называется? - спросила Глата, когда он отпустил ее.
- Что? - Кренчик отключил ранец и встал на ноги, оглядываясь.
На склоне горы находился широкий, заросший травой выступ, куда они опустились. Ниже простиралось глубокое узкое ущелье, виднелся край поля кренча. Ущелья, склоны, долины и распадки - все было накрыто легким тюлевым покрывалом света. На небе проплывало одинокое облако, и лишь вдалеке, у горизонта, угадывалась темная полоса туч. Воздух все еще наполняла влага, теплый ветер, налетая порывами, трепал волосы ренши. Далеко под ними на пологом склоне соседней горы виднелись фигурки половинок.
- Вот это… - Она махнула рукой, раздвинув пальцы, словно пытаясь зачерпнуть воздух, и пошевелила губами, не в силах выразить свои ощущения. - Это… это не вещь. Как же сказать? Этот… цвет? Я не знала, что есть такой. Как я могла раньше никогда его не видеть? Как такое может быть? Все небо такое!
- Синий, - сказал Бет-Зана. Он тоже не понимал, как могло быть, чтобы она не видела этого раньше, но, в отличие от Глаты, ничему не удивлялся.
- Послушай… - Бет-Зана глянул вверх, на вершину горы, возле склона которой они опустились. - Ты недолго побудешь одна?
- Я хочу есть, - ответила ренша.
- Я тоже. Скоро ты сможешь попробовать такое, чего никогда раньше не пробовала. Я быстро. Сиди здесь, я сразу же вернусь.
Ранец поднял его к вершине, возле которой, удерживаемая газовыми струями, висела «пиранья». Люк в верхней части был открыт - его ждали. Бет-Зана скользнул внутрь. Он снял ранец; куски прикрывающей его пластиплоти, начавшей уже шелушиться и желтеть, упали на пол. Бет-Зана прошел в рубку, где в пилотском кресле сидела ящерица-круля, а рядом расположился очень толстый мальт, и устроился в третьем кресле. После того как он вспомнил все подробности плана, в котором согласился участвовать лишь потому, что его эго погибало после нескольких неудачных попыток обрести постоянную доминанту, теплых чувств к этим двоим, изображающим когда-то принятых в Клубок лекарей, он не испытывал.
- Выглядишь ты теперь неплохо. Все нормально? - спросил Зонди Брег, старший оперативник диверсионного отдела Кризисного бюро Призма-12. - В стратосфере мы видели один поплавок. Несущая часть еще висит, но все внутренности будто выгорели. Похож теперь на взорвавшегося моллюска. Да, мы спешим…
Круля, одна из многочисленных внучек хозяина Кризисного бюро и младшая оперативница того же отдела, молчала, сосредоточившись на управлении. «Пиранья» медленно полетела вдоль склона.
- Почему спешим? - спросил Бет-Зана.
- Только что Лорд выходил на связь. На Крокусе кланы глостеров обложили Меловую Гору. У них конфликт с малекулянами, а те на перемирие никогда не пойдут. Алголь беспокоится о своих вложениях. Да еще Фантазм этого максвелонитского психа ди Кога опять принялся создавать призраки. Надо уладить это.
- Но только забрав ее, - возразил Бет-Зана.
Мальт грузно повернулся в кресле и уставился на него. По краснощекому, заплывшему лицу трудно было о чем-то догадаться, но казалось, он ведет сам с собой внутренний спор.
- Ты оказался слишком ценным работником, - наконец произнес Зонди Брег. - И потом, тебе не понравится здесь. Ты побывал среди звезд, представь, каково будет на Глифе после всего этого? Да и деньги в тебя вложили большие. Здесь я тебя не оставлю.
- Значит, мы должны взять ее с собой, - заключил Бет-Зана.
- А она, наоборот, привыкла к Парнику. Она не сможет адаптироваться к технологиям Оси. Ей лучше остаться. Она не будет счастлива там. Подумай над этим, прижива… или как теперь называть тебя?
Бет-Зана не зарычал, как сделал бы раньше, - все это осталось в первой и второй фазах.
Он рассудительно сказал:
- Это невозможно. Если ты скажешь ей… - он кивнул на спину крули, - чтобы она улетала, я вас задушу. Вы, мальты, сильные, она - прирожденная убийца, но я задушу вас обоих и попытаюсь посадить корабль, хотя и не умею управлять им. Так что лучше тебе, а не мне подумать над этим, Брег.
Зонди Брег несколько секунд размышлял, потом кивнул, признавая бессмысленность спора.
Раздался сигнал, мальт потянул к себе каплю динамика на тонком проводке, некоторое время слушал, затем, крякнув, сказал:
- Ха! Только что «Эгибо» разлетелась вдребезги. Ядерный взрыв средней силы. Когда вы дрались там, в пещере, я видел через наш зонд, как трое успели проникнуть в челнок. Кажется, акрулос, контрабандист и какой-то купец. Видимо, кто-то из них прожил достаточно долго, чтобы попасть на станцию. Халгане оставили там ловушку для таких гостей, а?.. - Он скомандовал круле: - Ладно, опускайся за ней. Кстати, ты не заметил, что это за зонд болтался рядом с нашим? Если я все правильно понял, мы действовали тут не одни.

* * *

Ренша Тес сказала, глядя на дзена большими зелеными глазами:
- Он бросился на дикого и прокусил ему горло. Просто загрыз, понимаешь? - Она всплеснула руками в ужасе, но чувства ее не были глубоки, и улыбающееся лицо вновь склонилось над лежащим на спине Кааном. - И он привел нас сюда, на этот выступ, куда не добралась вода. Он все время говорил, что ты - его старший брат, и он принял от тебя какую-то мисси… мис-сию. Ешь, если ты Властный, то должен есть это… - Тонкие пальцы вновь коснулись его губ и просунули между ними клубень.
Каан раздавил его языком о небо и проглотил. Кренч был абсолютно безвкусным, но дзен надеялся, что это, по крайней мере, поможет ему быстрее прийти в себя.
- А потом он лег, - продолжала Тес. - Закрыл глаза и заснул. Просто заснул и, когда мы попробовали разбудить его, не проснулся. Как же он может быть твоим младшим братом, если выглядит таким… таким… - Она замолчала, потому что в ее лексиконе не было словоформы «старость».
Приподняв голову с ее колен, Каан покосился в сторону, где на траве лицом вверх лежал мертвый Архуда. Кажется, его сердце просто остановилось - может быть, он даже был счастлив перед смертью, потому что все еще улыбался.
Кренчики о чем-то галдели, бегая друг за другом по склону. После адептов Конклава Света, диких глифанов с их пиявками, пиратов, клонов и халганского хана, после всего этого они казались Каану воплощенным добром. Но ведь их создали халгане - получалось, добро существовало лишь постольку, поскольку существовало зло. Или нет? Мозги Каана не были приспособлены к подобного рода философии. Он подумал: смогут ли кренчики стать прародителями новой расы, лишенной агрессии, злобы и склонности к насилию - но при этом полноценной?
- Он называл тебя то Властным, то Каанцей, то мис-сией, пришедшим, чтобы спасти нас, - лепетала Тес. - Говорил, что ты - гордость глифанов, в их таборе был один с таким же, как у тебя, лицом, и деда его звали Каанцей. Кто ты? Властный, правда?
- Я дикий, - возразил дзен. Он заметил, как изменилось ее лицо, и пальцы, просовывающие в рот следующий клубень, дрогнули.
Отпрянув, она неуверенно улыбнулась. Каан поднял руку и погладил ее по волосам.
- Но ты же высокий! - воскликнула Тес. - Длинный, а все дикие такие маленькие! Нет, ты не можешь…
- Я попал на Дзен случайно, - перебил Каан. - Очень давно сюда опустился один корабль, и так вышло, что я улетел на нем. Я-то этого не помню, потому что был младенцем. Но в универсале никто не скрывал мое происхождение. Там умеют влиять на гормоны, подогнать меня под стандарт универсалов было нетрудно. Наверное, тот глифан с похожим лицом был каким-то моим дальним родственником. Не понимаешь, Тес? Конечно, не понимаешь…
Он проглотил еще один клубень, вспоминая все произошедшее, восстанавливая в памяти детали для отчета. После того как Каан намеренно направил «акулу» на резонансный разрядник пиратов и ушел от своей фаланги, произошло много чего…
Зонд-шпион с дзенского «мечника» опустился к ним из синего неба.
Холодный голос произнес:
- «Мечник» универсала на орбите. Мы можем забрать тебя очень быстро.
- Не сейчас, - ответил Каан громко. - Позже.
- Заан Гелитар прекратил свою жизнь по Праву Заана. Мы узнали, что он сумел оборвать существование пятерых спичи-клонов. Раса скорбит по брату.
- И я скорблю с ней, - церемонно отозвался Каан. - Что за корабль упал на Парник?
- Эмиграционная баржа «Альта». Ты когда-то был на ее борту. Разрушения велики?
Каан посмотрел вдоль склона.
- Разворотило гору, в которой находилась система управления Живосетью. Там же, видимо, было что-то, связанное с репрессивным полем, потому что оно отключилось. Какая-то часть полей кренча выжжена.
- Были сложности?
«Они не ждут сейчас подробностей, - подумал Каан. - Они прекрасно понимают, что сложности были, но не хотят выслушивать все детали».
- Все прошло нормально, - сказал он. - Вначале «мурена» не дотянула до Парника, как мы рассчитывали. Я стал двигаться в направлении мачты, чтобы связаться с вами, и случайно натолкнулся на корабль Конклава. В результате все получилось даже лучше. К тому времени, как я достиг Парника, туда уже проник пиччули. Он сам решил запустить команду на суицид Живосети. Теперь никто не сможет доказать участия универсала Заан в этом.
- Никто и не захочет вмешиваться, - возразил голос. - Зонд определил наличие в этом районе аналогичного ему устройства. Дальнейший анализ ситуации показал, что мы дублировали диверсию Кризисного бюро. Кто в Оси решится вмешиваться в дела Призмы-12 и дзенских универсалов? За Призмой стоят Лорд, либериец Алголь и змеераки - с ними не сладить даже сульканцам. А мы объявим, что использовали квоту на свое Право в этой звездной системе. Ни Лига контрабандистов, ни Уния, ни сульканцы, ни Империя не решатся противостоять в одиночку, а объединиться они не смогут никогда. Противостоять способен только командор Дакван, но его устраивает положение дел. Конклав не получил кренч, а халгане не получили клонов. Все спичи, произведенные в последнее время Конклавом, уничтожены «касаткой» командора. Их инкубатор на астероиде уничтожен халганами. Универсал благодарит тебя за работу, Каан. Когда ты желаешь покинуть планету?
- Не сейчас, - повторил дзентанец-глифан. - Позже, гораздо позже. Сюда начнут опускаться корабли Клубка и медицинской службы Объединенной Земли, и с каким-нибудь из них я вернусь на платформу. Оттуда свяжусь с вами.
- Есть работа в Некротической области, - сказал голос. - Торговые Дома ОЗ обратились к нам с предложением конвоировать их транспорт к Лошадиной Голове. И еще Крокус. В искусственном седловидном пространстве около Меловой Горы Фантазм ди Кога самопроизвольно включился и генерирует квазиразумные сгустки. В результате контакта с ними уже сошло с ума около трети всего эмигрантского поселения Крокуса. По нашим сведениям, космопол начинает операцию «Царь Горы», и универсалы сочли, что Право позволяет им участвовать. Каан, галактика ждет… - и зонд-шпион, звездочкой блеснув на фоне неба, исчез.
Тес, с любопытством слушавшая разговор, скормила очередной клубень Каану, который, пробормотав: «Галактика подождет», проглотил его. Все дело лишь в конкуренции, лениво размышлял он, разглядывая нежное, чистое лицо, склонившееся над ним. Клоны Конклава угрожали монополии Дзена на бойцов, а клубни слишком быстро восстанавливали здоровье раненых в войнах. Искусственный кренч, который собирается выбросить на рынок Алголь, не так хорош, как естественный…
Тес, словно приняв какое-то решение, оглянулась на остальных кренчиков и стала гладить его по щекам, шепча:
- Ты знаешь, мне уже двадцать циклов. Я хочу родить ребенка от тебя. Хорошо? Ты согласен? Ты слышишь, Каан?.. - Улыбаясь, он не отвечал ей, и ренша заволновалась: - Что, кто-то уже предложил тебе это? Ты их не слушай, я здесь самая красивая. Пусть это буду я, ладно?
Дзентанец вдруг нахмурился и приподнял голову, оглядываясь. Потом лицо его разгладилось. Показалось, с облегчением решил он. Нигде в тенях, залегших между склонами гор, не пряталась королева пиявок. Каан надеялся, что больше никогда не увидит ее.
Над ним «пиранья» Призмы маневрировала, осторожно приближаясь к тому месту, где сидела ренша Глата, а выше раскинулось синее пространство освободившейся от оков Затемнения атмосферы. Еще выше, в жилой секции «Плюмажа», Болий Капп встречал командора Даквана, а в морозной тишине медблока андроид Динас Форте спал, пока его организм восстанавливался. Платформа, станция и разномастные корабли вращались вокруг Глифа, кто-то собирался получить выгоду в новой ситуации, а другие ожидали возмездия; планета вращалась вокруг звезды, и Бенетеш тоже вращался, но по кругу большего радиуса - а вокруг, безразличная к их суете, притаившись в безмолвии, галактика ждала .

Примечания

Нации земного корня

Дзены (планета Дзен). Первый Рой эмиграции на эту планету состоял преимущественно из китайцев, индийцев и жителей некоторых районов Тибета. Сформировалось единственное в своем роде сообщество универсалов, причем основным критерием стали не сословные, экономические или политические признаки, а принадлежность к той или иной философско-этической системе. Процветают школы боевых «универсальных» искусств (под универсальностью здесь подразумевается овладение военными технологиями, произведенными другими разумными расами пангалактики). Основные поставщики высокооплачиваемых, высокопрофессиональных наемников.
Либерийцы (планета Либера). Общество разделено на так называемые культуры, самые многочисленные из них - Алголь, Сканца, Эко. Управляются альфонами (альфонессами). После того как культура доходит до «эстетического финала» (малопонятный другим термин либерийцев, заимствованный из философии симбиотов змеераков), она может «саморазрушиться», как это произошло с легендарной культурой Занзибеж, все члены которой после этого умерли или влились в другие либерийские культуры. Долгое время подвергались геноциду со стороны халган, более половины либерийцев погибло на рудниках лиги солнцепоклонников, самой агрессивной группы высших халган в правительстве доменов Халге. Сеть астероидных рудников была практически полностью уничтожена в результате совместной операции либерийских культур и диверсионного отдела Кризисного бюро Призма-12.
Максвелониты (планета Максвелл). Открыта Габби Максвеллом, знаменитым путешественником из первого Роя земной эмиграции, по происхождению - американским индейцем. Из-за повышенного радиационного фона и некоторых других особенностей новой среды обитания максвелониты претерпели наибольшие физиологические изменения по сравнению с другими нациями земного корня. Изменение пигментации кожи, длины конечностей, формы ушей и головы (появление шишкообразных наростов на черепе, феноменальных экзоорганов - приемников радиоволн). Известны открытиями в области электроники, биоэлектроники, коммуникационных систем. Владельцы большинства федеративных патентов в этих областях.
Мальты (планета Мальта). Из-за гравитационной постоянной в 2,2 G на планете сформировался низкорослый, ширококостный и чрезвычайно физически сильный тип гуманоидов - экс-землян.
Халгане (планета Халге). Самая жестко структурированная из земных наций. Первые переселенцы летели на эмигрантской барже с неисправной внешней защитой. В результате действия космических излучений возник недостаток рибофлавина и всей группы флавиновых ферментов, а также некоторые другие генетические изменения. Одно из следствий - сверхчувствительность кожного покрова к свету у высокопоставленных халган, которые, прилетев первыми, захватили власть на планете. Общество разделяется на так называемые домены, каждый имеет свой церемониал. Строгая система наказаний-«очищений» вплоть до добровольного Последнего Очищения. Кроме наций земного корня в федерацию Оси входят и расы, ведущие свое происхождение с других планет. Их насчитывается шесть.

Инопланетные расы, входящие в федерацию

Акрулосы (птицоиды, планета Империя). Подобны некоторым видам земных птиц. К моменту образования федерации город-государство птицоидов, имея все признаки тоталитаризма, почти целиком охватывал поверхность материнской планеты.
Гидроники (планета Гидроника). Одна из двух самых древних и, по всеобщему признанию, мудрых рас пангалактики. Внешне напоминают земных моржей, обитают в воде. Способность к так называемой ментальной диффузии - своеобразному аналогу телепатии. Создатели учения противления злу активным добром, которое, несмотря на гуманность основных постулатов, подразумевает, однако, помимо прочего, физическое уничтожение врагов, что рассматривается как акт активного добра.
Змеераки (название планеты запрещено для произнесения вслух вне ее пределов; при правильном произношении звуки, составляющие название, могут вызвать у гуманоидов земного корня кому с возможным летальным исходом). «Симбиотические тандемы» - «раки», полуразумные некоммуникативные панцирные членистоногие, и «змеи», разумные негуманоиды, эндопаразиты раков. Вторая древнейшая раса федерации. На своей планете обитают в т. н. «городах» - то есть раках, достигших гигантских размеров и медленно передвигающихся по поверхности планеты от одного источника пищи к другому. Организаторы так называемого Клубка лекарей - пангалактической организации профессиональных докторов. Хорошо знающий свое ремесло змей может в считаные часы вылечить запущенную плоскоклеточную злокачественную опухоль.
Крули (планета Пул'Гнуи). Ящероподобные разумные существа. Половозрелые крули-самцы малоподвижны и склонны к созерцательной философии, ящерицы-матери целиком посвящают себя воспитанию потомства. Экономика планеты, таким образом, держится на молодых самках-крулях. Обладая врожденной способностью интуитивно «чувствовать» сложные системы управления, они являются наиболее квалифицированными пилотами и бортинженерами в многочисленных космических флотах. Лорд, хозяин Кризисного бюро Призма-12 - престарелый круль.
Медузы клары (планета Клара). До сих пор идут споры, считать ли их разумными. Масса медуз (так называемая Мерзейшая Плоть) покрывает целиком всю поверхность Клары и одновременно является ее атмосферой. Отдельные особи, будучи отделены от Плоти, легко приспосабливаются к почти любой среде обитания. Питаются за счет энергетической ирригации; находясь в контакте с кожным покровом гуманоида, быстро мимикрируют, изменяя его внешность до сих пор неизвестным способом. Используются в качестве естественных заменителей масок из пластиплоти. Однако длительный прямой контакт с кларой может привести к сильнейшей интоксикации организма-носителя. Известны случаи, когда при помощи медуз изменяли внешность детей (при попытке вырваться с поверхности Глифа глифаны использовали клар, чтобы сбить со следа ищеек Халге). В случае долгого контакта кожи лица растущего гуманоида с телом медузы последняя постепенно проникает в кожный покров и сращивается с нервными окончаниями. В результате любые попытки отделить клару от носителя приводят к смерти от болевого шока. Образуется своеобразный симбиоз, гуманоид-носитель приобретает возможности хамелеона - волевым усилием он может менять свою внешность, что, однако, всегда сопровождается болевыми спазмами и припадками.
Сульканцы (название планеты непроизносимо на панречи). Самая негуманоидная из всех входящих в федерацию рас. Неоднократные попытки земных ксенобиологов идентифицировать сульканцев ни к чему не привели. Наиболее удачным было и остается определение Габби Максвелла (впервые установившего контакт с сульканцами), который как-то сказал, что «эти твари больше всего похожи на смесь хищного овоща и разумного паука».

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Семь (Страница 1)
  • Шесть (Страница 1)
  • Пять (Страница 3)
  • Четыре (Страница 4)
  • Три (Страница 5)
  • Два (Страница 6)
  • Один (Страница 7)
  • Ноль (Страница 8)
  • Конец затемнения (Страница 9)
  • Примечания (Страница 10)
    • Нации земного корня (Страница 10)
    • Инопланетные расы, входящие в федерацию (Страница 10)


Илья Новак - Биография

Илья Новак

На основную страницу

Биография

Илья Новак, родился и живёт в Киеве. Учился на филологическом факультете киевского Университета, по специальности никогда не работал. Печататься начал с 2000-го года, первая публикация — журнал «Порог». С тех пор в различных журналах и сборниках фантастики было опубликовано около сорока рассказов, повестей и статей (российские журналы «Звёздная дорога», «Искатель», «Мир фантастики», «Химия и жизнь», украинские — «Порог», «Реальность фантастики», «Мир приключений», «Просто фантастика», а также в немецком журнал «Меридиан» (Ганновер). В издательстве «Азбука» вышли две книги автора, кроме того готовится к выходу авторская серия. Последнее время писал сценарий для новой компьютерной игры «Heroes of Annihilated Empires» студии GSC Game World («Казаки», «STALKER»), а так же цикл романов «Аквадор: Герои Уничтоженных Империй», действие которой разворачивается в мире этой игры. Книги этого цикла начали выходить с апреля 2006 г. в издательстве «Эксмо».


Илья Новак

Планета под контролем

 Читать книгу

Аннотация

Спецслужбы нескольких галактических рас сошлись в жестокой схватке на орбите планеты Глиф. Ведь на ее поверхности находится то, ценнее чего нет во всей федерации Оси. Планета в карантине, то есть никто не может проникнуть на Глиф извне сквозь орбитальную блокаду. Но кое-кому это все же удается – звездный странник-пиччули, представитель почти вымершей расы, сумел проскользнуть мимо боевых дронов и военных спутников. Шаткое равновесие нарушено, и теперь за Бет-Заной, последним из космических хамелеонов, будут охотиться все…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel