Илья Новак - Мир вне закона

1 Илья Новак

Часть 1
НОЧЬ БЬЯНКИ.(первые сутки)

Глава 1

- Уиш Салоник… - произнес лысый стражник и внимательно посмотрел на меня. Я кивнул, соглашаясь с этим заявлением.
- Осужден на три месяца за бродяжничество… Выглядит на двадцать пять - двадцать семь годков… Рост - один и две трети…
Разглядывая его лысину, ярко блестевшую в косых солнечных лучах, что падали сквозь зарешеченное окошко, я качнулся с носков на пятки и обратно.
- Так… волосы светло-рыжие… нос свернут влево… глаза серые… - Хмыкнув, я взъерошил свою изрядно отросшую за эти месяцы шевелюру, потер два раза ломаную переносицу и моргнул.
- Руки за спину! - рявкнул второй стражник - долговязый усатый брюнет с мордой, которой не позавидовал бы и западноливийский болотный ящер, известный в народе под знаменательным прозвищем заточник.
- Лицо круглое… так… веснушки… - Последовал очередной взгляд. - Уши обычной формы, маленькие… - Меня в последний раз осмотрели с ног до головы, и наконец лысый вынес вердикт: - Он!
- Он, - подтвердил усатый.
- Я, - согласился я.
- Поди сюда, бродяга!
Пока я шел к нему, лысый, полуобернувшись, извлек из стеллажа у стены длинный деревянный ящик и бросил на стол холщовый мешочек.
- Ну-ка, ну-ка… мы тут имеем… - Он стал читать пергамент, шевеля губами: - Ремешок коричневый (на стол лег широкий потертый кожаный ремень с массивной пряжкой)… Кисет из-под табака (за ремнем последовал еще один холщовый мешочек с перетянутой шнурком горловиной)… Деревянная фляжка, пустая… монета серебряная, достоинством в один мерцал…
Когда три месяца назад я попал сюда, кисет был наполовину заполнен табаком, а монет насчитывалось шесть…
- Что-нибудь не так, бродяга? - ревниво осведомился внимательно наблюдавший за мною усач.
Ловить тут было нечего, но я все же решился протестующе вякнуть:
- Монет было шесть!
- Шесть? - удивился лысый. - Ты уверен? А вот здесь… - Палец с заскорузлым ногтем ткнулся в пергамент. - Здесь вот фиолетовым по желтому написано: «одна мерцальная монета»…
Оба выжидающе уставились на меня.
Было большой удачей, что я попал сюда всего лишь на три месяца и только по обвинению в бродяжничестве, но я все же рискнул еще раз вылезти с заявлением:
- Несправедливо, начальник!
- Справедливость? - еще больше удивился лысый. - Ты запамятовал, где находишься, бродяга? Протри глаза! Это - западноливийский острог под протекторатом нашего нежного, как новобрачная в первую ночь, Его Пресвятейшества. Здесь кто-нибудь что-нибудь когда-нибудь бакланил о справедливости?
- А знаешь, Притч, - подал голос усатый, - был тут у нас такой случай… Посадили это одного красавца тоже на треху и тоже за бродяжничество, а он давай в камере буянить, говорить лозунги об этой самой справедливости и вообще вести себя вызывающе. Помнится, устроил как-то шестичасовую голодовку… Мол, у нас ущемляют его бродяжное достоинство и как-то даже принижают его сводобо… сволото… сво-бо-до-любивую личность…
- Ну?! - поразился лысый. - Это в нашей-то образцово-показательной тюряге? Которая заняла почетное шестое место на последнем ежегодном смотре Его Пресвятейшества?
- Во-во… Ну, короче, выпускают его через три месяца… Он еще здесь, внизу, успел нахамить всем, кого увидел… А через час патруль приводит его обратно. Оказывается, у него, у этой достойной свободолюбивой личности, в портках зашита бутылочка с соком безумной травы… Ну а в Западном Ливии этим делом может торговать, сам знаешь, только церковь Деметриусов Ливийских во главе с нашим преисполненным благодати, как соты - медом, дорогим Его Пресвятейшеством… Ну, этого малого, значит, опять к нам, уже на восемь месяцев, за дурман… Ума не приложу, как эту бутылочку не нашли при первом обыске! Только ничему он не научился, а попытался сколотить профессиональный союз свободных уркаганов. И даже требования выдвинул: чтобы, значит, раз в неделю бесплатно девок приводили, чтоб отбой не раньше полуночи, а подъем не раньше девяти, чтоб разрешили карточные игры, чтоб обязательный послеобеденный мертвый час, чтоб охрана обращалась на «вы», а в баланду клали побольше мяса. Слыхал когда-нибудь о такой ерунде, а, Притч? Как будто можно сделать так, чтобы стало побольше того, чего отродясь и не было. Енто же просто какой-то гребаный парадокс, извини, Притч, за ругательное слово.
Ладно, выпускают его во второй раз. Он, понятно, все свои обноски обнюхал, ничего не нашел, а через час - трамтарарам! - тот же патруль его опять тащит. Выясняется, что у нашего красавца в каблуке правого ботинка выдолблена ямочка, а в ямочке заначена бутылочка с безумным соком, причем - ха-ха-ха! - кажись, та же самая! Хотя ее при втором обыске уже конфисковали! Вот штука-то, а? Ну и получил он уже полтора годика, сам понимаешь, как за повторную поимку с дурманом. Отсидел он, непокорный, годок, и отправили его на перековку в Экхазский промысел. Не знаю, что с ним теперь, но оттудова редко возвращаются… А все потому, что ему показалось: когда его в порядке воспитания несильно стукают по загривку дубиночкой или для профилактики легонько пихают с размаху носком кованого сапожка под тощий зад, то это как-то принижает его сволодо… свотоло… короче, его сволочную занюханную личность!
По окончании этой многозначительной истории оба стражника некоторое время смотрели на меня. Приняв рассказ к сведению, я безмолвствовал, и лысый произнес:
- Ну что, бродяга? Есть какие-нибудь предложения? Пожелания? Претензии?
У меня были куча предложений, множество пожеланий и еще больше претензий, но я промолчал.
- Тады забирай манатки и черкни закорючку.
Я подпоясался, сунул в карман флягу с кисетом. Тонкой угольной палочкой поставил в соответствующем месте пергамента жирный кривой крест.
- Четверть века прожил, бродяга, а писать не выучился, - проворчал усатый.
Презрительно покосившись на него, я шагнул назад.
- А монета? - спросил лысый.
- Один мерцал стоит хороший ужин в приличном кабаке. Дайте мне курева, чего-нибудь пожрать и оставьте его себе.
Лысый молча полез в ящик, высыпал на стол горку табака, положил обрывок папиросного пергамента, кусок хлеба, ломоть вяленого мяса и большой плод маулицы. Не поблагодарив, я ссыпал табак в кисет, а все остальное рассовал по карманам широченных грязно-серых полотняных штанов, нижняя часть которых давно истерлась до бахромы.
- Теперь гуляй-топай, бродяга… - Усатый постучал в массивную, с пятью запорами дверь, крикнул: «Все нормаль, Скоп, выпускай гаврика!» - и отпер ее.
Снаружи лязгнуло, дежуривший на внешнем посту стражник открыл дверь, я сделал несколько шагов и почувствовал легкое головокружение оттого, что под босыми ногами трава, а не булыжники внутреннего двора, оттого, что легкий ветерок непривычно холодит кожу, оттого, что лучи солнца падают на землю не через квадраты решеток… В общем, от ощущения свободы.

* * *

За три месяца до этих событий мои планы нарушил молодой и хорошо одетый подвыпивший хлыщ, который в общем зале трактира «Пивоглот» вел себя вызывающе, оскорблял хозяина, задевал обслуживающих посетителей девиц и вообще давал всем окружающим понять, что он - пуп Западного Ливия. Я таких не люблю, да и с деньгами тогда было туговато. Поздней ночью я пробрался в отведенную хлыщу комнату, сунул ему в рот кляп, привязал к кровати и обчистил. Денег оказалось не так уж и много, всего семь мерцалов, но одежда могла пригодиться. Спрятав свернутые шмотки под своей широкой рубахой, я расплатился с хозяином и ушел.
Трактир стоял на полдороге между городишкой Базикой и восточным побережьем, в лиге от которого находилось селение с романтичным названием Беляны. В этом селении жил мой старый знакомец по имени Хуансло Хит. Таких, как он, называют «скупщиками». Хита интересовали небольшие и редкостные вещицы. Уже пару лет он покупал у меня то, что разнообразными путями попадало ко мне, и в последний раз взял несколько предметов, которые я под покровом ночи забрал из Храма Благоденствия в Неготране, столице Центрального Ливия. Это было, что называется, «громкое дело», но ночной сторож Храма успел заметить меня, и потому я опасался стражников Его Пресвятейшества более обычного. Что интересно - эти предметы из Храма ни один другой перекупщик брать не согласился, слишком уж заметные. Барыги резонно опасались, что их не удастся перепродать никому на просторах Ливия. Однако Хуансло Хит дал хорошую цену. Скорее всего, у него был выход на какого-то заокеанского торговца.
И вряд ли Хит обрадовался бы мне, но так или иначе я намеревался нанести ему визит. Мне надо было отсидеться в тихом месте.
Тогда, после «Пивоглота», я не стал переодеваться, а, доверившись редко подводившему меня чутью, свернул с дороги и спрятал похищенные шмотки на берегу маленького лесного озера. У меня имелись причины, чтобы сначала пробраться в селение и разузнать, как там поживает Хуансло, не показываясь при этом ему на глаза. Шум после ограбления Храма поднялся большой, ищейки Его Пресвятейшества могли выйти на Хита. И только я, спрятав украденные вещи, вновь вышел на дорогу, как был схвачен патрулем Его Пресвятейшейства.
Выяснилось, что молодой хлыщ приходился кем-то вроде внучатого племянника градоначальнику Базики. Одежды при мне не было, шесть мерцалов не могли послужить доказательством вины, так что получалось - его слово против моего. Его, конечно же, перевесило бы, но обиженный на хамское поведение хлыща хозяин трактира подтвердил, что я ушел до того времени, когда, по словам пострадавшего, его ограбили, и что никакого свертка с чужими вещами у меня не было. В результате доказать ничего не смогли, меня лишь осудили за бродяжничество, и только.
С чем мне действительно повезло, так это с расположением ближайшего острога - совсем недалеко от места поимки. И теперь, выйдя за массивную дверь, я совсем ненадолго поддался чувствам. Наоборот, как можно быстрее припустил по дороге прочь от острога, изредка оглядываясь (ограбленный хлыщ мог разузнать время освобождения и подстеречь меня с товарищами, ежели, конечно, таковые имелись у подобного болвана).
Никто меня не поджидал. Перейдя дорогу, я миновал редколесье и вышел к берегу лесного озера, как раз неподалеку от дерева с приметно искривленным стволом, в корнях которого три месяца назад спрятал украденное. За это время какой-нибудь бродяга вроде меня мог наткнуться на тайник, но мешок оказался на месте.
Сбросив одежду, я разбежался и прыгнул с невысокого берега. Вода в озерце потемнела. Когда почти вся скопившаяся на моем теле грязь смылась, я, чувствуя себя лучше, вылез и наскоро перекусил. Стало еще лучше. Я почистил зубы тростником, свернул самокрутку, достал огниво из полотняного мешочка, принадлежавшего когда-то городскому хлыщу, и закурил. Вновь закружилась голова, и мне стало совсем уж хорошо - до того, что даже захотелось спать, хотя сейчас позволить себе отдыхать я не мог. Докурив, скомкал старую одежду, поджег ее и, пока она медленно истлевала, стал переодеваться. Хлыщ не отличался крупными размерами - как и я, так что все пришлось почти впору. Вскоре на берегу лесного озера стоял уже не бродяга в обносках, а молодой горожанин в узких брюках, цветастой рубахе свободного покроя, зеленой куртке из плотной шерстяной материи и в шикарных рыжих сапогах сафьяновой кожи, заблестевших под лучами солнца после того, как я протер их листьями. Гребень был в одном кармане куртки, бритвенный ножик в другом. Я причесался и кое-как побрился. На спине между лопаток находился еще один потайной карман, в котором когда-то хранились деньги, а теперь, к сожалению, пустой…
Можно идти. Я засыпал песком истлевающий ворох старых обносков и, чувствуя себя заново родившимся, скорым шагом двинулся в сторону селения Беляны.

* * *

Селение стояло на берегу впадающей в океан реки Длины и когда-то считалось процветающим, но, после того как река обмелела, превратившись в неприспособленную для судоходства цепь болот, делать в Белянах стало нечего. Большая часть трудоспособного населения подалась в Базику и портовые города, оставив множество брошенных домов.
Беляны встретили меня тишиной. Местные жители словно вымерли, нигде не видно ни одного человека. Я не спеша шел по середине улицы, и солнце отражалось в моих шикарных рыжих сапогах. Потом слева что-то зашевелилось, и я уразумел, что тюк серого тряпья на лавке в тени дерева на самом деле - старуха. Я приблизился и, широко улыбнувшись, произнес:
- День добрый, мамаша. А где народ?
Старуха сидела, поджав ноги под лавку и чуть покачиваясь. Из-под шерстяного платка торчал крючковатый нос, глаза были тусклыми и бессмысленными, между пальцами сжатой в кулак руки что-то белело. В воздухе вился сизый дымок.
- Мамаша! - позвал я, наклоняясь. - Слышь, что ли?
Она дернулась, подняв руку, будто собираясь ударить меня в подбородок, и я отпрянул, но оказалось, что между пальцами у нее зажата толстая, похожая на сигару самокрутка. Старуха судорожно, со всхлипом, затянулась и выпустила мне в лицо клуб пряного дыма. Ее и без того замутненные глаза подернулись пеленой. Я принюхался. Молотые стебли безумной травы, смешанные с обычным табаком.
- Понял, мамаша! - сказал я и пошел дальше.
Впереди на пригорке показались небольшой храм и что-то оживленно обсуждающая толпа. Я насторожился, но патрулей нигде не заметил. Может быть, какое-нибудь религиозное собрание, решил я и, приблизившись, дернул за рукав ближайшего селянина. Здоровенный детина с копной волос цвета соломы, из которых действительно торчала солома, медленно поворотился.
- День добрый! - негромко произнес я. - Не подскажешь, где живет Хуансло Хит?
Детина помолчал, хмуро разглядывая меня, и спросил:
- А ты кто такой?
- Уиш Салоник, - представился я, широко улыбаясь. - Его, э… родственник. Близкий. Может, он рассказывал обо мне?
Детина оказался не грубияном - просто тугодумом. Когда наконец до него дошло, кто я и о чем говорю, он с воодушевлением принялся трясти мою руку и забасил так, что стоящие рядом начали оглядываться:
- Родственник? Старика Хита, да? Внук видать, да?
- Внук, - подтвердил я, высвобождая руку. - Внучек. Уишем зовусь. Ты потише, дорогой.
- Я - Дерт! - представился он. - Дерт, сын Дарта! - Вслед за мной детина широко улыбнулся и стал похож на зевающую лошадь. - В гости, да? Погостить то есть? К старику Хиту?
Люди оглядывались.
- Во-во, - подтвердил я. - К нему. Говорю - потише.
Он замолчал, продолжая лыбиться.
- Зубы-то спрячь, дорогой, - посоветовал я. - Не ровен час, откусишь чего-нибудь. Так где, говоришь, живет Хит?
- А тамось… - Дерт, сын Дарта, махнул в том направлении, откуда я пришел. - До управы, а за управой налево. Дом на самом краю, за пригорком, такой каменный, с башней, не ошибесси…
- Ну, спасибо, - поблагодарил я, поворачиваясь, и тут детина брякнул:
- А у нас труп убег.
- Чего? - не понял я. - Как убег?
- Как - не ведаю. Меня там не было, когда он деру-то дал. Небось на своих двоих. Это я шуткую… Оно, конечно, вряд ли, что он сам убег. Вряд ли. Скорее всего, его ктой-то по-тихому унес. Но пропал мертвяк - точно.
- Какой мертвяк? - Я все еще не понимал.
- Да вот, кузнец наш, Метелин Герм… - Дерт, сын Дарта, ухватил меня за рукав и потянул сквозь толпу. - Вчерась, значит, с утречка тяпнул он рассолу, опосля, значит, позавчерашнего, пришел в кузню, огонь раздул, взял молот, замахнулся и - трах! - детина тряхнул рукой перед моим носом, - с копыт долой! Баба его прибегла, голосит как оглашенная. Ну ладно, успокоили ее, его самого обмыли, в чистое одели, плотник гроб справил, уложили в церкви, свечу поставили - все честь по чести. Утром отец Витольд приходит… Это поп нашенский… Замок вроде висит… Он внутрь вошел… Гроб на месте, свеча на полу валяется, а кузнеца-то и нету! Вдова, как узнала, сразу сознанье утеряла, до сих пор лежит… - Мы наконец протиснулись через толпу. - А у отца Витольда… он и раньше-то хлипок был… разуменье от такого конфузу совсем уехало… С утра молится и по временам лбом об пол стукается… Одна плита уже, того, треснула… А голова наш со старейшиной нашел на замке какие-то царапины, вроде его ночью вскрывали… Да вот кому мертвяк мог понадобиться, пугало, что ли, из него сделать?.. Это я шуткую… Никому мертвяк ни для каких делов не нужен… - Говоря все это, Дерт, сын Дарта, с энтузиазмом показывал…
…Внутри храма был виден пустой гроб, а рядом - коленопреклоненная фигура отца Витольда в черной рясе.
…На траве слева возлежала очень дородная женщина в черном домотканом платье, ее лицо казалось спокойным, глаза закатились.
…Возле широко распахнутых церковных дверей стоял кривоногий старикашка с хитрым востроносым лицом.
- Это дед Заяц, наш старейшина, - пояснил Дерт, сын Дарта. - А голова уже в управу пошел, объяснительную писульку в город стряпать. Токмо чего он там толкового напишет? Ни шиша!
Меня эти дела по большому счету не касались, вот только, не ровен час, из города могли нагрянуть стражники для разбирательства. Хотя к исчезновению тела кузнеца я никакого отношения не имел, они все же могли заинтересоваться моей персоной, а это сейчас совсем ни к чему. Впрочем, поживем - увидим…
Похлопав по плечу Дерта, сына Дарта, который вновь радостно оскалился, я кое-как протиснулся сквозь толпу и, ощущая устремленные вслед любопытные взгляды, не слишком быстро, сдерживая шаг, пошел по пригорку. Позади Дерт, сын Дарта, косноязычно разъяснял общественности, кто я такой и что мне здесь надо.
Над дверью управы - деревянного одноэтажного дома с распахнутым окном - черной краской было коряво написано: УПРАВА. За окном виднелись стол и склонившийся над ним бородатый мужик. Я свернул влево, миновал пригорок и увидел каменное здание с круглой башенкой, подходящее под описание отпрыска Дарта. В старом саду перед домом стояли беседка и колодезный сруб. Подойдя к двери, я постучал и обнаружил, что она не заперта. Я вошел и крикнул:
- Эй, Хит! Хуансло Хит! Где вы… дедуля?
Никакого ответа. Я двинулся по коридору, одну за другой толкая двери и заглядывая за них. Половицы скрипели под ногами.
Спальня - кровать, шифоньер и несколько стульев. Затем кладовая, где обнаружились подвешенные к потолку длинные колбасы, бочонок с квашеной капустой, большая корзина с яблоками и на полке - десяток закрытых железными крышками банок из тонкого стекла. Баночки наполняла желто-зеленая вязкая жидкость, похожая на рассол, но слишком для него густая. В жидкости плавало нечто бесформенно-продолговатое, и, приглядевшись, я понял, что это морские устрицы без раковин. Я брезгливо поморщился и, взяв из корзины яблоко, покинул кладовую.
Дальше располагались кухня и горница, или как там, в сельских домах, называются эти просторные помещения с обеденным столом и длинными лавками… Ничего необычного. Я уже собрался продолжить осмотр, но тут слева раздалось кряхтение. Шагнув внутрь, я посмотрел.
На стене возле двери висели массивные, я бы даже сказал - монументальные, ходики, выполненные в виде замковой башни, с бойницами, подъемным мостом, овальным циферблатом и вычурными стрелками. Как раз наступило три часа, часы закряхтели громче. Мост медленно опустился, появилась деревянная драконья голова. Миниатюрная пасть разинулась на невидимых шарнирах, между клыками проскочила голубая искра. «ГХХРА!» - сипло прокашлялся дракон, а потом еще два раза: «ГХХРА! ГХХРА!» - и еще две искры блеснули в пасти, после чего голова задвинулась назад и мост рывками поднялся.
Качая головой, я вышел из горницы. Довольно неожиданно. Часы и сами по себе диковинные, ну а искры наводили на мысль об электричестве - совсем недавно изобретенной штуковине, сути которой я решительно не понимал, но про которую знал, что она иногда дает свет, а иногда убивает людей. Откуда этому самому электричеству взяться здесь, в старом сельском доме на задворках Западного Ливия? Даже в крупных городах не всякий богач мог позволить себе освещать дом с его помощью… Нет, решил я, скорее в пасти дракона спрятано какое-то устройство наподобие огнива.
Короткая винтовая лестница вела в круглую башню. Я стал подниматься по ней, и тут наверху, за дверью, отчетливо скрипнула половица.
- Хуансло Хит! - воззвал я, ускоряя шаг и толкая дверь. - Встречайте родственника!
Но и здесь никого не оказалось. В круглой комнате находились круглый грибообразный стол на тумбочке с ящиками, пара стульев, массивный шкаф. На стене висело панно. На панно неизвестный автор высокохудожественно изобразил стоящее на фоне гигантской стеклянной пирамиды голое волосатое существо ростом с человека, с единственным, совершенно безумным глазом посреди бугристого лба. Внимательно рассмотрев его, я еще раз огляделся - и уронил огрызок яблока.
Из узкого пространства между столом и стеной торчали обтянутые серыми домоткаными штанами ноги. Я сделал осторожный шаг и заглянул. Под столом, глядя в потолок остекленевшими глазами, лежал Хуансло Хит.
Я помедлил, пытаясь сообразить, что мне теперь делать, а затем ринулся вниз по лестнице, в спальню.

Глава 2

Лекарь сразу же отправился в башню. Появившиеся одновременно с ним старейшина, гробовщик и Дерт, сын Дарта, смотрели на меня с явным подозрением и близко старались не подходить. Мы проследовали на кухню, где под низким столом тускло поблескивала батарея бутылей, и гробовщик предложил немедленно выпить. Я достал одну из бутылей, нашел стаканы, до половины наполнил их, пробормотал: «Закусить бы…» - и шагнул к двери, но старейшина окликнул меня дребезжащим голосом:
- Ты куда?
- В кладовую, - пояснил я, останавливаясь. - Там яблоки есть и…
- Я принесу, - вызвался Дерт, сын Дарта, и приволок всю корзину.
Мы подняли стаканы.
- Что ж, - молвил старейшина. - За упокой… Чтоб ему… земля, значит, пухом…
Не чокаясь, мы выпили, после этого дыхание мое перехватило, и я поспешно вгрызся в яблоко. Когда ступор прошел, смахнул с глаз слезы и наконец обрел возможность видеть. Стаканы гостей были пусты, они сидели, настороженно глядя на меня.
- Ну, так, - произнес я, откладывая огрызок. - Кажись, вы думаете себе, не этот ли невесть откуда взявшийся родственничек пришиб старика, чтобы получить его наследство? Ась?
- Вылазь! - передразнил старейшина. - А что еще, по-твоему, милок, мы должны себе думать?
Гробовщик промолчал, а Дерт. сын Дарта, согласно кивнул.
- Ну, хочу сказать, что тут того наследства - кот напикал. Я еще не осматривался, но, кажись, таких пустых домов в округе полно, выбирай любой и живи. А из-за мебелишки, посуды и бочонка с капустой убивать никого не станешь…
Старейшина покачал головой.
- Это ешо неведомо. Неведомо, чего у Хита в подполье да под перинами схоронено. Он был хитрющим стариканом и себе на уме. Мы-то этого не знаем, а ты, може, чего и прознал…
- Ничего не прознал. Я вообще тут впервой и родственника видел всего пару раз, давным-давно.
- То ты так говоришь…
- Ну а потом…
Дверь открылась, появился лекарь - кучерявый вислоусый дядька неопределенного возраста. Взоры присутствующих обратились к нему.
- Так что? - спросил старейшина.
Лекарь медленно сел, почесал затылок и с непонятным выражением произнес, потупив глаза и нервно теребя мундштук слухательной трубки:
- Никаких внешних повреждений.
- А шо ето значит? - осведомился гробовщик.
- Это значит, что его никто не бил, не колол, не резал, не кусал, не колотил головой и другими частями тела о стены и даже не царапал…
- Ага… А чего ж он тады того… навернулся-то?
- Смерть от сердечного удара.
- Тоже от сердца? - удивился Дерт, сын Дарта. - Как и кузнец?
- Как и кузнец, - подтвердил лекарь.
- То есть ты точно можешь сказать, что вот этот парниша… - старейшина повел в мою сторону тонким носом, - никакого касательства к евонной смерти не имеет?
Лекарь покосился на меня.
- Могу.
- Никакого? - уточнил старейшина.
- Ну, ежели только Хит не помер от радости, когда его увидал.
Все расслабились, а Дерт, сын Дарта, заулыбался и даже подмигнул, показывая, что с самого начала не сомневался во мне.
- Так я пойду, - сказал лекарь, вставая. - Делов еще…
- Стой! - велел старейшина, внимательно наблюдая за ним. - Чего это с тобой, Мицу?

1 Следующая страница


Мир вне закона 2

- Со мной? - Лекарь растерянно поковырял в ухе мундштуком трубки. - Да нет, ничего.
- Так «да» или так «нет»? Я не думаю, что этот вот парниша мог тебя подкупить, - я тебя знаю, да и не было у него на это времени. Значит, что-то другое. Выкладывай, чего такой смурной?
Лекарь повел плечами, еще раз ковырнул в ухе и наконец спросил:
- Сколько, по-вашему, этому Хиту было годов?
Старейшина развел руками:
- Скоко годов? Ну, не знаю…
- Годов восемьдесят, - вставил гробовщик.
- Да, может, около того. Постарше меня, значит.
- Ну вот. А организм у него, как все равно у сорокалетнего дядьки.
Я насторожился, внимательно вслушиваясь в разговор. Это становилось интересным.
- То есть как? - не понял Дерт, сын Дарта. - Ты че несешь, Мицу?
- «Че-че»! Ниче! - осерчал лекарь. - Че есть, то и несу! Я, конечно, только снаружи ошшупал, без вскрытия трудно определить, но все ж таки… Не могут быть у восьмидесятилетнего… даже у семидесятилетнего старикана такие… сохранившиеся внутрешние органы. Я вообще-то его плохо знал да и видел редко… Он пил?
- Пил! - с вызовом подтвердил гробовщик. - Пил, так шо с того? А кто щас не пьет, кто не пьет? Жизня такая пошла… вредная. Я сам, редко, правда…
- Нишкни! - приказал старейшина.
Гробовщик, сопя, сгреб со стола бутыль и разлил пойло по стаканам. Лекарь продолжал:
- Значит, пил и тем вред организму наносил. Должен был выглядеть еще старше своих годов… А он… Ну, неизъяснимый для научного знахарства факт! Не понимаю!.. - Махнув рукой, лекарь встал и покинул кухню.
- Какую-то ерунду Мицу гутарит, - высказался Дерт, сын Дарта.
- Ну, лады… - Старейшина взял стакан, и это послужило сигналом - мы все, презрев слова лекаря о вреде питья для внутрешних органов, выпили. - Значит, он сам помер. А почему мы должны верить, что ты его родич?
- Договорить не дали… - проворчал я, вытаскивая из нагрудного кармана сложенный вдвое лист пергамента. - Нате, читайте!
Старейшина извлек очки в проволочной оправе с толстыми линзами, водрузил их на нос и принялся читать вслух:
«Внук мой, Уиш Салоник!
Надеюсь, письмо сие найдет тебя в городе Чеппле, где ты, как я знаю, проживаешь. Пишет тебе дедушка твой, урожденный Хуансло Хит. Обитаю я сейчас в селении Беляны, что на восточном берегу океана Сапфо, близ речки (ныне - болота) Длины, неподалеку от города Базика. Поселился тут давненько и владею каменным домом с прилегающим к нему садом, а также кое-каким капитальцем. Люди тут хорошие, не злые, а особо выделяются благородством душ тутошнее начальство, старейшина и голова.
Чувствую я, Уиш, что здоровье мое ослабло, сердце побаливает, голова кружится иногда, верно, грядет мой смертный час. Других родичей у меня, окромя тебя, нет, так что приезжай, поживи со стариком, порадуй меня на склоне лет, а как придет неминуемая кончина, так и вступишь во владение каменным домом с прилегающим к нему садом, а также кое-каким моим капитальцем.
Ты уж уважь старика, приедь.
Твой премноголюбящий X.X.».
Ниже стояли число и подпись. Старейшина бросил пергамент на стол и глянул на меня поверх очков. В этих очках, линзы которых почти достигали размера блюдец, вид у него был потешный.
- А ты, значит, и есть Уиш Салоник?
Я протянул ему другой пергамент, где, как в давешнем тюремном свитке, который читали стражники, сухим конторским языком была описана моя яркая внешность, а дальше говорилось, что имеющий оную внешность и податель сего действительно является Уишем Салоником, - и все это скреплено гербовой печаткой городской конторы Его Пресвятейшества. Описание старейшина тоже прочел вслух, все время поглядывая на меня поверх очков.
- Ну что, теперь поверили? - спросил я.
Оба пергамента взял сначала гробовщик, а затем Дерт, сын Дарта, причем последний рассматривал их с умным видом, держа вверх тормашками.
Старейшина осведомился:
- И давно ты письмо получил?
- Да уж месяца два будет.
- Ну? - Старейшина забрал пергамент и внимательно осмотрел его. - Интересно… число над подписью старое, но чего ж тады…
Я быстро глянул на него - глаза старейшины за толстыми линзами были хитрющими и проницательными. Гробовщик и Дерт, сын Дарта, явно ничего не поняли, а он… Неужто догадался, старый хрыч?
Впрочем, так или иначе, старейшина решил не распространяться о своих впечатлениях. Он протянул руку и сказал:
- Что ж, познакомимся, Уиш…
Пожав сухую ладошку, я спросил:
- А вас как величать?
- Как… Все кличут дедом Зайцем. И ты так зови. Выпьем за знакомство!
Мы выпили, и я почувствовал первую волну опьянения. Отрезая от яблока маленькие дольки и осторожно пережевывая их беззубыми деснами, старейшина поинтересовался:
- Что ж, Уиш, думаешь здесь остаться?
- Для того и приехал.
- И как раз в день смерти деда… редкое совпадение… Нет, это я так, без всякого намека. Значит, вступишь во владение наследством.
Гробовщик, всё это время о чем-то тяжко размышлявший и ухвативший наконец ускользающую мысль за хвост, вдруг разродился:
- А етот… пощерк! Пощерк-то на писульке старика Хита али нет?
Дед Заяц покосился на него, затем на меня (я хранил безмятежное спокойствие) и сказал:
- Ну так чего же, давайте проверим. Ежели Хит был грамотен, то где-то издеся должно быть хоть что-нибудь им написанное. Где, Уиш?
Ожидая от него именно этого провокационного вопроса, я ответил равнодушно:
- Еще не осматривался. Но может, в спальне? Или наверху, в башне.
- Года мои не те, чтобы по лестницам зазря шастать. Глянем в спальне…
Мы прошли в спальню и раскрыли шифоньер. После недолгих поисков там помимо полупустой фарфоровой чернильницы, нескольких перьев и сломанных угольных палочек обнаружился смятый лист пергамента, на котором крупным почерком - таким же, как и в письме, - было выведено:
«Устрицы океанские, консерв. - 7 банок (10 девр./б.)
коренья маулицы сушен. - 10 шт. (2 девр./шт.)
рыба суккубия, вялен. - 4 шт./1 фунт. (5 девр./шт.)
Всего - 114 девр.».
- А че такое «девр»? - удивился Дерт, сын Дарта.
- Пощерк тот же, - констатировал старейшина. - Так что, выходит, и письмо Хит писал. Уиш… - Он хитро и с некоторым озорством глянул на меня. - Официяльно признаю тебя наследником покойного. Документ мы с головой потом справим. - Придвинувшись ближе, дед Заяц тихо добавил: - Опосля отблагодаришь… А пока я вот чего думаю. Яма на кладбище выкопана, гроб есть, у вдовы кузнеца Герма для поминок все готово… Токмо сам покойный спарился. Так что схороним старика заместо его. Надо будет надпись на камне замазать и выбить другую… - Гробовщик кивнул. - Пусть снедь из дома вдовы к тебе, Уиш, перенесут. Ну а про деньги за похороны и поминки с ей сам договорисси. Найдешь «капиталец» и тады отдашь. Верно я грю?
- Верно, - согласился я.

* * *

Похороны, что называется, не сложились.
Общее впечатление портил отец Витольд, не вполне оправившийся после конфуза с исчезновением тела. Он путался, Хуансло Хита несколько раз обозвал Метелином Гермом и не смог толком прочесть отходную. Не добавила порядка и вдова кузнеца, которая поначалу мирно себе всхлипывала, а затем протиснулась ко мне и вцепилась как клещ, имея в виду вытянуть побольше денег. Мы тихо проторговались почти всю церемонию, с трудом сошлись на десяти мерцалах, после чего вдова потеряла ко мне интерес и вновь принялась плакать. Когда отец Витольд с грехом пополам закруглился, к могиле выбрался старейшина и продребезжал что-то о всеобщей скорби и потоке слез. Мы все поскорбели и смахнули слезы. Потом я, повинуясь жесту деда Зайца, продефилировал вперед и изрек несколько проникновенных фраз. Все с интересом рассматривали новое лицо и оценивали городскую одежду, а в задних рядах несколько мужиков затеяли спор о примерной стоимости рыжих сапог. Чувствовал я себя донельзя глупо и поскорее нырнул обратно в толпу.
- Поминки ввечеру, в доме Хуансло Хита, - объявил старейшина, и мы с облегчением, чтоб не сказать - с радостью, разошлись.
Я собирался в тихом одиночестве хорошенько осмотреть дом и заодно поискать «капиталец», но тщетно - то и дело появлялись селяне, якобы для того, чтобы принести свои никому не нужные соболезнования, а на самом деле, чтобы попялиться на меня и, если представится такая возможность, прихватить на память о покойном что-нибудь интересное. Возможности такой я, впрочем, никому не предоставил. Потом из вечерней прохлады сада возникла монументальная фигура скорбной вдовы, надеявшейся выторговать пару-тройку мерцалов… и не выторговала. Всплакнув для порядка, она, позвав на подмогу нескольких женщин, принялась вместе с ними переносить из своего дома посуду с едой и бутыли с напитками.
Вслед за похоронами не сложились и поминки.
Не сложились главным образом потому, что все, включая и меня, напились. Вернее будет сказать - все, во главе со мной. Я оказался в этом смысле застрельщиком потому, что после трехмесячного вынужденного воздержания поддался опьянению удручающе быстро, несмотря на обильную закуску.
К вечеру горница была битком набита селянами. За уставленным посудой длинным столом они сидели чуть ли не на коленях друг у друга. Стол имел достаточную ширину, чтобы во главе уместились двое, так что двое туда и сели - я и старейшина. На противоположном конце расположился лекарь, место рядом с ним пустовало в ожидании все еще корпевшего над своей писулькой головы. По левую руку от меня устроился сияющий неуместной сейчас улыбкой Дерт, сын Дарта, по правую от старейшины - насупленный гробовщик.
Когда все расселись, дед Заяц поднялся и загнул прочувственную речугу за упокой души «всеми нами почитаемого, дорогого Хуансло Хита». Народ затих, я скорчил скорбную мину, мы выпили… Заскрипели лавки, зазвенела посуда, и общих тостов больше никто не произносил. Вскоре о дорогом покойном как-то подзабыли - атмосфера стала непринужденнее, голоса громче, и мрачные мысли, обычно сопровождающие такое мероприятие, как поминки, отпустили собравшихся. Чувствуя, что быстро пьянею, я налегал на закуски, но это не очень-то помогаю.
Старейшина, попыхивая трубкой, к дыму которой слабо, но вполне явственно примешивался пряный аромат безумной травы, придвинулся ко мне.
- Да, странным был твой старикан, - задумчиво продребезжал он. - Странным и скрытным.
- Во-во, - подтвердил Дерт, сын Дарта, навачившись на стол с другой стороны.
- Ты-то сам его хорошо знал? - осведомился дед Заяц.
- Нет, не очень. Так, встречались несколько раз, да и то давно. А в чем проявлялась эта его… странность?
- Ну вот, к примеру, с чего он жил? Сад садом, а на земле не работал никогда, ничего не выращивал, ни по кузнецкой части, ни по плотницкой, ни по скорняжной или какой другой мастаком не был, однако ж на что-то существовал, и деньжищи у него не переводились… Вот токмо что в разных штучках-дрючках механических кумекал.
Я хорошо представлял себе, с чего именно жил Хит, но распространяться об этом не стал.
- Что за штучки-дрючки?
- Да хоть бы часы эти, из которых змий вылезает и искрой щелкает. Ты городской человек. Скажи, видал, чтоб где-нибудь в городе торговали такими ходиками?
- Не видал, - согласился я.
- Ну вот. И однако ж где-то он их взял или сам сделал. Он и кузнецу покойному новые меха соорудил, а из старых железок дитям мелкие самодвижущиеся повозки мастерил. Такие, что повернешь ключик, они зажужжат и поедут. А мне как-то рычаг с вертелкой к колодцу приспособил, так что теперь ежели ведро с водой подымешь, то оно вдвое легшее кажжется. - Дед Заяц прикрыл глаза и медленно, со вкусом повторил: - «…Особо выделяются благородством душ местное начальство, старейшина и голова…» Ведь не «голова и старейшина», а именно «старейшина и голова»… Понимал старик!
- Выпьем за это! - вклинился Дерт, сын Дарта, и мы выпили.
Голоса звучали все громче, краски становились ярче и в то же время трудноопределимей.
- Ну, кумекал дед в мех… механике, - промямлил я. - Что ж тут странного?
- Да вот еще гости его…
- Точно, были гости, - подтвердил Дерт, сын Дарта.
Я заинтересовался:
- Какие гости?
- Все странные людищи, в одеже городской, но не такой, как у тебя, а чудной, невиданной… Бывало, вроде нет у него никого, а потом вдруг утром вываливают… или, наоборот, несколько человек приходят, шасть в дом, а назад и не выходят. И вечером не выходят, и на следующий день не выходят, и вообще не выходят…
Много у Хита было поставщиков краденого вроде меня, решил я, а вслух предположил:
- Да, может, они ночью уходили. Под утро. Дом-то на отшибе стоит, за пригорком, из селения не видать… Или кто намеренно наблюдал?
Старейшина махнул рукой и пыхнул дурманным дымком.
- Нет, конешно. Кому оно надо, наблюдать? Но тады почему нощью? От кого прятались и зачем? А ранее с ним еще какой-то мужичок жил - здоровый брунет, хмурый, ни с кем не водился… Рожей - чистый зверь, для такого бошку кому-нибудь снести - тьфу и растереть. После исчез… Не, че ни говори, чудным был твой старик. И почему, спрашивается, аккурат в ночь перед его смертью исчезло тело кузнеца?
Я возразил:
- Ну, уж это вы загнули, дед Заяц. Кузнеца приплели! Спору нет, случай невиданный, но одно к другому совсем не лепится.
- Вот я и размышляю…
- Нечаво! - высказался Дерт, сын Дарта. - Хит, може, и смурной старичок был, а Уиш свой паренек. Так шо выпьем по этому случаю.
- Може, еще кто из его странных знакомцев заявится, - резюмировал старейшина. - Так что будь осторожен, Уиш.
- А я всегда осторожен.
- За это и выпьем!
После этого меня окончательно развезло. Смутно запомнилось то надвигающееся, то отступающее лицо деда Зайца, что-то долдонящего мне на ухо, Дерт, сын Дарта, вначале поддакивающий ему, а потом впавший в прострацию, вьющийся вокруг пряный запашок безумной травы…
Потом откуда ни возьмись появилась молодая селянка, видимо плененная моей городской одеждой и светскими манерами, и стала приставать, но я, один Деметриус знает почему, принял ее за вдову кузнеца и все повторял: «Уйдите, тетка, нет у меня сейчас десяти монет!» - «Какая я тебе тетка? - говорила она. - Я ж моложее тебя буду. И денег мне не надо». Так и не добившись от меня толку, селянка исчезла, а на ее месте вновь возник Дерт, сын Дарта, с прилипшей к губе стружкой квашеной капусты, которую он безуспешно пытался слизнуть. Вслед за этим откуда-то выплыл лекарь. Размахивая слухательной трубкой, он кричал: «Хоть ты меня расчлени, а не было ему восьмидесяти! Ему и шестидесяти, если хошь, не было!» Затем из продымленного воздуха оформилась фигура обозленного на весь свет головы, так и не закончившего со своей писулькой в связи с общей туманностью и трудноописуемостью случившегося. Дерт, сын Дарта, поднес ему полный стакан, голова опрокинул его одним махом, и отпрыск Дарта полез к нему целоваться, но голова с размаху залепил ему здоровенным кулачищем в ухо. Дерт, сын Дарта, скрылся под столом и прилег там передохнуть; кто-то закричал, заколотил по лавке, кто-то запел, но этого я уже почти не слышал, потому что пение и голоса слились в однообразный гул, горница вместе с мебелью и людьми закружилась, огни свечей замерцали, краски смазались в тошнотворном водовороте, и все исчезло.

* * *

Я проснулся в темноте от жажды и ощущения, что язык прилип к нёбу, губы спеклись, а гортань превратилась в обильно посыпанный сухим песком жестяной желоб.
Проснулся и, как водится, не сразу понял, где нахожусь.
Поскрипывали половицы, что-то тикало, а в общем - тишина и темнота, хоть глаза выколи.
«Это часы тикают», - сообразил я. Они тут же закряхтели, засипели, в темноте вспыхнули голубые искры. Невидимая мне голова дракона прокашлялась два раза и скрылась в таинственных недрах часового механизма. «Два часа ночи», - проницательно подумал я и осторожно сел. В голове противно зазвенело, меня подташнивало.
Темнота периодически начинала покачиваться и куда-то плыть. Вскоре в ней обнаружилось чуть более светлое пятно, я осторожно встал с лавки и на подгибающихся ногах пошел в его сторону.
Тусклый свет звезд лился в окно. Я приник лбом к холодному стеклу и увидел колодец. Это придало моим действиям целеустремленность - шаря перед собой руками, я пошел в направлении двери и тут же ударился об угол стола тем местом, которым ударяться хотелось бы менее всего. От боли затошнило сильнее.
- … ! - высказался я, скрипя зубами.
На столе звякнуло, опустив руку, я нащупал бутыль. Поднял ее, на несколько секунд приник спекшимися губами. Звон в голове стих. Двигаясь уже более уверенно, я отыскал дверь и вышел из дому.
Одно ведро я вылил на голову, чуть ли не половину второго выпил - никогда еще обычная колодезная вода не казалась мне такой вкусной.
Вернулся в дом, натыкаясь на мебель, отыскал свечу, зажег ее, для порядка еще раз приложился к бутылке и сел на лавку. Так, уже лучше… Можно было ожидать, что кто-нибудь из перепившихся беляновцев без приглашения расположится на ночлег, но нет, в горнице и, наверное, во всем доме, никого, кроме меня, не оказалось.
«Скрр… скрр…» - поскрипывали где-то за стеной половицы. Взяв со стола яблоко, я задумчиво откусил. Итак, Хуансло Хит умер от сердечного удара, как и кузнец за день до того. Что-то в этом было, но я пока не мог сообразить, что именно. Случай с кузнецом вообще непонятен, и не лез ни в какие ворота. Кому, Великий Ливий, могло понадобиться его тело? И зачем? Ясно дело, одна смерть связана с другой, вот и старейшина что-то подозревает… Да, дед Заяц хитрющий старикан, не чета гробовщику и Дерту, сыну Дарта. Заметил неувязочку с письмом, да виду не подал. Нет ему в том никакой выгоды, да и рассчитывает наверняка позже что-нибудь с меня поиметь. Ладно-ладно, подумал я, со старым хрычом мы еще разберемся. Надо будет завтра, то есть уже сегодня, хорошенько пошарить в доме. А вообще, по большому счету у меня свои заботы, и вся эта местная суета мне до фени. Хуансло Хит помер от удара - так не я ведь тому причина, тело кузнеца из церкви исчезло - но не я ж его спер. Организм у старика оказался не по возрасту крепкий - что ж мне теперь, удавиться?
Под окном застрекотало какое-то насекомое. Половицы скрипели, часы тикали. Я еще раз приложился к бутылке и закусил яблоком. Эх, покурить бы. Интересно, есть здесь где-нибудь табак? Надо поискать… Не успев додумать мысль, я вскочил с лавки, судорожно нашаривая в кармане рукоятку бритвенного ножика.
Дом был очень старый, и, в соответствии с природой всех старых домов, он оседал медленно, но неуклонно. Так что деревянным рамам в окнах было положено время от времени потрескивать, а деревянным половицам - скрипеть, но дело в том, что половицы скрипели только в одном месте, где-то за стеной в глубине коридора, и скрипели очень уж равномерно, как будто там кто-то медленно ходил.
В темном доме на окраине селения Беляны кроме меня находился кто-то еще.

Глава 3

За одно мгновение я успел подумать об исчезнувшем теле кузнеца, теперь вот самостоятельно пришедшем сюда - неизвестно зачем… Об умершем старике, выползшем из гроба и вернувшемся - непонятно для чего… Просто о грабителе, забравшемся в дом, чтобы украсть… Один Деметриус ведает что.
И тут вспомнил: селяне считают, что у Хита припрятаны деньги. Наверное, кто-то решил утащить капиталец, пока новоявленный внук-наследник валяется пьяный. Точно, так и есть! И никаких выползающих из гробов мертвецов и бродячих трупов.
Страх исчез, вытесненный злостью и решимостью помешать непрошеному претенденту. Сжимая одной рукой ножик, другой я взял свечу, на цыпочках подкрался к двери и приложил к ней ухо.
«Скрр… скрр…» - половицы скрипели в другом конце коридора. Я плечом распахнул дверь и вывалился из горницы, вытянув перед собой руку с ножом.
Коридор был пуст. Огонь свечи колебался, моя тень то удлинялась, то съеживалась на полу. Затаив дыхание, я прислушался.
«Скрр… скрр…» - звук, как казалось теперь, доносился сверху, из круглой комнаты в башенке. Что ж, кто бы он ни был, оттуда никуда не денется…
Свеча уже почти догорела. Возле лестницы я задул огонь, положил свечу на пол и начал подниматься, очень осторожно ступая в темноте.
Скрип стал громче, но затем, когда я преодолел уже почти всю лестницу, смолк. Я замер. Раздался такой звук, будто кто-то приоткрыл ящик, потом приглушенное звяканье. Я перенес вес тела вперед, на последнюю ступень. Опять тот же звук - ящик закрыли, - затем «скрр… скрр…» - и тихое бормотание.
Под ногой громко и протяжно затрещала ступень.
«СКРР! СКРР! СКРР!» - раздалось в комнате, а затем послышатся еще какой-то звук непонятной природы.
Я рванулся вперед, ударился грудью о дверной косяк, охнул, нащупал ручку, рванул ее и ввалился в комнату, размахивая ножиком.
Сквозь эркеры струился тусклый звездный свет, он озарял уже знакомую обстановку - круглый стол-гриб, стулья и огромный шкаф.
И никого здесь не было.
Тяжело дыша, я заглянул за стол, потом за шкаф. Пусто.

Предыдущая страница 2 Следующая страница


3 Илья Новак

И половицы теперь не скрипели.

* * *

Я сидел на полу, скрестив ноги, и пытался отыскать в ящиках стола ключ от шкафа, который, как оказалось, был заперт. В ящиках обнаружились разные вещи, но ключа там не нашлось.
Его мог заменить длинный ржавый гвоздь, но он даже не влез в замочную скважину, хотя, судя по толщине, должен был влезть. Когда я попытался вставить его, в шкафу что-то еле слышно прожужжало… Или мне показалось? Я уже не верил своим ушам. Но половицы точно скрипели, я же слышал… Или все же показалось? Куда делся тот, кто скрипел? Через эркеры он выпрыгнуть не мог, ни один из них не открывался, я проверил. Никаких скрытых люков и потайных дверей здесь не имелось. Или это призрак, внезапно испугавшийся бритвенного ножика и саморассосавшийся в эфире за мгновение до моего появления? Но, во-первых, я не верил в нечисть, во-вторых, призрак ничем не мог скрипеть просто из-за своей потусторонней природы.
Спустившись, я перелил содержимое одной из бутылей во флягу, прихватил огниво, огарок свечи, вернулся и сел возле стола. Содержимое ящиков оказалось любопытным.
Перво-наперво обращала на себя внимание выполненная в виде галеры массивная пепельница из дымчатого стекла. В ней даже имелись уключины, в одной лежала наполовину выкуренная толстая как сарделька сигара с тремя золотыми колечками посередине. Интересно, где это в Западном Ливии делают такие сигары? Отхлебнув из фляги, я прикурил и осторожно затянулся. У дыма был сладковатый незнакомый привкус, но без признаков какого-нибудь дурмана.
Еще здесь лежали несколько деревянных палочек с заточенными концами, назначения которых я не понял, и маленькая коробочка из плотного негнущегося пергамента. Две более узкие стороны коробочки покрыты шершавым коричневым налетом, на одной из широких сторон изображена та же стеклянная пирамида, что и на панно, но без одноглазого чудища. Внутри я обнаружил спички, непривычно тонкие и с очень маленькими коричневыми головками. Достав одну, я чиркнул о подошву сапога… и ничего не произошло. Чиркнул еще раз - и опять ничего, только головка раскрошилась. Я достал вторую спичку, повертел в руках коробочку, подумал и чиркнул об одну из коричневых сторон. Спичка загорелась, но как-то непривычно - без шипения, без запаха серы, почти без дыма, ровным красным огоньком. Когда спичка догорела до середины, я уронил ее в пепельницу и проверил оставшиеся ящики.
В одном лежал скомканный лист пергамента… нет, не пергамента, а чего-то очень похожего на пергамент, но более тонкого с виду и белого цвета. Он, кажется, был вырван из какой-то книги, потому что вверху на нем стояли цифры - «235», а под ними шел текст, начинавшийся с отдельно выделенных слов: «Издательство „ТОШИ ЗЕТ". Иеронимус Шейляни, „КРУПНЕЙШИЕ ПРЕСТУПЛЕНИЯ ВЕКА", Том - I». Шрифт был вычурный, и фразы составлены как-то непривычно, но все буквы знакомы. Я прочитал:
«РАЗДЕЛ СЕДЬМОЙ. ПОЧТИ ИДЕАЛЬНОЕ ОГРАБЛЕНИЕ
Но самым знаменитым за последние сто условных декад стало, несомненно, ограбление спецфургона, перевозившего часть казны Эгиды. Это так называемое „Дело ГМК" (Гленсус-Маклер-Кралевски).
Их было трое, и каждый стоил двух других. Ниже мы приводим отрывки из соответствующих досье оперативного отдела…
„Свен Гленсус, сорок два года, уроженец Трансара, потомок известной фамилии Гленсингов дин Трансаров, наследник крупного состояния. Инсайдер второй ступени доверия, занимает пост начальника отдела технического обеспечения при Администрации Финансов".
„Мак Маклер, тридцать шесть лет, уроженец Дестреи, сын ремесленника средней руки. Автор семнадцати запатентованных изобретений".
„Ван Кралевски, возраст предположительно двадцать семь - тридцать лет, уроженец предположительно Фактории. В юности член известной банды, где сделал стремительную карьеру от рядового исполнителя до личного порученца главаря. Актерский талант, звериная хитрость, беспринципность, самомнение, способность идти на пролом ради достижения своих целей (прозвище - Таран). Специализировался на крупных ограблениях и контрабандных операциях".
Известно, что практически любое спланированное ограбление делится на четыре основных этапа: составление плана и подготовка; собственно процесс ограбления; отход и заметание следов; использование награбленного…»
Я перечитал текст. Какие-то экзотические названия - Трансар, Дестрея, Фактория… Мне это ни о чем не говорило, но мало ли в Большом Ливии неизвестных мне мест?
В нижнем ящике обнаружилась толстая пластина из тяжелого темного стекла… Вернее, мне лишь показалось, что пластина стеклянная. Разглядев ее, я недоуменно нахмурился.
На одной стороне пластины проступало лицо какого-то незнакомого мужика… Нет, не так, лицо находилось в стекле, и оно было объемным, словно внутри пространство невероятным образом расширялось. Я покрутил пластину. Голова незнакомца вроде как поворачивалась в «стекле», так что его глаза продолжали смотреть на меня, и казалось, что если заглянуть внутрь, то можно увидеть его плечи, торс и ноги. Вот страсти-то! В изумлении я постучал ногтем по гладкой поверхности, потом глянул с другой стороны, но та оказалась непрозрачной. Бросив пластину в ящик, я вытянул ноги, привалился спиной к стене, глотнул из фляги и затянулся сигарой.
Свеча погасла, догорев. В шкафу иногда еле слышно жужжало, хотя, возможно, это зудело мое перенапрягшееся воображение. Одноглазый чудик с панно глядел на меня, и казалось, что его око мерцает алым светом. Я еще раз приложился к фляге, чувствуя, что опять начинаю пьянеть.
У скупщика краденого Хуансло Хита имелись интересные знакомые. Потому что нигде - нигде! - в Западном Ливии не было ни таких сигар, ни спичек, ни уж тем более таких диковинных объемных картинок в стекле. То же, кстати, относилось и к настенным часам. С другой стороны, за океаном находились другие страны… Хотя я встречался с иноземцами и никогда не замечал в них ничего необычного, но кто его знает, что умеют делать в далеких государствах. Да, это, пожалуй, самое естественное объяснение, откуда все эти диковинные вещицы взялись в доме старика. Когда-то целый год я обучался в церковном пансионе Зарустры Ливийского, пока не ограбил пансионную кассу и не смылся. Более всего мне нравилась тамошняя библиотека, именно после того, как я осилил не один десяток библиотечных книг, меня стали принимать за образованного человека. А еще за тот год я успел нахвататься разных ученых словечек. Так вот, один из учителей естественных наук (его потом вытурили за пренебрежение к концепции Божественных Братьев, как единоначальников всего сущего, и некоторые острые высказывания в адрес Его Пресвятейшества) любил повторять, что не следует умножать сущности сверх необходимого. Иными словами, не стоит придумывать нечто фантастическое для объяснения непонятных явлений, а лучше вначале попытаться объяснить их при помощи чего-то уже известного. И посему остановимся на самой простой идее: эти странные вещицы старик приобрел точно так же, как те, что сбагривал ему я.
Решив, что глубже копать и не стоит, я в последний раз приложился к фляге, завинтил колпачок и сунул ее в карман. Все, хватит на сегодня. Надо пойти поспать, чтоб с утра подняться и обыскать, наконец, дом. С этим моим делом надо покончить в кратчайшие сроки. Я еще раз окинул взглядом комнату…
…И, облившись холодным потом, вскочил. Мне не показалось - глаз волосатого страшилы на панно действительно мерцал зловещим алым светом.

* * *

Он пялился на меня алым глазом и не шевелился, я, замерев, пялился на него. После объемной головы незнакомца в стекле я бы уже не удивился, если б монстр сошел с панно и предстал передо мной в натуральном виде.
Возникло смутное ощущение, что за мной внимательно наблюдает кто-то незримый и настороженный. Вот это было уже совсем некстати. В шкафу зажужжало громче, потом смолкло. Глаз мигнул. Я отодвинулся от стены и сделал осторожный шаг. Глаз качнулся - вверх, вниз. Это еще ничего не значило. Как говаривал учитель естественных наук, «просто оптическая обманка». Я медленно обошел стол и, приблизившись к панно, внимательно рассмотрел его.
Глаз не был нарисован. В панно имелось продолговатое отверстие со сферической стекляшкой, а за ней горел алый огонек… лампочка? Неужели все-таки электричество? Я коснулся «глаза» пальцем. Стекляшка оказалась гладкой, чуть теплой и немного выступала над поверхностью панно. Я нажал на нее и опустил руку. Такая несусветная чепуха выше моего понимания. Если существование часов с драконом, спичек, окольцованной сигары, картинки в стекле еще можно как-то понять, то - Святой Зарустра! - для чего кому-то могла понадобиться вот эта светящаяся лупалка? Спички, сигара, объемный портрет - просто диковинные иноземные вещицы, предназначенные для обычных, понятных целей. Часы… Ну хорошо, оригинальные, но, в конце концов, они показывают время. А какая польза от этой красной стекляшки? Не в силах ничего понять, я с досадой щелкнул по ней ногтем. Затем повернулся, и тут природа алого света изменилась - он сначала потускнел, а потом замерцал в убыстряющемся темпе.
Из-под пола донеслось глухое, но явственное гудение.
Подскочив от неожиданности, я метнулся к двери, потом зачем-то к столу, затем, окончательно потеряв голову, обернулся и увидел, что комната озарилась новым светом. Ощущение присутствия незримого наблюдателя не исчезало. На панно стеклянная пирамида за спиной страшилы мерцала, зеленые блики перемещались по ней в сложном ритме и складывались в слова:
ВНИМАНИЕ!
ДО СТАРТА - 20… 19… 18… 17…
Не понимая, я уставился на светящиеся цифры. В шкафу защелкало, затарахтело и зажужжало. Надпись изменилась:
КОНЕЧНАЯ ОСТАНОВКА: СТАНЦИЯ РД (Б-1) 16… 15… 14… 13…
Гудение под полом усилилось.
ПРОМЕЖУТОЧНАЯ ОСТАНОВКА: «НА ГОРЕ». 12… 11… 10… 9…
Сверху раздался звук, как будто над потолком что-то разъехалось, разошлось в стороны…
РАБОТАЕТ АВТОПИЛОТ. 8… 7… 6… 5…
Пол начал дрожать, мерцающий свет резал глаза. Как завороженный, я смотрел на цифры. ПРИМИТЕ УДОБНОЕ (УСТОЙЧИВОЕ) ПОЛОЖЕНИЕ. 4… 3… 2… 1…
СТАРТ!
Вслед за этим пол на мгновение перестал трястись, затем дернулся особенно сильно, встал на дыбы и рванулся вверх.

Глава 4

Я лежал на спине, раскинув руки, и смотрел в потолок. Ныл ушибленный затылок, в горле опять пересохло. Меня бил озноб и не оставляло идиотское ощущение, что я до сих пор в остроге, а все это - лишь маразматический предутренний сон. Там, на нарах, постоянно пребываешь в состоянии полуяви, когда почти просыпаешься, переворачиваясь на другой бок, а ворочаешься всю ночь на твердой и грубой поверхности под тобой. Сны из-за этого снятся яркие и сумасбродные.
Слышалось гудение, пол уже не трясся, зато начал покачиваться. В шкафу тихо щелкало. Я сел и потер затылок.
Глаз волосатого чудика погас, буквы и цифры стерлись с пирамиды. Я стал подниматься, но тут пол качнулся сильнее, так что пришлось встать на четвереньки и таким манером подобраться к эркеру.
Сначала я не понял, что вижу.
Внизу было темное пространство без зримых границ, в котором изредка вспыхивали и гасли огоньки, а иногда появлялись и проползали назад размытые пятна тусклого света. Слышался приглушенный свист, будто от сильного ветра. Неужто, пока я лежал, начался ураган? Наконец я осознал, что именно вижу, и, встав на колени, уперся ладонями в стекло эркера.
В один момент хмель слетел с меня. Башня летела!
Потрясенный, я посмотрел наверх.
Небо словно приблизилось вместе со звездами, свет которых то и дело гасили проносящиеся назад тучи. Я смотрел долго, не в силах осознать все это, но невероятное событие требовало какой-то реакции, а накопившиеся чувства - разрядки. Я вскочил, рискуя упасть на качающемся полу, подбежал к шкафу и с размаху саданул по нему ногой. Внутри приглушенно застрекотало.
- Вылезай! - заорал я в ярости. - Ты был здесь, я слышал, как ты ходишь! Теперь ты в шкафу! Что это все значит?! Вылезай!!!
Я еще раз ударил по шкафу и прислушался. Внутри тихо, как в гробу. Вцепившись в верхний край дверцы, я изо всех сил потянул, но шкаф не поддавался. Пальцы соскользнули, и я опрокинулся на пол, опять ударившись затылком. Из глаз посыпались искры. Охнув, перевернулся на живот, подполз к эркеру и вперил взгляд в темное пространство. Кажется, мы двигались вдоль океанского побережья на юг, в сторону Эльханского кряжа. Стало совсем плохо, меня затошнило. Я перевернулся и лег, осторожно прижавшись шишкой на затылке к холодному полу.
Не было никаких сомнений - мы летели. Хотя этого не могло быть… просто потому, что не могло быть в принципе! Машины для полетов, называемые летунами, появились совсем недавно. Управляемые одинокими вдохновенными безумцами, они падали и разбивались вдребезги едва ли не прежде, чем успевали взлететь. И вообще, сама идея крайне не поощрялась адептами Его Пресвятейшества, как провокационная и ставящая под сомнение таинство вознесения Братьев Деметриусов к небесным чертогам. И уж конечно, ни о каком сложном приспособлении, которое позволило бы взлететь столь громоздкому сооружению, как эта башня (лишь несколько позже я сообразил, что взлетела не вся башня, а лишь комната «выстрелилась» из нее, как ядро из пушки), не могло быть и речи.
Я сел, достал фляжку, дрожащими пальцами отвинтил колпачок и надолго приложился к горлышку. Перевел дух, вытер губы рукавом и приложился еще раз. Так, теперь лучше. Попытаемся свыкнуться с мыслью, что мы летим.
Попытался… и не свыкся.
Лады, тогда по-другому. Попытаемся понять, что нам делать.
Хоть зарежься, а что делать - неясно. Правда, этот шкаф… Что-то или кто-то в нем определенно находится. Но данный предмет меблировки сделан как будто из литого железа, хотя с виду и кажется деревянным. Все-таки следует заняться шкафом, тем более что, кроме него, заняться мне решительно нечем… Тут в комнату проникли отблески, и я вновь приник к эркеру.
Впереди висело светящееся тело пирамидальной формы. Башня стремительно приближалась, парящий предмет увеличивался, и вскоре я смог различить площадку с перилами, в центре которой высилась массивная башня желто-зеленого цвета - такого, какой бывает у клыков болотного ящера в старости.
Мы замедлили ход и полетели по кругу, так что стали видны подробности.
От верхушки башни к перилам тянулись провода с разноцветными лампочками, озаряющими столы и пару десятков сидящих между ними людей разных полов… Во всяком случае, мне показалось, что это именно люди, хотя в тот момент я бы уже ничему не удивился. В нижней части башни имелись двери, от них к столам и обратно ходили несколько мужчин в черных костюмах, с подносами в руках. В одном месте, свободном от мебели, танцевали. Порыв ветра донес до меня звуки незнакомой музыки, голоса, звон и всплески хохота.
- Святой Деметриус! - хрипло прошептал я, прижимаясь горячим лбом к холодному стеклу. - Если ты есть здесь, на небесах, то… Посмотри, да это же трактир!

* * *

Штуковина, в которой я летел, замедлила ход, развернулась вокруг оси и очень медленно приблизилась к желто-зеленой башне. В шкафу застрекотало, глаз страшилы ярко мигнул, пол дрогнул, и мы стали. На пирамиде зажглись и погасли зеленые буквы:
ПРОМЕЖУТОЧНАЯ ОСТАНОВКА: «НА ГОРЕ».
Голоса и звон снизу доносились теперь громко и отчетливо. Я не шевелился, ожидая, что случится дальше. За дверью, которая вначале вела на винтовую лестницу, потом - в пустоту, а теперь, насколько я мог понять, была обращена к башне, раздались шаги. На всякий случай я отступил к стене. Дверь открылась, в проеме возникла массивная фигура со странной конусообразной головой, держащая в руке нечто длинное с круглым утолщением на конце.
- Эй, Хлор! - произнес низкий голос. - Привез устрицы? Пять банок или десять? Сколько достал? Хлор! - Он вошел внутрь, вертя головой.
Оказалось, что это очень толстый мужик в колпаке, тапочках, белых штанах и фартуке на голое тело, с половником в руке. Теперь через проем стали видны коридор, перила и ведущая вниз лестница.
- А маулицу? - продолжал повар. - И что-то я не чувствую запаха суккубии! Ты что, ничего не привез? Что случилось. Хлор? - Он опять повернул голову и наконец заметил меня. Мы уставились друг на друга и некоторое время молчали, а затем он сообщил: - Так ты ж не Хлор Халай!
- А кто это? - осторожно уточнил я.
Повар, нахмурившись, медленно пошел на меня. Я продолжал стоять у стены. Он вдруг рявкнул:
- Убил Хлора?! Угнал его прайтер?!
- Чего?.. - начал я, но тут он поставил свой половник у стены и припер меня к ней габаритным пузом.
- Вени! - завопил он, сжимая одной лапищей кисть моей руки, а второй вцепляясь в мою шею. -
Вени, сюда!
- Ты чего, папаш? - Я безуспешно попытался высвободиться.
У двери возник коротышка в синем костюме с желтыми пуговицами и синих полусапогах с желтыми пряжками.
- Ну? - спросил он.
- Вени, это ж прайтер Хлора?
- Ну, - подтвердил коротышка.
- И он должен был как раз прилететь, помнишь, я еще заказывал устрицы и суккубию к рыбному дню… Захожу, Хлора нет, а вместо него этот… убийца! Выходит, он пришиб Хлора, угнал его прайтер…
- Ну! - удивился коротышка.
- Наверное, какой-нибудь опасный маньяк из местных… Кликни побыстрее Мармадука!
- Щас! - Коротышка повернулся и ускакал.
Повар вперил в меня тяжелый взгляд. Я свободной рукой изо всех сил колотил его по боку, но без особого успеха.
- Не знал, что прайтер на автопилоте? Занесло тебя сюда…
- Послушай, ты ничего не понимаешь, - попытался объяснить я. - Я, правда, тоже ничего не понимаю…
Снизу раздались звон и громкий голос:
- За Эгиду! Пей до дна!
Повар скривился и поднажал пузом. Охнув, я опустил руки - у меня сперло дыхание. Пальцы наткнулись на ручку стоявшего у стены половника.
- Инсайдеры веселятся, - проворчал повар. - Ничего, и от них бывает польза. Сейчас наш вышибала с тобой разберется, и мы тебя им сдадим.
Я заскреб пальцами, подтягивая половник. Он тихо звякнул о стену, но шум снизу помешал повару услышать звук. В дальнем конце коридора над перилами лестницы показались две головы. Подтянув половник, я крепко перехватил ручку, сделал круговое движение рукой и стукнул повара по макушке. Половник был тяжелый, кажется чугунный, так что в голове у толстяка должны были зазвенеть праздничные колокола. Отпустив мою шею, он отшатнулся. В коридоре тем временем появились фигуры - коротышки Вени и вторая, напоминавшая страшилу с панно, но двуглазая. Этот Мармадук оказался таким же волосатым, длинноруким и коротконогим, а одет лишь в длинные, до колен, синие обтягивающие трусы. Размахнувшись, я ударил еще разок, метя в лоб. Повар сделал неверный шаг назад и стал медленно оседать, одновременно поворачиваясь. Бросив половник, я метнулся к панно и буквально вонзил указательный палец в стекляшку. Она замерцала алым светом, на пирамиде возникли слова:
ВНИМАНИЕ! ДО СТАРТА 20… 19… 18… 17…
Коротышка и волосатый в изумлении разинули рты. Я бросился назад, к повару, который все еще стоял на ногах, и, схватившись одной рукой за фартук, а второй за ремень его штанов, с трудом развернул грузное тело головой к двери.

16… 15… 14…
Оттолкнув коротышку, волосатый ринулся вперед с впечатляющей скоростью.

13… 12…
Изо всех сил я пнул повара подошвой сапога в обширное седалище.

11… 10…
Они вошли в соприкосновение как раз на уровне дверного проема и вступили там в скоротечное противоборство. Скорость Мармадука была много выше скорости моего подопечного, но зато вес последнего намного превышал вес вышибалы. Победил вес.

9… 8…
Повар завалил вышибалу и прижал его животом к полу, как давеча меня - к стене.

7… 6…
Я поднял глаза. Из коридора набегал коротышка, шарящий рукой за пазухой синей форменной куртки. Я решил не узнавать, что у него там спрятано, и, схватив с пола половник, швырнул его.

5… 4…
В лоб, как хотелось, я, конечно, не попал, но деревянная ручка угодила Вени куда-то в район кадыка. Хрюкнув, он уселся на пол.

3… 2…
Пол дрожал, на пирамиде горела надпись:
ПРИМИТЕ УДОБНОЕ (УСТОЙЧИВОЕ) ПОЛОЖЕНИЕ.
Волосатый выбирался из-под повара и уже почти выбрался…

1…
СТАРТ!
Пол качнулся, я вцепился в дверной косяк. Желто-зеленая башня с освещенным проемом, к которому мы были пришвартованы, начала отдаляться. В этот момент Мармадук, высвободив ногу, совершил акробатический трюк, сложный не столько по технике исполнения, сколько из-за величины приложенных усилий. Он прыгнул. Я бы так не смог.
Пальцы Мармадука вцепились в нижнюю планку дверного косяка. Пальцы были длинными, с острыми костяшками и плоскими, коротко подстриженными ногтями.
Наклонившись, я глянул на него, он, задрав голову и подтягиваясь, - на меня. Наши взгляды встретились. Он оскалился, обнажив два подпиленных клыка. Я кивнул ему.
Потом подпрыгнул и впечатал каблуки своих шикарных рыжих сапог в острые костяшки его пальцев.
Он заурчал и разжал пальцы. Пальцы выскользнули из-под подошв, волосатое тело унеслось вниз, со звоном и треском рухнуло на один из столов.
Подняв глаза, я увидел, что из освещенного проема в башне на меня смотрят Вени с поваром. Я сжал пальцы левой руки в кулак, согнул ее в локте так, чтобы кулак оказался на высоте моего носа, и сильно хлопнул по бицепсу ладонью правой. Потом развернулся и захлопнул дверь.

* * *

Как всегда после драки, чуть дрожали руки. Сидя на полу возле эркера, я несколько раз глубоко вдохнул, успокаиваясь, и достал флягу. Обдумывать произошедшие события не было уже никаких сил, я устал удивляться и потому просто смотрел наружу.
Воздушный трактир выглядел теперь как пятнышко света, но вскоре исчезло и оно. Мы летели над черным пространством с изредка проплывающими размытыми светлыми пятнами - я наконец-то понял, что это крупные города, в которых по ночам горели газовые уличные светильники. Впереди, на фоне чуть более светлого неба, уже возникли темные контуры гор. Бо льшая часть расстояния между Белянами и Эльханским кряжем осталась позади. Великий Ливий, скакой же скоростью мы летели, если, для того чтобы преодолеть то же расстояние, скажем, в запряженной повозке, надо потратить больше месяца!
Размытые пятна стали появляться все реже, а затем и вовсе исчезли. Сей факт, как я понял, означал, что под нами теперь тянулись предгорья, где никто, кроме совсем уж диких горцев, не подчинявшихся даже власти Его Пресвятейшества, не жил. Горы быстро увеличивались, перестали смахивать на вырезанные из черного бархата плоские конусы, приобрели объем и рельеф. Башня устремилась вперед по огромной дуге, меня прижало к эркеру. Горы нависли со всех сторон, стали смутно видны поросшие редким кустарником склоны и снег на вершинах. Я потерял всякое понятие о направлении - башня петляла, двигаясь по ей одной известному маршруту. Мы очутились в настоящем горном лабиринте, темном, загадочном и мрачном. Пролетели над узким ущельем, в глубине которого выл и стонал ветер, преодолели вереницу пологих вершин и опустились к другому ущелью, на дне которого шумел горный поток.
Башня полетела между отвесными склонами, и если бы я мог открыть эркер, то при желании дотянулся бы до них рукой. Так мы двигались некоторое время, а потом в одном склоне я заметил прямоугольный портал, слишком правильной формы, для того чтобы возникнуть по естественным причинам. Внутри портала было темно, и я понял, что его размеры лишь чуть больше размеров башни. А она повернулась вокруг оси, так что портал исчез из виду, и медленно влетела в него. По крыше застучали мелкие камешки. Портал, в котором, как в окне, виднелся противоположный склон, постепенно уменьшался и вскоре исчез. Стало совершенно темно, но тут зажегся алый глаз. Башня остановилась, пирамида на панно замерцала, появились слова:
КОНЕЧНАЯ ОСТАНОВКА. СТАНЦИЯ РД (Б-1).
Особенно громкое стрекотание донеслось из шкафа - и смолкло.
В зеленом свете я подошел к двери, открыл ее и шагнул наружу - в темноту. Но темнота длилась недолго.
Вспыхнул яркий белый свет.

* * *

Я стоял в круглом помещении с гладкими белыми стенами и низким потолком. На потолке висели светильники - длинные белые трубки. Передо мной находилась дверь с круглой ручкой. Я оглянулся. Видимый в проеме участок стены летающей башни, темно-коричневый, в трещинах, со все еще раскрытой деревянной дверью, казался здесь совершенно чужеродным предметом. Стояла тишина, лишь светильники тихо, монотонно жужжали.
Я подошел к двери, рассматривая ее. Помимо круглой ручки имелась еще небольшая решетка с такими узкими ячейками, что через них ничего нельзя было разглядеть.
Не знаю, так это или нет, но, наверное, я мог бы сейчас вернуться и нажать на алую стекляшку, в результате вспыхнули бы слова «КОНЕЧНАЯ ОСТАНОВКА: БЕЛЯНЫ» или что-нибудь в этом роде, после чего башня вернула бы меня обратно. Но на деле… Обилие чудес притупило способность удивляться. Я уже не удивлялся, но испытывал жгучее любопытство, смешанное с мыслями типа «чем здесь можно поживиться?». Башня, в конце концов, никуда не денется…
Я потянул за круглую ручку, и тут из решетки на двери донесся булькающий, с металлическим призвоном голос:
- Добрый вечер, смотритель Халай. Напоминаю…
Я отпрянул и ошарашенно перебил его:
- Эй! Это кто говорит?!
- Говорит охранный люм станции РД (Б-1) «ПОРХИ-ВС, ТРИ». Напоминаю…
- Порхи? - опять перебил я. - Порхи Вээс Третий? Тебя так зовут? А зачем ты сидишь в двери?
Пауза.
- Вопрос не кодируется. Говорит охранный люм станции РД (Б-1) «ПОРХИ-ВС, ТРИ». Напоминаю, что сегодня ночь ежеквартальной ревизии. Визит инсайдера можно ожидать в промежутке между двадцатью пятью и двадцатью шестью часами сопредельного времени. Кроме того, подошел срок смены базового кода доступа. Какое сочетание символов вы предложите?
- Чего это? - не понял я.
- Базовый код доступа принят, - монотонно пробулькал он и замолк.

Предыдущая страница 3 Следующая страница


Мир вне закона 4

Я подождал, затем спросил:
- Ну, и что дальше?
Голос откликнулся после паузы:
- Добрый вечер, смотритель Халай. Говорит…
- Я понял, кто говорит. Привет, Порхи. Мы, кажется, уже здоровались. Я спрашиваю, что дальше?
- Вопрос не кодируется.
- Ну ты… кодировщик! Мне можно войти?
- Электрозамки внешнего тамбура дезактивированы.
Я еще подождал и, решив принять последнюю тарабарщину за разрешение, потянул ручку. Очень легко, без скрипа, дверь открылась, и я перешагнул через порог. Над головой вспыхнули трубчатые светильники, - наверное, их включал тот, кто сидел в двери, - озарив длинный, изгибающийся белый коридор. Я осмотрел дверь. Широкая… но все же человек, который смог поместиться в ней, должен голодать с раннего детства.
- Эй, Вээс Третий! - позвал я.
- Добрый вечер, смотритель Халай, - задолдонил он опять.
- Ты очень вежливый. Слушай, не тяжело стоять там внутри?
Пауза.
- Вопрос не кодируется.
- Ладно, ладно. Скажи, здесь, в этой «эр-дэ» есть кроме меня и тебя еще кто-нибудь?
- На станции присутствует одна высокоорганизованная разумная особь.
- Это кто же такой будет? Я, что ли? Я впрямь высокоорганизован, но вряд ли разумен, раз забрел сюда… А ты?
- Вопрос не кодируется.
- Да ну тебя! - рассердился я. - Все, Третий, сиди себе тут дальше, а я пошел!
Он промолчал - обиделся, наверное. Я осторожно прикрыл дверь и двинулся по белому коридору, на всякий случай грея в ладони рукоятку бритвенного ножика. За поворотом обнаружилась прикрепленная к потолку светящаяся вывеска с красными буквами:
ДОБРО ПОЖАЛОВАТЬ, ДРУГ(ПОДРУГА)!
ПОЛЬЗОВАТЬСЯ ЛЕГАЛЬНОЙ РД-СТАНЦИЕЙ
ПОД ПРОТЕКТОРАТОМ ЭГИДЫ - ВСЕ РАВНО ЧТО СПАТЬ С ЗАКОННОЙ(НЫМ) ЖЕНОЙ(МУЖЕМ) - ПРИЯТНО И НЕ ПРЕДОСУДИТЕЛЬНО!
СТАНЦИЯ-1 В ТВОЕМ РАСПОРЯЖЕНИИ.
ЛИЦЕНЗИЯ ЭГИДЫ № 315/21-7: ГВ-5.
ОСТЕРЕГАЙСЯ НЕЛЕГАЛЬНОЙ ДЕФОРМАЦИИ!
Прочтя это, я пожал плечами и зашагал дальше. Коридор круто повернул, впереди раздалось жужжание. Я остановился. Жужжание усилилось, из-за поворота выкатился блестящий ящик на колесиках. Из верхней его части торчала Г-образная трубка со стекляшкой на конце. Трубка повернулась ко мне. Я попятился к стене, выставив перед собой ножик. Ящик подкатил ближе и остановился.
- Пшел! - сказал я и неуверенно толкнул его ногой.
В передней части ящика открылось отверстие, оттуда появилась клешня и схватила за носок. Из другого отверстия вылез гибкий шланг и, окатив сапог струйкой густого желтого вещества, убрался назад. Возникла щетка на гибком пруте и принялась чистить. Через несколько секунд клешня разжалась, и я поспешно отдернул ногу. Сапог блистал. Ящик стоял на месте, выжидающе жужжа. Я поднял другую ногу. Операция повторилась, после чего ящик последовал дальше по коридору, а я - в другую сторону, поскрипывая сияющими сапогами и глупо улыбаясь.
Впереди коридор разветвлялся натрое, один рукав вел прямо, а два изгибались вверх и вниз. Они заканчивались лестницами, там висели светящиеся вывески:
АВАРИЙНЫЙ ВЫХОД. ПРИ НАВОДНЕНИИ.
АВАРИЙНЫЙ ВЫХОД. ПРИ ПОЖАРЕ.
А на том проходе, что вел прямо:
СТАНЦИЯ РД (Б-1) - ДАЛЬШЕ.
Я пошел прямо и вскоре очутился перед белой дверью, такой же, как и первая. Уже без всяких переговоров с Порхием Третим толкнул ее и вошел. Как и раньше, вверху вспыхнули светильники, и, оглядевшись, я понял, что наконец попал на эту самую таинственную «эр-дэ, бэ-один».

* * *

Помещение было таким же круглым и белым, но куда просторнее. Ближе к двери находилась мебель: два столика, несколько стульев, кресла, диванчик и стоящий торчком белый железный ящик. Но гораздо большее внимание привлекали два аппарата посередине комнаты.
Когда-то, пребывая еще в стенах пансиона, я видел микроскоп - штуковину, с помощью которой, если смотреть в его верхний окуляр, можно разглядеть всякие мелкие финтифлюшки, находящиеся под нижней линзой, и в обычных обстоятельствах неразличимые. Так вот, один из аппаратов, стоящих в этой комнате, сильно смахивал на тот самый микроскоп, только значительно крупнее, почти в человеческий рост. На панели управления - так, по-моему, это называлось - располагались кнопки, какие-то кругляшки, квадратные пипочки, рычаги и стеклянные оконца с цифрами, а под линзой, в том месте, куда у миниатюрного аналога всовывалось стекло с мелкими финтифлюшками, стояла железная койка на колесиках. Вместо линзы блестело стеклянное полушарие молочно-белого цвета. Я дотронулся до него костяшками пальцев, почувствовал колкий укус и отдернул руку.
Второе устройство напоминало воздушный трактир, где я повстречался с недружелюбной троицей, но, наоборот, в уменьшенном варианте: металлическая круглая площадка с перильцами по краю и вертикальной штангой в центре. От верхнего конца штанги к перильцам тянулись провисающие провода. А еще…
Я присмотрелся внимательнее. Наверху, в напоминавшем цветок гнезде штанги, лежал серебристый многогранный кристалл. Чувства типа «чем здесь можно поживиться?» немедленно взыграли во мне. Камень или кристалл был большим, я таких не видел, и если он драгоценный…
С интересом разглядывая его, я обошел площадку. По другую сторону от перилец к стоящему рядом зеленому металлическому кубу тянулись разноцветные переплетающиеся провода. На кубе имелись такие же кнопки-кругляшки и оконца с цифрами, как и на панели управления «микроскопом», но пока я оставил все это без внимания, сосредоточившись на камне-кристалле. С площадки мне его не достать… А если забраться по штанге? Она железная, должна выдержать… Хотя, конечно, удобнее поставить стул… Точно, так и сделаем. Интересно, как закреплен этот камушек? И крепко ли? Надо попытаться…
Одновременно погасли все светильники, и я услышал мягкие шаги в темноте у себя за спиной.

* * *

Жизнь я всегда вел веселую, с приключениями, и, заслышав нежданные шаги, обычно реагировал нервно и быстро.
Шарахнувшись в сторону, я перевалился через перильца и упал на круглую площадку. Раздался лязг, площадка дрогнула - что-то железное с силой ударило по перильцам. Нашаривая в кармане бритвенный ножик, я пополз по-пластунски. В темноте раздался хриплый возглас досады. Нащупав рукоять ножика, я выдернул его из кармана, вскочил, перепрыгнул через перильца и развернулся.
Темнота царила кромешная, но, судя по быстрому звуку, ко мне кто-то приближался. Я взмахнул ножиком, вновь раздался возглас, и над моей головой, задев волосы, что-то пронеслось. Я еще раз полоснул лезвием тьму, отпрыгнул, упал на пол, перекувырнулся, опять встал на ноги и истошно завопил:
- Порхи!!!
- Добрый вечер, смотритель Халай, - донеслось со стороны невидимой двери приглушенное бульканье.
Я почувствовал, как на мой голос кто-то бесшумно бежит в темноте, и вновь прыгнул, но неудачно: врезался во что-то плечом и головой, да так, что лязгнули зубы.
- Включи здесь свет, Порхи! - заорал я, поднимаясь на ноги.
Рядом загудело, и прямо в воздухе замигали красные буквы:
I. ЛЕГАЛИЗАЦИЯ ПОКРОВОВ.
Опять в темноте раздались быстро приближающиеся шаги.
- Включи свет на станции!!! - Мой голос сорвался на визг.
Гудение продолжалось, красные буквы исчезли, сменившись другими:
П. ДИЛЕГАЛИЗАЦИЯ ПОКРОВОВ.
Шаги замерли где-то рядом.
Вспыхнули белые светильники, и я ослеп, но лишь на мгновение.
Я стоял возле гудящего «микроскопа», который, кажется, ненароком включил в момент удара. Красные буквы горели в светящемся стеклянном прямоугольнике на панели управления. Я выглянул из-за аппарата.
По другую его сторону, полусогнувшись, сжимая в длинной руке толстый металлический стержень, стоял лысый, безбровый мужик с низким лбом, оттопыренными круглыми ушами и безумными красными глазами. Одет он был лишь в широкие штаны. Левую щеку пересекала оставленная бритвенным ножиком неглубокая рана. Из нее сочилась густо-вишневая кровь, какой не бывает у обычного человека.
Незнакомец поднял голову, красные глаза встретились с моими. Оскалившись, он ринулся в обход «микроскопа», но именно этого я и ожидал, а потому вовремя ударил ногой по койке на колесиках. Она въехала противнику в живот и перевернулась. Заурчав, он согнулся. Я прыгнул вслед за койкой, занося ножик над головой, но красноглазый резко выпрямился, попав макушкой мне в подбородок. Я прикусил язык и отшатнулся. Противник обхватил меня за торс, а стержнем, хотя и не слишком сильно - из такого положения невозможно нанести сильный удар, - вмазал по плечу. Оно мгновенно онемело, и пальцы разжались сами собой, выпустив ножик.
Противник замахнулся второй раз, я, выставив ногу, присел и крутанулся, опрокидывая его через колено. Он рухнул на спину, я повалился на него, но красноглазый с обезьяньей ловкостью откатился, так что я с размаху ударился о пол. Ноги пронзила молния судороги, я взвыл и на четвереньках пополз к нему. Он уже успел встать на колени, замахиваясь стержнем, когда я вцепился одной рукой в волосатую кисть, а другой уперся в грудь и нажал, пытаясь опрокинуть его на спину. Некоторое время мы стояли так, поедая друг друга взглядами, а потом он резко подался назад, одновременно поворачиваясь. Мы оба упали, и я ударился о пол тем же плечом, которое противник навернул стержнем. Оно, впрочем, уже и так онемело, так что ничего нового я не ощутил. Красноглазый громко кряхтел, изгибаясь и пытаясь вывернуться из моих дружеских объятий. Неожиданно его оттопыренное мясистое ухо оказалось в опасной близости от моего лица. Я ожесточенно вцепился в него зубами. Раздался хруст, во рту возник соленый привкус крови и какой-то тугой комок появился на языке. Отдернув голову, я с омерзением сплюнул и тут обнаружил, что откусил ему мочку - начисто.
Красноглазый завизжал, оттолкнул меня и попытался вскочить, но стукнулся затылком о выступающую часть «микроскопа». Боль в ухе и этот удар на пару секунд отключили его, и я смог, уложив противника на спину, прижать его руку со стержнем к полу и вцепиться в горло. Краем глаза я заметил, что стеклянная полусфера в аппарате пульсирует бледным светом и от этого на полу периодически возникает световой круг. Тут противник попытался ударить меня коленом, я быстро уселся на него верхом. Он, мучительно скривившись, стал извиваться, и в результате его голова на мгновение попала в световой круг.
Я сжимал его горло. Безумные глаза незнакомца выпучились, лицо налилось венозной кровью, он широко разинул рот, пытаясь вдохнуть. Чувствуя, что скоро он вырубится окончательно, я усилил хватку. Его лицо изменилось. Я вгляделся, и волосы на моей голове зашевелились.
Кожа погрубела, на ней, как гейзеры, стали появляться прыщи, оспины и лиловые пятна, а затем кожа стекла подобно расплавленному воску; ноздри расширились, из них полезли желтые волосы; на лысом черепе, словно змеи, зашевелились коричневые, быстро растущие пряди, из щек, из подбородка, отовсюду полезли клоки шерсти… Я чуть не выпустил руку со стержнем, монстр дернулся подо мной, стараясь высвободиться, и тогда произошло самое жуткое.
Глаза его, до того остававшиеся без изменений, сузились, скрылись за складками кожи, потом кожа срослась над ними - одно остановившееся мгновение я оторопело смотрел на невероятную безглазую образину, - а затем на бугристом лбу точно посередине прорезалась щель, быстро расширилась, и на меня уставился круглый безумный глаз с покрытым сеточкой красных прожилок белком и вытянутым кошачьим зрачком.
Это был тот самый одноглазый урод, изображение которого я видел на панно в летающей башне.
Я отшатнулся, выпустив лапу монстра, лапа эта взметнулась вверх, стержень блеснул, в моей голове что-то взвизгнуло, стены круглой комнаты качнулись и исчезли.

Глава 5

- По-бу-да-борку… пой-бу-на-дорку, - речитативом бубнил голос где-то рядом.
Я безразлично рассматривал бледные пятна, плавающие под веками, слушал гул, царящий в голове, и голос, прорывающийся сквозь этот гул.
Гудели колокола, звенели литавры, пароходная сирена то и дело издавала какой-то неведомый сигнал, а над всем этим звучал мощный, ни на секунду не прерывающийся низкий органный звук. Орган стоял в колонном зале пансиона Зарустры Ливийского, а органист, брат пансионного старосты, был вечно пьян и безбожно фальшивил. Наверное, опять напился, решил я. Впрочем, органа-то никакого нет, это я сам напился. Хотя и это не так, я был пьян раньше, а потом, кажется, успел протрезветь - или не успел? - но тут меня ударили железным стержнем по башке…
- Пой-ду-ба-нагру… най-ду-па-дагру, - бубнил голос.
…И ударил меня мужик с круглыми ушами и густой вишневой кровью… Или не мужик? У обычных мужиков, как правило, не бывает единственного глаза во лбу… Я припомнил, как кожа стекала с его лица, и у меня вновь возникло ощущение, что я все еще нахожусь в камере, лежу на твердых деревянных нарах… И правда, где это я? Который сейчас час?.. Час сейчас… Надо вставать - вон. кажется, светает уже… Впрочем, это не рассвет, это горят трубчатые светильники на потолке…
- Пойду на Горку, - отчетливо произнес голос где-то рядом. - Развеюсь. Нет ничего лучше в этой дыре, чем ресторан «На Горе»! Ха, каламбур!
«Бур… бур… бур…» - отозвалось эхом в моей голове, и я открыл глаза.
Я лежал на круглом столике, лицом вверх, свесив ноги. Голова болела.
- Оклемался, парень? - произнес тот же голос. - Кто это тебя так?
Я медленно сел. Тут же начало тошнить.
Трясущимися руками полез в карман, достал флягу и после минутной борьбы с крышкой вылил половину содержимого в рот. По мере того как огненная жидкость проникала в желудок, из затылка медленно вытягивался раскаленный металлический прут. Я застонал - прут оказался очень длинным.
- Вот это правильно! - сказал голос. - Это по-нашенскому! Лучшее средство против любых недомоганий… не считая, конечно, патентованной присыпки «Туберкулезная палочка - II» фирмы «Макой, Стафилококк и К°». Ага… дай-ка и мне хлебнуть!
Прут наконец закончился, и раскаленная до вулканических температур пульсирующая болью дыра в затылке начала медленно затягиваться. Боль не прошла, но притупилась, а вот тошнить стало сильнее. Сдерживая спазмы, я повернулся и наконец увидел говорившего.
В кресле передо мной сидел человек как человек. Не низкий, не высокий, не толстый, не худой, не лысый, но и не слишком-то волосатый. Одет в мышиного цвета пиджак с перламутровыми пуговицами, белую рубаху, черные, несколько коротковатые, мятые брюки. Из-под них виднелись белые носки и черные остроносые штиблеты на высоких каблуках. Лицо его показалось мне знакомым.
Я протянул флягу, незнакомец взял ее, поднес горлышко к бледным губам и отхлебнул.
- Це два аш пять о аш? - непонятно спросил он. - Пополам с обычной аш два о? И еще, наверное, какие-нибудь пикантные примеси вроде токсинов и смол? Нормально! Люблю я эти «це» и эти «аш»! - Он задвигал бровями, будто говоря: «Что уж тут! Так уж вот!» Единственное, что есть хорошего во всей Бьянке!
Он еще раз хлебнул и протянул мне флягу. Я попытался взять ее - раз, второй - и оба раза промахнулся.
- Э, да у тебя сотрясение, - сочувственно сказал незнакомец. - Мозгов, я имею в виду. Радуйся, значит, было чему сотрясаться. Но, скорее всего, слабое, потому как ежели б сильное, то ты даже не смог бы встать. Тошнит?
Я кивнул.
- Ну, не беда. Попробуй, пройдись…
Я слез со стола и медленно обошел его, шатаясь и придерживаясь рукой.
- А где старая перечница Халай?
- Я дне… на… не жнаю… жнаю, гдо такой Ха-Халай… Я… уф-ф! - Расстроенно махнув рукой, я присел на край стола.
- С трудом формулируешь свои мысли в связную речь? - прокомментировал незнакомец. - Бывает. Без всякой энцефалограммы могу определить, что ты стукнулся правой половинкой своего мозга. Знаешь, почему это я так быстро определил? Потому что левая половина отвечает за фантазию, абстрактное мышление и разную другую дребедень, а правая - за координацию и речь. Координация у тебя сейчас, прямо скажем, паршивая, а от речи осталась одна невнятная слышимость. Вот так-то. Логично?
- Ло… ично, - пробормотал я, силясь понять, о чем он говорит.
Обрадованный поддержкой с моей стороны, незнакомец продолжал:
- А я вообще от природы логичный, как не знаю кто. Если хочешь знать, все разумные существа, - тут он подмигнул, - нашего, во всяком случае, с тобой пола сподобились по возможности мыслить и действовать логично. Это их, разумных существ, - последовало второе подмигивание, - нашего с тобой пола, привилегия. Я бы очень удивился, если бы какое-нибудь существо, разумное существо мужского пола, вздумало вдруг мыслить нелогично. «Пфе! - сказал бы я обязательно ему. - Что же это ты, браток? Какое же ты после этого мужское существо?» Постой, а я не перепутал? Действительно, правая половина за… а левая за… или наоборот? - Он раздумчиво покрутил пальцем у виска, вспоминая. - Впрочем, не суть важно. Коль скоро у тебя лишь слабое сотрясение, то и пройти оно должно быстро. Выпей еще - полегчает.
Я наконец смог взять у него флягу и выпил. Полегчало и впрямь настолько, что я даже перебрался в кресло и сумел спросить:
- Гдо… ты дакой?
Незнакомец вскочил, схватил мою безвольную руку, потряс ее, снова сел и представился:
- Мун Макой. Совладелец, торговец, коммивояжер и куча другого-всякого. На Бьянке по торговым делам.
- Где бо… делам? - не понял я.
- Здесь, на Бьянке. А ты кто, парень?
- У… ух! - сказал я и, сосредоточившись, поправился: - У-иш… Салоник…
- Салоник? У-иш? Поразительное имя! Что ж, замечательно…
Мы помолчали, искоса разглядывая друг друга. Его голова двоилась перед моими глазами.
- Так где же все-таки Хлор? - поинтересовался Мун Макой.
Я тяжело вздохнул:
- О к-каком это Х-хлоре вы в-все по… постоянно т-толкуете?
- Ну как же, Хлор Халай, смотритель этой РД-станции! Ты, У-иш, разве не знаком с ним?
- Уиш, - поправил я. - М-может быть, Х-хуансло Хит?
- Хуансло? А, да-да, здесь он, кажется, звался именно так. Хуансло Хит, точно.
- Т-так он умер. - Я говорил уже почти нормально.
- Умер? - изумился Макой. - Как умер? Ты его убил?
- Б-безумной травы вы все пообкуривались, ч-что ли? - рассердился я. - Н-ни разу в жизни н-никого не убивал, х-хотя кое-кого и н-надо было бы! Он умер, п-понимаешь? Со-своей смертью!
- Ну и ну! - Мун Макой откинулся в кресле и изумленно почесал нос. - И давно?
- В-вчера были похороны.
- Надо же! А кто эти «все», обвиняющие тебя в убийстве?
- К-кроме тебя - му… мужик с половником и еще два кретина, один маленький, а д-другой во-олосатый как обезьяна, в синих - ха! - трусах.
Макой, воспринявший известие о смерти Хита довольно легко, хохотнул:
- Интересные у тебя знакомцы!
- Н-ни какие они м-мне не знакомцы. Му-у… Мун, если ты знал Хита, то объяснишь мне одну вещь?
- Какую? - с готовностью откликнулся он.
Я набрал в свою ослабевшую грудь побольше воздуха и что было сил заорал:
- Какого, трамтарарам, здесь вообще происходит?!!
- Говори громче, - нахмурился Макой. - А то я в последнее время что-то стал туговат на среднее ухо. Что здесь происходит? Здесь, - он огляделся, - вроде бы все нормально. За исключением, конечно, того, что Хлор внезапно скопытился. Что конкретно тебя волнует?
- Конкретно? Конкретно… Я, ну… - Меня волновало настольно многое, что трудно было что-то выделить. - Ну, например… да хотя бы этот… этот трактир!
- Трактир?
- Ну, я так понял, что это трактир. Он висел в воздухе…
- Ты имеешь в виду «На Горе»? Да, это трактир, вернее ресторан, и я… - Тут он хлопнул себя по лбу и рассмеялся: - «Мужик с половником, маленький, волосатый в трусах»… Ну конечно, как я сразу не догадался! Это ведь повар Жогль, администратор Вени Шилд и охранник Мармадук. Они что, побили тебя? Ну-ка, расскажи все по порядку, а я потом отвечу на твои вопросы….
- Рассказать? - переспросил я.

Предыдущая страница 4 Следующая страница


5 Илья Новак

- Конечно, расскажи все. Давай с самого начала.
- Вообще-то я их побил, а не они меня. И я рассчитывал, что это ты мне что-нибудь расскажешь… Ну ладно, могу первый. Так вот, слушай… - Я стал рассказывать.
Бегло коснувшись обстоятельств моего ареста и трехмесячного заключения, я продемонстрировал одежду и сапоги, вполне одобренные Макоем за фасон и качество кожи. Объяснил, что намеревался встретиться со своим скупщиком. Рассказал об исчезновении тела кузнеца, о том, как обнаружил труп Хуансло Хита, сиречь Хлора Халая, о мерцающем глазе волосатого чудика на панно и о том, как нажатие на этот глаз привело к тому, что башня взлетела. Затем я описал краткую остановку в воздушном кабаке, потасовку с его персоналом…
- Стоп! - перебил Макой. - Я так и не понял, ты обучен грамоте или нет?
- Конечно, обучен, - обиделся я. - Что ж я, по-твоему, совсем болван? То письмо от Хуансло Хита на самом деле я и написал, когда увидел, что он мертв. Нашел обрывок пергамента с его почерком и подделал… мне не впервой. Надо же было как-то объяснить мое появление в Белянах и подтвердить, что мы родственники. Никто ничего не понял, кроме старейшины. Он-то заметил, что пергамент совсем новый, даже на сгибах не потерт, а я ведь говорил, что получил письмо месяца за два до того… Но старейшина виду не подал… Ладно, сейчас это уже не важно… - Я продолжил рассказывать про остановку летающей башни, про коридор и про сидящего в двери Порхи…
- Погоди! - опять перебил Макой. - Что это за сидящий в двери Порхи?
- Он сначала был в наружной двери, а потом как-то очутился в другой, вот в этой. Он и сейчас, наверное, там. Это парень по имени Люм…
- Парень по име… - Он непонимающе уставился на меня, а потом вдруг громко и радостно захохотал.
- Чему мы обязаны этим бурным проявлениям восторга? - сухо осведомился я. - У тебя внезапно скончалась любимая, но богатая бабушка?
Мун Макой утер слезы.
- Плоская шутка, несмешная… Извини, Уиш. Люблю посмеяться, если есть повод, - полезно для организма. Надо же было такое ляпнуть! Это просто «ПОРХИ» серии ВС, третьего поколения. Охранный люм.
- Тоже мне охранник! - фыркнул я. - Он же слепой, как крот!
- Конечно, в этой модификации отсутствуют визуальные рецепторы, но зато есть датчик контроля регистрационного поля прайтера. Не понимаешь? Это просто машина, умная говорящая машина, созданная людьми, а «люм» - не имя, а наименование всего класса подобных машин. Как, допустим, паровозы, корабли и тому подобное. И он не сидит в стене, решетка, из которой ты слышал голос, - динамик.
- Говорящая машина? - с сомнением повторил я.
Идея созданного людьми устройства, которое могло бы самостоятельно говорить, была абсолютно неожиданна. Как и летающая башня, оказавшаяся теперь «прайтером», подобный аппарат не могли бы сконструировать в Ливии. Конечно, пару раз я видел фонограф, используемый во время церковных служб в пансионе, но это ведь совсем другое дело: громоздкий агрегат, внутри которого крутился валик с зазубринами, выдавал что-то шипящее и отдаленно напоминавшее органную музыку, но ни о каких связных ответах на вопросы и речи не шло.
- Умная говорящая машина? - Тут я, как мне показалось, нашел веское возражение: - Ха, умная! Почему же он тогда не смог отличить меня от Хуансло или, по-твоему, Халая?
- По тембру голоса он не ориентируется, а ты прибыл на прайтере смотрителя. Я же говорил, что у модификации «Порхи» есть внешний контрольный датчик. Кроме того, ты, видимо, назвал базовый код доступа…
- А, это… Ну, он сказал, что сегодня как раз время смены кода, и попросил назвать новый.
- Видишь! Тем более ты вышел из личного прайтера Хлора… Датчик определил регистрационное поле прайтера смотрителя, и люм принял тебя за него… Вполне понятно, продолжай…
- Еще была эта зверская штуковина, которая схватила меня за сапог и…
- Просто механический чистильщик обуви, - отмахнулся Макой. - Все для удобства клиентов, понимаешь ли. Дальше…
- Я зашел сюда, стал осматриваться, и тут на меня напал мужик в штанах…
- Какой мужик в штанах?
- Если бы знать какой… Но он не представился.
- Ты видел его раньше?
- Ни разу.
- И он вдруг напал на тебя…
- Точно.
- Как, интересно, он очутился здесь?
Я немного подумал над этим и сказал:
- Знаешь, теперь мне кажется, что он был в шкафу.
- В шкафу?
- Да, здоровенный шкаф в комнате, которая взлетела… в этом, в прайтере. Ведь именно там находится управление? Правда, я ничем не управлял, но ведь такая штука должна как-то управляться…
- Правильно. На прайтере Халая консоль управления спрятана от любопытных в шкафу.
- Так вот, этот самый шкаф был заперт, и я не смог его открыть, в замочную скважину не пролезал даже тонкий гвоздь, хотя должен бы пролезть. А еще раньше, до того как башня взлетела, мне показалось, что в ней кто-то ходит… Наверное, тот самый мужик! Но подо мной скрипнула ступень, он услышал, заперся в шкафу и вставил ключ в скважину, чтобы нельзя было отпереть снаружи. Значит, весь полет он находился там! Святой Деметриус! А где он взял ключ?
- По-моему, Хлор обычно хранил его в ящике стола. Просто этот человек наткнулся на него раньше тебя. И тут, значит, он напал?..
- Да, он напал неожиданно…
- И. ты дал ему огреть себя…
- Я его повалил, я сидел на нем и уже почти придушил, но тут его рожа попала под луч вот этой штуки… - Я показал на «микроскоп». - А еще раньше, при ударе, я случайно включил ее… Так вот, его кожа вдруг будто стекла с лица, и он превратился в настоящее чудище, такое же, что изображено на панно в башне… Это было так неожиданно, что я на секунду растерялся, и он успел треснуть меня.
- Эта, как ты выражаешься, «штука» - зрительный камуфляжец «HAMELEON-ZET» консорциума «ELEKTRIKYM MAGIC». Стандартное оборудование любой РД-станции. Когда я появился здесь, ты лежал на полу в отключке, а камуфляжец работал в режиме дилегализации покровов. Я перетащил тебя на стол, а его выключил. Жаль, если бы не выключил, то на контрольном мониторе зафиксировалось бы изображение легализованных и дилегализованных покровов последнего объекта. Ну да ладно, и как натурально выглядел этот хитрый агрессивный мужик в штанах?
- У него была коричневая бугристая кожа в прыщах, куча волос… И, Мун… - Я понизил голос до шепота: - Мун, у него был один глаз! Вот здесь, на лбу!
Секунду Макой смотрел на меня, а затем вдруг рявкнул:
- Циклоп!
Я вздрогнул.
- Большой Конгломерат! - воскликнул он. - Серьезней, гораздо серьезней! - Он нахмурился и задумчиво ухватил себя за кончик носа. - Если циклопы смогли выбраться из… И что, интересно, ему понадобилось на Бьянке? Плохо дело…
«Бьянка», «электрическая магия», «дилегализация покровов», «камуфляжец», «циклопы» - я не понимал почти ничего из того, что говорил Мун Макой. Мне хотелось схватить его за шиворот и потрясти, но, сдержавшись, я хлебнул из фляги и спросил:
- Так что же, в конце концов, все это означает?
- А? - задумчиво откликнулся Макой. - Н-да, веселенькое у тебя вышло приключение, ничего не скажешь. Но особо не волнуйся. Просто ты по недоразумению попал на прайтер Халая и случайно включил его, прикоснувшись к сенсорной плоскости, замаскированной под глаз циклопа на панно. Что ты там еще хотел узнать? Насчет ресторана? Пожалуйста, я разъясню тебе. Хлор подрабатывал разными способами. Перепродавал гостям местные безделушки, которые ты и другие вроде тебя приносили ему. А еще по совместительству работал поставщиком - привозил в «На Горе» кое-какие продукты… Разные местные деликатесы ценятся у гостей-гурманов, знаешь ли. И чтобы каждый раз не управлять прайтером вручную, он запрограммировал автопилот на остановку возле ресторана, благо тот находится как раз по пути к РД-станции. И когда Жогль увидел тебя в личном прайтере Хлора, он резонно решил, что ты угнал машину, быть может прибив перед этим старика… Его можно понять, я бы, наверное, и сам так решил. Что еще? Ты спросил, «что за трактир, который висит в воздухе»? Понятия не имею, как он висит. Что они за принцип там используют, реактивный, или направленную антигравитацию, или что-нибудь еще… Не знаю, да и какая разница? Для защиты от ветра и дождя лучше всего подходят накладывающиеся магнитные поля…
Я размахнулся и с силой запустил пустой флягой в стену над головой Макоя - она отскочила и со стуком упала где-то позади кресла.
- Автопилот? - возопил я. - Камуфляжец?! Накладывающиеся магнитные поля?!! Антигравитация?!! Я не понимаю ни одного дерьмового слова из всей той вонючей речи, которую ты мне сейчас пробулькал!!!
Мун Макой уставился на меня, и на его лице медленно возникло понимание. Он открыл рот, закрыл его, опять открыл и, наконец, произнес в крайнем изумлении:
- Слушай, Уиш, мне только что пришло в голову… Да ведь ты, кажется, даже не знаешь о сопредельных реальностях? Ты вообще когда-нибудь что-нибудь слышал о Конгломерате?

* * *

- Перекуси, Уиш, перекуси, - повторил Макой. - И выпей. Это помогает в трудную минуту. Я тоже перекушу вместе с тобой. Да и выпью, пожалуй…
Мы расположились в креслах, на столе между нами стояли три бутылки с незнакомыми этикетками и несколько круглых железных баночек. В бутылках плескалось вино, в баночках - какие-то разноцветные пахучие смеси, довольно приятные, хоть и необычные на вкус. Все это Макой извлек из белого железного ящика, внутри которого, к моему вящему удивлению, было холодно. Я привык к тому, что некие устройства, именуемые в просторечье печами или паровыми котлами, вырабатывают тепло, но чтобы могло существовать нечто производящее холод… Это оказалось совершенно неожиданным поворотом, и я пристал к Макою, а он назвал ящик «холодильником» и принялся объяснять насчет «фреонов», но потом плюнул, так как, судя по всему, и сам был не слишком-то компетентен в этом вопросе. Мун предложил мне просто пить и есть, не вдаваясь в подробности.
- Это запасы старика, - заявил он, разливая вино по мягким и очень легким белым стаканчикам. - Он хранил их для себя и для гостей. Ему-то они теперь не нужны, а мы ведь и есть гости. Это, прошу заметить, не цинизм, а здравый смысл. Ну, за упокой…
Он выпил густую красную жидкость и шумно вздохнул.
- Может быть, мне больше не стоит, - с сомнением произнес я. - Сегодня я влил в себя уже столько…
Он перебил:
- Пей, пей. А я пока начну посвящать тебя в таинства деформации реальности.
Я выпил и занялся содержимым одной из банок.
- С чего бы начать? - стал вслух размышлять Мун. - Сам-то все это знаешь с детства и считаешь элементарным, но если объяснять несведущему человеку… да… Ну вот - что такое, по-твоему, реальность?
- Реальность? - переспросил я набитым ртом, вспоминая пансионные уроки. - Какое-то это… абстрактное понятие.
Он усмехнулся.
- Так что, мы сейчас находимся в абстрактном понятии? Реальность это, если хочешь, мир, пространство… Вот эта Бьянка - твой мир, твоя родная реальность.
- Бьянка? Мы называем ее Ливий.
- Не важно. Бьянкой называем ее мы, все остальные. Так вот, ты не подавишься при известии о том, что таких реальностей - миров, пространств, измерений, как хочешь - множество? Великое множество! Как тебе это?
- Множество? - Я медленно, чтоб не подавиться, прожевал, проглотил и запил вином. - Что значит «множество»?
- То и значит. Их очень много, и почти во всех обитают разумные и неразумные твари. Свыкнись с этим, тогда продолжим.
Но свыкнуться с подобным было тяжело, и потому я возразил:
- Много, да? Почему ж тогда никто в моей… реальности не знает об этом?
Мун поднял указательный палец:
- Вот! Ты, на удивление просто, справился с этим. Гибкое практическое мышление… Тут мы подходим ко второму вопросу - классификация. Есть два основных пункта, по которым классифицируются реальности, и около дюжины вспомогательных. Вспомогательные нам сейчас не важны, а вот два основных запомни. Параметр первый именуется ОСВа, второй - ПРОНом. Осведомленность и проницаемость. Разъясняю…
ОСВа - количество жителей данной реальности, знающих либо подозревающих о наличии множества других реальностей.
ПРОН - степень легкости либо сложности прохода в данную реальность из окружающих или выхода из нее в окружающие.
ОСВу принято обозначать цветами, которые варьируются от белого до черного. Всего есть пять степеней: белый, светло-серый, серый, темно-серый и черный. Белая реальность - это такая, в которой практически все аборигены осведомлены о наличии других реальностей. Черная - в которой о них не знает никто либо знают единицы из миллионов.
ПРОН определяется математическими знаками в двух положениях. Первый - знак выхода, второй - входа. Например, так: плюс на плюс - значит, доступная для прохода в обе стороны реальность. А вот так: минус на плюс, - значит, реальность, из которой сложно выйти, но в которую легко проникнуть. Все это взаимосвязано, и, как правило, два первых пункта градации совпадают. То есть, например, если реальность «плюс на плюс», то она и белая, а если «минус на минус», то обычно черная. Если вход-выход легки, то туристы, торговцы, эмигранты и тому подобные появляются сплошь и рядом, население волей-неволей свыкается с мыслью о множественности реальностей, ОСВа увеличивается, и сама реальность белеет. С другой стороны, сложности с ПРОНом приводят к уменьшению ОСВы и реальность чернеет. Моя родная реальность Дестрея, к примеру, снежно-белая, самая что ни на есть плюс на плюс. Теоретически существуют идеально белые плюсовые миры, выход из которых может осуществить любое существо в любое мгновение и с приближающимися к нулю затратами энергии, и идеально черные, полностью минусовые, переход в которые и из которых абсолютно невозможен. Но на первые пока еще никто не натыкался, а вторые, если они и есть, находятся вне пределов досягаемости.
- Ладно, - сказал я. - Хорошо! Отлично! Не буду возражать - поверю тебе на слово. Тем более у меня нет выбора, верно? А Бьян… я хотел сказать, мой родной Ливий, какой он?
- Бьянка - редкое исключение. Она «плюс на плюс», но темно-серая, почти черная.
- Растолкуй еще раз, что это означает?
Макой отправил под стол пустую бутылку, откупорил вторую и разлил вино по стаканчикам.
- Это значит, что вход-выход достаточно легки, но почти никто из аборигенов не осведомлен о наличии иных реальностей. Такое случается довольно редко, а причины… неблагоприятные социальные условия, религиозные табу и догмы, да много может быть причин. Я плохо знаком с местной политикой, но все, что я слышал о яркой личности Его Пресвятейшества и бурной деятельности адептов этих ваших Деметриусов Ливийских… Ну, все это говорит о существовании мощных религиозных догматов и сильного аппарата подавления. Поэтому-то жители сопредельных реальностей не спешат посещать Бьянку, те же, кто все-таки очутился здесь, маскируются под местных, а немногие владеющие ОСВой аборигены не афишируют этого. Мало кого прельщает аутодафе…
- Очень ты умно говоришь, Мун, - заметил я. - А как происходит этот твой вход-выход? Что-то вроде колдовства?
- П-фе! Какая разница, как это назвать… Ты рожу хоть мордашкой назови, смотреться будет все равно убого. Короче, реальности связаны паутиной тахионных потоков. Тахионы, это такие мельчайшие частицы… вернее, античастицы… Потому что они движутся во времени в обратном направлении… В общем, это очень сложно и тебе ни к чему. Ну и какая разница, как назвать накопление энергии в кристалле ДЕФ-машины, «стягивание» двух реальностей с помощью потока тахионов, кольцеобразную волну деформации и переход материального тела, находящегося в ее эпицентре, из одного горизонта событий в другой? Хоть колдовство, хоть наука, хоть сокращение прямой кишки, разницы-то никакой. Я называю это наукой, да и большинство гумов тоже, но что с того? Есть реальности, где деформацию объясняют инфернальной ерундой, где аборигены танцуют в полночь голыми вокруг костров под руководством какого-нибудь доходяги-шамана. В таком мире скромного торговца вроде меня примут за демона и побыстрее проткнут копьем с серебряным наконечником. Для таких случаев и существуют камуфляжцы.
- Ты хочешь сказать, что не везде разумные выглядят как люди?
- Ну, большинство являются гумами, то есть гуманоидами - имеют две ноги, две руки и одну голову, но ты же видел циклопа. Я слышал, в одной отдаленной реальности обитают разумные кролики, а в другой - говорящие улитки.
Я заинтересовался:
- Тебе ведь тоже приходится камуфля… камуфли… пользоваться камуфляжцем? А сейчас ты имеешь свой натуральный вид?
Он отпил вина и промолчал.
- Мун Макой! - Я повысил голос. - Как ты выглядишь на самом деле?
- Н-ну… ничего необычного для твоих глаз.
- А точнее? Как бы ты ее ни называл, но я хочу знать, рожа у тебя в действительности или мордашка. В смысле, морда или рожица. Сними покровы…
- Это с твоей-то ксенофобией!
- Не знаю, кто такие эта Ксена и этот Фоб, но было бы неплохо, если бы ты показался мне в своем натуральном виде.
- Ксенофобия, грубо говоря, страх перед разумом в принципиально по-иному выглядящем теле. Ты испугался даже натуральной внешности циклопа, хотя он всего лишь одноглазый и волосатый, значит, ты - ксенофоб.
- Плохой пример. Тогда это произошло неожиданно, а теперь я подготовлен всем нашим разговором. Просто интересно знать, как по-настоящему выглядит тот, с кем я сижу и пью уже столько времени.
- Кстати, давай выпьем, - вспомнил Макой и, после того как мы выпили, заявил: - Не может быть и речи о том, чтобы я сейчас занялся дилегализацией своих покровов. Это, положим, сделать легко, но накладывать их потом самому, без оператора, дело довольно кропотливое и тонкое. Я не собираюсь тратить на это кучу времени только из-за твоей прихоти. Тем более что я уже… гм… слегка опьянел.
Я был вынужден признать, что тоже уже опьянел - и не слегка.
- А хмель так же действует на тебя?
- Конечно. Атмосфера во всех реальностях схожа, основные процессы… Ну, там фотосинтез, оплодотворение, опыление - тоже, так что метаболизм живых существ одинаков.
Я не понял, что он сказал, и вновь был вынужден поверить ему на слово.
- А речь? Ты говоришь с каким-то акцентом, и многие слова я не понимаю, но все же мы используем один язык. Как такое может быть?
- Это действительно загадка, над которой до сих пор ломают головы лингвисты. В каждой реальности существует множество различных языков, но, как правило, каждый из них имеет аналог с каким-нибудь языком другой реальности… И главное, самые распространенные языки схожи… Вот ты, как считаешь, на каком языке говоришь?
- Среднеливийский городской диалект, - уверенно заявил я. - Основной язык Центрального Ливия. Ну, лично я еще немного по фене умею…
- А вот и неправда. Это слегка искаженный провинциальный панлинг. Существует множество теорий, а самая популярная объясняет это тем, что якобы заселение Конгломерата пошло от нескольких прарас, неизвестно откуда взявшихся и куда подевавшихся. Каждая из этих рас вроде как разговаривала на своем языке, каждая освоила некоторое количество реальностей, а потомки их в разных мирах до сих пор используют примерно одинаковые наречия. Эта теория имеет свои огрехи, но почему бы и нет? Тебя лично этот вопрос сильно волнует?
- Нисколько, - заверил я.
- Ну что, еще по чуть-чуть? - спросил Мун Макой несколько позже и, не дожидаясь ответа, разлил остатки вина.
Мы выпили и откинулись в креслах. Моя головная боль почти прошла, тошнота тоже, и я чувствовал, что неудержимо пьянею вот уже в третий раз за эту длинную-длинную ночь.
- А ресторан? - вспомнил я. - При чем тут ресторан?
- «На Горе»? Да просто ресторан для путешественников вроде меня. Что тебя удивляет?
- Но почему он висит в воздухе?
- А почему бы и нет? Во-первых, эта лучшая маскировка в вашей реальности, где авиация находится в зачаточном состоянии, во-вторых, для экзотики. Очень популярное местечко, там сходятся большинство гостей-гуманоидов. Я тоже туда заглядываю почти всякий раз, как попадаю на Бьянку.
- Да, понял, - сказал я. - Теперь понял. Ну а Хуансло Хит… Хлор Халай, мой покойный родственник, как во все это затесался он?
- Он был смотрителем РД-станции, только и всего.
- РД-станции?
- Ну, станции реальностной деформации. «Б-1» значит - Бьянка, первая. Таких станций здесь мало, в этой реальности особенно не развернешься - так, мелкие операции.
- И мы, выходит, сидим на этой станции?
- Точно. В самой ее нутре… Здесь, - он махнул рукой в сторону аппаратов и чуть не сбил со стола бутылку, - находится деформационная машина, основное устройство…
- Но почему же тогда Хуансло Хит поселился за тридевять земель от станции?
- Что ж, прикажешь ему жить в горах и есть камни? Он же был цивилизованным гуманоидом, в конце концов. Какой-нибудь город для его целей не подходил, слишком людно, сующая нос не в свое дело стража, любопытные соседи… В общем, слишком много шансов на то, что тебя обнаружат. У вас тут, конечно, не инквизиция, но ребята Его Пресвятейшества тоже не промах… Селение типа Белянов - промежуточный вариант, самый подходящий. Бывал я там пару раз. С одной стороны, дом на отшибе, и ночью все дрыхнут, а с другой, есть все же с кем перемолвиться словечком и при случае опрокинуть стаканчик-другой-третий.
- Но расстояние? Зачем селиться на таком огромном расстоянии от станции?
- Брось, Уиш, какое значение это имеет, если в твоем распоряжении скоростной прайтер? В доме у Хлора есть сигнализатор на радиосвязи, закамуфлированный под настенные часы. Каждый раз, когда на Бьянке кто-то появлялся, автоматика включала дефмашину и посылала СОП - «сигнал-о-прибытии», а приемник сигнализатора вылавливал его из эфира. Таким образом Хлор узнавал о появлении очередного клиента. По правилам, установленным Эгидой, деформацию в серых, темно-серых и черных реальностях можно осуществлять только в ночное время суток, дабы не привлекать излишнего внимания аборигенов. Так что Хлор, ничем не рискуя, активизировал прайтер и летел сюда, чтобы взять плату за пользование оборудованием и надлежащим образом зарегистрировать вновь прибывшего… - Мун Макой замолчал и уставился на меня. - Великий Конгломерат! - произнес он после паузы. - А ведь Хлор помер, да? Кто же теперь меня зарегистрирует?

Глава 6

Под столом лежали три пустые бутылки, а мы сидели, развалившись в креслах, и курили сигары Муна.
- Еще немного - и попадем в Шелуху, - пробормотал он. - Прямиком туда.
- Шел… Шелуха? - спросил я. - Это еще что такое?
- Оболочка реальности другими словами. Ученые называют ее Клипатом. У всякой реальности она есть. Выполняет функцию отхожего места и одновременно защищает реальность от разрушительного влияния внешних необитаемых полостей Конгломерата. Этакое полупространство, как яблочная кожура, окружающее любой мир. И такое же, как кожура, тонкое.
- И мы, значит, попадем туда?
- Я пошутил. Я вообще люблю пошутить, знаешь ли. Такой уж я человек, то есть гуманоид. А вообще-то там можно очутиться без всяких тахионных потоков и энергетических затрат, просто воздействуя на мозг определенными веществами…
- Вином, что ли?

Предыдущая страница 5 Следующая страница


Мир вне закона 6

- И вином тоже, хотя при помощи спиртного проделать такое тяжело. Надо напиваться каждый божий день до умопомрачения, пока извилины не переплетутся. Скорее подойдут разные галлюциногены, природные и химические. Ими можно довести свой мозг до такого помутнения, что вообще никогда уже не выберешься из Шелухи. Будет казаться, что путешествуешь ты по неведомым землям, встречаешь фантастических тварей и переживаешь экзотические приключения, а на самом деле - пролежишь всю оставшуюся жизнь в психушке, кушая бульон через трубочку.
- Психушка - это бедлам, что ли?
- Бедлам?
- Ну, дом для умалишенных.
- Точно, для лишенных ума… В Клипате нельзя жить, невозможно. Это недопространство, полуреальность… Там обитают лишь сущности, эфемерные продукты мыследеятельности, отходы разума, так сказать… Смутные тени неосознанных стремлений и подавленных желаний разумных существ из реальностей.
- Вроде малиновых ящериц и фиолетовых крыс?
- Местный фольклор? Да, что-то вроде того.
Не знаю, почему именно после этих слов, но я вдруг вспомнил:
- Эй, Мун, я наконец сообразил, где раньше видел твою… твое лицо!
Если бы я был менее пьян, то придал бы большее значение тому, как он напрягся, быстро глянул на меня и спросил:
- Где?
- Я рылся в столе Хуансло, искал ключ от шкафа. И кроме всего прочего нашел там стеклянную пластину с изображением… твоим изображением. Объемным.
- А, это… - Он заметно расслабился. - Это всего лишь голограмма. Ну, объемное изображение в стекле. Я сам как-то подарил ее Хлору. Где она сейчас?
- Надо полагать, там же, в столе.
- При случае заберу.
Мы помолчали, и я опять спросил:
- А ты не мог бы показать мне, как работают эти штуковины?
- Камуфляжец - нет. Не потому, что не хочу, а потому, что сейчас просто не смогу. А РД-машина - запросто.
Поднявшись, он нетвердым шагом приблизился к аппарату и поманил меня.
- Смотри… - Макой стал показывать, то и дело сбиваясь и путая кнопки управления.
По мере сил я пытался запомнить, что он говорит и делает, но запомнил мало. Выяснилось, что круглая площадка со штангами и есть то место, от которого расходится деформация и на которое надо встать, чтобы переместиться в другую реальность, а куб из зеленого металла является тахионным уловителем. Мне показалось, что включается машина довольно просто, но, скорее всего, мне это только показалось.
- Датчик, - говорил Мун, - инициируется, если кто-то извне хочет воспользоваться твоей станцией. Импульс проходит через радиомаяк, который отправляет «сигнал-о-прибытии», улавливаемый приемником в часах, а затем достигает автомодуля, который через внутренний контур самостоятельно активизирует автоматику. Вообще, это - сложная стационарная машина большой мощности, но существуют еще малогабаритные деформаторы типа «ПАКЕТБУК», рассчитанные на три-четыре перемещения. Сейчас появились даже микроустройства, одноразовые «дефзонды». Машину надо, конечно, уметь ремонтировать, если там вдруг что-то сломается, но, по-моему, там никогда ничего не ломается. Так что можешь теперь считать себя профессиональным смотрителем. - На этой оптимистической ноте мы вернулись в кресла.
- Что же все-таки делать с регистрацией? - произнес Макой уже совершенно пьяным голосом. - Пока найдется новый смотритель, пока все оформят… А дела мои стоять не могут.
- Зачем тебе нужна эта регистрация? - спросил я. Мой голос, кажется, тоже не был голосом человека трезвого.
- Мне-то она не нужна. Но за этим очень ревностно следит Эгида. Если ненароком выяснится, что я вышел за территорию РД-станции, не зарегистрировавшись, меня могут лишить лицензии и наложить штраф.
- Эгида? Я краем уха слышал о ней там, в ресторане. Что это еще за штука такая?
- Ее не любят, но, как ни крути, она нужна. Это контора, следящая за порядком реальностных деформаций и контролирующая все легальные РД-станции. Ею руководит человек, которого называют Принципал. Главные отделы расположены в мире Зенит, Средоточии Пространств, который считается как бы центральной реальностью Конгломерата… Это, конечно, условно. Зенит еще называют Красными Песками. Слушай, Уиш, а кем тебе вообще приходился Халай? - произнеся последнюю фразу, он посмотрел на меня очень внимательно. - Фамилии-то у вас разные.
- Да никем. Я ж говорил - просто мой скупщик.
- Но ты выдал себя за его родственника?
- Ну да.
- Ага… И как у тебя сейчас с финансами?
- Фи… с чем?
- Деньги, я имею в виду, у тебя есть?
- Ни медяка.
- А предвидятся?
- Я вообще-то надеялся на это наследство. А кроме него…
- Вряд ли Хлор много оставил. Я бы на это не рассчитывал.
- Так мне больше не на что рассчитывать.
Он подумал и провозгласил:
- Уиш, я знаю, как решить твои финансовые затруднения! Тебе надо стать смотрителем РД-станции на Бьянке!
- Как это? - удивился я. - Что ты? Мне - смотрителем?
- А почему нет? Очень приличная должность. Ты ведь получил в наследство дом, землю и личный прайтер Хлора. Правда, ты ничего не знал о прайтере, но ведь это лишь потому, что старик внезапно помер, не успев дождаться твоего появления и ввести в курс дела. Для чего еще он вызывал тебя к се… Да, я забыл, он же тебя не вызывал, ты сам написал то письмо… Не важно, в общем, теперь ты получаешь в наследство станцию. Во всем Конгломерате никто, кроме тебя и меня, не знает, что на самом деле ты ему не родственник. Что с тобой? Тебе плохо?
- Не… Мне хорошо…
Я сидел, развалившись в кресле, и смотрел на Макоя одним глазом, потому как уже понял, что если смотреть двумя, то собеседник начинает раздваиваться и уплывать куда-то. Мысли путались.
- Но… но ведь эта станция не была собственностью Хуансло Хита, - возразил я.
- Ничего не значит. Прайтер твой, автопилот запрограммирован на полет к станции и обратно, датчик охранного люма на регистрационное поле прайтера, как обращаться, с машиной я тебе показал… Ну, потом еще подучу… Кому же, как не тебе, становиться новым смотрителем?
- Не знаю, не знаю, - промямлил я. - А какие здесь заработки?
- Вот это правильный вопрос, Уиш. Деньги - пусть, по мнению некоторых ханжей, и низменный, но - главный лейтмотив всей нашей жизни. За каждое пользование твоей станцией клиент платит, понимаешь? Величина оплаты зависит от того, сколько энергии затрачивается на конкретную деформацию. У каждой реальности, видишь ли, своя сила поверхностного натяжения событийной сферы, да и расстояние между реальностями разные… Ну, насчет расстояний, это, конечно, условно. Но, в общем, деньги сами потекут к тебе.
- А налоги?
- Их мало, и они не слишком обременительны. Вот если бы Бьянка была белая, местные власти изымали бы свои пошлины, а так… Амортизация оборудования - два процента, пенсионный фонд тоже. Больше всего забирает Эгида - десять процентов, и кроме того, маленький налог на бездетность… У тебя ведь нет детей?
- Откуда я знаю?
- А… э… не важно. Кроме того, если хочешь, можешь стать членом профсоюза смотрителей, они помогают своим, а берут немного, всего полтора процента. Да, еще считается хорошим тоном отстегивать иногда небольшие пожертвования в какие-нибудь благотворительные организации… Ну, там, к примеру, закрытый мужской клуб поддержки молодых девиц из неимущих семей или что-нибудь в этом роде…
- Довольно внушительный список, - заметил я.
- Да нет, это все чепуха. Ты будешь уверенно преуспевать. Так что, согласен?
- Не знаю, Мун, не знаю… Все это кажется слишком неожиданным. Лучше я пока повременю, осмотрюсь.
Но ему явно требовалось, чтобы его кто-нибудь зарегистрировал, и Макой принялся убеждать. Он был очень красноречив, и выпитое вино лишь усилило его красноречие, расцветив речь неожиданными метафорами, смелыми сравнениями и яркими аналогиями, вся мощная лиричность которых сводилась к тому, что я просто не могу не стать смотрителем. Я же, как-то подзабыв, для чего, собственно, ему это требовалось, и ощущая, что голова кружится, а мысли путаются все больше, в конце концов дал себя уговорить.
- Стой, Мун! - выдохнул я на третьей минуте его проникновенной речи. - Стой, Зарустра тебя побери! Беззаботная жизнь до самой старости? Полные карманы денег? Вкусная еда и изысканные вина? Толпы красоток со всего Конгломерата? Лучшие курорты? Уважение и почет? Ты не преувеличиваешь, Мун? Должность смотрителя станции даст мне все это?
- У… уверен, - пробормотал Макой, слегка ошалевший от собственной трепотни. - На все сто!
- Ну, тогда я согласен!
- Молодец, Уиш! Так и надо принимать судьбоносные решения в своей жизни - быстро и без оглядки. Сейчас подпишем бумаги, и вступишь в новую должность.
Он достал из-за кресла вместительный баул коричневой кожи, который я раньше не заметил. На стол легли голубая папка и несколько листов тонкого белого пергамента, похожего на тот, что я видел у Хуансло Хита. Из кармана пиджака появился тонкий белый стержень, и с некоторым удивлением я догадался, что это пишущее перо. Я оглядел стол в поисках чернильницы, но Мун уже принялся писать. Чернила каким-то образом сами появлялись на пергаменте, будто вытекали из кончика пера.
- Самопишущая ручка, - пояснил Макой, заметив мой недоуменный взгляд. - Сейчас быстренько составлю документ о переходе к тебе всех прав на аренду… Я по долгу службы имел много дел со всякими бумагами и знаю как… Вот… Распишись здесь и здесь… А я подпишусь в качестве свидетеля…
- А разве не следует это как-то заверять в Эгиде? - сделал я последнюю попытку.
- Следует, но мы заверим после. Пустая формальность. Смотри, я подписываюсь… - Он черкнул под текстом что-то неразборчивое, подтолкнул ко мне пергамент и передал перо. - Теперь ты…
Самопишущая ручка плохо держалась в моих пальцах, а буквы на тонком белом пергаменте с каким-то гербом в правом верхнем углу расплывались. В Ливии бытовала поговорка: «Не прыгай с камня в озеро, если не уверен, что камень - не скала, а озеро - не лужа», - и я как раз припомнил эту поговорку, но тут Мун Макой резко произнес:
- Пиши!
Самопишущее перо в руке дрогнуло, и я расписался.
- Правильный выбор, - одобрил он, пряча ручку в карман. - Декадевроны сами будут складываться в пачки и прыгать в твой кожаный бумажник.
- У меня нет кожаного бумажника.
- Так скоро будет.
- И что такое дека… декадевроны?
- Денежная единица, распространенная в Конгломерате. Тут у Хлора где-то валялась тарифная сетка, по которой определяется сумма оплаты за каждую деформацию… после найдем.
Это повернуло мои мысли в новом направлении, и я сказал:
- Слушай, Мун… Значит, клиенты должны платить за пользование… моим оборудованием?
- Натурально, - подтвердил он.
- Ты-то клиент…
Он поспешно сказал:
- Я какое-то время назад заплатил Хлору за несколько перемещений вперед.
- Да?
- Конечно! Стал бы я врать?! Я, знаешь ли, никогда не вру! Такой уж я!
- Нет таких людей.
- Пфе! А кто тебе сказал, что я человек? Ну, мне пора идти, - внезапно заторопился он, вставая.
- Куда это?
- По делам. Вот здесь у меня… - Он похлопал по баулу. - Здесь у меня партия отличных Советчиков. Первый уровень сложности, двойная защита, сверхбыстрые синапсы, лингвистическая адаптация, визуальный рецептор, микросхема эмоционального проецирования, контур личной ЭГО-структуры и совсем небольшая цена. Не хочешь стать дистрибью… да, я забыл, ты ведь, наверное, не знаешь, что такое Советчик.
- Слушай, Мун… - Я помотал головой. - Я… я, кажется, хотел у тебя еще спросить… Что?.. Ты совсем задурил мне голову своим бухтением… Что же я хотел спросить? Не помню…
- Спросишь, когда я вернусь.
- А когда ты вернешься?
Он посмотрел на круглые часы с белым циферблатом и длинными черными стрелками, висящие на стене.
- Скоро рассвет, - заметил он. - Я быстро вернусь, особенно если ты позволишь мне воспользоваться твоим прайтером.
- Ладно, - согласился я.
- И кстати, какой новый код?
- Код?
- Ну, базовый код доступа на станцию, который ты ввел в люм.
- Чего это?
- Ты совсем окосел. Я спрашиваю, какой код…
- «Чего это»! - перебил я. - В смысле не «чего это?» - а «чего это», понимаешь? Такие два слова…
- «Чего это»? Ты, наверное, придумал этот код в порыве вдохновения. Очень оригинально! Ну, я побежал…
- А мне что делать?
- Поспи пока.
- Ладно, - согласился я, тем более что это совпадало с моими собственными желаниями. - Посплю.
- Главное, никуда не уходи со станции, пока не появлюсь я или… в общем, до встречи! - произнес Мун Макой и ушел.
Некоторое время эхо доносило затихающий звук его шагов, а потом стукнула дверь и на станцию РД (Б-1) опустилась тишина, только что-то сухо потрескивало в тахионном уловителе да еле слышное гудение издавал мигающий сигнализатор автомодуля деформационной машины.
Я сидел, положив подбородок на руки, и тупо смотрел на пергамент, который подписал, - оказывается, Мун Макой не убрал его в свой баул, а оставил на столе. «Но ведь он так и не зарегистрировался, - вяло подумал я. - Впрочем, мне-то какая разница? Что ж я все-таки забыл у него спросить?.. Ведь что-то важное…» Мысли путались и разбегались, голова наливалась свинцовой тяжестью. Самодельное пойло и крепленое вино плескались в моих венах. Скоро рассвет… Великий Ливий, какая длинная ночь! Что же я забыл спросить?..
Моя голова упала на стол, и я погрузился в темноту, так и не вспомнив, что не узнал у Макоя, откуда взялся одноглазый циклоп, что ему понадобилось в доме Хуансло Хита и на РД-станции и куда он подевался после.

* * *

С самого начала было ясно, что выспаться по-настоящему в эту суматошную ночь мне не удастся, но в этот раз проспал я уж совсем мало.
Разбудил меня незнакомец, бродивший вокруг площадки деформационной машины, на которой он только что возник.
- Серость, сплошная серость, - бормотал он. - Ведь говорил им: реальность Бьянки не для РД. И где, наконец, смотритель?
Я с огромным трудом разлепил веки, на которые будто вылили банку мучного клея, несколько раз моргнул и посмотрел на вновь прибывшего. Одет он был весьма странно - в перехваченную ремнем голубую тогу, голубые рейтузы, круглую голубую шапочку с козырьком и голубые ботинки на шнурках.
- Пьяный гуманоид на территории, - произнес он, покосившись в мою сторону, и вдруг рявкнул: - Вы ведь не Хлор Халай?
В его руке было зажато некое прямоугольное устройство с многочисленными кнопками, рычажками, переключателями и двумя свисающими проводками.
- Нет, - сказал я. - Меня зовут Уиш Салоник. А вы кто такой?
- Как-как вас зовут? Ну и имя. Я - инсайдер пятой ступени Лури Зрауп, - представился он не слишком вежливым тоном. - Знаете, какое наказание положено за незаконное проникновение на территорию РД-станции?
- Понятия не имею, - нахально ответил я. Мне уже до смерти надоели всякие неизвестно откуда возникающие чудные личности. - Чего это вы так расфуфырились?
- Расфу… что? - удивился он. - Обычная форма пятиступенчатого инсайдера Эгиды.
Я выпрямился в кресле и стал усиленно тереть глаза.
- Так вы из Эгиды?
- Вот именно. Прибыл сюда для проведения ежеквартальной ревизии. Итак, вы не Хлор Халай… Может быть, вы клиент?
- Сами вы клиент!
- Ага! Вы не работник этой станции и вы не клиент, но тем не менее вы находитесь здесь без допуска… И от вас доносится явственный запах спиртного, а под столом я наблюдаю три стеклянные емкости, пустые, и что находилось раньше в этих емкостях, и где теперь то, что находилось в них раньше, совершенно понятно и… О чем это я говорю?.. Да! Я вынужден констатировать нарушение установленных правил высокой степени злостности, призываю вас к порядку и определяю наказание… Штраф в размере тридцати декадевронов либо десятидневные принудительные работы в карьере реальности Зенит. Что вы предпочтете?
- Предпочту поспать, - сварливо ответил я. - Нет у меня этих ваших девронов-марлонов. И даже не надейтесь, что я стану махать лопатой - или чем там надо махать - в этих ваших карьерах-мальерах. Ясно вам?
Инсайдер пятой ступени Лури Зрауп довольно кивнул:
- Неповиновение официальному представителю Эгиды… Так и запишем. - Тут я заприметил на его ремне широкую голубую сумку. Он достал из этой сумки самопишущее перо, блокнот и действительно что-то записал в нем, предварительно спрятав прямоугольное устройство с проводками.
- Я констатирую нарушение правил крайней степени злостности. Срок принудительных работ увеличивается до двадцати дней. Я даже думаю, что мы сможем организовать показательный общественный суд. Очень хорошо!.. То есть, что я говорю, очень плохо!
Лури Зрауп важно прошелся по комнате и задал вопрос:
- Так где же все-таки смотритель Хлор Халай? Он несет ответственность за беспорядок и тоже должен подвергнуться взысканию!
Я сказал:
- А он умер.
Инсайдер отскочил в сторону от меня.
- Умер?!. Как умер?! Вы его убили?

Предыдущая страница 6 Следующая страница


7 Илья Новак

- Вот заело у людей! - проворчал я, закатывая глаза. - Великий Ливий, что вы все несете? С какой радости я должен его убивать? Он умер, просто умер! Это иногда случается… Своей смертью!
Зрауп с сомнением и недовольством поджал губы.
- Умер своей смертью? И это прямо перед квартальной ревизией? Мне требуется срочно пересмотреть весь план действий. Ревизию придется отложить, а сейчас я обязан спешно уведомить руководство о внезапной кончине смотрителя подведомственной станции. Станция РД не может функционировать без смотрителя!
Тут я его поддержал:
- Валяйте, сообщайте. В смысле, валите… От цвета вашего балахона болят глаза, да и весь вы какой-то неказистый. К тому же мне надо поспать до утра, а лучше до вечера…
- Вы отправитесь со мной, - перебил он.
- Чего это вдруг?
- Но ведь я уже определил смысл сложившейся ситуации. Вы нарушили установленные правила. А за сим обязательно должно воспоследовать определенное законом наказание… Кроме того, неясны еще обстоятельства смерти…
- Ну да, как же! Вос-пос-последовать… Ха! Вы всерьез? И вправду надеетесь затащить меня в эти ваши Красные Пески?
- Фи! Красные Пески - некрасивое жаргонное название. Реальность именуется Зенит и…
- Да мне начхать! Хоть Надир, хоть Задир!
- …и я, конечно же, переправлю вас туда.
- Ну да! - Я кивнул и поморщился. - Как вас там… Лурик Глуп. Может быть, мне и плохо с бодуна, может, у меня трещит голова и дрожат пальцы, но давайте попробуйте затащить меня в эту штуковину… - Я махнул рукой в сторону круглой площадки. - Нет, действительно, просто попробуйте сделать что-нибудь такое… Ну, святой Деметриус, я посмотрю, как у вас это получится! А может быть, и подсоблю в случае чего.
Инсайдер удивился не на шутку:
- Затащить вас на «эту штуковину»? Что вы, молодой человек, инсайдеры Эгиды никогда не используют, скажем так, силу мускулов для подобных целей.
- Потому что мускулов-то нет, - заметил я, оглядывая его хлипкую фигуру. - Что же вы тогда используете? Силу убеждения?
- В подобных ситуациях нам предписано пользоваться вот этим… - Он извлек из сумки очередной предмет - почти плоскую коробочку с длинной, блестящей иглой.
Вид этой иглы мне совсем не понравился. Я спросил:
- Это чего?
- РПП. Малогабаритный ручной парализатор-принудитель типа «Безвольный Джок». Его использование официально разрешено отделом безопасности Эгиды и контролерами Братства Оружейников.
Лури Зрауп направил иглу на меня, нажал на что-то и что-то повернул. По игле пробежал голубой огонек, и я почувствовал, что теряю контроль над своим телом.
Пальцы инсайдера забегали по кнопкам устройства, я с ужасом ощутил, что наклоняюсь вперед. Ноги согнулись, и, я медленно встал из кресла. Еще несколько нажатий… Левая, а затем правая нога сами собой начали двигаться в сторону круглой площадки.
Единственное, что я еще мог контролировать, был язык, и потому я заорал что есть мочи:
- Стойте! Это незаконно!
- Вполне законно, - заверил он.
- Вы допускаете ошибку!
- Не вижу, в чем суть этой ошибки.
Краем глаза я приметил на столе лист тонкого белого пергамента.
- Я смотритель этой станции! - взвизгнул я. - Выключите немедленно свою хреновину!
Хреновину он не выключил, но нажал на что-то, и мои ноги перестали двигаться сами собой.
- Врете? - подозрительно спросил Зрауп.
- Ничего не вру. Спросите у Муна Макоя, он подтвердит.
- Мун Макой? Что-то знакомое, но сейчас не припомню…
- Он совладелец, торговец и этот… комик-вояжер. Очень уважаемая личность.
- Кем уважаемая? Из какой реальности?
- Понятия не имею. Знаю только, что она белая и плюс на плюс.
- Его регистрационный номер?
- Что такое «регистрационный номер»?
- Нет, так не пойдет, - обиделся он. - Как это вы можете быть смотрителем? Смотритель РД-станции в реальности Бьянка - урожденный Хлор Халай. Вы сами сказали, что вас зовут, - он сверился с блокнотом, - Уши Слоника… ага, Уиш Салоник. К тому же, по вашим же словам, Хлор Халай умер. Так как же вы можете быть смотрителем?
- Я - родственник Халая. Внук. Он оставил станцию мне в наследство.
- Ерунда! РД-станции не передаются по наследству.
- Не знаю, что вы там лопочете, а только я являюсь смотрителем данной конкретной станции. Могу доказать.
- Ладно, докажите. Но только без фокусов, - согласился Лури Зрауп и в очередной раз нажал на что-то. Голубой огонек скользнул по игле в обратном направлении, и я почувствовал сильную слабость во всем теле. Колени задрожали, ноги подогнулись. Шатаясь, я с трудом добрался до кресла, тяжело повалился в него и протянул Зраупу пергамент.
- Читайте, если умеете.
Он принялся читать, близоруко щурясь, и по мере чтения на его лице усиливалось выражение крайнего неудовольствия и неодобрения.
- Действительно, - произнес наконец инсайдер. - Здесь так и написано. Да! И это кажется мне возмутительным!
- Чего это вы опять бормочете? - осведомился я.
- Как столь несведущий человек занял должность смотрителя?
- Почему я несведущий? Я даже очень сведущий. Вот этот ящик - машина реальной дефло… реальностной деформации, а тот здоровый микроскоп - комуфляжер… нет, комуфляжец, предназначенный для… короче, для покровов. И еще я знаю все о налогах. И обязуюсь вносить деньги в этот… как его… сходняк… Ну, клуб любителей молодых девиц. Чего еще вам надо?
- Просто возмутительно! - повторил инсайдер, пропуская мои слова мимо ушей. - Без ученического срока, без прослушивания курса лекций по межреальностной этике у специалистов Эгиды, без прав на вождение прайтера… Какая глупость! - Он швырнул пергамент на стол. - То есть полная ересь! Хорошо еще, что вы не успели причинить ущерба станции. - Он повернулся и широким взмахом руки окинул аппараты. - Все это сложное, легко выходящее из строя и чрезвычайно дорогостоящее оборудование, которое требует ухода и… - Он внезапно умолк, глядя куда-то выпученными глазами.
Я проследил за его взглядом. Инсайдер смотрел поверх огороженной перилами площадки на верхушку железной штанги.
Приглядевшись, я разинул рот.
Сразу же после того, как я пришел в сознание на столе, у меня возникло и более уже не покидало ощущение, что на РД-станции что-то изменилось. В одном из аппаратов словно чего-то недоставало, чего-то значительного и важного. Но я никак не мог понять, в чем дело, из-за опьянения и массы сведений, вываленной на мою голову Муном Макоем. И вот теперь я понял.
Большой серебристый кристалл в гнезде на верхушке штанги исчез.
- Ответственность! - прошептал Зрауп. - Его цена… Ох! Десять лет принудительных работ без права амнистии.
- О чем это вы? - испуганно спросил я.
- Кто украл КРЭН?
- Какой КРЭН?
- Кристалл-энергонакопитель!
- Э… циклоп.
- Циклоп?
- Ну да, циклоп… Такой чудик с одним глазом во лбу…
Глаза инсайдера округлились, рот открылся, он переступил с ноги на ногу и прохрипел:
- Абориген Вне Закона?
- Чего?
- Если КРЭН попал в Ссылку, - опять забормотал инсайдер. - Катастрофа! Угроза всему Конгломерату! Крах! И ответственность за пропажу накопителя лежит на смотрителе станции!
- Так смотритель-то умер, - напомнил я.
Лури Зрауп подошел ближе. Он внимательно посмотрел на меня, я - на него.
Потом, одновременно, я привстал в кресле и потянулся к столу, а он наклонился, вытягивая руку.
Но я все еще был пьян, к тому же ощущал напряженность в мышцах после действия «Безвольного Джока».
Мы чуть не столкнулись лбами, и за мгновение до того, как мои пальцы легли на лист тонкого белого пергамента, Лури Зрауп успел схватить его.
С победным видом он отскочил, спрятал пергамент в сумку и достал принудитель.
- Только не включайте его опять! - завопил я.
- Смотритель станции РД (Б-1) Уиш Салоник! - произнес инсайдер почти торжественно. - Вы обвиняетесь в преступной халатности и несете ответственность за то, что с территории подчиненной вам станции при не выясненных пока обстоятельствах исчез ценный прибор. Вам надлежит в моем сопровождении отправиться в реальность Зенит для предварительного дознания, следствия и суда.
- И чего теперь? - спросил я.
- Теперь мы отправляемся в Средоточие Пространств, - отрезал он. - На суд Эгиды.

Глава 7

Всего одно чудесное мгновение, наполненное светом тысяч солнц и грохотом сотен тысяч вулканов, и Ливий канул в никуда. Деформационная волна утопила нас в круговороте красок, белые стены РД-станции подернулись рябью и растаяли… Волна схлынула, и стены возникли вновь, вот только помещение стало поменьше и напоминало скорее кабину, чем комнату.
Для разнообразия я решил не пререкаться и последовал за инсайдером без принуждения посредством «Безвольного Джока».
- Идите впереди, - приказал Лури Зрауп, когда мы вышли в тускло освещенный коридор. - Не делайте резких движений и не выкидывайте фокусов.
- У меня нет лишних фокусов, чтобы их выкидывать, - плоско сострил я.
- Сюда. - Зрауп подтолкнул меня к конторке, одной из множества других, установленных вдоль стены. - Инсайдер пятой ступени Лури Зрауп, - представился он сидящему за конторкой чиновнику. - А это смотритель РД-станции в реальности Бьянка Уиш Салоник, арестованный.
- Ну-ну, - безо всякого энтузиазма отозвался чиновник. Одет он был точно так же, как и Зрауп, но в тогу фиолетового цвета. Как я вскоре понял, тоги являлись обычной формой служащих Эгиды, а цвета определялись важностью занимаемой должности.
- Дело чрезвычайное! - повысил голос инсайдер. - По всей вероятности, касающееся Вне Закона!
- Ух ты! - оживился чиновник и посмотрел на меня. - Этот гум… он что, шпион?
- Пока не установлено. Оповестите кого-нибудь из судебной администрации.
- Сейчас как раз на месте судья Суспензорий. - Чиновник не отрывал от меня любопытного взгляда. - Проследуйте в пятьсот семнадцатую ячейку. Пятый ярус, леса номер двести двадцать семь. Я предупрежу…
- Идемте. - Зрауп опять подтолкнул меня.
- Вы не пихайтесь! - огрызнулся я и пошел.
- Нужна охрана? - крикнул вслед фиолетовый.
Не оборачиваясь, Зрауп помотал головой, и мы покинули здание.
Воздух Красных Песков оказался более горяч, чем летний воздух Западного Ливия. И гораздо суше. Солнце плавилось в безоблачном небе, заливало землю океаном света. Мы шли по извилистой узкой дорожке в сторону циклопического пирамидального сооружения с гигантским ветряком наверху. Ветряк медленно вращался.
- А для чего эта мельница? - спросил я.
- Она дает электричество, - сказал Зрауп.
- Как дает? Ладно, не важно…
Сооружение состояло в основном из стекла, или, во всяком случае, из чего-то очень напоминающего стекло. Оно сверкало на солнце, как заснеженная горная вершина, от ветряка доносился тяжелый гул. Справа торчали одинаковые серые домики-коробки с плоскими крышами - наверное, тут никогда не бывало дождей - и покрытыми решетками узкими окнами. По левую сторону тянулась местами провалившаяся, провисшая на столбах металлическая сетка, за ней - глубокий ров, на дне которого копошились полуголые люди с лопатами и кирками. Над рвом висел без движения небольшой, похожий на блюдце прайтер, в котором, свесив с борта ноги, полулежал человек в зеленой тоге - видимо, охранник. На плече его виднелось нечто, напоминающее оружие, а в руках он держал флягу.
- Это осужденные? - спросил я.
- Да, - ответил инсайдер сзади. - Карьер легкого режима, куда бы вы попали, если бы не пропажа КРЭНа.
- Хрен вам я бы туда попал. И по-вашему, это легкий режим? Почему вы не используете свои хитрые машины для таких работ?
- Зачем? - искренне удивился он. - Что ж тогда делать с осужденными?
- Да просто рассадите их по камерам.
- В чем же тогда смысл наказания? Большинство из них с радостью согласится провести свой срок в хорошо проветриваемых помещениях с визорами, бесплатным питьем и едой. Зато физический труд, причем достаточно бессмысленный, - это совсем не то, чего им хочется. Машины здесь ни к чему.
- Ущербная логика, - проворчал я.
Циклопическое сооружение вырастало на глазах, но все же я успел вспотеть и запыхаться, прежде чем -мы достигли его. Вблизи оно выглядело еще поразительнее, особенно здоровенная арка входа с какими-то двумя голыми курчавыми мраморными мужиками, которые, подняв над головой руки, якобы поддерживали верхнюю ее часть. Туфта чистой воды.
Возле входа чиновники шныряли, как муравьи в муравейнике, даже в глазах зарябило от разноцветных тог. Мне пришло на ум, что в такой толпе можно скрыться от Зраупа, но он, видимо, подумал о том же, потому что поравнялся со мной и крепко взял за локоть.
- Это и есть Эгида? - спросил я.
- Это? - Он явно не сразу понял. - А! Нет, это - корпус судебной администрации. Весь комплекс состоит из ста семнадцати таких зданий, они располагаются по всему Зениту, а еще сто восемьдесят три филиала - в других реальностях.
Мы вошли внутрь, и я остановился, пораженный размерами помещения.
Сквозь купол падали, рассеиваясь, солнечные лучи, озаряющие огромный зал с мраморным полом, по которому одновременно топало множество ног. Сверкали стены, среди которых звучало одновременно множество голосов, сливающихся в неровный гул. Вверху, под далеким голубым куполом, протянулись веревочные лестницы, канаты, висячие мостики и изгибающиеся трубы. На моих глазах два чиновника в голубых тогах, спускаясь по канатам, столкнулись и рухнули в толпу с небольшой высоты.
- Сумасшедший дом! - прокричал я Зраупу в ухо. - Называется бедламом! Тоже мне, организация, взявшая на себя… как это… контроль за реальностными деформациями! Вы все - толпа разноцветных идиотов! Да я не доверил бы вам и чистку клеток в обезьяннике!
Инсайдер тащил меня через толпу, расталкивая чиновников свободной рукой, и вскоре подвел к квадратной платформе возле стены. Мы встали на нее. Зрауп нажал что-то, и платформа начала быстро подниматься вдоль металлической штанги, за минуту достигнув середины высоты здания. Переплетение канатов и лестниц почти скрыло от нас толпу чиновников внизу. Платформа остановилась, мы сошли, и она тут же отправилась обратно. Теперь мы стояли на узком карнизе без перил, который тянулся по периметру зала. Может быть, чиновники Эгиды и привыкли, но мне такая высота не понравилась. Я прижался спиной к стене, всеми силами стараясь слиться с ней и унять головокружение.
Зрауп повернулся к тонкому канату, прикрепленному к стене посредством железного крюка. Рядом с крюком красной краской были выведены три цифры.
- Какой он назвал номер лесы? - забормотал инсайдер. - Двести… двести двадцать семь. Точно, она…
Я уже понял, что в его сумке могут находится самые неожиданные вещи, и поэтому не удивился, когда он извлек лакированную деревянную крестовину с тремя веревочными петлями, две - поменьше, одна - побольше. На большей петле имелась скоба. Надевая ее на канат, он озабоченно спросил:
- Сколько вы весите?
- Где-то семьдесят, - ответил я, наблюдая за его действиями.
Он с сомнением посмотрел на меня.
- Семьдесят чего? Не важно, с виду все равно меньше… Наверное, вы ширококостный. Дайте сообразить… У лес с таким порядком номеров… предельная нагрузка до ста пятидесяти… А у нас… Да, сойдет, - заключил он и приказал, подводя ко мне крестовину: - Сядьте и возьмитесь за эти петли.
- Что мы теперь будем делать? - подозрительно спросил я, усаживаясь.
- Мы отправляемся в триста пятнадцатую ячейку, к судье Суспензорию.
- Отправляемся? Каким это образом «мы отправляемся»?
- По лесе.
- Ни за что не стану носиться по этому вашему сопливому шнурку! - заявил я. - И вообще, катитесь-ка вы…
Тут он сильно толкнул меня в спину. Я уперся ступнями в карниз, но они соскользнули, и я полетел вниз. Несколько мгновений падал, а затем петля натянулась, и падение перешло в стремительное скольжение. В копчик мне уперлись колени инсайдера, который каким-то невероятным образом удерживался на крестовине позади.
Сплетение канатов и мостков рванулось навстречу. Я, кажется, заорал, когда мне показалось, что сейчас размозжу голову об узкий висячий коридорчик, протянувшийся от одной стены к другой. Но от нашего веса канат провис, и мы благополучно пронеслись под препятствием.
Стало видно, что канат исчезает в круглом отверстии в противоположной стене. Перед самым отверстием мы чуть не столкнулись с чиновником в синей тоге, летящим наискосок, но пронеслись за мгновение до него.
- Скорость очень велика, - пробормотал Зрауп над моим ухом.
- Вообще-то я, кажется, вешу семьдесят пять, - крикнул я.
Теперь мы неслись по узкому наклонному коридору. Скорость постепенно гасла за счет трения и того, что канат уже значительно провис, но все еще оставалась слишком высокой.
- Осторожно! - сказал Зрауп. - Там амортизационная сеть!

Предыдущая страница 7 Следующая страница


Мир вне закона 8

Я хотел спросить, что такое «амортизационная», но не успел.
Коридор кончился, и мы влетели в небольшую светлую комнату.
Мгновение я видел двух людей - один сидел за широким письменным столом, другой стоял рядом, - большой шкаф с разноцветными папками, кресло, стулья и сетку, натянутую почти вертикально там, где канат заканчивался. А потом мы врезались в эту сетку так, что она затрещала и повалилась вниз, на квадратный матрац, причем я упал на живот, сильно ударившись подбородком, а Лури Зрауп рухнул рядом со мной.
Прямо перед глазами оказался его худосочный торс с голубой сумкой на ремне. Сумка приоткрылась, из нее торчала блестящая часть некоего устройства…
Хоть челюсти мои и свело от боли, а из глаз сыпались искры, я быстро протянул руку, вытащил это устройство из сумки и сунул его под квадратный матрац.

* * *

- Итак? - сухо произнес сидящий за столом человек. - Что происходит?
Он был довольно стар, с лысой макушкой, и одет в серебристую тогу - такого цвета я здесь еще не видел. Второй, в тоге часто встречающегося малинового цвета, стоял рядом. Совсем еще молодой, он имел большие оттопыренные уши, сквозь которые просвечивало солнце.
- Инсайдер-ревизор пятой ступени Лури Зрауп, - представился мой конвоир, поднимаясь с матраца.
- А это?..
- Смотритель РД-станции реальности Бьянка… РД (Б-1)
- Какой, к черту, смотритель, - начал я, но старик перебил:
- Я - судья Генерилья Суспензорий, как вы знаете, а это мой секретарь. Вы явились сюда без доклада и предварительной договоренности, инсайдер Зрауп. Надеюсь, ваше дело действительно важно…
- Оно чрезвычайно важно, судья Суспензорий, - в тон ответил инсайдер. - Суть его в том, что при проверке - плановой ежеквартальной проверке на станции РД (Б-1) - мною была обнаружена пропажа кристалла-накопителя. Согласно инструкции, я немедленно доставил смотрителя сюда.
- Дайте мне его дело! - приказал судья.
Секретарь порылся в шкафу и извлек тонкую желтую папку.
- Читайте, что там…
- Смотритель станции РД (Б-1) Хлор Халай, уроженец реальности Постегомус. Принят на работу пять условных декад назад после проведения обычной проверки личности. Закончил курсы межреальностной этики… Имеет права на вождение прайтера категории АЛЬФА, БЕТА, ЗЕТ… Заключен стандартный договор на бессрочную аренду станции… Жалоб не поступало… Во время плановых проверок каких-то особых нарушений не фиксировалось… Налоги выплачивались не вполне регулярно, но сполна… Все.
- Что известно о прошлой его жизни?
- Тут ничего нет. Он появился в филиале Эгиды в реальности Дестерия, представил свидетельство о высшем техническом образовании… Училище Машинерии Балаклеи, а также сумму, необходимую для аренды станции. На Бьянке как раз была вакансия, и у них отсутствовали причины для отказа.
- Это все администрация лицензирования и кадров, - проворчал судья. - Дают аренду кому попало.
Он сидел, развалившись на стуле и нахмурив седые кустистые брови, смотрел на меня.
- Расскажите, как пропал КРЭН.
Я переспросил:
- КРЭН? Не знаю, что это за КРЭН такой.
Седые брови приподнялись:
- Вы не знаете, что такое КРЭН? Вы уверены, что закончили Училище Машинерии? Или вас сбивает с толку аббревиатура? КРЭН! Кристалл-энергонакопитель!
- А, это. Ну, его спер циклоп…
- Циклоп? Какой циклоп?
- Да, циклоп. Во всяком случае, Мун Макой назвал его циклопом.
- Кто такой Мун Макой?
- Дружок Хуансло… то есть Хлора Халая.
- В смысле - ваш друг? - уточнил судья. Тут Лури Зрауп попытался что-то сказать, но Суспензорий властным движением руки остановил его: - Продолжайте…
- Мун совсем мне не друг… так, знакомец. А циклоп - это, знаете ли, такая волосатая зверюга с одним глазом во лбу…
Судья задвигал бровями, вспоминая. Секретарь склонился к нему и что-то прошептал.
- Абориген Вне Закона! - охнул Суспензорий.
- Не знаю я эту вашу Внезакону, - проворчал я.
На побагровевшем лице судьи возникло такое изумление, как будто я на его глазах сам превратился в циклопа без помощи камуфляжна.
- Вы над нами издеваетесь! - провозгласил он. - Как это вы не слышали о Ссылке? У вас что, прогрессирующая амнезия?
Я открыл рот, чтобы достойно ответить ему, но тут вмешался Лури Зрауп, которому явно не терпелось, - он все время покашливал и переминался с ноги на ногу.
- Дело в том, что этот молодой гум не есть…
Его прервали свист и глухой звук удара. В комнату по канату влетел коренастый темноволосый бородач в желтой тоге. Шмякнувшись о сетку, он ловко упал ступнями на матрац, крякнул и заявил:
- Вам надо срочно сменить эту лесу. Трение - ни к черту.
- Что такое, - начал судья, но бородач окинул нашу четверку быстрым взглядом, мгновенно что-то для себя смекнул, шагнул ко мне, мощной рукой обнял за плечи и доверительно, но так, чтобы слышали остальные, поведал:
- Все в порядке, сынок. Этим бюрократам не удастся навредить тебе. Теперь ты под нашей защитой, все позади, расслабься.
- Что такое?! - завопил Суспензорий. - Почему вы врываетесь сюда во время судебного разбирательства?! Вон!
- Не кричите. Это вредно для голосовых связок… - Тут бородач вдруг сам завопил так, что я отшатнулся от него: - Преграды свободным профсоюзам, да?! Я никуда не уйду отсюда, пока не вытащу этого достойного молодого гума из ваших грязных лап!
- Профсоюзник, - процедил судья презрительно.
- Представитель профсоюза свободных смотрителей! - с достоинством поправил бородач. - Только что нам сообщили, что сюда был доставлен наш старый член. Все обвинения, выдвинутые против него, - полнейшая чушь. Что бы вы там ни выдвигали!
- Но мы еще не выдвигали никаких обвинений, - указал судья.
- Виляете? Хитрите? Интригуете? - загремел представитель. - Попираете права? Наклеиваете ярлыки? Чем хуже - тем лучше! А мы станем стеной, и ни в какую! Ни вверх, ни вниз! Вот так!.. - внезапно он заговорил обычным, спокойным и даже ласковым голосом: - Короче, я увожу этого молодого гума. Пойдем, сынок, выпьем чего-нибудь, побеседуем…
Тут принялся орать судья - может быть, и не с таким вдохновением, как бородач, но тоже достаточно громко:
- Никуда вы его не уведете! Идет предварительное дознание! Вы мешаете его проводить! Этот гум! Этот Хлор Халай! Да будь он хоть трижды членом вашего дрянного профсоюзика…
Бородач, в продолжение краткого спича судьи молча качавший головой, зловеще произнес:
- «Дрянного профсоюзика»? Я запомню эти слова. О, вы еще пожалеете! Вы тяжко обидели мою организацию. Сынок, ты слышал? Будешь свидетелем! А теперь мы уходим. Вы должны подать официальное прошение, его рассмотрят на коллегии, заседание которой будет через цикл, потом на совете, заседание которого будет через два цикла, и тогда, быть может, цикла через четыре…
Судья побагровел и начал брызгать слюной:
- И вы смеете называть нас бюрократами? Исчез КРЭН! И скорее всего, тут замешана Ссылка!
Пока длился этот обмен мнениями, секретарь растерянно крутил головой и хлопал ушами, а Лури Зрауп переминался с ноги на ногу, все время порываясь что-то сказать, и теперь наконец подал голос:
- Ведь все дело в том… Позвольте мне объяснить…
- Похищен КРЭН? - зычно гремел бородач. - Значит, вы причастны к похищению КРЭНа? Я запомню и это! Может быть, среди вас даже есть шпионы Вне Закона? В какую зловещую клоаку мы попали, сынок! Идем, я расскажу тебе на эту тему один анекдот…
- Шпионы среди нас?! - Судья дико огляделся, хватаясь за сердце. - Это наглая бесстыдная инсинуация, которую могли исторгнуть лишь грязные уста забывшего о чести и достоинстве хама…
- Но послушайте! - Голос инсайдера едва прорывался сквозь крики. - Все дело в том, что этот гум не есть гум, которого зовут Хлор Халай!
- Может быть, вы уже пытали его? Он что-то очень бледен! Сынок, признайся мне, они мучили те… Что?
В комнате внезапно стало тихо, и три головы повернулись к инсайдеру-ревизору.
- Этот гум не Хлор Халай, - повторил Зрауп, доставая платок и отирая лоб. - И никогда им не был. Смотритель РД-станции в Бьянке недавно умер. А это Уиш Салоник, как он представился мне. Заступил на должность смотрителя несколько часов назад.
Минуту в комнате царила кладбищенская тишина, только представитель сопел над ухом.
- Так ты не член профсоюза, парень? - наконец осведомился он, убирая руку с моего плеча.
- Что такое «профсоюз»? - спросил я.

* * *

- Не Хлор Халай? - произнес Суспензорий растерянно. - Не он?
- М-да… Я решительно извиняюсь, - сказал бородач без тени смущения в голосе. - И я немедленно удаляюсь…
С этими словами он скрылся в коридоре, из которого возник, и был таков.
- Ну-у, - протянул судья. - Г-гм… но… Ага! Значит, смотритель Хлор Халай умер?
- Да, скончался. Так, во всяком случае, утверждает этот гум, - ответил Зрауп.
- От сердечного удара, - подтвердил я. - И похоронен в Ливие… в Бьянке, на кладбище в селении Беляны.
- Ага! - еще раз повторил судья и на какое-то время призадумался. - А какое отношение имеете ко всему этому вы?
- Да, вообще-то, знаете ли, никакого, - доверительно поделился я. - Смешно даже… Я просто дальний родственник Хуанс… в смысле Хлора Халая, ко мне перешло его наследство. В его доме я случайно… как это… активировал прайтер и попал на эту вашу РД-станцию. Откуда я мог знать, что не должен заходить туда и что это называется «незаконное проникновение»? Я тогда просто ничего не понимал. Люм Порхи впустил меня - вот я и вошел. Люм, это такая говорящая хреновина, вы, наверное, в курсе… Потом еще другая хреновина почистила мне сапоги… - Я поднял одну ногу, затем вторую, демонстрируя сверкающую рыжую кожу. Судья с секретарем тупо посмотрели на сапоги. - Но никто не сказал, что это какая-то рэ-дэ-станция и что находиться там посторонним запрещено.
- Ничего не понимаю! - сказал судья. - В таком случае, инсайдер, для чего вы его сюда притащили?
Лури Зрауп покосился на меня, шагнул к судье и стал что-то горячо шептать, изредка делая жесты неопределенного свойства. Секретарь подступил к ним и склонился, подрагивая ушами. Чувствуя, что обо мне на время забыли, я выпил теплой воды из стеклянного кувшина, стоящего на круглом столике, и выглянул в широкое, на полстены, окно. С этой высоты просматривалась, наверное, добрая половина реальности Красных Песков. За окном в самом деле раскинулась прорва песка, и он был именно красным…
Слева ломаной полосой тянулся карьер, в котором копошились фигурки осужденных, справа стояли запорошенные красной пылью кубики бараков. Вдалеке виднелись купола гигантских зданий, принадлежащих, видимо, другим отделам Эгиды, а вокруг простиралась пустыня, сверкающая в лучах солнца всеми оттенками красного, пурпурного, бордового и алого. В ослепительно голубом, без единого облачка, небе парило несколько точек-прайтеров, над песчаным морем струилось жаркое марево. От одного вида этого ландшафта пересыхало во рту.
- Ответственность!.. - донеслось от стола. - Кто же тогда?.. А если… Но ведь смотритель… Да, покойник… Какой от него теперь прок?.. Ну а этот… Так вот документ…
Я резко обернулся и рявкнул:
- Эй вы, о чем шепчетесь?
Они выпрямились, причем судья накрыл ладонью тот пергамент, который я подписал на РД-станции.
- Когда, наконец, вы меня отпустите? - раздраженно спросил я. - От вашего Зенита у меня испарина.
Инсайдер поджал губы, секретарь почесал ухо, а судья прокашлялся и объявил:
- Уиш Салоник, рассмотрев обстоятельства дела и тщательно проанализировав факты, мы пришли к выводу, что вы виновны.
- Чего это? - удивился я.
- Будучи смотрителем РД-станции в реальности Бьянка, вы допустили…
- Каким смотрителем? Я не смотритель!
- Этот документ, - судья хлопнул по пергаменту, - свидетельствует о том, что вы заменили покойного Хлора Халая на посту после его кончины.
- Так это ж чепуха, шутка. Никчемный листок, годный только для того, чтобы… Я потом расскажу, для чего он годен. Муну просто надо было, чтобы кто-то его зарегистрировал… Хотя я его так и не зарегистрировал… Да на нем даже нет ни одной печати!
Судья открыл ящик стола, достал оттуда какой-то кругляш, подышал на него, приложил к пергаменту и сказал:
- На нем есть печать.
- Ах ты, старая сволочь! - обозлился я. - Пятиминутное шушуканье - это «рассмотрение всех обстоятельств дела» и «тщательный анализ фактов»?! Вот он, - я указал на инсайдера, - сам говорил, для того чтобы стать смотрителем, надо пройти курс каких-то там лекций, предварительную подготовку, научиться водить прайтер… И еще он сказал, что РД-станция не передается по наследству! И назвал все это ересью!
- Так ведь это было до того, как я увидел, что КРЭН исчез, - заговорил Зрауп, но судья бросил на него предостерегающий взгляд, и инсайдер умолк.
- И кроме того, этот чудо-камень исчез до того, как я подписался на пергаменте, - провозгласил я. - Ясно? Мун Макой подтвердит!
- Где он живет? - деловито уточнил секретарь.
- Понятия не имею.
- Какой его идентификационный код?
- Что такое, Зарустра меня разрази, «идентификационный код»?
- Ну хотя бы, где сейчас этого Муна Макоя можно отыскать?
- Да откуда я знаю?
- Дайте мне досье, - приказал судья.
Секретарь порылся в шкафу, но нужной папки не нашел.
- Документы отсутствуют, - сообщил он.
- Угу… угу… Мун Макой, - протянул судья. - Мун Макой, значит… Это имя напоминает мне что-то, но сейчас я не могу вспомнить… Говорите, он друг Хлора Халая? Его нет в наших архивах… Мы не можем принимать во внимание свидетельства подобных личностей.
- Но вы не искали его в своих архивах!
- Это, - он указал на шкаф с папками, - и есть наши архивы.
- Да? Неслабые у вас архивы. Ну ладно, как в таком случае вы можете верить его подписи на пергаменте? Ведь эта самая «личность» - единственный свидетель.
- Тут другое дело…
- Не вижу разницы.
- Потому что вы некомпетентны. Прения закончены.
- Вами, но не мной! Вы хотите свалить на меня исчезновение камня и прикрыть этим свою - свою, а не мою! - безалаберность и эту самую некомпетентность! Вы, шайка психованных…
- Прения закончены! - громко повторил судья. - Может быть, вы хотите ознакомиться с действием парализатора-принудителя?
- Он уже знаком, - сказал Зрауп.
Это несколько усмирило мой пыл, и я замолчал, глядя на них бешеными глазами. Уши секретаря порозовели от смущения, Лури тоже явно чувствовал себя неловко, но судья хранил поистине судейское спокойствие.
- Итак, вы виновны и понесете наказание, - заключил он. - Восемь лет принудительных работ в песчаном карьере реальности Зенит с правом переписки, но без права амнистии. Приговор вступает в силу с сегодняшнего дня. Позовите охрану, - обратился он к секретарю.
Вместо того чтобы сделать это, лопоухий, наклонившись к судье, что-то зашептал. Суспензорий слушал, подняв брови. Затем покачал головой. Секретарь не отступился и зашептал опять. Судья произнес:
- Да смысла-то нет.
- Ну почему же? - возразил секретарь.
- Да ведь он ничего там не сможет сделать.
- Но все-таки какой-то шанс есть. Тем более сейчас это стало нашей обычной практикой.
- Да, но по отношению к осужденным, хоть что-то знающим о сопредельных реальностях.
- Вот он о них кое-что и узнает. Что нам важнее - посадить его или вернуть КРЭН из столь опасного места?
- Вообще-то, нам сейчас важнее всего избежать огласки… Ну ладно. Объясните ему.
Секретарь выпрямился и обратился ко мне:
- Вы сможете избавиться от наказания, если найдете КРЭН.
- Как это? - не понял я.
- Найдите кристалл-накопитель, доставьте его сюда, и наказание кассируется.

Предыдущая страница 8 Следующая страница


9 Илья Новак

Я взял со столика кувшин, глотнул и сказал:
- Что-то около трех часов назад я узнал о том, что кроме Ливия существуют другие реальности, и всего лишь час прошел с тех пор, как я смог переварить эту новость.
- Тут уж мы вам ничем помочь не можем, - возразил секретарь.
- Либо КРЭН, либо карьер, - добавил судья. - И найти кристалл вы должны немедленно.
- Но где же мне его искать?
- Скорее всего, он находится во Вне Закона.
Мне вдруг стало все равно. Последние часы события наваливались с такой быстротой, и сама сущность этих событий казалась столь невероятной… Я устал нервничать. Вспышка ярости, после того как я понял, что они подставляют меня, сама собой угасла.
- Ну и ладно, - равнодушно сказал я. - Ну и черт с вами. Пойду и найду этот ваш камень.
- Можно подумать, он делает нам одолжение, - проворчал судья.
Секретарь сказал:
- Шансов на то, что вы найдете энергонакопитель, немного…
И после этого я подумал, что, даже если и не найду его, шансы на то, что они смогут вернуть меня в Зенит и засадить в песчаный карьер, и вовсе отсутствуют.
- Итак, вы согласны?
- Согласен, согласен. Только как мне попасть в эту самую Ссылку? Вы меня туда отправите?
- Процедура давно разработана. Мы вернем вас туда, где произошел арест, на РД-станцию Бьянки. Дальше будете действовать сами, по обстоятельствам.
- Но тогда это все не имеет смысла. Ведь со станции украли камень, как же я смогу переправиться куда-нибудь оттуда?
- Даже после отключения кристалла мощности тахионного уловителя хватит еще на два-три перемещения.
- Хорошо, а куда мог подеваться циклоп?
- Принимая во внимание все обстоятельства, можно предположить, что он, скорее всего, вернулся в Ссылку. Так или иначе, это можно проверить по аппаратуре деформационной машины. И наконец, последнее…
Секретарь вопросительно повернулся к судье. Суспензорий открыл утопленную в стену дверцу и извлек два предмета, напоминающие пистолеты с короткими дулами - одно круглое, другое овальное. Секретарь взял их и спросил, направляясь ко мне:
- В вашем теле есть киберфрагменты?
- О чем вы?
- Значит, нет. Тогда подойдет и такая модификация зонда… Снимите куртку.
- Чего это? - настороженно спросил я, раздеваясь.
- Пистолеты.
- Да неужели?
- Для введения в ваше тело зонда и контрольного таймера.
- Что-то мне не хочется вводить в свое тело ни зонд, ни таймер.
- Во-первых, это абсолютно безвредно и сопряжено лишь с минимальными неудобствами. Во-вторых, зонд - обязательное условие.

- Условие чего?
Секретарь принялся объяснять:
- Это ДЕЗ или дефзонд одноразового использования, предназначенный для объектов массой не более ста единиц. Недавно изобретенное устройство. Он настраивается на определенное время, а затем срабатывает. Таймер же нужен исключительно для вашего удобства, чтобы вы в любой момент знали, сколько времени осталось до активизации дефзонда. Мы настроим их… - Секретарь глянул на судью.
- Десять часов, - буркнул тот.
- Но ведь он совершенно несведущ в подобных делах, - возразил секретарь.
- Его проблемы…
- Но, судья, раз уж вы согласились на эту акцию… - К моему удивлению, за меня решил вступиться Лури Зрауп. - Она ведь просто теряет смысл, если отвести на поиски кристалла такой короткий срок.
- Ладно, шестнадцать.
- А то время, которое ему придется провести в Бьянке и которое, собственно, не уйдет на поиски КРЭНа, будет, так сказать, подготовительным? - спросил секретарь.
Судья заворчал:
- Вы далеко пойдете со своей настырностью. Хорошо! Семнадцать часов, но ни минутой больше.
Лопоухий кивнул и что-то повернул в пистолетах. В это время Зрауп закатал рукав моей рубахи до самого плеча.
- Сядьте, - приказал он, придвигая ногой стул.
Я сел.
Секретарь приставил дула пистолетов к моей коже: овальное - к кисти, круглое - к предплечью, и нажал на спусковые крючки.
Я почувствовал два одновременных болезненных укола, сопровождаемых приглушенными хлопками, и поморщился. В плече возникло противное ощущение, что под кожу ввели какое-то чужеродное тело.
- Быстро рассосется, - заверил секретарь, имея в виду красную шишку, вздувшуюся на моем плече. - Гляньте сюда…
Я посмотрел и обнаружил, что на тыльной стороне кисти появилось овальное зеленое окошко, вокруг которого тянулась розовая кайма припухшей кожи.
- Ни фига себе! - высказался я. - А это, часом, не вредно?
- Нисколько, - заверил секретарь. - Итак, семнадцать часов…
В плече защекотало. Овальное окошко таймера осветилось, в нем медленно проступили цифры: 17.00.00. Раздалось очень тихое пиканье. Цифры изменились: 16.59.59, затем - 16.59.58…
- Ну и зачем все это? - спросил я.
- Я же объяснил - таймер и деформационный зонд. Он связан отдельной тахионной цепочкой с анкером, принайтованным в рукояти… - Секретарь щелкнул пальцем по пистолету с круглым дулом. - Мы определим его… ну, скажем, сюда… - Он отошел и осторожно положил пистолет на страховочный матрац. - И все это настроено на…
- Я понял, понял! Но что произойдет через семнадцать часов? Меня разнесет на куски?
- Ну что вы!
Судья Генерилья Суспензорий внушительно произнес:
- Ровно через семнадцать часов ДЕЗ включится, и анкер по тахионной цепочке притянет вас через реальности сюда, в Зенит. И с кристаллом или без, но мы будем ждать вас.

Глава 8

- Провалиться мне на месте! - воскликнул Мун Макой. - Вот прямо на этом! Дела принимают весьма странный и неожиданный оборот. У меня к тебе два вопроса. Вернее, даже три…
- Три вопроса? - переспросил я, валясь в кресло. - Так мало? Давай, спрашивай…
- Во-первых, куда ты подевал КРЭН? Неужели нашел кого-то здесь, в горах, кому его можно загнать? Тогда тебе надо сматываться, да поживее. Камень, знаешь ли, стоит больше, чем вся РД-станция с оборудованием и твоим прайтером, вместе взятые. Во-вторых, куда пропал документ со стола? В-третьих, я торчу здесь уже полчаса… Где ты был?
Я сказал устало:
- По порядку. Никуда не девал. Пергамент забрал инсайдер пятой ступени Лури Зрауп. В Красных Песках, в корпусе судебной администрации Эгиды. И между прочим, ты втравил меня в эту историю.
Мун Макой произнес после паузы:
- Все это кажется мне немного запутанным. У тебя неприятности, Уиш?
Я возвел очи горе.
- И какие!
Он переступил через свой баул, сел в кресло напротив меня, привычным движением потянулся к бутылкам и, обнаружив, что все три пусты, сказал:
- Выкладывай все. В конце концов, это, кажется, твоя единственная возможность поделиться с кем-нибудь своими проблемами. Может, я чего и посоветую…
- Не знаю, что ты сможешь посоветовать, Мун. Камень украл тот циклоп, с которым я дрался, помнишь? Мы напились и потому не заметили пропажу. После того как ты ушел, здесь появился ревизор… инсайдер из Эгиды. Оказывается, как раз подошло время квартальной ревизии. Порхи, помнится, что-то булькал об этом, но я тогда не обратил внимания. Сначала Зрауп начал вопить, что документ, который мы с тобой подписали, недействителен, но потом увидел, что камень пропал, выхватил пергамент у меня из-под руки и заставил отправиться вместе с ним в Красные Пески. Там судья по имени Генерилья Суспензорий очень быстро решил, что во всем виноват я, и назначил наказание - восемь лет в песчаных карьерах Зенита.
Мун Макой некоторое время переваривал информацию, а затем сказал:
- Я, конечно, пока мало тебя знаю, Уиш, но у меня все-таки уже успело сложиться впечатление, что трудно кому-нибудь заставить тебя отправиться куда-то без твоего согласия.
- Этот Зрауп использовал штуковину под названием «Безвольный Джок», чтобы убедить меня.
- Да? А почему ты не сказал им, что кристалл пропал до того, как мы подписали документ?
- Я сказал, но им было начхать. Они решали свои проблемы, а не мои. Назначили наказание, но потом секретарю судьи пришло в голову, что я каким-то образом смогу вернуть камень, и они разрешили мне заниматься этим… в течение семнадцати часов.
Он кивнул:
- Это стало практикой Эгиды после изобретения дефзондов. Преступнику, к примеру грабителю, дают возможность вернуть награбленное в течение определенного времени. Если ты вернешь КРЭН, то отделаешься штрафом, но если нет… Интересное нововведение в уголовном деле. Ну и влип ты, Уиш. Они использовали ДЕЗ?
- Да. И еще вот это. - Я вытянул руку, демонстрируя Муну таймер, циферблат которого показывал 16.34.31.
- Ну, это больше для твоего удобства…
- Одного я не возьму в толк. Как вы позволяете им контролировать реальностные деформации и вообще заправлять в Конгломерате? Они же полные, законченные кретины! Эти разноцветные балахоны, рейтузы, шапочки… У меня возникло впечатление, что я попал в какой-то сумасшедший цирк для идиотов! С их умными машинами и механизмами… В конце концов, объясни мне, почему они внутри своих пирамид носятся по канатам, как угорелые обезьяны?
- Эгида - очень сложная, давным-давно сформировавшаяся бюрократическая структура, - принялся объяснять Макой, по своему обыкновению непонятно. - Она словно огромный карточный дворец, и попытка реконструировать даже один незначительный элемент чревата лавинообразным разрушением всей постройки. Когда-то кто-то придумал такую униформу… Видимо, в те времена и в той реальности, из которой происходит этот модельер, подобный фасон не казался дурацким. И когда-то кому-то пришло в голову использовать для передвижения лесы… Думаешь, они теперь этому рады, потомки тех дизайнеров, конструкторов и модельеров? Времена изменились, и, уверяю тебя, они были бы счастливы пользоваться сейчас лифтами, антигравитационными платформами, гидравликой или чем-нибудь еще. Но для полного переоборудования всех помещений требуется столько циркуляров, прошений, инструкций, сил, времени и средств, что никто не хочет затевать это, а потом нести ответственность, если что-то пойдет наперекосяк. У них, между прочим, постоянно что-нибудь идет наперекосяк…
- А имена? - снова возмутился я. - Инсайдера звали Лури Зрауп! А судью - Суспензорий. Суспензорий! Ты, Мун, знаешь, что означает это слово?
- Знаю, - хмыкнул Макой. - Но реальностей множество, Уиш. Может быть, в какой-то могло бы показаться странным или даже неприличным твое собственное имя.
Я устало прикрыл глаза.
- Ты это брось, у меня нормальное имя.
Мы помолчали.
- Когда возвращался, снаружи уже светало, - произнес Мун. - Ночью прошел ливень, все вымокло, ветер холодный дует… В горах сейчас уныло и неуютно. В такое время единственное стоящее занятие - спать под боком у любимой женщины… Ну, во всяком случае, у привычной женщины. Хотя, когда тут привыкать!
- Как прошла твоя сделка? - спросил я без интереса.
- Великолепно, - произнес он с подъемом, но затем глянул на меня и смущенно добавил: - Продал почти все, хотя они и жутко дорогие… Слушай, Уиш, я в некотором роде считаю себя ответственным за то, что произошло с тобой. Ведь это я подбил тебя стать смотрителем. Конечно, это было что-то вроде пьяной шутки, я и не догадывался, к чему она может привести, но… Что я теперь могу для тебя сделать?
- Расскажи, что это за реальность Вне Закона?
- Ссылка? О, это серьезно… Ссылка - реальность-дыра, реальность-без-возврата, реальность… Одним словом, Эгида отправляет туда всех особо опасных преступников… Ну, или тех, кто уже не помещается в карьерах Зенита.
- И оттуда нельзя выбраться?
- Очень трудно. Во-первых, это реальность «плюс на минус», во-вторых, за тахионными связями Ссылки следят, в-третьих, до того как началось ее использование в качестве межреальностной тюрьмы, агенты Эгиды прошлись по Ссылке от Северного до Южного полюса, уничтожая все, что хоть сколько-нибудь напоминало технологию, способную привести к созданию тахионных уловителей. Правда, одно время существовала - хотя, возможно, она существует и до сих пор - подпольная организация, ее члены называли себя макрофагами. Они считали аморальной саму идею Ссылки и несколько раз отправляли туда через подпольные РД-станции какое-то оборудование, лекарства, вроде бы даже оружие. Но, по слухам, Эгида разгромила их.
- А циклоп? Как во все это вписывается циклоп?
- Так называемые циклопы - аборигены Ссылки. Вряд ли их можно рассматривать как самостоятельную силу, насколько я понимаю, они практически ассимилировались в массе осужденных.
- Да, но зачем циклопам понадобился камень? И если на это пошло, как один из них смог проникнуть сюда, раз Вне Закона - реальность «плюс на минус»?
- Понятия не имею, но сомневаюсь, что циклоп действовал самостоятельно. Скорее всего, твоего знакомца послал какой-то предприимчивый ссыльный, нашедший одну из посылок макрофагов или сумевший каким-то иным способом овладеть технологией деформации. Помнится, какое-то время назад туда сослали одного известного ученого, Урбана Карафа… Ну, он больше известен своей неустоявшейся психикой и опасными экспериментами, чем какими-нибудь выдающимися изобретениями, но работал как раз в области деформации и энергонакопления. Так вот, может быть, он…
Я спросил:
- Значит, покинуть Ссылку все-таки можно и без дефзонда?
Он пожал плечами:
- Выходит, что так. Но вот зачем кому-то там понадобился еще один энергонакопитель, понятия не имею. Кстати, недавно по РД-станциям в разных реальностях прокатилась волна исчезновения КРЭНов и некоторого другого малогабаритного оборудования. Было даже одно убийство… Я только сейчас сообразил, это ведь звенья одной цепи. Мы, кажется, имеем тут дело с широкомасштабной диверсией… М-да, это кажется мне все более запутанным и опасным…
- А мне - все более трудновыполнимым. Как я смогу остаться в живых, да еще и найти камень в реальности, сплошь населенной убийцами, бандюгами и ворами?
Он возразил:
- Ты-то и сам не активист Армии Спасения. Кроме того, не думаю, что в Ссылке отсутствуют подобия социальных институтов и инфраструктур. Гумам, даже отпетым мошенникам, свойственно более или менее разумно обустраивать свою жизнь.
- Я не понял, что ты сейчас сказал, но ты сказал хорошо. Социальные институты, инфраструктуры - это же замечательно!
- Ну, и кроме того, - продолжал Макой, не замечая моих саркастических потуг, - туда ссылали не только обычных преступников. Иногда во Вне Закона попадали и другие, уж слишком досадившие Эгиде или просто ошибочно осужденные. Так что, наверное, и там существует прослойка вполне нормальных личностей.
- Пусть так. Все равно, как я смогу найти один небольшой, хотя бы даже и редкий камень? В огромной реальности?
- Не скажи. Разумные обитают там на довольно ограниченном пространстве. И кроме того, цитирую: «из каждой точки данной реальности можно попасть лишь в ограниченное число точек другой реальности». Вполне вероятно, что ты - тем более воспользовавшись той же РД-станцией - попадешь в то же место, что и циклоп. Если только он сразу же по прибытии не сел в скоростной прайтер, а там их наверняка нет, ты точно будешь знать, что КРЭН находится где-то неподалеку.
- Постой, но мы ведь даже не знаем, вернулся ли циклоп в Ссылку.
- Ну, это несложно проверить… - Мун Макой обошел круглую площадку и чем-то пощелкал на тахионном уловителе.
- Последнее перемещение было в Зенит, - сообщил он, вернувшись. - Это вы с инсайдером-ревизором. А перед этим зафиксировано перемещение в Ссылку. Это и был циклоп.
Мне в голову пришла новая мысль:
- Вот еще я не пойму, почему в момент нападения циклоп выглядел как гум? И что он делал в доме Хуансло Хита?
Макой развел руками.
- Тут мы можем только гадать, но я мыслю это так… Циклопа послали за КРЭНом, он должен был передать кристалл тому, кто его направил, но в нем проснулась жадность, и он решил прихватить еще что-нибудь для себя, раз уж подвернулась возможность грабануть кого-нибудь в другой реальности. Он неумело, как мог, закамуфлировался. Когда сигнализатор в доме сработал, Халай прилетел на станцию, циклоп спрятался от него и затем проник на прайтер. Халай покрутился по станции, никакого клиента не обнаружил, решил, наверное, что автоматика дала сбой, и вернулся обратно, не подозревая ничего о циклопе, прячущемся в шкафу. Дальше, выходит, циклоп целый день скрывался где-то в доме, не рискуя покинуть его, а затем ночью прилетел сюда уже вместе с тобой. Он, возможно, напал бы на тебя еще в Белянах, но ты ведь говорил, там постоянно крутились люди… Значит, этой ночью он вместе с тобой вернулся и, дождавшись удобного момента, напал. А затем, пока ты валялся без сознания, преспокойно взял камень и вернулся в Ссылку. В таком раскладе есть, конечно, некоторые натяжки, но ничего более логичного мне в голову не приходит.
Мы помолчали. Мун Макой, пристально разглядывавший меня, произнес:
- Слушай, в конце концов, Хлор был моим другом… И я виновен в том, что ты попал в эту передрягу с Эгидой… Уиш, я помогу тебе.
- Шикарно! - воскликнул я, воодушевляясь и пожимая протянутую руку. - Значит, отправимся туда вдвоем?
Он одернул руку и воззрился на меня:
- Что ты, я имел в виду совсем не это.
- «Не это»? Что ж тогда?
- Я дам тебе… - Макой поставил свой баул на стол, достал оттуда ярко раскрашенную коробку и протянул мне.
В верхней ее части было нарисовано улыбающееся во весь рот лицо с красным вопросительным знаком на лбу, а слева от картинки шел текст:
ФИРМА «МУН, МИКРОН И К0».
СЕМЯ МУДРОСТИ, ЗЕРНО ЗНАНИЙ!
БЕЗОТКАЗНО!
В десяти граммах материи сведения
ОБО ВСЕХ И ОБО ВСЕМ!
Информация о всех существующих реальностях!
НЕЗАМЕНИМЫЙ СОВЕТЧИК И ДРУГ!
Если УСЛОВИЯ ТРУДНЫ,
если ОБСТОЯТЕЛЬСТВА ВЫНУЖДАЮТ.

Предыдущая страница 9 Следующая страница


Мир вне закона 10

если НАСТОЯЩЕЕ ТУМАННО,
а БУДУЩЕЕ НЕОПРЕДЕЛЕННО,
к кому Вы обратитесь за помощью и советом,
за поддержкой и сочувствием?
К НЕМУ!!!
В данное устройство улучшенной модификации вмонтирован
также блок морализаторских сентенций и модуль религиозных
наставлений.
Ближайшая ремонтная мастерская: реальность Хиоры.
станция РД (Х-11/7).
АДАПТИРОВАНО К УСЛОВИЯМ РЕАЛЬНОСТИ БЬЯНКА.
Я прочитал текст, вдумался, перечитал еще раз и спросил:
- Ну? И чего это?
- Советчик, - пояснил Мун. - У меня остался последний экземпляр. Они очень дорогие, так что будь с ним осторожен. Потом вернешь… если будет возможность.
- То есть ты мне его даешь?
- Вот именно.
- Как хорошо! Только вначале объясни, что такое Советчик?
- Его название вытекает из функций. Это люм… ну, что-то вроде «Порхи», только гораздо меньше, намного сложнее и не в пример универсальнее. Помимо нас их еще производит «ЭЛЕКТРИКУМ МАГИК», но они - жалкие эпигоны.
- И чего мне с ним делать?
- Я объясню тебе. Сядь на стул и расслабься.
Я сел и расслабился.
Мун Макой открыл коробку, достал из нее пистолет, очень напоминающий те, с помощью которых в меня ввели ДЕЗ и таймер. Затем я увидел миниатюрный каплеобразный предмет серебристого цвета.
- Вот эта манюня - люм?
- Да, да…
Он приставил дуло пистолета к «капле» и нажал на что-то. Высунувшийся металлический цветок, словно мгновенно распустившись, захватил Советчик своими лепестками и так же мгновенно «увял».
- Наклони голову, - приказал Мун Макой, подступая ко мне. - Влево или вправо…
- Стоп! - воспротивился я. - Ты что, собираешься засунуть ЭТО мне в ухо?
- Точно. В этом-то соль…
- Не знаю, при чем тут соль, но мне это не нравится… Меня уже и без того напичкали всякой дрянью - одна в плече сидит, другая в руке тикает, и обе за мной следят…
- Нет, «соль» - это просто идиома. Не бойся, все совершенно безвредно, зато много пользы…
- Например?
- Например, это устройство в любых обстоятельствах даст самый толковый совет из всех, какие только вообще возможны.
- Как это?
- Вот так. Советчик может говорить, он снабжен речевым синтезатором и голосовым адаптером. Это своего рода киборг, крайне сложная биокибернетическая система… не важно. Он будет слышать все, что слышишь ты, у него даже есть визуальный рецептор, который в случае необходимости Советчик может ввести в оболочку твоего глаза, это лишь самую малость болезненно. Тебе достаточно только тихим голосом описать ему обстановку. Вербальные колебания передаются через черепную кость. Ну и самое главное - он одуком.
- Оду-кто? - переспросил я.
- Одушевленный компьютер. То есть Советчик осознает себя как личность и даже способен испытывать эмоции. Они, конечно, гораздо ограниченнее, чем у людей, но также довольно разнообразны. В случае сбоев одуком может эмоционально отождествить себя с какой-нибудь исторической личностью или реально никогда не существовавшим персонажем. В него заложены сведения о примерно миллиарде исторических персоналий из большинства сопредельных реальностей. При отождествлении он придает своей псевдоэгоструктуре стабильность. Ну, и кроме того, он просто очень много знает.
- Но он ничего не знает о Ссылке, - возразил я. - Ведь о ней мало что известно тем, кто его создал.
- Не совсем так. Советчик может экстраполировать из уже известных фактов и на этой основе делать вполне верные выводы, а кроме того, он постоянно принимает к сведению вновь возникающую информацию. Экстраполяция - приоритетная способность одукомов такого уровня сложности. Ведь, поясняю, в любой реальности небо - вверху, земля - внизу, вода - жидкая, песок - сыпучий… Понял?
- Не очень-то, - сказал я, и тут по моему правому уху как будто несильно хлопнули ладонью, и появилось внезапное ощущение, что оттуда высосали весь воздух. Возникла легкая боль, я дернул головой, и боль прошла.
- Вот и все, - довольно произнес Мун Макой, извлекая что-то из рукоятки и кладя коробку с пистолетом в баул. - Поздравляю! Ты пополнил ряды клиентов трансреальностной промышленной группы «МУН и К0».
Я прислушался к своим внутренним ощущениям и возразил:
- Но я ничего не чувствую и не слышу.
- Имей терпение. Советчику потребуется какое-то время для адаптации в новой ментальной среде с незнакомыми синаптическими реакциями.
- И как долго длится это время?
- Все зависит от индивидуальной эгоструктуры данного Советчика и индивидуальных психических качеств данного организма-носителя, в смысле тебя. Кстати, насчет времени. Что там показывает твой таймер?
Я посмотрел:
- Шестнадцать часов три минуты. Время поджимает. Мне надо отправляться. Прямо сейчас.
- Да, - согласился Мун Макой и пошел к тахионному уловителю. - Прямо сейчас… Увы, я не смогу снабдить тебя как следует, Уиш. Давай только выпьем за успех твоего почти безнадежного мероприятия.
Тахионный ускоритель загудел громче после того, как Макой что-то повернул на пульте. Муи вернулся, достал из холодильника бутылку и разлил вино по стаканчикам. Мы выпили стоя, я подобрал с пола все это время валявшийся там бритвенный ножик, сунул его в карман и шагнул на круглую стартовую площадку деформационной машины.
Кивнув мне, Макой вернулся к уловителю и опять что-то нажал. Деформационная машина заработала на полную мощность - воздух над перилами заструился, площадка под ногами мелко задрожала. Я глубоко вдохнул, сжимая в кармане рукоять ножа. От уловителя Мун Макой смотрел на меня странно блестящими глазами… Мне вдруг показалось, что в них светится торжество.
Прищурившись, я внимательно поглядел на него.
Воздух над перилами мерцал и переливался. Сверкающие светила, которых не было внутри РД-станции, но которые засияли в моей голове, слепили, нарушая привычный ход мыслей.
Я потерялся во времени и пространстве, мысли, воспоминания и чувства - все смешалось; в одну секунду перед внутренним взором промелькнули все события минувшей ночи, все те мелочи и детали, которые я проглядел, но которые подспудно откладывались в сознании, чтобы теперь сложиться в общую картину.
Я понял. Очень четко и ясно вдруг понял, что именно произошло.
- Мун?! - заорал я, рванувшись с круглой площадки и выхватывая из кармана ножик. - Ты? Так это был ты?!
Я успел схватиться за перила, но тут вихрь ярчайшего света подхватил меня, закружил и понес куда-то, а через мгновение исчез, схлынул…

* * *

Я стоял на круглой металлической площадке с ржавыми перилами внутри деревянного помещения без окон и дверей. Через проломы в крыше виднелись быстро несущиеся по низкому серому небу облака. На площадке отсутствовала штанга с кристаллом, рядом не оказалось тахионного уловителя или чего-нибудь напоминающего механические устройства, - в помещении, помимо площадки, вообще больше ничего не было. Кое-где сквозь дощатый пол проросла трава.
Абрхм!
Я вздрогнул.
- Кло… кло… кло… - отчетливо пропищал голосок в моей голове.
Вслед за этим возникла быстрая неприятная дрожь, заставившая зубы лязгнуть.
- Клю… кло… Вклю… Включен!
- Неужели? - пробормотал я.
Снаружи внезапно донесся крик ужаса, потом быстро затихший топот ног.
Абрхм!
Я спросил:
- Советчик? Что ты хочешь этим сказать?
- Итак, что тут у нас? Перепонка, полость… А это? Молоточек и какая-то наковальня… Как забавно, настоящее стремечко! А вот каналы, они идут полукружьем. Улитка, хм, труба, видимо, евстахиева… Ощущается немодулированное влияние извне. Кроме меня здесь есть кто-то еще!
Вновь дрожь, и после этого писклявый голос смолк.
- Святой Деметриус! - произнес я с горечью. - Мун обвел меня вокруг пальца, как мальчишку, а теперь ко всем прочим неприятностям сломанный Советчик в моей голове… или это тоже часть его плана? Впрочем, сейчас важнее другое. Где я?

Часть 2
ШЕСТНАДЦАТЬ ЧАСОВ ВНЕ ЗАКОНА (вторые сутки)

Глава 9

ШЕСТНАДЦАТЬ ЧАСОВ
Это был город, но создавалось впечатление, что в нем не осталось ни единого жителя. То здание без окон и дверей, из которого я вылез через пролом в крыше, замыкало кривой, немощеный тупик. Вокруг дома - все одноэтажные, деревянные и неказистые с виду. Вместо стекол в узких окошках - пленка лилового цвета.
- Эй! - крикнул я. - Эй, бандюги! Есть кто?
Никакого ответа. Советчик тоже молчал. Я пошел вперед, заглядывая в окна, но мало что различая сквозь пленку. Вскоре на дороге обнаружилось перевернутое деревянное ведро и рядом мокрое пятно. Ведро опрокинулось недавно, наверное, кто-то в спешке бросил его…
Я сделал еще несколько шагов, и тут впереди, из узкой двери дома выскочил человек. Босой, в грязной рубахе до колен. Глянув на меня дикими глазами, он, спотыкаясь, припустил через тупик и быстро скрылся в дальнем его конце.
- Стой! - с некоторым опозданием крикнул я. - Эй, погоди!
Тупик вывел на круглую площадь, куда лучеобразно сходились кривые улочки. Посреди площади возвышались большие солнечные часы: выложенный из желтых булыжников круг с плохо отесанным колом в центре. По естественным причинам сейчас часы ничего не показывали, зато дали понять, что пасмурная погода не является обычной для Ссылки.
- А ну, сюда! - внезапно услышал я. - И не думайте, что я вас не вижу!
Я поднял голову и увидел на другой стороне площади крупную женщину в грязно-белом платье, босую.
- Сюда, говорю! - опять крикнула женщина. - Облава!
- Сейчас! - громко ответил я и пошел к ней.
Тут из-за домов появились трое детей в рубахах.
- Где вы были? - строго спросила женщина. - Хотите попасться наемникам? Быстрее!
Поворачиваясь, она скользнула по мне равнодушным взглядом и скрылась в одном из домов вместе с детьми.
- Подождите! - крикнул я и побежал.
Дверь дома, где исчезла незнакомка с детьми, поскрипывала, качаясь на петлях. Я шагнул внутрь и оказался в полутемной комнате с примитивной мебелью. Через затянутое лиловой пленкой окно виднелся заросший травой дворик. И в комнате, и во дворе пусто. Я выругался, не понимая, куда подевалась женщина с детьми. Посмотрел на таймер - пятнадцать часов сорок минут тридцать две секунды. Двадцать минут драгоценного времени уже бессмысленно потрачены. Еще раз оглядевшись, я вышел на улицу.
И увидел людей.
По площади развернутым строем шагали мужчины в одинаковой серой одежде. У каждого в руках оружие, напоминающее небольшой лук хитрой конструкции. Приглядевшись, я понял, что это арбалеты - взведенные и готовые к бою. Я попятился и выглянул на соседнюю улицу. Ее тоже перекрывали незнакомцы в сером.
Попасть в какую-то неведомую облаву и быть схваченным неизвестно кем в первый же час моего пребывания здесь… Нет, это не входило в мои планы. Я собрался нырнуть в дверь одного из домов, когда женский голос произнес:
- Ты псих, да?
Я обернулся, ожидая увидеть крупную женщину, но увидел худую девицу. Одетая в грязно-серую длинную рубаху, ниже меня на голову, со спутанными светлыми волосами, чумазым лицом и, естественно, босая.
- Или просто прикидываешься смельчаком? - добавила она. Голос как будто детский, но с легкой хрипотцой.
- А куда прятаться-то? - спросил я.
- В Норы, ясное дело.
- Норы?
Некоторое время мы рассматривали друг друга, а мужики в сером быстро приближались. Незнакомка окинула взглядом мою одежду и сказала:
- Так ты новенький?
- В смысле? - не понял я. - А, ну да! Попал сюда… - Я глянул на таймер. Пятнадцать часов тридцать семь минут двадцать секунд… - всего двадцать три минуты назад…
- И как раз во время облавы, - констатировала она. - По жизни такой счастливчик или это у тебя полоса везения? Ладно, иди за мной.
Я не привык, чтобы мной командовали какие-то неумытые девицы, однако сейчас выбирать не приходилось. Пришлось идти за незнакомкой в дом.
Тут очень быстро выяснилось, куда подевалась женщина с детьми, - в дальнем углу комнаты под кучей тряпья обнаружилась крышка люка.
- Лезем сюда, - сказала незнакомка. - Я первая. Закроешь его за собой.
Под полом начиналась узкая лестница, девица стала спускаться, и я, последовав ее примеру, захлопнул люк над головой. Стало темно.
- Что это сыплется мне на голову? - спросила она. - Эй, новичок, а ты… да ты ведь в сапогах!
- Ну? - сказал я. - И что?
- Во даешь! А я и не подумала - ты ж только что прибыл. Кожаные?
- Точно. Сафьяновая кожа.
- Слушай, дашь мне их, ладно?
- С чего бы это?
- Так ведь я тебя спасла.
- От этих людей на площади?
- Ну да. Дашь сапоги?
- А кто они? Стражники?
- Сам ты стражник. Откуда они возьмутся в нашей реальности? Это наемники Свена Гленсуса.
«А это кто такой?» - хотел спросить я, но тут в моей голове раздался надсадный вой, быстро перешедший в визг и смолкнувший так же неожиданно, как и начался. Я чуть не свалился на голову спутницы и лишь в последний момент успел схватиться за перекладину.
- Атмосфера реальности Гермениса так насыщена кислородом, что непривычному человеку он бьет в голову, наполняя кровь сверх меры, и это приводит к опьянению, как от вина, - затараторил писклявый голосок в моей голове. - Цитата: «Всеобщая опись реальностей» - том восемьдесят девятый, страница сто двадцать шестая, второй абзац с конца. Что со мной происходит? Организм-носитель, вы слышите мен-я-я?!
- Слышу! - произнес я, морщась, и голос стих.
- Слышишь, тогда почему не отвечаешь? - спросила снизу незнакомка. Кажется, она что-то говорила на протяжении вспышки активности Советчика.
- Ты что-то хотела? - уточнил я, все еще морщась. В голове гудело.
- Слушай, паря, ты действительно псих? Я спросила - как насчет сапог?
- Так что там насчет сапог?
- Отдашь их мне?
- То есть подарить?
- Ну, наконец-то просек. Даже не верится!
- А что, сапоги такая ценность в вашей реальности?
- В нашей, новичок, в нашей! Если успел заметить, ты тоже здесь, и выбраться отсюда не сможешь.

Предыдущая страница 10 Следующая страница


11 Илья Новак

Я мысленно усмехнулся и, скосив глаза, посмотрел на светящийся циферблат таймера. 15.15.02.
- Ты не ответила. Почему сапоги так ценны?
- Не сапоги - кожа вообще. Материю-то мы делаем, хоть и паршивую, но подходящих животных, с которых можно спустить шкуру, здесь нет.
- Что-то мне не хочется дарить тебе сапоги, - заявил я, подумав.
- Ах так? Тогда стой, дальше ты не спускаешься. Двигай назад, понял?
- Какая ты настырная, - сказал я. - Может, они на тебя и не налезут.
- У меня тридцать шестой размер, - обиделась девица. - И вообще, сапоги мне нужны для брата.
Тут меня осенила свежая идея, и я сказал:
- Ну ладно, договорились.
Она явно обрадовалась, не надеясь, по-видимому, отнять у меня сапоги силой.
- Вот и хоро…
- За поцелуй, - добавил я.
- Что? - удивилась она. - Чего?
- По-це-луй, - раздельно повторил я. - Знаешь, что это такое? Ты целоваться вообще умеешь?
- Умею! - отрезала девица и, немного подумав, согласилась: - Ну… и черт с тобой.
- Только ты вначале хорошенько умойся, - добавил я.
- Ах ты, скотина! - произнес возмущенный голос снизу.
- Ну что ты, солнышко, - примирительно сказал я. - Зачем такие слова? Не сердись, кожаные сапоги стоят того. Лет-то тебе сколько?
- Я тебе не солнце, и сколько мне лет, не твое дело! Стой!
- Почему - стой?
- Пришли.
- Да? И что дальше?
- Теперь надо прыгать.
Я посмотрел вниз. Там виднелась большая бесформенная куча, но что это такое, было не понять.
- Ты уверена? - спросил я.
Не отвечая, она прыгнула. Звука удара обо что-то твердое не последовало, но это еще ничего не значило. Прыгать вот так запросто, в темноту, в полную неизвестность, совершенно не хотелось, но в этот момент сверху донесся приглушенный скрип, и я поднял голову. Далеко вверху обозначился квадрат тусклого света - там кто-то открыл люк. Это решило дело, и я прыгнул…
…На спутницу, лежащую лицом вверх на большой куче тряпья. Я упал рядом с ней, растопырив руки. Правая рука опустилась на ее грудь. Девица громко выдохнула и сказала:
- Ах ты!.. - после чего быстро отодвинулась.
- Уиш, - поспешно представился я. - Уиш Салоник.
- Прими мое соболезнование, - сердито ответила она и, повернувшись, соскользнула вниз.
Я последовал ее примеру.
Мы стояли на каменном полу длинного, широкого, тускло освещенного коридора, дальний конец которого терялся в темноте. Слышались плач младенцев, кашель, тихие голоса, бормотание, звяканье, шарканье ног и множество других звуков. То тут, то там горели свечи и факелы, в их неровном свете проступало множество людей, в основном сидящих под стенами.
- Это чего? - спросил я.
- Норы, - ответила она.
- Я вижу, что это не горный хребет. Откуда это взялось?
- Кто его знает… Может, когда-то давно вырыли одноглазые…
- Одноглазые? Кто это?
- Кто, кто! Местные.
- А! Циклопы, - догадался я. - Значит, одноглазые? Они тоже живут в городе?
- Очень мало. Ссыльные почти вытеснили их.
- А что здесь делают все эти люди?
- То же, что и мы. Прячутся.
- От кого?
- Ты что, совсем двинулся? От людей с самострелами.
- Я просто пытаюсь как можно четче прояснить для себя обстановку. Значит, от наемников Глена Свенсуса. Или Свена Гленсуса? Ну хорошо, кто такой этот Гленсус?
- Давай сапоги, Рыжий, - хмуро сказала она.
- А поцелуй?
- Будет тебе поцелуй.
- Ха! Сначала умойся.
- Сукин сын!
Она пошла по коридору, и я поспешно двинулся за ней. Люди, сидящие под стенами, не обращали на нас внимания.
- И кого ищут эти наемники? - продолжал спрашивать я. - Ради чего облава?
- Не знаю! - отрезала она. - Не знаю и знать не хочу… - И тут же с чисто женской логикой добавила: - Может быть, они ищут меня. Может быть, этот скотина Гленсус хочет на мне жениться.
- Местный большой босс хочет на тебе жениться? Ты уверена? Я нахожу, что в это трудно поверить.
Она покосилась на меня и пробормотала что-то вроде «сам хорош».
- А как тебя зовут, лучшая девушка Ссылки? - спросил я, и тут, словно в ответ, справа раздалось:
- Эй, Лата, кого это ты подцепила?
- А, черт! - пробормотала моя спутница. - Ведь говорила - отдай сапоги.
При свете длинной свечи несколько мужиков играли в карты. Они повернули головы к нам, и тот, который говорил, медленно поднялся. Не спеша, вразвалочку, он подошел, шлепая босыми пятками по каменному полу.
- Сиди себе да помалкивай, Ватти, - с вызовом сказала Лата и тихо добавила, обращаясь ко мне: - С девушкой ты очень нахальный. Посмотрю, как ты будешь вести себя с ними.
- Новичок? - осведомился Ватти, показывая в кривой улыбке желтые зубы.
- Уиш Салоник, - радостно представился я, широко улыбаясь и протягивая руку.
- Да, он новичок, - подтвердила Лата. - Оставь, Ватти. Не трогай его.
Мужик посмотрел на мою руку, не делая попыток пожать ее, и перевел взгляд на Лату.
- Ведь я говорил тебе, не связывайся с новичками, пока не узнаешь, за что их сослали. Вдруг он не честный убийца и насильник вроде меня, а растлитель малолетних, щипач или, чего хуже, скокарь? Хорошие у тебя сапоги, братуха.
- Хочешь, чтобы я напустила на тебя Чочу? - угрожающе спросила Лата.
Ватти ухмыльнулся:
- Но твоего братца нет здесь, правда? Твой шибко крутой братец где-то далеко… Значит, новичок? - еще раз осведомился он. - Новички должны платить пошлину за въезд, понимаешь, о чем я?.. Сымай шузы.
- С кого? - спросил я.
Ватти обрадовался:
- Остряк! С кого, да? С себя.
- Проваливай, Ватти! - опять сказала Лата.
- Сымай! - Он достал из-под рубахи длинный ржавый нож. - Если не хочешь, чтобы я их сам снял… вместе с твоими ступнями.
- Ну что, может, попросишь его, чтобы он тебя поцеловал? - тихо спросила Лата. - Надо было слушать меня.
Она, наверное, думала, что я не попрошу…
- Поцелуй меня, братуха, - сказал я, сжимая в кармане рукоятку бритвенного ножика, и потом добавил, куда именно.
Взмахнув ржавым лезвием, он шагнул ко мне, а я заехал ему кулаком в нос. Ватти отшатнулся.
- Ух! - сказал он, и его дружки у стены вскочили.
Ватти облизнулся и произнес:
- Ну, теперь тебе конец, новичок!
В этот момент пронзительный голос завопил на весь коридор:
- Наемники! Они в Норах!!!

* * *

В одно мгновение все вокруг изменилось.
Коридор наполнился криками, звоном, шлепаньем босых пяток и мечущимися фигурами. Мужиков под стеной как ветром сдуло. Лата схватила меня за локоть и потащила куда-то еще до того, как нож Ватти опустился.
- Встретимся, новичок! - успел крикнуть он мне вслед.
Лата, не останавливаясь, тянула меня по коридору. Большинство свечей и факелов вокруг нас погасло, но я все же заметил тяжелую стрелу, шлепнувшуюся на пол. Это послужило хорошим стимулом к тому, чтобы прибавить шаг. Теперь уже не Лата меня, а я ее тащил вперед.
- Зачем они полезли в Норы? - задыхаясь, пробормотала она. - Раньше такого не случалось.
- Куда теперь? - прохрипел я.
- Тут есть ответвление. О нем мало кто знает.
Она повернула, и мы влетели в узкий боковой коридор, потом свернули еще раз и, пробежав немного, остановились. В стене открылась ниша с лестницей, почти неразличимой в темноте. Шум паники стал тише.
- Это ведет на поверхность? - спросил я, тяжело дыша.
- Конечно…
Лата отпустила мою руку, прислонилась плечом к стене и стала чесать царапину на щиколотке.
- Ты уверена, что нам надо возвращаться туда?
- Ясное дело. Можешь предложить что-нибудь лучшее?
- Нет. А ты?
- Норы не очень-то большие. Наемники быстро оцепят все, и тогда убежать будет невозможно. Всех, кто останется, схватят.
- И что с ними сделают?
- Кто согласится, того завербуют, а остальных… кого продадут в Кидар, а кого и отпустят… Самых слабых и бесполезных.
- Что такое Кидар?
- В Ссылке два крупных города-государства. Тот, в котором мы находимся, - Хоксус, а другой, восточнее, Кидар. Там селятся те, кто привык к жаркому климату.
- Хочешь сказать, этот ваш Хоксус - крупный город-государство? Площадь, пять улиц, двадцать домов?
- Стариков, больных и детей они отпускают. С мозгами у тебя плоховато, но вообще-то ты здоровый, а? Так что тебя не отпустят…
- Ты мне тоже успела понравиться, Лата, - откликнулся я. - Поползли?
Она поставила ногу на нижнюю перекладину, и ее рубашка натянулась на коленях.
- Лезь первым, - решила она, покосившись на меня и отступая в сторону.
Хмыкнув, я полез.
Крики, шлепанье пяток по каменному полу, звон и треск вскоре смолкли окончательно. Мы на ощупь поднимались в кромешной темноте и полнейшей тишине, и вскоре, как мне показалось, попали в узкую шахту.
- Что-то пока не видно ни одного циклопа… то бишь одноглазого, - произнес я. Голос отдавался коротким эхом. - Где они живут?
- Немногие - в городе, еще меньше служит у Свена Гленсуса, а большинство обитает на западе, в развалинах.
- Где живет этот Гленсус?
- В Зеленом замке, за рекой.
- Как он ухитрился отстроить себе замок при здешней отсталости?
- Замок построил кто-то другой, давным-давно… Может, одноглазые, а может, кто еще…
Некоторое время мы поднимались молча, а затем Лата сказала:
- Осторожно!
Ее предупреждение несколько запоздало, так как за мгновение до этого я сильно треснулся теменем обо что-то твердое. «ГУУХ!» - разнеслось по шахте.
- Зарустра меня побери! - выдохнул я.
- Это люк, - пояснила Лата. - Он вроде того, через который мы сюда спустились, только каменный… Так что приподними крышку и отодвинь ее.
Я поступил согласно приказу, и тусклый дневной свет озарил шахту.
- Где мы? - спросил я, выглядывая наружу и потирая ушиб на темени.
Улица, похожая на тупик, в котором я очутился по прибытии в Ссылку, только немного шире.
Снизу прозвучало:
- Это центр города. Вылезай быстрее.
Я вылез, уселся на землю, скрестив ноги, и протянул руку появившейся следом Лате. Помощью моей она пренебрегла.
- Послушай, - сказал я, - если наемники проникли в эти ваши Норы, то они с тем же успехом могли устроить засады во всех местах, где из Нор есть выходы на поверхность…
- Могли, - согласилась она.
Я огляделся. Не заметил ни единого живого существа, но это еще ничего не означало.
Лата, с трудом установив каменную крышку люка на прежнее место, решительно произнесла:

Предыдущая страница 11 Следующая страница


Мир вне закона 12

- Значит, так. Я тебе помогла, и теперь мы расходимся, каждый своей дорогой. Все понял? Давай сапоги!
- А вдруг там где-нибудь все-таки есть засада? - предположил я. - Вдруг кто-то там решил «сделать засаду для убийства»? Это цитата, ты не поймешь…
- Плевала я на твои цитаты. То же мне книжник… Попадешь в засаду, значит, сам виноват. Так тебе и надо.
- Но и ты можешь попасться…
- Это уже мое дело.
- Нет, так не пойдет, - решил я улыбаясь. Мне почему-то нравилось доставать ее. - Я-то никуда не попаду, но ты - слабая девушка, должен же я тебя защитить в случае чего… Дойдем до конца улицы, а там посмотрим.
- Ты - защитить меня? - возмутилась она. - А ну сымай сапоги!
- Ты сейчас разговариваешь почти как Ватти. Может, еще и нож достанешь?
- У меня есть нож. Так что, может, и достану.
- Где ж ты его, интересно, прячешь? А! Кстати! Как насчет по…
Тут она разъярилась окончательно:
- Слушай, чего ты ко мне пристал, трам-тебя-та-рарам! Не собираюсь я целоваться со всякими рыжими полудурками, затарарамь себе на носу… трам-трам-трам!..
- Ну и не надо, - легко согласился я. - Можно подумать, великое счастье! Неужели до сих пор не поняла, что никаких сапог не получишь? - Я встал, решительно схватил ее за плечо и поднял на ноги. - Ладно, хватит разговаривать. Пошли.
Мы двинулись по улице: я - стараясь держаться возле домов, она - отойдя от меня почти на середину и задрав нос. Улица вскоре закончилась, и я осторожно выглянул из-за угла последнего дома. Там стояла деревянная будка с призывной вывеской:
ЛУЧШЕЕ ПИВО ОТ ХАЛИ ГАЛА.
Вокруг вроде бы никого не было.
- А у вас здесь и пиво варят, - удивился я, но Лата не ответила.
Мы сделали несколько шагов и увидели за будкой странную - во всяком случае, на мой взгляд - машину, нечто среднее между велосипедом и повозкой.
Особенно странным казалось то, что все ее части деревянные. Пока я, разинув рот, стоял и рассматривал это диковинное устройство, из-под него выскочили четверо людей в одинаково серой одежде, с арбалетами.
Лата ахнула и, развернувшись, попыталась дать деру, но один из наемников, обладатель длинных висячих усов, в три прыжка догнал ее, цепко обхватил за талию и поволок обратно. Трое других вскинули оружие, направляя на меня наконечники стрел. Я замер.
- О! - сказал тот, что тащил Лату. - Не зря на стреме стояли. Это ж, кажись, та самая… - Он стал разворачивать ее лицом к напарникам.
Лата тут же вцепилась в его волосы и даже, кажется, попыталась оторвать один из шикарных усов. Наемник заорал, остальные бросились к нему на выручку. Решив, что обо мне на время забыли, я попятился, но один из серых повернулся с арбалетом на изготовку и приказал:
- Руки за голову! Стой и не шевелись!
Тут на сцене появилось новое действующее лицо, и, увидев его, я обомлел.
Он сильно смахивал на волосатого вышибалу Мармадука из ресторана «На Горе», разве что растительность у него сосредоточилась лишь на груди, плечах и руках. Как и Лата, ниже меня на голову, но зато с такой мускулатурой, о которой я мог только мечтать. Одетый в широченные, перевязанные веревкой штаны, физию он имел самую зверскую - выступающую массивную челюсть, пухлые губы, обвислые щеки, сломанный нос, маленькие глазки, мохнатые, почти сросшиеся брови и узкий морщинистый лоб.
Ни слова не говоря, это страхолюдище приблизилось к наемникам сзади, кошачьим движением цапнуло двоих за волосы на затылках и столкнуло лбами, а затем ударило еще одного кулаком по голове.
Трое упали как подкошенные.
Усатый с расцарапанным лицом отпустил наконец Лату и повернулся, но обезьяноподобный незнакомец стремительно подкатился к нему на коротких ногах, ухватил одной рукой за ремень, другой за шиворот, на удивление легко, приподнял и швырнул. Описав в воздухе дугу, наемник рухнул на повозку и с треском проломил ее.
- Всего и делов-то, - пророкотал незнакомец.

Глава 10

ЧЕТЫРНАДЦАТЬ ЧАСОВ ПЯТЬДЕСЯТ МИНУТ
- Да мы познакомились только что! - воскликнул я. - Чего ты ко мне пристал?
- Только что? - Голос, произнесший последнюю фразу, более всего напоминал звук, какой возникает, если сильно колотить палкой по пустой железной бочке. Вот только в данном случае это каким-то образом складывалось в членораздельную, хоть и несколько невнятную речь.
- И ты не обижал сеструху?
Я решительно заявил:
- Нет. Нет и еще раз нет.
- Хорошо, - заявил он. - А то я этого сильно не люблю.
Мы сидели на высоких лавках за грубым деревянным столом и пили кислое вино из глиняного кувшина. Мы - это я и ловко разделавшийся с наемниками обезьяноподобный незнакомец. Из соседней комнаты доносились плеск воды, бульканье и тихие восклицания - там умывалась Лата.
- Значит, с этим вопросом разобрались. Перейдем к другим. Как, говоришь, тебя зовут?
Я протянул руку и, широко улыбнувшись, представился:
- Уиш Салоник.
Для разнообразия на этот раз мою руку пожали.
- Я - Чоча Пат-Рай. Значит, ты не обижал ее и вы знакомы недавно, тогда как получилось, что вас вместе чуть не прихватили наемники?
Из-за стены раздался голос Латы:
- Чоча, не трогай его. Он новичок. Я подцепила его во время облавы и помогла спрятаться в Норах.
- Ага! - сказал Чоча. - Новичок? И зовут Уиш Салоник? Обалденное имя. Из-за него тебя сослали сюда? Или, может, подделка ценных бумаг, грабеж, мародерство, убийство, подлог, махинации с налогами, чего-нибудь еще?
- Ничего такого. Просто так получилось…
Я замолчал, уставившись на появившуюся в дверях Лату.
Она переоделась в другую рубашку - короче и белее первой, - подпоясалась синим поясом и стала гораздо чище. Волосы до плеч, оказавшиеся песочного цвета, были теперь аккуратно расчесаны, а не висели слипшимися сосульками.
«Ничего себе, - подумал я. - Совсем другое дело…»
- Так лучше? - небрежно осведомилась Лата, внимательно наблюдая за моей реакцией раскосыми зелеными глазами. Она не спеша прошествовала через комнату и села за стол возле брата.
- Гораздо! - искренне сказал я.
- Что это значит? - осведомился Чоча.
- Ничего, - ответила Лата, потрепав его по щеке. - Братец даже хорошую работу потерял как-то из-за меня. Очень бережет мои честь и достоинство…
Не сдержавшись, я спросил:
- И как, удается?
- Не твое собачье дело, Рыжий, - отрезала она, а Чоча грозно глянул на меня.
- Ясно, не мое, - поспешно согласился я. - Так вот, отвечаю на вопрос, Чоча. Я очутился тут из-за глупейшей ошибки…
Они оба рассмеялись, и Пат-Рай покачал головой.
- Ну-ну, новичок, все мы так говорим поначалу. Расслабься. Мы сами - преступники, так что можешь от нас ничего не скрывать.
- Но это правда!
- Неужели? - сказал Чоча, недоверчиво глядя на меня. - Ладно, расскажи нам, что к чему, а мы послушаем…
Он сам напросился, и я стал рассказывать…
- Дело в том, что один мой родственник… Ну, на самом деле не родственник, но сейчас это не важно… В общем, он был смотрителем РД-станции и недавно умер, а его имущество перешло по наследству ко мне… Вернее, я вначале думал, что все это именно так, а потом догадался, что все совсем не так, и… Короче говоря, я случайно попал на эту станцию как раз в ту ночь, когда проводилась квартальная ревизия и когда циклоп украл камень. Вернее, кристалл-энергонакопитель…
- Циклоп? - перебил Чоча. - Одноглазый? Повтори еще раз…
- Я говорю, циклоп, или одноглазый, проник на станцию и украл КРЭН, а потом меня обвинили…
- Странно, - сказал Чоча.
- Что странно? - спросила Лата.
- Странно, как это одноглазый оказался на РД-станции в другой реальности. Насколько я знаю, одноглазые живут только здесь, в Ссылке. Кроме того, ты в курсе, из-за кого была устроена эта облава?
- В курсе, - ответила она. - Из-за меня.
- Частично из-за тебя, но главное, потому, что Гленсусу понадобился какой-то одноглазый. Я узнал об этом случайно от одного старого дружка из наемников. Ладно, разберемся позже. Уиш, продолжай. Кто и в чем обвинил тебя?
Я открыл рот, чтобы говорить дальше, но тут же закрыл его, потому что в моей голове возник и начал быстро усиливаться шум, состоящий из треска, писка, звона и воя. От темени разошлась дрожь, заныли зубы. Голова затряслась сама собой, перед глазами все поплыло, лица Пат-Раев смазались.
- Включена дублирующая система настройки, - прорвался сквозь шум тонкий голосок.
Дрожь все усиливалась, а затем в голове как будто лопнул мыльный пузырь…
- …Неужто умер? - произнес голос.
- Оклемается, - пророкотал другой.
На мое лицо полилась холодная вода, и я открыл глаза.
- Ага! - сказал Чоча. - Пришел в себя? Что это с тобой?
Я лежал на деревянном полу, а брат и сестра Пат-Раи склонились надо мной. С лица Латы исчезло озабоченное выражение, и она небрежно произнесла:
- Я ведь говорила, что у Рыжего плохо с мозгами.
- С моими мозгами все в порядке, - возразил я. - Это все чертов Советчик.
- К вашим услугам, организм-носитель.
Я закричал:
- Во, слышали? Один тип подсунул мне эту сломанную машинку под названием биокибернетический…
- Но я не сломанный, - возразил писклявый голосок в моей голове. - Советчики не ломаются. Причина моих неполадок - в вас.
- Во мне? Что такого не в порядке во мне?
- Я не могу определить это.
- Ах, не можешь?!
Пат-Раи переглянулись, Лата покрутила пальцем у виска.
- Болтает сам с собой, - констатировала она.
Только теперь я понял, что голос, отчетливо раздававшийся в моей голове, им не слышен.
- Это Советчик, - вяло пояснил я. - Такой люм… Вы, наверное, не поймете…
- Почему не поймем? - возразил Чоча. - Люм, говоришь? Мы знаем о люмах, только у нас они назывались компьютерами. Значит, в голове у тебя вместо мозгов - компьютер? Может, ты робот? Этот… киборг? Ну-ка, вставай…
Он помог мне подняться, усадил на лавку и дал вина.
- Так о чем ты толковал?
- Я говорил, что циклоп украл камень, а чиновники Эгиды пришили ответственность за это мне и назначили наказание - восемь лет карьера в Красных Песках, но потом смягчились и отправили сюда, чтобы я вернул камень за семнадцать часов, - я посмотрел на таймер, - вернее, уже за четырнадцать часов двадцать минут.
- Кажется, мне надо хлебнуть вина, - произнес Чоча, потянувшись к кувшину. - Все это слишком сложно. Значит, ты говоришь, что они послали тебя в Ссылку за КРЭНом… Но пусть меня призовут к себе боги Нижнего Нимба, если я понимаю, как они собираются возвращать тебя в Красные Пески!
- Они ввели в меня какой-то дефзонд… Это вроде бы недавнее изобретение, вы, наверное, не знаете о нем. В общем, через четырнадцать с небольшим часов он включится и швырнет меня обратно в Зенит.
- Здорово! Значит, у тебя есть прямой билет отсюда? Может, отдашь его нам? А с прихвостнями Эгиды я уж как-нибудь разберусь…
- Ничего не получится.
Я снял куртку, закатал рукав, но припухлости на предплечье не обнаружил. Она рассосалась, и теперь дефзонд мог, наверное, находиться где угодно.
- Видишь, Чоча. Он в моем теле, но даже я не знаю где.
- Ты просто напичкан разными штуковинами, Уиш, - заметил Чоча. - В голове - компьютер-Советчик, в запястье - часы-стукачи, а где-то в тебе гуляет дефзонд… Может быть, у тебя еще железные… - Последовало уточнение, что именно у меня может быть железным.
- Помолчи, Чоча. - Лата порозовела.
Я ответил:
- Нет, с этим пока все в порядке. Кажется…
- Я, знаешь ли, довольно плохо разбираюсь в механике реальностной деформации. По роду деятельности никогда с этим не сталкивался. Для чего точно нужен КРЭН?
- Кристалл - главная деталь деформационной машины и стоит дороже, чем все остальное оборудование РД-станции. Он накапливает нужную для деформации энергию.
- А зачем кому-то в Ссылке мог понадобиться этот твой кристалл? - вмешалась Лата. - Первое, что мне внушили, после того как я очутилась здесь, так это то, что Ссылка черная, чернее некуда… хотя… - Ее глаза расширились. - Раз одноглазый каким-то образом попал в твою реальность…
Чоча залпом допил остатки вина и со стуком поставил кувшин на стол.
- Догадалась, наконец? Кто-то нашел способ покидать Ссылку, и для этого ему нужны кристаллы в большом количестве. Помнишь, ходили слухи, что к Гленсусу попала одна из контрабандных посылок макрофагов? А еще, у него ведь есть тот полусумасшедший изобретатель. Одноглазый, из-за которого пострадал Уиш, наверное, не единственный, есть другие, похищающие КРЭНы из разных реальностей.
- Стоп, стоп, - перебил я. - Я что-то не просекаю. Если у Гленсуса есть хотя бы один КРЭН, то зачем ему понадобилось другие? Почему он сам не уберется отсюда?
- Вот этого я не знаю.
- Кто он вообще такой, этот Свен Гленсус?
- Бывший чиновник Эгиды. Совершил очень крупное ограбление и сдуру подставил под это дело нас… А может, просто захотел потянуть за собой. Мы одно время тесно общались в… определенной области. В общем, мы попали сюда раньше него и какое-то время жили неплохо, принимая во внимание все обстоятельства, а потом он тоже появился в Ссылке вместе с двумя своими подельщиками, Кралевски и Маклером. Потом эти двое исчезли. Говорили, что Гленсус организовал их убийство, хотя, как я понимаю, по крайней мере один из них, Кралевски, был не такого склада гум, чтобы позволить какому-то бывшему служаке Эгиды убить себя. Теперь, когда выяснилось, что из Ссылки можно свалить, возникает подозрение: а не сделали ли они это, оставив Гленсуса с носом? Так или иначе, до его появления здесь царила полная анархия, но, хоть Гленсус и мразь, надо отдать ему должное, он сумел каким-то образом захватить власть. Одно время я даже работал охранником в его замке. - Чоча и Лата переглянулись. - И вот теперь этот его сумасшедший изобретатель, судя по всему, нашел способ покидать Ссылку. Получается, мы должны торчать здесь всю жизнь, в то время как этот… этот… - Не найдя подходящего слова, Чоча хватил кулаком по столу, и глиняный кувшин перевернулся. - Ну нет, этого допустить нельзя!
- А если кристалл уже у Гленсуса? - возразила Лата. - Ты что, пойдешь в Зеленый замок?
Чоча покачал головой:
- Вряд ли кристалл уже в замке, если только они не схватили того одноглазого… Я так понимаю, что, заполучив КРЭН, вор решил не отдавать его Гленсусу. Как, кстати, он выглядит?
- Очень крупный серебристый кристалл, - ответил я.
- Ну, любой циклоп позарится на такую вещь и попробует продать ювелиру.
- Что ж, теперь обходить всех местных ювелиров? - уточнил я.
- Здесь только один ювелир. А если одноглазый прятался от облавы, то может делать это только в «Воротах Баттрабима». Надо сейчас же идти туда.
- Что за «Ворота»? - поинтересовался я.
- Трактир для одноглазых, принадлежащий тоже одноглазому. И он кое-что мне должен. Ты сможешь узнать того, кто украл камень?
Я немного подумал.
- У него шрам на щеке. И нет мочки одного уха.
- Нет мочки уха? - удивилась Лата.
- Ну… немного. Вообще-то это я откусил ее во время драки.
- Ну и привычки у тебя, Уиш Салоник.
Пользуясь тем, что Чоча поднялся из-за стола и пошел в соседнюю комнату, я наклонился к Лате и прошептал:

Предыдущая страница 12 Следующая страница


13 Илья Новак

- Ты еще пока что очень мало знаешь о моих привычках. Но, может быть, за оставшееся время мы успеем восполнить этот пробел?

* * *

Трактир «Ворота Баттрабима» оказался основательной двухэтажной постройкой - редкий случай для Хоксуса, состоящего в основном из развалюх. У входа стоял парень с меланхолическим взглядом.
- Некоторые ублюдки работают на одноглазых, - проворчал Чоча.
Лата подмигнула охраннику, он скривил рот в гримасе, напоминающей улыбку, и уставился на мои сапоги. Мы вошли в питейный зал. За широкими деревянными столами сидело с полтора десятка циклопов, между ними изредка попадались люди.
- И некоторые ублюдки пьют с одноглазыми. - Чоча презрительно сплюнул.
- А ты ксенофоб, - усмехнулся я.
Лата покосилась на меня, будто хотела спросить, откуда я знаю такие мудреные слова, но передумала и не спросила.
Мы прошли между столами и по скрипучей лестнице стали подниматься к мезонину. Посередине ее сидел еще один охранник, на этот раз циклоп. При нашем появлении он вскочил и подбоченился.
- Куда? - Рыкающий голос, произносящий слова того же языка, на котором говорил я, звучал странно.
- К Баттрабиму, - рявкнул Чоча, не замедляя шага.
- Не велено.
- Отвали!
- А я говорю - не велено! - Циклоп заступил нам дорогу.
Чоча приблизился к нему вплотную и двинул плечом. Охранник перекувырнулся через низкие перила и рухнул вниз. Из-под лестницы раздались звон и треск сломанного стола. Гул, царящий в питейном зале, стих, но тут же возобновился с прежней силой. Наверное, здесь привыкли к подобным инцидентам. Мы с Латой шли сзади, и я прошептал, наклонившись к ней:
- Хорошо иметь такого братца. Ты за ним как за каменной стеной.
- Еще бы, - согласилась она, но отнюдь не дружелюбным тоном.
Мы достигли мезонина и направились к закрытой двери в дальнем его конце. Возле двери кто-то стоял.
- Ой! - воскликнула Лата. - Только сейчас вспомнила, Ватти ведь тоже работает у Баттрабима. Если только наемники не взяли его в Норах…
- Новичок! - взревел человек возле двери. - Как тебя… Слоник! Ну, я сейчас!.. - Он рванулся к нам.
- В чем дело? - спросил Чоча.
Охранник промчался мимо Пат-Рая, и я отскочил, шаря рукой в кармане, но, как оказалось, это было излишним. Чоча успел схватить Ватти за шиворот и сильно дернул. Ноги громилы заскребли по полу, он захрипел, когда воротник впился в шею. Сгибая одну руку, Чоча подтянул его к себе и с размаху опустил кулак другой на его макушку. Ватти крякнул и сел на пол, схватившись за голову.
- Так что за шум? - повторил Чоча.
- Он хотел снять с меня сапоги, - любезно пояснил я. - И получил по носу.
- У тебя хорошие сапоги, Уиш, - заметил Чоча и ударом ноги распахнул дверь, сломав то, что запирало ее изнутри.
За столом, на котором стояло несколько глиняных посудин и лежали листы грубого зеленоватого пергамента, сидел очередной циклоп. От своих соплеменников он отличался тем, что был раза этак в три шире и одет несколько побогаче - кроме штанов он носил рубаху, засаленную во многих местах, и сандалии из какого-то тонкого и, видимо, непрочного материала. На волосатой шее висела серебряная цепь с круглым медальоном. Из мебели, помимо стола, в комнате стояли пара стульев, лавка, а на стене висели полки с глиняной посудой, в основном склеенной из черепков. Под полками находилась чуть приоткрытая дверь в соседнюю комнату.
- Здоро во, Бат! - рявкнул Чоча, сел и возложил ноги на стол, позволяя хозяину обозреть свои запыленные пятки. - Процветаешь?
Циклоп молчал, вращая глазом. Его толстые, как сардельки, пальцы выбивали на столешнице чечетку.
- Твоя сестра хорошеет с каждым днем, - рыкнул Баттрабим. - Жаль, у нее аж два глаза, что противоречит всяким эстетическим нормам. Да и волосы у нее, извиняй, растут лишь на некоторых частях тела. А это нехорошо, нехорошо…
Чоча покивал, медленно поднялся, обошел стол и небрежно положил пятерню на исполинское плечо циклопа.
- Сколько ты мне должен?
- С процентами наберется мерок пятьдесят.
Чоча вновь кивнул:
- Давай…
- Ты же знаешь, что у меня нет этих денег. Хочешь, дам тебе вместо них молодую чеккари в наложницы? У нее фиолетовый глаз и…
- Мне не нужны одноглазые бабы. Мне нужны деньги.
- У меня их нет.
- Да? И что ты собираешься делать?
- Я-то? - Баттрабим ненатурально широко зевнул, пытаясь казаться беззаботным. - Да ничего…
- Ага, ничего… Что ж…
Чоча схватил циклопа за шею и сдавил ее.
Глаз Баттрабима выпучился пуще прежнего. На какое-то время в комнате все замерло, а потом одновременно произошло несколько событий…
…Циклоп ударил Пат-Рая локтем по ребрам, тот отшатнулся и отпустил его.
…Дверь распахнулась, ввалились циклоп-охранник с самострелом в руках и громила-Ватти.
…Голос в моей голове запищал:
- Напряженная ситуация, организм-носитель? Вам следует охарактеризовать создавшееся положение. Я дам единственно правильный и своевременный совет!
- На нас нападают! - крикнул я и ударил охранник по уху.
Циклоп отпрянул, я опять размахнулся, но тут Ватхи съездил мне в челюсть, и я упал, сильно ударившись локтем.
- Абрхм! - раздалось в голове, и писклявый голосок смолк.
Ватти устремился мимо меня к столу, за которым боролись Чоча с Баттрабимом, я, изловчившись, сделал ему подножку, громила потерял равновесие и въехал головой в стол. Циклоп-охранник уже навис надо мной со взведенным самострелом, но тут Лата стукнула его по темечку глиняным кувшином. Кувшин раскололся, а циклоп выпустил оружие и повалился на меня.
Кое-как спихнув с себя волосатую тушу, я сел, мотая головой. Челюсть онемела, локоть ныл.
- Абрхм! - повторил Советчик. - Организм-носитель! Вы владеете каким-нибудь искусством руко- или ногопашного боя из более чем ста пятидесяти школ, распространенных в Конгломерате?
- Нет, - сказал я, осторожно ощупывая голову и прислушиваясь к разнообразным звукам, доносящимся из-за стола.
- В таком случае я рекомендую классический прямой удар в челюсть. Займите позицию приблизительно в полуметре от вашего оппонента, сожмите пальцы правой (если вы правша) руки в кулак…
Возня за столом стихла, раздалось шумное пыхтение. Под беспрерывный треп Советчика, повествующего о том, как надо отводить руку для удара и насколько подаваться корпусом вперед, чтобы не потерять равновесие, я встал и заглянул за стол.
Пыхтел Баттрабим. Он лежал на животе, придавленный к полу коленом Чочи. Пат-Рай, обеими руками натягивая серебряную цепь, душил ею циклопа.
- И вот тогда, - провозгласил Советчик, - если, конечно, удар будет достаточно силен и выполнен по всем правилам, центр тяжести вашего оппонента сместится. В соответствии с законами физики он потеряет равновесие и упадет. Кроме того, у некоторых гуманоидов в подкожном жировом слое подбородка расположены нервные окончания, которые передадут сигнал в головной мозг, и…
- Ну и что дальше? - просипел Баттрабим. - Денег у меня все равно нет.
- Почему-то я так и думал, - сказал Чоча, тяжело дыша. - Если я сейчас отпущу тебя, ты не начнешь брыкаться опять?
- Не начну.
Чоча медленно поднялся, глянул на нас Латой, затем на два неподвижных тела и предложил:
- Лучше вытащите их наружу и прикройте дверь. У нас сейчас тут будет серьезный разговор.

* * *

Мы закрыли дверь и подперли ручку стулом. Сложив руки на груди, Чоча встал над Баттрабимом, а хозяин трактира вновь сел за стол. Белок единственного глаза налился кровью, пухлые коричневые губы растопырились так, что из-под верхней показалась пара желтых клыков.
- Так зачем ты приперся ко мне, - в бешенстве заорал циклоп, - и устроил эту заваруху, если прекрасно знал, что таких денег у меня нет?!
- Спокойно, одноглазый, - произнес Чоча усаживаясь. - Сейчас объясню. Налей-ка нам чего-нибудь выпить.
- Да. Это бы сейчас не помешало, - заметил я, присаживаясь на край стола.
- Выпить?! - Баттрабим шумно вздохнул. - Выпить! Да я в жизни не дал бы и глотка воды умирающему от жажды в пустыне! Говорите, чего вам надо, или валите отсюда!
В дверь забарабанили, и циклоп сипло взревел:
- Вон!!!
Стук немедленно стих.
Брови Чочи приподнялись.
- Может быть, ты заставишь нас свалить?
- Вряд ли он может заставить нас свалить, - опять встрял я.
- Кто это тут ваще вякает? - грозно осведомился циклоп, покосившись на меня.
- Уиш Салоник, - представился я.
- Новичок, - пояснил Чоча. - Не обращай внимания. Так вот, мы ищем одного одноглазого…
Баттрабим перебил:
- Мы не одноглазые, понял ты, двуокий? Мы называем себя чеккари.
- Знаю, - поморщился Чоча. - Так вот, мы ищем его…
- И при чем тут я?
- Всем известно, что в Хоксусе одноглазые могут останавливаться только в твоем трактире. Ну а мы знаем, что этот конкретный одноглазый сейчас в Хоксусе. Найди его.
- Как звать? - спросил Баттрабим.
Чоча пожал плечами:
- Неизвестно.
- И как я, по-твоему, смогу его найти?
Чоча посмотрел на меня. Я сказал:
- У него свежая рана на щеке. И нет мочки левого уха. Откушена… Если хочешь знать, Бат, это я откусил его.
- Ты, новичок с диким именем, попал сюда недавно и тут же начал откусывать уши чеккари? - рассердился циклоп. - Ты маньяк!
- Я столкнулся с ним еще до того, как попал сюда, - принялся объяснять я, но осекся под предостерегающим взглядом Чочи.
Хозяин трактира внимательно поглядел на нас:
- Как это он мог откусить ухо моему соплеменнику еще до того, как попал в Ссылку? Что это значит?
- Ничего, - поспешно сказал Чоча. - Так вот нам нужен этот… Меченый.
- Разве представители моей славной расы обитают в других реальностях? - гнул свое циклоп.
- Так, заткнись! - распорядился Чоча. - Нам надо найти Меченого. Сейчас.
- С какой стати я…
- Твой долг будет прощен.
Баттрабим умолк на несколько секунд.
- Тем более что я уже не надеялся скачать его с тебя.
- Окончательно? - уточнил циклоп.
- Окончательно и бесповоротно.
- Ну хорошо. Что ж, будем шманать все здание?
- Сколько у тебя слуг?
- Человек пять и еще полтора десятка чеккари.
- Вызови их всех по очереди и допроси. Если это ничего не даст - обыщем трактир.
- Ладно. - Баттрабим указал на лавку у стены: - Откройте дверь и сядьте туда.
Чоча поднял с пола оброненный охранником самострел, сел на лавку между мной и Латой и направил наконечник стрелы в грудь хозяина.
- Приступай! - скомандовал он. - И помни, что я здесь и руки у меня не пустые.

* * *

Это заняло немного времени. Десятым или одиннадцатым из вошедших в комнату оказался худосочный младой циклопчик. Он-то и вспомнил Меченого.
- А! - сказал он. - Угу! Как же, как же! Был такой чеккари.
- Где он сейчас? - спросил Баттрабим.
Циклоп пожал узкими плечами:
- Кто ж его знает…
- Рассказывай по порядку.
- Ну, он пришел… не помню когда, но недавно… И это… А! Попросил комнату… Я, значит, взял ключ и провел его на второй этаж…
- Стой! - перебил Баттрабим. - Ты помнишь мое последнее распоряжение?
- Какое ваше последнее распоряжение?
- О том, что плату с постояльцев, даже чеккари, надо брать наперед?
- Ну конечно, хозяин, - согласился циклоп. - Я всегда и постоянно, даже во сне, помню обо всех ваших распоряжениях.
- Так ты взял с него деньги?
- Понимаете, хозяин… Распоряжения-то ваши я всегда помню, а вот плату с него наперед взять забыл.
Хозяин трактира завращал глазом, приподнимаясь из-за стола, но Чоча громко прокашлялся, и Баттрабим, устало махнув рукой, сказал:
- Ладно, давай дальше.
- Так вот, я оставил его там, в комнате, значит, но потом вспомнил про плату и вернулся. Вхожу, а он лежит себе на кровати и держится, значит, за левое ухо… или это было правое?.. Нет, все-таки левое, да! Ну, я сказал насчет денег, а он ответил, что их у него пока нет… но зато есть одна вещь, которая стоит шибко дорого. Я говорю: «Покажи!» - а он испугался, сказал, что не покажет, что эту вещь сначала надо отнести к ювелиру, и тот задорого ее купит. Я приказал, чтобы он топал к своему ювелиру, возвращался не с пустыми карманами, - вот тогда его и поселят. Он начал чего-то возражать, но я пообещал, что сейчас откушу ему второе ухо… Ну, он и ушел.
- Куда он пошел?
- Кто его знает, хозяин. Но ежели пораскинуть мозгами, то, наверно-таки, к ювелиру…
- Давно это было? - подал голос Чоча.
- Не, совсем недавно, двуглазый монстр.
- Ладно, проваливай! - приказал Баттрабим.

Предыдущая страница 13 Следующая страница


Мир вне закона 14

- С радостью, хозяин! - Молодой циклоп ушел.
Баттрабим повернулся к нам и произнес:
- Все слышали?
Встав, я сказал:
- Все. Может быть, у чеккари есть какой-то свой чеккарский ювелир?
- Нет, в городе только один ювелир, Дум-Сквалыжник. Он живет…
- Мы знаем, где он живет, - перебил Чоча.
- Будем ждать Меченого здесь? - подала голос Лата.
- Нет, - решил Чоча. - Он может и не вернуться, верно? Идем к Думу.
Пат-Раи поднялись, и Баттрабим тут же закричал:
- Эй ты, оставь самострел! Он, между прочим, дорого стоит!
Чоча швырнул оружие на пол.
- Как это все-таки новичок мог встретить чеккари в другой реальности? - донеслось задумчивое бормотание Баттрабима, когда мы уже были в дверях. Я быстро оглянулся. Баттрабим косился на меня прищуренным глазом. Мне показалось, что из чуть приоткрытой двери под полками с посудой кто-то выглядывает…
Когда мы пересекали мезонин, я подмигнул стоящему в стороне и глядевшему на нас исподлобья Ватти. Его лицо напряглось, но на какие-либо действия он не решился.
Облава закончилась, на улицах появились люди. Пока мы находились в трактире, стало прохладней, и отдельные облака на небе превратились в сплошной облачный слой. Я глянул на таймер. 13, 20. 26.
- Чоча, а скоро вечер? - спросил я.
- Нет, до вечера еще далеко. У нас тут в это время года дни очень длинные. Сколько тебе осталось?..
- Почти тринадцать с половиной часов.
- Ну, значит, считай, до утра. Приблизительно через час после рассвета этот твой дефзонд должен включиться.
Мои рыжие сапоги поскрипывали при ходьбе, на них обращали внимание и косились с завистью. Лата шла слева от меня, Чоча, хмуря брови, широко шагал справа.
- Что это за Дум-Сквалыжник? - спросил я.
Чоча пожал плечами:
- Ювелир, меняла, ростовщик.
- А что будем делать, если Меченый уже продал ему камень? Выкупим?
- У тебя есть деньги?
- Нет.
- У меня тоже.
Я ждал, что он предложит, но Пат-Рай молчал.
- Так как же? - спросил я.
- Брат даст ему по башке - и весь сказ, - поделилась Лата.
- А если там будет охрана? Много охраны…
- Ты думаешь, Сквалыжник такой уж богатый, чтобы нанимать себе постоянную охрану? Здесь, в Ссылке, ювелирное дело - не слишком-то выгодный бизнес. Здесь в основном стоит вопрос, что сожрать и во что одеться, а не как себя приукрасить. В Кидаре вроде бы добывают золото, а в какой-то долине возле него нашли алмазные трубки, но здесь, в Хоксусе, ничего такого нет. Редкие драгоценности попадают сюда только с новичками вроде тебя. Хотя, в случае чего, обменяем камень на твои сапоги.
- Не думаю, что это будет выгодный обмен для Сква…
- Оно конечно, - перебил Чоча, не слушая, - ты потеряешь на подобной сделке, но выбора-то у тебя все равно нет…
Услышав это, я заткнулся.
Дома становились все более обветшалыми, улицы все более грязными, а попадающиеся на пути ссыльные - все более замызганными. Воздух посвежел, дорога пошла вниз.
- Тут где-то рядом река? - спросил я.
- Да, Песчанка. Граница города.
- А Дум-Сквалыжник живет на набережной?
- Если это можно назвать набережной… Вот он, кстати, его дом.
Дом ничем не отличался от других, и оставалось загадкой, как Пат-Раи различают их.
- Ладно, войдем. - Не постучав, Чоча распахнул дверь и резко остановился в дверном проеме, так что я налетел на него.
- Что там такое? - спросила Лата, пытаясь выглянуть из-за моего плеча.
На полу за дверьми лежал человек. Сначала в полутьме я не разобрал, чего это он разлегся, но потом увидел нечто странное на его лице и в очертаниях головы. Приглядевшись, я понял, что левое его ухо раза в два больше правого, нос формой напоминает разваренный картофель, губы будто срослись, а один глаз заплыл. Человек издавал протяжные тихие звуки - стонал.
- Это кто такой? - спросил я.
- В-ы-ы! - засипел человек. - Уйдите прочь!
- Это и есть Дум-Сквалыжник, - пояснил Чоча. - Приехали, значит…
- Увы, я Дум, - грустно подтвердил ювелир с пола.
В моей голове писклявый голос сообщил:
- Первая помощь при физических повреждениях средней тяжести в случае отсутствия врача-профессионала: встаньте на колени возле тела пострадавшего…
- Заткнись, - прошипел я. - Не слышно, о чем они говорят!
- Но организм-носитель, я пытаюсь помочь!..
- Мы сейчас не собираемся чинить этого… пострадавшего. Мы только хотим узнать у него, где Меченый с камнем. Можешь тут чего-нибудь посоветовать?
- Конечно. Наклонитесь к нему, так как слуховой аппарат только что подвернувшегося нападению гуманоида мог пострадать, и, внятно произнося слова, громко спросите: «Куда пошел Меченый с камнем?»
- А, чтоб тебя! - сказал я и довольно сильно хлопнул себя по уху.
- Абрхм! - сказал голос и смолк.
Тут же в правом глазу что-то кольнуло.
- Что, Уиш, опять общался со своей киберхреновиной в голове? - участливо спросила Лата, протискиваясь между мной и дверным косяком.
- Да, - проворчал я.
- И что она тебе посоветовала делать для того, чтобы отыскать Меченого?
- Посоветовал спросить у ювелира, куда пошел Меченый.
- Неужто? - удивилась она. - Как это мило.
- Так вы наемники? - подал голос Дум-Сквалыжник. - Или не наемники?
- Нет, - сказал Чоча. - Не наемники, успокойся.
Тон ювелира изменился:
- Раз так, валите отсюда - и побыстрее!
Чоча хмыкнул.
- Как ты разбушевался. - Наклонившись, он дотронулся пальцем до распухшего уха. Голова ювелира дернулась, он ойкнул. - Тут один братишка посоветовал спросить у тебя, где Меченый. И мы уйдем не раньше, чем выясним это.
- Что еще за Меченый?
- Одноглазый с откушенной мочкой уха и со свежей раной на щеке. Он недавно предлагал тебе здоровенный серебристый кристалл.
- А-а-а! - злобно засипел ювелир. - Крыса одноглазая!!! Это из-за него они меня отметелили!
- Кто? Кто тебя отметелил?
- Да гады эти Гленсусовы, кто же еще!
- Наемники были здесь?! - завопил я. - Когда они ушли?
- Недавно. Или, может, давно… Я малость в отключке был.
- Куда?
- За одноглазым, наверное. Вы, значит, тоже его ищете? Кристалл он, что ли, у вас украл? Кристалл-то ничего себе, да мы не сошлись в цене. Больно они, одноглазые, жадные. Вот он и ушел к паромной переправе, наверное, решил загнать кристалл паучникам из Леринзье. А потом навалились наемники и давай меня бить. Я просто сначала не разобрался, а то бы сразу им все рассказал. Эх, шнобель болит, спасу нет…
Чоча подался назад, выталкивая нас с Латой на улицу, и захлопнул дверь, оборвав скорбные причитания Дума-Сквалыжника.
- Так… - Он окинул нас быстро взглядом, а затем посмотрел вдоль улицы. - Так!
- Что теперь? - спросил я.
- Теперь - бежим!

* * *

Длинными скачками Пат-Рай понесся вниз по улице. Мы с Латой устремились следом, но Чоча быстро вырвался вперед.
- Там… что ли… паромная… переправа?.. - пропыхтел я.
- Там…
- Далеко?..
- Совсем… близко…
- Абрхм!
Я застонал.
- Вам не следует поступать так, организм-носитель. Я вживил визуальный рецептор в сетчатку вашего глаза, чтобы иметь возможность оптимальным образом помогать вам. В результате искусственно вызванного вами сотрясения рецептор деимплантировался, и я потерял с ним контакт. Теперь придется вновь восстанавливать визуальный ряд. Положение и так крайне ненадежно из-за неизвестного фактора-икс, постоянно дестабилизирующего мою эго-структуру. В скором времени я попытаюсь задействовать контур проецирования. Введите меня в курс событий, пока я вновь не подключусь к рецептору.
- Мы… пытаемся… догнать… Меченого…
- Что вы предприняли в этой связи?
- Бежим… в ту… сторону… куда он… пошел…
- Верная линия поведения, - одобрил Советчик.
Улица закончилась, показался обрывистый берег, заросший мелким кустарником и чахлыми деревьями. Чоча повернул вправо, мы с Латой за ним.
Впереди виднелся широкий деревянный мосток. На нем что-то происходило…
В моем правом глазу кольнуло так, что я вскрикнул, споткнулся и упал.
- Пардон! - пискнул Советчик. - Визуальный ряд восстановлен.
- Чтоб ты скис! - высказался я и, подняв голову, с удивлением обнаружил, что Пат-Раи тоже лежат на земле.
- Чего это вы?.. - начал я, но Лата отрицательно мотнула головой и показала вперед.
Я посмотрел.
По реке к нашему берегу медленно приближался здоровенный плот. Возле мостка, наполовину скрытая кустами, стояла велотелега, два человека в сером волокли к ней скрюченную волосатую фигуру. Еще трое наемников поджидали их с самострелами на изготовку.
К нам ползком подобрался Чоча.
- Кранты, - констатировал Пат-Рай. - Они его взяли. Мне не справиться с пятью вооруженными наемниками, тем более сейчас они настороже.
- Куда они направятся? - спросил я.
- Переплывут реку на пароме, а дальше - в Зеленый замок, к Свену Гленсусу.
- Да, везунчик ты, Рыжий, - заметила Лата с некоторым сочувствием в голосе. - Выкрасть кристалл из Зеленого замка, наверное, невозможно.
Я покосился на нее и перевел вопросительный взгляд на Чочу. Слизнув пот с верхней губы, тот хмуро посмотрел на меня. Я глянул на таймер.
Осталось тринадцать часов.

Глава 11

ТРИНАДЦАТЬ ЧАСОВ
По словам Чочи, пройдет не менее получаса, прежде чем паром достигнет противоположного берега, разгрузится там и вернется обратно. Пат-Рай ненадолго удалился и вскоре вернулся с трехлитровым деревянным бочонком без крышки. Из него выплескивалась густая желтая пена. Пиво от Хали Гала, пояснил Чоча, доставшееся бесплатно, так как вышеупомянутый Гал «кое-что Чоче должен». Мы втроем уселись на край мостка и по очереди отпили. Пиво оказалось горьким и крепким.
- Что теперь собираешься делать? - с любопытством поинтересовалась Лата, разглядывая меня так, словно видела впервые.
Я пожал плечами:
- Пойду в этот ваш Зеленый замок, что ж еще. Попробую выкрасть кристалл.
- А как расплатишься за паром? Сапогами?
- Вот еще. Надаю паромщику по ушам, и все дела.
- Это вряд ли. Во-первых, их трое, они братья, бывшие контрабандисты и поздоровее тебя будут. Уж лучше переплыть.
- Это не проблема, - буркнул Чоча, отхлебывая из бочонка и передавая его мне. - Проблема в том, что ему вряд ли удастся даже проникнуть в замок, а если и удастся, то уж выйти оттуда с кристаллом он точно не сможет.
- Да уж, - вздохнула Лата. - Не сможешь. А что тебе советует твой железный мозжечок?
- Железный что?.. - не понял я. - А! Эй, Советник, что скажешь?
- Я осмысливаю сложившуюся ситуацию.
- Ничего он не советует…
Я сделал несколько больших глотков. В голове зазвенело. Кажется, мне не суждено избавиться от окутывающего сознание алкогольного тумана на протяжении всей этой истории.
Некоторое время Чоча о чем-то размышлял, затем хлопнул себя по колену и произнес:
- Ну вот, без нас… без меня, ты ничего не сможешь там, в замке. У меня есть одна… Ну, скажем, вещь, которую я сделал, работая охранником у Гленсуса. Тогда я спешно бежал и оставил эту вещь в Неводе у рыбаков. Она может пригодиться, так что сейчас мы вдвоем отправимся в Невод, возьмем ее…
- Вдвоем?
- …И не думай, что я это делаю из альтруизма, просто…
- Вдвоем? - повысила голос Лата.
- …Просто очень хочется насолить Гленсусу, и наши интересы при таком раскладе совпадают…

Предыдущая страница 14 Следующая страница


15 Илья Новак

- Вдвоем?! - возмущенно прокричала Лата в ухо брату и толкнула его в плечо.
Пат-Рай развернулся к сестре и рявкнул:
- Мы пойдем вдвоем, а ты будешь ждать здесь!
На Лату это не произвело ни малейшего впечатления. Она насмешливо сказала:
- Фигушки. Ты действительно думаешь, что я останусь скучать в Хоксусе? Нет, не останусь.
Чоча выхватил у меня бочонок, сделал могучий глоток и, слегка успокоившись, попытался повлиять на сестру:
- Там может быть опасно. Вернее, там наверняка будет опасно. Очень!
- Да что ты?! Ну, теперь можешь считать, что исполнил свой долг и сделал все, чтобы не дать своей хрупкой младшей сестренке нарваться на неприятности. Слышь, Рыжий, паром уже разгрузился. Скоро нам отправляться.
Чоча свесил голову и задумчиво пробормотал:
- В бытность мою в Нимбе пару раз довелось читать такие штуки… Набор бумажных прямоугольников, скрепленных нитками и прижатых с двух сторон картонками. Сведущие гумы говорили мне, что они называются книжками. Любовными, понимаешь, романами… Так вот, в одной было описано, как деспотичный, грубый, но умудренный жизнью старший брат целиком руководит жизнью своей тихой, нежной и глупой, как птичка, младшей сестры. И решает даже в конце концов, за кого ей замуж выходить… Интересно, тот автор сам придумал это или списал из жизни? Хотел бы я посмотреть…
Я нейтрально откашлялся и, забрав у Пат-Рая бочонок, приложился к нему.
Паром на другом берегу уже разгрузился и медленно отплывал.
- Как все-таки быть с деньгами за переправу? - спросил я.
- А-а-а… - Чоча махнул рукой. - Эти паромщики мне кое-что должны…
Я хмыкнул.
- Создается впечатление, что тебе «кое-что» должен весь Хоксус. Почему бы это?
Он пожал плечами:
- Карточные долги…

* * *

Паром двигался удручающе медленно.
На берегах были установлены массивные столбы с натянутым между ними канатом, на палубе высилась тренога с деревянным кольцом, сквозь которое этот канат проходил. Тренога не давала неказистому плавучему сооружению отправиться в долгое путешествие по реке. Один из верзил-паромщиков, упираясь ногами в специальные колодки, руками в грубых рукавицах хватался за канат и изо всех сил тянул. Два его брата длинными веслами с широкими лопастями дружно подгребали у бортов.
На палубе собралось человек десять, которым по каким-то надобностям требовалось попасть на противоположный берег. Нас троих беспрепятственно пропустили после того, как Чоча пошептался со старшим паромщиком, тем, что тянул канат.
Пассажиры дружно пялились на мои сапоги. Некоторые смотрели так, что становилось ясно: если бы они повстречались со мной где-нибудь в безлюдном месте, желательно поздним вечером или ночью, то приложили бы все усилия, чтобы я ушел с этого свидания босиком или не ушел вовсе. Наверное, некоторые даже не стали бы ждать стечения всех трех благоприятных условий - темноты, безлюдности и прохожего в сапогах - и приступили бы к насильственному изъятию обуви сейчас же, но их сдерживало присутствие явно дружественно расположенного ко мне Чочи, бойцовские качества которого в Хоксусе, кажется, широко известны.
- Что находится на той стороне? - спросил я у Латы, с бочонком в руках присаживаясь на шаткое ограждение. Под нашими ногами струилась вода, до того прозрачная, что легко различались стайки рыбок на дне.
- Зеленый замок, - стала перечислять она. - На озерах рыбацкое селение, Невод. Дальше - Леринзье, где живут паучники и гигантские пиявки-улбоны, еще дальше - старинные развалины, там обитают летающие колдуны, их почему-то называют фенголами. Ну, и совсем далеко - Кидар. Да, в общем, ничего особенного…
- Да уж, совсем ничего особенного. Что за колдуны?
Она неопределенно пожала плечами:
- В развалины никто не ходит… Говорят, те, кто там побывал, назад не возвращаются… Эти колдуны вроде из какой-то очень отдаленной реальности с окраины Конгломерата… Они приносят людей в жертву своим демонам, и их боятся.
- Ты видела хоть одного?
- Однажды высоко над рекой летело несколько точек, и это были не птицы… Все тогда спрятались, а я хотела побежать посмотреть, но Чоча не пустил.
- А почему все-таки «фенголы»?
- Их так называют, и все тут. Вернемся - если вернемся, - спросишь у Баттрабима.
- При чем здесь Баттрабим?
- Они вроде как-то связаны… Некоторые говорят, Бат заключил с ними договор и подписал своей кровью. Вроде как душу продал… Говорят-то разное, но именно поэтому Чоча не хотел, чтоб Баттрабим догадался, что кто-то получил возможность покидать Ссылку и ты имеешь к этому отношение. Если об этом прознают колдуны и захотят добыть кристалл для себя, то с ними нам не справиться.
- Ну ладно, а эти… паучники? Они кто такие? Или ты их тоже не видела?
- Почему, видела. Это такие мелкие ребята, почти карлики. Они молятся, как ее… Святой Веревке. У них пунктик на разных нитках, шнурках, канатах, лесках… целую религию выдумали. Паучники торгуют с Хоксусом, вся материя, что у нас есть, - от них. Но в Леринзье из наших тоже никто не бывал из-за пиявок. Пиявки вроде жрут людей.
- Ну-ну, - протянул я. - Значит, людей жрут? А почему «паучники»?
- Слушай, что ты ко мне пристал? Я откуда знаю?..
- Ну, все! - пропищал Советчик в моей голове. - Принимаю решительные меры!
- Что ты там вякнул?
- Включаю реле случайных чисел и самопроецируюсь.
- «Само» чего?
- Самопроецируюсь, организм-носитель. Реле выберет псевдоличность из тех образов, что хранятся в моей базовой памяти, и я отождествлю свою эгоструктуру с этой личностью. Отождествление должно стабилизировать мою работу, подавив источник спонтанно возникающих нелинейных флуктуаций.
- Ага! - сказал я, ни бельмеса не понимая. - Только слышишь, Советчик. Не называй меня больше «организмом-носителем».
- А как?
- Ну, зови меня просто - хозяин.
В голове раздалось щелканье, и другой голос, еще более тонкий и начисто лишенный эмоций, затараторил:
- Включено рсч… Пятьсот сорок три, одиннадцать, двадцать семь, одна тысяча триста семьдесят пять, тринадцать… - С каждым словом голос становился все тоньше и выше, говорил все быстрее и наконец слился в стрекот.
Потом и стрекот смолк.
- Колдун!!! - истошно завопил кто-то позади нас. - Вон он летит!!!

* * *

Раздались крики. Пока я перекидывал ноги через ограждение и поворачивался, Лату как ветром сдуло.
- А-а-а! - Старший паромщик, отпустив канат, промчался по палубе, перемахнул через ограждение и с разбегу обрушился в реку, последовав примеру своих младших братьев.
Остальная общественность тоже быстро скрылась в воде, на палубе не осталось никого, кроме меня. Слева и справа от остановившегося парома над водой появился десяток отплевывающихся и отфыркивающихся голов, быстро плывущих в обратном направлении.
Впрочем, с первого взгляда я ошибся.
Чоча Пат-Рай присел за треногой, на которой было установлено крепежное кольцо, Лата спряталась за его спиной. Оба расширенными глазами смотрели на что-то позади меня. Я оглянулся.
Невысоко над рекой, где-то на полпути между паромом и берегом быстро летела человеческая фигура. Огромные круглые глаза ярко и зловеще сверкали на солнце.
Я попятился, не зная, что предпринять. От Советчика и раньше было толку немного, теперь же, после включения реле случайных чисел, он окончательно заткнулся. Оружие, кроме бритвенного ножика, у меня отсутствовало, да и неясно было, способно ли вообще какое-нибудь оружие причинить вред колдуну. Продолжая пятиться, я беспомощно оглянулся. Из-за треноги Чоча махнул рукой - мол, давай сюда! - но я помотал головой и опять посмотрел вперед. Фенгол безмолвно приближался, по воде быстро скользила его тень. Глаза блестели, как линзы очков…
Я пригляделся.
Он действительно был в очках!
Я остановился, соображая, что бы это могло значить. То есть понятно, это значило, что у него плохое зрение, но… Колдун в очках? Очки тут же свели на нет весь налет зловещей таинственности, оставшийся после рассказа Латы.
Тень упала на палубу парома, фенгол завис над бортом, медленно принимая вертикальное положение, чтобы ступить на паром.
Это был худосочный, тонкокостный парень - может быть, моего возраста, но скорее моложе меня. Маленький подбородок, курносый нос, впалые щеки и высокий бледный лоб. Волосы редкие, черные, прилизанные. Над верхней губой виднелась тонкая ниточка усов, не сбритых, кажется, лишь потому, что обладатель их хотел казаться старше своего возраста.
На носу - очки с огромными деревянными дужками и линзами в палец толщиной, из-за чего глаза выглядели неестественно расширенными. Одет незатейливо даже для Ссылки. Штаны без карманов и рубаха в заплатах, без ворота ипуговиц, со слишком короткими рукавами, избыточная ширина которых лишь подчеркивала худобу запястий. Под рубахой висел шнурок с треугольным медальоном. Единственным относительно новым и обращающим на себя внимание предметом туалета являлись широкие алые подтяжки.
Я расправил плечи, чувствуя себя все более уверенно. Положительно этот дохляк, которого, кажется, можно было перешибить соплей, не производил устрашающего впечатления и уж точно мог принести в жертву демонам разве что дохлого лягушонка… Да и то лишь в том случае, если лягушонка предварительно выловит и задавит кто-нибудь другой.
Некоторое время фенгол рассматривал меня, затем поправил очки и неуверенно произнес:
- Вы ведь, по-моему, Уиш?.. Уиш Салоник?
- Точно, - согласился я, скрещивая руки на груди. - А ты… а вы кто такой?
- Меня зовут Смолкин, - представился он и замолчал.
Я тоже молчал, ожидая продолжения. Палуба под ногами дернулась, я оглянулся.
Уяснив, что я жив и невредим и никакой непосредственной угрозы в данный момент от колдуна не исходит, а также памятуя о том, что нам все еще так или иначе надо попасть на противоположный берег, Чоча ухватился за канат и могучими рывками проталкивал паром вдоль него. Лата опасливо, мелкими шажками, приближалась.
- Э-э, - пробормотал фенгол Смолкин.
Повернувшись к нему, я спросил:
- Как вы узнали обо мне?
- Ну… гм… - Он повел плечами. - Вообще-то, я сам слышал ваш разговор с Баттрабимом…
- Как это вы слышали?
- Мы с Шушей как раз находились в соседней комнате…
- И кто такой Шуша?
- Шуша мой друг. Баттрабим, понимаете ли, коллекционирует всякие предметы старины, и мы часто приносим ему то, что находим в развалинах, он же оказывает нам всякие мелкие услуги…
Ну разве тертый, соображающий, что к чему, парень станет вот так, запросто, выбалтывать незнакомцу, к тому же возможному противнику, свои секреты? Не станет, решил я. Я бы, во всяком случае, не стал!
Лата подошла поближе, прислушиваясь к разговору.
- Хорошо, вы с этим Шушей подслушали нас - и что дальше?
- Ну, мы обсудили услышанное, ваш намек на встречу с чеккари в другой реальности… и пришли к выводу… Получается, что некто в Ссылке нашел способ покидать ее… И, судя по всему, это Свен Гленсус, вернее, его изобретатель. И зачем-то они воруют кристаллы из РД-станций. Вас же, видимо, прислали сюда именно в связи с этой кражей. Наши рассуждения верны?
- Более или менее, - кивнул я. - Чего вы хотите?
- Мы можем помочь друг другу, Салоник. Ведь просто поразительно, что наконец кому-то удалось осуществить здесь деформацию! Шуша полетел за нашими соплеменниками, и уже завтра днем они будут здесь. Мы хотим…
Я перебил:
- Завтра утром меня не будет в Ссылке. Во мне находится дефзонд, и через определенное время он сработает.
- Ну тогда, если вы поможете нам добыть этот кристалл… Мы могли бы…
- Не могли бы. Кристалл нужен мне самому.
- Да, но, возможно, в распоряжении Гленсуса уже находится несколько кристаллов…
- Вот и воруйте их сами…
Я отвел от него взгляд и обнаружил, что паром приближается к причалу. Дальше начиналась роща, ее огибала широкая, плотно утоптанная земляная дорога, по краям которой рос густой кустарник. Начал накрапывать холодный дождик. Лата поежилась и обхватила себя руками за плечи.
- Вы не хотите объединить усилия? - удивился Смолкин. - Но почему?
- Просто не хочу, и все тут, - отрезал я.
Чоча сделал последний могучий рывок, и паром мягко ткнулся в причал. Отряхнув ладони, Пат-Рай, не слышавший нашего разговора, принял угрожающий вид - особо ему стараться для этого не пришлось - и раскачивающейся походкой двинулся к нам.
- Об чем речь? - рявкнул он, приближаясь.
Фенгол завис и опасливо отплыл подальше.
- Вы точно не хотите сотрудничать? - сделал он еще одну попытку.
- Вот именно. - Я двинулся к краю парома, и под ноги попался перевернутый бочонок, брошенный мной впопыхах при появлении колдуна.
- Очень жаль, - донесся приглушенный голос Смолкина, медленно поднимающегося над рощей.
Я поднял бочонок и спрыгнул на берег вслед за Пат-Раями.
- И не вздумайте шпионить за нами! - крикнул я вслед удаляющемуся фенголу.
- Зачем ты прогнал его? - тихо спросила Лата.
- Я не знаю его истинных намерений. Только то, что он сам сказал…
- А мне он показался честным.
- Может быть. Но это только одна причина. А вторая… он относится к типу… Ну, в общем, недотеп. Понимаешь, о чем я? Именно от таких ожидаешь, что в самый важный момент они отчебучат какую-нибудь глупость и завалят все дело. А в тех редких случаях, когда они действуют правильно, это все равно не приводит к нужному результату… просто… Ну, просто в силу их внутренней природной недотепистости.
Лата посмотрела на меня и неожиданно спросила:
- Кем ты был раньше?
- Кем был? - переспросил я, удивленный вопросом. - Да никем… Бродягой, если хочешь знать. Со случайными заработками…
- Просто бродягой? Мне показалось… А, не важно! Чоча, куда теперь?
Чоча, широко шагавший впереди и краем уха прислушивавшийся к нашей беседе, махнул рукой влево, и тут фенгол Смолкин крикнул сверху:
- Берегись, там велотелеги! Целых три! Они едут к вам!
Мы прыгнули в кусты. Прижимая одной рукой бочонок, я поднес другую к глазам. На зеленом овальном экране таймера светились цифры: 12.00.03.

Глава 12

ДВЕНАДЦАТЬ ЧАСОВ
Мы не успели толком спрятаться, лишь присели, так что наши головы - моя повыше, а Латы и Чочи пониже - торчали над кустами. На повороте дороги из-за рощи одна за другой показались три велотелеги, везущие по крайней мере дюжину вооруженных самострелами людей в сером.
Мы замерли, стараясь не издавать ни звука. На повороте велотелеги замедлили ход. Все-таки это были невероятные по своей нелепости механизмы. Впереди, отдельно от других, сидел водитель, он сжимал руль и крутил педали.
Скрипя и покачиваясь, первая машина поравнялась с нами. Дождь моросил, капли настырно шелестели по листьям, стекали по волосам и лицу. Я моргнул, стряхивая их с ресниц, провел языком по верхней губе. Мою голову почти полностью скрывали кусты, да и цвет волос мало отличался от цвета пожухлой листвы.
Прямо перед глазами проплывала низкая платформа. В каждом колесе имелось по три кривых деревянных спицы. Помимо рулевого, или, если можно так выразится, рулепедального, на велотелеге находилось еще трое.
- Что-то на пароме никого нет, - донеслось до нас. - Куда все подевались?
- Да у них большой шухер после облавы. Може, увидали нас, испужались…
- А я в Хохсусе сегодня не был - дежурил с утра по камерам. Много хабара взяли?
- Да, порядком. Даже Норы шмонали…
- Заложил кто?
- Точняк. Мы, конечно, про них завсегда знали, но обычно делали вид, что не помним, где входы. А Его Боссовство сердился… вот, видать, кто-то и «вспомнил»…
Я с интересом прислушался к разговору, протекавшему - с небольшими изменениями - в знакомом русле жаргона уголовников Ливия. Первая велотелега медленно проехала мимо. На второй шла беседа, как будто продолжающая предыдущую…
- Сегодня каждому доля обломилась. Только звену Усача не пофартило…
- А чего с ними?
- На Чочу нарвались, все рамсы им попутал. Ох и здоровяк! Видишь это. - Повернув голову, говоривший разинул рот, демонстрируя прореху в зубах. - Его, гада, работа. Как тогда Его Боссовство положил глаз на Чочину сестру, так Чоча в отрицалово и пошел.
…Показалась третья машина. На ней ехало меньше, чем на других велотелегах, всего трое - кроме велопедального, еще один, седой, и второй, лысый. Эти молчали. Седой лежал на спине, лысый сидел, скрестив ноги, медленно ворочая головой из стороны в сторону. Его невозмутимое лицо отвернулось от нас, потом голова сделала поворот, хрустнув всеми шейными позвонками, и взгляд маленьких поросячьих глазок лениво скользнул по мне. Голова опять стала поворачиваться, но остановилась, и после секундной паузы лысый всем корпусом развернулся. Рассеянный взгляд приобрел осмысленность и переметнулся с меня на торчащие из кустов макушки Пат-Раев.

Предыдущая страница 15 Следующая страница


Мир вне закона 16

- Э-э-э!.. - заворчал наемник, приподнимаясь.
Сбоку шевельнулись кусты, размытое темно-коричневое пятно мелькнуло в воздухе и мгновение спустя оформилось в стоящего с широко расставленными ногами и вцепившегося в край велотелеги Чочу.
Я, конечно, не так быстр, как Пат-Рай, но к тому времени, когда Чоча, кряхтя, начал приподнимать велотелегу, я, швырнув бочонок перед собой, выпрыгнул из кустов и присоединился к нему.
Вес машины вместе с весом трех нехилых мужиков оказался значителен даже для Чочи, ему не хватало совсем немного, чтобы достичь желаемого.
Дружно вскрикнув от натуги, мы рывком поставили велотелегу на бок.
- А!!! - разнеслось над дорогой, и трое наемников приземлились головами в кустах.
Мы с Чочей рывком развернули велотелегу и опустили на все четыре колеса. Из кустов выскочила Лата. У причала две другие велотелеги остановились, донесся возглас:
- Гляди, чего делают!
Чоча плюхнулся задом на передок машины, схватился за руль и просунул ступни в прикрепленные к педалям плетенные из лозы ремешки. Я перемахнул через бортик, схватился за протянутую руку Латы и потянул. Подол перепоясанного синим поясом платья, конечно же, за что-то зацепился.
- Осторожно! - взвизгнула Лата, но уже было поздно - я рывком втащил ее на платформу. Раздался треск, и в подоле образовалась прореха от низа до самой талии.
Чоча в свойственной ему стремительной манере нажал на педали, машина рванулась вперед, и мы покатились по платформе. Две другие велотелеги спешно развернулись, но тут дорога сделала поворот, и их скрыли деревья.
- Ах ты, растяпа! - заныла Лата, садясь и разглядывая нанесенный урон. - Это же было мое лучшее платье! Главное - мое последнее платье! Чтоб ты… чтоб тебя…
- Так это, значит, называется платьем? - уточнил я, рассматривая свежую царапину на ее ноге и, главным образом, саму ногу.
Проследив за моим взглядом, Лата послюнявила палец, провела им по царапине, одернула подол и приказала:
- Не таращь зенки!
Из-за поворота вслед за нами вынеслись велотелеги.
- Чоча, поднажми! - крикнул я.
Он поднажал так, что нас затрясло и стало бросать из стороны в сторону. Я приподнялся на коленях и огляделся.
Мы мчались по пологому склону холма, немного возвышавшегося над окружающим ландшафтом. Отсюда было видно, что дорога, петляя между другими, менее высокими холмами, пересекает небольшие рощицы и русла мелких речушек. Она вела прочь от крыш и шпилей единственного на всю округу по-настоящему массивного строения… Видимо, Зеленого замка.
Лата занималась исключительно своим туалетом - одной рукой она придерживала расползающийся подол, а второй пыталась пригладить волосы. Чоча как будто сросся с рулем и без устали вращал ногами. Преследователи медленно, но неуклонно отставали.
Я решил, что это небольшое приключение может обернуться удачей. С таким темпом передвижения мы достигнем Невода гораздо быстрее, чем если бы шли пешком. Надо только не снижать скорости и не останавлива…
Толчок швырнул меня вперед, и я, совершенно того не ожидая, оказался лежащим на Лате, которую тот же толчок опрокинул навзничь. Наши лица оказались друг напротив друга.
Лата охнула, велотелега подпрыгнула, грозя рассыпаться на составные части, завихляла и пошла юзом. Ее деревянные сочленения оглушительно заскрежетали.
Посреди взвизгивающей, дребезжащей, неиствующей вселенской какофонии я наклонил голову и со вкусом поцеловал Лату Пат-Рай. Реальность Вне Закона на некоторое время отступила в сторону.

* * *

Велотелега остановилась, треск и дребезжание стихли.
Оторвавшись от неподвижно лежащей Латы, я с усилием заставил себя вернуться к насущным проблемам.
Чоча медленно поворачивался. Памятуя о его отношении к ухажерам сестры, я быстро поднялся на колени и стал оглядываться, так что к тому времени, когда взгляд Пат-Рая добрался до нас, я уже имел вид человека, не имеющего с Латой ничего, выходящего за рамки очень поверхностного знакомства… Хотя в каком-то смысле наше с ней знакомство как раз сейчас можно было бы определить выражением «поверхностное».
Впереди поперек дороги лежал ствол дерева. Позади стремительно приближались велотелега.
Вслед за Чочей я соскочил на землю и ухватился за ствол. Сбросив его с дороги, мы вернулись обратно. Лата лежала в той же позе, на ее лице застыло задумчивое выражение. Пока мы залезали, пока Чоча усаживался за руль и просовывал ноги в плетеные ремешки, погоня успела приблизиться почти вплотную. Наемники что-то орали, размахивая ножами и дубинками, кто-то прицеливался из самострела.
Чоча нажал на педали, но даже при его недюжинной силе велотелега не успевала с ходу набрать скорость, достаточную, чтобы избежать столкновения. Над моей головой просвистела стрела. Я чуть ли не в упор видел искаженное усилием лицо рулепедального.
О мое колено что-то ударилось. Я опустил глаза.
Это был бочонок из-под пива, который я швырнул в противников на велотелеге, когда выскакивал из кустов. Наверное, он лежал под боковым бортиком и потому не упал с платформы после того, как мы перевернули машину…
Я схватил его и обеими руками швырнул в голову наемника.
Первый экипаж круто свернул после того, как бочонок врезался в нос рулепедального и тот повалился вбок, вцепившись в руль и выворачивая его. Машина перевернулась, раздался дружный вопль, наемники посыпались на дорогу… Но не все. Один перелетел через бортик и врезался головой мне в грудь. Захрипев, я уселся задом на платформу.
Вторая велотелега врезалась в первую, и позади нас образовалась стремительно удаляющаяся куча, которая состояла из обломков и человеческих тел. Наемник слабо ворочался в моих объятиях. Я схватил его за уши, оторвав от себя. Одной рукой он вцепился в мой воротник, а другой лихорадочно шарил у пояса, пытаясь достать нож. Я наклонил голову назад и с силой боднул его лбом в нос. Раздался хруст, он взвизгнул, отпуская воротник. Упав на спину, я уперся в него руками и ногами и резко толкнул, перебрасывая через бортик. Потом сел и увидел пальцы рук, вцепившихся в край платформы.
Встав на четвереньки, я выглянул. Наемник валялся уже довольно далеко позади, но к велотелеге прицепился тот лысый, который заметил нас в кустах. Его ноги волочились по земле, он медленно подтягивался. Я постучал по костяшке одного из сжимающих бортик пальцев. Он посмотрел на меня. Я покачал головой, достал из кармана бритвенный ножик и показал ему. Лысый еще повисел, оценивая сложившуюся ситуацию, затем пожал мощными плечами, показывая, что сделал в этих обстоятельствах все, что мог, и разжал пальцы. Тело кубарем покатилось по дороге, и тут на меня упала тень. Я посмотрел вверх. Над нами парил фенгол Смолкин, линзы его очков блестели.
Я потер лоб и обернулся. Лата лежала все в том же положении и все с тем же выражением лица. Ноги Чочи вместе с педалями превратились в два размытых круга. Мы вылетели на вершину очередного холма и понеслись по его склону. Веломашина дребезжала. Казалось невероятным, что эта жемчужина местной технической мысли способна развить подобную скорость и не рассыпаться на части.
Впереди дорога упиралась в хилый и узкий деревянный мосток через какую-то речушку. Ширина моста ненамного превышала ширину велотелеги.
Сначала я надеялся, что Чоча догадается уменьшить скорость, но вскоре понял, что он еще не знает про отсутствие преследователей. Сосредоточившись на каком-то одном процессе, Пат-Рай уже не реагировал ни на что другое.
Надо было сообщить ему, что наемники отстали, и на четвереньках я пополз в обход Латы, которая наконец начала шевелиться и медленно перевернулась на бок. В этот момент мы вылетели на мост, и колеса загрохотали по плохо подогнанным поперечным бревнам. Я почти добрался до Чочи, и тут увидел впереди нечто.
Прямо перед нами серел натянутый между ограждениями моста шнур. Чоча, кажется, тоже заметил его, но это уже ничего не смогло изменить. Последняя мысль, которая успела мелькнуть в моей голове: шнур довольно тонкий и, может быть, он не выдержит…
Но шнур выдержал.
Столкновение привело к катастрофическим последствиям. Затрещав, задняя часть велотелеги поднялась к небу. Мы с Латой перелетели через ограждение моста, Чоча же вломился в него и протаранил, что называется, насквозь. Это несколько задержало его падение, так что мы с Латой оказались в реке первыми.
Падать, впрочем, было не так уж и высоко. Я «солдатиком» врезался в воду и вскоре почувствовал под ногами мягкое илистое дно. Продолжая опускаться, я почти присел, а затем с силой оттолкнулся и стал всплывать. Разглядев в темно-синей волнующейся мути рядом с собой погружающееся тело, обхватил его рукой. Вода плеснулась, выпуская мою голову на поверхность. Лицо Латы, которую я поддерживал под мышки, вынырнуло рядом. Она широко разевала рот, со всхлипом вдыхая воздух и пуская носом пузыри. Низко над нами темнела арка моста, с которой, зацепившись ногой, вниз головой свисал Чоча. В его судорожно сжатых руках болтался обломок руля.
Продолжая поддерживать Лату, я перевернулся и увидел стоящих на близком берегу и рассматривающих нас карликов. Раздался треск, - старший Пат-Рай бултыхнулся в воду. Я глубоко вдохнул, упираясь ладонью в спину Латы, нырнул, ухватил Чочу за шиворот и рванулся обратно.
Лата кое-как очухалась, но еще недостаточно для того, чтобы самостоятельно достигнуть берега, Чоча же пребывал в бессознательном состоянии, так что мне пришлось, самозабвенно работая ногами, буксировать их обоих. Стоящие на берегу карлики с любопытством наблюдали за моими упражнениями, не проявляя желания прийти на помощь.
Плыть, не имея при этом возможности грести хотя бы одной рукой, практически невозможно. Я скорее не плыл, а медленно погружался, и добрался до мелководья, уже почти захлебнувшись. Чоча с Латой заворочались как раз в тот момент, когда я ощутил под ногами дно. Я сделал движение обеими руками, вынесшее Пат-Раев затылками на пологий берег. Один из карликов поманил меня. Я встал, весь опутанный тиной, и сделал несколько шагов. Вода стекала ручьями, одежда потяжелела, в сапогах хлюпало. Усевшись между неуверенно ворочавшимися Пат-Раями, я снял сапог и перевернул его голенищем вниз.
Карликов было шестеро. Все одеты в длинные, почти до колен, желтые рубахи. На перепоясывающих рубахи ремнях висели свернутые в кольца серебристые веревки и многочисленные ножны, из которых торчали рукояти ножей и коротких сабель. Ноги, обутые в плетенные из тонких ремешков полусапожки, были жутко, нросто-таки фатально волосатыми, а лица под спутанными черными космами - смуглыми, узкоглазыми и скуластыми.
Тот карлик, что поманил меня, видимо старший в их компашке, негромко похлопал в ладоши и произнес:
- Одлично! Глянусь Сбядой Беребкой! Вбервые бижу дагую агробадигу. Ни фига себе, сгазал я себе, гогда убидел, гаг ды булдыхаешься. Даг хрябнудься, а бодом еще выдащидь на берег двоих… Молодец! А депегь, сбязадь! - приказал он остальным. - Осохбенно дщадельно эдого рыжего красавца…

* * *

По петляющей между рощами и пологими холмами дороге следовал очень странный кортеж. Он состоял из четырех широких волокуш, с помощью несложной системы подпруг притороченных к странным тварям.
Пока Пат-Раи и я не успели более или менее прийти в себя, нас троих оттащили подальше от берега, за деревья, там обыскали и тщательно связали. Я рассматривал тварей, похожих на огромных гусениц, с мягкими, извивающимися телами, которые поросли короткими сиреневыми волосами.
Под брюхом у зверюг имелось множество белесых многосуставных лапок, головы походили на бугристые шары с прорезанными в них круглыми дырами - гротескными глазами, ноздрями и ртом. В глазах не было зрачков, во рту зубов, и в дырах словно клубилась грязно-белая мерцающая муть, как если бы кто-то зажег свечу внутри пустотелой тыквы с прорезями и напустил туда густого дыма. Общее выражение морд являло собой полнейшее равнодушие ко всем житейским коллизиям и рабскую покорность хозяевам-карликам.
На передней волокуше сидели трое карликов, на остальных - по одному. Ко второй был привязан фенгол Смолкин. Недотепу изловили после того, как он, понуждаемый не то любопытством, не то сочувствием к нам, опустился слишком низко. Один из карликов, заранее влезший на дерево и спрятавшийся среди ветвей, очень ловко набросил на фенгола аркан. Теперь Смолкин с крепко скрученными за спиной руками грустно болтался в воздухе. На третьей волокуше лежал связанный по рукам и ногам Чоча, на четвертой - мы с Латой.
Улбоны (так именовались зверюги) двигались со скоростью не слишком прытко идущего человека. Я лежал лицом вверх, разглядывая ползущие по низкому небу облака. Налетающий порывами ветер пробирал до костей сквозь мокрую одежду, веревки стягивали тело.
Карлики - это паучники, так мне сказала Лата. И они большие спецы по веревкам - об этом я догадался сам. И не только по веревкам, но и по нитям, лескам, шнуркам, ремням, канатам и тросам.
- Получается так, что ты спас нас с братом, - произнесла Лата, стуча зубами.
- Ага, - согласился я. - Так оно и получается.
Она вздохнула.
- Что ж, спасибо.
- Правильно, - опять согласился я. - Есть за что благодарить.
- Ну ты и хам! - возмутилась она. - Нормальный мужик на твоем месте сказал бы «не за что» и сделал вид, что ничего не произошло.
- Ха-ха, - грустно сказал я. - Почему ты думаешь, что я нормальный мужик?
- Я так и не думаю.
- Куда нас везут?
- Наверное, в Леринзье.
- Город этих… паучников?
- Он самый.
Сильный порыв ветра донес удушливую тошнотворную вонь - запах ублона. Я мужественно сдержался, а Лата закашлялась.
- Эти улбоны и есть те самые здоровенные пиявки? - спросил я сдавленным голосом. - По-моему, они больше похожи на гусениц-переростков. Они что, сосут кровь?
- Не… кха!.. знаю. Я их… кха!.. не видела никогда. Ну… кха!.. и вонь!
Сидящий впереди паучник, не поворачивая головы, произнес:
- Улбоны не сосуд гробь. Они бидаются зеленью.
- Чем бидаются? - переспросил я.
- Разной зеленью. Драбой, листьями, молодыми бобегами. И ды лудше не грибляй меня. А до гаг дам по башге… больше вообще нигого гривлядь не сможешь.
- Ладно, ладно! - ответил я. - Сначала научись разговаривать, а потом угрожай. Гундосишь, как беззубый старикашка. Лата, ты ж говорила, что вы торгуете с этими… ораторами. Чего ж они нас связали?
- Мы были на велотелеге, а ими пользуются только наемники Гленсуса. Гленсус с паучниками не в ладах… Он со всеми не в ладах. Эй, далеко нам еще ехать?
- Нед, - ответил наш возница. - До сдолицы недалего.
До столицы Леринзье и вправду оказалось недалеко. Вскоре улбоны, повинуясь натянутым вожжам, остановились. Паучник обошел волокушу, развязал наши ноги, аккуратно смотал ремешки и сунул в карман.
- Всдавайде, - приказал он, отцепляя от ремня смотанную кольцами веревку и расправляя ее. Это оказался бич, по всей длине утыканный тонкими железными лезвиями самого зловещего вида.
- Всдавайте и не вздумайте дребыхаться. Эда шдуга - лезвийный бич. Если бередяну им - мало не богажется.
Я поднялся с волокуши и несколько раз присел разминая затекшие ноги. Лата, не имея возможности поправить платье и заняться волосами, тряхнула головой и энергично качнула бедрами. Паучник меланхолично рассматривал нас, поигрывая лезвийным бичом. Я обернулся и разом забыл о затекших руках, о промокшей одежде и об общем гнусном положении дел.
Перед нами раскинулся Леринзье.
Огромный конусообразный кокон скрывал, казалось, полнеба. В его середине находилась плохо различимая узкая темная башня, от которой тянулись во всевозможных направлениях веревки, канаты, тросы, висячие лестницы, какие-то ажурные плетения, веерообразные треугольники, деревянные шесты-распорки и плоскости из переплетенных ремешков, повисшие в паутине веревок и искривленные самым невероятным образом.
Конус наполняла жизнь. За окошками висящих то тут, то там шарообразных домов-ульев что-то мелькало, по веревкам всевозможными способами передвигались паучники и, что оказалось неожиданным, улбоны, на горизонтально расположенных плоскостях сновали толпы. До нас доносился гул, какой можно услышать, стоя за закрытыми ставнями на третьем этаже дома, расположенного в центре какого-нибудь крупного города.
- Вот это да! - подал сверху голос Смолкин. - Я видел Леринзье, но каждый раз издалека… Это… это как будто макет самого Конгломерата!
Тем временем из ветвей растущего неподалеку дерева спрыгнул очередной паучник и вступил в разговор с командиром захватившей нас шестерки. Остальные распрягли улбонов и надели на зверюг матерчатые седла, натянув под волосатыми брюхами ремни. Я заметил, что от корней дерева в сторону Леринзье тянется провисающий канат… Что-то вроде пригородной дороги.
- Садидесь, - приказал паучник. - Ды, грасавица, бервая, а ды, Рыжий, вдорой.
При мысли о том, что нужно вплотную приблизиться к этой раскормленной гусенице да к тому же усесться на нее верхом, меня передернуло. Лата, судя по выражению лица, испытывала еще более глубокие чувства.
- А может, вначале поговорим о чем-нибудь? - спросил я у паучника.
Чоча уже успел взгромоздиться на первого улбона, к которому привязали и Смолкина. Позади Пат-Рая устроились два паучника, один из них ударил зверюгу пятками. Извивающийся улбон подполз к канату и взобрался на него, после чего прекратил извиваться и стал двигаться гораздо быстрее. Казалось, что такой способ передвижения ему более привычен.
- Садидесь! - повторил паучник и щелкнул бичом.
Лата, на лице которой проступила крайняя степень отвращения, подошла к твари, перекинула через нее ногу и уселась, гордо выпрямив спину. Помедлив, я последовал ее примеру. Кислая вонь ударила в нос, я почувствовал рвотные позывы и сглотнул. Паучник сел сзади и ударил пятками, после чего улбон заполз на канат и вцепился в него всеми своими многосуставчатыми ножками. На мгновение он замер, а потом ножки стремительно задвигались, и мы стали быстро удаляться от земли. Канат под нашим весом провис еще больше. Первый улбон был уже довольно далеко и вскоре исчез внутри конуса.
Уныние овладевало мной. Таймер, на который я сейчас даже не мог посмотреть, неутомимо отсчитывал секунды, приближая меня к тому моменту, когда дефзонд включится… а я все дальше и дальше удалялся от Зеленого замка и кристалла-энергонакопителя.
Я наклонился и уткнулся лицом во влажные волосы Латы. Они пахли гораздо лучше, чем улбон.
Лата повела плечами и сказала:
- Так, а ну отодвинься!
- Зачем? - спросил я, но все же спустя некоторое время выпрямился.
Хитросплетения Леринзье окружали нас.

* * *

Базар ничем бы не отличался от множества виданных мной раньше, если бы не карлики и не то, что он располагался на слегка провисающем широком плетеном полотнище. А в общем здесь все было как обычно: деревянные лотки с товарами, горластые продавцы по одну сторону и еще более горластые покупатели по другую. Из пузатого бочонка продавали в разлив какую-то выпивку, рядом стояли несколько паучников с ковшиками в руках; с одной стороны дрались и слышалось щелканье лезвийных бичей, с другой, на круглом помосте, под ритмичные барабанные удары танцевала паучница, а вокруг помоста небольшая толпа дружно хлопала в такт барабану.
Улбон двигался быстро, и вскоре базар исчез в бесконечных переплетениях. Рядом, совсем близко, появился дом-улей с широким круглым окном, через которое виднелись край стола и два паучника, склонившиеся над ним. Один с седой бородой и в очках, голову второго скрывал капюшон. Бородатый говорил:
- Я не могу согласидься с мисдическим долгованием дого, чдо вы высогобарно, но бессмысленно называеде Идеей Святой Веревки. Жизнь наша - эдо размеренное движение бо Бесгонечному Ганаду и философская сдорона воброса…
Улей остался позади, и я не расслышал, что он там говорил о Бесконечном Канате, да меня это сейчас и мало занимало - вокруг и без того хватало интересных вещей.
Мы находились в центре Леринзье, возле осевой башни… Впрочем, при ближайшем рассмотрении выяснилось, что это не башня, а несколько сбитых вместе очень толстых бревен, настолько плотно опутанных веревками, что издалека они казались единой массой. В неподвижном воздухе висел стойкий улбоний дух, забивающий все остальные запахи.
Впереди показалось очередное полотнище, одна часть которого изгибалась и образовывала как бы «крышу» в трех метрах над «полом». На полотнище стояли улбоны и паучники, среди них возвышался Чоча, которому как раз развязывали руки. Под «потолком» болтался все еще связанный Смолкин.
- Тебя как звать? - спросил я, поворачивая голову к нашему конвоиру.
- Бобуазье, - ответил он равнодушно. - Боба.
- Боба в смысле «Боба» или «Попа»?
- Обядь гривляешь меня? Ну чдо, дадь даги дебе бо бошге?
- Не надо. Боба так Боба… Слышь, Боб, давай,
развязывай нам руки.
- Нед, - ответил он. - Бриедем, там дебе их развяжут. А до я видел, гаг ды булдыхаешъся в речге. Еще сиганешь брямо отсюда головой вниз, и боминай гаг звали…
- Не сигану, - заверил я, оглядываясь. Под нами, над нами, вокруг нас тянулись бесконечные ярусы гротескного веревочного мира. Земли видно не было, небо просматривалось лишь в виде разрозненных серых фрагментов. - Некуда сигать…
Улбон вполз на изогнутое полотнище и остановился. Мы слезли.
- Чоча, ты как? - спросила Лата, но он только мотнул головой. Лицо Пат-Рая было бледным.
- У тебя нога в крови! - ахнула она. - Так, а ну вы, узкоглазые бандюги, немедленно дайте мне перевязать моего брата!
- Не дергайся, грасавица, - сказал старший паучник. - Ладно, развяжиде их.
Когда наши руки освободили, Лата, решительно растолкав паучников, подошла к Чоче, а я первым делом взглянул на таймер.
И обомлел.
Не помню точно, когда именно и обо что я ударился рукой… Может быть, во время потасовки с наемниками… Или скорее, когда летел с моста… У меня осталось смутное воспоминание, что я тогда вроде бы зацепил кистью за ограждение. Так или иначе, через таймер тянулась зигзагами тонкая белая трещина.
В овальном окошке потух зеленый свет и исчезли цифры.
- Чдо там у дебя, Рыжий? - поинтересовался старший паучник.
- Вы, коротышки! - в ярости заорал я. - Кривоногие волосатые вонючки! Это из-за вас!..
Краем глаз я заметил, как Боба наклонился и быстро поднял что-то. Я начал оборачиваться, но тут он, выполняя обещание, звезданул меня по затылку.

Глава 13

…БЕЗ ВРЕМЕНИ…
Я очнулся от сковывающего тело холода и очень неудобной позы, в которой лежал. Стараясь припомнить, сколько раз за последние сутки терял сознание из-за ударов по голове и взбрыкиваний Советчика, я слегка поворочался, а когда мысли наконец перестали путаться, попытался подсчитать, сколько у меня осталось времени. Когда в последний раз смотрел на таймер, там было что-то около двенадцати с небольшим часов. Переправа… разговор со. Смолкиным… наемники…

Предыдущая страница 16 Следующая страница


17 Илья Новак

Я поморщился, - голова раскалывалась. Нет, ничего не выйдет, тем более я не знаю, сколько времени лежал в отключке после удара Бобуазье. Остановимся на том, что, по словам Чочи, у меня есть время до утра. И его, кажется, предстоит провести здесь, в Леринзье. Кстати, где именно я нахожусь?
Я чихнул и открыл глаза.
Сплетенный из желтых сухих прутьев шар двухметрового диаметра. Сквозь широкие просветы между прутьями видны облака… Несколько ближе, чем обычно. Поднявшись, я осмотрелся.
Шар торчал на конце длинного шеста со ступенями-перекладинами, крепившегося к осевому стволу Леринзье. Хитросплетения города виднелись далеко внизу. Слева и справа висело еще десятка полтора таких же шаров, но, кто в них находился и находился ли кто-то вообще, разглядеть было невозможно.
Я осмотрел конструкцию шара и обнаружил в его верхней части две деревянные петли и тянувшуюся по кругу щель. Таким образом, из шара можно выбраться, вот только накрывающий его колпак примотан длинным прутом, заменяющим замок на обычной двери.
Просунув пальцы в щель, я попытался сначала развязать, а затем сломать прут, но вскоре понял, что без ножа сладить с ним невозможно. Тогда я встал на колени и посмотрел вниз. На натянутом между основаниями шестов полотнище сидел паучник. Я лег и приник лицом к просвету между прутьями.
- Эй ты! - крикнул я. - Слышь, верзила!
Он медленно поднял голову, и я узнал Боба. Смуглое, заросшее черной щетиной лицо хранило спокойствие.
- Так это ты, Боб? - крикнул я. - Хорошо сидим, а?
Он молчал.
- И долго это будет продолжаться?
Меланхолично пожав плечами, паучник отвернулся.
Немного подумав, я избрал линию поведения и стал орать:
- А как, интересно знать, вы затащили мое бесчувственное тело в эту клетку? Вы же не фенголы! Тяжелая, наверное, работенка? Слышь, громила! Поговори со мной!
Он не реагировал, но я не унимался:
- Ты таки стукнул меня по голове, как и обещал. Так что за мной должок, а свои долги я всегда отдаю. Объясни, для чего нас тут держат? Что собираются с нами делать? А по нужде можно выйти - или прямо отсюда…
- Ды можешь задгнудься? - наконец отреагировал он. - Чего верещишь? Не видишь, я думаю.
- О чем? - крикнул я. - О философском наполнении понятия Святой Веревки? Или о мистической двойственности Божественных Шнурков? А может, о блаженстве вечного движения по Бесконечному Канату под аромат улбона и… - Тут я понял, что перегибаю, и изящно закруглился: - Болван!
- Не шуди со свядыми вещами, - откликнулся паучник.
Махнув рукой, я встал. Сильно болела голова, меня то и дело пробирал озноб, а в довершение всего очень хотелось есть, но еще больше - пить.
Я потер слезящиеся глаза, вцепился в колпак клетки и стал изо всех сил трясти его. Прутья затрещали, но не поддались. Шест начал раскачиваться.
- Не дури, Рыжий. Убадешь вниз - расшибешься в лебешку, - равнодушно предупредил снизу Боб. - А не расшибешься, даг я тебя добью.
Я отцепился от прутьев, лег, приблизил лицо к облюбованному просвету и заорал на него:
- Я-не-рыжий-я-блондин! Понял, мохорылый?! Вот щас как плюну на тот дырявый таз, который у тебя вместо башки!
Боба посмотрел на меня, встал и, неторопливо перейдя на другое место, куда я при всем желании не смог бы доплюнуть, снова уселся.
- Эй дам, мля, хвадид, мля, горланидь! - донесся сиплый голос из соседней клетки. - Задолбал, мля, своими воблями!
- А ты тоже заткнись, пенек трухлявый!!! - взревел я, как зверь бросаясь на прутья. Из ближайшей клетки на меня смотрело чье-то лицо. - Тоже мне, затвердевшие, э-э… фекалии ящера-заточника!
- Во гаг бухдид, сучий бодрох! - удивился сиплый. - Я и не слышал дагих, мля, жудгих слов. Даг чдо эдо за сдрашные фегалии? Ды гдо?
- А ты кто? Местный?
- Да. Зовуд - Грандуазье.
- Крантуазье? Крант, значит, - решил я. - А меня - Уиш. Кранты нам, а, Крант?
- Эдо дочно, - согласился он.
- А за что сидишь?
- Я - улбонокрад, - гордо сообщил он. - Лучший сбециалисд в Леризье бо эдому делу. Угнал бозавчера чедырех улбоноб из загона самого большого Мануазье, но, мля, вчера бобался. Набился, мля, и бо бьянке бобался…
- По какой Бьянке? - не понял я. - А, по пьянке… Я здесь тоже, можно сказать, по пьянке. И долго нас тут будут держать?
- Бас - не знаю. А меня до вечера. Вечером выведуд и… мля… - Раздался сиплый вздох.
- И что?
- За гражу грубного болзучего сгота нагазание одно - веревка.
- Святая? - подковырнул я.
- Нет, мля, не святая. Обычная. С бедлей, мля.
- С петлей? Повесят, что ли?
- Гаг бить дать, бовесят… мля!
- Хреново тебе, - посочувствовал я. - Наверное, веселишься теперь?
- Да. Хохочу, мля, до усрачги. Дагой веселый, что ходь сейчас на гладбище. А дебя за чдо?
- Не знаю.
- Може, приняли вас за агендов Сбена Гленсуса? А он, мля, с нашим начальством не в ладах. Догда и вам хреново бридется…
- Чоча! - заорал я во всю силу легких. - Лата! Пат-Раи, вы здесь?
- Здесь, мля, - донесся после паузы из дальней клетки приглушенный голос Латы. - Сидим тут и слушаем ваши интеллигентные разговоры. Уши вянут, желтеют и опадают. Чего вопить, спрашивается?
- Скучно мне, - буркнул я и, отцепившись от прутьев, присел на ажурный пол.
Внизу Бабуазье продолжал медитировать. Ни к каким результатам поднятый мной тарарам не привел - меланхолия паучника казалась непрошибаемой.
Я опять взялся за прутья и крикнул:
- Смолкин, а вы здесь?
Ответа не последовало, и я, набрав в грудь побольше воздуха, собрался уже огласить город самым душераздирающим ревом, на который только способен, но тут голос фенгола произнес прямо за моей спиной:
- Я здесь, Салоник. Пожалуйста, не кричите так…

* * *

Я шарахнулся в сторону, споткнулся и сполз спиной по клетке.
Посреди шара висел фенгол!
- Уф, - прошептал я в полном изумлении и покосился вверх. Колпак, как и раньше, оставался надежно закрытым. - Но как… как вы сюда попали?
Фенгол опустился и принял вертикальное положение, почти касаясь ногами шара. Я увидел, что Смолкин чем-то крайне сконфужен. Лицо покраснело, он моргал и морщился.
- Чего это с вами?
Потупившись, он некоторое время молчал, а затем пробормотал подрагивающим от смущения голосом:
- Только вы никому не говорите, ладно?
- Хорошо, - согласился я. - Никому ничего не скажу. Буду нем, как улбон. Ну, так чего?
- Я… - Он прикусил губу, умоляюще посмотрел на меня и наконец решился: - Я проник сюда через Шелуху.
Сначала я не понял, о чем он, но затем вспомнил рассказ Муна Макоя. Все равно мне это ничего не объясняло.
- Ну а дальше?..
- Вы не понимаете? Шелуха - это…
- Клипат. Оболочка реальности, в которой обитают эти… отходы разума и… Неосознанные желания и продукты сознательной мыследеятельности… В общем, слышал о ней. Так как вы туда попали без РД-машины? Вы что, в самом деле колдун?
- Нет, я не колдун. Я не могу путешествовать через реальности без посредства РД-устройства, но, задействовав особым образом определенные участки мозга, способен сконцентрировать энергию, достаточную для выхода в Шелуху. Это то же, что и левитация, только… Ну, в общем, мы родом из реальности с давно развившейся технологией. Реальность крайне загрязнена, а токсичные отбросы и общий радиоактивный фон, действующие из поколения в поколение, привели в конце концов к изменениям генетического кода и вызвали мутации, которые…
- Говорите понятнее, Смолкин!
- В общем, когда вы стали кричать, я понял, в какой вы клетке, переместился в Шелуху, преодолел там определенное расстояние, которое высчитал заранее, затем вернулся в реальность-серцевину… и вот я здесь…
- А чем вы так смущены?
- Но ведь там эти самые неосознанные желания… Они… Ох! - Фенгол в полном расстройстве махнул рукой. - Представьте себе: результат работы коллективного бессознательного… подавленные сексуальные влечения всех разумных, населяющих Ссылку… Нет, это слишком большая нагрузка на мою психику! После окончания этого дела - если, конечно, останусь жив - обязательно займусь медитациями, нравственным самосовершенствованием, дам обет не пить и не курить… Хотя я и так не курю и почти не употребляю алкоголь… Не вступать ни в какие отношения с женщинами… Хотя в нашей диаспоре их почти нет, и я до сих пор еще… гм…
- Все, хватит болтать, - перебил я. - Вы можете переправить в Шелуху меня?
- К сожалению, для этого потребуются усилия по крайней мере двоих представителей моей расы.
- Так что вы думаете делать дальше?
- Я как раз потому и выбрал именно эту клеть, чтобы выслушать ваше конструктивное предложение по поводу того, как нам теперь поступить.
- Ага, очень хорошо! Тогда у меня есть конструктивное предложение: поскольку справиться с Бобуазье вы вряд ли сможете, то вытащите у него нож. Я приметил, что на его заду слева болтается нож в плетеных ножнах. Он, по-моему, не пристегнут и никак не закреплен. Так что вычислите расстояние и приступайте. Нож принесете мне.
- Кто это - Бобуазье?
- Тот паучник внизу, который охраняет нас. Нож висит в ножнах на его заднице. Поняли инструкции? Давайте быстрее, Смолкин!
- Но… как же я достану его?
- Как-как? Так же, как попали сюда.
- Нет! - Фенгол отпрянул и прижался спиной к прутьям. - Я не смогу заставить себя вторично смотреть на это… Моя, э… тщательно лелеемая сублимация полетит ко всем чертям…
- Да ладно, Смолкин. Что там такого страшного? Пусть вы совсем невинный мальчик, но неужели вы никогда не рассматривали всякие… интересные картинки? Представьте, что это то же самое, только в объеме…
- Нет! - Он поднял руки, словно защищаясь. - Салоник, вы не понимаете - все те жуткие извращения…
- Слушай, ты! - тихо и угрожающе зашипел я, медленно наступая на него. - Нас всех повесят, если ты не сделаешь этого. Начинай, быстро! А то я сейчас здесь устрою такое жуткое извращение, что от твоей психики останется одна сплошная сублимация. Ну, быстро!
У него была интеллигентная податливая натура. Добиться, чтобы он сделал нечто нужное тебе, не так уж и трудно. Другое дело, как он это провернет…
Смолкин сдался.
- Мне несколько мешает вот это, - пробормотал он, указывая себе за спину.
- Что там у вас? - спросил я. - Крылья?
- Вы, конечно, шутите. Я ведь, в отличие от вас, привязан…
Фенгол повернулся, и я увидел, что от его шеи вертикально тянется ремень, конец которого исчезает в воздухе.
- Ух ты! - сказал я, шагнув к нему. - Вы хотите сказать, что начало этого ремешка привязано к прутьям в другой клетке и висит сейчас там?
- Да, это так.
Ремень был завязан на два узла, для верности перетянутых сверху тонким прутом. Я вцепился в него обеими руками. В результате недолгой борьбы, ценой сломанного ногтя и исцарапанных пальцев мне удалось сладить с прутом и узлами. Ругаясь сквозь зубы, я сунул ремень в карман и рявкнул:
- Все, хватит! Теперь приступайте!
Он посмотрел вниз, на паучника, что-то прикинул, тяжело вздохнул, поправил очки и начал растворяться в воздухе. Я захлопал глазами. Нет, чего-то подобного я и ожидал, но все равно привыкнуть ко всем этим штучкам нелегко. Фигура Смолкина истончилась так, что сквозь нее стала проступать клетка, и исчезла.
Я приник к просвету между прутьями.
Внизу, за спиной паучника, сформировалась горизонтальная парящая фигура с вытянутой в сторону Бобуазье рукой. Другой рукой Смолкин опять поправлял очки. «Эх, ничего у него не выйдет! - с отчаянием подумал я. - Этот недотепа обязательно лопухнется! Или чихнет в самый неподходящий момент, или еще чего-нибудь отчебучит. А может, паучник просто почувствует, что кто-то появился у него за спиной, и тогда все пропало. Если бы как-нибудь отвлечь его…»
Внизу фенгол, двигаясь очень медленно, все еще тянулся к ножу.
Боба выпрямил спину, будто прислушиваясь к чему-то.
Я сел и немелодично заорал первые пришедшие на ум куплеты-частушки из тех, что распевают уличные барды Западного Ливия:
Как на горке, на горе
Милку встретил в феврале.
Мы с ней долго…
Несмотря на то что собирался как раз раззадорить возможных слушателей, я все же решил слегка подредактировать текст:
…В общем, тра-ля-ля,
Пам-па-рам отморозил я себе!
Рука Смолкина медленно опустилась на рукоять ножа. Боба поднял голову и, морщась, покрутил пальцем у виска. Я продолжал верещать:
Эй, пойду гулять на речку,
Милого там встречу…
Если милый… будь здоров,
То меня он… тра-ля-ля!
- Таланд! - умиленно просипел Крантуазье из соседней клетки. - Бравильно, сбой мне беред смердью что-нибудь дагое… бронигновенное.
Фенгол наполовину вытащил нож из ножен Боба, который теперь уже ни к чему не прислушивался, а ссутулился и закрыл уши руками. Я продолжал изгаляться над окружающими и над самим собой:
Заплачу один мерцал,
И пойдем на сеновал…
Смолкин извлек наконец нож и стал исчезать.
Заплачу я целых пять,
До утра не будем спать!
Фенгол исчез, и я замолчал.
- Уиш, что с тобой? - донесся до меня жалостливый голос Латы. - Ты так перевозбудился после того, что произошло на телеге?
Раздалось ворчание Чочи:
- А по-моему, у него крыша поехала. В отпуск. Далеко и надолго.
Фенгол появился в моей клетке. Его лицо было пунцовым. По-моему, даже очки запотели от смущения.
- Чего это с вами? - спросил я севшим после вокальных упражнений голосом и взял нож. - Вас так смутила моя песенка?
- Какая песенка? - не понял он.
- Да та, которую я орал.
- Я не слышал, что вы орали, так как полностью сосредоточился на своих действиях. Это все Шелуха…
- Бросьте, - пробормотал я, рассматривая нож с деревянной рукоятью и коротким, но хорошо оточенным лезвием. - Что вы успели увидеть за те пару секунд, пока там находились?

Предыдущая страница 17 Следующая страница


Мир вне закона 18

- Темпоральные потоки в реальности-сердцевине и Шелухе не совпадают. Я пробыл там около десяти минут своего биологического времени. Я торжественно клянусь… Я даю обет никогда больше не входить в Шелуху, каким бы важным ни оказался повод!
- Да, пообедать сейчас не помешало бы, - машинально согласился я, перепиливая удерживающий колпак прут. Одновременно я поглядывал вниз на паучника, который отнял руки от ушей и выпрямился.
- Больше не просите! - продолжал фенгол. - Ни за что!
- Не собираюсь вас просить. - Я покончил с прутом и осторожно откинул колпак. - Теперь уж действовать придется мне. Вы пока оставайтесь здесь.
Сжав нож зубами, я подтянулся, вылез в круглое отверстие, уселся верхом и оказался в самой высокой точке города Леринзье.

* * *

Сильный порыв холодного ветра заставил меня вцепиться в прутья.
Город отсюда напоминал гигантский, неправильной формы конус, в серых глубинах которого хаотично копошились фигурки паучников и улбонов. Перекинув вторую ногу, я огляделся.
Плотная масса низких облаков скрыла небо. Далеко слева виднелась серебристая лента Песчанки и отходящие от нее нити речек-притоков. Лужи озер блестели среди холмов, между ними торчали игрушечные шпили и башенки Зеленого замка - до него было ох как далеко! И уж совсем вдали, у горизонта, виднелся полускрытый огромным расстоянием город, наверное Кидар. От него в нашу сторону на фоне облаков двигалась темная точка. Я прищурился, но разглядеть, что это, было невозможно. Прайтеров-то в Ссылке нет… Хотя, по мнению чиновников Эгиды, здесь нет и РД-машин, но, как выяснилось, по крайней мере одна все-таки имелась…
Холод пробирал до костей, и я осторожно полез вниз. Из-за прутьев на меня смотрел Смолкин.
- Мля, гаг ды выбрался? - донесся сиплый шепот.
Не оборачиваясь, я махнул рукой, призывая Кранта к молчанию, затем повис на руках, качнулся и, обхватив ногами шест, перелез на него. Стараясь двигаться очень тихо, начал переставлять ноги по перекладинам-ступеням, при этом поглядывая вниз.
Паучник пребывал все в той же позе - сидел, отрешившись от окружающего, поджав под себя ноги и скрестив руки на груди. Я собирался, подкравшись сзади, придушить его ремнем либо, если Боб успеет среагировать, ударить ножом…
Все, естественно, получилось не так.
Паучник встал и не спеша пошел по полотнищу в сторону шеста. Похолодев, я удвоил осторожность и замер. Бобуазье медленно прошел подо мной и встал боком к шесту.
Очень медленно и осторожно я продолжал спускаться, на ходу меняя план действия.
Одна ступень, вторая, третья…
Паучник стоял не шевелясь.
Четвертая, пятая, шестая…
У меня неожиданно возникло почти непреодолимое желание. До боли в челюстях сжав зубами лезвие, я пополз быстрее.
Седьмая… как-не-вовремя… восьмая… Святой Зарустра!.. Девятая-уже-нет-сил-терпеть… десят… АПЧХИ!!!
Нож вылетел из моего разинутого рта, и я, соскользнув правой ногой с перекладины и оттолкнувшись от шеста правой рукой, развернулся.
Бобуазье поднял голову.
Я прыгнул, сведя вместе руки, и обрушился на него, ударив локтями по голове. Его тело подкосилось, он упал на мягко спружинившее полотнище, а я - на него. В груди екнуло. Я поднялся на колени и занес над Бобуазье кулак. Паучник лежал не шевелясь, его глаза закатились, так что между веками виднелись только белки.
- Ну что, получил свой должок, Боб? - прошептал я, обшаривая его карманы. Там нашлось несколько мотков тонких ремней и веревок.
Я быстро связал паучника, вытащил из чехла на его поясе кинжал с зазубренным лезвием и решил, что он подойдет лучше, чем нож. Прикинув, на каком шесте должна находится клетка с Пат-Раями, снова полез вверх.
Ко мне опустился фенгол.
- Дайте нож, Салоник, - попросил он. - Я скорее освобожу их. Вы не убили того беднягу?
Я молча протянул кинжал.
Смолкин схватил его и стал подниматься.
- Эй, брадуха! - послышался сиплый голос. - Эй, мля! Выбусди и меня!
- Нет времени, - откликнулся я, глядя вверх.
Смолкин уже скрылся за шаром.
- Лучше, мля, бсе же выбусди. Без меня вам не выбрадься из города, а я хорошо знаю его.
Я обдумал эти слова и к тому времени, когда сверху показались фенгол и Пат-Раи, принял решение.
- Смолкин, - негромко позвал я. - Откупорьте еще вон тот шар. Только слышь, Крант, не вздумай шум поднять. Удавлю!
- Не буду, мля, не буду! В моих же индересах, браделла.
Чоча спускался не очень уверенно. Чувствовалось, что раненая нога здорово досаждает ему. Вслед за мной он грузно спрыгнул на полотнище и тихо выругался от боли. Я помог спуститься Лате. Подол ее платья потерял изрядный кусок - им теперь была обмотана Чочина нога.
- Совсем плох, Рыжий? - осведомилась Лата, поправляя волосы. - К чему все эти крики? И особенно песенки?
- Крики были нужны, чтобы вывести из себя паучника, - пояснил я. - Чтобы ему захотелось забраться в клетку и как-нибудь заткнуть мне рот. А песню я пел, чтобы не дать ему почувствовать фенгола, когда тот вытаскивал нож. Я ж не сидел, как вы, без толку, а любым способом пытался освободиться. И еще раз, - тихо добавил я, - назовешь меня Рыжим - отшлепаю.
С соседнего шеста спрыгнула коренастая кривоногая фигура. Паучник Крантуазье быстро приблизился к нам. Перепоясанная кожаным ремнем рубаха, черные спутанные волосы до плеч, куцая бородка… Узкие зеленые глаза уставились на меня.
- Ну, здорово, брадья! - просипел он. - И дебе бривед, грасавица. Пога сбусгался, усбел, мля, бридумадь, гаг нам выбрадься одсюда.
- Как? - спросил я.
- Надо выбусьдидь небрирученных улбонов.
- Чего-чего? Если ты собрался тут же заняться своим любимым делом, то лучше сразу лезь обратно.
- Ды не бонял меня. Нам, мля, надо выбрадься из города, бравильно? А бод нами - цендральные гбардалы. Дуд же схбадяд. Но если выбусдить небрирученный молодняк, боднимедся, мля, дагой дарарам, чдо, можед быдь, удасдься бросгользнудь. Дело дебе говорю. Дуд рядом, мля, загон с дикими зверюгами. А иначе - шабаш всему. Верь мне, брадан!
- Ну ладно, - согласился я. - Веди нас. Чоча, ты как?
- Нормально, - буркнул Пат-Рай. - Крови много вытекло, но пока смогу делать, что требуется.
Я забрал у Смолкина кинжал и сказал Чоче:
- Тут еще где-то валяется нож.
- Бод и ладушки…
Крант подошел к пока не подававшему признаков жизни Бобу, сорвал с его ремня лезвийный бич и взмахнул им. Кончик бича описал в воздухе свистящую дугу и послушно улегся у ног паучника. Лата тем временем нашла нож.
- Давненьго не держал в руках эдой игрушки. - Крант стал осторожно сворачивать бич кольцом. - Двигай, мля, за мной!

* * *

У края полотнища, к которому нас подвел Крант, обнаружился узкий, полого уходящий вниз мостик, а под ним - еще одно полотнище, огороженное по периметру сплошной полутораметровой стеной из туго натянутых канатов. Между ними шевелилась покрытая белесыми волосами вонючая масса. За это время я как-то попривык к пропитавшему весь Леринзье улбонскому духу, но сейчас особо плотные миазмы обволокли нас, заставив Лату прижать ладонь ко рту.
- Чую, мля, забах одчизны! - пробормотал Крант и указал на один из углов загона. - Бидишь эдо, брадуха?
- Вижу, - подтвердил я.
В углу над полотнищем возвышалась башенка, круглый помост на шесте с перекладинами. В центре помоста сидел очередной паучник. От башенки наискось вверх тянулись две веревки. Других горожан в поле нашего зрения не было.
- Эдо Зануазье, охранниг.
- А почему такая слабая охрана?
- Во-бербых, ночью она увеличиваедся, во-вдорых, загон бринадлежид Большому Мануазье, очень грудому боссу, мало гдо осмелидся набасдь. В-дредьих, мля, - гордо добавил он, - меня-до босадили. Твой ледучий барень сможед вырубидь его?
Все-таки я иногда не совсем понимал, что он говорит. Уразумев наконец смысл вопроса, я переадресовал его Смолкину:
- Эй, летучий парень, сможешь вырубить того охранника?
- Н-нет, - неуверенно пробормотал фенгол. - После двойного посещения… вы сами знаете чего, Салоник… я чувствую себя несколько не в форме…
- Ясно! - пренебрежительно перебил Крант и глянул на Чочу: - Эдод двой друг гажедся мне более дердым чувагом, но у него, мля, не лады с ногой. Даг чдо бридедся рабодадь нам с добой, брадуха.
- Придется, - согласился я.
- Ты будешь пригрывадь меня. Я сам уберу его… Бошли.
- Откуда взялись все эти веревки и канаты? - очень тихо спросил я чуть позже, когда мы, спустившись по мостику, медленно пробирались вдоль внешней стороны канатной ограды в сторону сторожевой башенки. - Где вы набрали столько материала?
- Ды чё? - Крант удивленно глянул на меня. - Сбледения делаюд улбоны.
- Улбоны?
- Ну, мля, гонечно! Они их выбусгаюд изо рда в обределенное бремя года.
- Но ведь эти… сплетения, они же разные.
- Бравильно. Зависид од дого, гагого возрасда улбон и чем его гормидь. Од древесных лисдигов будед один резульдад, а от драбы и бобегов совсем, мля, другой… Ладно, боговорим бро эдо позже. Сейчас…
Мы уже находились под круглым помостом, возле толстого шеста с перекладинами. Всего лишь на расстоянии вытянутой руки, отделенные только канатной изгородью, копошились, извивались и терлись друг о дружку улбоны. Неприрученный молодняк был гораздо подвижнее, агрессивнее и вонючее своих одомашненных собратьев. Наполняющая воздух вонь достигала запредельной консистенции - теперь я просто утратил всякие обонятельные способности.
- Сейчас я залезу наберх, - прошептал Крант. - А ды сдой здесь. Гаг дольго сгажу: «Давай!» - зови своих бриятедей, беререзай ганады и сразу одбрыгивай. Эди дварюги не замечаюд ничего вогруг, гогда голодны. Совсем, мля, звереюд. Могуд забросдо сшибить. Беро с добой?
Я непонимающе уставился на него.
- Гоборю, беро не бодерял?
- А! - Я кивнул и извлек из-за пояса кинжал с зазубренным лезвием. - Не потерял. Почему они голодные?
- Бочему, мля? Да бодому, чдо их еще не гормили. - Паучник нахмурился, посмотрел куда-то назад, тихо выругался и быстро полез по шесту, одновременно стягивая с ремня лезвийный бич.
Я оглянулся.
По канатам медленно двигалось устройство, напоминавшее чан на роликах. Его тянула пара улбонов, на каждом сидели по два паучника.
Улбоны в вольере засуетились, скапливаясь у изгороди с той стороны, где притаились мы. Один из сопровождавших чан паучников приподнялся в седле и указал вниз пальцем.
- Ай! - раздалось сверху, и мимо меня пролетел охранник.
- Давай!!! - сипло взревел Крант, его ноги показались над краем круглого навеса.
- Лата, Чоча, Смолкин! - заорал я, одно за другим перерезая волокна канатов. - Сюда, живо!
Зверюги уже сгрудились под ограждением, они извивались, залезали один на другого в ожидании кормежки. Паучники, сопровождающие чан, соскочили с улбонов и быстро полезли к нам, на ходу разматывая лезвийные бичи.
Подскочив, я ухватился за один из канатов и с силой полоснул кинжалом по другому. Канат лопнул, чан перевернулся, из него просыпалась густая зеленая масса. Комья зелени со звонкими шлепками падали на сплетения и полотнища, находившиеся под вольером.
Скопившаяся возле ограды куча голодных неприрученных улбонов прорвала те канаты, которые я не успел перерезать, и сплошным потоком хлынула наружу.

Глава 14

Готов спорить, что паучники запомнили этот день надолго.
Дикие улбоны лавиной устремились из вольера, рассеиваясь по сплетениям, сталкиваясь с другими улбонами и с ошеломленными горожанами. Очень быстро центр города захлестнула волна беспорядка - благодаря ему мы и смогли скрыться.
Вел нас Крант, потом шел я, следом Лата, а позади хромал прикрывающий тыл Чоча. Смолкин парил над нами и указывал, в каком направлении идти, чтобы не напороться на вооруженный отряд. Несколько раз нас замечали, и приходилось спешно ретироваться, прыгая по канатам и полотнищам. Один раз дорогу преградил оседлавший улбонов отряд. Раскручивая над головами лезвийные бичи, паучники атаковали нас, но, ведомые Крантом, мы ловким обходным маневром избежали столкновения, а затем я перерезал несколько указанных им канатов, и позади большой сектор города ухнул вниз так, что содрогнулся весь Леринзье.
Постепенно мы начали удаляться от центра - на окраине паника была поменьше, но и отрядов вооруженных паучников уже не встречалось.
Финалом стала схватка с тремя пограничниками у косо натянутой лестницы вроде того «пригородного» каната, по которому мы попали в Леринзье. Двоих из них очень быстро вырубил Чоча, а третьего одолели мы с Крантом. На всякий случай я вывел из строя и саму лестницу, перерезав оба каната.
Потом мы некоторое время бежали по редколесью, петляя и заметая следы, перебрались через мелкую речушку, преодолели холм. На краю рощи Чоча выдохнул: «Хватит!» - и повалился в траву. Лата опустилась рядом, паучник, широкая грудь которого тяжело вздымалась под рубахой, бросил лезвийный бич и присел на корточки. Я несколько раз обошел вокруг дерева, прислонился спиной к шершавому стволу и медленно сполз вдоль него.
- А где ледяга? - спросил Крант.
Я поднял глаза и не обнаружил уже привычную нелепую фигуру с алыми подтяжками.
- Не знаю, - ответил я. - Даже не помню, когда он отстал. Вы помните?
Чоча не ответил, а Лата пожала плечами:
- Кажется, в последний раз я видела его на окраине Леринзье. А потом… - Она еще раз пожала плечами и склонилась над Чочей.
Паучник встал и рывком оторвал рукав рубахи. На смуглом мускулистом предплечье змеился длинный разрез, след от удара лезвийного бича. Из раны сочилась кровь.
- Малявга, ды не могла бы бередянудь мне эду царабину, - начал он вполне любезным тоном, но Лата немедленно окрысилась на него:
- Я тебе не малявка, понял? Я куда выше тебя!
Крант осклабился, повернулся ко мне, подмигнул и произнес одними губами:
- Боевая малявга, - а затем подошел к Пат-Раям. - Гаг же мне дебя называдь? Дылда?
- Меня зовут Лата, - буркнула она. - Давай перевяжу.
Закончив с паучником, Лата вопросительно глянула на меня, но я покачал головой. Если не считать царапин, пары синяков, сломанного ногтя да шишек на голове, я, как всегда, остался цел.
- А большой шум мы бодняли в городе, - довольным голосом заметил паучник. - Они-до счидают, чдо вы - шбионы Гленсуса. Гогда разберудся, чдо к чему… Ох и разозлядся на Его Боссовсдво. Небось решат набасдь на Зеленый замок.
Чоча медленно сел и произнес:
- Летягу, наверное, захватили. А может, он отправился по своим делам, не попрощавшись. Надо идти.
- Куда ты теперь? - спросил я у паучника, поднимаясь. - Будешь возвращаться?
- Сейчас нед, - ответил он, аккуратно сматывая лезвийный бич. - В город мне бога нельзя, надо переждадь. А вы гуда собираедесь?
- В Невод. Далеко до Невода, Чоча?
- Не очень. Скоро дотопаем.
Паучник решил:
- Дады я с вами, ежели не возражаеде. Ну что, идем?

* * *

Наша четверка скорым шагом - насколько позволяла Чочина нога - двигалась вперед, пересекая луга и рощи, взбираясь на пологие холмы и спускаясь в неглубокие долины. С серых небес иногда проливался мелкий дождик, ветер то стихал, то вновь принимался задирать разорванный подол последнего Латиного платья. Меня мучили жажда и голод. Лоб покрывала испарина, иногда начинало знобить - похмелье неприятная штука, хотя на свежем воздухе и проходит быстрее, особенно после водных процедур и разнообразных физических упражнений. Фенгол Смолкин так и не появился. Советчик молчал, как мертвый.
Зато Крантуазье оказался говоруном. Беспрерывно ругаясь и коверкая слова на свой паучниковый манер, он в подробностях поведал о перипетиях карьеры профессионального улбонокрада и о том, как лет тридцать назад первая группа ссыльных паучников строила Леринзье.
Чоча хромал все сильнее, видно, его нога и вправду здорово пострадала. Лата с сочувствием поглядывала на брата, а иногда с каким-то неопределенным выражением - на меня. Неутомимым и беззаботным оставался лишь Крант. Называя меня то «брадухой», то «браделлой», то «браданом», он закончил историю строительства Леринзье, рассказал про угон четырех улбонов из загона Большого Мануазье и только после этого замолк, явно радуясь тому, что столь чудесным образом избежал, казалось бы, неминуемой казни.
- Я хотел спросить, - подал голос Чоча. - Как это летяга выбрался из клетки и вытащил у паучника нож? Он, кажется, возник прямо в воздухе, а потом исчез…
- Смолкин проник в Шелуху, - ответил я. - Знаете, что это такое? И через нее добрался до Бабуазье. И не спрашивай, как он это сделал, потому что, когда я спросил то же самое, он начал рассказывать про особым образом задействованные участки мозга, про мутации и какой-то генетический код… Я ничего не понял и не смогу толком повторить.
- Интересно, как оно там, в Клипате, - задумчиво пробормотал Чоча.
- Во-во, - поддакнула Лата. - У нас в Нимбе был один знакомый художник-авангардист Лун Ресничка, помнишь, Чоча? Так он заглатывал пригоршни разных таблеток, нанюхивался какой-то гадости, вдобавок курил какую-то диковинную траву и к тому же еще вкалывал себе в вену что-то вообще умопомрачительное. Причем все это одновременно. И тоже отправлялся в Шелуху. Правда, не целиком, а только… мозгами. А потом, когда возвращался, рисовал такие картины, что жутко вспомнить. Но у него их хорошо покупали, особенно некоторые туристы и доктора из психбольниц.
- И что с ним стало? - поинтересовался паучник.
- Однажды накачал в себя столько разной дряни, что не смог вернуться. Тело его сейчас в какой-то частной клинике, а мозги по-прежнему - в Шелухе… Но картины он рисовал - закачаешься.
Паучник немного подумал и сказал:
- Ну и чдо? Задо у меня знагомый татуиробщиг… Во, смодриде… - Он до пупа расстегнул рубаху и продемонстрировал нам бездарно выполненную татуировку, изображавшую улбона, который кусал сам себя за хвост. В середине шедевра красовалась кривая узкоглазая рожа, навевающая неприятные мысли. Тварь в исполнении паучникового татуировщика более всего напоминала кусок шланга с глазами, а у рожи неестественно выпирала челюсть и перекашивало рот.
- Вод эдо, - Крант ткнул пальцем в улбона-самоеда, - Мировой Улбон, символизирующий бесгонечность Гонгломерада, а вод эдо, - палец ткнулся в образину, - эдо, мля, я! Шигарно, да? Чувсдбуеде философию?
- Ну и фигня, - констатировала Лата, но, к счастью, ее слова заглушил треск ломаемых Чочей кустов, и они не долетели до ушей напыжившегося от гордости паучника.

Предыдущая страница 18 Следующая страница


19 Илья Новак

Мы вышли на берег большого неглубокого озера - из воды торчали стволы деревьев. У середины озера они росли гуще, между ними виднелись приземистые строения. Дождь как раз прекратился, серая водная гладь напоминала гигантское зеркало, в котором отражались облака.
- Пришли, - констатировал Чоча и устало опустился на землю.
- И что дальше? - спросил я.
Чоча сунул пальцы в рот и пронзительно свистнул.
- Если не хотим плыть, то надо подождать, - пояснила Лата и дотронулась до воды ногой. - Не такая уж и холодная, но…
- Но плыть все равно не хочется, - заключил я, присаживаясь рядом с Пат-Раем. - Мои сапоги еще толком не успели высохнуть.
- Кстати! - Лата повернулась ко мне: - Насчет сапог. Ты, кажется, еще в Хоксусе выдвигал одно условие, помнишь? А раз так, то после того, что произошло на телеге… давай-ка…
- А что произошло на телеге? - уточнил я.

- Какое такое условие, сестра? - поинтересовался Чоча.
Лата осеклась, глянула на брата, затем на меня. Я перевел безмятежный взгляд с нее на Чочу и пожал плечами.
- Так о чем это вы? - переспросил Пат-Рай.
- Ни о чем, - буркнула Лата, зашла по щиколотки в воду и стала умываться.
- Гажись, гдо-до блывед, - просипел Крант.
Мы посмотрели. От строений между деревьями к нам действительно кто-то приближался.
- Надеюсь, тут прием будет не таким, как в Леринзье, - вполголоса пробормотал я.
- Нет, - подтвердил Чоча. - Большинство рыбаков - мои друзья.
- Я ж гоборил, вас бросто бриняли за шбионов Гленсуса, - добавил Крант. - А даг все обошлось бы мирно. Ходя догда вы не бобали бы в кледки и меня бовесили… Даг чдо нет худа без добра… Уй, е-мое, чтоб я сгис!!!
Я оглянулся. К нам подплыла и поднялась во весь рост в нескольких метрах от берега девушка с коротко и неровно подстриженными волосами… голая. Тряхнув головой, она с любопытством оглядела нас.
- Милка в своем репертуаре, - пробормотал Чоча.
- Вот бесстыдница, прости господи! - в сердцах воскликнула Лата.
- Пат-Раи, - не обращая внимания на их слова, задумчиво произнесла девушка. - Здравствуй, Лата… Здравствуй, Чоча, - поздоровалась она чистым беззаботным голосом. - Маленький паучник… - Взгляд голубых глаз, пройдясь по подбоченившемуся паучнику, остановился на мне: - И новый мальчик…
- Тьфу ты! - Лата топнула ногой, по озерной глади разошлись круги.
- Рыжий… - Так же безмятежно продолжала девочка, которая, кажется, привыкла вслух комментировать все, что видела. - Вам надо в Невод?
- Да, Милка, - подтвердил Чоча и встал. - Нам в Невод. Карась там?
- Там.
- А Маманя, Старик, Белафон?
- Все там. Там-там… Сегодня большая рыбалка была, а вечером надо рыбу в замок отвозить.
- Сегодня? Это удачно. Кто поплывет?
- Белафон.
- Ладно, Милка, пригони-ка нам лодку. И скажи Карасю, чтобы достал то, что я оставил ему на хранение. А Мамане - чтоб чего-нибудь состряпала.
- Хорошо… - Девушка окинула нас безоблачным взглядом и уплыла.
Чоча почесал затылок и несколько смущенно разъяснил нам с Крантом:
- Милка это… Девчонка Старика и Мамани. Не обращайте внимания, она всегда такая.
- Такая голая? - уточнил я.
- Нет, такая… беззаботная.
Милка вскоре возвратилась. Она сжимала зубами конец веревки, привязанной к небольшой плоскодонке. Над низким бортом торчали два весла. Совершенно не смущаясь, она встала, развернула лодку и толкнула ее кормой к берегу.
- Мама сварила уху. Горя играет. Остальные пакуют рыбу. Они все рады, что вы пришли в гости. Садитесь по двое. Я вернусь еще раз.
- Мы с Крантом поплывем первыми, - решил Чоча. - Рыбаки, в общем, не имеют ничего против паучников, но лучше будет, если я поприсутствую при знакомстве. Ты как, Крант?
- Все б борядге, браделла, - согласился паучник и прыгнул в лодку. - Вмесде, даг вмесде. Нигагих расовых бредрассудгов бродив вас, дылд, у меня нед.
Пока сопровождаемая Милкой плоскодонка курсировала между берегом и Неводом, я спросил:
- Ты упомянула какой-то Нимб. Что это? Из какой вы с Чочей реальности?
- Жемчужный Нимб, - сказала Лата. - Нижний.
- И что это означает?
- Там всего один город на реальность. Расположен в кратере давно потухшего вулкана. Он так называется - Жемчужный Нимб. И разделен на два сектора, Верхний и Нижний. Верхний сплошь заполнен гостиницами, борделями, казино, ипподромами, отелями, тотализаторами, лототронами всякими, кегельбанами, саунами… А в Нижнем живут люди… вроде нас. Этот Нимб, короче говоря, развлекательная реальность. Одни прожигают деньги, другие жизнь.
- А что прожигали вы с Чочей?
Она покосилась на меня и сказала:
- Твое какое дело? Я, между прочим, тоже кое-что хотела у тебя спросить.
- Они уже там…
Мы замолчали, увидев Милку с лодкой.
- Чоча познакомил паучника с нашими. Они садятся обедать. Спешите, а то вам ничего не достанется. Лата, ты с каждым днем становишься все красивее.
- Только не вставай! - поспешно сказала Лата и сама развернула лодку. - Сиди, где сидишь. Уиш, залазь! - скомандовала она, перешагивая через борт.
Мы вплыли под кроны деревьев. Лата сидела на корме, Милка плыла впереди, я греб. До нас донеслись струнные аккорды, и вскоре нос лодки во что-то уткнулся. Вытащив весла из уключин, я положил их на дно, встал и обернулся.
Между деревьями на коротких сваях возвышались помосты и строения жилого, полужилого и вовсе не жилого вида. Над покатыми крышами из труб поднимался дым и быстро рассеивался в наполненном влагой воздухе.
Милка вылезла на помост, привязала лодку и надела на себя нечто вроде короткой рубашки без рукавов и с широким воротом.
- Вон там-там… - Она помахала рукой в направлении сложенного из неотесанных бревен дома и ушла.
Я прыгнул на помост и помог влезть Лате. Музыка теперь звучала громче. Я пошел в обход дома, Лата двинулась за мной. Мы миновали дом и увидали Чочу с Крантом - они сидели за столом на высоких лавках и вовсю наворачивали что-то из глиняных мисок. У меня заурчало в животе.
- Лата, кликни Маманю, - попросил Чоча. - И позови Старика с Карасем.
Лата ушла в дом, а я взгромоздился рядом с Пат-Раем. Не поднимая головы, паучник подмигнул мне и облизнулся.
- Од дагая жрачга! - Он показал большой палец. - У нас в Леринзье рыбой не часто бобалуешься. Сюда еще чего-нибудь гребкого… Одбразднобадь осбобождение.
Из дома появились Лата и дородная тетенька в сером платье, обе с мисками и ложками в руках. Вглядевшись в лицо незнакомки, я признал в ней ту самую женщину, которую во время облавы видел на площади Хоксуса вместе с тремя детьми.
- Здрасьте! - сказал я, когда они подошли и поставили миски на стол. - Не узнаете меня?
- Что-то не припомню, милок, - прищурившись, ответила она. - Как звать?
- Уиш Салоник. - Я широко улыбнулся, что не помешало мне отправить в рот первую ложку восхитительно горячей ухи.
- Серьезно? Твои старики, видать, любили пошутить. Я - Маманя. Чоча, как поешь, иди в дом, не нравится мне твоя нога.
- Мне и самому она не нравится, - проворчал Пат-Рай.
К столу подошли двое рыбаков, одетые в одинаковые грязно-серые штаны и рубахи, один поплотнее и помоложе, а второй уже почти старик, худой как щепка и сутулый.
- Так вот, я говорю, просыпается она под утро, - хрипло рокотал второй.
- Это ж прям сил никаких не хватает! - возмутился первый. - В твои-то годы! Окстись, не порть гостям аппетит!
- Что наши годы… Как раз в самый раз. А аппетит после етого токмо улучшается.
- Карась, Старик, это - Уиш, новичок, - представил меня Чоча. - А это Крантуазье.
- Паучник, что ли? - уточнил Старик.
- Паучник. Имеешь что-нибудь против?
- Да вроде нет. По мне, хоть паучник, хоть фенгол, все едино. Никогда не видел паучниковых самок, однако…
Все были очень голодны, и с ухой мы покончили в два счета. После этого Чоча, Карась, Старик и Крант завели беседу, касавшуюся политики Хоксуса в отношении Кадара и Леринзье, а Лата с Маманей, прихватив пустые миски, удалились в дом и прикрыли за собой дверь.
Я взял у Карася табаку, свернул самокрутку, закурил и не спеша пошел в обход помоста. Струнные аккорды, звучавшие как ненавязчивый музыкальный фон во время действия пасторальной пьесы, стали громче и превратились в соответствующую обстановке минорную мелодию.
За широким сараем, где лежали перевернутые плоскодонки, открылся вид на озеро. Среди деревьев и помостов в воде бултыхался выводок детей, все голышом. Они залезали на нижние ветви и с визгом прыгали в воду, поднимая фонтаны брызг. Горячая уха согрела, но я все равно зябко поеживался. На мой взгляд, погода не располагала к купанию.
Я обошел сарай и увидел покачивавшуюся возле помоста лодку. В ней сидел молодой красавчик с длинными волосами и томным лицом. Он перебирал струны незнакомого мне инструмента, корпус которого напоминал цифру «8». Рядом, положив голову на его плечо, примостилась Милка. Оба не обратили на меня внимания.
Выплюнув самокрутку, я присел на краю помоста и опустил руку в воду. Она оказалась очень теплой, по-моему, даже теплее воздуха. Наверное, в озере били теплые источники.
- Уиш! - донеслось до меня, и я вернулся.
Чоча и Карась уже ушли. Судя по активной жестикуляции и тому, что рубаха Кранта была расстегнута до пупа, он в очередной раз рассказывал историю своей жизни и показывал рыбакам татуировку. Одетая в новое платье Лата показала мне в сторону дома. Кивнув, я прошел мимо.
Тусклый огонь свечи озарял высокий кувшин, три чашки, три листа пергамента и Чочу с Карасем, склонившихся над ними. Ногу Пат-Рая в несколько слоев перемотали серой материей.
- Сядь, Уиш. - Сморщившись, Чоча помассировал колено. - Сядь и смотри сюда…
Я сел, разглядывая пергаменты. Какие-то чертежи, надписи и стрелочки синего и красного цвета.
- Ну? - спросил я, наполняя третью чашку. - И чего это?
- План тайных ходов замка. Когда я еще служил там охранником, случайно наткнулся на дверь под ковром в лаборатории, где работал этот псих-изобретатель, Урбан Караф. Я как раз дежурил в коридоре второго этажа и знал, что в лаборатории никого нет… А потом вдруг из дверей появился Гленсус. Я успел спрятаться под лестницей, так что он меня не заметил и прошел мимо. Меня, конечно, это заинтересовало, ночью я обыскал лабораторию, ну и нашел эту дверь, а потом каждый раз, когда выдавалась возможность, изучал ходы и отмечал их на плане. Короче говоря, замок напичкан ими от крыши до фундамента.
Я отпил из чашки - это оказалось кислое крепкое вино с пряным привкусом, - разглядывая чертежи и надписи на пергаментах. Синие квадраты и кружки , разделенные на сектора. Почти в каждом имелись красные стрелочки и надписи вроде: «3-й кам. вниз от ок.», «В шкф.», «Под квр.».
Чоча стал показывать:
- Вот смотри… Каждый квадрат - это этаж одной из башен или какой-нибудь постройки. Тут я отметил все коридоры, залы, лестницы, в общем, все, что на этаже расположено, а красным цветом указываются потайные ходы… - Чоча вновь сморщился и осторожно потрогал ногу. - Пухнет, чтоб ее… И ноет… Маманя протерла рану и наложила компресс из каких-то трав, но, боюсь, к вечеру все равно не смогу ходить.
- Что означают надписи? - спросил я.
- Я ими отмечал какую-то примету, связанную с каждым лазом. Вот смотри… «В шкф.» - значит: ищи в шкафу. Помню, это в южной башне. Видишь, возле этого квадрата написано: «Ю.Б., 3-й эт.». Значит, южная башня, третий этаж. Там много заброшенных залов, где свалена старая рухлядь. В шкафу, за кучей тряпок я и нашел этот ход. Или вот… «Под квр.» - значит, дверь, скрытая под ковром… Понял систему?
Чувствуя сонливость, я отпил вина и сказал:
- В общем, да. А что это за кружки ?
- Это - донжон, внутренняя башня. И пристройки вокруг нее. Как бы замок в замке. Донжон круглой формы, а это этажи… В башне есть скрытый осевой колодец с винтовой лестницей. А под крышей расположены камеры. К нескольким из них тоже ведут ходы.
- Камеры под крышей, а не в подвалах? - удивился я и зевнул.
- В подвалах сыро, холодно, так что их используют для хранения провизии на случай осады.
- И долго ты рисовал это? - подал голос Карась.
- Месяца полтора.
- На кого-нибудь за это время натыкался там? - спросил я.
- Пару раз слышал шаги, но не видел ни единого человека. О ходах, думаю, знает только Гленсус, ну, может быть, еще ученый… Но рядовые наемники точно ничего не знают.
- А где, по-твоему, может находиться КРЭН? И как вообще я попаду в замок?
- Ну, камень Гленсус отдаст Урбану Карафу, а вот что тот с ним станет делать… Скорее всего, он продолжает работать в той же лаборатории, первым делом надо проверить ее. Она находится на втором этаже, вот в этом крыле… - Пат-Рай указал соответствующее место на плане. - Видишь, тут написано «Лаб.», а рядом - «Склд». Склад, а вернее, кладовка, там хранится форма наемников. Если попадешь туда, лучше переоденься - твои шмотки привлекают внимание. А в лабораторию ведет ход отсюда, с третьего этажа… - Он вновь показал на плане. - Ну а насчет того, как попасть в замок… Карась, объясни ему.
Рыбак заговорил:
- Там пара ворот, обычные и речные. Один из рукавов Песчанки протекает через замок, а между этим озером и Песчанкой протока. Иногда кто-нибудь из наших отправляется туда с рыбой… Что-то вроде дани, которую мы платим, чтобы наемники нас не трогали. Сейчас Его Боссовство приказал доставить больше обычного. К нему, по слухам, прибывают купцы из Кидара, у них там рыбы почти нету. Ты спрячешься в лодке под корзиной с рыбой, а я отвезу тебя в замок.
- Лодку-то проверяют? - спросил я, опять зевая.
- Это уже мои заботы. К тому времени, как приплывем, станет совсем темно, так что, может, у тебя и получится пробраться в замок незамеченным.
- Наемников много, - добавил Чоча. - И не все они знают друг друга. Ты в случае чего говори, что недавно работаешь на Гленсуса.
- Значит, Чоча, ты не поплывешь со мной?
- Посмотрим еще, - буркнул он, укладываясь на лавке. - Спрячь это.
Я свернул пергамент, сунул в карман за подкладку и последовал примеру Чочи, напоследок спросив:
- Когда поплывем, Карась?
- Как темнеть начнет. Можешь спать пока.
- Ладно, - сказал я и почти сразу заснул.

* * *

- Никуда не пойдешь! - произнес голос. - Совсем сдурел?
Я открыл глаза и сел, моргая. В комнате было полутемно, на столе в глиняной плошке оплывала свеча. На соседней лавке сидел Пат-Рай, а над ним, уперев руки в бока, возвышалась Маманя.
- Посмотри на свою ногу! - вещала она. - Коряга, а не нога! Компресс, что я положила, поможет, но не так же быстро. А пока ты не ходок, понял меня, Чочарио Пат-Рай?
Чоча перевел хмурый взгляд с нее на меня и пожал плечами. Я понял это так, что он смирился. Наверное, во всем Хоксусе, да чего там во всей Ссылке, Маманя - единственный человек, способный заставить Чочу изменить принятое решение. Я потянулся, встал и прошелся по комнате, искоса разглядывая Пат-Рая. Даже в полутьме можно было различить, насколько бледно его лицо. Конечно, идея отправиться в замок с Чочей кажется привлекательной - он лучше меня разбирался в составленном им же самим плане и местной ситуации, да и в драке, уж если на то пошло, без особого напряга мог положить минимум четверых таких, как я, но… Если он в вправду едва ходит, то станет лишь обузой.
Сделав глоток из кувшина, я сказал:
- Что ж поделать, Чоча, придется мне идти одному.
Маманя подняла указательный палец и одобрительно произнесла:
- Во! Прислушайся, Пат-Рай. И рыжие иногда говорят дельные вещи.
- Но ты разобрался в плане? - уточнил Чоча.
- Более или менее. Где Лата?
Чоча улегся обратно на лавку.
- У нее, по-моему, есть в Неводе ухажер, какой-то молодой рыбак. Может, пошла к нему. Ну, Салоник, - не вставая, он протянул руку, - отправляйся в замок один. Удачи.
Пожав руку, я сказал: «Будь здоров», - кивнул Мамане и вышел из хижины. Небо Ссылки, и раньше не отличавшееся богатством красок, окончательно посерело. Стало ощутимо холоднее, над водой поднимался пар.
Возле помоста покачивалась длинная плоскодонка с высокими бортами, заставленная плетеными верейками. В лодке ближе к носу стоял Карась с веслами в руках. На помосте торчал Старик, а Крант сидел на корточках. Когда я подошел, паучник вскочил и произнес:
- Слышь, браделла, я не знаю, для чего дебе бонадобилось в Зеленый замог, но, если хочешь, я боблыву с добой.
- Ну, это ни к чему, - возразил я.
- Уверен?
- Конечно. Если я еще так-сяк могу сойти за наемника, то ты…

Предыдущая страница 19 Следующая страница


Мир вне закона 20

- Эдо таг, - согласился он. - Но я могу бригрывать дебя.
- Лучше не надо, Крант.
- Лады. Не буду насдаивать, не даг уж я дуда и рвусь. Догда бусдь Свядая Веревга оберегаед дебя, брадуха. Можед, еще всдредимся.
Крант со Стариком ушли. Я окинул прощальным взглядом помост, желая заодно увидеть Лату, но - увы. Даже проводить не пришла… Ну и ладно, решил я, поворачиваясь к лодке.
- Давай, что ли… - Полускрытый корзинами Карась уже устанавливал весла в уключинах. - Пора двигать.
Я занес ногу над бортом, и в этот момент кое-кто давно молчавший решил напомнить о себе. В голове возникла знакомая дрожь, а затем раздался медленный, словно бы уставший голос РСЧ - реле случайных чисел:
- Пятнадцать миллионов шестьсот сорок одна тысяча шестьсот шестнадцать… Процесс личностного проецирования завершен.
Вновь дрожь.
Голос Советчика пронзительно и отчетливо пропищал:
- Быть иль не быть?
Потеряв от неожиданности равновесие, я рухнул на дно лодки, перевернув несколько корзин. Лодка сильно качнулась.
- Залез? - уточнил Карась. - Ну, поплыли…
Я не обратил внимания на его слова.
Рядом под корзинами лежала Лата и, щурясь, смотрела на меня.

Глава 15

- Он что, все время говорит стихами?
- Он все время говорит, и все время стихами!
Мы лежачи бок о бок на дне лодки, окруженные стеной корзин, и глядели в темное небо. Тихо поплескивала вода, со стороны носа, где расположился Карась, доносился скрип уключин.
- А что именно? Я имею в виду, какие стихи?
- Понятия не имею. Никогда не разбирался в сти… Ну, гад, опять!
Любовь - над бурей поднятый маяк,
не меркнущий во мраке и тумане.
Любовь - звезда, которою моряк
определяет Место в океане.
- В реке, - машинально поправил я.
- Что ты сказал?
- Это я ему…
- А что он сказал?
- Ерунду. Любовь, моряк, маяк и мрак.
- Оптимистические стихи. Он их, что ли, сам сочиняет?
- Да нет. Советчик сиро… спроецировался в какую-то книжку и, как я понимаю, теперь может выдавать только куски из этой книжки. И угораздило же его попасть в книгу со стихами. Попался бы мне тот, кто все эти стихи написал!
- А я люблю стихи, - заявила Лата. - Не все, конечно, но про любовь - люблю.
- А я люблю темное пиво и высоких брюнеток, так что с того?
Лата вздохнула:
- В тебе романтики примерно столько, сколько у старой бандерши. Ты однобокий.
- Это я-то однобокий? Я многогранен, как граненый стакан.
- Как стакан с темным пивом? - уточнила она.
Мы постепенно возвращались к привычному стилю общения, но сейчас у меня совсем не было настроения обмениваться колкостями, так что я повернулся на бок и просунул руку под голову Латы.
- Эй, чего это ты? - удивилась она.
- Видишь, какое дело… Там, наверху, эти, - сказал я проникновенно, - звездочки. А тут, внизу… мы с тобой.
- Ну, так что дальше?
- Тебе удобно? - Я придвинулся, рассматривая ее сверху, с довольно-таки близкого расстояния.
Ее глаза на звезды не похожи,
нельзя уста кораллами назвать,
не белоснежна плеч открытых кожа,
и черной проволокою вьется прядь.
Посмотрев на ее волосы, я уточнил:
- Желтой.
- Что желтой?
- Так, к слову.
- Опять чушь несешь?
Мы помолчали, и я спросил:
- Почему ты тоже решила плыть?
Лата замялась:
- Ну… Мне, в общем, всегда хотелось находиться в гуще событий. Я очень любопытная. А тут, знаешь, какая скука, особенно после Нижнего Нимба?
- Не знаю. Сам я пока что скуки не испытывал, даже наоборот. И это все? - Я придвинулся еще ближе.
- Все! - с вызовом ответила Лата. - Что, интересно, ты хотел еще услышать?
- Ну, я подумал…
- Что - подумал? - возмутилась она. - Что у меня коленки трясутся в твоем присутствии? Так вот, это полная чепуха… - Тут наконец она поняла, как близко я придвинулся, и Лата решительно приказала: - Немедленно отодвинься. Я, мля, порядочная девушка.
Порядочна и хороша собой?
Порядочности тесно с красотой.
Вместо ответа я склонился ниже.
- Слышишь, Рыжий! - быстро заговорила она. - Ты ж любишь высоких брюнеток, а я, если заметил, маленькая и почти блон…

* * *

- Зря, конечно, ты поплыла со мной, - через некоторое время произнес я.
- Знаешь что! - Лата уперлась ладонями в мою грудь и отпихнула. - Можно сказать, получил, чего хотел, а теперь заявляешь, что я зря поплыла.
- Ну, нельзя сказать, что получил все…
- Я хотела сказать, в разумных пределах.
- Нет, с одной стороны, я рад… Сама понимаешь почему. Но с другой стороны, в замке ты мне ничем не поможешь. Скорее, наоборот, помешаешь. У меня там будет время заботиться только о себе самом.
- Вы с Чочей явно нашли друг друга - оба натуральные мужские шовинисты. Неужто до сих пор не понял, что я не кисейная барышня? Я сама могу о себе позаботиться. И вообще, в замок я заходить не собираюсь. Спрячусь где-нибудь снаружи, пока ты не выйдешь. А если не выйдешь или станет опасно, смоюсь без тебя.
Мы помолчали, затем она спросила:
- Слушай, а раньше, до начала всего этого, ты действительно вообще ничего не знал о Сопредельных Реальностях?
Я нахмурился, ведь только что подумал о том же.
- Нет.
- И… какие ощущения?
- Это как… Ну, понимаешь, трудно объяснить. Короче, у меня такое впечатление, что я сидел в комнате… в маленькой темной комнате. То есть мне казалось, что я нахожусь в маленькой темной комнате. Света почти нет, только тусклый светильник, так что я вижу лишь узкий освещенный круг, в котором нахожусь. А потом, когда я прилетел на станцию, когда мне рассказали, что к чему, потом я попал в Зенит, сюда… Словно светильник вдруг начал гореть ярче, все сильнее и сильнее, очень много света, и я вдруг обнаруживаю, что узкая комната - не комната, что я нахожусь в центре огромного зала, такого, что и стен не видно, потолок очень высокий, вокруг какие-то переходы, множество дверей, и куда они ведут - неизвестно. И все вокруг залито светом, хочется встать и побродить вокруг, изучить то, что озаряет этот свет… Ты. э… понимаешь меня?
Подумав, она ответила:
- Да, кажется, понимаю.
Лодка поплыла быстрее - мы достигли Песчанки.
- Кстати, а Карась знает, что ты здесь? - спросил я.
- Когда я пряталась под корзинами, он, по-моему, не видел, но теперь…
Я поднялся на колени и выглянул. Было уже совсем темно, фигура рыбака смутно виднелась на носу.
- Эй, Карась! - негромко позвал я. - Долго еще?
- Не-а, - ответил он после паузы. - Сейчас повернем в протоку, а оттуда до замка рукой подать. Вы теперь не больно-то шебуршите. И прикройтесь корзинами на всяк случай.
- Слышала указания? - спросил я, укладываясь обратно и подтягивая к себе корзину. - Скоро приплывем.
К тому времени, когда лодка покинула русло Песчанки, свернув в один из рукавов, мы успели завалить себя корзинами и теперь лежали, прижавшись друг к другу так, что я ощущал дыхание Латы на своей щеке. Советчик на какое-то время умолк. Я спросил:
- Чем вы с Чочей занимались в Жемчужном Нимбе? И как познакомились со Свеном Гленсусом? Расскажи, мне интересно.
- Мы были каталами, - ответила она. - Карточными кагалами. Знаешь, что это значит?
- Подделывали географические карты? Зачем?
- Какой ты все-таки, Уиш, олух! Лопух с окраины. Мы просто…
- Да знаю, - перебил я ухмыляясь. - У нас в Ливии тоже играют в карты и тоже есть люди, зарабатывающие на жульничестве. Это я пошутил.
- Очень смешно, обхохочешься. Ну и шути себе дальше, - буркнула Лата и замолчала.
- Ладно, не обижайся. Просто я нервничаю, вот и не могу заткнуться. Так при чем тут Гленсус?
- Чиновники Эгиды, тем более высокооплачиваемые, отдыхают обычно на разных фешенебельных курортах, но Гленсус вечно крутился в игорных домах Нимба. Он был заядлым игроком… как это называется… па-то-ло-ги-чес-ким. Ну и вот, как-то в «Треф-Рубине» - это такой дорогой игровой клуб - заприметил меня и влюбился. Я, между прочим, когда надеваю мини-юбку, да туфли на шпильках, да какую-нибудь блузку с вырезом до пупа, да немного подкрашусь, да побрякушки нацеплю, то выгляжу - о-го-го! - Она сделала паузу, ожидая соответствующего комплимента, и я собрался даже его произнести… но передумал. Не было у меня к этому делу ни привычки, ни особого таланта, так что Лата сделала комплимент сама себе: - То есть я и сейчас, конечно, выгляжу очень даже замечательно… Между прочим, ты и правда натуральный хам! - добавила она как бы в скобках. - Так о чем это я? Да, Гленсус стал ко мне подъезжать, а Чоча, естественно, тут как тут. Несколько раз по-крупному обыграл его, пока я глазки строила и попой крутила…
- Значит, он использовал младшую сестренку, как…
- Ничего не использовал, - перебила Лата. - Во-первых, это была моя идея, Чоча поначалу не соглашался. А во-вторых, я сама дала Гленсусу понять, что вроде как еще того… в смысле, ни разу не того… Ну, короче, ты усек, ни того ни сего… И вела себя по принципу: «Смотреть можно, трогать - нельзя». От этого он окончательно потерял голову и стал проигрывать раз за разом…
- О женщины, вам имя - вероломство!
- …Еще бы, важный дядька из Эгиды и какая-то девчонка из Нижнего Нимба, которая по идее должна сомлеть от одного его взгляда… А потом Гленсус и еще два человека, изобретатель Мак Маклер и бандит Ван Кралевски, ограбили инкассаторский фургон Эгиды на несколько миллионов деков… То есть о том, кто ограбил, стало известно позже, мы с Чочей только заметили, что у Гленсуса вдруг опять появились деньги, но, конечно, не связали одно с другим. К тому времени Гленсус уже втюрился в меня по уши, несколько раз катал на классном прайтере и даже подарил платиновую брошку с брюлликами… у меня ее потом конфисковали, как этот… вещдок. Наконец я сказала Чоче, что с Гленсусом пора завязывать, потому как мне все труднее становится от него отбиваться. Мы решили, что они сыграют в последний раз по максимальным ставкам, а потом сделаем ноги… уедем на пару месяцев куда-нибудь подальше, в курортную реальность. Денег-то у нас тогда было навалом. Но во время игры нас повязали вместе с Гленсусом. Оказывается, они, после того как ограбили фургон, договорились, что начнут тратить деньги только через несколько лет, чтобы их не выследили. Помимо денег они еще украли из фургона платину и матрицы энергонакопителей. Спрятали их в Прорве - это такая гора рядом с островом Нимбом, а деньги разделили. Но Гленсус не сдержался и стал сразу же швыряться девронами направо и налево. Так его и отследили, а уж через него вышли на Маклера и Кралевски. И получилось, что, когда Гленсуса брали, мы находились рядом, вот они и нас прихватили. К ограблению Эгиды мы, конечно, не имели никакого отношения, но Гленсус указал на нас как на сообщников… то ли с перепугу, то ли решил потянуть нас… Ну, меня в основном, за собой… Ну вот, а уже здесь Маклер сумел отстроить свою машину и смылся из Вне Закона вместе с Кралевски. Но Свена они не взяли с собой. Наверное, наказали его за то, что из-за него Эгида их отыскала. Что ты молчишь?
- Думаю. Говоришь, их было трое, и Маклер с Кралевски смылись из Ссылки? Интересная история. Теперь мне все более-менее становится ясно.
- Что тебе ясно?
- Не важно. Как-нибудь потом расскажу.
Над водой звуки разносятся далеко, и мне показалось, что помимо плеска волн и скрипа уключин теперь слышно что-то еще. Я рискнул слегка раздвинуть корзины и выглянуть.
Впереди темнела громада замка, его стены возвышались слева и справа от берегов, речку перекрывали решетчатые ворота. Возле берега из воды торчал столб с круглой площадкой. На площадке кто-то сидел. Я опять спрятался.
Послышался голос:
- Стой! Кто плывет?
- Ты, Дрюм, сколько торчишь здесь, - заворчал Карась, - а все глупые вопросы задавать не разучился.
- Как разговариваешь с наемником Его Боссовства? Плыви сюда, рыбий потрох, я должон твое корыто обыскать!
Под корзинами Лата сжала мой локоть.
- Ага! - сказал Карась, ничуть не устрашенный. - Обыскать, значит? Ты ж из звена Плутарха? Так у него именины послезавтра, он меня попросил подвести рыбки для братвы, чтобы отпраздновать подобающе. Заказал рыбы не в счет нашей дани Его Боссовству, а так, по-приятельски. Эка я ему скажу, что, мол, обидел меня его верный дружбан детка-Дрюм, а потому не хочется мне лишний раз тудой-сюдой мимо твоей рожи курсировать…
Воцарилась тишина, видимо, детка-Дрюм обдумывал личные перспективы в свете изложенных Карасем фактов. Довольно быстро он принял решение и крикнул:
- Эй, Балик, слышь, что ли?
- Чего тебе, детка? - донеслось с другой стороны ворот.
- Я не детка! - заорал наемник. - Меня Дрюмом кличут! Открывай ворота, олух, рыбу везут!
Балик тоже оказался не лыком шит, а может, обиделся на «олуха». Последовал ответ:
- За такой нехороший базар ты ответишь. Пароль?
- Какой пароль?! - осерчал вконец Дрюм. - Ты че, моего голоса не знаешь? Открывай, говорю!
- Гутарят, война скоро будет. Может, ты и не детка-Дрюм вовсе, а какой-нибудь шпиен из Кидара? Пароль!
- Ну вот что, служивые, - вмешался в их дружеский диалог Карась. - Время позднее, так что я прям сейчас домой плыть буду. Без меня там очень жена скучает, и еще одна женщина тоже… У Его Боссовства сегодня ночью какой-то банкет, так что когда гости без рыбы да икры останутся, он из вас самих икру сделает. Ну, покедова!
Скрипнула уключина, и лодка качнулась.
- Стой, Карась! - вякнул Балик из-за решетки. - Не шустри, щас отопру.
Послышался лязг, потом снова скрип, только более громкий и низкий; лодка закачалась на мелких волнах и наконец поплыла. Отпустив мой локоть, Лата перевела дух.
- Слышь, Балик, - донеслось до нас сзади, после того как мы проплыли через ворота. - У Плутарха что, и правда послезавтра день ангела? Что ж он, гад, меня не пригласил?
- Ты, детка, завсегда среди братвы умом выделялся, - ответствовал Балик. - А теперь, я погляжу, уже полным чампиеном стал. Плутарх, по-твоему, кем до Ссылки был?
- Медвежатником?
- Сам ты медвежатник, тумбочка без дверцы! Налетчиком он был да скокарем. А послезавтра чей день?
- Ну, чей?
- Календарь надо читать, детка. Послезавтра день святого Фармазона. А день святого Бени аж на следующий месяц приходится.
Уключины скрипели, лодка плыла дальше, и последующий крик Дрюма донесся до нас уже в приглушенном виде:
- Ах, я дундук! - вопил детка. - Карась, обманул, гад!
Спустя какое-то время рыбак сказал:

Предыдущая страница 20 Следующая страница


21 Илья Новак

- Эй, вылазьте потихоньку.
Раздвинув корзины, мы осторожно перебрались ближе к носу. Стало светлее, огни факелов выхватывали из темноты части контрфорсов и башен, пирс, фрагменты внешней стены и невысокий крутой берег, по которому бродили личности в сером. Выбрав место, где наемники не шастали, Карась подгреб к берегу и кивнул нам:
- Приплыли.
- Карась, у тебя не будет неприятностей с этим Дрюмом, когда станешь возвращаться? - спросила Лата, вслед за мной перебираясь на берег.
- Ха! Ежели б все мои неприятности возникали из-за таких мозгляков, я бы и в Ссылку никогда не попал.
- Спасибо, - сказала Лата.
Рыбак еще раз кивнул, оттолкнулся веслом от берега и погреб дальше.
Мы присели в чахлых кустах.
- Что теперь? - спросила Лата.
Впереди возвышалась стена со множеством окон и дверей. Там горели факелы, и я пригляделся.
Открыты были только две двери - в одну как раз какой-то парень вволок тушу неизвестного мне животного, а возле второй стоял, покачиваясь, невысокий коренастый наемник. Перед ним на земле возвышались ящики.
- Дело в том, - произнес я, вытаскивая из потайного кармана план и разворачивая его, - что здесь, по-моему, отмечены только внутренние ходы, во всяком случае, я не вижу ни одного, ведущего от реки. Ты была когда-нибудь внутри?
- Ты что? Если бы я забрела туда, то назад бы уже не вышла. Чоча, правда, много рассказывал. Кажется, вон та дверь ведет на кухню. Слышишь звон?
- Слышу. А вторая? Я имею в виду ту, что тоже открыта.
- Не знаю.
Я сложил пергамент. Коренастый наемник качнулся, что-то достал из кармана, поднес ко рту и громко забулькал. Раздались голоса, из темноты появились несколько серых фигур.
- Ну што так долго, Плутарх? - заворчал коренастый и икнул.
- Да тамось рыбак приплыл, - ответил чей-то голос. - Пришлось корзины таскать. А ты, Полпинты, уже в норме, а?
- Я завсегда в норме.
Тем временем другие наемники подняли несколько ящиков.
- Куда тащить-то?
- На второй этаж, к раболатории, - пояснил Полпинты. - Складете возле двери и возвращайтесь за другими. Я после поднимусь, отопру.
- Лучше бы помог, - проворчал кто-то.
- Работа у меня иная, - надменно заметил Полпинты, вновь булькнул и вытер ладонью губы.
- Знаем мы твою работу. Налакаешься, как верблюд, и дрыхнешь под телегами.
- Топай, топай! - ответил Полпинты беззлобно. - С ящиками - ик! - осторожно, когда еще на другую посылку наткнемся.
- Что за посылка? - тихо спросил я у Латы.
- Наверное, контрабанда макрофагов. Чоча говорил, у Гленсуса большая бригада занимается ее поисками.
- А еще Чоча говорил, что камень вполне может находиться в лаборатории, куда и потащат эти ящики. Отвлечь бы их всех…
- Как?
- Знаю как. Ты разденься - я отвернусь, обещаю - и покажись им. Женщин тут, судя по всему, мало, может, и вовсе нет, так что они заинтересуются, подойдут глянуть поближе, что у тебя к чему, ну а ты - ходу. Они, конечно, за тобой… Я и проскочу.
Лата даже не стала возмущаться, так что мне не пришлось пояснять, что это я так шучу.
- Полпинты, дай хлебнуть, - донесся голос Плутарха.
- Пойди хлебни из речки, ежели приспичило, - посоветовал коренастый.
Носильщики вернулись и опять взялись за ящики, но потом один из них сказал:
- Во, гляньте, прилетели наконец.
Все, включая нас с Латой, задрали головы.
В небе над замковой стеной одна за другой гасли звезды - из-за стены медленно выплывало что-то большое и длинное.
Я ошарашенно прошептал:
- Это чего?
- Торговый дирижабль из Кидара, - ответила Лата.
- Во дают! - Я вспомнил точку, двигавшуюся со стороны Кидара, которую видел, когда вылез из шара-клетки в Леринзье.
- Ну, чего стали? - повысил голос Полпинты. - Летающих кидарских сарделей никогда не видали? Шевелитесь…
Наемники, ворча, взялись за ящики и вновь скрылись в замке.
- Как же они смогли поднять такую махину в воздух?
- Наши, которые бывали в Кидаре, рассказывали, что у них там есть гейзеры, из которых брызжет кипяток и выходит вонючий газ. Этим газом они наполняют здоровые мешки, и те летают…
Дирижабль уже полностью показался из-за стены и теперь медленно опускался. Рассматривая его, Плутарх и Полпинты отошли от двери.
- Ты все возле начальства трешься, - сказал Плутарх. - Скажи, и впрямь война будет?
- Ходют такие разговоры, - согласился Полпинты.
Теперь оба стояли спинами к ящикам и вполоборота к нам. Я быстро зашептал:
- Сиди здесь. Если станет опасно, спрячься в этой кухне или у речки под берегом, там, где нас высадил Карась.
- Ты быстрее, Уиш, - ответила Лата. - У тебя осталось мало времени.
Подумав, что впереди у меня еще вся ночь, то есть часов шесть-семь, я, пригнувшись, вылез из кустов, подбежал к ящикам, схватил один из них и за секунду до того, как налюбовавшиеся дирижаблем Полпинты с Плутархом обернулись, нырнул за дверь.

* * *

Здесь были тускло освещенный коридор и широкая лестница с неровными ступенями. Из коридора доносилось эхо голосов, с лестницы - звук шагов. Я взвалил ящик на плечо, придал лицу хмурое выражение и двинулся по лестнице. Ящик оказался довольно легким, шел я быстро и успел преодолеть один пролет, когда вверху появились наемники. Посмотрев на меня без особого интереса, они прошли мимо. Один спросил:
- Много там еще?
- Не, - буркнул я, стараясь держать ящик так, чтобы прикрыть лицо.
Когда они скрылись за поворотом лестницы, я ускорил шаг и выскочил на второй этаж. Опять коридор с рядом дверей, возле одной лежали ящики. Опустив рядом свою ношу, я подергал ручку. Заперто. Оглядевшись, я добрался до конца коридора, где обнаружил еще одну лестницу. Раздался шум шагов, я поспешно двинулся назад. В коридоре вновь появились наемники, с ними Полпинты и Плутарх. Пока я приближался, Полпинты успел достать связку ключей, позвякивая, выбрал один и отпер дверь.
- Заносите… ик! - распорядился он. - Складывайте у стены, справа.
- Свет хоть бы включил, - проворчал кто-то.
- Нечаво вам там пялиться, - заявил Полпинты. - Это хозяйства Урбана. Да и не знаю я, как там свет включается.
Вяло переругиваясь, наемники стали затаскивать ящики. Я с деловым видом подошел, про себя моля всех известных мне богов, чтобы среди наемников не оказалось никого, кто мог видеть меня во время потасовки на причале и погоне на велотелегах. Полпинты поворотился на каблуках, моргая мутными глазенками.
- Ты кто? - спросил он.
- Призрак прошлого рождества, - буркнул я, хватаясь за ящик.
- Что-то раньше я тебя не видал… - Он пьяно качнулся, окидывая меня взглядом. - Откуда такой прикид? Почему не в форме?
- Пойди проспись, Полпинты. - Сжимая ящик, я шагнул к двери. - Мы сегодня в Хоксусе были, запамятовал, что ли? Там я эти шмотки снял с одного новичка.
Пропустив пару наемников, я вошел внутрь. Факелы здесь не горели, очень тусклый свет падал сквозь дверной проем да из единственного окна в противоположной стене. Я медленно пошел вправо, столкнулся с каким-то наемником, рыкнул ему в лицо: «Осторожно, фраер!» - получил в ответ несильный удар локтем по ребрам и стал боком пробираться вдоль стены. В льющемся сзади слабом свете сновали серые фигуры, слышались сопение и шарканье ног. Я уткнулся плечом в стену и, прижав к ней ладонь одной руки, а вторую выставив перед собой, двинулся дальше. Тени в дверном проеме перестали мелькать, я ускорил шаг. Раздался голос Полпинты:
- Все вышли?
Я присел и замер.
- А где тот… в кожаных шузах?
- Кто?
- Ну этот… рыжий шибзик…
В проеме возникла коренастая фигура.
- Рыжий!
Я молчал.
- Ты, Полпинты, попей еще немного, - посоветовал какой-то наемник. - Так тебе не только рыжие шибзики, тебе малиновые ящерки мерещиться начнут.
Полпинты громко произнес:
- Ну вот, если кто здеся затихарился, так я теперича дверь запираю. По-другому отсюда не выйти. Когда Урбан кого-то в своей раболатории найдет, то Его Боссовству сразу нажалуется, а Его Боссовство из такого отвязанного смельчака отбивную котлету сделает. Все ясно?
Дверь захлопнулась, и стало темно.
Я-то думал, попасть в замок будет трудно, а оказалось - раз плюнуть.
Почему-то эта легкость внушала беспокойство.

Глава 16

Я стоял возле окна, прислонившись плечом к стеклу (в замке Его Боссовства были стекла, а не лиловая пленка) и держал перед глазами лист грубого пергамента. Освещение оставляло желать лучшего, но все же кое-что я различал. Со двора доносился шум, но внутри стояла гробовая тишина, и это вдруг напомнило мне далекое время…
Далекое?
Вернее сказать, еще и суток не прошло…
…Да, то далекое время, когда я сидел один в темном сельском доме и прислушивался к равномерному скрипу половиц за стеной.
Положив план на подоконник, я склонился над ним.
Но как мы часто видим пред грозой -
молчанье в небе, тучи неподвижны,
безгласны ветры, и земля внизу
тиха как смерть, и вдруг ужасным громом
разодран воздух!
- Ага… - машинально сказал я.
Итак, пристройка, второй этаж…
Я нашел соответствующее место на плане… И выпрямился.
Еще в лодке у меня возникло впечатление, что Советчик не просто треплется, но пытается как-то реагировать на происходящее. Может быть, стоит попытаться установить с ним какое-нибудь подобие взаимопонимания? Я почесал затылок и сказал:
- Эй, ты что-то хотел сказать мне?
Молчание.
- Возможно, мне показалось, но, по-моему, ты имел в виду, что вот, мол, пока всё спокойно, но скоро может начаться черт-те чего, да?
Воистину, твои сужденья прямы,
как ствол осины.
- Значит, ты теперь можешь говорить только стихами? И стихи только из книжки в которую ты, гм… спроецировался?
Тишина. Наверное, он не смог подобрать нужных строк.
- А вернуться обратно ты можешь? Или, к примеру, сам сочинить что-нибудь подходящее?
- Се выше разуменья моего…
- Другими словами, тебя на это не программировали. Но если ты самостоятельно влез туда, то почему не способен вылезти?
Нам осталось
найти причину этого эффекта.
- Наверное, опять фактор-икс? А как вообще твои впечатления? Ну, я имею в виду, когда торчишь внутри какого-то стихотворения, прыгаешь со строчки на строчку и можешь говорить только стихами?
Я не ожидал такой реакции на свой вопрос - ну он и разошелся!
Я бы мог поведать
такую повесть, что малейший звук
тебе бы душу взрыл, кровь обдал стужей,
глаза как звезды вырвал из орбит,
разъял твои заплетшиеся кудри
и каждый волос водрузил стоймя…
- Ладно, ладно, успокойся…
- …Как иглы на взъяренном дикобразе! - заключил он.
- Страсти-то какие. Лучше молчи. Я вообще-то не очень люблю стихи. Наверное, потому, что никогда их не читал. А может, и наоборот… Не важно. Так вот, описываю обстановку: я нахожусь в замке Свена Гленсуса. Чоча Пат-Рай повредил ногу и не смог идти со мной, Лата Пат-Рай ждет где-то внизу… Если еще ждет. У меня есть план тайных ходов замка. Сейчас я нахожусь на втором этаже одной из пристроек в запертой снаружи лаборатории и пытаюсь найти какую-нибудь скрытую дверь или что-нибудь в этом роде и… и… и вот ее уже нашел! - с воодушевлением закончил я, тыча пальцем в пергамент. - Точно, Чоча ведь говорил про дверь под ковром. Здесь так и написано. «Под квр.», а дальше - «ряд. со шкф.», то есть «рядом со шкафом»… М-да, а где шкаф?
Я попытался что-нибудь разглядеть.
В темноте проступали очертания отдельных предметов меблировки, но слишком расплывчатые, чтобы понять, где среди них шкаф.
Я медленно двинулся вперед и - разве можно было ожидать чего-нибудь другого? - немедленно стукнулся головой обо что-то твердое и острое.
- Пробил башку? - отреагировал Советчик.
- Трамтарарам! - Я потер лоб. - Ну что за невезение у нас в последнее время!
- На колпаке фортуны мы не шишка.
- Зато у меня на лбу теперь будет шишка.
Он стал говорить, меняя высоту голоса, как будто два человека вели диалог:
- Не на колпаке - но и не на подошве ее башмаков?..
- Ни то и ни другое.
- Так вы живете ниже поясницы, в сосредоточенье милостей ее?

Предыдущая страница 21 Следующая страница


Мир вне закона 22

- Мы занимаем место скромное, как должно.
- О конечно, она особа непотребная.
- Ну, ну, - сказал я. - Веселым малым был тот, кто написал эти стихи.
Впрочем, столкновение имело один положительный результат. То, обо что я ударился, оказалось углом шкафа, и вскоре выяснилось, что это как раз нужный мне шкаф. Я обошел ею и нащупал на стене ворсистую поверхность. Тут Советчик заголосил:
- Поторопись, нам промедленье - гибель!
Как черный рок, зловещий, неотступный…
- Чего это ты? - спросил я, и тут в замке входной двери скрипнул ключ. Я рывком поднял ковер, нырнул под него и принялся ощупывать стену.
Дверь открылась, кто-то вошел в лабораторию, а я ощутил под пальцами одной руки вертикальную щель и, секундой позже, под пальцами другой - вторую.
Дверь полуметровой ширины. Я толкнул ее.
- Где выключатель? - проблеял незнакомый голос. Звук шагов стал громче. Дверь не открывалась. Я просунул пальцы в щели и потянул ее на себя. Ни с места.
- А, вот он! - Раздался щелчок, послышалось гудение, над ковром вспыхнул яркий белый свет.
Я замер размышляя.
Дверь не открывалась ни вперед ни назад, но она не могла откатываться вправо или влево, там ведь щели…
Звук шагов возобновился.
Ладно, значит, вверх или вниз. Если вверх, то стена над ковром должна быть шире, чтобы скрывать появление двери, а расширять стену рискованно, это заметно…
Шаги звучали уже возле самого шкафа.
После того как я нажал вниз, дверь легко и бесшумно опустилась.
Я шагнул вперед. Ковер лег на место.

* * *

Почти минуту я стоял не шевелясь, гадая, успел ли человек заметить меня, и осваиваясь с новым освещением. Вернее, с почти полным отсутствием оного, за одним небольшим исключением - тонким лучиком света, проходящим через отверстие в ковре и упершимся мне в грудь, после того как я обернулся.
- Погасла свечка - дальше темнота, - печально сообщил Советчик.
- Тонкое замечание, - прошептал я, наклоняясь к отверстию.
Яркий белый свет имел электрическую природу, шел от светильников, похожих на те, что были на РД-станции. Электричество, видимо, производила динамо-машина, находившаяся где-то под полом, откуда доносилось гудение. Шкаф мешал рассмотреть лабораторию, но те устройства, которые я увидел, тоже напоминали аппараты со станции.
Посередине лаборатории сидел и болтал ногами маленький толстенький человечек с круглым розовым лицом и в очках.
Нет, это не Свен Гленсус, решил я.
Незнакомец вскочил, подсеменил к принесенным ящикам и стал раскурочивать один из них. Движения его были порывистые, дерганые.
- Проволока, ага, - быстро произнес он. - А-лю-минь! А тут? Изоляция… Ага, ага… Фьють, фьють… Тпру! Это что? Пань-пань-пань… Предохранители, ого! Здесь у нас что?.. Фьють, фьють…
Беспрерывно что-то бормоча, насвистывая, причмокивая, производя множество звуков и ненужных телодвижений, человек перенес содержимое ящика на стол и принялся что-то там делать, но что именно, я разглядеть не мог.
- Контакт А к контакту Бэ, - доносилось до меня. - Штекер Вэ в гнездо Гэ… Понь-понь-понь… Подходит, м-да… Фьють, фьють… Ах-ха! Готово!..
Толстяк повернулся, сжимая в руках клубок разноцветных проводов и незнакомых мне деталей. Он метнулся к устройству, в котором я признал деформационную машину, но только очень неказистую с виду и без кристалла-энергонакопителя в месте пересечения штанг.
- Готово. Ага, ага!
Незнакомец повернул что-то, на консоли управления зажглись разноцветные лампочки.
- Хорошо! - сказал он. - Мо-ло-дец!
Дверь открылась, и в лабораторию вошел еще один человек, полная противоположность толстяка.
Тот был маленький и плотный, этот - длинный и худой, тот - с залысинами, этот - обладатель длинных каштановых волос, собранных на затылке в хвост, у того лицо круглое и розовое, у этого - вытянутое, бледное, с носом, напоминающим птичий клюв.
- Что за мужчина - восковой красавчик!
- Урбан! - рявкнул вошедший за спиной толстяка. - Работаете?
Толстяк подскочил, охнул, развернулся на толстых коротких ножках и возмущенно заблеял:
- Ах-ха! Вы когда-нибудь убьете меня своими выходками!
Гость довольно осклабился, сел в кресло, положил ногу на ногу и спросил:
- Сделали корреляционный блок?
- Сделал, ага. - Урбан Караф взгромоздился на стул и опять заболтал ногами.
- Функционирует?
- Функци… пашет как бык! Ага.
- Это хорошо.
- Понь-понь-понь…
- Я хотел спросить… - начал длинный, но толстяк перебил его:
- Это вы, Гленсус, виноваты в том, что мы до сих пор торчим здесь! Вы, вы, вы!
Длинный поморщился, а я приник к отверстию. Итак, этот крючконосый субъект - Его Боссовство Свен Гленсус собственной персоной. Мой, видимо, самый опасный враг в Ссылке. Невероятно, как такому худосочному дылде аристократической внешности удалось захватить здесь власть и подчинить себе стольких бандюг.
- Все вы - изобретатели, художники, литераторы, всякие творческие личности, - заговорил Гленсус, - чокнутый какой-то народ. В чем это я виноват?
- Почему вы отправляете в другие реальности местных аборигенов и разных уголовников, вместо того чтобы переправиться туда самому… вместе со мной? Теперь, когда нужное количество КРЭНов уже накоплено?
- Я вам тысячу раз объяснял. Что мы имеем в данный момент? Реальность Вне Закона, которая черная и «плюс на минус», да?
- И что с того?
- То есть из нее крайне сложно выбраться…
- Сложно, но можно, - ответствовал толстяк. - Этот ваш Мак Маклер вместе с Кралевски сумели удрать, да что-то вас забыли с собой прихватить. И я тоже нашел способ. Правда, кристаллы горят после двух-трех деформаций, но все же деформации происходят! Ага?
- Ага, ага… Только есть одно возражение. Кто вы, по-вашему, такой?
Урбан стукнул себя в грудь:
- Знаменитый ученый Урбан Караф! Неповторимый и единственный.
- Не то. Ссыльный ученый Караф. А я - ссыльный чиновник Гленсус. Что мы будем делать в сопредельных реальностях? Как жить? Ну, и кроме того, поверьте, как только Эгида узнает о нашем побеге - а рано или поздно она об этом узнает, - нас немедленно водворят обратно, предварительно позаботившись, чтобы возможности для второй попытки не было. У меня не будет ни замка, ни наемников, у вас лаборатории и защиты. Вас устраивает подобная перспектива?
- Только эта перспектива и сдерживает меня. - Ученый погрустнел и перестал болтать ногами. - А то бы я давно отсюда…
- Правильно, это крепко сдерживающий фактор. Теперь вернемся к тому, что мы имеем. Машина, сконструированная моим бывшим компаньоном-изобретателем, заблокирована, и воспользоваться ею мы не можем…
- Умная голова Мак Маклер, ага, - вновь перебил Урбан. - Наверное, даже такой же талантище, как и я… Редчайший случай! Принципиально новый способ деформации - без кристалла. Невероятно! Главное, он исхитрился, имея в своем распоряжении только посылки макрофагов, создать устройство на принципиально новой схеме.
- Вы работали с ней? - спросил Гленсус, и оба посмотрели на стоящую в углу металлическую тумбочку с кнопками и переключателями. Рядом на полу лежала круглая пластина, соединенная с тумбочкой переплетающимися проводами.
- Работал, - ответил наконец ученый. - Глухо, ага. Я не могу снять его блокировку. Рискую сжечь все устройство.
- Обманули они меня… - Гленсус нахмурился и покачал головой. - Выбраться из Ссылки мы можем, но слишком велика вероятность, что нас поймают и вернут обратно. Кроме того, теперь в Конгломерате у нас не будет средств к существованию. А это ваше изобретение…
Урбан воскликнул:
- Это мое изобретение? Я как будто слышу нотки снисходительности? Это мое гениальное изобретение! - Он вскочил и в возбуждении забегал вокруг стула. - Неискушенному уму идея может показаться простой, но на самом деле… Даже моему необузданному гению понадобились вся его мощь, весь масштаб и напор, чтобы догадаться сплавить несколько кристаллов, увеличив таким образом энергию деформации. Найти способ, как сплавить КРЭНы, тоже было невероятно тяжело, но главное - сама идея! Чем больше энергия, тем легче деформировать ткань реальности. Ах! Ух! Как просто и как гениально!
- Да-да, - кисло согласился Гленсус. - Чудесно. Но только благодаря мне в вашем распоряжении имеется эта лаборатория. И именно мои ребята регулярно отправляются на разведку, выискивая контрабандные посылки. Если бы не это, не было бы у вас ни оборудования, ни инструментов - и чего бы тогда стоила ваша идея?
Толстяк остыл так же быстро, как и возбудился.
- Конгломерат велик, - промямлил он. - Мы могли бы затереться где-нибудь на Окраине…
- Что бы мы там делали? Вы бы согласились провести оставшуюся жизнь, не имея возможности заниматься тем, чем привыкли? Думаю, нет. Мы должны покинуть Вне Закона сильными, а где взять силу? - Гленсус широко развел руки. - Она вокруг нас! Ссыльные преступники. Убийцы, грабители, воры… И ни один из них не любит Эгиду. Из кого, как не из них, можно сколотить великолепную армию? Мощную, жестокую, непобедимую, в конце концов. И большая часть этой армии уже есть. Мне всегда удавалась роль лидера, настоящего полководца, знаете ли. Во мне есть лидерская жилка, командирская, так сказать, изюминка, эдакая… такая… - Он пощелкал пальцами. - М-да… А если к ссыльным добавить одноглазых, самых мерзостных созданий во всем Конгломерате… О, тогда мы будем действительно непобедимы!
- Знаю, знаю, - сказал Урбан. - У вас пунктик - хотите захватить Эгиду со своей шарашкой.
- Кто посмеет помешать нам? Технически Эгида, конечно, лучше вооружена, но она погрязла в бюрократии, внутренних интригах, она - колосс на глиняных ногах.
- Вы неоднократно излагали мне свои маниакальные планы, хватит…
- Захватить весь Конгломерат, может быть, и несбыточная мечта. Но захватить Зенит - уже полдела. Никто не ожидает, что в самом сердце Эгиды может появиться вражеский десант…
Ученый широко зевнул.
Гленсус осекся и несколько секунд глядел на собеседника затуманенными глазами, потом вытер губы и достал из кармана кристалл.
За стеной я напрягся и скрипнул зубами. Возможно, КРЭНы не отличались один от другого, но почему-то я был уверен, что этот - мой.
Его Боссовство сказал:
- Чеккари, мой агент, оказался жадным, как и все они, - скрылся по возвращении в Ссылку. Пришлось устроить облаву. Мои ребята даже сумели проникнуть в подземелье под городом, большая удача. Держите. - Он перебросил Урбану КРЭН. - Много вам еще осталось?
- Немного, нет. Скоро я смогу добиться того, чтобы общая мощность кристаллогрозди позволила пройти через область деформации большой массе…
- Поспешите, Урбан Караф, - произнес Гленсус, вставая. - Только что прибыл торговый дирижабль из Кидара. Я еще толком не успел переговорить со своим агентом из их команды, но он сообщил, что две недели назад у кидарского эмира началась глубокая депрессия и вылечить ее удалось лишь после того, как четвертый дворцовый лекарь - троих предыдущих повесили - посоветовал эмиру объявить войну Хоксусу. То есть мне. Так что теперь их армия приближается.
- До Кидара далеко, - заметил ученый.
- Да, но они уже в пути и находятся гораздо ближе, чем я думал. Так что торопитесь.
- А, не давите на меня! Я и так делаю все, что могу.
- Ну и продолжайте в том же духе… - С этими словами Свен Гленсус вышел из лаборатории и закрыл за собой дверь.
Сжимая кристалл в руке, Караф встал со стула. Я внимательно наблюдал за ним.
Ученый послонялся по лаборатории, зевнул, подошел к шкафу и извлек оттуда что-то, поначалу напомнившее мне огромную виноградную гроздь. Приглядевшись, я понял, что это множество КРЭНов, каким-то образом соединенных между собой. Караф водрузил «гроздь» на стол и стал вертеть так и сяк мой кристалл, прикладывая его к «грозди» с разных сторон. Я испугался, что ученый сейчас «припаяет» его к остальным, - а как потом мне его оторвать? - но Караф ничего такого не сделал, а лишь, рискуя свалиться, залез на штанга деформационной машины, водрузил «гроздь», неловко слез, полюбовался своей работой, опять зевнул и, небрежно бросив мой кристалл на стол, направился к двери.
Я замер.
Урбан Караф остановился возле двери и нажал на утопленный в стену круглый белый диск. Гудение динамо под полом смолкло, белый свет померк. Дверь открылась, пропустив темную фигуру, и закрылась вновь. Щелкнул замок - я остался один.

* * *

Вскоре свет в лаборатории ярко горел, динамо монотонно жужжало под полом, а я сидел в кресле, еще хранившем тепло тела Его Боссовства, с кристаллом в руках. Включать свет было, конечно, не слишком разумно, но свечки или спичек я не нашел и потому решил рискнуть.
Наконец-то я заполучил то, из-за чего, собственно говоря, и угодил сюда. КРЭН был чуть тепловатым, гладким и тускло светился.
- Ты ведь Советчик, а, Советчик? - спросил я, подбрасывая кристалл на ладони. - Ну так займитесь своим прямым делом. Советуй. Мы имеем очень простой расклад. Комната, запертая снаружи, изнутри открыть ее я не могу. Уже пробовал. Я сижу в этой самой комнате с искомым кристаллом в руках. До того, как дефзонд швырнет меня через реальности прямо в лапы чиновников Эгиды, осталось… - Я посмотрел на таймер. - Неизвестно, сколько осталось, но, во всяком случае, в моем распоряжении ночь. Что мне делать?
Советчик молчал.
- Ну, можешь подобрать соответствующий стишок?
Держи подальше мысль от языка,
а необдуманную мысль - от действий.
Будь прост с другими, но отнюдь не скромен.
И не мозоль ладони кумовством
с любым бесперым панибратом.
- А умнее ты ничего ляпнуть не мог? - спросил я. - Ладно, придется, как обычно, думать самому. Может, стоит вообще остаться здесь? Нет. Не стоит. До утра сюда может зайти кто угодно. Тогда другой вариант - заползти под ковер, опустить дверь и, скажем, лечь где-нибудь под стеной в темноте… Но, с другой стороны, вдруг там тоже кто-нибудь появится? Раз об этих ходах знал Чоча, то вполне могут знать и другие. Шанс, конечно, маленький, но все же будет очень обидно попасться сейчас, когда кристалл у меня. Ну, и еще одно. Внизу, скорее всего, до сих пор торчит Лата. Зачем она поперлась со мной, я не понимаю, но будет как-то неудобно бросить ее. Или удобно?
Достойно ли
смиряться под ударами судьбы,
иль надо оказать сопротивленье
и в смертной схватке с целым морем бед
покончить с ними? Умереть? Забыться?
- Какие проникновенные строки. Ладно, если все-таки идти за Латой, то вновь возникает вопрос: как выйти из лаборатории?
- Всем правит небо, - поделился Советчик.
- Да, я в курсе. Но это, прямо скажем, не совет. Итак, есть два варианта. Можно опять залезть под ковер, а можно попытаться вылезти через окно. Под ковром я уже был, там темно, ничего не видно, а у меня нет ни свечи, ни светильника… Теперь окно: там высоко, внизу каменный двор и наемники. Правда, за окном есть карниз - я его видел, когда выглядывал. Так что, попробовать окно?
Он молчал. Я спрятал пергамент с планом в карман за подкладкой куртки, сунул КРЭН за пазуху, выключил свет, - раскрыл окно и выглянул наружу. Чуть ли не половину замкового двора теперь занимал дирижабль - прямоугольная платформа на двух напоминающих гигантские сосиски баллонах-кулях. Смутно различимые в факельном свете люди что-то сгружали с него.
Советчик отмалчивался, делать было нечего. Придерживаясь за край окна, я перекинул ноги через подоконник и стал медленно опускать их, пока не почувствовал под ступнями карниз. Я осторожно двинулся по нему, всем своим естеством стараясь слиться с каменной стеной.
Рядом раздалось сдержанное покашливание. Я замер и поднял голову. Надо мной парила худощавая фигура в алых- подтяжках.
- Смолкин, - пробормотал я. - Давно не виделись.

Глава 17

Продолжая осторожно передвигать ноги, я тихо спросил:
- Куда это вы подевались?
- Я немного отстал, - зашептал он. - Меня атаковали двое паучников, и, спасаясь от них, я потерял вас. Нашли КРЭН, Салоник?
Не отвечая, я заглянул в соседнее окно. Внутри темно и ничего не видно.
- Нашли? - повторил он.
Можно было бы соврать, но я не видел для этого причин и подтвердил:
- Он у меня.
Фенгол опустился ниже.
- Пожалуйста, покажите.
Я сделал еще один шаг, кое-как извернулся, схватился за оконную раму и подергал.
- Зачем вам? Никогда раньше не видели?
Окно оказалось заперто, естественно изнутри, и я двинулся дальше. Из-под сапог падали мелкие камешки и беззвучно исчезали во тьме. Снизу доносились приглушенные голоса и смех, подо мной прыгали тени, передвигались фигурки наемников и кидарских торговцев, красными бутонами колыхались огни факелов и, чуть в стороне, темнела неподвижная масса дирижабля.
- Отдадите его мне? - решился наконец фенгол.
Второе окно - и тоже заперто. Насколько я мог видеть, карниз тянулся до угла, но что, если и все остальные окна…
- Зачем вам камень, Смолкин? - спросил я. - Если вы хотите нарушить планы Гленсуса, то ничего не выйдет. У его изобретателя еще куча кристаллов.

Предыдущая страница 22 Следующая страница


23 Илья Новак

- В самом деле? Почему же вы не украли все или хотя бы несколько?
- Да потому, что мне и нужен всего-то один.
- Но для чего ему столько кристаллов?
- Этот изобретатель как-то сращивает их. Гленсус хочет выйти из Ссылки со всей компашкой и захватить Зенит.
- Сращивание кристаллов? Ведь такие опыты, по-моему, уже проводились и привели к крупной катастрофе… Не важно, дело не в планах Гленсуса. Дело в том, что не только наемники ищут контрабандные посылки. Некоторое время назад к нам тоже попала одна из них. И мы продолжаем поиски. С помощью КРЭНа и некоторого уже имеющегося в нашем распоряжении оборудования мы попробуем построить деформационную машину.
Я тем временем прошел мимо третьего, так же запертого окна, и теперь между мной и краем стены оставалось всего одно. Смолкин летел рядом.
- Добывайте камень сами.
- Сейчас вы находитесь не в самом выгодном положении, Салоник… Если я… если я силой отберу у вас КРЭН?
Ого, подумал я, фенгол пытается показать свои молочные зубки! Исходи угроза от кого-нибудь другого, к ней стоило бы прислушаться, так как я действительно пребывал не в самой выигрышной позиции. Но в устах фенгола это звучало не страшнее комариного писка.
- Вы, Смолкин, молчали ли бы лучше в марлечку, - посоветовал я, чувствуя, что створка очередного окна наконец-то сдвигается под моей рукой. - Тоже мне, гроза Конгломерата. Может, у вас девять пядей во лбу, но в каком бы положении я ни был, вам со мной не совладать, чурка вы летающая.
- И все же, - начал он приближаясь.
Локтем одной руки я вдавил створку внутрь, другую вытянул и, схватив фенгола за подтяжки, натянул их до предела, а затем отпустил.
Подтяжки со звонким шлепком ударили Смолкина в грудь. Он завращался в воздухе по часовой стрелке, медленно уплывая от меня во тьму и жалобно бормоча: «Ну зачем вы так…» Я уселся на подоконник, перекинул ноги и сказал вдогонку:
- Окно в лабораторию еще открыто. Свет там электрический, выключатель возле двери. Там еще осталось много кристаллов, дерзайте…
Вдоль стен узкой комнаты стояли стеллажи. Прикрыв окно, я подошел к двери в противоположном конце и ощупал ручку. Простое нажатие ни к чему не привело, но под ручкой обнаружилась выступающая кругляшка. Понажимав на нее и подергав в разные стороны, я услышал короткий щелчок, после чего дверь открылась. За ней - уже знакомый коридор, к счастью пустой. На противоположной стене горел факел, и, открыв дверь пошире, я сумел разглядеть, что собой представляет помещение.
Оказалось, что это та самая кладовая, о которой упоминал Чоча. На стеллажах лежала аккуратно свернутая форма наемников. Обмундирования было немало. Вспомнив совет Чочи, я нашел более-менее подходящее по размеру, прикрыл дверь и быстро переоделся. Обувь здесь не держали, да я бы, наверное, и не согласился расстаться со своими сапогами. Кроме того, раз Полпинты поверил моей байке, то почему бы не поверить и другим…
Выйдя в коридор, я остановился и приложил палец ко лбу. У меня возникло ощущение, будто я о чем-то позабыл, но, хоть удавись, не мог вспомнить, что именно. Покачав головой, двинулся дальше и, достигнув каменной лестницы, по которой поднялся сюда, услышал голоса наверху. Один из них показался знакомым. Стараясь ступать как можно тише, я поднялся на один пролет и выглянул из-за перил.
- Да, это плохо, - донеслось до меня. - Так, говоришь, на горбатых животных, которые быстро ходят и мало пьют?
- Точно, Ваше Боссовство.
В поле зрения появились Свен Гленсус и высокий человек, в широченных красных шароварах, с обнаженным могучим торсом и таким количеством цепочек, цепей, браслетов и колец, что их хватило бы на большой гарем. Следом топали два наемника.
- И скоро они будут здесь?
- Да, уже скоро. И два по пять летучих кораблей вчера отправились в путь.
- Эх, не вовремя! - воскликнул Гленсус.
- Я хочу напомнить, Ваше Боссовство…
- Я ничего не забыл, Стурласана.
Разговаривая, они свернули в коридор второго этажа и скрылись из виду. Дождавшись, когда голоса стихнут, я стал подниматься. Лестница вывела к еще одному коридору - короткому, с единственной распахнутой дверью в конце. Малец в грязном фартуке как раз входил в нее с подносом. Когда он скрылся, я подошел ближе. Осторожно заглянув, увидел ярко освещенный зал с длинным, заставленным посудой столом, вокруг которого суетились несколько поварят.
- Это не про тебя, парень, - произнес голос за спиной, и я обернулся. Передо мной стоял еще один повар в фартуке.
- Чего? - спросил я.
- Хочешь поживиться с хозяйского стола? Мы от этого быстро отучаем. Кто старший в твоем звене?
- Плутарх, - сказал я. - А твое какое дело?
- А такое, что как расскажу сейчас Плутарху, где ты шляешься…
Я перебил:
- Давай, стучи. Получишь от Плутарха по шее - и что дальше?
- В общем, вали отсюда, наемник!
Я пожал плечами, вернулся на лестницу и поднялся еще на один, последний пролет. Опять коридор, только на этот раз длинный, с двумя рядами дверей. Его перегораживала ржавая решетка.
Ближайшая дверь в левом ряду была полуоткрыта. Из-за нее раздался визг, и в коридор кубарем вылетела волосатая фигура. Я присел за перилами. Фигура ударилась о противоположную стену и метнулась к решетке. Из двери вышли двое - Полпинты с закатанными рукавами и незнакомый наемник. Убегавший от них одноглазый, не переставая верещать, вцепился в решетку и затряс ее, приникнув мордой к просвету между прутьями. Мочки левого уха у него не было, под единственным глазом синел фингал.
- Будешь знать, как крысятничать, - сказал Полпинты, вместе с напарником приближаясь к циклопу сзади. - Шибко вумный, да? - Он съездил Меченому кулаком по уху. Взвизгнув, циклоп стукнулся лбом о решетку.
Не выпрямляясь, я попятился, достиг лестницы и стал спускаться. Несколькими пролетами ниже и одним коридором левее запахло съестным.
На первом этаже поварята и девицы с разными кухонными причиндалами в руках вбегали и выбегали из наполненного пряным дымом помещения. Внутри за столами и шкафчиками виднелось распахнутое настежь окно. Я быстро направился к нему, но, не сделав и нескольких шагов, остановился - до меня донеслось:
- Недавно здесь, да? Что-то раньше я тебя не видел, милая…
Кивнув самому себе, я повернулся.
В закутке между печью и разделочным столом среди жаркого марева виднелись две фигуры.
Лата, успевшая где-то раздобыть фартук, стояла перед столом и, насколько я мог разглядеть, делала вид, будто что-то режет. Повар со здоровенным животищем пристроился рядом.
- И это удивительно, что я тебя не видел, - продолжал он развивать свою мысль. - Потому как на службу принимаю тут я. Кухня - моя епархия.
Лата пожала плечами.
- Хотя, конечно, такое и могло случиться, но это все равно ничего не меняет, дочь моя. Все новенькие послушницы в этой кулинарной обители долженствуют пройти отбор через меня, местного, так сказать, настоятеля. Натурально, во славу Господа… Сечешь, в чем сей отбор заключается?
- Отстаньте, папаша, - сказала Лата.
- Во имя мощей святых, как истинно глаголешь, дочь моя! - я теперича и есть твой, так сказать, папаша. В духовном, конечно, смысле. Сколько лет тебе, милая?
- Сорок, - буркнула Лата.
- Неисповедимы пути господни, ибо выглядишь ты младше. Али посмела ложью осквернить уста? Покайся мне, грешная… Что ж, приступим во имя Пресвятой Девы…
Широченная длань повара ухватила Лату ниже спины. Лата ахнула, попыталась отпихнуться плечом, но повар лишь благостно улыбнулся и обхватил ее другой рукой.
- Папаша! - завопила Лата. - А ну, отвалите к разтакой деве!
Я подошел ближе и увидел лежащий на столе массивный половник. Это мне кое-что напомнило… Не такую уж и давнюю ситуацию.
- Бог в помощь! - сказал я, беря из стоящей рядом с половником тарелки кусок пирога.
Они разом оглянулись.
- Проваливай, сын мой, - заворчал повар. - Ты не ко времени.
Я откусил от пирога, прожевал, положил остаток в тарелку, взял половник и ударил повара по лбу. Он сжал пискнувшую Лату, отпустил и шагнул ко мне. Я ударил еще раз. Он упал.
- Аминь, - сказал я. - Стоит только отлучиться на полчаса, как ты заводишь шашни со всякими религиозными маньяками…

* * *

- Кажется, у них там что-то случилось, - прошептала Лата.
Мы сидели в тех же самых кустах недалеко от протекающей через Зеленый замок речки и наблюдали за происходящим вокруг.
А вокруг царили суета и полная неразбериха. В большинстве окон зажегся свет, речные ворота крепко заперли, по двору туда-сюда слонялись вооруженные наемники, заглядывая во все закоулки. Нас пока не обнаружили, но, судя по всему, это был вопрос нескольких минут.
- Да уж, - нервно согласился я. - По-моему, мы уверенно можем утверждать, что у них там совершенно точно что-то случилось.
- Как ты думаешь, кого они ищут?
- Ну, в некотором роде, думаю, они ищут нас… Меня, во всяком случае. Рыжего красавца в желтых сапогах, укравшего КРЭН из лаборатории Урбана Карафа. Меня заметили, еще когда я только заносил туда ящик, а потом либо изобретатель зачем-то вернулся, либо твой кавалер на кухне поднял шум, либо и то и другое…
- Вот, кстати, покажи мне кристалл, - вспомнила она.
Я достал из-за пазухи КРЭН, показал ей… и в этот момент вспомнил, что именно забыл в кладовой.
- Красивый, - вздохнула Лата.
- Прекрасный, - поправил я. - «Прекрасен ты - нет и пятна на тебе…» - Я спрятал кристалл обратно.
- Нас вот-вот поймают. Эх, жаль, нет с нами Чочи!
- А что бы сейчас сделал Чоча?
- Чоча… Слушай, Уиш, а ведь у тебя остался план тайных ходов замка. Если хоть один из них выходит наружу, мы можем там спрятаться и отсидеться, пока…
- Не думаю, - возразил я.
- Почему?
- Эти ходы не такие уж и тайные. Если о них узнал твой братец, то почему бы не знать и другим?
- Глупости. Как ни крути, это все равно лучше, чем торчать здесь, зная, что в любую секунду…
- Ну, и кроме того, я забыл план в своей куртке за подкладкой, когда переодевался…
- …сюда могут загля… а? Тьфу на тебя, Салоник! Чего ты морочишь мне голову?
Да, нет спора.
Безумье сильных требует надзора.
- О, Советчик разродился, - обрадовался я. - Советчик, слышишь меня?
- Он самый, принц, и верный ваш слуга.
- Ну-ну, я вряд ли принц. Советуй: что нам теперь делать?
Молчание.
- Вот и вся от тебя польза. Ладно, через минуту - бежим.
- Как это? Прямо в лапы наемников?
- Ты что, не наблюдала за тем, что происходит вокруг? Если наблюдала, то, может быть, заметила, что вот та большая штуковина - дирижабль из Кидара. И он скоро взлетит. - Я замолчал, вглядываясь в происходящее рядом с дирижаблем. - Взлетит… взлетать… Они собираются взлетать прямо сейчас!
- Ну так что?
- А, Святой Деметриус! - зашипел я, хватая Лату за локоть и выскакивая из кустов. - Бежим!
Человек в красных шароварах, заносящий по узкому трапу увесистый тюк, был последним - я-то думал, у нас есть еще пара минут.
Сразу же после того, как мы побежали, кидарец достиг платформы, сбросил тюк на палубу и стал втягивать трап наверх.
Мы промчались мимо группы изумленных наемников, в одном из которых я узнал Плутарха. До дирижабля оставалось немного, когда раздалась приглушенная команда. Сзади уже доносились взволнованные голоса и шлепанье босых пяток по земле.
Канат, которым дирижабль был приторочен к большому дереву, перерубили, на землю с платформы упало несколько тяжелых валунов, и дирижабль стал подниматься.
- А-а-а! - взревел я. - Не успеваем!
Тут произошло нечто неожиданное.
Раздался визг, над платформой взметнулась невидимая раньше лапа катапульты. Комок желтого гудящего огня, прочертив яркую дугу в черном небе, с грохотом и звоном влетел в одно из окон замка, озарив его изнутри снопом искр.
Дрз-з! Дрз-з! Сработало еще несколько катапульт, двор наполнился прыгающим светом и суматошными криками.
Когда мы достигли дирижабля, нижняя его часть уже поднялась над землей. Емкости, сделанные из грубой шершавой материи, были перетянуты сетью толстых веревок, с помощью которых и крепились к платформе.
Я схватился за одну из веревок, Лата схватилась за меня, и через мгновение наши ноги оторвались от земли. Мы повисли качаясь. Я просунул ступни под веревки, Лата отцепилась от моей талии и повторила маневр. Стало немного легче. Теперь мы висели, прицепившись к дирижаблю, как улитки к днищу корабля.
- Что дальше? - сквозь зубы прошипела Лата.
- Ползем. Вперед и вверх.
Ползти вот так, перехватывая то одной, то другой рукой неподатливые веревки и понимая, что твои ноги каждую секунду могут выскользнуть и ты повиснешь, болтаясь на высоте… Не знаю, на какой высоте, но в любом случае достаточной для того, чтобы расшибиться в лепешку… В общем, это было очень тяжело. Наверное, Лате приходилось похуже моего, хотя, с другой стороны, она ведь и весила меньше.
Поверхность емкостей тянулась, казалось, бесконечно, но все же из горизонтальной она постепенно перешла в наклонную, а затем и в вертикальную. В конце концов мы достигли того места, где уже можно было стоять, прижавшись спиной и упершись пятками в одну из веревок. Несколько выше емкости вплотную подходили к деревянной платформе, край которой теперь выступал над нашими головами. Не знаю, как Лата, а я вспотел, руки дрожали.
- Ты понял, что это было? - спросила она, тяжело дыша. - Я имею в виду огонь, выстрелы?
Я пояснил:
- Кидар собирается начать войну с Хоксусом, армия их эмира уже на подходе, может, будет здесь завтра. Этот дирижабль последний. Ну и, наверное, они решили устроить перед отлетом диверсию, может, рассчитывают, что в замке начнется пожар, паника…
- Откуда ты все это знаешь?
- Вообще-то я подслушал…
- Ага, подслушал… - Она кивнула с таким видом, будто никакого другого способа добычи сведений от меня и не ожидала. - Надо ж было так лопухнуться, забыть план в старой одежде. Из-за этого теперь мы должны торчать здесь. Ладно, что будем делать дальше?
- Делать дальше? - переспросил я.
- Ну, я имею в виду, вот мы здесь стоим, холодно, неудобно, ветер дует…
- А по-моему, неплохое место. Никого нет, мы, так сказать, наедине…
- Нетушки, - перебила она. - Я, конечно, люблю экзотику, но не до такой степени. И потом, я боюсь высоты. И ноги у меня болят.
- А ты закрой глаза. И я могу помассировать тебе лодыжки, икры и…
- Уиш Салоник! - повысила голос Лана. - Ты понял, что я сказала?
Я смирился:
- Хорошо, хорошо… Раз не хочешь стоять тут, значит, надо залезть на платформу.
- Что за бредовая идея - цепляться к этому дирижаблю! Неужели нельзя было найти другой выход?
- Поверь мне, нет.
- Да откуда ты знаешь?
- Да оттуда, что я всегда вижу все, что происходит вокруг. И всегда… ну, почти всегда, действую единственно верным способом.
- Ух-ух, какой жутко крутой парень! Теперь тебе положено нахмурить брови и эдак спокойно произнести: «Риск - мое ремесло»… Балбес!
- Ах так? А кто, интересно, вытащил вас с братом из той речки, когда вы оба тонули? А кто спас в Леринзье?
- А кто втравил нас во все это?
- Я вас не втравливал. Чоча сам вызвался помочь, а ты потащилась с нами в Невод и потом сюда за мной - до сих пор не уразумею, для чего? Нам с тобой вообще нельзя оставаться наедине дольше десяти… нет, пяти минут и разговаривать при этом. А то мы все время сбиваемся на одну и ту же тему. А если уж остались, то надо не разговаривать, а заниматься чем-нибудь другим. Другое у нас, по-моему, получается лучше. Теперь слушай мою команду! Значит, нам надо вылезти вверх…
- Как вылезти? От этого места до края платформы вон какое расстояние.
- Правильно, но в задней части есть люк.
- А если он закрыт? Заперт сверху на засов?
- Бессмысленно в летящем дирижабле. Кто в воздухе может залезть…
- Но мы-то здесь, - сказала она.

Предыдущая страница 23 Следующая страница


Мир вне закона 24

Я обдумал ее заявление и ответил:
- Убедила. Остаемся на месте.
Лата пнула меня локтем по ребрам и, осторожно переступая по веревке, боком двинулась в направлении кормы. Я последовал за ней. Таким манером мы передвигались минут пять и в конце концов оказались под прямоугольным люком в платформе.
- Ты ничего не слышишь сверху? - спросил я. - Нам следует по возможности забраться так, чтобы никто не заметил.
Лата послушала и сказала:
- Не, вроде тихо…
- Эта платформа большая и сейчас должна быть завалена товаром из Хоксуса, во всяком случае я надеюсь на это. И кроме того, из замка я видел, что там куча каких-то надстроек. Спрятаться будет легко, главное, чтобы никто не заметил, пока мы будем залезать… - Я уперся в люк и толкнул его.
Он не поддался.
Я толкнул сильнее, над люком что-то скрипнуло, потом зазвенело.
- Уиш, - сказала Лата - по-моему, он все-таки закрыт.
- Странно, - начал я. - Какой, Зарустра меня возьми, смысл…
- Кто там? - спросили сверху.

* * *

Люк распахнулся, сильные руки подхватили сначала меня, потом Лату, и вытащили нас на платформу.
Я не удивился, когда увидел гиганта в красных шароварах, того, который разговаривал с Его Боссовством в замке. Перед глазами мелькнули смуглое, заросшее щетиной лицо, черные курчавые волосы и мохнатые брови, а затем он отпустил меня, и я плюхнулся задом на палубу.
С Латой кидарец обошелся нежнее - сжимая ее за бока, медленно повернул, разглядывая со всех сторон, а затем так же медленно поставил.
- О-о-о! - воскликнул гигант таким тоном, как будто впервые в жизни узрел особь противоположного пола. - Женщина!
- Уиш! - слабо пискнула Лата, но мое внимание к тому времени привлекло нечто другое.
Небо над темным горизонтом за спиной кидарца посветлело.
Я встал и на всякий случай протер глаза.
Не было никаких сомнений - светало.
- Ну и что это, по-вашему, значит? - спросил я.
Гигант поворотился, звеня цепочками, и глянул на восток.
- А что? - радостно осведомился он.
- Светает, - пояснил я. - Светает!
- Так и есть, дорогой. День опять победил черную армию тьмы, и блистающее светило вскоре вновь воссияет над грешным миром. Навевает поэтические чувства, правда?
- Поэтические чувства? - возопил я. - Катись ты со своими поэтическими чувствами! По моим подсчетам, ночь началась меньше четырех часов назад!
- Да, в Хоксусе ночи покороче, чем в родном Кидаре, но и у нас они не длятся дольше пяти-шести часов в это время года. Зато какой длинный день!
- Ну?! - завопил я, глядя на светлеющее небо. - Так, да?! Вот так вот?! Но это значит, что у меня осталось что-то около часа!!!

Глава 18

ОКОЛО ЧАСА
- Не знаю, о чем ты говоришь, милок, - заявил гигант. - Но вот это, - он похлопал волосатой ручищей Лату по спине, - это вот мне нравится. - После чего с широкой улыбкой добавил: - Будешь моей любимой наложницей.
- Уиш! - холодно сказала Лата. - Говоришь, ты вытаскивал нас из разных ситуаций? Так вот, сейчас как раз такая ситуация, из которой надо вытаскивать.
Я продолжал страдать:
- Ночь длится всего четыре часа. Значит, прошло гораздо больше времени, чем я думал. Что за дрянная, занюханная, поганая реальность! Что за подлое, вонючее, аморальное пространство! Что за…
- Уиш! - повысила голос Лата.
- Ладно, - сказал я и, согнувшись, прыгнул, метя головой в волосатый живот кидарца.
С тем же успехом можно было бодать каменную стену.
Гигант и не дрогнул, а я отлетел назад и упал спиной на тюки. В голове загудело.
- Ого! - обрадовался он и отпустил Лату. - Буйный. Это хорошо. Будешь моим конкурсным гладиатором.
- Советчик! - слабо позвал я.
После паузы он откликнулся:
Теперь как раз тот колдовской час ночи,
когда гроба зияют и заразой
ад дышит в мир…
Гигант подступил ко мне и, схватив за лодыжку, потянул вверх. Меня приподняло.
- Сейчас не ночь, а утро! Советуй! - приказал я и через секунду повис вниз головой.
Он назидательно сказал:
А ты его сшиби
так, чтобы пятками брыкнул он в небо!
- Мелковат, конечно, - задумчиво пробормотал гигант, держа меня за ногу вытянутой рукой, и тряхнул так, что мои зубы лязгнули. - Но зато ловкий.
Он разжал пальцы, и я шмякнулся обратно на тюки, чуть не свернув шею. Кидарец повернулся к Лате:
- Моя персональная каютка недалеко. Койка там хлипковата, но это ничего…
В гнилом поту засаленной постели,
варясь в разврате, нежась и любясь…
- Заткнись! - просипел я. - И говори, что мне теперь делать?
Он посоветовал:
Вопи погроме, что есть мочи,
так, чтобы небо сверзилось на землю.
- Ты думаешь? - удивился я. - Какой в этом прок?
В том и забава, чтобы землекопа
взорвать его же миной.
Он умолк, а потом добавил:
Забавно будет, если сам подрывник
Взлетит на воздух.
- Ай! - взвизгнула Лата, когда кидарец схватил ее в охапку.
Это решило дело, и я закричал:
- Эй, кучерявый недоносок! Отпусти ее немедленно, гнида, извращенец!
Я думал, что гигант разъярится, но вместо этого он, сморщившись, зашептал:
- Ну и зачем ты кричишь?
Чувствуя себя на верном пути, я продолжил:
- Ты… и… который… с… на!
- Вот же шайтан какой! - Кидарец в очередной раз отпустил Лату, всплеснул руками, звякнув браслетами, и решительно двинулся ко мне, явно намереваясь тем или иным способом заткнуть мне рот.
Я повернулся и на четвереньках проворно пополз от него по тюкам, не переставая вопить:
- Хочешь драки - сейчас будет тебе драка! Трус шепелявый, а ну-ка иди сюда, чтобы я мог надрать тебе задницу!
- Этот блудный зверь, кровосмеситель, - стал подсказывать Советчик.
Гигант был уже совсем рядом.
- Ты блудный зверь, кровосмеситель!.. - подхватил я.
- О гнусный ум… и гнусный дар, что властны…
- Властны… лишь обольщать! Враг… Как? А! Враг всего под солнцем… Что нежно тянет… тянет… Как ты сказал?
Кидарец навис надо мной, протягивая руки…
- Тянет ветви к небу…
Он сжал мне горло.
- По весне!!! - закончил я истерическим хрипом, после чего раздались шаги и голос:
- Что там, во имя пророка, такое?
- А вот и результат, - констатировал Советчик.
- Эх ты, е-мое. - Кидарец отпустил меня и уселся рядом. - Я был уверен, что так оно и получится.
В поле зрения появились четверо мужчин в шароварах. Впереди выступал один - одетый побогаче и поцветастее остальных.
- Что здесь происходит? - повторил он.
Гигант вздохнул и медленно поднялся.
- Я - Стурласана, капитан. А это - моя наложница и мой раб.
- Раб? - Цветастый посмотрел на меня. - Наложница? - Он перевел взгляд на Лату. - Что-то не припомню, чтобы у тебя были раб и наложница в то время, когда мы покидали Кидар. Скорее, я бы сказал, что это зайцы, которых ты прихватил только что. Да, нет?
- Да, капитан, - уныло подтвердил Стурласана - Но я их поймал первый, значит, они мои, правильно?
Капитан степенно кивнул.
Обрадованный Стурласана хлопнул себя по ляжкам.
- Значит, я могу увести их…
- А где твой пост? - спросил капитан.
Один из стоящих возле него мужиков пояснил:
- Смотрящий по левому борту. С пяти до одиннадцати.
- Правоверные! - недоверчиво воскликнул капитан. - Но ведь, по-моему, еще нет одиннадцати часов утра?
- Только светает, капитан, - подтвердили ему.
- И неужели… - В голосе капитана теперь слышалось неподдельное удивление. - Неужели это левый борт?
- Вовсе нет, капитан. Это корма.
- Ну! То-то я смотрю - какой же это левый борт? Самая что ни на есть корма. Итак, это корма, и дежурство Стурласаны еще не закончилось… Я убеждаюсь в верности предположения, которое, да не даст пророк соврать мне, поначалу казалось диким и невероятным. - Капитан указал на Стурласану пальцем с длинным ногтем: - Неужели я прав и он покинул свой пост?
- Ну, капитан, мы можем с полной уверенностью сказать, что он таки покинул свой пост.
Капитан расстроился невероятно.
- И это в час, когда армия светлейшего эмира Кидарского как раз на подступах к Хоксусу! Когда после блестяще проведенной нами огневой атаки, которой я лично руководил из трюма, команда должна быть особенно бдительна, опасаясь мести коварного неприятеля… Стурласана, почему ты покинул свой пост в такую ответственную минуту?
- Так как же? - удивился гигант. - Из-за этих двоих, ясное дело. Я услышал шум и подошел, чтобы…
Капитан погрозил Стурласане тем же пальцем с длинным ногтем:
- Это не оправдывает тебя, отнюдь не оправдывает. В другое время я мог бы и помягче, но не сейчас. Сейчас мы должны собрать волю всех кидарцев в кулак. - Капитан сжал кулак и показал его Стурласане: - Трибунал…
- Трибунал? - переспросил Стурласане.
- Точно, трибунал.
- Трибунал, капитан?
- Трибунал, и никаких поблажек.
- Неужели трибунал?
- Стопроцентный, абсолютный, всеобъемлющий трибунал. Или штраф - сорок мерок.
Стурласана схватился за свои кучерявые волосы.
- Шайтан, сорок мерок! Час от часу не легче! Но ведь это цена двух красивых наложниц… или… или… наложницы и молодого раба, - заключил он упавшим голосом.
- Верно, верно. Так что предпочтешь?
- Штраф, конечно.
- Ага! А как думаешь отдавать? Деньгами, натурой?
- Вообще-то я сейчас немного поиздержался…
Капитан вновь пригрозил пальцем, на этот раз лукаво:
- Позволял себе излишества в последнее время? Сладкий виноград, халва, шербет, рахат-лукум с инжиром… Иногда мужчина должен гульнуть. Я не осуждаю тебя, Стурласана, но заплатить штраф следует сейчас.
- У меня есть только эти двое… Как насчет них?
Капитан с неподдельным удивлением воззрился на нас.
- Вот оно как… Я и не думал в подобном аспекте…
- Неужели?
- Ужели. Впрочем, шайтан с тобой, они подойдут.
Стурласана расстроенно махнул рукой.

Предыдущая страница 24 Следующая страница


25 Илья Новак

- Да, теперь я понимаю, почему именно ты, а не, скажем, я, сделал быструю карьеру и стал капитаном, имея всего лишь педагогическое образование. Забирай…
- Взять их! - приказал капитан.
Четверо, бряцая кривыми саблями, схватили нас.
- Но они станут собственностью солнцеподобного эмира? - уточнил Стурласана.
- А как же. Ясное дело, станут, - подтвердил капитан и добавил, обращаясь к остальным: - Этого - обыскать, заковать, в трюм. Эту - не обыскивать, не заковывать, ко мне в каюту.
Что-то тут не так, решил я. Советы Советчика часто были не ко времени либо просто непонятны, но он никогда не советовал что-нибудь, что привело бы лишь к ухудшению ситуации. Если со Стурласаной я бы еще, возможно, кое-как справился бы - да и то вряд ли, - то сейчас… Что же тогда Советчик имел в виду? Чего я не сделал?
Тут они принялись обшаривать меня, и я испугался, что сейчас обнаружится КРЭН. Признают они в нем энергонакопитель или примут просто за драгоценный камень, не важно. Главное, кристаллу так или иначе суждено стать «собственностью солнцеподобного эмира», а это никак не входило в мои планы. Когда до включения дефзонда осталось меньше часа, лишиться КРЭНа равносильно самоубийству.
Брыкавшуюся и царапавшуюся Лату уже поволокли куда-то, надо полагать в каюту капитана, и тогда на меня вдруг снизошло. Я закричал:
- Эй, капитан! Я могу сообщить тебе кое-что очень ценное!
Цветастый, уже успевший отойти, поворотился на пятках и заметил:
- А этот раб, гляди-ка, говорит. Что ты хочешь сообщить мне?
- Сведения стратегической важности.
- Ух ты! С детства обожаю выслушивать сведения стратегической важности. Ну, давай, сообщай…
- В обмен на мою и вот ее свободу.
- Я не торгуюсь. Да и с какой стати мне торговаться с рабом?
- С той стати, что эти сведения важны для солнцеподобного эмира и всего Кидара.
- Все, что ты знаешь, из тебя вытрясут пытками.
- Может быть, но я вообще-то крепкий. И нервы у меня будь здоров. Так что уйдет куча времени, а мои сведения для тебя важно знать прямо сейчас.
- Хорошо, говори.
- Сначала пообещай, что отпустишь нас.
- Отпущу, если скажешь что-то ценное.
- Э нет, так не пойдет. Вдруг ты потом заявишь, что это гроша ломаного не стоит, даже если сообщение будет важным?
- Капитан эмирского флота - образец порядочности и честности, - поведал он. - Кроме того, вдруг я дам слово, а ты потом сообщишь, что у Свена Гленсуса вчера вечером на стратегическом месте вылез чирей? Оно-то, может быть, будет правдой, но на хрена мне такая правда нужна?
Я смирился.
- Ну ладно, я тебе первый расскажу, но только в присутствии этих людей ты дашь слово, что, если новость окажется важной, действительно важной, нас отпустят.
Четверо, утаскивавшие Лату, остановились, с интересом прислушиваясь, и капитан торжественно произнес:
- Даю клятву!
- Так вот, Свен Гленсус знает, что войска Кидара приближаются к Хоксусу на горбатых животных, которые быстро ходят и мало пьют, знает их приблизительную численность… войск то есть, а не животных… и знает, когда именно они окажутся здесь.
- Чего? - сказал капитан.
- Я говорю, Свен…
- Понял! - перебил он. - Ничего особо удивительного в том нет, но это, конечно, чревато… А откуда он это знает?
- Его шпион с этого дирижабля донес ему.
Стурласана вздрогнул и переступил с ноги на ногу.
- Шпион в наших рядах? - Капитан нервно оглянулся. - Но как ты узнал о нем?
- Я случайно услышал их разговор в Зеленом замке. И шпика видел. Он сейчас здесь. Если я укажу его, ты нас отпустишь?
- Клянусь честью мамы, третьей наложницы в гареме светлейшего эмира! - заверил меня капитан.
Гигант, что-то насвистывая, начал поспешно удаляться.
- Вы слышали? - обратился я к четверке в шароварах. - Капитан поклялся. Вот он!.. - Я ткнул пальцем в то место, где только что находился Стурласана. Его там уже не было, а откуда-то слева доносилось быстрое шлепанье босых пяток по палубе.
- Взять шпиона! - заорал капитан.
Четверо отпустили Лату и бросились за кучерявым гигантом.

* * *

Понятия не имею, куда собирался убежать Стурласана с летящего дирижабля, но они вдоволь набегались за ним по палубе, а когда наконец поймали, уже успело рассвести, над далеким горизонтом показался розовый краешек солнца. Только теперь я заметил, что над отверстием в крыше одной из надстроек поднимается черный дым, похожий на тот, что выходил из труб недавно появившихся в Ливии паровозов. Наверное, внутри находился мотор, который приводил в движение винт, а тот уж в свою очередь двигал дирижабль.
- Хорошо еще, что о готовящейся огневой атаке были осведомлены только отдельные члены экипажа да несколько старших офицеров, - разорялся капитан, прохаживаясь передо мной и Латой. - А если бы Свен Гленсус узнал о ней? На корабль напали бы, меня бы арестовали, может быть, ранили при аресте, нанесли увечья. Пророк светел, меня бы, может, даже пытали! Зная сволочной характер Его Боссовства, я теперь вообще удивляюсь, как это он отпустил нас после того, как услышал о приближении армии.
- Как насчет клятвы, капитан? - напомнил я.
Он остановился и окинул нас долгим взглядом.
- Так, теперь вы двое. Что я там обещал в обмен на твою стра-те-ги-чес-кую информацию?
- Что отпустите нас, - подсказала Лата.
- Отпущу?
- Поклялись.
- Hy ели поклялся?
- Точно.
- Обоих?
- Вот-вот.
- Ну хорошо, ты, парень, действительно поведал мне кое-что важное, но почему я должен отпускать и эту девицу?
- Только вдвоем, - решительно сказал я. - Такая была твоя клятва.
- Зачем она тебе? Девица, я имею в виду. Только обуза. Давай… как тебя зовут?
- Уиш Салоник, - представился я.
- Серьезно? Хорошее имя. Давай, Уиш, я отпущу тебя одного.
- Нет, капитан, клятва есть клятва.
- Да? Может быть. Клятва, как ты точно подметил, это действительно именно клятва, а не жатва или какая-нибудь там блятва… Эх-х-х! - вздохнул он. - Тяжела жизнь военного. Особенно, когда ты на ответственном посту. Самоотдача… Дисциплина… Постоянный самоконтроль… Отказываешь себе в предметах первой необходимости - в халве, шербете, женщинах, понимаешь… Пророк светел, женщин не видишь иногда буквально часами! Это ли не пытка? Слушай, лапушка, - обратился он непосредственно к Лате, - что ты слышала о великих целях освободительной армии нашего солнцеподобного эмира?
- Ничего, - буркнула Лата.
- Во! - обрадовался капитан. - Уиш - отличное имя у тебя! - куда тебе спешить? Может, ты голоден? Может, пить хочешь? Я прикажу подать перебродившего виноградного сока и халвы с изюмом. А сам пока растолкую твоей спутнице насчет освободительной миссии несгибаемого кидарского воина, которая заключается в поголовном превращении всех жителей Хоксуса в рабов, а также насчет недремлющего ока светлейшего эмира, величайшего, кстати, из эмиров Ссылки, тем более что других эмиров в этой реальности, как ни крути, нет, и освященная веками здоровая конкуренция в этом вопросе отсутствует…
- Что он трындит, я не пойму? - спросила у меня Лата.
- Хочет затащить тебя в постель, - пояснил я.
- А, ну это я и так поняла.
Капитан еще раз вздохнул и приобнял Лату за талию:
- Пойдем, лапушка, ко мне в каюту. Там так удобно говорить о великих вещах…
- Чтобы я поперлась с каким-то козлом, - начала Лата, но я громко закашлялся, и она возмущенно умолкла.
- Капитан! - твердо сказал я. - Это очень плохо отразится на твоей репутации среди команды. Ты, кажется, пытаешься нарушить свою же клятву?
- Да? - переспросил он, задумчиво разглядывая Лату. - Может быть, может быть… Было бы странно, если бы я пытался нарушить чужую клятву. Минуло уже двое суток, как я не разговаривал с какой-нибудь подходящей женщиной о великих вещах. Это может плохо сказаться на здоровье.
К нам подскочил один из четверки и что-то шепнул капитану на ухо. Тот послушал, ласково улыбнулся, кивнул и уточнил:
- Так вы точно не хотите остаться?
- Точно, - ответили мы в один голос.
- Ладно, приготовьте все, - приказал он офицеру.
- А как ты собираешься отправить нас вниз? - спросил я, беспокоясь о том, чтобы образчик порядочности и честности не предложил нам следовать на землю самым естественным из возможных способов.
- В кресле.
- В кресле?
- Каждый раз опускать-поднимать корабль слишком долго и опасно, тем более над вражеской территорией. Для таких случаев мы используем кресло. Вы садитесь в него, и вас отправляют вниз. Правда, оно рассчитано на одного человека, но цепь выдержит. Вы оба не слишком крупные.
- А ты уверен, что цепь выдержит? - запротестовал я.
- Уверен, - ответил он, ласково улыбаясь. - Идемте.
Мы подошли к левому борту, где возле открытого наподобие калитки одного из ярусов ограждения стояло деревянное кресло, к спинке которого был прикручен конец цепи. Тоже деревянной.
- Капитан, мне не нравится эта цепь! - запротестовал я.
- Она и не предназначена для того, чтобы доставлять эстетическое удовольствие своим внешним видом, - успокоил капитан. - Садитесь.
Я сел, и Лата устроилась на моих коленях.
- Капитан, из какой ты реальности? - спросил я.
- Из Джоки.
- А кем ты там был?
- Директором колледжа для девушек. Спускай их!
Достаточно взглянуть: манеры, стан -
готовый, прирожденный соблазнитель.
Двое в шароварах взялись за рукоять массивной лебедки, на которую была намотана цепь, двое толкнули кресло.
- Эй, а какого-нибудь ремешка для страховки здесь нет? - крикнул я, и тут кресло соскользнуло с платформы.
- Ай! - завопила Лата и вцепилась в мою шею.
Сам я судорожно схватился за подлокотники. Кресло стало раскачиваться по большой дуге, в одной точке этой дуги мы обращались лицами к небу, а затылками к земле, в другой - наоборот. Пребывая во второй позиции, я заприметил пару медленно вращающихся винтов в задней части дирижабля; пребывая во второй, понял, с чего вдруг капитан так легко согласился нас отпустить.
Светало очень быстро, солнце уже целиком поднялось над горизонтом. В его косых лучах было видно, как по петляющей между рощами и лугами дороге двигается отряд, возглавляемый парой велотелег. До Зеленого замка оказалось не так уж и далеко, он вполне четко виднелся позади; синяя лента реки извивалась чуть в стороне от курса дирижабля, обрываясь небольшим пенным водопадом, низвергающимся в лужу-озеро. Картинка, а не пейзаж. Вот только наемники в сером да велотелеги портили общее впечатление.
Кресло перестало качаться, и мы как будто повисли между голубым небом и зелено-желтой землей. Только периодическое поскрипывание цепи, звучавшее, кстати, все громче и громче, свидетельствовало, что кресло опускается. Длина цепи была, конечно же, ограничена, и они там вверху, видимо, открыли какие-то клапаны и слегка стравили газ из емкостей. Дирижабль начал спускаться.
- Боюсь высоты! - процедила сквозь зубы Лата, ерзая у меня на коленях. - Ненавижу высоту!
Внизу велотелеги ускорили ход, наверное, наемники заметили нас.
Цепь начала потрескивать.
- Видишь этих наемников? - спросила Лата.
- Ага. Их заметили с дирижабля, и только поэтому капитан согласился отпустить нас.
Цепь затрещала сильнее.
- Шайтан! - пробормотал я. - Оно точно не рассчитано на двоих.
С каждой секундой треск становился громче, кресло начало неприятно подергиваться.
- Капитан, сукин сын! - не выдержал я. - Подсунул гнилую…
Цепь треснула, и кресло дернулось особенно сильно. Я сказал:
- А ну-ка слазь, - и кое-как извернулся.
Лата съехала с моих колен и в результате уселась боком, прижавшись спиной к подлокотнику.
- Что ты собираешься делать?
- Собираюсь облегчить эти чертовы качели…
Кресло опять с треском дернулось, и я соскользнул вниз, ухватившись за его край.
Загорелые икры Латы хлопнули меня по ушам, потом она раздвинула ноги, и над краем натянувшегося платья показалось озабоченное лицо.
- Прекрасна мысль - лежать между девичьих ног, - авторитетно заявил Советчик.
- Вообще-то я сейчас висю… вишу… между де… девичь…
- Что? - спросила Лата.
Вновь раздался треск, и тогда я разжал пальцы.
Я упал не на крону дерева, не в траву и не в кусты. Натурально там оказалась лужа, и я шмякнулся в нее с плеском, какой мог издать разве что с разбегу обрушившийся в болото могучий самец ящера-заточника.
Я упал на живот, мой подбородок с хрустом ударился о дно, а левая кисть - о лежащий сбоку камень. Из глаз посыпались искры, запястье пронзила боль. До самого неба взметнулся фонтан грязной жижи и накрыл меня с головой.
Взвыв, я схватился за кисть и выкатился из лужи, корчась, фыркая и отплевываясь. Грязь стекала по лбу, бровям и щекам, но ноющая боль и звон в ушах не помешали мне услышать тихое пиканье. Я сел и тут же на меня упала тень: сверху медленно опускалась Лата.
Знакомый звук не прекращался, я медленно повернул руку ладонью вниз.
От удара трещина, наискось пересекавшая зеленое окошко, превратилась в белую паутинку, но цифры в окошке возникли вновь. Видимо, таймер все это время работал, и вот теперь от удара что-то в нем опять перемкнуло, и он выдал результат: 00.16.18.
Шестнадцать с небольшим минут до того, как дефзонд включится и швырнет меня через реальность прямиком в Красные Пески.
- Уиш! - крикнула Лата. - Вот они! Я их вижу!
Из-за деревьев донеслось:
- Глянь, болтается, как колбаска на веревочке. И второй должен быть где-то здесь.
Я поднялся с намерением бежать, но голова закружилась, руку свело судорогой, ноги подкосились, и я опять плюхнулся лицом в лужу. Со всех сторон наползала тягучая звенящая тьма, и последнее, что я расслышал, был голос Советчика, донесшийся откуда-то из этой тьмы:
- И клонится проворное колено.

Глава 19

ДВЕНАДЦАТЬ МИНУТ
- Очнись же! - меня потрясли.

Предыдущая страница 25 Следующая страница


Мир вне закона 26

- Воспрянь! Уж рок грядет!
Снова тряска, только на этот раз внутри меня, да такая сильная, что глаза распахнулись сами собой.
- Советчик, опять шалишь? - спросил я слабо.
Лата, ухватившись за мокрый воротник, пыталась приподнять меня.
- Они уже совсем рядом.
- Да, да, - пробормотал я, опираясь о ее плечо и медленно вставая. - Сколько я валялся?
- Пару минут.
- Пару минут? А мне показалось, целую вечность.
Мы не слишком споро - я не мог идти быстро - пошли прочь от слышавшихся среди деревьев голосов и хруста веток.
Над головой дирижабль медленно уплывал, кресла уже не было видно. Я глянул на таймер: 00.10.30.
Споткнувшись о торчащий из земли корень, я чуть не упал, и пока мы совместно с Латой восстанавливали мое равновесие, тридцать секунд истекли, и Советчик произнес стихающим голосом:
Но я умру - и эта мысль умрет.
Прощай
Пусть дух мой отдохнет…
- Что? - спросил я. - Чего ты там…
Раскаленный комок запульсировал в правом предплечье. Жр-рш! - будто напильником провели по ключице. Мое тело содрогнулось, я опять споткнулся, и Лата подхватила меня под мышки.
- А, вот они! - донеслось сзади. - Эй, там, на телеге, объедете их и подождите под водопадом. Щас нагоним фраеров.
- Что с тобой, Уиш? - спросила Лата, оглядываясь и волоча меня за собой. - Ты так сильно ударился?
- Это дефзонд, - прохрипел я. - Кажется, он включается…
Очень-очень тихо, на пределе слышимости, Советчик прошептал:
Да, вас окутывает туча…
Я не смогу ее сдержать.
Боль в плече немного утихла, и по телу распространилось тепло. Вслед за этим словно серебряное облако окутало мозг, глаза застлала пелена, и мне показалось, что сквозь нее виднеются очертания комнаты с тремя людьми. Я видел ее и одновременно все, что происходит вокруг, слышал Лату, но не мог понять, что она говорит.
Боль опять волной прокатилась по телу, и я неожиданно осознал, что вижу наемников, вижу медленно плывущий прочь дирижабль, вижу Зеленый замок, речку Песчанку, причалы, паромную переправу и город Хоксус…
Мое восприятие реальности Вне Закона улучшилось и расширилось, я вдруг понял, что позади среди деревьев бегут четверо, а впереди и слева на велотелеге спускаются по склону еще пятеро…
Мы с Латой сейчас медленно удалялись от реки, она же текла на восток, обрываясь небольшим водопадом…
Жалящий огонь перестал пульсировать, призрачная комната исчезла, и я вновь очутился рядом с Латой.
- Тебе так плохо? - спрашивала она.
Я хрипло повторил:
- Это дефзонд, - и глянул на таймер: 00.08.32.
- Нам туда, - сказал я, поворачиваясь к водопаду.
- Почему?
- Они окружают. Идем. Посмотри, камень на месте?
Она пощупала мой карман:
- Да.
- Хорошо. Осталось восемь минут, они успеют догнать, если только я не…
Тут опять накатило.
Теперь серебряное облако стало плотнее, а очертания призрачной комнаты в нем - отчетливее. Какое-то мгновение мне даже казалось, что я уже покинул Ссылку.
Пятеро в велотелеге спустились к берегу озера под водопадом, четверо приближались сзади.
Одновременно я услышал, нет, почувствовал, как один из находившихся в комнате что-то произнес, потом все трое повернулись и посмотрели прямо на меня.
- Осторожно! - раздался возле самого уха голос Латы.
Этот голос вернул меня назад, к тому, что происходило в Ссылке. Я почувствовал, что ноги мокрые, мы стоим по колено в воде прямо над водопадом. Вода кипела и бурлила, пенным каскадом устремляясь вниз.
Призрачная комната исчезла, но жар из предплечья распространился до подбородка и там столкнулся со жгучим холодом, который остановил его. Мои руки начали непроизвольно дергаться.
- Ну, вот и все, любовнички…
Мы оглянулись. Четверо наемников шли теперь не спеша, понимая, что нам некуда деться. Я посмотрел на таймер: 00.03.40.
- Его Боссовство сказал, что у тебя есть какой-то камень. Этот камень Его Боссовству шибко нужен…
- Что дальше, Уиш? - спросила Лата.
Я собрался ответить ей, но не успел. В голове ярко вспыхнуло изображение комнаты, гораздо отчетливее, чем прежде, и наконец я понял, что именно вижу.
Трое людей были одеты в тоги разных цветов.
Судья Суспензорий восседал в кресле, лопоухий секретарь пристроился на краю стола, Лури Зрауп стоял рядом - они ждали меня. За широким окном жаркое солнце Зенита поливало бескрайнюю пустыню потоком раскаленных лучей.
Суспензорий посмотрел на часы и что-то произнес, беззвучно шевеля губами.
- Что дальше, Уиш? - повторила Лата.
Тепло немного отступило под натиском холода, Ссылка опять взяла верх и вытеснила Красные Пески. Комната померкла, но не исчезла полностью, а как бы отплыла на второй план, временно уступив место реальности Вне Закона, но готовая в любой момент вернуться на свое место.
Четверо наемников находились рядом и изготовились схватить нас. Я еще раз посмотрел на таймер: 00.02.16.
- Сейчас прыгну, - сказал я и шагнул к краю.
- Может быть, если возьмемся за руки, то перенесемся туда вместе? - крикнула Лата, но я покачал головой и в тот момент, когда наемники попытались схватить меня за рубашку, прыгнул.

Глава 20

ДВЕ МИНУТЫ
Лицо обдало холодными брызгами, ветер засвистел, загрохотала вода.
Две силы в моей голове боролись, образовав проходящую через затылок и виски неровную границу - то раскаленно-горячую, то жгуче-холодную, - создавая в мозгу непонятные образы и картины, заставляя мускулы непроизвольно сокращаться. Вновь обозначилась серебряная комната, но затем исчезла, и я увидел, что пятеро с велотелегой стоят внизу, а четверо и Лата смотрят сверху на меня, падающего…
Я взмахнул рукой и успел увидеть…

00.01.56.
…А затем штопором ввинтился в воду как раз между двумя валунами, вокруг которых бурлила вода. Озеро сверху выглядело довольно мелким, но здесь, под водопадом, я так и не достиг дна - меня закрутило и понесло, несколько раз проволокло боками по подводным камням, а затем с силой вынесло на поверхность.
Две противоборствующие силы ревели и бушевали во мне, я дергался, стонал, хрипел и фыркал. Из серебристого облака вновь выплыла комната с тремя фигурами в ней, но потом раздались слова: «Вот он!» - и оттеснили комнату.
- Вот он!
Я поднял голову над водой и увидел, что течение несет меня по пологой дуге к берегу, на котором уже поджидают пятеро с самострелами. Они махали руками и тыкали пальцами, указывая на меня тем, что стояли наверху.
- Видим, - ответили оттуда. - Всплыл-таки…
Я действительно-таки всплыл, но моих сил хватало лишь на то, чтобы не давать телу уйти на дно, изредка вдыхать воздух да один раз мельком глянуть на таймер: 00.00.55.
Серебряное облако разрослось, затмив собой все, противоборствующие силы разорвали тело на части, меня потащило одновременно во все стороны и растянуло на сотни тысяч лиг вдоль всей тахионной цепочки, соединяющей две реальности. Гигантские пульсирующие сферы, полураскрытые невероятно сложной объемной паутиной, замерцали в голове. В этот миг я познал устройство мира и действие стихий. Я почти проникся непостижимостью мироздания, но тут из Ссылки донеслись слова:
- Что-то он как-то хитро плывет, а? Это что, новый стиль?
- Ну. Дергается, что твой червяк на крючке.
- А ты бы попрыгал с водопада, так небось еще и не так корячился бы.
Голоса смолкли вместе с гулом водопада, и тогда из Зенита раздалось:
- Сейчас, судья. Прямо сейчас…
Опять послышался плеск, я понял, что захлебываюсь, дернулся, поворачиваясь, и тогда перед глазами мелькнула кисть с таймером, искаженная жидкой призмой воды: 00.00.15.
Я все-таки чуть не захлебнулся, но в следующее мгновение несколько грубых рук схватили меня, вытянули и перевернули на спину на пологом песчаном берегу.
- Его Боссовство говорил о каком-то камне. Прыткий фраер. Ну-ка, обыщите его…
Две руки потянулись к моим карманам, и тогда судья Суспензорий произнес:
- Все. Сейчас он будет здесь.
Серебряное облако заклубилось и разрослось, затмив наемников, водопад, маленькую фигурку Латы вверху, серое небо и всю реальность Вне Закона.
Но на таймер я успел взглянуть.
Он показывал: 00.00.00.

Глава 21

НОЛЬ
Серебряное облако взорвалось снопом искр, две силы скрутились в огненный клубок и разорвали мое тело на части, которые перемешались с искрами и стремительно понеслись куда-то.
Я увидел реальность Зенит, купола Эгиды и желтую пустыню с высоты птичьего полета, на огромной скорости спустился в один из куполов и оказался на полосатом матраце в комнате с тремя людьми в тогах разных цветов.
То есть мне так показалось.
Вообще-то я лежал на спине с закрытыми глазами…
И мне что-то не хотелось их раскрывать.
- Добро пожаловать, - произнес судья Суспензорий, - к нам, братец… А вот и камень.
Я лежал с закрытыми глазами. Этот голос…
Я открыл глаза.
- Добро пожаловать к нам, братец… А вот и камень. - Наемник выпрямился, показывая остальным КРЭН. - И что в нем такого особенного?
Зенит, купола, пустыня - все исчезло. Я лежал на мокром песке и смотрел в утреннее небо Ссылки.
Что-то во мне не так. Оно не давало работать Советчику. Тогда почему я решил, что сработает дефзонд?
Он попытался - и не смог.

Часть 3
ЕЩЕ НЕМНОГО ВНЕ ЗАКОНА (третьи сутки)

Глава 22

- Кристалл? Где кристалл?! - вопил кто-то, и этот крик был непосредственно связан с тупой пилой, кромсающей мой мозг.
- Кристалл!
Другой голос:
- Тут он, тут, Ваше Боссовство, в кармане, а в кармане дыра, так что он провалился за подкладку…
- А в подкладке нет дыры, Дрюм, детка? - Это уже третий голос.
- Я не детка, а в подкладке нет дыры, Полпинты.
- Кристалл где?!
Главная причина жуткой головной боли - буря, разыгравшаяся в моем организме. Еще немного - и меня бы вообще разнесло на клочки. Но почему дефзонд не сработал? И почему до этого барахлил Советчик? Ладно, тогда это могли быть неполадки в нем самом, но два сбоя подряд… Конечно, то, что меньше трех, может быть и случайностью, но я в такое не верю.
- Кристалл!
Нет, тут явно что-то во мне. Но что?
- Да вот он, вот, Ваше Боссовство…
Раньше мне казалось, что со мной все в полном порядке. И с головой, и с остальными частями тела. Я вообще-то никогда не страдал от каких-нибудь серьезных болячек. Что же тогда?
Я мотнул головой, сел и открыл глаза.
- Очухался? О-о, как я зол!
Его Боссовство сидел в кресле с хрустальным бокалом в одной руке и кристаллом-энергонакопителем в другой. Я, как выяснилось, располагался неподалеку от него, на диване и, к удивлению своему, связан не был. Два наемника - детка Дрюм и Полпинты - стояли у двери. Через высокое, почти до потолка, окно на изразцовый пол падали солнечные лучи, в них кружились пылинки. Небо Ссылки за окном для разнообразия было голубым и без единого облака.
- Как там тебя… Дрюм, - произнес Свенсус, кладя кристалл на стол. - Я знаю, все вы жулики, но если бы ты попытался украсть кристалл, то это оказалось бы последним в твоей жизни, что ты пытался украсть. Понял меня?
- Как не понять, Ваше Боссовство. - Детка приложил руку к груди. - Очень все доходчиво растолковано.
В дверь за их спиной всунулся Плутарх.
- Ладно, теперь - проваливайте! - приказал Гленсус.
- А как насчет оплаты, Ваше Боссовство?
- Какой оплаты?
- Как же, как же… - Плутарх шагнул вперед. - В наш контракт входит охрана замка, охрана Вашего Боссовства, ведение этих… боевых действий против сограждан из Хоксуса, одноглазых и кидарцев, буде те сунутся к замку - что назревает, - поиск контрабандных посылок и тому подобное, но преследование каких-то прытких парочек по озерам в наш контракт не входит. Это особое, деликатное, и оплаты тоже требует особой. Нас там было человек двадцать пять, и мужики останутся недовольны.
- Там не было и десятка. Хорошо, Полпинты, по полпин… тьфу! - по кувшину горячительного.
- Горячительное - это премиальные, Ваше Боссовство. Премиальные за своевременную поимку и доставку. А оплата - другое.
- И по две мерки…
- Вы, конечно же, хотели сказать, по пять мерок?..
- Слишком жирно будет для твоего звена, Плутарх. Полпинты, по три мерки. Теперь - проваливайте!
- Мужики останутся недовольны, - сказал Плутарх и, прихватив с собой Дрюма, ушел.
Полпинты, слегка покачиваясь, двинулся следом, но у дверей остановился и сказал мне:
- Я тут по совместительству на нескольких должностях, так что, Рыжий, наверное, еще свидимся.
Дверь закрылась. Свен Гленсус отпил из бокала и посмотрел на меня.
- И чего так вопить с утра, - проворчал я, морщась и сжимая голову руками.

Предыдущая страница 26 Следующая страница


27 Илья Новак

Он произнес:
- Так вот, значит, кто выкрал из лаборатории КРЭН и доставил мне столько волнений. Я-то думал, ты постарше и покруче. Как звать?
- Уиш Салоник. - У меня сейчас сил не было даже улыбнуться.
Его передернуло.
- Как? Нет, не повторяй. И кто ты вообще такой?
- Да никто. Просто Уиш Салоник.
- Я ж попросил не повторять. Гм, значит, «просто»?.. Новичок?
- Да, - буркнул я. - Новичок. Чечако. Тебе-то что?
- Из какой реальности?
- Из Бьянки.
- Не помню такой.
- Твои проблемы.
- Во-первых, «ваши», - указал он. - Ко мне надо обращаться на «вы». Во-вторых, проблемы сейчас у тебя, а не у меня.
Я ответил в тон:
- Во-первых, кто ты, интересно, такой? Пахан банды уркаганов в каком-то там Хоксусе из какой-то там Ссылки? Ох-ох, тоже мне предводитель козявок, император кузнечиков. Во-вторых, насчет проблем. Что-то тут не видать твоих людей… Что если я сейчас встану, дам тебе по голове, возьму кристалл и преспокойно уйду отсюда?
Я заметил, как он напрягся, сжав пальцами тонкую ножку бокала, и внимательно посмотрел на меня. Я в свою очередь посмотрел на него. Некоторое время мы буравили друг друга глазами, затем я сник, а Гленсус расслабился и откинулся в кресле так, что стала видна инкрустированная каменьями рукоять кинжала в ножнах на его ремне.
- Не-а, - произнес он, поглаживая эту рукоять. - У тебя даже руки трясутся. Мои люди сказали, что, когда они нашли тебя, ты лежал, почти захлебнувшись, без сил и с судорогами по всему телу. Попробуй сейчас дернуться, и я полосну тебя по горлу этим кинжалом. Веришь, что я без особых душевных переживаний смогу это сделать?
Я еще раз посмотрел на него. Сухопарая фигура Его Боссовства была расслаблена, длинное лицо спокойно, а взгляд - холоден и решителен. Я хмыкнул и сказал:
- Черт с тобой, верю.
- Так-то лучше, - улыбнулся он. - Ты просто шпана, понимаешь меня? Так, мелкий хулиганишка. Появился, нашумел, зачем-то вместе с Пат-Раем перевернул пару телег, украл кристалл… и что дальше? Не тебе со мной тягаться. Может, я пока еще не властелин Конгломерата, но то, чего я достиг в этой реальности отбросов, кое о чем свидетельствует… Кроме того, это только начало.
Я испугался, что сейчас он примется читать мне лекцию о своих несказанных перспективах, как тогда, в лаборатории перед ученым, и, чтобы помешать этому, быстро произнес:
- Итак, властители народов, если вы услаждаетесь престолами и скипетрами, то почтите премудрость. Не понял, да? Это потому, что престолом и скипетром ты, судя по всему, услаждаешься, а вот с премудростью у тебя не сложилось. Тебя засунули в ореховую скорлупу, а ты чувствуешь себя повелителем бесконечности…
Возникла пауза, во время которой я успел помассировать ребра и определить, что, кажется, ни одно не сломано.
Гленсус сказал:
- Ну, в общем, теперь насчет того, что я собираюсь с тобой сделать…
Дверь приоткрылась, в комнату просунулась исцарапанная физиономия и произнесла злым голосом:
- Подавать девицу, хозяин?
- Ага, наконец! - оживился Гленсус. - Сюда ее!
Дверь открылась шире.
- Ну, заходи, коза!
В комнату втолкнули Лату - платье на ней вновь оказалось порванным, а сама она еще более исцарапанной.
Покачав головой, я откинулся на диване и прошептал:
- Советчик, слышишь меня?
Он молчал. Скорее всего, окончательно вырубился в результате той белиберды, что произошла в моем организме.
- Здесь Свен Гленсус, - продолжал я. - И здесь Лата. Мы находимся в Зеленом замке.
- Уиш, как ты? - спросила Лата.
- Тускло, - признался я. - А ты?
- Вооружен? От головы до ног? - внезапно и вполне отчетливо промолвил знакомый голос в моей голове.
- От пят до темени, - буркнул я.
- Да, Салоник, позволь тебе представить, - Гленсус осклабился, - представить мою невесту.
- Невесту? - вскинулась Лата.
- Конечно. Свадьбу сыграем сегодня же.
- Ну нет!
- Ну да. У тебя что, есть выбор?
Несколько секунд она стояла, сжимая и разжимая кулаки, потом решительно шагнула к дивану, плюхнулась ко мне на колени, обхватила за шею и поведала во всеуслышание:
- А я теперь не невинная, понял ты, старый козел?
- Во дает, - прокомментировали из-за плохо прикрытой двери.
Ножка бокала с хрустом сломалась в руке Гленсуса, верхушка упала, и красное вино растеклось по ковру.
- Это правда? - спросил он у меня, багровея.
- Ну… не знаю, - протянул я, обнимая Лату за талию. - Как тут можно сказать что-то наверняка? Есть много мелочей, на глаз ведь так сразу и не определишь… Может быть, ты и не старый… но козел - точно.
- Ах, вот как? - завопил Гленсус, и от его крика у меня вновь заболела голова. - Так вот, да? Вот так, значит? Ну хорошо, Уиш Салоник и Лата Пат-Рай. Я не щепетильный. Никаким устаревшим предрассудкам не подвержен. Если раньше я еще раздумывал, то теперь решил окончательно. Теперь, Салоник, тебя казнят!
- Да сохранят нас ангелы господни! - перепугался Советчик.
- Казнят? - переспросил я и спихнул Лату с колен. - Это вряд ли.
- Тебя повесят часа примерно через три.
- Неужто? Давай рассмотрим этот вопрос поподробнее. Каким образом ты собираешься заставить ее выйти за себя замуж, если повесишь меня? Она что, любит тебя или хотя бы хорошо к тебе относится? Так ведь нет… Но тебе ведь надо чем-то ее шантажировать, а?
- Точно, - согласилась Лата. - Если Уиша повесят, то фиг ты меня получишь, Свен. Впрочем, если Уиша не повесят, то все равно…
- М-да, а ведь когда-то, - задумчиво пробормотал Гленсус, - когда-то ты строила мне глазки… - Он театрально взмахнул рукой. - Введите третьего.
Дверь открылась, и в комнату ввалились четверо наемников - все они крепко сжимали в руках цепь, к концу которой был за шею прикован Чоча Пат-Рай.
- Чоча! - ахнула Лата и вскочила.
- Сидеть! - рявкнул Его Боссовство.
Я схватил Лату за руку и заставил усесться на диван рядом с собой.
- Буйный очень, - пожаловался один из наемников. - Прям беда с ним. Такого в нашем контракте не было.
- Получите премиальные, - отмахнулся Свен Гленсус. - Теперь, дорогая, тебе ясно, почему мне не нужен этот воришка, чтобы убедить тебя совершенно добровольно выйти за меня замуж? Я бы мог заполучить тебя и так, без всякой свадьбы, но это не годится. Гленсусы - древний род, надо блюсти приличия. Согласишься - я помилую твоего брата. Откажешься - все равно будешь моей, но их повесят рядом.
- О чем квакает эта расфуфыренная каракатица? - загремел Чоча, поднимая голову.
- Как они тебя поймали? - спросил я.
Свен Гленсус носком туфли отшвырнул в сторону разбитый бокал и пояснил:
- Я давно знал, что Невод - гнездо непокорных бунтарей, помогающих моим врагам. Этой ночью мои люди захватили его. В преддверии войны с Кидаром надо было подавить очаги возможного внутреннего сопротивления. К моему удивлению, среди рыбаков оказался человек, которого я так жаждал увидеть. Очень хорошо! Так сказать, одним махом…
Чоча шагнул вперед, цепь натянулась, и наемники уперлись ногами в пол.
- Держите его, - приказал Свенсус нервно. - Да покрепче.
- Легко сказать, - пробормотал наемник, ближе всех находившийся к Чоче.
- Такого в нашем контракте не было, - добавил второй.
Убедившись, что наемники сумели остановить Чочу, Его Боссовство продолжил: - Часть рыбаков успела спрятаться в прибрежных лесах, и это, конечно, печально, но их все равно рано или поздно изловят. Ты, Салоник, чуть было не нарушил мои планы. Этот КРЭН был последним, нужным Урбану для совершения большой деформации. Теперь он уверяет меня, что необходимую мощность уже можно накопить. После того как мы разобьем кидарского эмира и его чепуховое воинство, остатки его армии присоединятся к нам - им просто некуда будет деваться, - и вот тогда можно десантироваться в Зенит. Но суть не в том. Сейчас моя программа вам троим ясна? Сначала публичное повешение этого молодчика, чтоб другим неповадно было, сразу после этого - моя свадьба.
Чоча напрягся, закряхтел и, медленно ступая, побрел к Гленсусу. Наемники шумно вздохнули и начали съезжать, скребя ногами по полу.
- Да держите вы его! - воскликнул Гленсус, вскакивая и отступая за кресло. - И вообще, отправьте этого быка обратно в камеру.
Поскольку, невзирая на сопротивление, Чоча продолжал двигаться вперед, ближайший к нему наемник извлек из-за пояса дубинку и огрел Пат-Рая по голове. Тот сделал еще шаг к Его Боссовству, мотнул головой, остановился и упал на колени. По лбу потекла струйка крови.
- Что за кровавый и шальной поступок.
Лата охнула, попыталась вскочить. Я удержал ее и, решив, что обо мне временно забыли и настал подходящий момент, вскочил сам и ринулся на Свена Гленсуса.
Не знаю, кто и чем швырнул в меня, но тут же последовал удар по макушке, я споткнулся, брыкнул ногами и рухнул на холодные каменные плиты.
Голос Его Боссовства загремел надо мной:
- Приготовить платье для новобрачной! Подготовить мои парадные одежды! Этих двоих - в камеры! И позвать сюда Полпинты - для него есть работа!

* * *

- А все-таки Его Боссовство зря затеял сейчас эту свадьбу. Кидарцы-то вот-вот насядут, надо к осаде готовиться. - Наемник схватил меня сзади за воротник и заставил остановиться. В это время другой большим ключом принялся открывать дверь камеры - одну из многих в длинном ряду, что тянулся вдоль всего коридора.
- Эх и везунчик ты, Рыжий. Сначала - твоя казнь, сразу после этого - свадьба твоей милашки.
Расчетливость, приятель, с похорон
на брачный стол пойдет пирог поминный.
- Ты бы лучше заткнулся, - пробормотал я.
Дверь наконец открылась, и меня водворили внутрь самым простым из возможных способов - пинком под зад.
Прозвучало напутствие:
- Полпинты, как всегда, пьяный, но свое дело он знает хорошо. Ну, будь здоров…
Дверь захлопнулась, и я огляделся. Небольшую камеру с низким потолком тускло освещал солнечный свет, проникающий через узкое окно.
На этом окне не было решетки.
Расшвыривая ногами устилавшую пол солому, я метнулся к нему - и тут же уразумел, что покинуть камеру этим путем невозможно. Во-первых, окно слишком узкое, во-вторых, просунув в окно голову, я увидел замковый двор… с высоты этак метров тридцать.
Что дало мне прекрасную возможность разглядеть происходящее внизу.
Посреди замкового двора, недалеко от кустов, в которых мы с Латой прятались ночью, на большой деревянной платформе трое наемников с плотницкими инструментами, засучив рукава, в поте лиц своих приспосабливали верхнюю перекладину к П-образной конструкции. О назначении конструкции догадаться было несложно.
Убийство гнусно по себе, но это
гнуснее всех и всех бесчеловечней.
- Захлопнись! - взревел я, вытащил голову из окна и с размаху пнул ногой дверь.
Ни к чему это не привело, лишь в коридоре прозвучало короткое эхо да начала болеть нога, но я все равно стукнул еще пару раз и добился лишь того, что нога заболела сильнее. Я хмуро сел у стены, стянул сапог и стал массировать стопу. Было тихо, с потолка в углу камеры капала вода. Я натянул сапог и глянул на таймер. Цифры с него исчезли, вместо них тускло светились непонятные буквы ЕГГОГ, да сбоку медленно вращалась белая спираль.
- Ты все еще окутан прежней тучей? - осторожно осведомился Советчик.
- О нет, мне даже слишком много солнца! - рявкнул я. Меня передернуло. Ну вот, сам заговорил стихами! Только этого не хватало. Чтобы половозрелый, здоровый, практичного склада молодой человек, в своем пока еще уме, начал вдруг так гладко изъясняться…
- Эй, Советчик! - сказал я. - Почему у тебя поехала крыша? Не совсем точное выражение по отношению к тебе, но ты понял. И почему не сработал дефзонд? Это что, такая дурацкая случайность или как?
Порвалась дней связующая нить.
Как мне обрывки их соединить?
- Ну и чего бы это значило?
В моей голове вдруг разразилась какофония звуков: визг, гул, звон, грохот, вой… Мне показалось, что сквозь все это доносится голос со слегка обалдевшими интонациями: «Ах, неужели я возвращаюсь?» Защелкало реле случайных чисел и тут же умолкло. Началась знакомая дрожь, голова затряслась, в голове словно что-то с тихим хлопком лопнуло, и все внезапно прекратилось.
Советчик произнес:
- Либо это случайная невероятность, либо невероятная случайность. День добрый, организм-носитель… хозяин.
- Вряд ли этот день добрый, - возразил я. - Ты наконец смог выбраться из своей книжки? Ну, хоть подергал на прощание за бороду того, кто ее написал?
- К сожалению, у меня отсутствуют ручные манипуляторы. Кроме того, автор жил в далекой окраинной реальности и давно умер. А вообще-то мне помог хаос, возникший в вашем организме, и нелинейные флуктуации-завихрения вашего биополя, появившиеся после неудачной попытки реальностной деформации. Я теперь покинул состояние личностного проецирования, но не совсем.
- «Не совсем»? Не люблю этого выражения. Что значит это твое «не совсем»?
- При возникновении кризисной ситуации меня вновь будет отбрасывать в прежнее состояние.
- Опять будешь сбиваться на стишки? Ну и надоел же ты мне, Советчик! И раз на то пошло, хочу напомнить, что сейчас я нахожусь в камере, из которой не могу выйти, в ожидании казни. Если это не опасная ситуация, то что тогда, по-твоему, опасная ситуация?
- Сейчас мы лишь в ожидании кризиса. Это еще не кризис - кризис будет впереди.
- Ладно, ладно, - согласился я. - Все ясно. Теперь давай советуй. И побыстрее.
- Ну, - начал он. - Первое, что приходит в голо… первое, о чем я подумал, это наличие тайных ходов, ведущих из этой камеры. План, который дал вам…
Я перебил:
- Нет, не выйдет. План остался в моей старой одежде. Брякни еще что-нибудь.
- Ну… э… Оконное отверстие не подходит?
- Нет, слишком узко и высоко.
- Что ж, тогда остается использовать мою последнюю способность. Вам надо сделать следующее… Встаньте на колени…
- Ты уверен? - удивился я - Чем это может помочь?
- Ну конечно, сейчас это вам должно помочь. Становитесь, становитесь…
Я встал на колени.
- Сведите ладони вместе в вертикальном положении так, чтобы кончики больших пальцев оказались приблизительно на уровне кончика вашего носа…
Удивившись еще больше, я сделал и это.
- Держите руки на высоте подбородка…
Я так и держал.
В голове защелкало.
- Включен модуль религиозных наставлений.
Повторяй, сын мой. Отче наш иже…

Предыдущая страница 27 Следующая страница


Мир вне закона 28

- Отче… - начал я, но тут же опомнился и, вскочив, завопил: - А чтоб ты лопнул! Совсем шестеренки с осей послетали? Тьфу на тебя! - Я тяжело уселся, привалившись спиной к стене. - Я уже действительно подумал, что ты можешь вытащить меня отсюда. Религиозные наставления, трамтарарам!
Мне этого и враг мой не сказал бы,
зачем же вы насилуете слух? -
заволновался он, тут же сбиваясь на стихи.
- Это ты уже столько времени насилуешь мой слух, - ответил я, тяжело дыша.
Откуда эта неприязнь?
Мне кажется, когда-то мы дружили.
- Я терплю тебя, пока ты ведешь себя нормально. Но когда начинаются такие идиотские бредни…
Иной и впрямь решит, что в этом скрыт
- И прекрати щелкать!
Щелканье смолкло, наступила пауза, по прошествии которой Советчик виновато сказал:
- Но это все, что в данных обстоятельствах я могу сделать, хозяин. Ну хотите, я включу блок морализаторских лекций?
- Да катись ты со своими блоками!
Он замолчал, но долго молчать не смог, и вскоре произнес совсем другим голосом:
- Почему, Салоник, вы не отдали кристалл мне, когда у вас была такая возможность?
- Как это, дубина, я мог отдать кристалл тебе, если у тебя нет ни рук, ни… - начал я и осекся. Голос не принадлежал Советчику. Да и звучал он не в моей голове.

* * *

За окном парил фенгол Смолкин и грустно смотрел на меня сквозь толстые линзы очков.
- А, летяга! - Я вскочил и подбежал к окну. - Как вы нашли меня?
- Я подслушивал под окном, когда вас и девушку привели к Свену Гленсусу. Должен сказать, что вы вели себя довольно дерзко и, по-моему, глупо.
- Глупость - наш стиль, - вставил Советчик.
- Заткнись, опухоль, - прошипел я. - Это я не вам, Смолкин. Вы тогда вернулись в лабораторию?
- Вы имеете в виду ночью? Да, но там уже появился Урбан Караф, так что КРЭН я не достал. Неужели ученый сращивает кристаллы для того, чтобы увеличить энергию деформации? Разве он не знает о возможной катастрофе? Моя раса…
- Смолкин! - перебил я. - Можете вытащить меня отсюда?
- А вы можете пролезть через окно?
- Не могу, Зарустра меня побери!
- Как же тогда я помогу вам?
- Переправьте меня через Шелуху.
- Но, кажется, я уже говорил - для этого требуются усилия по крайней мере двоих… - Смолкин пожал узкими плечами и перевернулся, расположившись теперь перпендикулярно к стене замка.
- Я ведь не колдун и не волшебник, Салоник. Я всего лишь представитель расы, у которой хорошо развиты генетические эсперские способности. Вы знаете классическую литературную ситуацию? Комната, запертая изнутри. А внутри труп. Здесь же у нас, так сказать, обратная ситуация. Комната, запертая снаружи, внутри - живой человек. Как вам выбраться наружу? Я не знаю…
- Организм-носитель, - начал Советчик.
- Усохни, бретелька! - рявкнул я, все еще раздраженный его советом прочитать по самому себе отходную.
- Но, организм…
- А я говорю - заткнись! Нет, это я опять не вам, Смолкин. Вы видели, куда увели Лату?
- Куда-то в глубь замка. Ее сопровождали трое наемников и старуха с несколькими платьями в руках.
- А Чоча?
- Он сейчас находится в одной из соседних камер. У него раны на ноге и голове.
- Организм, я лишь хочу…
- Молчать! Чоче вы тоже не можете помочь?
- Но там аналогичная ситуация, Салоник. Такая же камера…
- Но, разъедри мой контур, хозяин!!!
- Пардон, - сказал я Смолкину. - Тут мой занудный внутренний голос хочет поделиться свежими впечатлениями. Одну секунду. Так что там у тебя, ты, капля ртути?
- Нет никакой необходимости приводить необоснованные логикой сравнения, мотивации которых возникают лишь на основе чисто ассоциативной внешней адекватности формы и цвета.
- Если ты отвлек меня только для того, чтобы пробухтеть эту дребедень…
Он поспешно добавил:
- Просто я хочу указать на то, что, коль скоро вы сейчас не способны получить план тайных ходов Зеленого замка, то, может быть, это сумеет сделать фенгол Смолкин? В случае, конечно, если…
- А! - воскликнул я. - Слушайте, Смолкин. ведь это идея!
Он осторожно спросил:
- Какая идея?
- План тайных ходов замка. Может быть, в этой камере тоже есть какой-нибудь скрытый лаз…
- Откуда у вас план?
- Мне его дал Чоча, но сейчас у меня его как раз нет. Я его забыл в своей старой одежде, когда переодевался. Одежда осталась в… Ну наверное, это называется кладовка или склад. Возможно, она до сих пор там.
- Где находится этот склад?
- Вы помните, где видели меня ночью? Окно на том же этаже, только правее. Крайнее окно в ряду. Я прикрыл его, но не закрыл на крючок.
Фенгол поправил очки и перевернулся в вертикальное положение.
- Я попытаюсь, но это будет сложно. Сейчас день, и у меня нет возможности так же свободно левитировать из опасения быть увиденным… Но, конечно, я попытаюсь.
- Попытайтесь. - Я выглянул в окно. Наемники уже закончили с горизонтальным брусом. - И пытайтесь быстрее. В конце концов, я тогда помогу вам достать КРЭН.
- А вам он уже не нужен?
- Нет, раз мой билет из Ссылки оказался действительным лишь в один конец. Так что, договорились?
- Договорились, - ответил он и стал отплывать от окна, произнеся напоследок: - Его Боссовство, кажется, решил сделать вашу казнь публичной, другим в назидание. Из Хоксуса специально посланные наемники скоро пригонят толпу горожан. Не знаю, что происходит в Леринзье, но оттуда доносится ментальный шум, да и обычно слабый фон Шелухи во много раз усилился, будто в преддверии каких-то бурных событий. Кстати, мои соплеменники приближаются к замку. Очень скоро они будут здесь. Я чувствую это.

* * *

Десятью минутами позже горизонтальный брус установили, и появился Полпинты с табуретом и веревкой. Со своего места у окна я наблюдал за тем, как он поставил табурет, влез на него и поднялся на цыпочки, пытаясь привязать веревку к брусу. Даже сверху было видно, что он слишком мал для этого, но Полпинты не сдавался и все привставал и тянулся, пока табурет не зашатался и он натурально не рухнул в кусты. Наемники захохотали.
Полпинты полежал в кустах, вылез оттуда, показал наемникам кулак и вновь взгромоздился на табурет. Отвернувшись, я сел в углу камеры и стал уныло постукивать по таймеру. Наблюдать за подготовкой виселицы вообще не слишком радостное занятие, а знать при этом, что виселица предназначена тебе, - совсем печально. Наверное, Советчика вид виселицы тоже не привел в восторг, так как он продекламировал:
- Мужчины недостойна эта скорбь.
- Скажи, какой от тебя толк? - спросил я. - Насколько я понял, ты стоишь кучу денег. И не дурак тебя выдумал. А какие именно советы ты способен дать?
- Бытового, социального, морального, эстетического, этического, этимологического, философского, физиологического, политического и физического, а также коммутационного свойства, - поведал он.
- Хорошо, - согласился я. - Подавай мне совет, э… предпоследнего свойства. Как мне физически выбраться из этой камеры?
- Но я не знаю! - пожаловался он. - Это выше возможностей умственного потенциала, заложенного в меня конструкторами. Я ведь уже охарактеризовал ситуацию. Замкнутое пространство и некий объект, находящийся внутри него. Как объекту преодолеть границы пространства, если его параметры и возможности соответственно слишком велики и слишком малы, чтобы взломать границы?
- Чего?
- Ну вот, смотрите. Имеется одна явная прореха - окно. Плюнуть за окно вы можете, но ваши параметры, то есть размеры, не позволяют вам вылезти через него. С другой стороны, ваши возможности, наоборот, малы… ведь на практике вы не можете проломить каменную стену.
- Ясно, не могу.
- Вот. Впрочем, границы пространства не сплошные, помимо одной явной прорехи - окна - возможно, имеется энное количество скрытых прорех, но… Они вот именно скрыты и потому недоступны… Во всяком случае, пока что-нибудь не сделает их… Или хотя бы одно из них доступным, сирень явным.
Я поразмыслил над его словами.
- Скрытые прорехи - это тайные ходы? Ты, кажется, хочешь сказать, что, пока плана нет, мне следует самому поискать их?
- Именно это я и хотел сказать. Раз мы наверняка знаем, что в замке множество тайных ходов, то вероятность обнаружения хотя бы одного в этой камере, конечно же, существует.
- Скажи, - произнес я, поднимаясь и начиная обстукивать стены, - а какова эта вероятность?
Он пощелкал и сообщил:
- Девять из ста.
- Великолепно. Можно и не пытаться… - Я все-таки простукал одну стену и принялся за вторую. Звук везде был один и тот же, глухой и короткий.
Проходя мимо окна, я выглянул во двор.
Наемники, задрав головы, стояли у помоста, перевернутый табурет лежал на земле, а Полпинты болтался, вцепившись в уже привязанную веревку, и дрыгал ногами. То ли проверял ее на прочность, то ли боялся спрыгнуть. Я заметил, что сухопутные ворота широко распахнуты и в замковом дворе уже начали собираться люди. Позади помоста сидели пятеро наемников с большими барабанами.
- Видишь это? - спросил я, озлобляясь. - Видишь, спрашиваю? Теперь поведай мне, каковы шансы на то, что Смолкин успеет?
Обошлось без щелканья, он, наверное, просчитал заранее.
- Двенадцать из ста.
- Шикарно! Потрясающе! Еще как-нибудь подымешь мне настроение?
- Фактор-икс, расстроивший дефзонд, дестабилизирует мою структуру и не дает полностью использовать свой потенциал.
- Ага! - Я наконец простучал все четыре стены и остановился. - Скрытых прорех обнаружить не удалось. Советуй дальше.
- Ну, поскольку скрытые прорехи так и остались скрыты, а уменьшить свои физические параметры для того, чтобы проникнуть в явную прореху вы не можете, то… то…
- То следует… - подсказал я. - Следует сделать еще…
- То следует сделать заявление, что выхода я не вижу, - заключил Советчик.

* * *

Вскоре обстановка в замковом дворе изменилась: Полпинты наконец-то отцепился от веревки, барабанщики встали позади помоста, горожан прибавилось, больше стало и наемников.
Все они собрались на представление под названием «казнь через повешение» со мной в главной роли. Стоя у окна, я размышлял, что за это время мог успеть сделать Смолкин. Наверное, он все-таки нашел ту кладовку, каким-то образом проник в нее… Дальше ему надо разыскать мою куртку… или брюки? Я попытался вспомнить, в каком именно кармане оставил план и, застонав, хлопнул себя по лбу.
- Ох! - пискнул Советчик. - Организм-носитель, не делайте этого!
- План в потайном кармане! - взвыл я и забегал по камере. - Этот очкастый недоумок никогда не догадается заглянуть за подкладку!
Бывает так с отдельными людьми,
что, если есть у них порок врожденный -
в том нету их вины из-за того, что естество
своих истоков избегать не может
- Может быть! - завопил я. - Может быть, и так! Может, Смолкин не виноват, что родился таким олухом! Мне что, легче от этого? Порок врожденный, да? Если бы вдруг… Как ты сказал? - Я остановился посреди камеры, когда в голову пришла новая, неожиданная мысль. - Врожденный порок, гм… Слушай, Советчик, ты вроде как решил, что вас с дефзондом выводит из строя какой-то врожденный порок моего организма? А почему так? Почему причиной не может быть что-то не слишком для меня естественное, чем я усиленно занимался в последнее время и что, как бы это сказать… нарушило мое обычное, нормальное внутреннее состояние?
- Что же это? - осведомился он.
- А ты подумай…

Глава 23

Я вновь остановился возле окна, получая какое-то извращенное удовольствие от наблюдения за тем, что происходит внизу. Внезапная догадка уже стала вызывать у меня сомнение.
- Так что же это? - пищало в моей голове. - Не тяните, хозяин!
Во дворе появился Свен Гленсус и о чем-то заговорил с Полпинтой. Народу еще прибавилось, теперь почти все пространство между донжоном и помостом заполняли люди. Ворота закрыли.
- Так что же?
- Пил, - произнес я. - Употреблял алкоголь вовнутрь, понимаешь?
Тут уж он по-настоящему удивился:
- Пили?
- Да, с самого начала этой истории я почти все время пил. Как-то оно так получилось… Начал пить перед похоронами, потом после похорон, потом еще пил с Муном Макоем… который вовсе не Мун Макой… Впрочем, сейчас это не важно… Так вот, с ним я пил на РД-станции, потом пил вино с Чочей, потом пиво, потом опять вино в Неводе. Если учесть, что до того я три месяца вообще ничего такого не употреблял, то представляешь, как вся эта смесь на меня действует до сих пор? Это может быть причиной сбоев, Советчик?
Внизу Его Боссовство что-то сказал, Полпинты повернулся и махнул наемникам. Трое встали, взяли самострелы и двинулись к замку.
Я отпрянул от окна - кажется, они шли за мной.
- Повышение давления… Частичное закупоривание сосудов… Молекулы спирта в крови… - невнятно долдонил Советчик. - Кровь, насыщающая мозг, естественно, тоже загрязнена… Усложнено прохождение инициирующих импульсов деформационной волны… Релаксация и инверсия… Дефрагментация и корреляция… Кроме того, в случае плохой очистки, а очистка, скорее всего, была плохой либо даже отсутствовала вовсе… смолы и… Эй, хозяин, а вы уверены, что это состояние не типично для вас?
- Ну конечно, уверен! Никогда не был пьяницей.
Наемники уже скрылись в замке и скоро появятся здесь.
- Так что скажешь, Советчик?
- Ну, я думаю, мы можем назвать алкогольную интоксикацию одной из причин нарушения функций.
- Ага! А тут можно как-то помочь?
- Увы, хозяин. Я не имею возможности вывести все лишние вещества. Даже специальные химические препараты типа «отрезвины» не выводят, а лишь притупляют действие алкоголя. Он должен выйти естественным путем.
- И сколько времени на это требуется?
- Все зависит от метаболизма каждого данного индивидуума, качества спиртного и некоторых других условий. Но никак не меньше двадцати четырех часов. Клетки же головного мозга очищаются в течение нескольких…
- У меня осталось несколько минут!
- Ну, и кроме того, хозяин, я ведь сказал, что алкоголь всего лишь одна из причин. Сам по себе он мог лишь слегка нарушить наши функции, но не подавить их. Наверняка существует еще по крайней мере один фактор… Назовем его фактор-игрек, который, так сказать, окончательно добил вас и меня. Эти два фактора действуют совместно, вот в чем все дело.
- Еще что-то? Но я не курил безумную траву, не, э… не грыз железо, не пил нефть какую-нибудь… Что же еще, Советчик?
- Если бы у меня были плечи, то я бы мог только пожать ими. Может быть…
- Стоп! - перебил я и прислушался. Мне не показалось, по коридору за дверью действительно кто-то шел, и шаги приближались.
- Ну, все! - выдохнул я. - Наемники…
За моей спиной раздался шорох, стало темнее, и я обернулся. В окне маячила голова Смолкина.
- Вы нашли? - заорал я.

Предыдущая страница 28 Следующая страница


29 Илья Новак

- Если вы имеете в виду кладовую, то да. Вашу одежду - тоже. Но я не обнаружил плана.
- Э-эх! Так я и знал!
Шаги замерли перед дверью моей камеры.
- Ладно, - обреченно сказал я. - Порок врожденный, что ж тут поделаешь…
- А вы уверены, что план был именно там?
- Ясное дело, уверен. - Повернувшись к нему спиной, я медленно пошел к двери.
- В таком случае, может, вы сами посмотрите?
- Что? - Я развернулся и бросился к окну.
- Я захватил вашу одежду…
Из-за двери раздались приглушенные голоса.
- Так давай ее сюда!
- Чего он так вопит? - донеслось из коридора.
- Может, молится? - ответил другой голос.
- Вот, пожалуйста… - Голова фенгола в окне исчезла, появилась его рука и забросила в камеру свернутую в узел одежду.
Я наклонился и выдернул из него куртку.
- Да у тебя ж дыра в кармане, Дрюм, детка. Ключ, верно, опять провалился…
Я развернул куртку и с треском оторвал подкладку. Свернутые вчетверо листы пергамента упали на пол. Голова фенгола вновь возникла за окном.
- Вот где он был, - пробормотал он.
Опустившись на колени, я расправил листы, выбрал нужный и впился в него взглядом.
- О, нашшупал, - донеслось из-за двери. - И не называйте меня деткой!
Первый этаж, второй, третий… Камеры… Какая же по счету моя? Я зажмурил глаза, пытаясь вспомнить. Кажется, мы прошли мимо…
- Пятая, - подсказал Советчик.
- Щас, щас… есть. - Ключ заскрипел в замке.
Точно, пятая!
- Не той стороной, остолоп. Переверни его.
Я ткнул пальцем в план и наконец-то увидел маленький прямоугольник своей камеры. Ключ вновь заскрипел в замке.
Ни одного тайного хода, бесполезно. Я выпрямился.
Ключ повернулся, замок щелкнул.
Хотя если приглядеться, то вот здесь, в уголке прямоугольника, чернила - или чем там писал Чоча? - выцвели, и буковки-закорючки в действительности были написаны красным… Подняв пергамент к глазам, я разобрал: «3-й кам. вниз от ок.».
Дверь за моей спиной начала открываться, и Смолкин отплыл подальше от окна.
- Мои соплеменники уже близко, - прошептал он на прощание.
Третий «кам» вниз от «ок»…
Третий - вниз…
Третий…
Ок…
Вскочив, я метнулся вперед и с силой нажал на третий камень книзу от окна. Он поддался, щель между двумя рядами камней расширилась. Продолжая нажимать, другой рукой я скомкал пергамент и движением кисти так, чтобы не видели наемники, швырнул план в окно. Он улетел вниз, и тут же следом устремилась фигура фенгола, мгновенно скрывшаяся из поля зрения.
- Рыжий, стой!
Целый блок стены неожиданно ушел вглубь и в сторону, открыв темный узкий лаз.
- В твою спину нацелены три стрелы и, клянусь слепой кишкой Его Боссовства, мы выстрелим, если ты…
Резко выдохнув, я нырнул головой вперед. Стрелы с треском ударились в стену над моим задом. Я потерял равновесие и повалился в лаз, ударяясь о выступы плечами и грудью, пополз, извиваясь как червяк и не видя ни зги…
Что-то схватило меня за щиколотки и потянуло вверх. Я стал брыкаться, но меня тянуло все сильнее и наконец, как пробку из узкого бутылочного горлышка, выпихнуло из лаза и, приподняв в воздухе, швырнуло на устланный соломой пол.

* * *

- А мне показалось, что-то мелькнуло за окном, когда мы вошли. Что-то такое чудное, с алыми полосками…
- Точно, Дрюм, детка, такой чудной полосатый глюк. Детка-глюк - ха-ха-ха!
- Очень смешно. Я не детка, понял?
Они стояли надо мной, все трое, тяжело дыша.
- Шибко прыткий, - заметил Дрюм. - Я и не знал, что в нашем клоповнике есть такие щели. Как это ты так быстро нашел одну из них?
Лежа на спине, я поднял ногу и лягнул Дрюма пониже живота. Нехорошо бить деток, но мне это доставило удовольствие. Он хрюкнул и упал.
- Пробей башку! - разъярился вдруг Советчик. -
Клок вырвав бороды, швырни в лицо!
А может быть, потянешь за нос?
Ложь забьешь им в глотку? -
Он орал все громче, словно намереваясь расколоть мне череп:
До самых легких?
Кто желает первым?! -
громовым голосом закончил Советчик, а потом что-то треснуло, и он смолк.
Я тоже разошелся и крикнул:
- Так кто хочет получить первым?
- Первый уже получил, - заметил Плутарх. - А щас ты получишь… - Он заехал мне ногой по ребрам.
Я скривился и умолк - вот и вся польза от поэзии.
- Вставай.
Глядя на заряженные самострелы в их руках, я тяжело поднялся.
- Руки за спину. Пшел к двери.
Я бы мог поспорить с ним, я бы мог даже поспорить с двумя - Дрюм пока в счет не шел, - но спорить с самострелами бессмысленно, и потому я подчинился.
- Дрюм, хватит плакать, - раздалось за моей спиной. - Пошли уже.
- А у меня еще и детей-то нет, - всхлипнул Дрюм. - И может быть, таперяча никогда и не будет…
- Будут у тебя детки, детка. В случае чего мы вот с Корчем тебе подсобим. Знаешь, чего его Корчем прозвали? Ежели не знаешь, так он тебе опосля расскажет. - Говоря все это, Плутарх связал мои руки за спиной и подтолкнул.
Мы пересекли коридор и стали спускаться по лестнице.
- Куда ведут? - пискнул Советчик. - Ты дальше не иди!
- На казнь ведут. Как я могу не идти?
- Этот паря таки двинутый. Сам с собой разговоры ведет.
- Насмешка недостойных над достойным…
- Точно.
- Чего ты сказал, Рыжий?
- Это я не тебе, Плутарх.
А ежели заманят вас к воде
или на выступ страшного утеса,
нависшего над морем, и на нем
во что-нибудь такое превратятся,
что вар лишит рассудка и столкнет
в безумие?..
- Да нет, меня вешать ведут. Что ты мелешь?
Мириться лучше со знакомым злом,
чем бегством к незнакомому стремиться.
- Ну что за ерунда, а? И вообще, успокойся. Кризисная ситуация миновала. Теперь мы вновь в ожидании кризиса - самого крупного и самого последнего кризиса в моей жизни.
Когда на суд безмолвных, тайных дум
я вызываю голоса былого, -
утраты все приходят мне на ум,
и старой болью я болею снова.
- В смысле, фактор-икс опять дает о себе знать?
В голове раздалось громкое «Уф-ф!», и Советчик провозгласил не то стихами, не то прозой:
- Клин клином вышибают.
- Это чего?
- Если я вас правильно понял, хозяин, на протяжении последнего времени вы поддерживали в крови определенное количество алкоголя?
- Ну, можно и так сказать.
- То есть, по сути, напившись в первый раз, вы потом не увеличивали этот процент, а лишь удерживали его на том же уровне. Как сейчас ваше состояние?
- Башка трещит, - признал я. - Во рту пересохло. И вообще муторно на душе.
- Правильно, это называется похмельем. Вы знакомы с концепцией похмелья?
- А это еще что такое?
- Чтобы, образно выражаясь, придавить винные пары в голове, чтоб организм, а вместе с ним и дефзонд вновь заработали на полную катушку…
Лестница закончилась, мы подошли к двери, из-за которой доносился приглушенный шум.
- Это, к сожалению, не стопроцентный выход, может и не сработать, но других вариантов я не вижу…
Я не заметил, чтобы кто-то толкнул ее, - мне показалось, дверь распахнулась сама собой. Я шагнул вперед.
- Так что же делать?
- Вам надо немедленно опохмелиться, хозяин.
Жаркий полдень Ссылки обрушился на меня вместе с гулом голосов не одного десятка людей, и сквозь этот гул как сквозь вату донесся голос Советчика:
- Немедленно выпить. Покрепче и побольше!

* * *

Солнце слепило глаза, толпа вокруг колыхалась, гул пуховой периной окутывал замковый двор.
- Выпить? - беззвучно закричал я. - Ты не мог сказать раньше? Где я, по-твоему, возьму сейчас выпивку?!
Наемники, давно переставшие обращать внимание на бессвязные реплики подконвойного, подталкивали меня в спину и переговаривались:
- Шик, да? Я давно обратил на них внимание. Вот это шузы…
- А как делить?
- Может, каждому по штуке?
- Дурачина ты, детка. Математик хренов… Нас же трое! Да и зачем тебе один шуз?
- Ну, э… Не знаю…
- Может, жребий кинем?
Я разинул рот и вновь беззвучно завопил:
- Так где мне достать выпивку? Отвечай!
Казалось, что весь замковый двор качается, как палуба корабля в бурю. Яркие краски, гул и близость смерти действовали одурманивающе.
Но это только вихрь
бессвязных слов…
- Отвечай!
Будь осторожен. Робость - лучший друг.
Враг есть и там, где никого вокруг.
- Никого вокруг? - Безумными взглядом я окинул десятки окружающих меня лиц, будто сливающихся в одно огромное лицо со смазанными чертами…
Пощипывает уши страшный холод,
лицо мне ветер режет, как в мороз.
Который час?
Я взмолился:

Предыдущая страница 29 Следующая страница


Мир вне закона 30

- Не сейчас, Советчик! Это еще не кризис - кризис будет впереди. Слышишь меня?
Что ж кажется тогда
столь редкостной тебе твоя беда?
- Не кажется, а так оно и есть! Кризис наступит, если ты сейчас ничего не посоветуешь. Ну же, неужели тебе наплевать, что со мной будет?
Ни хриплая прерывистость дыханья,
ни слезы в три ручья, ни худоба,
ни прочие свидетельства страданья
не в силах выразить моей души.
Вот способы казаться, ибо это
лишь действия, и их легко сыграть,
моя же скорбь чуждается прикрас
и их не выставляет напоказ.
Мой взгляд сам собой выделил из толпы одну фигуру, одно лицо…
Карась стоял, подмигивая мне, правую руку он держал под широкой рубахой…
Мы прошли дальше, и я увидел старину Ватти, громилу из «Ворот Баттрабима», который смотрел на меня искоса, а рука его тоже сжимала что-то скрытое под одеждой… Рядом переступал с ноги на ногу маленький циклоп, рассказавший нам тогда о появлении в трактире Меченого…
И еще кто-то знакомый виднелся в толпе - и еще, и еще…
Когда мы подошли к висельному помосту, гул стал тише. Привалившись плечом к столбу и скрестив на груди руки, нас поджидал старый знакомец Полпинты. Между столбами под свисающей петлей стоял грубо сколоченный табурет.
- Ну, Советчик! - воззвал я, а один из конвоиров произнес:
- Залазь, дорогой…
Я упер колено в помост, и тут три пары рук вцепились в голенище сапога. Попытавшись лягнуть их, я потерял равновесие и опрокинулся вперед, ударившись подбородком о доски. Полпинты секунду осоловело наблюдал за происходящим, а потом бросился в бой. Наемники уже наполовину стянули сапог, но Полпинты налетел на них. Он одновременно пнул ногой в лоб одного наемника, правой рукой залепил оплеуху второму, а левой схватил меня за шиворот и выволок на помост, вопя:
- Мое! Мое по праву!
Не ожидавшие такого наскока конвоиры ворча отступили. Полпинты поднял меня на ноги, зачем-то отряхнул мой воротник и повел к табурету.
- Хо-хо, - пробормотал он. - Вот и встретились, Рыжий. Ты еще тогда показался мне подозрительным, не зря, значит.
Он развернул меня, и я увидел Зеленый замок с его виадуками и покосившимися башнями, полуобвалившимися контрфорсами, кривыми лестницами и развалинами пристроек, и толпу, волнующуюся вокруг замка, и небо над крышами башен, и солнце, пылающее в этом небе.
- Ну вот, - раздалось в моей голове. - Сол омнибус луцет, я бы сказал. В смысле, солнце светит всем. Хотите совет?
- Давай! - рявкнул я.
- Куда нам спешить? - хмыкнул Полпинты. - Сапоги-то и так уже мои. Но, помнится, вчера на тебе были и другие шмотки. Какая-то куртка и штаны тоже неплохие, а? И где они теперь?
- Пошел ты!.. - сказал я. - Ну, Советчик!
- Из какой вы реальности, хозяин?
- Из Бьянки.
- Там практикуются публичные казни при массовом скоплении народа?
- Лады, залазь, - приказал Полпинты.
- Нет!
- Тю, придурок! - удивился Полпинты. - То сам орет «давай», то «нет». Залазь, грю!
- Я просто хотел напомнить вам об идее последнего желания. Знакомы с ней?
- Нет!
- Вот же противоречивый какой. - С этими словами Полпинты стукнул меня кулаком в подбородок.
Советчик пискнул, и я похолодел от мысли, что сейчас он вырубится, но он лишь пробормотал: «Ох, мои синапсы!» Тем временем Полпинты заставил меня влезть на табурет. Со связанными за спиной руками проделать это было довольно сложно, и я зашатался вместе с табуретом. Полпинты икнул и обхватил меня за ноги, стараясь поддержать мое - и, возможно, свое - равновесие. Сквозь гул голосов донесся смех.
- Обычай, распространенный во многих реальностях…
Продолжая придерживать меня одной рукой, Полпинты махнул другой, и позади дробно загрохотали барабаны. Шум голосов стих.
- Казнимому дают возможность высказать одно желание. И это желание выполняют… Как правило.
- Ответственный момент, Рыжий. Теперь расслабься. - Полпинты накинул на мою шею петлю. Барабаны гремели, солнце слепило глаза.
- Любое желание?..
- Что «любое», Рыжий?
- Желание! - засипел я. - У меня есть последнее желание!
- Да неужто? У меня тоже есть куча желаний, и даже совсем не последних. Как раз сейчас я очень желаю выпить и отлить… в любой последовательности. Так что давай быстрее закругляться.
- Это обычай, распространенный во многих реальностях, - поспешно пояснил я. - Выполнение последнего желания казнимого - важная традиция.
- Чтой-то не слыхивал о такой оказии. - Полпинты решительно затянул петлю на моей шее. - Ну что, сделаешь доброе дело последнему человеку, которого, ик, видишь в своей жизни? Расскажи, где твоя одежда?
- Из какой ты реальности? - спросил я.
- Из этой, как ее… ну ты же сам только что говорил… А, из Бьянки!
- Из Бьянки? - Я чуть не упал со стула. - Слушай, и я оттуда!
- Прими мои соболезнования. Если думаешь, что я по этому случаю не стану тебя вешать, то, значит, ты что-то не то думаешь.
- Я не о том, Пинта. Ладно, вешай меня, но я хочу, чтобы выполнили мое последнее желание. Хоть это ты можешь сделать для соплеменника?
- Могу, - охотно согласился он, я поощрительно кивнул, и Полпинты добавил: - Но не хочу. Прощай, Рыжий.
- Стой! - взмолился я, когда он занес ногу, собираясь выбить из-под меня табурет. - А если я скажу, где спрятал одежду?
Полпинты опустил ногу и милостиво согласился:
- Говори…
- Но сначала пусть выполнят мое последнее желание!
- «Последнее-зелание, последнее-зелание…» - просюсюкал наемник раздраженно. - Ты достал меня, Рыжий, со своим последним желанием. Плевал я вообще-то на Бьянку. Я уже лет пятнадцать как здесь. Хотя… - Он задумчиво глянул на меня, икнул и почесал нос. - Соплеменник, говоришь? Одежда, говоришь? С таким прикидом, да еще с этими роскошными шузами я стану первым парнем в замке. Ну, лады… - Полпинты опять махнул рукой, и барабаны смолкли. Толпа тут же зашумела. - Жди здесь, никуда не уходи, - приказал Полпинты и, спрыгнув с помоста, рухнул лицом в землю.
Я уставился на него, хлопая глазами. Он полежал, встал и зигзагами порысил к замку.
В первый момент я не понял, куда это он, а затем поднял глаза и увидел, что на широком балконе нижнего этажа виднеются две фигуры, одна в темном, другая в светлом.
Я прищурился.
Свен Гленсус и Лата Пат-Рай, он - в черном костюме, она - в длинном белом платье. Полпинты остановился под балконом, задрал голову и стал говорить что-то. Свен Гленсус наклонился через перила, слушая.
Пот стекал по лбу, бровям и щекам, капал с кончика носа. Веревка терла шею, связанные руки ныли. Советчик молчал.
Полпинты наконец закруглился, получил какие-то указания и зигзагами устремился обратно.
- Уф-ф, - выдохнул он, влезая на помост. - Его Боссовство интересуются, а что если ты пожелаешь, чтобы тебя отпустили?
- Не пожелаю, - заверил я. - Мне всего-навсего хочется…
Полпинты икнул, кивнул, повернулся, рухнул с помоста, вскочил, добежал до балкона и вернулся через пару минут, чтобы поведать:
- Его Боссовство интересуются, а что если ты пожелаешь что-нибудь такое, что сильно оттянет казнь? К примеру, захочешь, чтоб тебе предоставили право первой ночи? Я, говорит, и в принципе на это согласиться не могу, и жениться хочу побыстрее, и кидарцы на подходе, и времени совсем не осталось. И вообще, чего ты хочешь?
- Я просто хочу выпить!
- Это твое желание я могу понять, - заметил Полпинты и вновь убежал.
Гул толпы накатывал волнами, барабанщики позади вяло переругивались.
Полпинты появился вновь с деревянной воронкой в руке.
- Его Боссовство интересуются: и это все?
Я возвел глаза к небу и гаркнул:
- Все, Зарустра тебя раздери! Просто дай мне выпить!
- Вообще-то, Его Боссовство не хотел ничего и слышать о каких-то там желаниях, но невеста обругала его нехорошими словами, которые мой язык не поворачивается повторить. Ну, он и согласился. А невеста, как услышала, чего ты хочешь, сказала, что ничего другого от тебя и не ожидала. Я говорит, думала, он захочет попрощаться, ну там, поцеловать меня в какую-нибудь особенно запомнившуюся ему часть моего лица, может, сделать даже какое-нибудь трогательное прощальное заявление, а он… - Полпинты развернулся, поднес ко рту узкий конец воронки и заорал на весь двор: - Волей… ик! Волей Его Боссовства Свена Гленсуса приговоренному к казни Уишу Салонику дается право последнего желания! Приговоренный пожелал выпи… ик!… ить! Сие и будет исполнено!
Сквозь шум голосов донесся смех. Полпинты спросил:
- Будешь закусывать?
- Употребление пищи ослабит действие алкоголя, - поведал Советчик, будто я и без него этого не знал.
- Не буду, - отрезал я.
- Смотри, Рыжий, дело вкуса. Я, к примеру, предпочитаю добрый закусон. Ну ладно, дам тебе из своих запасов. - Он вышел из поля моего зрения и принялся чем-то звякать позади виселицы.
Спустя какое-то время один из барабанщиков спросил:
- Эй, Пинта, сколько можно тянуть? Вешай его, и вся недолга.
- Прикрой хлебальник, - вежливо ответствовал Полпинты. - Не видишь, парень хочет употребить перед неминуемой кончиной.
- Пинта, обменяешь сапоги? - поинтересовался другой барабанщик. - Все равно ж пропьешь. Хали Гал из Хоксуса мой племяш, так я дам тебе за них бочонок пивной браги. Будешь в нем купаться…
- Не достанутся вам эти сапоги, мужики, - заявил Полпинты, возникая передо мной с большим глиняным кувшином в руках. - Этот рыжий молодец возлюбил меня и оставляет мне их в наследство. Ну, за Бьянку, Рыжий! - Он кивнул и сделал большой глоток. - Гм, а как же ты будешь пить?
- Это что? - с опаской спросил я.
- Пойло. Самодельная водка - самогоном зовется. Сам гоню, сам пью. Крепости необычайной первач. Детка-Дрюм как-то у меня глотнуть выпросил, а как глотнул, так переполнился чувствами, что упал и час встать не мог. Ладно, придумал. - Он поставил кувшин, извлек из кармана веревку, обошел вокруг виселицы и обхватил меня за торс. - Я тебя свяжу так, чтоб локти были прижаты к бокам, а кисти, наоборот, развяжу. Правую руку будешь держать за спиной, а в левую возьмешь кувшин и приложишься. Как закончишь прикладываться, я твои руки опять свяжу. У меня тут есть ножик, маленький такой, с локоть, так ежели станешь дергаться, буду тебя колоть в разнообразные места, пока всего не исколю. Понял, соплеменник?
- Понял, - сказал я.
Полпинты прижал мои локти к бокам, затянул веревку и отвязал кисти. Я потряс затекшими руками. Из-за стянутой на шее петли наклониться я не мог, а в таком положении доставал до петли лишь кончиками пальцев.
- Ну, так где твои шмотки?
- Штаны в кладовке на втором этаже, рядом с лабораторией, а куртка осталась в камере. В углу там валяется.
Полпинты протянул кувшин, и я вцепился в него, как в спасительную соломинку. Наемник отошел. Ощущая на шее неприятное щекочущее прикосновение петли, я поднес кувшин к лицу и скосил глаза. Внутри плескалась мутная жидкость с маслянистой поверхностью фиолетового оттенка. В ноздри ударил запах столь сильный, что меня передернуло, и табурет пошатнулся. Полпинты махнул рукой - барабаны загрохотали.
- Пей, Рыжий! - скомандовал он.
Я глотнул.
Переливающаяся золотым солнечным светом реальность Вне Закона свернулась в громадную дубинку и съездила мне по темечку.
Самогон был крепок, вонюч, неудобоварим… Но самое ужасное - он был теплым.
- Советчик! - захрипел я, разевая рот, как вытащенная из воды рыба. - Скажи мне… Какие шансы на то… Что дефзонд включится?
Он пощелкал и сообщил:
- Двадцать из ста.
- Великий Ливий! Такие муки… ради двадцати… из ста…
- Это еще не муки, хозяин, - муки будут впереди. Вам еще надо удержать его в своем желудке.
Я хлебнул опять, зашатался и просипел:
- Святители небесные, спасите.
Рот наполнился горячей слюной, желудок сжался в судорожном спазме. Гулкая барабанная дробь зазвучала в моей голове.
Я глотнул еще раз.
- Салоник, что вы делаете?
Слова донеслись из далекого далека и прозвучали слишком нереально, чтобы на что-нибудь повлиять. Я опять глотнул, и меня затошнило.
- Уиш, идиот, прекрати делать это!
- О день и ночь! Вот это чудеса!
Я вздрогнул и, отодвинув от лица кувшин, наклонил голову, отчего петля врезалась в шею. Никого на помосте, только Полпинты стоял впереди, на самом краю, ревниво наблюдая за тем, как я поглощаю его запасы. «Показалось, - решил я. - Предсмертный бред. Просто поджидающий меня на другом конце темного коридора ангел говорит знакомым голосом».
Я еще раз глотнул.
- Уиш, мать-перемать, мы пытаемся помочь тебе!
Опьянение не наступало, но затошнило так, что я лишь с трудом смог удержать свой желудок от выворачивания наизнанку. Табурет под ногами ходил ходуном, слезы текли из глаз, тут же смешиваясь с потом.
Я сглотнул и прошептал:
- Чоча, это ты?
- Конечно, это я!
Мне показалось, что я вижу в щелях между досками какое-то движение.
- Салоник, - прошептал снизу фенгол Смолкин. - Я успел схватить ваш план и нашел на нем лаз, ведущий в камеру, где сидел ваш товарищ. Вдвоем мы разыскали подземный ход, ведущий под этот помост. Он стационарный, стоит здесь давно и…
Увидев, что я перестал пить, Полпинты встрепенулся и шагнул в виселице. Я поспешно приложился к кувшину. Затошнило сильнее прежнего, и я понял, что сдерживать все более настойчивые позывы организма больше не смогу.
- Перед тем как из-под тебя выбьют табурет, крикни. Что-нибудь вроде «готов!» или «давай!». Чтоб неожиданно было. Ошарашишь палача, я попытаюсь проломить доски, а летяга перережет веревку. Понял?
- Я понял, но…
- Ладно, хватит, Рыжий, - сказал Полпинты, протягивая руку. - Печень кровью обливается, когда вижу, как ты выхлебываешь мой райский напиток. Пора кончать со всей этой комедией…
Кричать? Я решил, что есть метод более действенный, согнул руку так, чтобы горлышко прижалось к подбородку, а затем резко разогнул ее, разбив кувшин о голову Полпинты. Он отшатнулся, крякнул и упал на спину. Одновременно с этим ноющая боль пронзила мой живот, и в глазах потемнело.
Пойло, бурля, вскипело в желудке и подступило к горлу. Я попытался согнуться, чтобы уменьшить жгучую боль, и тогда петля впилась в шею, а табурет зашатался особенно сильно и накренился, встав на две ножки. Я балансировал на краю.
- Какого обаянья гибнет ум, - прозвучало в голове.
- Начнешь падать - кричи, - донеслось снизу.
- Падать?! - истошно взвизгнул я, и после этого табурет наконец вылетел из-под моих ног. - Да я уже лечу!!!

Глава 24

Предыдущая страница 30 Следующая страница


31 Илья Новак

Боль в желудке оказалась ничем по сравнению с той болью, которая раскаленным железным обручем сжала шею, выдавливая язык изо рта, а глаза из глазниц. Шум толпы и дробь барабанов взметнулись волной и смолкли. Я услышал отчетливый хруст. Замковый двор и сам Зеленый замок ослепительно сверкнули, дрогнули, подернулись пеленой и начали сереть, уплывать куда-то. Мир Ссылки потускнел и растаял.
Потом в звенящую тишину умирающей реальности ворвался грохот. Из-под моих судорожно дергающихся ног во все стороны разлетелись доски, образовав темное отверстие. Оттуда выплыл фенгол Смолкин с ножом в руке, а следом появилась голова Чочи Пат-Рая. За ухом прошелестело, веревка дернулась, и сила, удерживающая меня в воздухе и уже превратившая шейные позвонки и гортань в кашу, исчезла.
Я рухнул вниз. Чоча подхватил меня и поставил на землю ниже висельного помоста. Я слабо отпихнул его плечом и упал на колени, судорожно сглатывая. Стало темнее - сверху опустился фенгол. Чоча выхватил у него нож и полоснул по веревкам, стягивающим мои руки. Я выпучил глаза, страстно мечтая вдохнуть.
Воздух прорвался в легкие, наполняя их великолепной жгучей болью. Я всхлипнул, уперся ладонями в землю, и тогда меня наконец стошнило.
- Уиш, надо идти, - донесся голос Чочи. - Сейчас они сообразят, что к чему, и прибегут сюда.
Я кивнул, отчего шею вновь пронзила молния боли, и не слишком успешно попытался встать. Чоча схватил меня под мышки, рывком поднял и потянул вперед.
- Не… а… до!.. - выдохнул я. - Са… ам!..
Он продолжал вести меня. Пока я, то и дело спотыкаясь, переставлял непослушные ноги, картина окружающего медленно доходила до моего сознания.
Мы находились в узком коридоре с земляными стенами. Он заканчивался под висельной платформой, а начинался, судя по всему, где-то под донжоном. Потолок низкий, приходилось нагибаться. Фенгол Смолкин летел впереди, то и дело оглядываясь.
- Сам, - повторил я уже внятнее. - Сам пойду.
Чоча глянул на меня и отступил. Пошатнувшись, я взмахнул руками, но все-таки устоял и побрел на полусогнутых ногах, качаясь из стороны в сторону.
- Как наемники… взяли тебя? - спросил я. Слова дались с трудом.
- Окружили Невод. Многим удалось уйти по воде, а я не смог из-за ноги. Рыбаки очень злы, большинство наверняка пришло сюда, чтобы отомстить. Да и горожане не любят Гленсуса. После того шума, что мы устроили в Леринзье, паучники тоже возмущены. А Свен приказал открыть ворота и напустить полный двор народа, чтобы устроить из твоей казни спектакль…
- И мои соплеменники уже здесь, - заявил Смолкин.
Пат-Рай проворчал:
- Главное, меня интересует - где сестра?
Я собрался ответить, но тут в коридоре стало темнее, сзади послышались возгласы. Фенгол оглянулся и охнул:
- Наемники!
Раздался топот ног.
- Быстрее! - Чоча подтолкнул меня, и я чуть не упал. - Мы спустились в этот коридор из вертикальной шахты. Она дальше, но по дороге была одна дверь… Где-то справа…
- Вот! - подал голос Смолкин, замедляя полет.
Чоча повернулся и ударил кулаком по засову на узкой двери. Засов рывком сдвинулся наполовину.
Привалившись к стене, я повернул голову. По коридору к нам трусили несколько наемников, пытаясь на ходу прицелиться из самострелов. Позади них в пролом спрыгивали другие. Чоча опять толкнул засов и со второго раза сдвинул его до конца. Распахнув дверь, Пат-Рай схватил меня за шиворот и выволок из коридора. Смолкин заплыл следом. В этот момент к нам из полутьмы прилетела первая стрела, но Чоча с треском сломал ее захлопнувшейся дверью и налег всем телом на внутренний засов.
Мы очутились в просторной ротонде, озаренной мягким голубым светом, проникающим откуда-то из-под высокого невидимого нам потолка. Здесь тянулись деревянные мостки и несколько узких винтовых лестниц.
- Это внутренняя шахта донжона, - сообщил сверху фенгол, разворачивая план. - Центр Зеленого замка. Сюда сходятся все потайные ходы. - Его голос сопровождало гулкое эхо.
- Чоча, я видел Лату, - произнес я. - Она стояла на балконе вместе с Гленсусом.
- Где?
- Балкон на первом этаже той пристройки с лабораторией.
В дверь с силой ударили, петли затрещали.
- Ищи, летяга! - приказал Чоча.
Смолкин с шелестом повернул план.
- Балкон на первом этаже… Э… северная пристройка, - пробормотал он. - Сейчас, сейчас…
Удар в дверь повторился.
- Уиш, за каким дьяволом тебе понадобилось пить на виселице? - поинтересовался Чоча. - Ты совсем сбрендил?
- Дефзонд - то устройство, которое должно переправить меня в Зенит - не сработал, понимаешь? И мы с Советчиком решили, что виновата выпивка. Закупорка сосудов и все такое. И Советчик посоветовал мне выпить еще, чтобы…
- Самая идиотская идея из всех, которые я… - начал Пат-Рай, но его перебил Смолкин.
- Сюда! - воскликнул фенгол, указывая на одну из винтовых лестниц, и взлетел. - По контрфорсу мы сможем…
Дверь гудела от яростных ударов. Мы с Чочей ринулись вверх.
Засов сломался в тот момент, когда мы протискивались через люк, которым заканчивалась лестница. Пока Чоча запирал его, я спросил у Смолкина:
- Где этот контрфорс?
- Вот, смотрите…
Я выглянул в окно. Под ним начиналась узкая каменная поверхность, покато уходящая вниз. Я перелез через подоконник, уселся верхом и, помогая себе руками и ногами, пополз. Раздалось кряхтение - Пат-Рай, с трудом протиснувшись в окно, последовал за мной.
Внизу гудела пришедшая в волнение толпа, доносились лязг и звон, какой-то доморощенный оратор влез на помост и толкал оттуда речь, наемники пытались стянуть его, но горожане не пускали.
На меня упала тень, я поднял глаза и увидел, как из-за вершины замковой стены медленно и торжественно выплывают три дирижабля. Толпа дружно взревела.
Ближе к земле наклон контрфорса стал круче, я съехал без помощи рук и упал, но тут же вскочил и отбежал, чтобы Чоча не рухнул на меня.
Рядом горожанин стукнул наемника палкой по голове, а рыбак и одноглазый, сцепившись, покатились по земле. Со всех сторон доносились крики и ругательства. Я нырнул в дверь, быстро сориентировался, метнулся влево и, промчавшись по коридору, выскочил на балкон.
Никого здесь уже не было, ни Свена, ни Латы. Зато отсюда открывался прекрасный вид на всеобщую свалку-драку, охватившую уже весь замковый двор. Возле уха раздалось сиплое дыхание, и голос Чочи произнес:
- Они были тут?
- Да, - начал я, и в этот момент со стороны сухопутных ворот раздался грохот. Одна створка накренилась, сорвалась с петель и рухнула на землю. Душераздирающе визжа и раскручивая над головами лезвийные бичи, во двор ворвался отряд паучников.
Бабах!!!
Между мной и Пат-Раем что-то взвизгнуло.
«Да по нас же стреляют! - сообразил я. - И не из самострела!» Пока я, слегка оглохший на одно ухо, поворачивался, Чоча успел покинуть балкон и ринуться вверх по лестнице туда, откуда донесся выстрел. Мы с фенголом устремились за ним.
Бабах!!!
Со следующего пролета донеслось сдавленное проклятие.
Тремя прыжками я преодолел последние ступени и вылетел на Чочу, державшегося за плечо. Из-под пальцев сочилась кровь.
- Это Гленсус, - прорычал он и побежал дальше. - Лата с ним.
Здесь, на втором этаже, поначалу было тише, чем внизу, но вскоре из-за поворота коридора - того самого коридора, по которому я ходил прошлой ночью, - донеслись звук ударов и крики. Нам под ноги выкатился, размахивая руками, наемник, мы перепрыгнули через него и столкнулись с толстым поваром, который вчера вечером приставал к Лате на кухне. Он замахнулся длинным столовым ножом, но мы с Чочей налетели на него и толкнули так, что повар, выпустив нож, кубарем укатился в одну из незапертых дверей.
Оттуда донесся визг.
- Кто-то есть внутри, - выдохнул я, и тут повар вновь появился в поле нашего зрения - теперь он висел над полом, перегнувшись пополам. За тесемки фартука его обеими руками держал кудрявый темноволосый фенгол.
- Ваше? - добродушно спросил он. - Здоровый ведь еще дядя. Почти целый. Зачем его выбрасывать?
- Шуша! - закричал позади нас Смолкин. - Наконец-то!
- Смолк!
Тело повара упало на пол, и фенголы устремились друг к другу.
- Вовремя!
- Мы отправились сюда, как только услышали твой призыв.
- А я побывал в Леринзье.
Мы с Чочей озирались, соображая, куда подевался Гленсус, и тут я вспомнил про лабораторию.
- Может быть, - начал я.
Дверь в конце коридора распахнулась, из нее спиной вперед вылетел ученый Урбан Караф. Мелькнула голова Его Боссовства, затем возникла рука, сжимающая массивный четырехствольный пистолет.
Глаза Гленсуса блеснули, пистолет повернулся к нам, и мы с Чочей отпрыгнули в противоположные стороны.
БАБАХ!!!
Грохот выстрела на мгновение заглушил радостные возгласы фенголов и доносящийся со двора гул. Повар схватился за задницу, вскочил и помчался прочь по коридору, громко вереща.
За мгновение до того, как дверь лаборатории захлопнулась, в проеме мелькнуло бледное лицо Латы.
Когда мы с Пат-Раем подбежали, Урбан Караф, пританцовывая, кружился, держась за щеку и в крайнем возмущении тараторя:
- Он дал мне пощечину! Пощечину!
Чоча навалился на дверь, Караф, семеня короткими ножками, подскочил ко мне и вцепился в воротник.
- Мерзавец! - выкрикнул он мне в лицо. - Недоносок! Ублюдок! Дал пощечину! Шакалоподобный отпрыск стареющей гиены! Мне пощечину! Мне!! По-ще-чи-ну!!! - речитативом стал повторять он.
Все еще тяжело дыша, я спросил:
- Гленсус сможет включить деформационную машину?
Чоча отошел к противоположной стене и с разбегу ударил в дверь здоровым плечом. Гру-ух! - разнеслось по коридору.
- Величайшему изобретателю Конгломерата! - продолжал неистовствовать коротышка, тряся меня за воротник.
- Машина работает? - повторил я.
- По-ще-чи-ну!!! И вытолкал из моей же лаборатории! Ах-ха!
Гру-ух! - Чоча вновь отошел от не поддавшейся ни на йоту двери.
- Поще…
Я оторвал пальцы ученого от своего воротника, схватил за воротник его самого и прорычал:
- Если сейчас же не ответишь, то получишь еще раз!
В дальнем конце коридора, позади все еще обменивающихся впечатлениями фенголов появились несколько наемников, атакующий их паучник - я узнал в нем Кранта - и пара рыбаков, Карась и ухажер Милки. Последний с томным выражением лица размахивал над головой своим восьмеркообразным музыкальным инструментом. Судя по звукам, ко второму этажу приближалась толпа.
Гру-ух!
- Говори! - повторил я.
- Да, он может включить машину, - подтвердил Караф, с любопытством оглядываясь на Чочу. - Конечно, может. Я сам и обучил его. Собственно говоря, думаю, именно этим он сейчас и занимается.
Гру-ух!
- Сколько нужно времени на то, чтобы машина вошла в рабочий режим?
- Несколько минут… И ему наверняка мешает эта девчонка… И еще пару минут, пока гроздь накопит нужную мощность…
- Чоча! - крикнул я, выпуская толстяка. - Через десять минут Гленсус с Латой покинут Ссылку.
Гру-ух! - Пат-Рай, молча покосившись на меня, мотнул головой и отошел для очередного разбега.
- Кроме того, я ведь как раз заканчивал доводку консоли управления, - заметил Урбан. - Там оголена половина контактов и отключен контур сглаживания импульсов. Если сейчас провести деформацию, машина сгорит. Мы навсегда останемся здесь!
Гру-ух!
- Ай!
- Ой!
Лезвийные бичи свистели в воздухе, музыкальный инструмент издавал немузыкальные звуки, раз за разом опускаясь на головы, - наемников теснили. Из перпендикулярного коридора вывалилась толпа циклопов и столкнулась с поднимавшимися по лестнице паучниками и рыбаками. Над клубком тел, который медленно катился в нашу сторону, кружились несколько фенголов.
Гру-ух!
Смолкин и кудрявый Шуша наконец разжали братские объятия. Шуша полетел к эпицентру потасовки, а Смолкин приблизился к нам. Глаза фенгола за толстыми линзами очков сияли неподдельным восторгом.
- Великий день настал! - сообщил он. - Тирании Свена Гленсуса наступает конец, все народы поднялись, чтобы…
Тут и Советчик подал голос:
Военачальник, баловень побед,
в бою последнем терпит пораженье,
и всех его заслуг потерян след.
Его удел - опала и забвенье.
- Где план? - перебил я Смолкина. - Нам немедленно надо…
Мимо на всех порах пронесся Чоча.
Гру-ух!
Дверь все еще не поддавалась.
Уяснив, что от него требуется, фенгол опустился ниже, разворачивая пергамент, но я выхватил его из рук Смолкина и впился взглядом, пытаясь разобрать Чочины закорючки.
Гру-ух!
- Ой!
- Ай!
Без толку. На этом листе были отмечены верхние этажи и донжон, но не коридор с лабораторией.
- Смолкин, вы сможете вылететь наружу и проникнуть в лабораторию через окно?
- Сегодня утром там поставили железную решетку, - ответил вместо него ученый, с изумлением глядя на Чочу. - Я сам запер ее, когда услышал весь этот шум.
Гру-ух!
Чоча имел жалкий вид. Его лоб покрывала корка запекшейся крови, левое плечо, наверное, превратилось в сплошной синяк, кровь текла из ноги и сочилась из правого плеча… После каждой атаки он на пару секунд замирал, приходя в себя, медленно отходил, наклонял голову и вновь устремлялся на дверь.
- Гигант! - с уважением пробормотал забывший о пощечине Урбан, провожая взглядом несущегося как живой таран Пат-Рая. - Да, не перевелись еще в Конгломерате такие тупоголовые долбаки.
Я отшвырнул пергамент, лихорадочно соображая, как проникнуть в лабораторию, где на штангах деформационной машины гроздь сплавленных КРЭНов наливалась рубиновым светом, накапливая энергию, чтобы вышвырнуть Свена Гленсуса и - если он потянет ее за собой - Лату Пат-Рай из реальности Вне Закона… а после этого, сгорев, навсегда погаснуть.
Гру-ух!
- Я… я бы… - Смолкин склонился к моему уху и прошептал: - Я бы мог спроецировать вас…
- Чего?
- Помните Леринзье? Шар-клеть?
- Помню. Но вы тогда сказали, что неспособны…
- В одиночку. А вот вдвоем…

Предыдущая страница 31 Следующая страница


Мир вне закона 32

- Это долго?
- Вовсе нет. Требуется лишь определенное ментальное напряжение. На пару с кем-нибудь я бы смог проделать это. Хочу только предупредить, что большинство сцен, которые вы будете, гм… лицезреть там…
- Прекратите мямлить! - взмолился я. - Лучше начинайте побыстрее!
Урбан Караф недоверчиво произнес:
- Прорыв поверхностной оболочки путем чисто ментальной концентрации? Без дополнительных приспособлений? Неужели такое возможно?
Вместо ответа Смолкин замер, видимо, подавая какой-то неслышный сигнал. К нам подлетел Шуша. Смолкин зашептал, поеживаясь от смущения. Выслушав, Шуша хохотнул, погрозил мне пальцем и сказал:
- Весельчак!
- Что надо делать? - спросил я.
- В Клипате пространственные координаты не идентичны координатам реальности-сердцевины. Вам нужно просто идти, двигаться куда-нибудь. Отсюда мы проконтролируем ваше передвижение и, когда будет нужно, вернем обратно. Только вы, э… постарайтесь особенно не смотреть по сторонам…
- Нет, нет, - вставил Шуша. - Смотрите внимательно, а как вернетесь - расскажите мне. Всю жизнь мечтал…
Гру-ух!
Чоча медленно сполз вдоль покосившейся двери и присел на корточки, жмуря глаза и тряся головой.
- Я балдею, - ошарашенно пробормотал Урбан Караф. - Мне б такую силищу, я бы, может, и не изобретал ничего.
Пат-Рай с трудом встал и, сутулясь, вновь отошел от двери.
- Сколько это… проецирование займет времени?
- Темпоральные потоки так же не идентичны. Вряд ли вы пробудете в Клипате больше нескольких секунд реального времени, хотя вашего биологического времени на это уйдет несколько минут.
- Тогда приступайте.
- Кидарцы! - раздался крик со стороны лестницы. - Полундра, они высадились!
Оставляя на полу скрюченные тела, вопя и ругаясь, толпа покатилась с лестницы. Когда ее уже не стало видно за перилами, одна из фигур медленно поднялась. Прихрамывая, к нам вразвалочку двинулся паучник Крантуазье. Он улыбался во весь рот.
- Что ж, приготовьтесь, - скомандовал Шуша, и оба фенгола подплыли ко мне, протягивая руки. - Для начала лучше закрыть глаза. Вы сами поймете, когда их следует открыть.
- Хотя некоторые предпочитают не делать этого, - добавил Смолкин.
- Там мне будет что-нибудь угрожать? - спросил я, зажмуриваясь.
- В физическом смысле - нет. Угрозе подвергнутся скорее ваши нравственные принципы.
Четыре ладони легли на мою голову.
Гру-ух!
Звуки сражения вокруг и внутри Зеленого замка начали стихать, и словно поток теплого воздуха заструился в моих волосах. На мгновение перехватило дыхание, ощущение ладоней на лбу исчезло.
Будто два жучка шевельнулись в голове и под кожей предплечья - это Советчик с дефзондом по-своему отреагировали на проецирование. Поток теплого воздуха прошел внутри головы, пощекотал мозг и пропал. Груух! - донеслось откуда-то издалека, и все смолкло.
Я открыл глаза.
Прямо на меня, широко расставив волосатые ноги, сладострастно скривив полный желтоватых клыков рот, вращая единственным глазом, шла циклопиха.

Глава 25

Забыв про невозможность физической угрозы, я шарахнулся в сторону, чувствуя, что движения даются с некоторым трудом, словно я нахожусь в воде. Не изменяя направления, одноглазая прошла мимо. Я не стал оборачиваться, чтобы проводить ее взглядом.
Вокруг тянулось бледное, серо-лилово-желтое пространство, в котором клубились извивающиеся дымные слои. Небо, земля и горизонт отсутствовали. Под ногами - что-то мягкое, пружинящее при каждом шаге. Слышался очень тихий, потусторонний шепот, приглушенный смех и неразборчивые голоса. Наклонив голову, я оглядел себя и обнаружил, что источился, стал полупрозрачным - дымные слои без помех проплывали сквозь тело. Изумления я не испытал. В Шелухе, кажется, не было места настоящим эмоциям - я превратился в стороннего наблюдателя хотя и способного к действию, но лишь с оттенками чувств и намеками на желания. Исчез ритм, все происходило очень плавно и замедленно, без резких переходов, пауз и ускорения.
Я пошел вперед, шагая, как по толстому слою ваты. Призрачные голоса стали громче, они переговаривались со сладострастным придыханием. Что-то негромко хлопнуло в голове. Скосив глаза, я увидел, как из правого уха выплеснулась ртутная капля Советчика. Меняя форму, то вытягиваясь, то сжимаясь, он поплыл рядом. Я поднял руку, чтобы поймать его, но он протек между пальцами, распавшись на несколько капелек поменьше. Они закружились вокруг головы, тихо хихикая. Я двинулся дальше, и из тусклого марева слева и справа сформировались две колонны, между верхушками которых висела надпись: «ВОРОТА БАТТРАБИМА». Под ней находилось несколько столов, за которыми расположились циклопы и люди, все сплошь голышом. Впереди на стойке сидел сам Баттрабим рядом с тем молодым циклопом, который рассказывал нам о Меченом. «Ну и что? - отстраненно подумал я. - Эта вот ерунда так смущала Смолкина?»
Возле одного стола я остановился. Столешницу покрывали разноцветные выступы и впадины. Я склонился, заглядывая через головы одноглазых, и увидел миниатюрную Песчанку, домики Хоксуса на правом берегу и шпили Зеленого замка на левом. Я наклонился еще ниже. Теперь стали видны паром, причаливающий к берегу, велотелега и фигурки наемников. Что-то мягко подтолкнуло меня, я почувствовал, что падаю. Берега медленно расступились, исчезли из поля зрения, река увеличилась, приблизилась, лицо обдало брызгами, и я без всплеска погрузился в воду. Призрачные голоса издевательски захлюпали и забулькали. Вокруг колыхалось бледно-зеленое марево, в нем кружилось несколько искорок. Я пригляделся. Это были Советчики, превратившиеся в серебристых рыбок с прозрачными плавниками, выпученными глазами-бусинками и улыбающимися человеческими ртами. Они затеяли игру в догонялки, прячась друг от друга в моих извивающихся, будто водоросли, волосах. Снизу что-то подтолкнуло, затем отпихнуло меня в сторону, и я увидел, как рядом всплывает нечто длинное и темное. Схватившись за него, я тоже стал подниматься и вскоре вынырнул из воды.
Выяснилось, что это широкая стеклянная труба. Меня уже подняло над поверхностью реки, а труба все тянулась и тянулась, при этом постепенно расширяясь. Она была мокрая, и я начал соскальзывать, рискуя опять свалиться в реку, но тут уперся во что-то ногами, и скольжение прекратилось. Я посмотрел. Это оказался обхватывающий трубу гигантский палец с длинным грязным ногтем. По ним виднелись еще несколько пальцев, кисть и вся рука, вместе с трубой поднимавшиеся из воды. Оттолкнувшись, я прыгнул и вскоре смог рассмотреть все это со стороны. Из Песчанки всплывала огромная бутыль, к которой, обхватив ее руками и ногами, сладострастно прижимался великан Полпинты. Медленно вращаясь вокруг оси, бутыль скрылась за дымными слоями. Я понял, что реки внизу уже нет, вместо нее там широкий колодец, в который я и попал, опустившись в конце концов на что-то мягкое. Стало темнее. Колодец оказался высоким, с пористыми, неровными стенами. С трех сторон эти стены покато переходили в пол, а с четвертой темнело широкое углубление. Призрачные голоса и шепот звучали теперь гулко и монотонно. Памятуя о том, что надо хоть куда-то двигаться, я опустился на четвереньки и пополз в углубление. Ширина его оставалась прежней, но потолок постепенно понижался, меняя угол наклона, в конце концов сделался вертикальным, закруглился и перешел в пол. С трудом развернувшись, я выполз обратно и встал. Следовало как-то выбраться отсюда, только вот непонятно - как? Мое внимание привлекли плавающие вокруг головы сгустки. Я вгляделся: теперь это были не рыбки, а миниатюрные рыжие сапожки. Они тихо поскрипывали и подмигивали мне пряжками. «Ага, вот в чем дело!» - подумал я и тут же начал увеличиваться, стремительно расти, так что ноздреватые стены сузились, опустились, и я вновь очутился в бледном серо-желто-лиловом пространстве, а колодец с норой-тупиком обернулся сапогом на моей ноге.
Я огляделся. Несколько бутылей с присосавшимися к ним Полпинтами медленно проплывали вверху сквозь дымные слои. Советчики, похожие теперь на серебряных пчел, тонко жужжа, вились над головой. Колонны, столы и циклопы исчезли. Я пошел вперед, отвлеченно думая, что пора бы этому бреду и закончиться. Пространство дрогнуло, потом еще раз… Из тусклой глубины приблизилось нечто. Я шел не останавливаясь. Советчики превратились в равномерно сокращающиеся алые сердечки. Нечто сделало еще один скачок и остановилось впереди, в поле моего зрения. Брат и сестра Пат-Раи, сросшиеся бедрами, как сиамские близнецы, о трех ногах, двух руках, двух головах и с общим гермафродитным торсом преградили мне дорогу. Лата улыбалась и призывно манила рукой, Чоча хмурился и грозил пальцем. Их левая нога была стройной, женской, правая - мускулистой и волосатой, мужской. А средняя… Я отвел от нее взгляд, остановился, соображая, как лучше обойти Пат-Раев, и тут головы оглянулись. В глубине дымных слоев наблюдалось какое-то движение. Лата послал воздушный поцелуй, Чоча показал кулак, и тандем, в каждом прыжке с силой отталкиваясь средней, общей ногой, заскакал прочь. Появился Свен Гленсус, возлежащий на золоченой велотелеге, которую за туго натянутые постромки тянули одетые в разноцветные туники чиновники Эгиды, наемники, циклопы и паучники. Одной рукой Гленсус держал концы шнурков, к которым были привязаны парящие фенголы и несколько игрушечных кидарских дирижаблей, другой - три длинных ремня, заканчивающихся петлями вокруг шей Урбана Карафа, Муна Макой… и меня. Возник смутный оттенок чувства, будто намек на удивление. Я-то здесь при чем? Призрачные голоса запричитали, дымные слои пошли волнами, и велотелега остановилась.
Отпустив постромки, Гленсус медленно повернул голову, словно выискивая кого-то. Впрочем, его глаза были закрыты, потому что веки, длинные и загибающиеся кверху, сплошь состояли из сросшихся игральных костей и карт и не могли подняться. До сих пор никто из тех, кого я успел встретить здесь, не произнес ни слова, но сейчас Гленсус широко разинул рот, и затихающее эхо, будто отголосок слов, донеслось до моих ушей: «Поднимите…» Несколько фигур бросились к нему, веки приподняли, и Гленсус указал на меня пальцем. Толпа, состоящая из чиновников, наемников и паучников, медленно побежала ко мне, нелепо извиваясь и гротескно двигая конечностями. Советчики, превратившиеся в миниатюрных паучков, кружились вокруг головы и дергали лапками. Сверху опустилась серебристая веревка. Схватившись за нее, я подтянулся и без помощи ног легко полез вверх. Веревка начала резать пальцы, и я понял, что это лезвийный бич. Я поднял голову. Бич свисал с шара-клети, из которого на меня глядело узкоглазое лицо паучника Бобуазье. Возле шара виднелось сплетенное полотнище, на нем терлись друг о дружку сиреневые тела улбонов. Запаха не было, но я все равно предпочел разжать руки… И увидел перед собой две фигуры. Дымные слои, которые пластами разделяли кожуру реальности Вне Закона, вскипели, взметнулись и опали сюрреалистическим водопадом, выплеснувшим меня из Шелухи обратно в Ссылку. Свен Гленсус, сжимающий одной рукой Лату Пат-Рай, а другой - массивный четырехствольный пистолет, приближался к РД-машине в обрамлении скрещивающихся штанг. Их венчала слепящая глаза рубиновым светом гроздь спаянных кристаллов-энергонакопителей.
Воспоминания нахлынули вместе со звуками и запахами.
Шелуха канула в небытие, реальность Вне Закона заняла свое обычное место.

* * *

Не осознавая пока моего присутствия, Гленсус выворачивал руки Латы и тащил ее к круглой металлической площадке. Дула пистолетов были направлены в потолок, так что при внезапном ударе сзади, даже если палец нажмет спусковой крючок, пуля уйдет вверх, не причинив вреда никому и ничему, кроме балок перекрытия. Для этого мне требовалась всего одна секунда, и, если Гленсус ощутит опасность, он все равно не успеет оглянуться, тем более с пистолетом на изготовку…
Сцепив пальцы и занеся руки над головой, я рванулся вперед…
Гру-ух!
…и тяжеленная дверь, сорвавшись с петель, обрушилась на меня, придавила к полу своим весом и весом повалившегося сверху Чочи Пат-Рая.
Пока он, покряхтывая и невнятно ругаясь, отползал в сторону, пока я, стеная и ругаясь гораздо внятнее, выбирался из-под него и двери, пока мы оба медленно поднимались на ноги, Свен Гленсус, продолжая сжимать Лату железной хваткой, повернулся и взял нас на мушку. Он успел выстрелить трижды, значит, у него остался один заряд…
Гроздь кристаллов в гнезде на пересечении штанг сверкала. Гленсус, медленно пятясь вместе с Латой, вплотную приблизился к площадке. Достаточно было короткого движения пальца, и один из нас… Хотя у второго наверняка хватило бы времени, чтобы допрыгнуть до Его Боссовства.
Но умирать не хотелось ни мне, ни Чоче.
Позади в лаборатории появилась вся развеселая компания - оба фенгола, Урбан Караф, паучник Крантуазье и рыбак Карась. Подтаскивая за собой Лату, Гленсус шагнул на край площадки.
- Стой! - прохрипел Чоча, щедро орошая лабораторию кровью, текущей из плеча, ноги и головы. - Послушай меня!
Рука с пистолетом сделала движение, и дула описали овал, беря на прицел то одного, то другого.
- Я тебя, конечно, выслушаю, Пат-Рай, - произнес Гленсус. - Но вначале вы все выслушаете меня. Я легко спущу курок. Остальные останутся живы, но первого, кто попытается приблизиться, продырявлю.
- Ты меня знаешь… - Чоча качнулся и прижал ладонь к окровавленному плечу. - Знаешь, что я могу, а чего не могу. Отпусти ее, уходи сам, и я не стану преследовать тебя. А иначе, где бы ты ни спрятался, в любой реальности - найду и прикончу.
Гленсус перевел насмешливый взгляд на меня:
- Ты тоже хочешь высказаться, Салоник?
За его спиной начало кое-что происходить.
- Нет, я молчу, - сказал я.
- Лучше отпусти! - прорычал Чоча. - Я найду тебя.
- После этой деформации кристаллы наверняка сгорят. И очень маловероятно, что вы наткнетесь еще на одну посылку макрофагов. Вам не выбраться из Ссылки.
Бледное лицо Латы обратилось ко мне, но мое внимание было приковано к тому, что происходило позади круглой площадки.
- Видишь, Пат-Рай, Салоник благоразумно молчит. Он уже понял, что к чему… А ты, конечно, парень крутой, но даже если тебе удастся покинуть эту реальность… что практически исключено - все равно с одним крутым парнем я как-нибудь справлюсь.
Процесс за его спиной продолжал развиваться… в нужном направлении.
Свенсус осклабился и сделал еще один шаг, затащив на платформу извивающуюся Лату. По тому, как напрягся стоящий рядом Чоча, я понял, что сейчас он, несмотря ни на что, бросится вперед. Это могло все испортить, и я схватил Пат-Рая за локоть. Гленсус вновь попятился, и две фигуры исказились в потоках струившегося над круглой площадкой воздуха.
В этот момент процесс, за которым я наблюдал краем глаза, подошел к завершению.
В углу лаборатории на консоли кубической машины разом погасли все лампочки, потом загорелась одна, зеленая, и в лежащем рядом металлическом круге замерцал воздух.
Это продолжалось недолго. Мерцание прекратилось, и возник человек.
Человек как человек - не низкий и не высокий, не толстый и не худой, не лысый, но и не слишком-то волосатый. Одет в мышиного цвета пиджак с перламутровыми пуговицами, белую рубаху, черные, несколько коротковатые, мятые брюки. Из-под них виднелись белые носки и черные остроносые штиблеты на высоких каблуках. Лицо его я хорошо знал.
В правой руке человек держал баул коричневой кожи.
- Помнишь меня, Свен?
Гленсус, услышав этот голос, вздрогнул и выпустил Лату.
Шагнув к площадке, Мун Макой перегнулся через перила и с силой опустил баул на голову Его Боссовства.

Глава 26

Все зашевелились и заговорили одновременно. Фенголы вплыли в лабораторию, обмениваясь репликами с паучником и рыбаками, ученый, взволнованно лопоча, подскочил к РД-машине и стал что-то поворачивать на консоли управления, отчего гроздь кристаллов погасла. Лата спрыгнула с площадки, заставила брата усесться на стул и оторвала от подола платья изрядный кусок. Мун Макой сел рядом и поставил баул между ног.
Первым делом вытащив из безвольной руки лежащего ничком Гленсуса пистолет, я проверил его.
Так и есть - разряжен полностью. У меня мелькало подозрение, что он выстрелил четырежды, но… всего лишь подозрение. Отбросив оружие, я остановился перед Макоем и сказал:
- Привет, Мун.
- Привет, Уиш, - откликнулся он, задумчиво глядя на меня снизу вверх.
- Мун? - переспросил Чоча. - Этого человека зовут…
- Знаю, - перебил я. - Мак. Мак Маклер. Или, может быть, Хас Халлер? Или Хуансло Хит? Какие еще у тебя есть имена?
Лата, перевязавшая брату плечо и теперь отрывавшая от подола второй кусок, чтобы перевязать голову, вслед за Чочей уставилась на нас. Оба фенгола подплыли ближе, прислушиваясь к разговору.
- Мак Маклер? - взвился Караф. - Вы изобрели это устройство?
- Да, я его изобрел, - подтвердил человек, ставший центром всеобщего внимания. - И мое настоящее имя - Мак Маклер. А ты давно догадался, Уиш?
- Я начал догадываться в тот момент, когда РД-машина вышвырнула меня из Ливия в Ссылку. Сначала я подумал, что ты - тот циклоп, с которым я дрался на станции, только закамуфлированный, но потом сообразил, что к чему. Понимаешь, я вспомнил слова лекаря из Белянов о том, что организм Хуансло Хита не соответствует его возрасту… Мол, слишком молодой. И что причины смерти его и кузнеца одинаковые. Конечно, ведь тогда, в башне, я нашел труп именно кузнеца, только закамуфлированный под Хуансло. Зачем тебе все это понадобилось?
Он пожал плечами.
- Тут такое дело… Мы тогда с Гленсусом и Кралевски ограбили спецфургон, но Гленсус слишком рано начал тратить деньги, и Эгида вычислила нас. Уже здесь я заново отстроил устройство, с помощью которого мы когда-то скрылись после ограбления спецфургона… Мы с Кралевски исчезли из Ссылки, но сразу возвращаться в Жемчужный Нимб, да и вообще в какой-нибудь цивилизованный сектор, не могли. Вот мы и поселились в Бьянке. Провинциальная, малоинтересная для Эгиды реальность подходила лучше всего. Через полгода я пристроился смотрителем… Особое, понимаешь, удовольствие, работать на Эгиду, одновременно прячась от нее. Но деятельная натура Кралевски не давала ему сидеть на месте, мы начали ссориться, и через некоторое время ночью он исчез - отправился на прайтере к станции и удрал в какую-то реальность. Прайтер потом на автопилоте вернулся в Беляны пустой. У нас имелась и другая причина для размолвки - Прорва в Жемчужном Нимбе, где после ограбления мы спрятали корневые матрицы кристаллов. Они стоят очень дорого, и Кралевски хотел забрать их, а я считал, что пока еще слишком рискованно возвращаться в Нимб. Я прожил в Бьянке почти год без всяких приключений, а затем вдруг начались странности. Кто-то в мое отсутствие дважды пытался проникнуть на станцию, позже - выкрасть КРЭН. У меня возникло ощущение, что за мной наблюдают… Это настораживало. То ли Эгида поняла, что я не тот, за кого себя выдаю, и пыталась через меня выйти на Кралевски, то ли Гленсус сумел как-то разблокировать мою машину… Чтобы подхлестнуть события и сбить с толку того, кто за всем этим стоит, ночью я выкрал из церкви тело скончавшегося кузнеца, отвез его на станцию, закамуфлировал под свою внешность и подбросил в дом. Если инициатором была Эгида, то существовала возможность, что они поверят в мою смерть и оставят в покое. Чтобы поддерживать покровы, надо раз в семь-восемь месяцев пользоваться камуфляжцем. Они ведь имеют свойство постепенно дилегализироваться, но тело кузнеца к тому времени уже давно было бы похоронено. Тут откуда ни возьмись появляешься ты, мой старый поставщик краденого, и объявляешь себя моим родственником и наследником. Когда ты летел к станции, одноглазый действительно сидел в шкафу, а я прятался в доме, но за то время, пока прайтер на автопилоте возвращался, а затем вез меня к горам, он успел стукнуть тебя, украсть кристалл и вернуться в Ссылку. Тогда передо мной встало две проблемы. Во-первых, даже если Эгида и не подозревает о том, кто я в действительности такой, надо все равно постараться избежать скрупулезного расследования. Во-вторых, что теперь делать с тобой? О том, что в ту ночь должна произойти плановая ревизия, я знал, ну а действия Эгиды по отношению к виновному в пропаже кристалла можно легко предугадать… Так что мне осталось лишь заставить тебя подписать документ об аренде и оставить одного на станции до появления ревизора. Я быстро слетал домой за Советчиком и, когда вернулся, обнаружил, что все сработало, на удивление четко: тебя обвинили в пропаже и вернули в Бьянку с дефзондом в плече.
- Что-то давно молчит Советчик, - заметил я. - Значит, с помощью него ты и наблюдал за мной?
- Естественно. Советчики вообще интересные устройства, а в этот конкретный экземпляр я добавил одну полезную микросхему, с помощью которой на мониторе в РД-станции Бьянки видел и слышал все то, что видел и слышал он, а следовательно, и ты. Собственно говоря, именно благодаря этому мне и удалось появиться здесь вовремя.
- Ну хорошо. - Я придвинулся ближе к нему, намереваясь сделать то, о чем давно мечтал. - А почему Советчик не мог работать нормально? И почему не сработал дефзонд? Что это за фактор-икс?
- Уиш, ну что ты! - Он ухмыльнулся. - Я слышал все ваши споры с Советчиком на эту тему. Никакого ни врожденного, ни приобретенного порока в твоем организме нет. Все очень просто… - Маклер замолчал, с ухмылкой глядя на меня.
- Так что же? - спросил я.
- Ответ неизбежно разочарует тебя. Ну, не понимаешь? Даже после того, как я сказал тебе, что именно добавил в конструкцию Советчика? - Он вновь ухмыльнулся. - Да они же и выводили друг друга из строя, Уиш! Закодированная информация, посылаемая моей микросхемой через реальности в Бьянку, тоже двигается вдоль специально задействованной тахионной цепочки. Две такие цепочки - информационная и дефзондовская, - исходящие практически из одной точки, взаимно нарушили друг друга. Эта твоя идея насчет выпивки - полный бред. Кстати, лучше поставить на место и припереть чем-нибудь дверь.
Поднявшись, Чоча сказал:
- Карась, Крант, летяги, помогите мне.
- За мной должок, Мак…
Я размахнулся и ударил его в челюсть. Маклер перевернулся вместе со стулом, я же молча поднял с пола баул, раскрыл его и достал коробку из твердого толстого пергамента.
- Зачем ты его? - спросила Лата.
Я пояснил:
- Тебя он, конечно, спас, но меня с самого начала втравил во все это.
Чоча и остальные подняли дверь, приставили ее к косяку и стали подтаскивать тяжелый лабораторный стол.
На круглой площадке Свен Гленсус зашевелился и попытался приподняться. Вреда теперь от Его Боссовства не предвиделось, но я перемахнул через перила и тюкнул его по темечку рукоятью извлеченного из баула щуп-захвата. Гленсус дернулся и затих.
Из коридора донесся шум.
- Быстрее, - поторопил у двери Чоча. - Ставьте вот это сверху…
Мак Маклер сел и осторожно потрогал челюсть.
Сойдя с площадки, я приблизился к окну. Сквозь решетку виднелись часть замкового двора и край приземлившегося дирижабля. В разных местах и в разных позах валялись слабо шевелящиеся тела, толпа кидарцев осаждала донжон, сквозь запертые двери обмениваясь дружелюбными репликами с уединившимися внутри защитниками. Я поднял щуп-захват и приставил его к уху.
- Хотите избавиться от меня, хозяин? - Его голос был грустным.
- Возможно, не навсегда. Может быть, ты еще и пригодишься. Но в любом случае из тебя надо вытащить ту микросхему. А пока, до свидания… Нет, послушай, Советчик. Когда вы… ну, находитесь сами по себе… вы что, живете в тишине и темноте?
- Я просто незаметно для себя засну. И проснусь, когда меня вновь инициируют. Если бы вас повесили, а я бы остался внутри… Навечно внутри черепа, наедине с умершим мозгом и постепенно сгнивающей плотью, как узник среди…
Я поспешно утопил кнопку на рукояти и почувствовал, как лепестки вдвигаются в глубь ушной раковины и разворачиваются там. Короткая боль, тихий хлопок… Я вытряс из щуп-захвата на ладонь серебристую каплю и, помедлив, сунул ее в карман.
- Вы все равно пошли по неправильному пути, - раздался за моей спиной голос Мака Маклера. - Если гроздь достигает определенного объема, накопленная в ней энергия приведет к коллапсу…
- Чего, чего? - возмутился Урбан Караф.
Я обернулся. Маклер вновь сидел на стуле, все столпились вокруг него. Перед дверью громоздилась гора мебели. Ученый, по своему обыкновению, подскакивал и пританцовывал.
- Откройте, именем лучезарного эмира! - донеслось из коридора, и в дверь ударили.
- Я экспериментировал с этим, да и не я один, - продолжал Маклер. - Но на определенном этапе отказался от идеи грозди. Когда-то у других исследователей, которые не остановились вовремя, эксперимент привел к крупной трансреальной катастрофе, нарушению силы поверхностного натяжения нескольких реальностей, которые тахионные потоки буквально стянули вместе. Произошла так называемая Большая Деформация…
- Вранье! - выкрикнул Караф. - Инсинуация! Не верю, ах-ха!
- А где Салоник? - спросил Маклер, пожимая плечами. Он оглянулся и увидел щуп-захват в моей руке.
- Уиш, ты что, вытащил Советчика?
В дверь опять ударили, и тот же голос произнес:
- Не хотите открывать, а? Предупреждаю, сейчас мы ворвемся внутрь!
- Да, вытащил, - с вызовом ответил я Маку. - Имеешь что-нибудь против? Я не могу позволить, чтобы за мной постоянно следили. - Я подскочил, выпустив щуп-захват.
В левом предплечье возникла короткая пульсация.
- Болван! - сказал Мак Маклер. - Иногда ты вел себя умно, а иногда как провинциальный олух. Ведь дефзонд опять включится, после того как подавляющая его работу тахионная цепочка Советчика исчезнет. Теперь ничто не помешает ему…
- Но я думал, раз дефзонд одноразовое устройство, то после первого включения он уже не…
Серебряное облако заклубилось вокруг. Я сунул руку в карман, лихорадочно нащупывая твердую каплю и одновременно поднимая с пола щуп-захват…
В замкнутом пространстве лаборатории выстрел прозвучал особенно громко. Вскрикнув, Карась схватился за бок, все отшатнулись, и я увидел приподнявшегося на локте Свена Гленсуса. Он держал четырехствольный пистолетик, точную копию предыдущего, только маленькую, скорее всего спрятанную раньше в широком рукаве свадебного костюма. Упираясь одной рукой в пол, Гленсус поднялся.
В дверь ударили сильнее, куча мебели зашаталась.
- Караф, включай машину! - приказал Гленсус.
- Свен, этого нельзя делать, - сказал Мак. - Ты не понимаешь, вопрос не в том, что мы останемся здесь. Будет катастрофа…
- Включай! - рявкнул Гленсус.
Пожав плечами, толстяк-ученый пробормотал: «Я вам все равно не верю, Маклер» - и подошел к консоли управления.
Я как раз нащупал в кармане Советчика и сунул его в лепестки щуп-захвата, когда серебряное облако окутало меня, и реальность Вне Закона наконец-то исчезла - окончательно.

Часть 4
БОЛЬШАЯ ДЕФОРМАЦИЯ

Предыдущая страница 32 Следующая страница


33 Илья Новак

Глава 27

Я рухнул на полосатый матрац под амортизационной сеткой, пребольно ударившись грудью.
За столом судья Суспензорий подскочил так, что перевернулся кувшин и вода выплеснулась на ноги лопоухого секретаря.
- Что? Как? - заговорил судья, глядя на меня выпученными глазами.
Несмотря на количество произошедших с тех пор событий, я отчетливо помнил, что именно выпало из сумки инспектора Лури Зраупа. Продолжая лежать, я быстро вытащил этот предмет из-под матраца и сунул в карман. Потом встал, подошел к ним и, усевшись на стул, потер грудь.
- Здоро во! - сказал я. - Скольких успели засудить за истекший период?
Судья пялился на меня, разинув рот. Секретарь трепыхал ушами.
- Ка… как вы попали сюда? - выдавил наконец Суспензорий.
- Что значит - «как»? - Положив ногу на ногу, я откинулся на стуле. - Сами всадили в меня эту хреновину, а теперь спрашиваете?
- Но… дефзонд должен был сработать еще семь часов назад.
- А он взял и сработал только сейчас. Вот уж не моя печаль. Я как-то сказал вашему инсайдеру - разве толпа разноцветных идиотов вроде вас что-нибудь способна сделать как надо? Натурально он не сработал вовремя…
- Невероятно! - Судья постепенно приходил в себя. - Дефзонды производит консорциум «ЭЛЕКТРИКУМ МАГИК». Их приборы всегда работали безупречно!
- Ну значит, именно сейчас вышел сбой. Ладно, в конце концов, плевать на это. Кристалл я не принес. Он был у меня в тот момент, когда этот ваш безотказный дефзонд должен был сработать, но потом у меня его отняли. Так что можно сказать, в том, что я не выполнил задание, виноваты вы и ваша электрическая магия. Отпускайте меня.
Теперь судья очутился в своей стихии. Он сложил руки на груди и надменно произнес:
- Говорите, КРЭН был у вас? А где доказательства?
- Какие тут могут быть доказательства?
- А мы не можем верить словам преступника.
- Ну и ладно, - легко согласился я. - Можете не верить. Я на это и не надеялся. Значит, отправляйте меня обратно в Ссылку.
- С чего вдруг? Вы ведь слышали приговор. Либо вы возвращаете кристалл, либо - карьер.
- Помню, помню. Да вот беда, я не терплю физический труд… когда трудиться приходиться мне самому. Какая польза от меня в ваших карьерах? Я только разлагающе подействую на заключенных. Лучше верните меня во Вне Закона.
Тут он разродился коронной фразой всех судей, правда, с некоторым дополнением:
- Приговор утвержден, одобрен и обжалованию не подлежит. Не подлежит, не подлежал и никогда не будет подлежать. На этом от самого своего основания зиждется Эгида. Так что об этом не может быть и речи. Секретарь, вызовите охрану…
Вскочив со стула, я рявкнул:
- Стоять! Мы здесь втроем, а? Что если я сейчас надаю по ушам твоему прихвостню, а тебя самого выброшу в окно?
- Кажется, вам пора вторично ознакомиться с действием принудителя, - ледяным голосом молвил Суспензорий. - Секретарь…
- Часто вы им пользуетесь? Теперь вам самим пора ознакомиться с его действием.
Я выхватил коробочку с длинной иглой, и они отпрянули.
- Откуда у вас это? - прохрипел Суспензорий, хватаясь за сердце. - «Джоки» были заказаны у «ЭМ» исключительно для использования сотрудниками Эгиды. Как он попал к вам? Как вы…
Я наугад ткнул пальцем, и миниатюрное окошко, напоминавшее таймер, только квадратное, озарилось голубым светом. На нем возникло изображение - в состоящем из светящихся черточек кресле сидел человечек. Под окошком находилось несколько верньеров и кнопок. Подняв голову, я хищно глянул на Суспензория и стал нажимать.
- Прекратите! - завизжал судья. - Если вы не умеете обращаться с… Это может привести к…
Человечек в окошке выпрямился, рядом возник второй. Коробочка еле слышно загудела, и по игле скользнула голубая искра. Крик Суспензория оборвался.
«В том и забава, чтобы землекопа взорвать его же миной», - вспомнил я слова Советчика, окинул чиновников довольным взглядом и беспорядочно пробежал пальцами по кнопкам.
Суспензорий медленно поднялся со стула, секретарь, следуя движению человечка в окошке, оттопырив зад, наклонился вперед. Стул упал, когда судья выпрямил ноги и повернулся к секретарю. На их лицах выступил пот, глаза от натуги вылезли из орбит. Вспомнив, какие ощущения испытывал сам под воздействием «Джока», я порадовался, что могу отплатить им тем же, и опять нажал на кнопки.
Человечки на экране стали вытворять нечто уж совсем интересное - и двое чиновников точно повторяли их движения. Секретарь наклонился еще больше и вытянул губы; судья мучительно скривился, они сблизились головами… Я задохнулся от умиления - они медленно поцеловались.
- Просто слезы из глаз, - заметил я, поворачивая верньер. - Это самая умилительная сцена, которую я видел в своей жизни.
Голубой огонек скользнул по игле в обратном направлении, мышцы чиновников расслабились, и они повалились на пол.
Я сказал:
- Минутный антракт. Потом продолжим.
- Нет, - выдохнул судья, поднимаясь и с омерзением вытирая ладонью губы. - Чего вы хотите?
Секретарь, болезненно охая и постанывая, встал и смущенно покосился на шефа.
- Все того же. Отправляйте меня в Ссылку.
- Хорошо. В свете предоставленных вами аргументов я не вижу причин для отказа и…
- Теперь слушайте меня, - перебил я. - Сейчас мы втроем выйдем отсюда…
- Но с вами мог бы отправиться он один.
- За кого вы меня держите? Нет, мы идем втроем, и эта штука будет у меня наготове.
В этот момент здание ощутимо дрогнуло.
- Что такое? - изумился секретарь. - Землетрясение в Зените? Но такого не может быть. С тектонической точки зрения здесь…
Последовал еще один толчок, мощнее первого. В окнах зазвенели стекла, архивный шкаф у стены качнулся. Я убрал «Безвольный Джок» в карман.
- Ну вот, кажется, наша с вами экскурсия отменяется.
Толчок вновь сотряс пирамиду. Шкаф отделился от стены и рухнул, рассыпав по полу осколки стекла.
- Значит, Гленсус добился своего и заставил Карафа включить машину.
- Что это значит? - переспросил судья, обеими руками вцепившись в стол.
- Мак Маклер назвал это коллапсом. Не знаю, что при этом происходит, но предпочитаю в это время находиться поближе к земле. До свидания, господа чиновники. Мне теперь нет нужды возвращаться в Ссылку. Наверное, Ссылка сейчас сама пожалует сюда.

* * *

Новый толчок, сильнее предыдущих, сотряс пирамиду до самого основания и чуть не вышвырнул меня из узкого коридора с белыми стенами, вдоль которых тянулся провисающий канат. Споткнувшись, я полетел на пол и упал так, что голова оказалась за краем коридора. Перед глазами предстал гигантский зал, нижняя половина которого была скрыта висячими мостиками, коридорами, веревочными лестницами и канатами.
В зале царили сумятица и встревоженный гул, по канатам в разных направлениях скользило множество разноцветных фигур. Я встал, соображая, как побыстрее спуститься вниз без помощи устройства для скольжения.
Здание ходило ходуном, мостки, коридоры и лестницы колыхались. Сзади раздался топот, я обернулся, и прямо в мои объятия вынесло лопоухого секретаря.
- Салоник! - выдохнул он, отстраняясь. - Я не виноват в том, что с вами произошло. Это все Суспензорий, а я с самого начала был на вашей стороне!
- Ладно, - проворчал я. - Сейчас не до того. Как нам быстрее спуститься вниз?
- О, обычно это несложно. - Он извлек из-под тоги скобу с лакированной крестовиной и приспособил ее на одном из тянувшихся мимо нас канатов. - Вот сюда. Я сяду сзади.
Перекинув ногу через поперечную перекладину, я схватился за кожаные петли. Секретарь задышал над самым ухом, обхватывая меня за поясницу.
- Эй вы, там, осторожнее! - гаркнул я.
Он оттолкнулся, и мы заскользили по канату, быстро набирая скорость.
Административный корпус теперь беспрерывно дрожал, на наших глазах висячий мостик впереди оборвался, с него градом посыпались разноцветные фигуры.
Ветер свистел в ушах. Канат, по которому мы неслись, начал покачиваться все сильнее и сильнее…
- Сейчас, - начал секретарь, и тут канат оборвался.
Я успел схватиться за него, секретарь вцепился в меня, и мы понеслись по дуге. Крестовина со скобой и петлями улетела куда-то. Я крякнул от боли, когда волокна каната резанули ладони.
Канат зацепился за что-то в нескольких метрах над нами, в результате чего радиус дуги уменьшился, а скорость мгновенно увеличилась. Когда мы очутились в верхней точке дуги, я разжал пальцы.
Пролетев как раз под ногами вопящего чиновника, мы шмякнулись на крышу висячей трубы-коридора. Она накренилась, я вцепился в щель между досками. Секретарь борцовской хваткой сжимал мою поясницу. Труба накренилась еще больше, и мои пальцы соскользнули. Несколько секунд мы падали, зал административного корпуса ревел, грохотал и отсверкивал тысячами белых сполохов. Я животом упал на очередной канат, и от толчка руки лопоухого наконец оторвались от меня - тонко взвизгнув, секретарь исчез где-то внизу.
Некоторое время я, как тряпка, висел на наклонном канате, медленно съезжая по нему, потом помотал головой, сделал «солнышко» и, повиснув на руках, глянул вниз. Подо мной распростерлось тело секретаря, перепрыгивая через него, бестолково, как муравьи в растревоженном муравейнике, сновали чиновники. Высокого тощий мужчина во фраке, с большим черным цилиндром на голове, остановился и с непонятным выражением уставился на меня, затем развернулся и исчез в толпе.
Я разжал пальцы и упал рядом со слабо ворочавшимся секретарем.
- Ладно, давай за мной, - процедил я сквозь зубы, одной рукой поднимая его за шиворот с пола, а другой нащупывая в кармане плоскую коробочку «Безвольного Джока».
Раздался особо сильный грохот, и недалеко от нас, усеяв все вокруг мраморным крошевом, обрушился сектор стены. Далекий купол расколола широкая трещина. Нагнув голову, я ринулся вперед, волоча за собой секретаря и раскидывая попадавшихся на пути чиновников.
Как я и предвидел, «Джок» вскоре понадобился - все пространство открывшегося перед нами широченного входа перекрывала куча копошащихся тел. Сзади, нещадно толкая нас, набегали другие эгидовцы. Я сунул коробочку под нос секретарю.
- Нужно включить его на полную мощность. Как это сделать? - прокричал я ему в ухо.
- Что? Как? - ошалело залопотал он.
Я с размаху дал ему подзатыльник и рыкнул:
- На полную, быстро!
Он рассмотрел «Джок», щелкнул тумблером и до отказа повернул верньер. Плоская коробочка загудела - звук не был слышен в грохоте и реве толпы, но ощущался ладонью как мелкая дрожь. Кто-то сильно толкнул нас сзади, не оглядываясь, я отпихнул его плечом и повернул торчавшую из «Джока» иглу в сторону входа.
- Максимальная развертка и максимальный импульс. Но он выйдет из строя от перегрузки, - вякнул секретарь.
Трещина в куполе быстро расширялась, сверху в толпу падали обломки мраморных плит, какие-то рельсы, стержни, перемычки и тела в разноцветных тогах.
Голубой огонек быстро превратился в яркое световое пятно. Дрожь усилилась, пятно потекло по игле и соскользнуло с ее кончика, расплываясь в воздухе и бледнея.
Над перекрывшими выход телами раздался хоровой стон, и все замерло, словно гротескная групповая скульптура с торчащими из общей массы в разные стороны человеческими конечностями. Корпус «Джока» нагрелся, игла, плавясь, прогнулась под собственным весом. Самые резвые из не попавших в импульс чиновников уже карабкались по застывшим телам. Подтолкнув секретаря, я отшвырнул «Джока» и ринулся вперед.
Сведенные судорогой тела были твердыми как камень. То и дело проваливаясь руками и коленями, я на четвереньках пополз через живое препятствие. Вскоре после того, как принудитель перестал действовать и я уже слезал с противоположной стороны, тела начали шевелиться, а конечности слабо подергиваться.
Длинными прыжками я помчался дальше. Громко сопящий секретарь не отставал. На бегу я оглянулся.
Обе мраморные статуи, поддерживающие арку входа, медленно заваливались вперед; прямо на толпу, которая лихорадочно разбегалась и расползалась во все стороны. Купол здания проваливался, огромный ветряк над ним неудержимо кренился.
Земля под ногами разверзлась, мы с секретарем прыгнули, нас накрыло чем-то и опрокинуло. Упершись руками, я приподнялся и обнаружил, что сжимаю металлические ячейки вырванной из земли оградительной сетки. Спихнув ее с себя, я осмотрелся.
Здания административного отдела уже не существовало. Впереди из карьера выскакивали перемазанные глиной заключенные, рядом рушились стены бараков.
- Великий Конгломерат! Глядите!
Я посмотрел вверх, и солнце Зенита ослепило меня.
Солнце увеличивалось, набухало злым пурпурным пламенем. Его лучи сверкали на корпусах прайтеров, которые удирали от взметнувшегося над нашими головами красного песчаного вала.
В багровом небе расплывались бледные, быстро увеличивающиеся пятна… Нет, скорее, если только такое возможно, они появились не в небе, а за небом, и словно колоссальные сферы приближались сейчас к Зениту из глубин Конгломерата.
Вал поднимался в извивающихся на его склоне красных потоках исчезали игрушечные купола Эгиды. Он завис над нами, скрыв солнце. Стало темно. Я присел, уперся ладонями в песок и нагнул голову.
На одно мгновение фантастически искореженная реальность Зенит застыла в неподвижности - только бледные сферы за багряным небом приближались в звенящей тишине, - а потом песчаный вал рухнул и раздался умопомрачительный вселенский грохот, словно сам Большой Конгломерат расхохотался над жалкой попыткой населяющих реальности маленьких существ повредить ему. Я предпочел закрыть глаза.

Глава 28

Слабый толчок в плечо.
Нет-нет, мне и так хорошо. Кто бы ты ни был… Не слишком удобно, но вполне хорошо.
Опять толчок. И тихое сопение.
Я отер со лба пот вперемешку с грязью и медленно - очень-очень медленно и осторожно - открыл сначала один глаз, а потом второй.
Затем поднял голову… и тут же опустил.
Здания административного корпуса и бараки превратились в руины, среди которых очумело копошились люди.
По песку возле моей руки полз жук. Я сосредоточил внимание на его суетливых движениях.
Казалось невероятным, что подобный катаклизм привел всего лишь к разрушениям построек. Собственно, помимо обломков зданий, на самом краю той части реальности, которая была охвачена моим быстрым взглядом, я увидел кое-что еще. Но мне почему-то пока не хотелось уточнять, что именно.
Я продолжал бездумно наблюдать за жуком.
Толчок в плечо повторился.
Я упорно смотрел на насекомое, которое ткнулось в мою руку, пошевелило усиками, как будто соображая, что это за такая большая ерундовина появилась на его пути, а затем стало взбираться по запястью.
На мое плечо легла рука, и я нехотя оглянулся.
Он стоял на коленях, его лицо превратилось в бледную глиняную маску с разинутым буквой «о» ртом, а глаза уставились на что-то, находившееся пока вне поля моего зрения.
Я вздохнул. Секретарь был неподвижен, только рука дрожала мелкой дрожью. Я вздохнул еще раз, движением плеча скинул его руку, стряхнул жука и встал.
Реальность Зенит перестала существовать. По крайней мере, в том виде, в каком она существовала до сих пор.

* * *

Впереди обезвоженный столетиями засухи красный песок постепенно превращался в мокрый и белый.
А дальше раскинулся океан. Усеянный пенными шапками водный простор до горизонта, далеко-далеко - цепочка кораблей под треугольными косынками парусов. От океана порывами дул прохладный ветер, в вышине парила птица с длинными крыльями. Я скользнул взглядом по уходящему вдаль песчаному берегу. На нем лежали тела каких-то океанских тварей с тупыми клыкастыми мордами. Одно животное зашевелилось, подняло голову и, разинув пасть, издало хриплый низкий рев.
Порыв ветра, дунувший не от океана, донес до меня иной запах. Я повернулся и увидел совсем другую картину.
Этот участок оказался меньше океанского - ограниченное с одной стороны полосой прибрежного песка, а с другой отвесной скалой, моему взгляду открылось болото.
Бледно-зеленая поверхность с островками склизкой пены. Черные кочки, кривые, безлистные стволы мертвых деревьев. Чем дальше от берега, тем стволов становилось больше - в ядовитых миазмах клубившегося над болотом марева стоял мертвый, объятый зловещим молчанием лес. Казалось, что здесь вообще не может быть жизни, но недалеко от берега из трясины поднималась кривая башня, напоминавшая широкий обрубленный ствол. Вокруг башни торчали колья забора, к одному из них была привязана маленькая плоскодонка, поперек лежало весло с круглой лопастью. В нижней части башни я заметил закрытую дверь, под крышей - круглое, занавешенное серой материей оконце. Мне показалось, что из узкого неосвещенного пространства над занавеской на меня внимательно глянули чьи-то злобные, безумные глаза.
- Великий Конгломерат! - раздался хриплый шепот секретаря. - Ведь это цитадель Чи.
Я взглянул на него. Расширенные глаза смотрели левее болота, туда, где на отвесной скале сверкал в лучах солнца дворец.
Арки, виадуки, извивающиеся серпантины лестниц, контрфорсы и башни, высоченные шпили - и все это из ослепительно белого мрамора.
- Цитадель Чи, - повторил секретарь. - Реальность Чванна. Я видел ее на гравюрах. Но ведь давно решено, что это миф, легенда. Деформация притянула сюда легенду!
Легенды мало заботили меня. Более интересным казалось то, что этот ландшафт накрывал голубой купол небес Зенита, вот только окруженное золотой короной солнце куда-то подевалось…
А еще интереснее выглядел Зеленый замок, приютившийся у подножия цитадели Чи.

* * *

Оставив секретаря пялиться на цитадель, я медленно пошел к замку, но, услышав за собой шаги, оглянулся - лопоухий кое-как встал и теперь брел за мной. Пожав плечами, я двинулся дальше, обходя обломки стен и крыш, минуя лежащих и сидящих посреди развалин людей.
Бывший заключенный, плюясь и ругаясь, ошалело мотал головой, рядом из завала выбирались другие арестанты. Дальше стоял наполовину утопленный в песок прайтер с откинутым колпаком, под ним, сжав голову руками, лежал охранник в зеленой тоге. Еще дальше на краю болота сидел, пригорюнившись, инсайдер и тыкал пальцем в застывшие пузыри бледно-зеленой слизи, а они лопались с тихим чмоканьем.
Полоса песка вдавалась в замковый двор, посередине нее, наполовину скрытый песком, лежал, вытянувшись во весь рост, старый знакомец Полпинты. Одет он был в мою куртку. На груди его стояла пустая бутыль, которую он сжимал обеими руками на манер покойника со свечой. Обращенное к небу лицо выражало тихое блаженство человека, достигшего окончательной, совершенной степени опьянения.
На краю висельного помоста, болтая ногами, сидели несколько наемников, три кидарца, два рыбака, паучник Бобуазье и молодой циклоп из «Ворот Баттрабима». Циклоп меня не признал, Боб, увидев, сморщился и отвернулся, а остальные вообще не обратили внимания.
Мы прошли мимо, и я увидел позади помоста почти сдувшуюся переднюю часть дирижабля - середина и корма отсутствовали, будто стесанные гигантским топором. Из-за холмов коричневой материи выбрался циклоп без мочки левого уха. В его руках что-то серебристо поблескивало. Воровато озираясь, он скрылся за обвалившейся замковой стеной, и сейчас же от останков дирижабля вслед, бренча цепочками и браслетами, метнулась высокая мускулистая фигура в красных шароварах.
Ветер нес с собой смешанные запахи океанского соленого воздуха и смрадных испарений болота. Я подошел к пристройке, двери которой были приоткрыты. Из-за них выглядывали знакомые лица.

Предыдущая страница 33 Следующая страница


Мир вне закона 34

- Ну, выходите, выходите, - скомандовал я. - Теперь-то уж все закончилось.
Двери открылись шире, один за другим они появились перед моими глазами: оба фенгола, коротышка Урбан Караф, широкоплечий смуглый паучник Крант с обрывком лезвийного бича в руках, Мак Маклер со своим неизменным баулом, перемотанный с ног до головы Чоча, рыбак Карась. И наконец, Лата Пат-Рай - если только такое возможно, еще более исцарапанная, чем раньше, и в платье, о подоле которого теперь можно было сказать только то, что он отсутствует.
- Все уцелели, - подытожил я, оглядывая их.
- Это ссыльные? - спросил секретарь.
- А ты кто такой? - заворчал Чоча.
Тут из дверей пристройки начали выходить кидарцы, хоксусцы и циклопы. Мы отошли в сторону.
- Резвый, очень резвый, клянусь солнцеподобным эмиром, которого, наверное, больше никогда не увижу! - донесся до нас радостный голос. От пролома замковой стены шел Стурласана, тащивший на плече Меченого. - Правда, совсем без уха, но это ничего. Будешь моим любимым рабом.
Чоча, ощущавший, видимо, отчаянную слабость, уселся на землю. Урбан Караф тронул его за плечо и пробормотал:
- Дверобой! Я тебя уважаю.
Лата встала рядом с братом, по привычке пытаясь разгладить несуществующий подол платья.
- Где Гленсус, Мак? - спросил я. Сейчас судьба Его Боссовства интересовала меня более всего остального.
Мак Маклер пожал плечами:
- Он везде и одновременно нигде, насколько я могу судить. Из-за того, что машину включили, потом выключили и тут же опять включили, коллапс произошел даже быстрее, чем я ожидал. Гленсус как раз стоял на площадке. Может, его раскидало по всем этим реальностям, но мне лично более по душе такой вариант: он успел покинуть Ссылку, но не успел никуда переместиться, и теперь его кварковая душа, не способная преодолеть силу поверхностного натяжения и проникнуть в событийный горизонт какой-нибудь реальности, будет вечно скитаться вдоль тахионных потоков и линий причинно-следственных связей. Очень, я бы сказал, поэтичная версия. Так и рождаются легенды о вечных странниках…
Я кивнул и задал следующий вопрос:
- Мы сможем перебраться отсюда в Нимб?
- Ну… - Маклер нахмурился. - Сейчас разберемся, что к чему. Большая Деформация, конечно, перепутала тахионные связи. Но, наверное, мы с Карафом сможем разобраться. А почему ты спрашиваешь?
- Я думала, ты захочешь вернуться в свою Бьянку, - заметила Лата.
- После всего этого? - спросил я. - После яркого света, озарившего зал… Нет, я не хочу возвращаться в темную комнату, понимаешь?
Она кивнула.
- Ну, и кроме того, - добавил я, - Мак, что ты там говорил насчет платины и матриц кристаллов? Где они?
- В Прорве. Я спрятал их там незадолго до того, как нас арестовали.
- Ага, Прорва… Дорогие?
- Шутишь? Те деньги, который можно выручить за них, это… Тут дело даже не в том, что хватит на всю жизнь, это так, мелочи. Совсем другие суммы… Но это крайне сложно, Уиш. И опасно. Агенты Эгиды до сих пор рыскают по Нимбу и окрестным реальностям. И потом, ведь матрицами интересуется еще Ван Кралевски, а это такой человек, с которым лучше не связываться.
- Да, но уж очень компания у нас подобралась хорошая, - возразил я. - Коллектив, это очень важно. Не хочется упускать возможность. Так что мое предложение: отправиться сейчас в этот ваш Нимб. Я уже заранее представляю его себе - такой небольшой, провинциальный, сонный городишко… Надо разворошить его. Кто со мной?
Они все молчали. На лицах застыло одинаковое выражение задумчивости - на всех, кроме Латы, которая с интересом разглядывала меня. Будто видела впервые.
- Уиш, - заговорила она наконец. - Только деньги?
Я вопросительно поднял брови.
- Ты не хочешь возвращаться в Бьянку только потому, что в другой реальности есть возможность заработать по-крупному? Или…
Да, это был хороший вопрос. Я и сам уже некоторое время думал над ним.
- Свет, который озаряет зал, тебя совсем не интересует?
Я вздохнул и прикрыл глаза, представляя себе это - огромный, невообразимо огромный Конгломерат, сплетения тахионных потоков, бессчетные реальности…
- Интересует, - сказал я. - Кажется, именно это интересует меня больше всего.

ЭПИЛОГ

Конгломерат огромен. Некоторые даже считают, что он бесконечен.
В наполненных фотонными спиралями и стремительными квантопадами, но лишенных жизни необитаемых полостях плавают пузыри реальностей, соединенные между собою паутиной тахионных связей. Нити паутины вибрируют, опадая и напрягаясь, то расталкивая, то стягивая пузыри вплотную, - и тогда от точек соприкосновения по ним разбегаются волны деформации. В условном центре фантасмагорического хитросплетения висит опутанная нитями гигантская гроздь, состоящая словно из сросшихся виноградин. Это все, что осталось от мира Зенит, теперь уж воистину превратившегося в Средоточие Пространств. От века сбалансированное и упорядоченное равновесие сил теперь нарушилось.
Гроздь остается позади, мимо проносятся свивающиеся кольцами фотонные завихрения, исчезают вдали струящиеся полотнища квантовых потоков, что-то растет, увеличивается в размерах… Это стремительно надвигается пульсирующая голубыми гармониками сфера причинно-следственных связей Жемчужного Нимба. Она разрастается, закрывая все поле зрения, с тихим хлопком расступается горизонт событий… И сквозь тонкий, искажающий реальность своими фантомами слой Шелухи становится виден океан без конца и края. Поначалу это лишь сине-зеленая маслянистая поверхность, не имеющая видимых деталей. Но вскоре оболочка Клипата остается далеко позади, угол зрения меняется и, как на фотобумаге, проявляются подробности: сигнальные буи над подводными гидрофермами, рассекающие воду суда всевозможных конструкций и размеров, океанские платформы… И прибой у скалистых берегов почти идеально круглого острова. На самом деле - это вершина горы с кратером давно потухшего вулкана.
Кратер огромен, хорошо обустроен и полон жизни. Постоянно в нем обитают двенадцать миллионов разумных существ, и еще около двух миллионов посещают его в разгар туристического сезона.
Остров чуть ли не единственное естественное образование, поднимающееся над уровнем океана. В пятидесяти лигах от Нимба из воды торчит уродливая гора, издали похожая на пузатую глиняную бутыль. В горе шахта, очень глубокая. Ее называют Прорвой. Откуда она взялась, никто точно не знает, но некоторые считают ее наследием чудесной прорасы Чи, и множество нехороших слухов и смутных легенд связано с ней.
Впрочем, постоянным обитателям Жемчужного Нимба нет дела до Прорвы. Им хватает других забот. Здесь чересчур много казино и ипподромов, ресторанов и забегаловок, ночных клубов и центров развлечений. И слишком много преступников всех мастей.
За свою многовековую историю крупнейшей в Конгломерате развлекательной реальности Жемчужный Нимб видел всякое, его трудно чем-нибудь удивить.
Но очень скоро его ждет по-настоящему большое потрясение.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    НОЧЬ БЬЯНКИ.(первые сутки)     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
  • Часть 2
    ШЕСТНАДЦАТЬ ЧАСОВ ВНЕ ЗАКОНА (вторые сутки)     (Страница 10)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 18)
    • Глава 15 (Страница 20)
    • Глава 16 (Страница 21)
    • Глава 17 (Страница 22)
    • Глава 18 (Страница 24)
    • Глава 19 (Страница 25)
    • Глава 20 (Страница 26)
    • Глава 21 (Страница 26)
  • Часть 3
    ЕЩЕ НЕМНОГО ВНЕ ЗАКОНА (третьи сутки)     (Страница 26)
    • Глава 22 (Страница 26)
    • Глава 23 (Страница 28)
    • Глава 24 (Страница 30)
    • Глава 25 (Страница 32)
    • Глава 26 (Страница 32)
  • Часть 4
    БОЛЬШАЯ ДЕФОРМАЦИЯ     (Страница 32)
    • Глава 27 (Страница 33)
    • Глава 28 (Страница 33)
  • ЭПИЛОГ (Страница 34)


Илья Новак - Биография

Илья Новак

На основную страницу

Биография

Илья Новак, родился и живёт в Киеве. Учился на филологическом факультете киевского Университета, по специальности никогда не работал. Печататься начал с 2000-го года, первая публикация — журнал «Порог». С тех пор в различных журналах и сборниках фантастики было опубликовано около сорока рассказов, повестей и статей (российские журналы «Звёздная дорога», «Искатель», «Мир фантастики», «Химия и жизнь», украинские — «Порог», «Реальность фантастики», «Мир приключений», «Просто фантастика», а также в немецком журнал «Меридиан» (Ганновер). В издательстве «Азбука» вышли две книги автора, кроме того готовится к выходу авторская серия. Последнее время писал сценарий для новой компьютерной игры «Heroes of Annihilated Empires» студии GSC Game World («Казаки», «STALKER»), а так же цикл романов «Аквадор: Герои Уничтоженных Империй», действие которой разворачивается в мире этой игры. Книги этого цикла начали выходить с апреля 2006 г. в издательстве «Эксмо».


Илья Новак

Мир вне закона

Цикл: "Реальность под контролем" - 1

 Читать книгу

Аннотация

Путешествия по параллельным мирам, головокружительные авантюры, безумный водоворот приключений — все это ждет читателей на страницах романа Ильи Новака из цикла «Реальность под контролем». Любителей юмористической сайенс-фэнтези в стиле знаменитого «МИФа» Роберта Асприна и «Космического шулера» Кейта Лаумера порадует бодрый, ироничный стиль автора, очаруют обаятельные, хотя и не слишком удачливые герои, заворожит вереница удивительных вселенных.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel