Илья Новак - Книга дракона

1 Илья Новак

Книга дракона

Неважно, где - но не в нашем мире.

Пролог
НОЧНАЯ ПОГОНЯ

Снаружи дом казался совсем небольшим, хотя внутри был огромен. Он напоминал старый сарай без окон с единственной узкой дверью и стоял на краю чудесного города, возле обрывистого океанского берега. В доме этом жил старый маг. И этой ночью маг понял, что его собираются убить.
У старика была седая всклокоченная борода и крупные оранжевые веснушки. Сидя за столом, он писал при свете свечи, закрепленной на глиняном черепке. Рядом с большой чернильницей лежали на столе несколько колдовских предметов, перья и четки. Стол, пара стульев да громоздкий комод - больше никакой мебели здесь не было. На балках висели пучки старых высушенных заклинаний, под высокой крышей порхали в густых тенях какие-то крошечные существа, где-то тихо журчала вода.
Обычное жилище мага. Внутри оно больше, чем снаружи, потому что за многие годы магия переполнила его. Кухня какой-нибудь гостиницы тоже ведь несет в себе следы той деятельности, которая постоянно протекает там. Дерево пропитывается запахами жареного мяса, лука, чеснока и специй, на столах остаются зарубки от ножей, жир и копоть въедаются в стены… А здесь не варили супы и не пекли пироги - в этом доме готовили новые заклинания. Наводнившая здание магия вывернула его наизнанку, завязала морским узлом и запутала так, что теперь и сам хозяин не знал всех таинственных закутков и темных залов, которые со временем будто сами собой образовались в его доме.
Снаружи донесся приглушенный звук удара, и все вокруг едва заметно дрогнуло.
Старик поднял голову, вслушиваясь, затем склонился над столом и стал писать быстрее, торопясь закончить страницу. В глубине дома раздался звук тяжелых шагов - пока еще далекие, они быстро приближались. Маг не поднял головы, когда дверь позади раскрылась, и в помещение вступила дородная фигура.
- Да, - произнес старик, одной рукой продолжая писать, а другую засовывая под стол.
- Хозяин, там…
- Я слышал, слышал. Еще немного…
Не глядя, он вытащил из-под стола котомку.
- Надо уходить, хозяин.
- Конечно. Но имей в виду, я не знаю, где мы можем скрыться.
Размашистым движением старик сгреб в котомку все, что лежало на столе, и повернулся. Толстяк - слуга и охранник мага - стоял, подняв лампу над головой. Тусклый свет озарял лицо. Похожее на человеческое… но все же не человеческое.
- Что с тобой? - спросил маг, увидев, как толстяк покачнулся. - Ты ранен?
- Дрался с ними, - пробурчал тот. - Их много, сильные… - говорил он тоже несколько необычно, не так, как говорят люди. - Налетели сверху. Запер дверь, но…
Вновь прозвучал удар, пол дрогнул.
- Сверху? - повторил старик, перекидывая котомку через плечо. - Что это значит?
- Крылья, - пояснил слуга. - Летают.
- Так-так-так…
Маг постоял, раздумывая, затем громко повторил:
- Так!
Они посмотрели друг на друга и оглянулись на дверь, когда в помещение проник далекий скрип сминающегося под ударами дерева.
- Есть другой выход, - произнес наконец старик. - Погоди, я только захвачу еще пару вещей. Вот это… и это. Ладно, теперь идем. Хотя я не вижу смысла убегать - нам негде прятаться.
Последние слова он произнес уже на ходу. Толстяк грузно топал за хозяином, так и держа лампу над головой.
Под крышей медленно двигались тени, что-то невидимое перепархивало с балки на балку, испуганно пища. Впереди журчала вода. Они миновали несколько темных коридоров - световой круг от лампы скользил по полу, выхватывая из темноты доски, проросшую сквозь щели траву и цветы. Стебли выпрямлялись, крупные бутоны поворачивались вслед двум фигурам, затем сгибались друг к дружке, будто перешептывались, обсуждая бегство хозяина дома.
Коридор стал шире. Пол сменился песком, стены - пологими барханами. Теперь вокруг тянулась пустыня.
- Ну и ну… - протянул маг. - Каждый день тут появляется что-то новое!
Они пошли медленнее. Песок мерцал, при каждом шаге над ним взлетали светящиеся пылинки. Из-за бархана донесся шелест, словно там что-то ползло, и слуга окликнул хозяина:
- Можем заблудиться!
Не оборачиваясь, маг покачал головой. Журчание стало громче, барханы исчезли: беглецы очутились в новом зале. Стены и потолок отступили, пропали, словно их и не было. Здесь все пропитала влага, наполненная пылинками - будто светящейся мукой, которую кто-то высыпал в воду, и теперь она клубилась, расплываясь облаком.
- Быстрее! - велел старик.
Они двинулись через зал, сквозь теплую водяную завесу. Толстяк захлюпал носом, отфыркиваясь, огонь лампы замерцал, угасая.
Впрочем, пылинки и так озаряли окружающее пространство. На ходу беглецы гребли перед собой руками, словно шли по дну реки. Клубы света медленно перемещались, извивались потоками, завихрения его образовывали омуты.
Сквозь них проплыло вытянутое тело с плавниками и хвостом.
- А это тут откуда взялось? - Когда маг открыл рот, световая пыль попала внутрь, и он закашлялся.
Большая рыба взглянула на них выпуклыми умными глазами, сквозь белесую муть поднялась кверху и исчезла в световоротах, что кружились под потолком, ставшим теперь поверхностью колдовского водоема. Толстяк выпустил бесполезную лампу, и та, покачиваясь, медленно поплыла наискось вниз.
Мимо прошмыгнула стайка юрких золотых рыбок. Висящий над полом морской конек с круглой шапочкой на голове проводил их надменным взглядом, потом толстяк чуть не наступил на краба, волочащего на спине домик с покатой крышей и увитой плющом верандой. Быстрое течение взвихрило пылинки, беглецов потянуло вперед, к круглому отверстию, сквозь которое поток света устремлялся наружу. Их тела наклонились, старик упал - но не ударился о пол, а поплыл над ним, нелепо размахивая руками. Водяной свет замерцал. Слуга ухватил хозяина за лодыжки, пытаясь удержать, его тоже опрокинуло, после чего поток вынес обоих наружу.
С небольшой высоты они свалились в лужу и сразу же вскочили. Из широкой трубы, выходящей через заднюю стену дома, лился бурлящий светопад.
- Теперь бегом! - приказал старик.
Они побежали по узкой кромке заросшей бурьяном земли между стеной и обрывом. С потяжелевшей от влаги одежды обоих стекал свет, при каждом шаге от хлюпающих ботинок разлетались мерцающие брызги. Внизу тихо плескалась необъятная темнота океана, вверху светилась мягким зеленым светом овальная, сплюснутая снизу и сверху луна.
Они выскочили на улицу - и в тот же миг на фоне луны пронеслась крылатая тень.
- Куда? - выдохнул толстяк.
- Прочь из города. И тихо.
Их заметили. Беглецы только успели добраться до поворота улицы, когда позади раздался призывный шипящий звук, а в ответ второй, почти такой же - будто две змеи переговаривались на своем языке.
Маг свернул, начал перебираться через невысокую ограду, но зацепился. Слуга схватил его за воротник, приподнял и перешагнул через препятствие. Луна вновь мигнула, когда ее пересекла крылатая тень. Преодолев внутренний двор, беглецы перелезли через вторую ограду и очутились на круглой площади с высоким зданием в центре. Колонны, поддерживающие навес над входом, широкие ступени, стены, крыша - все из черного мрамора. Бледно-зеленый свет луны озарял висящий над входом щит с гербом в виде драконьей головы. Узкие глаза пристально и холодно всматривались в каждого, кто бросал взгляд на герб. Приоткрытая хищная пасть показывала острые клыки. Над гербом полукругом шла надпись:
ДРАКОНИЙ БАНК
- Спрячемся там? - спросил толстяк. - Что ты! - Маг уже бежал в обход площади. - Не в городе. Здесь мы вообще не сможем укрыться. Он найдет нас где угодно.
- На берегу? Тогда зачем бежим в другую сторону?
Как только они миновали площадь, над ней возникли крылатые тени, и сзади донесся шипящий звук.
- Потому что на берегу тоже нельзя.
- В океане?
- Какой океан, что ты говоришь!
- На горе? - Слуга показал туда, где в темном небе виднелись контуры далекой вершины.
- Ты что, ничего не понял? В этом мире нам от него не скрыться. Вообще нигде!
- Но где же? - спросил тяжело дышащий толстяк.
- Пока не знаю!
Город закончился - потянулись палисадники, огороды, низкие домишки с соломенными крышами, амбары.
Петляя, маг и его слуга бежали дальше. Шипящего звука теперь не было слышно, но старик знал, что преследователи где-то рядом.
А затем началась пустыня. Не такая, как в доме мага, настоящая. Стало прохладно, песок уже отдал ночи накопленное за день тепло. Ветер шелестел в тенях, залегших между барханами.
Увязая по щиколотки, беглецы преодолели несколько пологих вершин. Толстяк дышал все тяжелее, а маг уже совсем выбился из сил. Чем глубже они входили в пустыню, тем становилось жарче. Далеко вверху из склона горы поднялся столб пламени, завернулся смерчем и исчез.
- Гулгор кашляет. - На вершине бархана маг повалился навзничь. - Не спится старику.
- А он не поможет нам?
- К нему не успеем. Все, не могу больше.
- Скоро догонят! - Слуга сел рядом, щурясь, вглядываясь в темноту. Пока что он не мог различить крылатых преследователей, но, скорее всего, они уже достигли палисадников.
- А если… - Толстяк полуобернулся и махнул рукой в сторону горы… - Если попросить помощи у Гулгора?
- Думаешь? - Маг с сомнением покачал головой. - Но где он спрячет нас? Да и не успеваем мы туда.
- Все равно побежали! - Слуга привстал.
- Нет, погоди. Нам не дадут добраться до горы. Но вообще-то… вообще-то, есть другой способ.
- Какой?
- Мне трудно объяснить тебе. Но, возможно… - Старик задумчиво ковырнул песок ногой и встал. - Да, сейчас это единственное, что может спасти нас.
Крылатые убийцы летели зигзагами низко над землей. Маленькие глаза, не моргая, смотрели вниз; они различали каждый дом, каждый огород, каждую грядку на огороде, каждый побег на грядке, каждого жучка на побеге.
Они смотрели очень внимательно, потому что тот, кто отправил их в погоню, был безумцем, способным, в случае неудачи, сотворить что угодно даже с ними, своими верными слугами.
Убийцы пересекли границу пустыни и опустились еще ниже, описывая круги над барханами. Беглецов не было. Преследователи не могли различить их среди песка.
Тогда они поднялись выше и разлетелись, чтобы охватить все пространство до одинокой горы.
Даже с такой высоты убийцы различали каждую песчинку в пустыне.
Во все стороны тянулись барханы - и не единой фигуры среди них.
Они достигли склона одинокой горы и стали возвращаться. Сильные крылья рассекали воздух. Узкие ноздри раздувались. Длинные тени то и дело проносились на фоне бледно-зеленой луны.
Беглецов не было, но убийцы не прекращали поиски.
Их крылья не знали усталости.
Их глаза смотрели не моргая.
В их маленьких мозгах зарождалась паника.
Они смотрели так пристально, как не смотрели никогда в жизни.
И не видели.
Не видели.
Не видели.

Глава 1
В ПОИСКАХ НЕГОДЯЯ

Наступила ночь. Погода стояла ужасная - плохой хозяин собаку на улицу не выгонит. Хотя ее никто и не гнал, она сама убежала.
Препротивнейший криволапый песик по имени Нобби, обжора и лентяй с самодовольной мордой, жил в большом доме, принадлежащем господину Шлапу, самому богатому человеку города. Супруга его, госпожа Шлап, любила животных куда больше людей: в доме обитали еще три кота, пять кошек, морские свинки, бульдог и чета хомячков с двадцатью тремя своими отпрысками.
За всей живностью следил парнишка по имени Эб Эбвин. Сейчас он, запахнувшись в пальто и нахлобучив шапку на лоб, брел сквозь пургу, иногда громко выкрикивая:
- Нобби! Нобби, ты где, дурачок?
Дурачок не отзывался. Вообще-то Эб предпочел бы назвать пса «негодяем», что он однажды случайно и сделал в присутствии хозяйки. И получил от нее страшный нагоняй. Подобные слова недопустимы в приличном обществе! - заявила госпожа Шлап. И даже если песик слегка балуется , то самые ругательные слова, которые к нему можно применять, - это «дурачок» или «шалун».
Ветер дул порывами, свистел, бросал в лицо Эба колкую снежную крупу. Темнота кругом, на много миль окрест - ни огонька. Лишь в стоящем на вершине холма большом доме Шлапов светилось окно спальни, где хозяйка металась из угла в угол, заламывая руки в ожидании, когда же найдут ее дорогого Ноббика.
Самое неприятное время года - еще не так холодно, чтобы снег одеялом укрыл землю, но уже и не так тепло, чтобы он совсем растаял. Темно-коричневые проплешины сменялись покрытыми тонкой корочкой лужами, куда Эб то и дело проваливался. Старые сапоги его промокли, холод пробирался под пальто.
- Нобби! - опять закричал Эб, почти с ненавистью глядя на дом Шлапов. Холодными вечерами дурачок Нобби любил устроиться на атласных подушках софы, что стояла возле большого камина в зале второго этажа, и дремать там, иногда брюзгливо порыкивая на тех, кто пытался приблизиться к нему. На всех, за исключением своей повелительницы, госпожи Шлап, у которой он был любимцем. Госпожа, перед тем как лечь, всегда приходила к Нобби, желала ему спокойной ночи и нежно чмокала в слюнявую мордочку. Этим вечером, не обнаружив пса на привычном месте, она подняла большой тарарам. Разбудили слуг, обыскали весь дом - Нобби исчез. Он не в первый раз убегал, и, как обычно, во всем обвинили Эбвина. Вот так и получилось, что теперь он брел сквозь пургу по склону холма на окраине города, вместо того чтобы лежать в своей постели.
Сквозь вой ветра донеслось поскрипывание. Эб остановился, прищурился и увидел что-то громоздкое, медленно движущееся навстречу. Заржала лошадь.
- Сигизмунд! - окликнул Эб. - Это вы?
- А то кто же? - прозвучало в темноте, и Эбвин наконец разглядел очертания телеги.
- Тпру! - Кузнец Сигизмунд остановил лошадь и слез, щурясь. - Эбби, что ли? Ты чего тут бродишь?
- Пса ищу, - пробормотал Эб, недовольно морщась, - очень уж он не любил уменьшительного варианта своего имени, «Эбби».
- Собачку вашу? - переспросил кузнец, когда Эб подошел ближе и присел на край телеги. - В такую темень? А зачем ее искать… а, понял! - сам себе ответил он. - Эту, как ее… Ноппи? Поппи?
- Нобби, - поправил Эбвин.
- Во-во, Нобби. Твоя хозяйка совсем помешалась. Я ее видел только что.
Эб вскочил с повозки.
- Как видели? Где?! - Перед его глазами встала страшная картина: неугомонная госпожа Шлап в развевающемся халате, с чепцом на голове и в домашних шлепанцах, рассекает студеную ночь, выискивая исчезнувшего в пурге ненаглядного Ноббика. - Она что, тоже поперлась негодя… дурачка искать?
Они с кузнецом уставились друг на друга и некоторое время молчали.
- Какого негодя-дурачка? - спросил наконец Сигизмунд.
Эбвин пояснил:
- Это мы так Нобби называем. Дурачком.
- Дурачок, а? - Сигизмунд осклабился и несильно, по-дружески, ткнул Эба кулаком в бок. - Понял. Да нет, не хозяйку я видел, а собаку вашу. Пса то есть. Этого Нобби-Шнобби.
- Ну? - обрадовался Эб. - Куда он пошел, говорите скорее!
Лицо Сигизмунда погрустнело, и Эбвин спросил:
- Что, в Кривой лес побежал?
В этом лесу мало кто гулял или собирал грибы-ягоды. Иногда из-под земли там доносился приглушенный гул, а сама земля принималась мелко дрожать. Впрочем, по какой-то непонятной причине происходило это только летом, весной или осенью, но никак не зимой. И хотя сейчас стояла зима, Эбу все равно вовсе не улыбалось идти в Кривой лес.
Впрочем, тут же выяснилось, что идти туда и не надо. Сигизмунд, махнув рукой, произнес:
- Да вот… Вот, понимаешь ли, куда он пошел…
Эб повернулся в сторону, указанную кузнецом. Небо было - чернее некуда, но между пологими склонами двух холмов протянулась широкая тень, еще более темная, чем весь остальной пейзаж.
- Туда? - ахнул Эбвин. - Ну, все! Так я и знал. А вы не путаете, Сигизмунд?
Они посмотрели на распадок между холмами и переглянулись. Кузнец ответил:
- Нет, Эбби, не путаю я. Точно, видел твоего пса. Туда он и побежал, к замку Кастеляна.
Лошадь всхрапнула и махнула хвостом, как бы призывая хозяина побыстрее закругляться с разговорами и давая понять, что в конюшне ей будет куда уютнее, чем на овеваемом всеми ветрами склоне холма.
- Про замок-то всякое говорят, - произнес Сигизмунд раздумчиво. - Говорят, кто туда ночью забредет - назад уже не вернется.
- Пустые россказни… - возразил Эб. - Кто говорит? Тот, кто возвращался?
- Ха! - невесело откликнулся кузнец. - Это ты, Эбби, конечно, ловко мне ответил. Однако же почему «пустые россказни»? Замок-то уже множество лет брошенным стоит. И башня там эта… Безвыходная. А про Кастеляна я всякое слышал - будто бы был он страшным магом, но поссорился с еще более страшным Бардо Тодолом, и в таинственном месте под названием Цукат произошла у них битва…
- И, скрываясь от мести Тодола, Кастелян приехал к нам, обосновался в замке… - нараспев подхватил Эб.
- Да-да, а Тодолу в конце концов удалось разыскать врага и наслать на него могущественное заклинание…
Потерев ладонью замерзший нос, Эбвин возразил:
- Вы меня не пугайте, я и так уже… то есть, я раньше все это и так уже слышал. Но не верю. Просто старый замок, развалины. И про Цукат - это только сказочки. А в Безвыходную башню все равно никак не попасть. Никто там не живет, даже бродяги. Нобби скорее всего за какой-нибудь крысой побежал. Он любит крыс гонять. Сейчас я туда пойду, быстро Нобби отыщу, надаю дурачку, негодяю такому, по ушам и вернусь. Так?
- Так, - согласился Сигизмунд, перегибаясь через борт телеги и выискивая что-то среди соломы, устилавшей дно. - Это ты правильно сам себя подбадриваешь. И вправду, ничего там, в замке, нету. И Мармышка-дурачок стал дурачком не после того, как однажды сбился с дороги и к Безвыходной башне ночью случайно забрел… нет-нет, не после этого. Однако же, Эбби, я вот что тебе скажу: плюнь, иди домой. Завтра поутру пса своего отыщешь.
Очень бы хотелось Эбвину последовать совету Сигизмунда, но в том-то и дело, что пес был не его, а хозяйский. Эб представил себе те слова, с которыми к нему обратится возмущенная госпожа Шлап, когда он придет обратно один, представил ее доброе и очень красное лицо, наконец, представил внимательный взгляд господина Шлапа… и понял, что без Нобби возвращаться не стоит.
Тем временем кузнец, приглядевшись к Эбвину и уяснив, что тот ну никак не может вернуться с пустыми руками, протянул выуженный со дна телеги факел.
- Раз решил, так иди быстрее, пока пес совсем куда-нибудь не запропал. Что-то зимы с каждым годом у нас все студенее. Это не стариковские ворчания, не думай. Мир портится, Эбби, все стало таким холодным, тусклым. А люди? Ты уже слышал, что Вард-молочник пропал?
- Как пропал? Куда пропал? - удивился Эб.
- А вот так. Взял и исчез. Знали бы, куда - нашли бы. Помнишь, как твоя бабуля Снок? Просто не стало, и все тут.
- Да когда же он успел, я же только сегодня в обед его видел!
- Недавно совсем, вечером. Я от него еду. Ладно, вот, возьми факел. Совсем темно уже. Кресало есть у тебя?
- Есть, - сказал Эб, принимая факел, длинную палку, один конец которой обматывали пропитанные горючей смолой тряпки. - Но только вы это, Сигизмунд… пожелайте мне удачи, что ли? Чтоб я, не ровен час, и сам не пропал, как Вард.

Глава 2
БЕЗВЫХОДНАЯ БАШНЯ

Холодало. Ветер уже не свистел, а тонко подвывал, будто голодный цепной пес, трепал полы пальто, набрасывался на Эба и кусал его за нос острыми ледяными зубами. Светящееся окно дома Шлапов давно исчезло из виду, как и сам дом, вокруг были только холмы да поля. Городок остался позади, из тьмы выступил замок Кастеляна.
Хлюпая сапогами в мокрой каше из грязи и снега, Эбвин бежал что было сил - минуту назад он заприметил Нобби.
- Сюда! Иди сюда! - вопил Эб, размахивая еще не зажженным факелом. - Нобби, дурак, брось ты эту крысу!
Но маленький силуэт, едва-едва различимый сквозь пургу, уже исчез в проломе окружающей замок стены, лишь раздалось почти заглушенное воем ветра тявканье.
- Ведь это ты нарочно… - бормотал Эбвин, перебираясь через камни. - Или я тебя не знаю? Нарочно, чтоб поиздеваться надо мной!
Он остановился, глядя по сторонам. Стены треугольником охватывали двор замка. Рядом с центральным строением высилась Безвыходная башня. Ее скорее следовало бы назвать Безвходной - потому что в ее толстых стенах не было видно ни одного окна или двери, ни единого отверстия. Она и вправду была очень высока, даже выше шпиля, торчащего на крыше городской ратуши.
Ветер стих. Впереди опять раздалось тявканье.
- Нобби! - завопил Эб, переходя на бег. Сапоги увязали в грязи, Эбвин то и дело спотыкался о камни и куски старой кладки. - Нобби, негодя… шалун, иди сюда!
Как всегда, шалун не слушал Эба и вообще не обращал на него никакого внимания, а делал что хотел. И этой ночью ему пришла охота обследовать замок Кастеляна…
Эб почти уже настиг пса. Он отчетливо различал его перед собой и даже вытянул руку, чтоб ухватить дурачка за куцый хвост, но тут Нобби, издав визгливый лай, рванулся прямо в дверной проем центрального строения. Эб помчался следом, ругаясь и выуживая из кармана кресало. Грязный снег под ногами сменился каменным полом.
Впереди раздался цокот собачьих коготков о ступени - Нобби достиг лестницы. Эб вытянул руку, нащупал холодные перила и стал подниматься.
На площадке второго этажа ему пришлось остановиться, чтобы зажечь факел. Вспыхнули просмоленные тряпки, и Эб мельком разглядел кончик хвоста, мелькнувший за перилами - Нобби бежал дальше, вверх.
Длинными прыжками Эб взлетел по следующей лестнице и очутился в большой комнате. Через пролом окна задувал ветер. Пес стоял на подоконнике, выглядывая наружу.
- Стой! - вскрикнул Эб. - Осторожно, упадешь!!!
Нобби повернул к нему приплюснутую мордочку с вытаращенными черными глазками и презрительно фыркнул.
У Эба было живое воображение - он представил, как Нобби вываливается из окна… а затем перед его мысленным взором развернулась вот какая картина: похороны на городском кладбище, медленно падают крупные снежинки, хмурое небо в облаках, черные, безлистые деревья. Рыдающая госпожа Шлап идет, поддерживаемая супругом. Гроб с хладным телом Нобби несут безутешный бульдог, пять унылых хозяйских кошек и пригорюнившиеся морские свинки. Позади шествует толпа хомячков с венками. Траурные речи, большая каменная статуя облаченного в длинный камзол Нобби, стоящего на задних лапах, с орденами на груди… Вдруг толпа разом оборачивается - все взгляды устремлены на одинокую фигуру Эбвина, и прекрасная в своем горе госпожа Шлап указывает на него дрожащим пальцем: «Это он, он убийца маленьких собачек!»
Эб моргнул, видение исчезло. Он стоял посреди комнаты на четвертом этаже полуразрушенного замка и смотрел на Нобби. Издав короткий визгливый лай, пес спрыгнул с подоконника.
Но не внутрь, а наружу.
Перегнувшись через подоконник, Эбвин увидел, что вдоль стены тянется широкий карниз, даже не карниз, а каменная полка. Он глянул влево, вправо - и заприметил Нобби, деловито обнюхивающего сбитый из досок мосток. Один его конец опирался на карниз, а второй исчезал во тьме.
Впереди высилась Безвыходная башня, мосток соединял два здания. Наверное, снизу, с земли даже днем его почти невозможно разглядеть.
- Нобби, ты же не пойдешь туда? - с надеждой спросил Эбвин, перебираясь через подоконник.
Оказалось, что пес имеет собственное мнение по этому вопросу. Он задумчиво обнюхал доски, для пробы поставил на них сначала одну лапу, потом вторую.
Прижавшись спиной к стене, Эбвин сделал осторожный шаг по карнизу. На несколько мгновений стих ветер, внизу Эб разглядел черные руины, но тут же снег пошел сильнее, пелена стремительно несущихся снежинок скрыла землю.
- Нобби! - повторил Эб. - Не делай этого… пес !
Пес покосился на него, фыркнул и пошел дальше.
- Я тебя придушу, так и знай! - в сердцах посулил ему Эбвин. Он сделал несколько коротких шагов и очутился возле мостка, тянувшегося наискось вверх. Теперь Эб сквозь снег сумел разглядеть, что дальний конец мостка исчезает в проломе стены Безвыходной башни. Нобби не спеша, вразвалочку, семенил вперед, издевательски помахивая куцым хвостом.
- Нобби, я не пойду туда за тобой! - пригрозил Эбвин и шагнул на доски. Они скрипнули, прогнулись, но выдержали.
Огонь факела гудел, то ярко вспыхивая, то почти угасая от ветра. Полы пальто развевались, мешая Эбу идти, колючие снежинки секли лицо. Закусив губу, он сделал несколько осторожных шагов, стараясь не глядеть ни вниз, ни вверх - только перед собой, на дергающийся из стороны в сторону собачий хвост. Когда Эбвин достиг середины мостка, пес успел скрыться в проломе - в мрачной черной яме, которую наполняла непроглядная тьма. Факельный свет проник туда, и Эб обнаружил внутри страшной Безвыходной башни то же самое, что и в здании, из которого пришел. Рухлядь, оставшаяся от старинной мебели, каменные стены, лестница…
Вверх по ней бежал Нобби.
Размахивая факелом, Эб помчался следом и единым духом взлетел под крышу башни.
Оказалось, что весь этаж занимает один большой зал с высоким потолком. Света факела не хватало, чтоб озарить помещение, Эб сумел разглядеть лишь каменную кладку стены, возле которой стоял.
Ветер из пролома на нижнем этаже не задувал сюда, было тепло. Затхлый воздух казался очень сухим. Эб чихнул и замер, прислушиваясь. Догонялки закончились, Нобби решил поиграть в прятки. Глухая, мертвая тишина, даже свиста ветра не слышно сквозь толстые каменные стены…
- Нобби! - прошептал Эб.
Ни звука в ответ. Пес затаился где-то в чернильном мраке, неестественно густом и вязком. Мрак впитывал, поглощал свет, не позволяя ему распространиться по залу. Хотя Эбвин и без света хорошо представлял себе, что находится вокруг: рухлядь, мусор и паутина.
Он выпучил глаза, вглядываясь во тьму. Сделал осторожный шаг, замер, опять прислушался. Повторил срывающимся шепотом: «Нобби!» - и поднял ногу, чтобы шагнуть дальше. Слева, совсем близко, прозвучало рычание. Споткнувшись, Эбвин потерял равновесие, вскрикнул и упал.
Он ударился лбом, перед глазами заплясал хоровод разноцветных звездочек. Факел вылетел из руки, что-то со звоном опрокинулось. Рычание повторилось, теперь оно было испуганным и злобным. Эбвин пополз вперед и наткнулся на факел, лежащий возле упавшего подсвечника с десятком свечей.
Рычание смолкло, раздался скребущий звук, потом фырканье. Эб схватил почти потухший при падении факел, одну за другой зажег свечи. Взял подсвечник и, встав на колени, высоко поднял его над головой.
Мрак сопротивлялся, не позволяя свету впервые за многие годы озарить зал. Но свечи были из хорошего воска, поэтому темнота втянулась под ковры на полу и пышные гобелены на стенах, чернильными кляксами затаилась по углам и в изгибах мраморных статуй, спряталась за большими фарфоровыми вазами…
Ковры, гобелены, статуи, вазы?..
Эбвин задохнулся от удивления. Весь зал сиял, перемигиваясь огоньками, ослепившими его.
Под стеной был широкий, вышитый золотыми нитями диван. Лицом вверх на нем лежал старик с курчавой седой бородкой, в халате, с колпаком на голове. На груди его стоял Нобби и, скалясь, рычал в лицо старика.

1 Следующая страница


Книга дракона 2

Глава 3
ПЕРЕСЕЛЕНИЕ ДУШИ

Эб пригляделся к незнакомцу. Непонятно, жив тот или мертв. Глаза открыты и смотрят в одну точку на потолке, грудь не вздымается при дыхании… но на лице, покрытом крупными яркими веснушками, нет смертельной бледности, щеки розовые. Эб перевел взгляд на массивный стол в центре зала. Там широкими красными линиями был нарисован пятиугольник. Сам Эбвин никогда с таким не сталкивался, но слышал, что это называется пентаграммой.
В центре пентаграммы стоял круглый аквариум.
Хотя поначалу Эб решил, что это магическая сфера. Конечно, никаких магических сфер он тоже никогда не видывал, однако слышал, что они существуют, а где еще ожидаешь увидеть их? Натурально, в жилище мага. Потому Эбвин и решил в первый момент, что это сфера, но когда пригляделся, понял - нет, обычный круглый аквариум на подставке.
Аквариум-то обычный, почти такой же, как и тот, что стоял в гостиной дома Шлапов, но содержимое его оказалось довольно странным. Никаких рыбок, никаких ракушек. Сквозь грязное стекло виднелось песчаное дно. В центре расположился маленький домик. Извивающиеся водоросли заменяли траву. По наклонной красной крыше ползла большая улитка. И все это окружали парящие в воде бледно-зеленые пылинки. Казалось, что на дне аквариума притаился потайной игрушечный мирок.
Его накрывала деревянная крышка, от нее наискось вверх тянулась тонкая черная нить. Очень черная - будто тончайшая полоска мрака. Эб проследил за ней взглядом и обнаружил, что нить почти достигает стены, но все же не доходит до нее, а просто исчезает в воздухе.
Когда свет свечей проник в аквариум, по воде пробежала рябь, пылинки взвихрились, окутав красный домик волнующимся облаком. Только теперь Эб заметил висящий на крышке большой золотой зам о к. Из его скважины торчал сломанный ржавый гвоздь. Покосившись в сторону Нобби, все еще рычавшего на седобородого старика, Эбвин шагнул к столу.
Вблизи стало видно, что замок не из золота. Его поверхность была необычного ярко-оранжевого цвета. Эб всегда легко управлялся со всякими запорами, засовами и замками, но этот был массивным, крепким с виду. Подергав гвоздь, Эбвин решил, что механизм, скорее всего, заклинило. Тогда он с любопытством приник к аквариуму, чтобы получше разглядеть домик сквозь зеленый туман, затем выпрямился, обеими руками ухватил замок и дернул.
Раздался щелчок, золотистое свечение разошлось по воздуху. Эб отскочил с замком в руке - тот раскрылся.
Из окошек красного домика полился свет. Он мгновенно стал очень ярким, в аквариуме будто костер разгорелся. Стеклянный шар загудел, наливаясь сиянием, крышка шевельнулась, движение передалось по черной нити. Она дрогнула… и не издала ни звука.
Нет, звук все же был, но слишком высокий, чтоб его могло расслышать человеческое ухо. Он волной разошелся вокруг, весь замок Кастеляна содрогнулся, тихо скрипнули камни кладки. Неслышный звон черной нити вырвался наружу и, прокатившись по заснеженным холмам и темным долинам, смолкнул в отдалении.
Стенка аквариума лопнула, луч оранжевого света протянулся к софе. Эб моргнул, увидев в этом луче неестественно вытянутую, извивающуюся человеческую фигуру. Огни всех свечей, разом ярко вспыхнув, почти погасли.
Нобби, поставив передние лапы на лоб старика, как раз вцепился зубами в венчавший седую голову колпак, с рычанием потянул его на себя. Раздался хлопок, аквариум подскочил над столом, и оранжевый луч исчез.
Все смолкло. В грозной тишине Эбу показалось, что где-то очень-очень далеко и высоко, за холмами и долинами, на самой границе того огромного расстояния, которое сумел преодолеть звон черной нити, раздался призрачный голос, произнесший одно слово:
- НЕУЖЕЛИ?
Свечи опять разгорелись, в зале стало светлее. Аквариум исчез, в пентаграмме на столе остались только осколки стекла да лужа воды. Сине-зеленые растения, красный домик с улиткой - все, что раньше находилось на дне, исчезло.
Сверху раздался треск, на пол посыпалась пыль.
- Кха! - произнес чей-то голос. - И где это я?
Эб повернулся к софе.
Нобби стоял на задних лапах на груди старика, а правой передней с силой хлопал себя по мохнатому лбу.
- Неужто вернулся, а?
Эб раскрыл рот, закрыл, потом опять раскрыл, но так ничего и не сказал.
Нобби неловко повернулся, его нос очутился у самого носа старика.
- А-А-А-А-А! - заорал он страшным голосом, подскочил и сверзился с софы на пол. - Это же я! Я!!!
- Что такое? - пробормотал Эб непослушным языком. - Ты… вы кто?
- Кто? Кто я?! - Нобби оскалился, залаял, но тут же ошарашенно смолк, зажав передними лапами пасть. Вновь поднявшись на задние лапы, он хрипло прокашлялся, постучал себя по груди, успокаиваясь, изогнулся, ненароком увидел свалявшуюся шерсть на конце своего хвоста и вновь заорал.
- Это мое? Хвост?!! - Пес крутанулся волчком, упал, но сразу же вскочил. Положив передние лапы на край софы, вытянувшись на цыпочках - если, конечно, так можно сказать о собаке, - он заглянул в веснушчатое лицо старика и после паузы произнес с тоской:
- Так… понял.
После этого пес уселся на край софы, заложил ногу за ногу, вернее, лапу за лапу, и тяжело задумался, позабыв про Эба.
Эбвин стоял, не зная, что ему теперь делать. Попадать в настолько нелепую ситуацию ему еще не доводилось. Поначалу он, конечно, испугался, но потом стал злиться. Нобби разговаривающий показался ему еще более противным, чем Нобби лающий и скулящий. Да и голос у собаки был неприятным, визгливым.
Треск вверху продолжался, теперь вместе с пылью на пол сыпалась древесная труха. Казалось, звук черной нити, проникнув в кладку стен и крышу, расшатал камни, заодно повредив сложную конструкцию стропил, поддерживающих купол башни.
- Так, малый, а ты кто такой? - произнес пес, наконец обратив внимание на Эбвина. - Что здесь делаешь?
- Я… - начал Эб. Уши Нобби вдруг стали торчком, он рухнул с софы на все четыре лапы и, вытянув шею, рявкнул.
- Это что еще такое? Слышишь? Ты слышишь?!

* * *

Далеко-далеко от них Бардо Тодол проснулся.
Его спальня размерами напоминала зал приемов какого-нибудь королевского дворца. То, на чем Тодол спал, нельзя было назвать кроватью в обычном смысле этого слова - таких кроватей просто не бывает, даже у королей. Скорее, годится слово «ложе». Да, ложе, просторное, как палуба большого корабля.
Помещение озарял нежный золотистый свет. Странное дело - здесь отсутствовали стулья и кресла, зато вдоль дальней стены тянулись гранитные постаменты разной величины. На каждом высилась навечно застывшая фигура какого-нибудь животного. «Зверушки, - вот как называл их Тодол. - Мои зверушки».
Их было множество, и все разные. Собака, кошка, волк, опоссум, горный козел, ондатра, хомяк… все, кого Бардо Тодолу удалось собрать для своей галереи. Ряд начинался с маленькой мышки, а заканчивался существом таких размеров, которое могло поместиться только в этой огромной спальне.
Зверушки застыли в неподвижности. Не статуи, вырубленные в камне или дереве. И даже не чучела.
Бардо Тодол собирал скелеты.
Он поднялся, моргая спросонья, и понял, что именно разбудило его. У изголовья ложа стоял сундук. Небольшой и такой мрачный с виду, что напоминал могильный камень из черного гранита.
В тишине размеренно тикали настенные часы. Тодол уставился на сундук.
Крышку запирал большой магриловый замок, а на шее Тодола висела магриловая цепочка с магриловым ключом.
Из сундука донесся звук, будто кто-то задел туго натянутую леску. Именно этот звук разбудил Бардо минуту назад. Тодол ждал. Звук повторился - тогда маг снял с шеи ключ и отпер замок.
Посередине сундука висела книга в черной кожаной обложке, прикованная ко дну парой толстых цепей. Вместо названия на ней красовался большой глаз.
Не нарисованный и не тисненый - просто выпуклый живой глаз. Узкий, с сероватым белком и черным зрачком, напоминающим бездонный колодец, ведущий в другой мир. В мир безымянной книги с черной обложкой.
Когда крышка раскрылась, цепи звякнули, и книга качнулась от движения воздуха. Лишь прищурившись, Тодол смог разглядеть тонкую черную нить, что тянулась от книги наискось вниз и исчезала, растворялась в воздухе. Пока Бардо смотрел на нее, нить дрогнула, и в спальне прозвучал все тот же звук.
- Неужели ? - громко произнес Бардо Тодол, наклоняясь над сундуком.
Казалось, что глаз разумен и тоже смотрит на Тодола. Причем смотрит с определенным и очень сильным чувством.
Этим чувством была ненависть.
Бардо чуть улыбнулся и заглянул в выпуклый черный зрачок.
Внутри он увидел двор замка и Безвыходную башню посреди него. В башне что-то происходило, но Тодол пока не мог понять, что именно. Зато он понял главное: старый враг проснулся и потревожил черную нить.
А нить вдруг порвалась. Только что она висела, туго натянутая, в воздухе, а теперь с пронзительным «ДЗЕННН!!!» исчезла.
Это могло означать лишь одно: Кастелян на свободе.
Взгляд Бардо медленно прошелся вдоль галереи, достиг самого конца, задержавшись на мыши, двинулся назад и в конце концов остановился на одном из скелетов. Скелеты не были нужны Тодолу для того, что он собирался сделать. Они просто помогали магу выбрать подходящую зверушку из тех, что могла предоставить ему черная книга.
- Ты, - сказал Бардо Тодол и вновь склонился над сундуком. - Ты подойдешь лучше всего.

Глава 4
ЧЕРНЫЙ ГЛАЗ

Эб прислушался.
Казалось, что звуки проникают сюда из какого-то потустороннего мира, навечно скрытого туманной завесой.
Отрывистый рык.
Тявканье.
Скрип снега под лапами.
Скрежет зубов.
- Прототварь! - Нобби развернулся, при этом кончик хвоста попал в поле его зрения. Презрительно фыркнув, пес взглянул на обрывок лежащей на полу черной нити. - Тодол послал за нами свою бестию! Понимаешь?
- Нет, - ответил Эб сердито.
Нобби опять попытался встать как человек, но покачнулся и, огорченно махнув лапой, опустился на четвереньки.
- Не понимаешь, малый? Бардо Тодол поставил сигнальную нить. Она порвалась, теперь Тодол в курсе, что я на свободе. И он послал за мной прототварь. Пока не знаю, какую именно. Но скоро узнаю! Сейчас она примчится сюда… - Нобби зачем-то полез под софу, из-под которой донеслось приглушенное: - Сейчас как примчится сюда… - выбрался с другой стороны, продолжая бормотать: - Как примчится она сюда, и тогда… - Он дважды обежал вокруг стола и остановился у ног Эбвина, снизу вверх глядя на него. - Как примчится, и вот тогда… представляешь, что тогда будет?!
- Нет, - опять повторил Эб. Это был самый удачный ответ, который он в такой ситуации мог давать практически на любой вопрос.
- От нас останется еще меньше, чем от его зверушек! - взвизгнул Нобби.
- Каких зверушек?.. - совсем запутался Эб.
- Неважно, неважно! - Пес вцепился передними лапами в штаны Эба и стал дергать его, вопя. - Вода, вода тут есть, малый?
- Нет. Не знаю. Какая вода?
- Мокрая! Бочка или две? Нету, да? Тогда надо сматываться! Быстро, быстро, быстро!
Эбвин решил, что ответ «нет» будет на этот раз неуместен, и спросил:
- Куда?
- В подвал, - отрезал Нобби и, вздрогнув, покосился вверх, когда ему на голову упала большая щепка. - Башня рушится! У меня в подвале был тайный ход… - пронырнув между ногами Эба, он рванулся по лестнице вниз.
Скрип снега и рычание приближались. Эб вслед за Нобби скатился по трем лестничным пролетам, пролез через люк в полу, а затем по узкой деревянной лестнице попал в темный, извилистый коридор. Ему казалось, что издаваемые таинственной прототварью звуки раздаются над головой, среди руин.
Сопение бегущего впереди Нобби перемежалось причитаниями и тихой руганью. Коридор стал у же, Эбу пришлось пригнуться, когда его макушка задела земляной потолок. Пол под ногами затрясся.
- Здесь! - тявкнул Нобби. - Стой, малый, на меня не наступи!
Перед ними был уходящий вверх колодец. Из кладки на одинаковом расстоянии торчали ржавые железные скобы.
- Вот он, мой тайный ход, - сообщил Нобби.
В темноте Эб сумел разглядеть, как пес поставил передние лапы на вторую снизу скобу, затем утвердил задние на нижней скобе. Судорожно поджимая хвост, он попытался подняться дальше, но рухнул на спину, под ноги Эбвина.
- Лапы! - завизжал он, дергаясь и извиваясь, как беспомощный младенец. - Лапы, а не руки! За что такие напасти, а? Эй, малый, ты где? Слышишь меня?
- Слышу, - произнес Эб, склоняясь над псом. - Не ори, тут я.
- Как же не ори, когда не руки, а лапы?! Думаешь, приятно это? Подними меня. Только осторожно!
Пришлось перекинуть пса через плечо и придерживать его рукой. Вцепившись когтями в пальто, Нобби пыхтел и повизгивал над ухом Эба, пока тот неловко взбирался по скобам.
У страха не только глаза велики, но и уши - когда они очутились на поверхности, Эб понял, что прототварь пока еще не так близко, как ему казалось. Теперь ее почти не было слышно, особенно за скрипом и потрескиванием медленно оседающей Безвыходной башни.
Извлеченный из колодца, Нобби воспрял духом и соскочил на землю.
Бодро скомандовав: «За мной, малый!», он помчался вперед, петляя меж каменных глыб, прочь от башни… и вдруг остановился.
Чуть не налетевший на него Эбвин тоже стал. Нобби замер, глядя в небо.
- Бардо? - произнес он.
Эб посмотрел вверх. Прямо над замком чернота густела, там плавало какое-то расплывчатое тело. Оно медленно перемещалось вслед за беглецами, и внутри него постепенно прорисовывался тускло светящийся круг. Еще несколько секунд Эб смотрел, не понимая, что это, а потом у его ног возник свет. Эбвин перевел взгляд на пса. Изогнувшись, тот крутился на одном месте, перебирая лапами - все быстрее и быстрее.
- Что ты делаешь? - удивился Эб.
Ответом ему был свист воздуха вокруг стремительно вращающегося тела. Нобби превратился в серый волчок, от него во все стороны полетели искры.
- Нобби, что с тобой? - повторил Эбвин.
Искры собрались в мерцающий колпак, накрывший Нобби, ярко вспыхнули и погасли.

* * *

Бардо Тодол нахмурился, всматриваясь в глаз. Он видел крошечный замок, Безвыходную башню, похожую на торчащий из земли сморщенный кривой палец, видел фигурку человечка, только что вылезшую из колодца, а рядом…
Тодол склонился к черному зрачку, пытаясь разглядеть второго беглеца. Сначала ему показалось, что он видит кого-то небольшого и совсем не похожего на человека… а затем изображение дрогнуло. Тот, в кого превратился Кастелян, окутался завесой искр.
- Фу… - Тодол выпрямился.
Черный глаз посмотрел на него, цепи звякнули. Книга явно пыталась выглянуть из сундука, и Тодол знал, что именно она хотела увидеть.
В углу спальни было квадратное отверстие, сквозь него внутрь проникал тяжелый гул. От этого гула дрожал пол, и иногда начинали позвякивать кувшины на столе. В отверстии виднелся край крутящейся ленты, по которой из нижнего помещения в спальню попадали золотистые кубики. Большая пирамида этих кубиков высилась в углу - именно она озаряла комнату своим тусклым светом.
- Нет, больше ты его не получишь, - сказал Тодол книге и опять заглянул в глаз.
Какой-то незнакомец разбудил старого врага. Но как выглядит теперь Кастелян?
Маг воспользовался магией. Совсем простое заклинание, но Тодол находился сейчас слишком далеко, не мог проникнуть сквозь защитный колпак и увидеть новый облик Кастеляна.
- Ничего, - произнес Тодол. - Какая мне разница, как ты выглядишь? Кем бы ты ни стал, ты не сможешь справиться с моей зверушкой.

* * *

Пес остался прежним, хотя Эб заметил одну странность - если он отводил взгляд и смотрел чуть в сторону, то ему начинало казаться, что тело Нобби накрывает искрящийся колпак.
- Маскировка, - пояснил пес. - Чтобы Тодол не мог понять, как я теперь выгляжу. Хотя тебя он разглядел хорошо. В этом теле колдовать очень трудно. Ладно, не стой столбом, пошли, пошли!
Миновав пролом в стене, они по пологому склону сбежали к полю. Толстый слой снега напоминал сливочный крем, покрывающий большой торт. Слева и справа поле тянулось, сколько хватало глаз, а впереди заканчивалось у лесной опушки. Пока они находились в замке, ветер успел разогнать тучи. Над заснеженным пейзажем во всей своей зимней красе чернело небо.
Посреди неба плавал глаз. Размером он был с двухэтажный дом, а формой напоминал лодку. В центре мерцал круг зрачка.
Услыхав грохот позади, Эб обернулся. Безвыходная башня обрушилась.
- Все, прощай, старое тело, - произнес Нобби скорбно. - Здравствуйте, блохи, конура, «фу» и «лежать»!
Он поднялся на задние лапы возле ног Эба. Правой передней, чтоб не упасть, пес вцепился в штанину, а левой показал направление, словно капитан, стоящий у мачты своего корабля.
- Лес, а? Как называется этот лес?
- Кривой, - ответил Эб, прижимая ладони к ушам. - Я шапку в замке потерял.
- Кривой лес? То, что надо. Вперед!
- Куда? Нет, стой. Пошли назад, Нобби… - Эб приподнял пса за шкирку. - Домой, домой идем, хозяйка заждалась.
- Как ты меня назвал? - зарычал пес. - Какой я тебе Нобби?!
Эбу казалось - как только они вернутся домой, все сразу станет на свои места, черный глаз в небе исчезнет, шалун тут же прекратит разговаривать, взберется на свою любимую софу у камина и мирно задрыхнет там. А прототварь… так что - прототварь? Стоит непреклонной госпоже Шлап взглянуть на нее своим особенным взглядом, топнуть на нее ногой, да еще, чего доброго, снять тапочку и замахнуться - и загадочное чудовище, поджав хвост, скуля, уберется восвояси, чтобы больше не показываться.
- Идем, идем, дурачок… - повторил Эб, прислушиваясь.
Беспокойная тишина стояла над холмами и лесом - тишина морозной зимней ночи, когда нет-нет да и скрипнет проседающий сугроб, затрещит под тяжестью снега ветка, заворчит во сне, переворачиваясь с боку на бок, медведь в своей берлоге…
Сжимая мохнатый загривок, Эб повернулся в том направлении, где, как ему казалось, стоял дом Шлапов. И тут Нобби цапнул его за руку - не сильно, но ощутимо. Ойкнув, Эб отпустил пса.
- Что за фамильярность?! - засопел тот, отплевываясь. - Какой я тебе «дурачок», совсем очумел, малый? Я… - он попытался принять величавую позу… - я великий чароплет… - и замолчал, навострив уши. - Во, слышишь, опять?
Эб посмотрел на небо - черный глаз плыл за ними, не отставая.
- Не пойму, что это за штука? - Нобби тоже глянул вверх. - То есть, понятно, что это Тодол наблюдает за нами. Глаз прислал он, но чей это глаз? Кому он принадлежал раньше? И вообще, не отвлекай меня! Прототварь близко, а воды у нас нет!

Глава 5
ЗИМНИЙ ЭЛЬФ

Услышав слово «прототварь», Эб сообразил, что призрачные звуки теперь стали громче.
Протяжное рычание.
Хриплое, яростное тявканье.
Клацанье смыкающихся челюстей.
Шуршание снега под сильными лапами.
И все это раздавалось рядом - за ближайшим холмом.
- На руки, на руки меня возьми! - приказал Нобби. - И вперед, к лесу!
«Почему я его слушаюсь? - размышлял Эб минутой позже. - Ведь это всего лишь негодяй Нобби, домашний пес моих хозяев…»
Впрочем, как ни далека была вся его предыдущая жизнь от пентаграмм, черных колдовских нитей, могущественных магов и зловещих прототварей, Эбвин понимал, что существо на его руках уже не хозяйский песик. То есть, оставаясь псом с виду, внутри он стал теперь кем-то другим.
Увязая в снегу по щиколотки, Эбвин бежал вперед. После того, как выпал снег, это поле до него не пересекал еще никто - белая поверхность напоминала пустую книжную страницу. Лишь одна строчка следов, оставляемых сапогами Эбвина, будто ряд букв протянулась от края к краю. Вот строчка преодолела треть расстояния, вот перевалила за середину и пошла дальше, к близкому уже Кривому лесу. И тут же, накладываясь на них, другая строчка стремительно рассекла край поля.
Следы лап были треугольными, с узкими клинышками глубоко продавленного снега - отпечатками когтей. Они двигались по белоснежной странице в том же направлении, что и следы сапог, но куда быстрее их. И достигли середины поля, когда Эбвин только-только успел добежать до Кривого леса.
На опушке он оглянулся. Прототварь приближалась: вытянутая тень, похожая на клуб дыма, который сильный порыв ветра разметал широкой мглистой прядью.
Две пары мощных лап - снег под ними уже не скрипел, а жалобно похрустывал.
Пара ярко-синих глаз, фонарями освещающих поле впереди.
Оскаленная пасть, из которой лезвиями сабель торчали поблескивающие клыки.
Эб все никак не мог понять, какого же зверя напоминает прототварь. Но он решил, что даже вооруженная своей тапочкой могучая и непреклонная госпожа Шлап вряд ли смогла бы справиться с этим исчадием первозданной тьмы.
Он сделал шаг и будто перелистнул белую страницу - стало темно, кривые стволы с голыми черными ветвями скрыли заснеженное поле. Нобби уже надоело трястись на руках Эбвина и, фыркнув, он спрыгнул в снег.
- Так-так-так… - затараторил пес, устремляясь вперед. - Кривой лес, а? И где тут у нас… - он обежал одно дерево, потом другое… - Где же тут у нас…
Эб мчался следом. В лесу снега было меньше, лишь под деревьями намело сугробы. Стволы безмолвно высились вокруг, кривые голые ветви переплелись над головой. Они почти скрыли небо, но все же сквозь них виднелся глаз, судя по всему, опустившийся ниже к земле.
Казалось, что вместе с лесными животными впал в зимнюю спячку и сам лес. Тишина, еще более глухая, чем та, что царила в Безвыходной башне, накрывала его периной из черного пуха.
- Эй! - пронзительно завопил Нобби. - Эй, где ты?!
Пес остановился между большим продолговатым сугробом и высоким дубом с очень толстым стволом - таким толстым, что понадобилось бы человека три, чтобы обхватить его.
- Так… - он огляделся и опять завопил во всю глотку: - Старый пень, и где ты? Гаргантюа, слышишь?
- Ты чего? - только и смог вымолвить Эб в изумлении.
Тут же он подскочил так, что потерял равновесие и уселся в снег. Где-то рядом раздалось глухое ворчание. Эб огляделся, пытаясь понять, откуда оно доносится.
Сугроб дрогнул, покачнулся. Заскрипел, сминаясь, снег, потом раздался вздох - сугроб развалился, из него вылез медведь.
Эб вскочил. Лесной житель поднялся на задние лапы, и стало видно, что он на голову выше Эбвина.
- Хо-хо-хо! Кто кричит? - произнес медведь хорошо поставленным, звучным, как у оперного певца, голосом. - Кому не спится снежною зимою?
- Вот ты где, - Нобби перестал скрести дерево и повернулся. - Открой двери, за нами бежит прототварь!
- Да-а? - протянул медведь, шагнув к ним. - А вы кто такие вообще-то?
- Открывай быстрее, потом поймешь.
- Знакомый голос… - Лесной житель нагнулся, приглядываясь к псу… - Но я не знаю тебя, мелкая собачка. Кто вы такие, чтобы я впустил вас на…
- Она и тебя сожрет! - взвизгнул пес. - Открой, а не то я…
Что он сделает, Нобби не успел сказать, потому что совсем близко раздался низкий вой.
- Ну, раз такое дело… - пробормотал медведь и шагнул к дереву. Он повернул сучок, и в стволе открылась широкая дверь. За нею тяжелым черным занавесом висела тьма.
- Раз так - входите…
Вой стал громче, в темноте затряслись деревья. Ветки ходили ходуном, когда длинное тело, задевая стволы боками, проносилось мимо. Взвихрился снег - будто клубящийся поток белых хлопьев сопровождал передвижение прототвари по лесу.
- Давай, давай… - Вцепившись зубами в штанину Эба, Нобби потянул его к дубу. Эбвин перешагнул через порог, медведь вошел следом. Попав внутрь ствола, Эб оглянулся. Он увидел, что на полянку возле дуба выскочила прототварь, увидел ее синие глаза-фонари, ее разинутую пасть и огромные изогнутые клыки.
И, наконец, он понял, кого напоминает этот зверь.

* * *

Продолжая наблюдать за изображением в черном зрачке, Бардо Тодол уселся на ложе возле сундука.
Его зверушка пока еще не догнала врагов, но с каждым мгновением это «пока» становилось все меньше и меньше. Двое бежали по заснеженному полю прочь от замка и обрушившейся башни. Вернее, понял Тодол, бежал только один. Колпак искр, накрывающий Кастеляна, находился у груди человека, значит, он взял мага на руки. Выходит, Кастелян стал теперь кем-то небольшим и не слишком тяжелым?
Очень, очень интересно, подумал Бардо Тодол. Кто же ты теперь, мой старый враг?

Предыдущая страница 2 Следующая страница


3 Илья Новак

Среди деревьев ему стало труднее различать фигуры.
Но все-таки он видел их, к тому же Тодолу казалось, что погоня вот-вот закончится. Деревья тряслись, когда зверушка проносилась мимо них. Тодол нетерпеливо дернул головой - и, подчиняясь его приказу, книга в сундуке поднялась выше. Кроны и фигуры беглецов стали четче… что такое? Теперь их не двое, а трое!
Там появился кто-то еще - большой и косматый. Бардо подался вперед, но рассмотреть ничего не смог. Все трое скрылись в тот самый миг, когда зверушка выскочила на полянку перед дубом.
Какое-то мгновение Бардо Тодол пытался понять, что происходит.
- Дорога! - рявкнул он и зарычал от злости. - Это же моя Драгоценная Дорога!

* * *

Темный силуэт медведя скрыл поляну с прототварью, дверь захлопнулась, стало темно. Дуб содрогнулся от сильного удара снаружи, потом еще раз. Эб шагнул вперед, тут же наступил на Нобби, принявшегося верещать и ругаться. Медведь произнес в темноте над ухом Эбвина:
- Ладно-ладно, поищем выключатель, хо-хо…
Он поволок Эба куда-то в глубь ствола. Эбвин выставил перед собой руку и вжал голову в плечи, опасаясь, что сейчас стукнется о противоположную стену, но они шли и шли, поворачивая то влево, то вправо, а никаких стен все не было. Под ногами твердая и ровная поверхность, снизу тянет сквозняком, причем воздух теплый.
- Ты включишь или нет? - тявкнул Нобби из темноты. - Гаргантюа, слышишь меня?
- Хо-хо, откуда маленькая собачка знает это имя? - спросил медведь, отпуская руку Эба. - Сейчас-сейчас… пусть станет свет!
Свет не просто стал - его стало так много, что Эб зажмурился и лишь спустя несколько секунд приоткрыл сначала один глаз, а потом второй.
Лампы, подвешенные на перекрещивающихся балках под высоким потолком, озаряли широкую лестницу, скамейки и навесы. Покачнувшись от неожиданности, Эб ухватился за поручень. Тот тянулся вдоль стены, изгибался книзу и заканчивался у квадратного углубления в полу - платформы лифта.
Размером и формой помещение напоминало зал городской ратуши, хотя между ними имелось одно существенное отличие: и перроны, и поручни, и ступени лестницы, и лифт, и навесы - все было деревянным.
- Добро пожаловать на станцию Драгоценной Дороги, - произнес медведь, снимая с себя шкуру. - Да уж, недолгая у меня этой зимой получилась спячка.

Глава 6
СТАНЦИЯ КРИВОЛЕСЬЕ

У Эба хватило сил только прошептать: «Что такое Драгоценная Дорога?» - после чего он разинул рот, глядя на дородное, круглолицее существо с остроконечными ушами. Повесив на поручень косматую темно-коричневую шубу, подбоченившись и выпятив живот размером с бочонок, оно окинуло человека и пса взглядом больших темных глаз.
- Хо! - произнес этот страшила, приглаживая широкой ладонью всклокоченные волосы. Из них торчала пара ярких павлиньих перьев. - Дорога, которую еще называют: «С ветерком». Вы разбудили меня, зимой мы всегда закрываемся на два самых холодных месяца. Я - смотритель станции Криволесье. А вы кто такие?
Стену, возле которой они стояли, со скрежетом пронзили три изогнутых костяных лезвия. Эб отскочил. Клыки прототвари глубоко вонзились в дуб. Концы их, до того острые, что казалось - над ними кто-то хорошо поработал с точильным кругом, чуть не задели смотрителя станции. С криком «Хо-хо!» эльф Гаргантюа отскочил.
- Я говорил, говорил! - рявкнул пес, когда клыки исчезли. - Это тебе не какая-то шавка - прототварь самого Бардо Тодола! Кстати, малый, ты успел разглядеть, на кого она похожа?
- Да, - сказал Эб. - Я не очень уверен, но, по-моему, на волка.
- Та-ак… - протянул пес. - Протоволк, говоришь?
Взяв свою шубу, Гаргантюа спрыгнул в квадратное углубление лифта.
- Давайте сюда, что ли, - позвал он. - Спустимся пониже.
Когда Эб с Нобби последовали его примеру, весь зал станции, невероятным образом угнездившейся в стволе вполне обычного с виду дуба, опять содрогнулся от удара.
- Скоро прорвется внутрь, - заметил эльф, широкой пятерней налегая на рычаг, отчего платформа с гудением пошла вниз. - Говорите, протоволк Тодола? Так почему он гонится за вами?
Эб растерянно пожал плечами, а пес ответил:
- Не глупи, Гагра. Мог бы и догадаться уже…
- Как меня назвала маленькая собачка? - удивился толстяк. - Откуда она знает… - он вдруг опустился на колени и приблизил лицо к морде пса. - Хо… хо… - задумчиво пробормотал Гаргантюа после паузы и добавил, выпрямляясь: - Глаза!
- Во-во, - польщенно сказал пес и сел на задние лапы.
- Гагра узнает эти глаза… - продолжал бормотать эльф.
- Именно. Глаза - зеркало души.
- Эти знакомые, хитрые, бегающие глазки с желтыми зрачками, эти мокрые, как недожаренная яичница, эти тусклые глазенки…
- Хватит! - рявкнул пес. - Что за шуточки?
- Большой Кастелян! - взревел толстяк, обхватил пса обеими руками и закружился так, что платформа качнулась. - Могучий Кастелян проснулся! - радостно ревел он, обнимая пса. - Он опять со старым Гагрой!
Эб, уже и сам сообразивший, что произошло, чья душа вселилась в тело песика Нобби, одним глазом посматривал на них, а другим разглядывал окружающее.
Пол станции остался вверху, они опускались вдоль четырех длинных штанг, а вокруг тянулись темные ярусы, заполненные механизмами непонятного предназначения. Между толстыми столбами вращались массивные колеса, из невидимых отверстий выстреливали струи пара, что-то гудело и равномерно лязгало.
- И это все находится под Кривым лесом? - тихо произнес Эб.
Эльф по имени Гаргантюа и по прозвищу Гагра услышал его. Отпустив Кастеляна, он повернулся к Эбвину. Торчащие из черных смоляных волос павлиньи перья покачивались в потоках воздуха, зеленый комбинезон, со штанин которого по бокам свисала длинная бахрома, туго натягивался на животе. Обут эльф был в мягкие мокасины, на шее его висели бусы из перламутровых ракушек. Уши вытянутые, остроконечные, будто в детстве Гаргантюа подвесили за них сушиться, защемив прищепками на веревке, да и забыли снять.
- С собакой Гагра разобрался, - произнес смуглолицый толстяк, теребя пальцами круглое золотое кольцо в левом ухе. - Теперь ты, человек. Кто таков?
- Да, - подал голос Кастелян, усаживаясь. - Мы так и не познакомились. Тебя как звать, малый? Откуда ты? И что делал в моем замке вместе… вместе с этим псом ?
Пока Эб рассказывал, откуда он и что делал в замке вместе с Нобби, лифт остановился. За это время сверху несколько раз доносилось протяжное эхо грохота - протоволк пытался прорваться на станцию.
- Плохи дела, - Гагра спрыгнул с платформы. - От твари так просто не убежишь.
Ярусы широкой спиралью поднимались вокруг, лязг звучал со всех сторон. Сквозь дымный полумрак Эб различил большие круглые двери, к которым устремились Гагра и Кастелян. Боясь отстать, Эбвин побежал за ними.

* * *

Тодол нахмурился.
Беглецы скрылись, остался лишь протоволк. Он раз за разом наскакивал на дуб, отбегал и таранил снова. Дерево тряслось.
Как же он мог забыть, что под Кривым лесом спрятана одна из станций Дороги! Конечно, очень скоро зверушка ворвется внутрь… Но где к тому времени будут враги?
Тот косматый, впустивший их на станцию Криволесье, - смотритель. Он знает, что делать дальше, а раз так, в ближайшее время беглецы не вернутся на поверхность…
Черный глаз обладал большой мощью, но даже он не мог заглянуть под землю. Догонит зверушка беглецов где-то там или они опять сумеют ускользнуть? Бардо оставалось только ждать, наблюдая за тем местом, где они могут появиться.
Тодол неторопливо обошел ложе. Позади был широкий стол, весь уставленный кувшинами и чашами. На куске холста лежали тельца семи дохлых крыс. Мимолетно глянув на них и улыбнувшись, Тодол достал из ящика стола большую пергаментную карту, вернулся и расстелил ее на полу возле сундука.
Карта была прямоугольной, узкая вертикальная полоска делила ее на две равные половины. За границами карты - лишь белое пространство, пустота, будто мир там заканчивался. Разноцветные пятна гор, озер и лесов, белая область на севере и зеленая на юге, океан, пустыня, горы… Тонкий пунктир показывал Дорогу. Там, где она пролегала под землей, пунктир был коричневым, а там, где выходила на поверхность, становился зеленым.
Нагнувшись, Бардо внимательно рассмотрел карту - и ощутил на себе взгляд .
Тодол медленно, очень-очень медленно выпрямился. Черный глаз смотрел на него, пристально и с такой ненавистью, что по спине Тодола побежали мурашки.
Какое-то время они в беззвучном поединке пялились друг на друга. Цепи звякнули, натянулись, книга качнулась и замерла. Мощь глухой ненависти, исходившей от нее, в конце концов заставила Тодола моргнуть и опустить голову. Именно потому, что книга становилась все сильнее, он и перестал скармливать ей золотистые кубики, пирамидой стоявшие в углу спальни.
Несколько раз глубоко вздохнув, чтобы унять дрожь, он опять уставился на карту.
И, наконец, обнаружил то, что было нужно ему. Пунктир дороги, тянувшийся от Кривого леса, постепенно изгибался в сторону белых треугольников и там становился зеленым.
Там, где на карте были треугольники, дорога выходила на поверхность.
- Ну что же… - произнес Бардо Тодол. - Если эта зверушка не догонит вас под землей, то кое-кто другой встретит вас наверху.

* * *

Короткий коридор вывел в туннель - прямой и такой длинный, что оба его конца исчезали в сером тумане. Вдаль тянулись рельсы, на них стоял вагон. Обшивку составляли листы фанеры, соединенные большими круглыми заклепками. Три ступеньки вели к раскрытой дверце.
Нырнув в нее, Гагра скомандовал:
- За мной!
Кастелян прыгнул следом, потом внутрь забрался Эб.
- Закрой, - приказал Гагра откуда-то из задней части вагона.
Эб повернулся и налег на дверь - та с громким щелчком захлопнулась.
Свет синего фонаря озарял длинные деревянные сиденья, между которыми лежала брошенная эльфом шуба. Впереди была кабина с рычагами и парой кресел, а сзади, под круглым окошком, размещалась топка. Из нее торчала изогнутая, исчезающая в стене вагона труба, а рядом высилась гора золотистых брикетов. Кастелян уселся между креслами на пол кабины, Гагра же, отодвинув заслонку, схватил короткую лопату и принялся бросать кубики в топку.
- Что это? - спросил Эб, подойдя к нему. - Что ты делаешь?
- Гагра разводит пары, - откликнулся эльф, вовсю работая лопатой. - Пора отчаливать.
Из покрытого копотью железного бока топки торчал короткий фитиль.
- Это уголь? - Эб поднял брикет, оказавшийся на ощупь мягким и теплым, почти горячим. - Ух, а почему от него жар идет?
- Это магрил! - отрезал Гагра, забирая у Эбвина брикет и бросая его в топку. - Его гномы добывают по всему миру. Они же и построили Драгоценную Дорогу.
- Магрил? - удивился Эб, вспомнив старые сказки. - А я думал, из него кольчуги делают. Доспехи всякие…
- Ты говоришь - кольчуги? - Эльф выпрямился и опустил лопату. - Какой глупец станет ходить в кольчуге из магрила? Это все равно, что надеть на себя бочонок с порохом. Иди и сядь, сейчас поедем…
Тут в круглом окошке над топкой Эб увидел тварь, вбежавшую в туннель из ведущего от лифта коридора, и закричал:
- Вон, вон он!
Протоволк, не снижая скорости, развернулся мордой к вагону.
- Хо! - Эльф принялся хлопать руками по комбинезону. - А спички, спички-то Гагра наверху забыл! У Кастеляна есть спички?
- Откуда у меня могут быть спички? - брюзгливо откликнулся маг из кабины. - Где я их могу носить, как думаешь?
Протоволк был совсем близко, теперь все окошко занимала разинутая клыкастая пасть. Эб вытащил кресало. Гагра схватил его и, толкнув Эбвина в грудь, рявкнул:
- Держись!
Эб попятился, завороженно разглядывая страшную образину преследовавшей их твари. Клыки ее напоминали широкие изогнутые щели, ведущие в другой мир, задымленный, темный - в то самое потустороннее место, из которого по зову черной нити и появился протоволк. Клыки ушли вверх и вниз, пасть разинулась, словно тварь собиралась проглотить вагон. Теперь все окошко закрывала розово-красная глотка с алым языком, извивающимся, будто змея.
Что-то вспыхнуло, пронзительно загудело. Раздался грохот, у Эба заложило уши. Из торчащей позади вагона трубы выстрелила тугая струя раскаленного золотистого дыма, такого густого, что казалось, будто это нечто твердое. Струя вонзилась в глотку протоволка. Туннель озарила вспышка, бушующая метель из хлопьев горящей шерсти наполнила его. Всего этого Эбвин уже не видел - он рухнул под задней стенкой вагона в обнимку с Гагрой, тоже не удержавшимся на ногах. Вагон сорвался с места так стремительно, что Кастеляна вынесло из кабины. Пробороздив когтями пол, он взвился в воздух и, истошно вопя, упал на голову Эба.

Глава 7
С ВЕТЕРКОМ

Туннель то сужался настолько, что стенки вагона почти задевали его, то вновь расширялся до прежних размеров. Болтающийся на крюке под потолком газовый фонарь бросал на лица Эба и Гаргантюа синий свет. Кастелян прикорнул между креслами, положив голову на лапы. Иногда он поднимал морду и принимался говорить своим тонким визгливым голосом, и только это напоминало сейчас Эбвину о том, что пес - уже не пес, а, как выразился кузнец Сигизмунд, страшный маг из таинственного Цуката.
- Вагоны не для пассажиров, - произнес сидящий в кресле Гаргантюа. - Они для перевозки магрила.
- Магрил свозят со всех сторон в одно место? - уточнил Кастелян.
- Ага.
Кастелян кивнул и о чем-то задумался.
Хотя прошла всего пара часов, Сигизмунд казался теперь Эбу далеким малознакомым человеком, как и чета Шлапов, их дом, да и весь городок, где он жил. Ему мерещилось, что прошлое - детство, воспитывавшая его бабушка Снок, дом Шлапов - все это сон, и только сейчас, встретив Кастеляна и эльфа Гаргантюа, он медленно просыпается. А сон остался далеко позади, затерянный вместе с Кривым лесом среди заснеженных холмов и полей.
Сквозь изогнутую трубу магриловый уголь исправно выбрасывал из топки струю золотистого жара. Не такую мощную, как первая, остановившая протоволка, но все же достаточную для того, чтобы вагон несся вперед, с гудением рассекая воздух.
- Эй, могучий Кастелян, - сказал эльф, грузно поворачиваясь в кресле, - расскажи старому Гагре, что произошло. Как выбрался? И почему Кастелян теперь… так выглядит, хо-хо?
- Он меня разбудил, - произнес маг, поведя кудлатой мордой в сторону Эбвина. - Ты ж слышал - он за хозяйским псом побежал. Бардо Тодол усыпил меня, а он раскрыл замок и разбудил…
- Раскрыл замок? - перебил Гаргантюа и уважительно глянул на Эба. - Гагра не смог раскрыть тот замок! Долго пытался, но не смог. Гагра даже ковырял его гвоздем…
- А у него получилось, причем легко. Надо пораздумать над тем, кто таков на самом деле наш Эбби. Так вот, я бы вернулся в свое тело, да рядом, на беду, оказался этот пес, ну, меня и втянуло…
Эб, внимательно слушавший его, спросил:
- Что вы не поделили с Бардо Тодолом?
Маг и Гаргантюа переглянулись, эльф усмехнулся и пробормотал себе под нос: «Да уж, не поделили, хо-хо…»
Кастелян долго обдумывал вопрос, затем сказал нараспев:
- Что ж, внимай… Это было далеко-далеко, в другом мире…
Пес покосился на Эба, с любопытством слушающего его.
- Жили там два могущественных мага, два провидца, кудесника, чародея… - он задумчиво опустил голову, провел лапой по полу и продолжил: - Долгое время они были друзьями, но затем между ними началась непримиримая вражда, вызванная… вызванная… некоторыми разногласиями. Они вступили в Великую Битву Добра и Зла. Я был Добром, а Тодол - Злом.
- Какие разногласия? - спросил Эбвин.
- Об этом я расскажу как-нибудь позже, - глухо ответил Кастелян. - Сейчас мне слишком тяжело вспоминать.
Они помолчали, но Эба снедало любопытство, и он опять спросил:
- А черный глаз, который плавал над нами? Что это такое? Глаз Тодола?
Кастелян покачал головой.
- Нет. То есть с помощью этой штуки Тодол за нами наблюдал, но я пока не могу понять, что она собой представляет. Никогда не сталкивался с такой магией…
- А протоволк?
- Ну… - протянул Кастелян. - Это трудно объяснить. Прототвари живут в протомире. Протомир создал… ну да, можно сказать, создал Бардо Тодол. Его мир населен этими существами, прототварями. Их очень трудно уничтожить. Почти невозможно.
Обдумав услышанное, Эб сказал:
- Так протоволк - это создание Бардо Тодола?
- Вроде того. Он - первооснова всех волков, самый первый, самый древний, самый злобный и могучий волк, созданный Бардо Тодолом. Кстати, старый увалень, тварь точно отстала?
- Гагра проверит.
Эльф вышел из кабины и вскоре вернулся.
- Пока не видать ее, - произнес он, усаживаясь в кресло. - Только туннель, и никого. Зимою в этом районе на Дороге нет движения.
С мягким гудением рассекая воздух, вагон несся вперед, и от равномерного перестука колес у Эба начали слипаться глаза. Широко зевнув, он покосился на спутников. Кастелян уже заснул, положив голову на лапы. Сидящий в кресле Гаргантюа изредка приоткрывал один глаз и посматривал на размытые от скорости стены туннеля. Прикрутив фитиль газового фонаря, отчего в кабине стало полутемно, он пробормотал:
- Пока тихо.
Эб поерзал, устраиваясь удобнее, вытянул ноги, закрыл глаза - и тут же заснул.
- Надо позавтракать, - произнес голос.
Сквозь сон Эбвину показалось, что говорит госпожа Шлап. Он испуганно подскочил, моргая, - никогда раньше хозяйка не снисходила до того, чтобы зайти в его полуподвальную комнатку и позвать к завтраку.
Оказалось, что перед ним стоит Гаргантюа с подносом в руках. На подносе был нарезанный хлеб и несколько кусков сыра.
- Еда для пассажиров, - пояснил эльф.
- Спасибо, - Эб взял бутерброд. - Который час?
Гагра уселся в кресло и поставил поднос себе на колени.
- Не знаю. Но мы долго спали.
Вагон мчался с прежней скоростью, вокруг ничего не изменилось - все те же стены и рельсы между ними.
- Наверное, ночь уже заканчивается, - подал голос Кастелян. - Старый увалень, а что-нибудь посерьезнее, чем сыр, у тебя есть?
Гагра покачал головой.
- Кастелян, что ты собираешься делать дальше? - спросил Эб, жуя бутерброд.
- Мне надо добраться до Зубастика.
- Зубастика? Что такое Зубастик?
После этого вопроса Кастелян молчал очень долго.
- Не смогу объяснить тебе, - произнес он наконец. - Это… нет, не смогу. Этот предмет наверняка знаком тебе, но на самом деле Зубастик - совсем не то, за что ты примешь его с первого взгляда. Он находится в центре этого мира.
- Не понимаю… - начал Эбвин, и тут Гагра, подняв к потолку вагона толстый, как сарделька, палец, произнес:
- Слышите?
Пес-маг навострил уши, Эбвин тоже прислушался. Звук, с которым двигался вагон, стал иным. Они замедляли ход.
- Магрил заканчивается. Где-то дальше должна быть станция и лестница наверх. А, вон… - Гаргантюа приник к окну, разглядывая туннель, кивнул и пошел к топке.
Теперь и Эбвин увидел узкий проем в стене туннеля. Еще некоторое время они ехали, все медленнее и медленнее, и наконец остановились - как раз у проема.
- Наверху деревня и небольшая станция, - крикнул эльф сзади. - Может, у них еще остался магрил. Только фонарь захватите.
Когда пес и Эб с фонарем в руках вышли наружу, Гагра уже стоял возле проема. Там была дверь с засовом, который эльф отодвинул. Судя по раздавшемуся скрипу, здесь давно никто не ходил.
- Пошли быстрее, - Кастелян запрыгал по ступеням. - Мы не знаем, гонится ли еще за нами протоволк. Я так думаю, что гонится.
Узкая железная лестница тянулась между каменных стен. Свет фонаря озарял капли влаги и покрывающую камень плесень. Воздух был спертый, затхлый, будто в старом пыльном шкафу, который годами никто не открывал.
У Эба на языке, как обычно, вертелось множество вопросов - и про Драгоценную Дорогу, и про станции наверху, и про черный глаз, - и он уже собрался было начать задавать их, но тут вверху заскрипело. Лестница закончилась большим люком в каменном потолке. Гагра уперся, поднатужился и откинул крышку, впустив внутрь ледяной воздух и снежинки.
- Там светлее, - пробормотал он, выбираясь наружу. Эб поставил фонарь на ступеньку и взглянул на пса.
- Чего смотришь? - откликнулся тот. - Поднимай меня.
Эбвин взял его под брюхо и передал свесившемуся из люка Гагре, после чего выбрался сам. Порыв ветра заставил его поежиться и спрятать руки в карманы.
- Глаза нет, - заметил Кастелян. - Наверно, поджидает нас где-то впереди.
Ветер сипел и сопел, будто простуженный, крутил снежные волчки над опушкой леса, возле которого они очутились. Здесь стояло всего четыре домика, от них к лесу тянулась короткая дорога. Возле распахнутого люка лежала перевернутая ручная тачка. В одном из домиков незапертая дверь раскачивалась на петлях и раз за разом громко хлопала - тоскливо, одиноко. И никого, маленькая станция, со всех сторон накрытая зимней мглой, будто вымерла.
Хотя здесь было светлее, чем на лестнице. Свет шел от леса.
- Что это такое? - спросил Эбвин.
- Роща, - Кастелян взглянул на эльфа. - Никого не осталось, а, старый увалень?
- Плохо, - согласился эльф.
Эб поднял воротник пальто и вновь спрятал в карманы озябшие руки.
- Но почему никого не осталось? Все исчезли так же, как молочник Вард?
- Какой молочник Вард?
- Когда я гнался за тобой… то есть не за тобой, а за Нобби, то встретил по дороге кузнеца Сигизмунда. Он сказал, что возвращается из дома Варда, нашего молочника. Сказал, что молочник исчез сегодня вечером.
- Кузнец и молочник, а?
Уже не в первый раз Эб заметил, как пес с Гаргантюа обмениваются многозначительными взглядами.
- Вы что-то скрываете от меня! - обвинил их Эбвин. - Почему этот лес светится?
- Я же сказал, это не лес, а роща. Строительная роща, вот как она называется. Гагра, давай поищем магрил.
Пока они разговаривали, эльф заглянул в перевернутую тачку и обнаружил там три золотистых брикета. Сунув их в карман, кивнул и пошел к ближайшему дому. Кастелян двинулся за ним, а Эб, поджав губы - ему совсем не нравилось, когда от него что-то скрывали, - повернулся к Строительной роще.
Свет лился с ветвей деревьев. Эб пошел по дорожке, настороженно их разглядывая. Деревья были не такими, как в Кривом лесу, куда меньших размеров, с тонкими белесыми стволами. На ветвях висели плоды - они-то и являлись источником света.
Плоды оказались такими чудн ы ми, что в первое мгновение Эбвин не поверил своим глазам. Сначала ему показалось, что это крупные яблоки, но необычной для яблок формы. Домики. Большие и маленькие, с наклонными и плоскими крышами, с верандами и без веранд, с балконами и без них, одноэтажные, двухэтажные, трехэтажные…
У некоторых были крошечные светящиеся окошки.
Многие были разрушены - с большинства плодов кто-то сорвал верхушки. Зрелище оказалось неприятным. Эб осторожно протянул руку и погладил нежную кожуру одной из «крыш».
Он пошел дальше, деревья заслонили станцию. Разглядывая их, Эб постепенно углубился в рощу. Плодов-домиков было мало, часто на ветках висели только черенки. Зацепив что-то ногой, Эбвин покосился вниз и разглядел в снегу огрызок: остатки крошечной крыши и часть стены с потухшим окном. Кто-то сорвал домик и откусил…
Впереди раздался шум, Эб подскочил. Что-то приближалось между стволами, темный силуэт, дергаясь и качаясь из сторону в сторону, перемещался короткими рывками. Из темноты показалась хищная вытянутая морда, приоткрытая пасть, длинное тело… и все это из ржавого железа.
Большой ящер с короткими кривыми лапами припал к земле. Круглые выпуклые глаза из матового стекла обратились к Эбвину.
Из пасти выскочил длинный язык. Тоже железный, с мелкими зазубринами на конце, весь в плоских треугольных пластинках, словно в чешуе. Наверное, в пасти язык лежал, свернутый наподобие каната, а теперь развернулся, цапнул домик с ближайшего дерева и втянулся обратно. Хруп … хруп … - похожие на тиски челюсти задвигались, ящер выплюнул огрызок и уставился на Эба. Пасть приоткрылась. Эбвин попятился, уперся спиной в ствол, и тут зазубренный язык опять выскочил наружу. Эб присел. Язык вытянулся, вонзился в дерево над головой Эбвина и тут же убрался обратно. Ствол оказался расщепленным надвое, тонкая белая кора повисла лоскутьями, с них засочилась янтарная жидкость. Железный ящер, рывками переставляя лапы, пошел вперед. Тварь двигалась не как живое существо, но как машина. Стеклянные глаза бессмысленно пялились на Эбвина.
Он побежал прочь, петляя между деревьями, пригибаясь, чтобы не цепляться за ветви. Плоды-домики качались, некоторые срывались и падали в снег позади. Выскочив на опушку, Эб увидел поджидавших его Гагру и Кастеляна.
- Ты что там делал? - начал было пес, но осекся, увидев, как между стволами высунулась голова с круглыми глазами.
- Назад! - приказал Кастелян, отступая.
- Что это такое? - тяжело дыша, спросил Эб, вслед за псом и Гагрой направляясь к люку. - Оно не живое, понимаешь? Оно из железа…

Предыдущая страница 3 Следующая страница


Книга дракона 4

- Похоже на какую-то машину Тодола. Что она делала в роще?
- Ела домики.
- Домики? Какие домики?
Они спустились на лестницу, и Гагра закрыл люк.
- Те, что висели на ветках, - пояснил Эб, поднимая фонарь. - Вы нашли магрил?
- Только три брикета в тачке. А плоды - это заготовки, понимаешь?
- Какие заготовки?
- Это я их изобрел, - самодовольно пропыхтел Кастелян, перескакивая со ступеньки на ступеньку. - Заклинания могут возникать по-разному, здесь они растут на деревьях. Из них потом созревают настоящие здания. Ты тоже жил в таком доме. На самом деле, все здания в вашем городе…
Они достигли туннеля и быстро пошли к вагону.
- Не может быть! - сказал Эб, вслед за Гагрой входя внутрь. - Наши дома обычные, они…
Пес перебил:
- Да неужели? А ты помнишь хотя бы раз, чтобы в вашем городе строили дом?
Эбвин замолчал, не зная, что ответить. Он теперь почти совсем ничего не мог припомнить из своего прошлого. И того, как жители его города создавали свои дома… нет, этого он тоже не помнил.
Они успели проехать совсем немного. Равномерное гудение изменилось, словно поток встречного воздуха стал менее плотным. Эб посмотрел в переднее окно. Туннель стремительно раздался вширь, стены исчезли. Рельсы изогнулись, и вагон качнулся на повороте.
Какая-то сила приподняла Эбвина в кресле. На мгновение ему показалось, что он вдруг сорвался в бездонную пропасть и падает. Дух захватило, Эб вцепился в подлокотники, разинув рот.
Под вагоном простирался океанский берег.
Рельсы, выныривая из темного отверстия туннеля, полого изгибались, пересекая лабиринт торосов, раскинувшийся у подножия гор. Океан, будто спрут, протянул между ними свои щупальца. Длинные заливы, извиваясь сквозь нагромождения ледяных глыб, тянулись дальше, к горам, окружающим прибрежную долину.
Вагон круто взмыл вверх. Эб упал в кресло, его прижало к спинке. Гномы, построившие Драгоценную Дорогу, наверное, решили, что петлять между торосами чересчур долго, и приподняли рельсы на длинных опорах.
С такой высоты стало видно, что все побережье необитаемо. Привстав, Эб опять выглянул в окно, но не обнаружил внизу ни единого огонька, ни дыма из трубы. Под ним был лишь озаренный утренним светом лед, полукругом отделявший горы от грязно-серого океана, над которым стонал ветер да бушевала пуховая буря снега.
Но самое странное, что Эб увидел внизу - это широкая ровная полоса, будто молочная дорога. Она пролегла сквозь горы, берег и даже сквозь океан, теряясь вдалеке.
Рассеченный полосой надвое зимний пейзаж медленно прокручивался внизу, вагон по широкой дуге несся к горам. Пока Эб, всю жизнь проведший в родных долинах между пологими холмами, не привыкший к таким огромным расстояниям, рассматривал все это, Гагра вышел из кабины и сказал:
- У нас почти закончился магрил, а тварь все еще бежит за нами!

Глава 8
СВЕТ В ХОЛОДНОЙ ВОДЕ

После долгого ожидания кое-что начало происходить.
Бардо Тодол успел поспать, поесть и сделать несколько неотложных дел. Изредка он приближался к сундуку и, наконец увидев картину, скрытую внутри черного зрачка, кивнул сам себе: давно пора!
Теперь там была не ночь, а раннее утро. Пологие холмы и Кривой лес сменились горами, среди заснеженных склонов виднелись рельсы Дороги. Изображение помутнело - чем светлее становилось вокруг, тем хуже работала магия черного глаза.
И вообще, книга начинала действовать Тодолу на нервы. В последнее время он ни разу так долго не держал сундук открытым, наоборот, старался заглядывать в него как можно реже. Глаз излучал такую ненависть и такой голод , что Тодол очень быстро уставал. Теперь же ему пришлось общаться с черной книгой уже долгие часы. Это выматывало.
Он твердо решил, что, когда все закончится и враги будут уничтожены, больше никогда не откроет сундук.
А пока что продолжал смотреть в зрачок, разглядывая зверушку, выскочившую из туннеля позади вагона.

* * *

Придерживаясь за стену, Эб прошел назад и выглянул в круглое окошко. Далеко-далеко по ниточке рельсов мчалась мглистая тень. Гудение магрила в топке стало тише.
- А как же… - подал спереди голос Кастелян. - Это же протоволк. Если Бардо его на кого-то натравил, он уже не остановится.
- Так что теперь делать? - спросил Эбвин у Гаргантюа. - В кабине есть рычаги - наверно, ты можешь увеличить скорость?
Эльф с сомнением стукнул носком мокасина по основанию топки и покачал головой.
- Не, теперь не выйдет. И так мало топлива осталось… - его лицо было серьезным и сосредоточенным. - Вот что старый Гагра скажет вам: плохо дело.
Они вернулись в кабину. Горы приблизились, впереди была насыпь, достигающая рельсов, от которых в этом месте отходила узкая железная лесенка. У основания насыпи стоял домик и тянулась дорожка, заканчивающаяся возле странного сооружения, что возвышалось на океанском берегу.
- Гагра, что это? - спросил Кастелян.
Вместо ответа эльф вцепился в рычаги, и вагон начал тормозить.
- Промежуточная станция, - поведал Гаргантюа. - Здесь можно заправиться.
- А что за постройка возле океана? На нем вроде купол, и что-то крутится…
Эльф пожал плечами.
- Гагра не знает.
Под полом зашипело, заскрипело, вагон качнулся и встал возле насыпи. Все трое покинули кабину, эльф открыл дверь и шагнул наружу.
В лицо ударил холодный ветер. Они стали спускаться по железной лесенке. Эб разглядел протоволка - пока еще далекого, похожего на прилипший к рельсам клочок тумана.
Гаргантюа спрыгнул с последней ступени, плечом распахнул дверь дома и ввалился внутрь. Когда Эб с Кастеляном вошли за ним, Гагра стоял посреди небольшого помещения и щурился.
В темноте под дальней стеной виднелись накрытые крышками ведра.
- Пусто… пусто… - Крышки со звоном полетели в разные стороны, когда Гаргантюа принялся одну за другой сбрасывать их на пол. - И здесь пусто… и здесь…
Он развернулся к спутникам.
- Магрила нет!
- Почему его нет? - спросил Кастелян.
- Украли. Или не сделали запас, все отправили к Плато. Гагра не знает.
- Так… Ладно, пошли дальше. Проверим.
- А протоволк? - напомнил Эбвин.
- Все равно без магрила далеко не уедем. Давайте побыстрее.
Дорожку занесло снегом, но идти по ней было все же легче, чем по сугробам, тянувшимся вокруг. Ветер, дующий в одну сторону, к горам, гудел над торосами. Холод стоял такой, что даже в пальто Эба начало трясти. В небе над головой что-то пролетело, он присел, испугавшись, что это черный глаз опускается сверху, но нет, оно было слишком большим и к тому же тускло светилось.
- Что это? - прокричал Эбвин сквозь вой ветра, но ему не ответили.
Извивающаяся между торосами дорожка вскоре вывела их к берегу. Вода, казавшаяся ближе к земле свинцовой, дальше темнела, а потом становилась черной и сливалась с небом, будто над океаном царила вечная полярная ночь.
И в эту ночь от берега уходила широкая молочная полоса.
Здание стояло наполовину на земле, наполовину - в воде. Задняя стена была наклонной, в ней темнели отверстия, сквозь которые волны захлестывали внутрь.
- Мельница… - растерянно произнес Кастелян.
Это и вправду оказалась мельница, но необычная - с куполом. Она высоко вознеслась над путешественниками, белый свет лился из окон широкими полосами. Густые тени от вращающихся крыльев медленно проворачивались, то расходились, сливаясь в одно темное полотнище, то исчезали, уступая место свету.
Ветер ненадолго стих, с тяжелым скрипом крылья повернулись еще немного и остановились. Тени застыли, от купола оторвалось облако, похожее на большой сноп, но не сена, а нежно-золотистой ваты. Мерцая в полутьме, оно поползло прочь, подчиняясь воздушному течению.
- Смотрите, там и другие… - Эбвин указал вдоль берега. Далеко от них виднелась еще одна мельница, затем - третья, уже совсем маленькая.
Найдя дверь, эльф раскрыл ее, и яркий свет полился наружу.
В помещении с высоким потолком громко хлюпала вода. Из глубокого бассейна она процеживалась дальше сквозь мягкую пористую перегородку и попадала в резервуар, а оттуда по изогнутым трубам, бурля и пенясь, выбрасывалась обратно в океан. Эб заметил, что жидкость в бассейне золотится, а та, что возвращается назад, имеет уже обычный цвет.
- Что это? - спросил Эбвин.
От губчатой перегородки к куполу тянулась труба-гармошка. Она ритмично хлюпала, словно вытягивала из перегородки оранжевый свет. В верхней ее части кружились жернова - свет, попадая на них, дробился в мелкую крошку и через хрустальную спираль проникал в большую колбу, поддерживаемую двумя цепями над горящей синим огнем жаровней. У колбы был широкий раструб, языки пламени облизывали ее дно. Внутри кипело и булькало. Пока Эб рассматривал все это, из раструба медленно выползло золотистое ватное облако, поднялось сквозь отверстие в куполе. Ветер подхватил его и потащил к горам.

Часть света не попадала в колбу, а ссыпалась вниз с жерновов и подобно мелкой мучной пыли висела в помещении. Гагра почесал затылок и вопросительно посмотрел на Кастеляна. Маг задумчиво обошел устройство, остановился возле изогнутого крана, под которым стояло ведро, принюхался, фыркнул…
- Да, - сказал он наконец. - Световая мельница. Конечно, ее поставил здесь Бардо Тодол, больше некому.
В этот момент снаружи заскрипели крылья, труба-гармошка начала ритмично двигаться, вытягивая магию из губчатой перегородки. Зашумел воздух, в колбе загудело, и третье облако всплыло над землей.
- Океан полон магии, ведь он источник… Мельница фильтрует воду, выцеживает магию и отправляет ее по воздуху.
- Куда отправляет?
Если бы у Кастеляна был указательный палец, то, наверное, сейчас бы он многозначительно поднял его.
- К центру мира. Туда, куда направляемся мы. Гагра, знаешь, что это?
Гаргантюа склонился над ведром, в которое из крана посыпался бледно-желтый порошок. Приглядевшись к нему, эльф нахмурился и отрицательно мотнул головой.
- Гагра не понимает.
- Жмых, - пояснил пес. - Сухой магический остаток. Им можно заправить топку, как думаешь?
- О! Большой Кастелян, умный Кастелян… Надо только подождать, пока ведро наполнится.
Пес взглянул на Эба и вдруг сказал:
- Послушай, а тебе здесь опасно находиться. Ну-ка выйди наружу.
- Почему опасно… - запротестовал Эбвин, но Кастелян рявкнул:
- Выйди, я сказал!
Эб хмуро покосился на него и вышел. Крылья вращались, протянувшиеся от них тени медленно двигались по кругу, то пересекали окна мельницы и съеживались, то попадали на неосвещенные участки и расширялись, густели. Эбвин обошел здание и встал у самого берега.
Ветер протяжно завывал над океаном, гоня непрерывную череду мелких волн. Они наползали на заледеневшую гальку, с тихим шелестом откатывались и наползали вновь. Эб присел на корточки и опустил руку. Вода оказалась холодной, но не ледяной. И еще - что-то непривычное было в том, как она касалась кожи. Будто щекотала ее…
Эб поднял согнутую лодочкой ладонь, поднес к глазам. Жидкость наполняли мельчайшие световые пылинки, стая беспрерывно снующих из стороны в сторону мушек - частичек магии. Эбвин долго завороженно рассматривал живущий внутри холодной воды магический свет, потом осторожно раздвинул пальцы и позволил ей вылиться в океан. Он медленно провел ладонями по поверхности волн и подался вперед. Как только соленый язык океана лизнул носки сапог, блеклые отблески возникли далеко впереди, и Эб посмотрел туда.
Ночь напоминала бесконечное полотнище материи, которой кто-то затянул горизонт. И теперь словно огромные ножницы прорезали черный бархат. Края разреза разошлись, из-за горизонта полилось сияние и затянуло небо. Эб увидел город. Башни, самая маленькая из которых была, казалось, выше самой большой горы, протянулись вверх. Блистали купола, полоскались в ярком свете флаги, стены из огромных мраморных глыб сверкали мириадами белых искр.
У подножий раскинулась пустошь, а за ней - аккуратные изгороди, исчерченные рядами грядок огороды, глиняные домики с соломенными крышами, узкие земляные улочки, колодцы под навесами, деревья, в чьих кронах порхали разноцветные птицы…
Золотые лестницы и серебряные арки, благородные минареты и красные пагоды, высившиеся на фоне одинокой горы с курящейся вершиной.
Лежащие в тени деревьев странные животные, медленно идущие по улицам существа в белых одеждах.
Над крышами - крылатые повозки без колес, влекомые изящными драконами.
Балконы с витыми перилами, колонны и дворики.
Сливочно-желтый песок пляжей.
Полоса прибоя.
Океан.
Но не такой, как этот, а живой, сине-зеленый…
Город был где-то очень, очень далеко, за небом, за границей этого мира - и в то же время совсем близко. Казалось, достаточно протянуть руку, чтобы коснуться мрамора стен… и все же он находился в недосягаемости. К этому городу можно было идти всю жизнь, и все равно он оставался где-то за поворотом ярко озаренной солнцем дороги, за пологим зеленым холмом впереди, на другом берегу весело журчащей неглубокой речки, всегда рядом, но всегда ускользающий…
Эб попятился и как только сделал шаг от берега, город пропал.

* * *

Увидев его лицо, Кастелян настороженно спросил:
- Что случилось? Ты что там увидел?
- Город… - Эб чуть не плакал. - Город за океаном. Там башни и купола. Что это?
- Башни и купола? - Кастелян опустил голову, глядя в пол. Вокруг него взвихрялся и медленно опадал сухой мучной свет. - Как бы я хотел вернуться… Это был Цукат, Эбби.
- Но где он? Где Цукат? Почему я…
- Он… он вокруг. Вокруг нас.
- Но почему…
- Готово! - Гаргантюа, показав им наполненное магическим жмыхом ведро, быстро пошел к двери.
Пес пробормотал, выскакивая за ним:
- Идем, Эбби. Я понимаю, что ты чувствуешь, но протоволк уже совсем рядом.
- Он истощает мой мир! - говорил Кастелян спустя минуту, когда под пронизывающим ветром они возвращались к насыпи. - Океан наполнен магией, а он высасывает ее…
Идущий впереди Гагра, ахнув, загрохотал каблуками по лесенке. Последние несколько ступеней он преодолел одним длинным прыжком и сразу же нырнул в двери вагона. Вскоре и Эб, и Кастелян увидели причину его испуга - протоволк был рядом.
Пока эльф наполнял топку магическим жмыхом и разводил пары, Эбвин с магом прошли в кабину. Не успел Эб усесться в кресло, как вагон дрогнул и поехал, быстро набирая ход. Тут же прибежал взволнованный Гагра и сообщил:
- Совсем близко. Сейчас догонит.
В переднее окно было видно, что поддерживаемые опорами рельсы исчезают в узком ущелье между склонами гор.
- Большой Кастелян! - сказал Гагра, тыча пальцем в пса. - Чародей. Волшебник. Могучий маг в теле пса. Магопес! Так почему бы ему не поколдовать и не избавить нас от протоволка?
- Я тебе щас как наколдую! - магопес гневно застучал хвостом по полу. - Чтоб колдовать, руки нужны и пальцы. Это ж искусство, а не трах-бах - и готово. Я замаскировался от Бардо, и хватит. Если в этом теле попробую колдовать, такое может произойти… эх, да что с тобой говорить!
Пожав плечами, эльф опять метнулся в хвост вагона. Эб поспешил за ним.
Прибрежные торосы исчезли, теперь вокруг простирались лишь заросшие мхом уступы и крутые откосы. Протоволк приближался, встречный ветер срывал с бесформенного тела клочья мглы и уносил прочь. Тварь мчалась следом по узкому коридору из склонов, таких близких, что до них можно было дотянуться рукой. Ярко-синие пятна глаз-фонарей двигались длинными зигзагами, тусклые отблески переливались на изогнутой поверхности сабельных клыков.
Кастелян крикнул из кабины:
- Тут поворот! Ущелье заканчивается!
Разинув пасть, тварь издала протяжный вой. Отражаясь от склонов, он пошел гулять по ущелью оглушительным эхом. Склоны задрожали, на крышу вагона посыпались снег и мелкие камешки. Несколько камней покрупнее ударилось о рельсы позади него, подпрыгивая и падая дальше, во тьму, что залегла на дне ущелья.
Протоволк прыгнул.
Глотка его мгновенно скрыла весь обзор. На крыше и под днищем вагона лязгнуло, а затем клыки, одновременно просунувшись сверху и снизу, сомкнулись, чуть не отхватив эльфу ногу. Вагон содрогнулся, Эбвин упал на колени, вцепился в сиденье.
Со скрежетом задняя стена вместе с круглым окошком смялась и исчезла в пасти. Вагон наполнился холодным воздухом, стремительно закружились снежинки. Протоволк сглотнул, выпучив синие глаза, в два счета уплел обломки и опять прыгнул, разевая пасть. Тут от взгляда Эбвина его скрыла могучая спина Гаргантюа - широко расставив ноги, согнувшись, эльф обеими руками вцепился в края магриловой топки.
Он закряхтел, в основании топки что-то хрустнуло.
- Х-о-о-о-о… - натужно простонал Гагра, выпрямляясь. Огромная глотка приблизилась к нему вплотную. Эбу показалось, что Гаргантюа стоит на фоне красно-розовой, стремительно вращающейся воронки, куда вот-вот неминуемо свалится, закружится по сужающейся спирали и исчезнет на дне страшного багрового горла.
Эльф взревел, занося над головой вырванную из пола топку.
Извивающийся узкий язык метнулся к нему, ударил по ногам. Гагра отшатнулся и упал на спину, но успел выпрямить руки, вталкивая гудящую топку в горло протоволка.
Вагон накренился - они достигли конца ущелья и поворота.
- Держитесь! - завопил впереди магопес.
- Держись! - закричал Гагре Эб, одной рукой цепляясь за лавку, а вторую протягивая эльфу.
- Держусь! - пробасил Гаргантюа, хватая Эбвина за запястье, в то время как ноги его торчали над рельсами, и длинная бахрома штанин бешено полоскалась в потоке ветра.
Протоволк отпрянул. Оттягивая эльфа от края, Эбвин увидел, что тварь вдруг резко остановилась. Пасть растянулась, словно в нелепой улыбке, - из нее наискось вверх, будто сигара, торчал курящийся дымком обломок трубы. Всеми лапами протоволк вцепился в рельсы, клыки его заходили ходуном, перемалывая топку.
- Берегись! - рявкнул Гагра над ухом Эба, опрокинул его на спину и сам упал рядом, накрыв голову руками.
Раздался приглушенный взрыв. Морду протоволка раздуло так, что она стала почти круглой. Глаза с писком выскочили и закачались на чем-то, что напоминало белые пружинки. Из ушей, из ноздрей, из-под сомкнутой пасти выстрелили тонюсенькие струйки дыма. Мгновение протоволк, похожий на шарик с нарисованной на нем карикатурной мордой, потрясенно пялился вслед вагону.
- УАААААЫЫЫХ! - Пасть раскрылась так широко, будто тварь хотела вывернуться наизнанку, и выпустила наружу широкий поток золотого дыма. Он тараном пробил морозный воздух, почти достиг вагона, обдал лицо Эбвина жаром. С ревом протоволка унесло по рельсам прочь. За одну секунду он превратился в чернильную кляксу, потом в точку, сопровождаемую золотистой запятой магриловой струи, - и исчез.
Горы задрожали. Где-то вверху, у далеких вершин, что-то сдвинулось, заскользило вниз с нарастающей скоростью - и как только отзвучал прощальный вой протоволка, стали слышны другие звуки. Сначала шипение, затем треск, а после и грохот. Со склонов, захватывая по пути все больше снега, маленьких камешков, камней побольше и тяжеленных каменных глыб, к вагону устремилась лавина.

* * *

Бардо Тодол подскочил, увидев, как грубо обошлись враги с его зверушкой. Толстяк-эльф забросил ей в глотку магриловую топку! Тодол чуть не плакал, наблюдая за тем, как зверушку уносит прочь по рельсам. Проследив за ней взглядом и в конце концов потеряв из виду, Бардо опять посмотрел на вагон.
И кивнул.
На беглецов падала снежная лавина.

Глава 9
ВЕЧНЫЕ ЛЬДЫ

Они ввалились в кабину, когда снег уже обрушился на вагон. Гагра швырнул Эба в кресло и сам, подхватив Кастеляна под брюхо, рухнул в другое. Где-то позади лавина проломила рельсы - участок, по которому несся вагон, резко изогнулся кверху. Ревя и грохоча, снег с камнями до краев наполнил узкое ущелье. Панорама гор за передним окном провалилась вниз, ее место заняло небо. Вагон взлетел, как с трамплина. Он вырвался из клокочущих снежных клубов, несколько секунд несся по восходящей дуге, а затем накренился вперед. Гаргантюа протянул руку к рычагу, Эб вцепился в подлокотники и поджал ноги.
Эльф дернул рычаг.
Потолок кабины распался на две части, обнажив небо. Раздалось шипение, и кресла вылетели наружу.
Глаз парил над ними, но теперь уже не черный: в тусклом дневном свете он померк, сделался расплывчатым. Контуры еле угадывались на фоне неба, чуть мерцал большой круглый зрачок… Кресла пронеслись под ним; словно испугавшись столкновения, глаз поднялся и исчез из виду.
Впереди была гора, невысокая в сравнении с теми, между которыми пролегло ущелье, - путешественники летели как раз над ее вершиной. С ближней стороны каменный склон был отвесным. Вагон под креслами уже падал, стремительно уменьшаясь. Ударившись о скалы, он на секунду завис, будто прилипнув к камню, а после медленно развалился на две части. Кувыркаясь и ударяясь друг о друга, обломки полетели в пропасть.
По бокам выдвинулись треугольные крылья - крепкая материя, натянутая на деревянных рамах, - и кресла спланировали дальше. Под ногами Эба пронеслась вершина, затем потянулся крутой, но все же не отвесный противоположный склон.
Тут только Эбвин понял, что у каждого кресла есть пара широких полозьев. Он сжался, зажмурился от ледяного ветра. Хрустнул продавленный полозьями наст, и кресла понеслись по склону, оставляя за собой вздымающиеся дугами шлейфы снега.
- Хо-о-о! - Услыхав этот радостный клич, Эбвин повернул голову. Оказалось, что Гагра, возвращаясь в кабину, успел захватить свою шубу. Теперь он крутил ею над головой и орал от восторга. Ветер развевал черные волосы, павлиньи перья выгнулись назад, глаза эльфа сверкали.
Кастелян сжался на его коленях, вцепившись в комбинезон всеми четырьмя лапами, - кажется, он вовсе не разделял воодушевление Гаргантюа.
- Как тебе это, человек? - проревел Гагра, поворачивая к Эбвину раскрасневшееся лицо. - Есть хоть что-нибудь в ваших городах, что было бы так же прекрасно?
Он сделал широкий жест, указывая на белоснежные склоны и долины.
Кресла неслись дальше, свистел воздух, снег искрился мириадами сверкающих точек. Эбвин сидел, подставив лицо обжигающе-холодному ветру. Грудь переполняло ощущение свободы, и Эба не оставляло чувство, что если сейчас он широко расставит руки, то взлетит, как птица.
Вскоре склон стал более пологим, кресла сбавили ход. Небо светлело, впереди уже виднелись каменные уступы, деревья, припорошенные заросли. Полозья глубже погрузились в снег, Эб вытянул ногу, тормозя подошвой сапога.
- Горы, узнаю вас! - воскликнул Гаргантюа, спрыгивая. Он выпрямился во весь рост, широко развел руки, поднял их над головой, словно зачерпывая полными горстями холодный воздух. - Небо! Хо! Узнаю тебя, небо!
Кастелян, покачиваясь и волоча лапы, сторонкой обошел его, сглотнул и повалился брюхом в снег.
- Психованный эльф! - простонал он, с опаской покосившись на Гагру. - Маньяк! Меня мутит всего, а он радуется.
- А мне тоже понравилось, - возразил Эбвин. - Я с такой скоростью еще никогда не катался.
- И ты псих. - Магопес зарылся в снег мордой и громко фыркнул, отчего в воздух поднялось облачко снежинок.
К ним подошел сияющий Гагра. Он успел натянуть шубу и опять стал похож на медведя, невесть зачем выбравшегося посреди зимы из своей берлоги.
- Есть ли еще хоть что-нибудь, столь же прекрасное, как это? - торжественным голосом повторил он.
- Чего прекрасного? - завопил магопес. - Мороз?! Камни?! Наст?!
- Простор. Красота. Свобода.
- Снег! Талая вода!
- Чистый воздух. Добрый костер.
- Проруби!
- Свежая рыба.
- Хищники!
- Вкусное мясо.
- И глаз!
Все трое посмотрели вверх. Почти незаметное овальное пятно с мерцающим кругом зрачка висело высоко в небе.
Гагра развел руками.
- Нет, старому брюзге никогда не понять восторг, распирающий грудь вольного эльфа при виде диких гор.
- Мою грудь распирает кашель!
Пока они пререкались, Эб глядел по сторонам. Впереди была роща, а дальше опять тянулся склон. Заметив движение над головой, Эб подскочил - ему почудилось, что черный глаз опускается на них.

Предыдущая страница 4 Следующая страница


5 Илья Новак

Оказалось, что там летит нечто иное. Сцепленные гроздью полупрозрачные красноватые шары, толкая друг друга мягкими боками, медленно двигались в сторону рощи.
- Эй! - прокричал Эб, показывая пальцем вверх. - Кастелян, Гагра, что это такое?
- Ага, - произнес магопес. - Мы возле Плато. Тут постоянно дует ветер, чувствуешь?
- Чувствую. Ну и что?
- А то, что ветра дуют сюда с разных сторон, они сходятся здесь. Испорченные заклинания слетаются со всего света. Если память не изменяет мне, это - заклинание «огненных шаров». Помогает, когда надо срочно печку растопить. Или чтобы испепелить врага. Ладно, не удивляйся, дальше ты еще и не такое увидишь. Пошли, что ли? Нечего тут торчать.

* * *

Окончательно потеряв протоволка из виду, Бардо Тодол пригорюнился. Зверушку было жалко, но куда большую досаду маг испытывал от того, что теперь придется взять на себя дополнительные хлопоты по уничтожению врагов.
Он так и не смог разглядеть, в кого превратился Кастелян. Колпак искр все еще закрывал врага от черного глаза, поделать с этим Бардо ничего не мог. Однако он не видел никаких свидетельств того, что Кастелян и дальше пытается колдовать. Значит, решил Тодол, новое тело врага препятствует магическим упражнениям, старик не может задействовать свои умения.
Но этот проклятый дневной свет! Чем сильнее он становился, тем более блеклой делалась картинка в черном зрачке. Хорошо хоть последние годы здесь становилось все сумрачнее, небо над горами скрывала пелена облаков - в ярком свете Тодол вообще ничего не увидел бы.
Пока беглецы медленно шли по пологому склону, Бардо размышлял, что предпринять дальше. Когда они приблизились к Плато, он понял, что ему надо сделать.
Он вернулся к галерее зверушек.
Скелеты застыли на гранитных постаментах. Здесь была вся история животного мира, от доисторических тигров до современных птиц. Взгляд Тодола потеплел, когда он рассматривал их. Бардо медленно прошелся вдоль ряда и встал возле одной зверушки, куда большей, чем та, что он использовал в первый раз.
- Ты! - сказал Тодол, помимо воли ухмыляясь. - Ты покончишь с ними.

* * *

Оставив кресла, беглецы двинулись в путь. Уже совсем рассвело, небо затянула светло-серая пелена облаков, ровный холодный ветер дул в спину. Черный глаз почти исчез из виду, он теперь плыл далеко вверху, у самых вершин.
Только сейчас Эб ощутил холод и застегнул все пуговицы на пальто. Магопес, увязавший в снегу по самое брюхо, некоторое время плелся позади, а затем скомандовал Эбу:
- А ну, возьми меня на руки!
Эбвин поднял его и заспешил дальше, стараясь не отставать от широко шагавшего Гагры. От дыхания изо рта вырывались облачка пара, скрип снега разносился по всему склону.
На него упала тень, и Эбвин глянул вверх. Между глазом и землей летел длинный клок пушистого белого марева, будто расчесанная гребенкой влажная вата. Он медленно извивался, то сворачиваясь кольцом, то распрямляясь.
- Опять заклинание?
- Ну да, - откликнулся магопес. - Это, скорее всего, пенное заклинание стирки. Помню-помню, я когда-то его изобрел и продавал домохозяйкам. Движется в том же направлении, что и мы, к центру мира. А вон, гляди, еще одно…
Вдалеке, оставляя за собою лохматую молочную полосу, по небу быстро катилось большое полупрозрачное колесо с тремя толстыми спицами.
- Заклинание «сам еду». Если им заклясть телегу, она покатит без всякой лошади… - раздался тонкий свист, что-то сверкающее скользнуло вверху и исчезло… - О, «Меткая стрела» - это для охотников.
- И все они движутся к одному месту?
- Да, впереди Плато. - Кастелян повернул голову к эльфу. - Эй, старый увалень, а мы поднимемся здесь? У вас, может, и получится, но я…
- Какое Плато?
- Сколько можно задавать вопросы, Эбби? Да, Плато. Формой оно напоминает пробитый барабан. Вверху там круглая долина, в ее центре впадина с еще одной долиной, поменьше. И в этой второй долине находится то самое место, к которому мы идем.
Они миновали рощу и увидели впереди отвесный склон Плато. Ветер дул к нему.
Позади раздался шелест, и Эб оглянулся.
Там, где они были минуту назад, над снегом что-то происходило. Черный глаз опустился ниже, от него к земле протянулась длинная тень. Эбвин заморгал, обнаружив, что она стала похожа на занавес - а вернее, на два больших плотных занавеса, скрывающих сцену, что лежала за ними.
- Что там? - Кастелян пригляделся и взвизгнул: - Он открывает проход! Быстрее!
Шелест стал громче, занавесы качнулись и разошлись.
В серой пелене возникла еще одна тень. Поднявшееся на задние лапы существо сделало шаг. Как и протоволк, оно состояло из мглы, только в этот раз мгла приняла другую форму. Шерсть была клочьями черного дыма, пасть - зевом камина с пылающим огнем, глаза тлели, как угли. Когда чудовище делало шаг, над снегом с шипением поднимались струи сизого пара.
Покачиваясь из стороны в сторону, оно двинулось вперед. Занавесы сошлись, закрывая проход, стали тенью и поднялись вверх, к черному глазу.
Порожденное протомиром Тодола чудовище издало низкий вой. Оставляя за собой завесу густого пара, в который превращался снег под огромными ступнями, оно быстро шло за беглецами.
Эб попятился, не в силах отвести взгляда от горящих алым огнем глаз.
- Кто это? - шепотом спросил он.
- Протомедведь! - выдохнул Кастелян. - Ну почему, почему вокруг опять нет ни капли воды?!

Глава 10
ПРОТОМЕДВЕДЬ И ПЛАТО ЧУДЕС

- А снег?
- Снег - это не то, не то! Нужна обычная вода.
Склон дрогнул. Просунув пальцы в узкую трещину, Эб покосился вниз, на протомедведя, медленно и тяжело взбирающегося по склону за ними.
- Он нас догоняет.
- Так ползите быстрее!
Командовать, удобно устроившись на широкой спине Гагры, гораздо легче, чем взбираться по почти отвесному склону. Эб переставлял ногу, упирался носком в камень, отыскивал взглядом щель или выступ, хватался и подтягивался. Громко пыхтя, эльф полз рядом. То и дело на них падали тени от проплывающих по небу заклинаний. Пальто сильно мешало, да еще сверху иногда начинал сыпаться снег и попадал за шиворот.
Раздался низкий вой, склон опять дрогнул. Эбвин глянул вниз: огромное дымное тело ползло за ними, и там, где на склоне был снег, в воздух поднимались клубы сизого пара.
- Все-таки он догоняет нас.
Кастелян, вцепившийся всеми четырьмя лапами в шубу, повернул голову.
- Старый увалень, ты можешь быстрее?
- Гагра старается, - выдохнул эльф. - Гагра может упасть, если станет ползти быстрее.
- Я тебе упаду! Давайте, мы уже почти на середине… это еще что такое?
Выше из склона торчал куст, побеги его усеивали крошечные камешки. Очень необычные камешки - будто крупные капли, соединенные паутиной золотых нитей. Ветер дул не переставая, в потоке воздуха куст дрожал, издавая тихий звон.
Эб открыл рот, чтобы задать очередной вопрос, но Кастелян перебил его.
- Знаю, знаю, сейчас ты опять будешь спрашивать. Это п у танка.
- Что такое.
- Заклинание, что же еще. Летело, да и зацепилась, наверное. Ползите к ней.
Склон затрясся так, что Эбвин чуть не сорвался. Рывком подтянув тело выше, он ухватился за один из побегов куста и глянул под ноги. Протомедведь был гораздо ближе, чем раньше, - Эб уже хорошо видел курящуюся дымом голову и алый провал пасти.
- Хватайся, Эбби! Гагра, придержи его!
Гаргантюа вытянул руку и ладонью уперся в спину Эба, прижимая его к склону. Кое-как просунув носки в трещину, Эбвин ухватился за другой побег, потолще. Из-под его ног посыпались камешки, и внизу протомедведь разинул пасть. Камни упали в алое отверстие, подняв снопы огня, исчезли. Из темного нутра твари донеслось бурчание.
- Не за куст, Эбби, возьмись за путанку!
Эб послушался и положил руку на золотистую паутину. Возникло странное ощущение - он вдруг увидел заклинание как бы изнутри. Склон, Плато, протомедведь, Гагра и Кастелян, всё отодвинулось куда-то на задний план, а сам Эбвин невероятным образом переместился внутрь путанки. Нет, он все еще понимал, что находится там же, где и раньше, чувствовал падающий за шиворот снег, горящие огнем пальцы, но ощущения эти стали далекими, неясными.
Зато путанка была прямо перед ним, скорее даже - вокруг него. Во все стороны тянулись тонкие оранжевые волоски: потоки магической энергии. Они соединялись узлами, и каждый узел был мерцающей каплей магии. Все это казалось очень красивым, потому что путанка была тонким, сложным заклинанием, для создания которого требовалось немалое искусство…
Откуда-то издалека донесся приглушенный голос:
- Эбби, я надеюсь, что не ошибался в тебе. Это заклинание сломано, почини его.
Сломано? Но оно так прекрасно в своем совершенстве, так искусно сделано и точно настроено… Тут он понял, что в глубине паутины посреди золотистых плетений висит темный комок. В том месте магические нити перепутались, отчего заклинание вышло из строя. Казалось, что причина очевидна, и исправить это будет легко. Теперь и склон и протомедведь исчезли окончательно, осталась лишь волшебная паутина. Пальцы Эба сами собой проникли сквозь тихо зазвеневшие сплетения. Он будто со стороны наблюдал за тем, как пальцы коснулись темного узелка, расправили несколько нитей, осторожно потянули за одну из них… вся паутина встрепенулась, магические узелки зазвенели колокольчиками.
- Бросай ее вниз, Эбби!
Бросить ее? Взять это изящное плетение, грубо схватить его и швырнуть куда-то? Он вновь повредит заклинание, теперь уже необратимо…
Шипящий сизый пар окутал Эбвина, и мир рывком вернулся на свое обычное место вокруг него. Лапа протомедведя опустилась на склон прямо у ног беглецов.
- Бросай!
Путанка зазвенела, когда Эб сорвал ее с куста и швырнул вниз. Она развернулась, широко распласталась в воздушном потоке и упала на тварь.
- Теперь вверх, скоро будет легче!
Эб все еще не мог стряхнуть очарование золотой паутины, так что Гагре пришлось сильно хлопнуть его по спине. Мотнув головой, Эбвин пополз дальше, слыша утробное ворчание протомедведя. Только лишь попав на более пологий участок склона, он рискнул оглянуться.
Десятки заклинаний летели над ними в одном направлении. Изогнутые буквы незнакомого языка, огненные змеи, звери из дыма и пара, необычные, получеловеческие фигуры - всё это медленно проползало на фоне неба и исчезало за краем Плато. Внизу протомедведь боролся с путанкой, запеленавшей его со всех сторон. Золотистые нити прожигали тварь, медленно погружались в нее. От протомедведя отваливались клубы густого дыма и сползали вдоль склона.
- Ему конец? - спросил Эб, забираясь в неглубокую расселину, тянувшуюся наискось к вершине Плато.
- Нет, тварь справится с путанкой. - Кастелян, все еще сидящий на спине Гагры, глядел на Эба так, будто видел впервые. - Но ты задержал его. Значит, я не ошибся в своем предположении о том, как именно ты смог открыть магриловый замок Бардо Тодола.

* * *

- Так вот в чем дело! - произнес Тодол. - Интересный у тебя спутник, враг мой…
Беглецы достигли вершины Плато, и Бардо опять стало трудно разглядеть их. Черному глазу мешали испорченные заклинания. В своем обычном состоянии заклинания находились там, где положено, но те, что по какой-то причине сломались, могли оторваться и улететь. Заклинание слишком сложная штука, чтобы просто разрушиться. Магические облака, которые световые мельницы Тодола выцеживали из океана, были легче, летели выше и не оставались в долине, а попадали туда, куда Тодол и рассчитывал. Но заклинания накапливались на внешней долине Плато, ставшей из-за этого местом не слишком приятным. Ветра сносили их сюда со всего мира. Так уж был устроен этот мир - Плато находилось в самом его центре. Посередине Плато была внутренняя долина, и там…
Впрочем, Бардо полагал, что враги не смогут добраться до центра.

* * *

- Нет, я этого не вынесу, - произнес Кастелян. - Это же безумие какое-то!
На вершине Плато выяснилось, что заклинания здесь плывут над самой землей. Беглецы уже не шли, а то и дело скакали из стороны в сторону, пытаясь избежать столкновения. Долина тянулась далеко вперед, к двум сходящимся почти вплотную склонам, закрывающим центр Плато от взгляда.
Эльф вдруг подскочил, когда на него опустилось облако стрекочущих мушек.
- Тикают! - возопил он, отмахиваясь. - Они тикают на Гагру!
Эб шагнул к Гаргантюа, приглядываясь. Оказалось, что это не мушки, а маленькие золотые часики с веселыми рожицами на круглых циферблатах. У них были усы-стрелочки, глазки и изогнутые в ухмылке ротики.
Тик-так-тик-так-тик-так! - часики атаковали Гагру со всех сторон, цепляясь шестеренками за шубу.
- Уйдите! - Гагра замахал руками и побежал вперед, сопровождаемый весело стрекочущим облаком.
Тут же к ним подлетели большие настенные ходики с маятником.
ТИК-ТАК! - Маятник повелительно закачался, оставляя в снегу глубокие борозды. Стая наконец покинула эльфа, выстроилась клином позади ходиков и улетела куда-то.
- Заклинания вечного хода, - пояснил Кастелян, когда эльф, отделавшись от назойливых часов, вернулся. - Они пугливые, собираются в стаи… так, а это у нас что? Странно, не узнаю…
Он говорил о большой букве Z , медленно плывущей низко над землей. Буква была плоской и состояла из чернил, будто оставленных в воздухе росчерком великана. Возле путешественников она приостановилась и повернулась, разглядывая их. Затем, увидев что-то позади, заволновалась и быстро полетела прочь.
- Странно, странно, - повторил Кастелян. - Ведь все эти заклинания создал я. А этого не помню. Ладно, идем быстрее.
- Постойте! - крикнул Эб вслед убегающим спутникам и бросился за ними. - Кастелян, так это ты создал все заклинания? А ты можешь вызвать другую прототварь, чтоб она сразилась с протомедведем? Ведь ты же наколдовал для себя защиту от взгляда черного глаза…
- Нет, я не могу вызывать тварей. Они из протомира, а тот целиком принадлежит Бардо. Тодол создал его. И вообще, я неспособен сейчас даже на средненькое колдовство. Мне нужно добраться до Зубастика!
- Зубастик… - повторил Эбвин. Слово казалось одновременно и забавным, и каким-то зловредным.
- Что такое Зубастик?
- Ты уже спрашивал. Такая… вещь. Когда-нибудь ты его увидишь. Он спрятан в одном месте, под носом у Тодола. Мне надо заполучить его. Возможно, при помощи Зубастика я смогу найти себе более подходящее тело. А еще он поможет мне вернуться в Цукат.
- А что такое Цукат? - спросил Эбвин.
- Ты постоянно задаешь вопросы. Цукат - это место, откуда мы с Тодолом пришли сюда. Гагра тоже из Цуката. Он был моим охранником и слугой. Решился сопровождать меня, когда я прятался от Тодола.
- Гагра верный, - подтвердил эльф на бегу.
Под их ногами что-то зашевелилось, снег вспучился, и беглецов разбросало в разные стороны. Толстое белое тело, покрытое выпуклыми кольцами, с единственным круглым глазом в передней части, изогнулось, окинуло окружающее взглядом, ввинтилось в снег и исчезло.
- Заклинание рытья, - пояснил магопес, тряся головой. - А это…
И тут ему на голову наступил волосатый слон.

Глава 11
ДЕРЕВНЯ ИСПОРЧЕННЫХ ЗАКЛИНАНИЙ

Тот, кто разбудил врага в Безвыходной башне, смог починить путанку - причем очень быстро. Опасный противник. Бардо Тодол то привставал, то опять садился на край ложа, наблюдая за тем, как зверушка медленно падает вдоль склона. А ведь оставалось всего ничего, беглецы были уже почти в ее лапах… Вот протомедведь пролетел половину расстояния, вот рухнул в снег, подняв клубы сизого пара. Тодол сощурился, пытаясь разглядеть, что происходит. Сквозь пар он видел раскаленные трещины на теле протомедведя. Тварь тяжело поднялась. Путанка почти исчезла, она дотлевала, а зверушка все еще была жива.
Глухо ворча, протомедведь помотал головой, затем посмотрел вверх, помедлил - и снова стал взбираться к вершине.
Бардо Тодол кивнул и произнес:
- Молодец.

* * *

Эб с Гагрой растолкали толпу заклинаний и склонились над глубокой круглой ямой. На дне ее, разбросав в стороны все четыре лапы, лежал магопес. Голова до половины ушла в спрессованный снег, так что видны были лишь глаза, лоб да уши.
- Магия для перемещения грузов, - сквозь зубы произнес Кастелян. - Гагра, вытащи меня…
Слон, весь заросший густой шерстью, медленно брел дальше. Двумя изогнутыми бивнями он катил перед собой облепленную снегом каменную глыбу.
Гаргантюа нагнулся, протягивая руку, тут что-то подтолкнуло его сзади, и эльф обрушился на Кастеляна. Эб успел схватить за рукав большую шубу, точную копию той, в которой красовался Гаргантюа, но только полупрозрачную.
- Заклинание для обогрева, - донеслось из расселины. - Старый увалень, если ты сейчас же не слезешь с меня…
Когда они выбрались обратно, Эбвин стоял спиной к ним и рассматривал хоровод книжечек-раскрасок, кружащих вокруг его головы. Книжечки тонко пищали. Мимо брело еще несколько слонов - все толкали перед собой каменные глыбы, кроме одного, почему-то катившего большую звезду из папье-маше.
- Что это такое? - прокричал Эб, мотая головой и вовсю отмахиваясь от шелестящих страницами книжечек.
- Опять вопросы? Заклинание, чтоб занять ребенка, пока родителям не до него. Пошли, пошли… ай!
Кролик на трехколесном велосипеде, с длинными ушами и злобной гримасой на морде, бешено вращая педалями, переехал Кастеляна, заложил стремительный вираж и укатил.
- Гагра, на руки меня!
Некоторые заклинания имели вполне материальный вид, другие стали полупрозрачными от старости. Путешественники двинулись сквозь пищащую, чихающую и гудящую толпу. Все вокруг двигалось, призрачные фигуры мерцали и переливались, изогнутые кольца магии плыли, закрывая небо. Эб ненароком наступил на ярко-зеленую вздувшуюся лягушку, и она тут же весело взорвалась, обдав путешественников фонтаном неприятно пахнущих брызг. Несколько попали Гагре на лицо.
- Жжет! - Эльф зачерпнул пригоршню снега и принялся тереть щеки.
- Шутихи! - взвизгнул Кастелян, увидев, что поле впереди усеяно зелеными лягушками. - Шуточное заклинание. У меня не получилось довести его до ума, может быть опасным…
Они побежали, стараясь не наступать на шутих. Облако мыльной пены, имевшее донельзя глупый вид, поплыло рядом с головой Эба, мешая смотреть, куда он бежит.
- Прачечное заклинание!
Эб махнул рукой, отгоняя облако, и наступил на очередную шутиху. Та взорвалась, зеленые брызги прожгли в прачечном заклинании глубокие дыры, оно сморщилось и опало. Тут же какое-то мерзко хихикающее создание бросилось под ноги Гагры, вцепилось в штанины и принялось скусывать длинную бахрому клыками, похожими на зубья пилы. Швырнув магопса в снег, эльф заскакал на одной ноге. Пытаясь стянуть с себя заклинание, он потерял равновесие, упал, но сразу вскочил и побежал.
Дальше тянулась узкая долина между склонами, но до нее еще надо было добраться, а вначале преодолеть… Эбвин заморгал, пытаясь понять, что именно им предстоит преодолеть.
Больше всего это напоминало детскую площадку. В городке Эбвина была такая - деревянные горки, качели, пара каруселей, игрушечные домики с лавочками. Здесь в основном стояли домики, хотя имелись и другие сооружения, и все это ярко раскрашенное в синие, зеленые, желтые и красные цвета. Позади что-то взорвалось с приглушенным хлопком, Эб оглянулся - над землей летел большой круглый таз. Он покачивался, у краев бултыхалась пена. Пролетая над толкающим каменную глыбу слоном, таз качнулся сильнее, сгусток пены отделился от него и упал. Мамонт исчез, растекся по снегу.
- Это же Ластик! - Кастелян от испуга, казалось, сам собой взлетел на руки Гаргантюа.
Эб не был бы собой, если бы тут же не задал вопрос:
- Что такое Ластик?
- Заклинание, которым стирают другие заклинания. Один из первых моих опытов. Наверное, у него старческий маразм. С ума сошел, такой он древний.
Под аккомпанемент глухих хлопков заклинания разбегались, пытаясь ускользнуть от Ластика, хищной птицей парящего над ними. Путешественники успели сделать всего несколько шагов в сторону игрушечных домиков, когда впереди возникла и медленно поплыла навстречу странная фигура, напоминающая человеческую, но с таким множеством конечностей, что их хватило бы на дюжину осьминогов.
Сидящий на руках Гагры Кастелян как раз, положив передние лапы на плечо эльфа, смотрел назад, на Ластика, и не видел этого.
- А вот это что такое… - начал было Эбвин.
И тут обернувшийся магопес заорал:
- Королева Детской Площадки! Гагра, спасайся!!! - но было поздно. Фигура приблизилась, стало видно, что сверху до пояса она женская и одета в светло-синий халат с вышитыми алыми розами, а снизу представляет собой нечто вроде кучевого облака, из которого торчат во все стороны пухлые извивающиеся ручки с толстыми пальцами. В первый миг Эб удивился, заметив, что все эти руки имеют рукава из такой же, как у халата, ткани, а потом присел и вжал голову в плечи. Большое, словно надутое воздухом лицо с растянутым в ухмылке ртом и круглыми, как шары, розовыми щеками надвинулось на беглецов.
- Это главное заклинание здесь. - Магопес вновь спрыгнул в снег. - Я создал его по заказу одного детского сада, чтобы оно следило за детьми на прогулке… - он не договорил.
- Королева? - повторил Эбвин, и тут заклинание ухватило всех троих и подняло так высоко, что Эб зажмурился.

* * *

Он открыл глаза, огляделся и увидел небольшую круглую комнату с двумя отверстиями в стенах. Вокруг никого не было, хотя откуда-то снизу доносился ритмичный писк. На четвереньках Эб подобрался к ближайшему отверстию. Комнатка была поднята над землей на двух опорах, с одной стороны к ней вела лестница, а с другой - покато уходила вниз широкая деревянная горка. Она заканчивалась на гладкой площадке между игрушечными строениями. По площадке, выстроившись парами, словно дети на прогулке, шли заклинания.
Ветвистые оленьи рога на коротких кривых ножках в шерстяных носках подпрыгивали возле пузатой бутыли, наполненной ярко-оранжевыми верещащими и скачущими из стороны в сторону белками. Позади полз питон, у которого вместо головы был летучий змей с нарисованной веселой рожицей, рядом - улыбающаяся ушастая медуза, за ними еще какие-то невероятные сочетания вроде метлы на колесах и дивана с хоботом. Над площадкой, внимательно наблюдая за своими питомцами, парила Королева.
Эб улегся, чтобы его не заметили, и подполз к краю горки. Обычная детская горка. В парке города, где жил Эбвин, была похожая… Тут он увидел внизу знакомые фигуры. Кастелян семенил рядом с Гагрой - они топали почти в конце идущих строем заклинаний. За ними ковылял волосатый слоненок, короткими бивнями подталкивающий перед собой небольшой булыжник, плыла гроздь воздушных шаров, привязанных за веревочки к волочащейся по земле кривой зубастой пиле. Пила дергала веревочки и скрежетала зубьями, шары обиженно покачивались. Заклинания вместе со спутниками Эба шли по широкому кругу, над площадкой висел писк и шелест.
Гаргантюа вдруг побежал в сторону, к проходу между домиком и горкой. Королева, помедлив мгновение, устремилась за ним. Она пронеслась рядом с горкой, руки-щупальца вытянулись, ухватили эльфа за шиворот и приподняли.
- Отпусти! Отпусти Гагру! - Эльф, раскачиваясь и размахивая конечностями, повис в воздухе.
Королева укоризненно покачала круглой раздутой головой, словно пожилая учительница, недовольная баловством подопечных, отлетела назад и разжала пальцы на концах щупалец - Гаргантюа с воплем полетел вниз.
Он упал в толпу заклинаний и сразу же вскочил. Пританцовывая от ярости, эльф задрал голову и принялся грозить Королеве кулаком. Идущие сзади заклинания подталкивали его в спину, и Гагре ничего не оставалось, как вновь присоединиться к толпе.
Эбвин лежал, наблюдая за происходящим внизу, не зная, что предпринять. В небе летели клочья, разноцветные кольца и облачка магии. Слева, за деревней испорченных заклинаний, высились отвесные склоны, а справа была долина.
По ней приближался протомедведь.
Гагра с Кастеляном как раз оказались под горкой, когда она содрогнулась, будто что-то большое и тяжелое ударилось в нее сзади. Толчок был таким сильным, что Эб не удержался и полетел головой вниз - на животе он съехал с горки прямо в толпу заклинаний и сшиб несколько. Вокруг тут же образовалась шевелящаяся куча мала, кто-то заверещал ему в ухо, кто-то уселся на спину, кто-то вскочил на голову. Расталкивая заклинания, Эбвин попытался встать, когда со всех сторон прозвучал хоровой вздох ужаса.
Стало легче, Эбвин сел, отплевывая набившийся в рот снег. Верхняя часть горки исчезала, медленно растворяясь в густой пене, которая выплеснулась из парящего над сооружением большого круглого таза. У таза не было ни рта, ни глаз, но почему-то он казался злым, хищным.
- Ластик! - Крик магопса прозвучал где-то далеко в стороне. Эб вскочил, вертя головой и пытаясь разглядеть спутников.
Заклинания, вереща, разбегались кто куда. Эб сделал шаг, его толкнули, он упал на четвереньки. Горка уже исчезла до половины, Ластик проплыл над ней и завис над площадкой. Он начал раскачиваться сильнее, так что пена забултыхалась над краями и стала падать вниз. Эб пополз, сам не зная куда, лишь бы выбраться с площадки. Краем глаза он видел, как Королева быстро подлетела к Ластику и попыталась ухватить его щупальцами, а таз поднялся выше, стараясь плеснуть пеной на нее.
Они сцепились, будто напавший на курятник волк и охраняющая этот курятник собака. Эб оказался почти под дерущимися - ему все никак не удавалось встать и побежать, каждый раз его толкали и вновь опрокидывали в снег. Перед глазами мелькнули концы веревочек, привязывающих гроздь воздушных шаров к кривой двуручной пиле. Та, извиваясь, будто змея, острыми зубьями перепиливала веревочки.
- Кастелян! - выкрикнул Эбвин. - Гагра, помогите!
Королева и Ластик вновь сцепились, таз качнулся, пена попала на Королеву.
А пила тем временем справилась с последними веревочками. Победно скрипнув зубьями, она распрямилась, будто живая пружина, и вскочила на волосатую спину улепетывающего со всех ног слоненка. Шары начали взлетать, Эбвин встал на колени и обеими руками вцепился в веревочки. Те натянулись, шары качнулись, почувствовав дополнительный вес, и Эба приподняло над землей.
Он увидел всю площадку, с которой разбегались последние заклинания, почти стертую Ластиком горку, Королеву - она уже лишилась большей части своих щупалец, но оставшимися все еще пыталась сражаться с Ластиком.
Шарам тяжело было тянуть Эба, но все же они смогли подняться на высоту крыш и, повинуясь ветру, устремились к краю деревни. Ноги Эбвина зацепились за конек, потом он больно стукнулся коленями о черепицу. Пальцы начали съезжать с веревочек, Эб попытался перехватить их поудобнее, но не смог. Шары закачались из стороны в сторону, пытаясь стряхнуть его, руки соскользнули, и Эб полетел вниз.
И вновь он очутился посреди толпы - гудящий рой испорченных заклинаний окружил его со всех сторон и накрыл с головой. Эбвин не видел теперь ни неба вверху, ни снега под ногами. Что-то хватало его, тянуло в разные стороны, облизывало лоб и щеки, щекотало за ушами и пыталось расстегнуть пальто.
Он с трудом выпрямился, сделал несколько шагов и повалился в снег, когда на его спину вспрыгнули два дико верещащих орлиных крыла. Откуда-то протянулась рука, ухватила Эба за воротник и потащила вперед. Некоторое время Гагра волок его по снегу, а после, когда гул заклинаний начал стихать, отпустил.
Эб перевернулся на спину и приподнял голову.
Деревня осталась позади, зато протомедведь как раз достиг ее. Косматая фигура возвышалась над домиками, атакуемая со всех сторон заклинаниями. Тварь махала лапами, ревела и медленно шла дальше.

Глава 12
ПРИЗРАЧНЫЙ ГОРОД

Предыдущая страница 5 Следующая страница


Книга дракона 6

Испорченные заклинания не могли причинить зверушке особого вреда, так что Бардо даже повеселился, наблюдая за тем, как протомедведь топчет шутихи, разрывает на части мыльные облака, ломает велосипеды кроликов и наступает на мамонтов. Особенно эффектной оказалась схватка с Ластиком - в конце концов зверушка разломила таз пополам. Вскоре она выбралась из толпы заклинаний, и вот тогда Бардо нахмурился.
Враги вошли в долину между склонами. Протомедведь приблизился к ней, заглянул, остановился, словно раздумывая… и пошел следом.
- Тупая тварь, - в сердцах произнес Тодол.

* * *

С Кастеляном на руках Эб шел между двумя склонами позади Гагры. Шипение снега под ступнями протомедведя почти стихло, но вскоре его сменили треск льда и грохот камней - чудовище следовало за беглецами, проламывая и расширяя ущелье перед собой.
- Эй, куда мы идем? - прокричал Кастелян.
«Идем… дем… ем…» - разнесло между склонами эхо.
Эльф пожал плечами.
- Ты что, не знаешь? - опять закричал магопес.
«Знаешь… ешь… шшш…»
Между Гагрой и Эбом в снег упала большая сосулька.
- Тише, - произнес Гаргантюа. - Не надо кричать. Мы спускаемся к внутренней долине.
Ущелье сузилось, теперь и Эбу пришлось идти боком. Ход изгибался то влево, то вправо - и неуклонно вел вниз. Наверное, когда-то здесь текла небольшая горная речка. Грохот камней позади стал тише: протомедведь постепенно отставал.
Проход в очередной раз повернул, эльф исчез за поворотом.
- Тварь скоро потеряет нас, - донесся его приглушенный голос. - Смотрите, что здесь… хо!
Эб пошел быстрее. Ущелье заканчивалось небольшой площадкой, прилепившейся к склону. Стоя на ее краю, Гаргантюа молча глядел вниз.
Там был ледяной город, скопище пирамид и конусов, широких катков и крутых горок. В ясном, холодном свете зимнего дня лед казался серо-синим. Шпили строений, тонкие, будто спицы, достигали высоты, на которой находились сейчас беглецы. Постройки поменьше окружали большое здание, что возвышалось на другом конце города, - накрытый снеговой шапкой цилиндр из льда.
- Так-так-так… - Магопес вывернулся из рук Эба и спрыгнул. Сопя, он встал на краю площадки, вытянул шею, разглядывая открывающуюся с этой высоты картину. - Старый увалень, ты знаешь, что мы видим?
- Гагра знает… - В голосе эльфа было благоговение. Он умолк, приглядываясь к тянувшейся вниз от площадки, вырубленной в камне лестнице.
- Спустимся, - решил Гаргантюа и осторожно поставил ногу на первую ступень.
Чуть позже Кастелян пробормотал:
- Очень интересно… Ведь это город Мануила…
Лестница закончилась, они сделали еще несколько шагов и очутились в царстве льда. Эб поскользнулся, чуть не упал и схватился за Гаргантюа. Эльф широко расставил ноги на скользкой поверхности, глянул по сторонам, приложив ладонь козырьком ко лбу.
- Нас ведет судьба, - объявил он. - Редко кому удавалось попасть сюда. Когда-то давно здесь жили горные эльфы. Большинство погибло, лишь некоторым удалось убежать от гнева Мануила. Это призрачный город, проклятое место.
Дома призрачного города напоминали большие колпаки - широкие у основания, кверху они сужались, заканчиваясь шпилями, похожими на тонкие острые сосульки.
Весь город состоял из чистого небесно-голубого льда. Путешественники прошли мимо кузницы и конюшни, миновали застывший фонтан. Звук шагов, отражаясь от ледяных поверхностей, далеко разносился над молчащими улицами.
Эбвин остановился, рассматривая плоский ледяной башмак, висящий над дверью одного из домов, - наверное, когда-то это была лавка сапожника. Он заглянул в треугольное окошко. Стекло превратилось в мутную пленку льда, но сквозь него просматривалась обстановка комнаты: стол со стульями, большой очаг, шкаф у стены. И все это - ледяное, даже посуда на столе.
Эбвин приник к окну, вглядываясь в сумрак комнаты. Пока он смотрел, спутники успели дойти до конца улицы; скрип снега под мокасинами Гагры и лапами Кастеляна стих, наступила тишина. Эб собрался уже последовать за ними, когда из домика донесся тихий звон. В полутьме комнаты шевельнулась тень. Звякнула тарелка, скрипнул стул. Эб замер, вслушиваясь и всматриваясь.
В комнате не было никого, но все же он видел их, бывших хозяев - целую семью, рассаживающуюся за столом. Они передавали друг другу тарелки, двигали стулья, брали ложки… Эб моргнул, отпрянул от окна, и тут позади раздался цокот лошадиных копыт по льду.
Нет, на самом деле никаких звуков он не слышал… скорее отголосок, бесшумное эхо цокота, звучавшего на улице когда-то давным-давно, столетия назад. Пытаясь понять, откуда он доносится, Эбвин шагнул от стены дома - и тогда из легкой пелены зимнего света вынырнула маленькая мохнатая лошадка.
Она тянула за собой двухколесную тележку, где сидел высокий эльф с вожжами в руках. Подковы звонко стучали по льду, лошадка всхрапывала и кивала головой в такт своим шагам. И животное, и телега, и возница казались бесцветными. Они напоминали серебристо-белый узор, который мороз рисует на оконном стекле. Цокот копыт стал громче, Эбвин не успел отпрянуть, и лошадка пробежала сквозь него. Перед Эбом мелькнуло лицо эльфа, сжимающая вожжи рука в меховой рукавице… а затем эльф и телега проехали сквозь Эбвина.
Он охнул и повернулся.
Никого вокруг, дома-колпаки высятся двумя рядами, ледяная улица пуста. Протомедведя не видно - наверное, тварь все еще не может выбраться из ущелья наверху. Даже черный глаз в небе куда-то подевался.
Раздалось покашливание, дверь башмачной лавки раскрылась. На самом деле Эбвин видел, что она закрыта, но в то же время рядом с ней возник дымчатый прямоугольник той двери, что открылась когда-то давным-давно. Пожилой башмачник вышел наружу: расплывчатый, подернутый инеем силуэт постоял, разглядывая улицу, и опять скрылся в лавке.
- Гагра! - закричал Эб и побежал по улице прочь. - Кастелян!
Навстречу ему шли прохожие - лишенные четких очертаний, будто закутанные в дымчатые меха силуэты плыли над мостовой по своим делам. Заржала лошадь, заскрипела дверь, засмеялся ребенок. Эбвин бежал все быстрее, петляя из стороны в сторону, стараясь ни с кем не столкнуться.
Когда он достиг площади, на которой высилась башня-цилиндр, улица уже наполнилась горожанами. Увидев Гаргантюа с Кастеляном, Эб резко встал, хватая широко раскрытым ртом морозный воздух. Его спутники были совершенно спокойны. Когда Эбвин появился, они равнодушно взглянули на него, будто не замечая того, что находятся посреди шумной толпы. Дети и взрослые, старики и молодые, конные и пешие двигались вокруг, проходили мимо путешественников и сквозь них. Над площадью стоял обычный городской шум, складывающийся из множества голосов, звука шагов, скрипа колес и лошадиного ржания.
- Эбби, что это с тобой?
Визгливый голос магопса прорезал призрачный гул, как острый меч - снежный сугроб. Все пронзительно зашипело, окружавшие Эба силуэты подернулись мелкой рябью и стали двигаться очень быстро, стремительно закружились. Хотя Эбвину показалось, что это он сам замедлился, почти застыл. Прижав ладони к ушам, он упал на колени. Шипение стало громче, силуэты срослись, слились в размытые полосы и вдруг пропали. Все смолкло, наступила тишина.
- Эй! - Гаргантюа положил на плечо Эба тяжелую руку. - Ты что-то увидел?
Эбвин молча поднялся. Они стояли на краю площади, впереди высилась башня, озаренная скупым рассеянным светом. Нигде ничто не двигалось - казалось, здесь ничего и не может двигаться, весь город застыл в тисках мороза столетия назад.
- Что ты видел? - повторил Гаргантюа.
- Да что он мог видеть? - спросил магопес. - То же, что и мы. То есть ничего.
Эб провел по лицу ладонью, освобождаясь от наваждения, и произнес:
- Я заглянул в комнату. Там были люди… то есть эльфы. Они садились обедать. Потом сквозь меня проехала лошадь с телегой. Я побежал. А здесь… - он умолк, вспоминая силуэты горожан.
Кастелян подошел ближе.
- Да, и что здесь?
- Разве вы сами не видели? - закричал Эб. - Все этих… - он развел руками… - Всех, кто были вокруг? Эльфов, жителей города?
Гаргантюа с магопсом переглянулись. Гагра еле заметно пожал плечами.
- А звуки? - спросил он. - Слышал что-нибудь?
- Конечно! Они разговаривали. А потом Кастелян спросил, что со мной, и все исчезло.
- Та-ак… - задумчиво протянул магопес. - Ну, в общем, понятно. Ты видел тех, кто не успел убежать, кого Мануил заморозил… Эй, старый увалень! А ведь в легенде говорится, что оружие Мануила так и осталось в Башне? Ну-ка идем…
Магопес резво потрусил вперед, Гагра, не убирая руку с плеча Эбвина, повел его следом.
- Эбби, а у тебя никогда не было… каких-нибудь способностей? - поинтересовался Кастелян, не оборачиваясь. - Что-нибудь такое… непонятное никогда с тобой не происходило?
- Нет, никогда. Что ты имеешь в виду?
Они пересекли площадь и остановились у подножия широкой лестницы, ведущей внутрь ледяного цилиндра.
- Ты чувствителен к магии. Бывшие жители города… Как ты смог увидеть их? - спросил Кастелян, взбегая по лестнице, и сам себе ответил: - Хотя, способности, конечно, бывают разные… А кто-нибудь из твоей родни… Ты никогда ничего такого за ними не замечал? Попытайся вспомнить.
Внутри башня была полой - один огромный зал с наклонными, смыкающимися далеко вверху стенами. Их покрывали ледяные плиты, а на середине зала возвышалась большая статуя из чистого, небесно-голубого льда.
- Вспомни, Эбби, - повторил Кастелян.

* * *

Теперь Бардо Тодол наблюдал за происходящим с большим интересом, даже с азартом. Протомедведь оказался на редкость тупоумным созданием. Вместо того чтобы перелезть через скалы, направился прямо за беглецами. И, конечно же, застрял.
Тварь все же продвигалась вперед, но очень медленно. Она приближалась к призрачному городу, чья магия была все еще сильна, и это мешало черному глазу. Картина налилась ярко-синими красками; протомедведь, горы, конусообразные домики - все затуманилось, смешалось. Бардо успел разглядеть, как беглецы входят в цилиндрическую башню, как протомедведь наконец выбирается из ущелья… а потом все исчезло.
Как и в тот раз, когда враги скрылись под землей, Тодолу оставалось лишь ждать.

Глава 13
ЛЕДЯНОЙ ЖЕЗЛ

Эб неуверенно произнес:
- У меня была только бабушка Снок. Но на самом деле она не родная бабушка. Просто она меня воспитывала. И она хорошо вязала.
- Ну, это не удивительно. Многие женщины вяжут.
- Да, но… вот, посмотри… - Эбвин расстегнул пальто на груди и показал Кастеляну пушистый свитер. - Когда-то давно, когда я уже лег спать, мне захотелось пить. Я… я все забыл! - Он остановился, вдруг осознав, что почти ничего не помнит о себе. - Кастелян, я забыл! Забыл, что со мной было раньше. Будто… будто у меня нет прошлого. Как такое может быть?
Магопес смотрел на Эба с непонятным смущением и молчал.
- Кастелян!
- Конечно, ты плохо помнишь. - Магопес опять замолчал.
- Но почему?
- Ты говорил что-то про свитер. Продолжай.
- Кажется, я тогда вышел на кухню. Все уже легли, кроме бабушки Снок. Она всегда ложилась поздно, сидела на кухне с вязаньем. И мне показалось… - Эб смущенно посмотрел на эльфа с магопсом, внимательно его слушавших. - Вы только не смейтесь. В общем, мне показалось, что спицы висят в воздухе над ее коленями и двигаются сами собой. Она просто внимательно на них смотрела, будто управляла ими, но руками не трогала, и была так занята этим, что не обратила на меня внимания. А я очень удивился. И испугался. На цыпочках вернулся в свою комнату и лег. На следующее утро решил, что все это мне привиделось. Приснилось…
- А что стало потом с этой бабушкой Снок?
- Однажды утром она просто исчезла. Мы искали ее по всему городу, но не нашли.
Его слушали так внимательно, что Эб смутился еще больше. Махнув рукой, он пошел к статуе в центре зала. Под высокими сводами шаги звучали гулко, протяжно.
- Может, тебе это действительно приснилось, - заметил Кастелян, догоняя его.
- Теперь мне кажется, что вся прошлая жизнь была сном. Что я проснулся, только когда познакомился с тобой, а потом с Гагрой.
- Это естественно, мы же из Цуката.
- Ну и что?
- А вот представь, что ты рассматриваешь черно-белую картину, на которой нарисована одна цветная фигура. Она покажется тебе ярче, живее, чем все остальное. Мы с Гагрой - вот такие цветные фигуры на черно-белом фоне. Рядом с нами ты чувствуешь себя более живым, а все остальное, твое прошлое, отступает в тень, правильно?
- Я помню только, что раньше было теплее. Весь мир был теплее, а краски ярче. Теперь все стало более тусклым и зимы очень холодные.
- И это понятно. Да не переживай ты. Главное, теперь нам ясно, что ты можешь справляться с магическими вещами, чинить их.
- Но почему я почти ничего не помню?
- Сейчас я не смогу объяснить тебе.
Они пересекли зал и остановились перед статуей. В большом кресле сидел эльф-великан, левой рукой он упирался в подлокотник, правую, согнутую в локте, поднял перед собой на высоте груди. Казалось, что эльф собирался вскочить из кресла, но что-то помешало ему. Поднятая рука сжимала короткий жезл, увенчанный большой снежинкой с семью острыми лучами. Стены и пол зала, кресло и эльф - все внутри башни состояло из голубого льда, кроме жезла и снежинки на его конце.
- Ну и ну… - произнес Кастелян растерянно. - Надо же, не ожидал увидеть это тут!
- Она железная? - спросил Эб. - А рукоять деревянная, да? Почему они не ледяные, как все остальное?
- Потому что это волшебный жезл, - произнес Гаргантюа, опускаясь на одно колено перед статуей. - Мануил, эльфийский герой, победил им снежных медведей.
Его слова торжественным эхом разнеслись по залу. Эб рассмотрел гордый профиль Мануила, прямой нос, высокий лоб, и сказал Кастеляну, который стоял перед креслом, внимательно глядя на жезл:
- Я не понимаю. Расскажи.
- Да что там рассказывать. Эльфы жили в городе, им досаждали снежные медведи. Сейчас-то их не осталось, но в прошлом они много раз нападали на город, и эльфы понимали, что проигрывают войну.
А Мануил был героем. Эльфийские владыки узнали, что на вершине далекой горы в пещере живет древний демон гор, у которого есть жезл. С его помощью демон вызывает морозных псов, псов-призраков, когда хочет устроить в горах снежную бурю. Владыки послали Мануила к демону гор. Демон свой жезл, ясное дело, отдавать не хотел, у них с Мануилом произошла битва, и Мануил демона одолел. Но тот, умирая, проклял героя. Сказал, что жезл не принесет ему счастья. Когда Мануил вернулся с жезлом, снежные медведи как раз вновь напали на город и уже почти прорвались к Башне, где заперлись эльфийские владыки. Мануил с помощью жезла призвал морозных псов и превратил всех медведей в ледышки. Город ликовал, горожане славили героя, владыки вышли из Башни… и тут сбылось проклятье демона. Сердцем Мануила овладели алчность и жажда власти.
Гаргантюа все еще стоял в той же позе, низко склонив голову. Покосившись на него, магопес вскочил на колени великана. По поверхности венчающей жезл снежинки побежали золотистые искры, но Кастелян, не обратив на них внимания, продолжал свой рассказ:
- Мануил решил - раз он спаситель города, то и управлять городом ему. И прямо на площади всем об этом объявил. Владыки, ясное дело, не согласились с ним, да и горожане тоже, в общем, не были довольны. Герой-воин - это одно, а хозяин города - совсем другое. Сражаться-то он умеет, но в городском управлении ничего не смыслит. В общем, ему дали понять, что могут поставить ему памятник рядом с Башней, подарить новые доспехи, меч какой-нибудь - но владыкой города ему не быть. Мануил рассвирепел и пошел крушить всех направо и налево. Призвал псов-призраков, и они заморозили весь город, эльфийских владык, всех горожан, которые не успели убежать… Когда никого не осталось, Мануил пришел в себя, сел в кресло - и тут вдруг понял, что натворил. Обезумев от ужаса, он начал вставать и случайно направил жезл на себя. А может, и не случайно. Ну и тоже заморозился, конечно. Интересная история, поучительная.
- Ага, - согласился Эб. - Так этот жезл, он, выходит, очень могущественный?
- Ну да, думаю, да, - тут магопес произнес что-то совсем непонятное. - Естественно, эльфы включили ее в свою легенду. Надо же было как-то объяснить ее существование…
На протяжении рассказа Гаргантюа молчал, а теперь заговорил:
- Души эльфов, не успевших убежать, заморозились вместе с их телами и до сих пор бродят по городу, тоскуя по свободе. Через Мануила проклятие демона пало и на них. С тех пор в этих горах всегда стоит зима, и лед никогда не сходит с горных озер. Жезл - могущественное оружие…
- А это мы сейчас проверим, - произнес Кастелян и, встав на задние лапы, зубами вцепился в деревянную рукоять жезла.
Эб не смог хорошо разглядеть, что произошло после этого. Зазвенело, искры на снежинке вспыхнули золотом, вокруг статуи закружилась метель из ледяных звезд. На самом деле звезды были сверкающими холодным огнем глазами четвероногих животных, состоящих из снега. Раздался вой, ледяные пальцы статуи разжались, и жезл упал на пол.
- Кастелян! - закричал Гагра, вскакивая и широко расставляя руки. Взвизгнувшего магопса отбросило прочь, прямо в объятия эльфа. Вдвоем они покатились по полу.
Гаргантюа упал навзничь, обеими руками сжимая Кастеляна. Когда вой потревоженных морозных духов смолк, эльф приподнял голову и увидел перед своим лицом приплюснутую морду магопса.
- Нельзя прикасаться к жезлу! - сердито сказал ему Гаргантюа. - Древнее проклятие…
- Чихал я на ваше проклятие! Псы - это лишь морозные заклинания… - Магопес замолчал, услышав звук, раздавшийся в тишине позади них. Прозвучал голос Эбвина:
- А он не холодный. Наоборот, теплый…
Эльф и Кастелян уставились друг на друга. Затем Гагра сел, а Кастелян, оттолкнувшись лапами от его груди, прыгнул на пол и повернулся.
Эб склонился над жезлом - острая грань снежинки глубоко вонзилась в пол, и деревянная рукоять торчала наискось вверх. Ладонь Эба лежала на ней.
- Нет, серьезно, - он глянул на Гагру и Кастеляна, потом ухватился за жезл обеими руками. - С виду - обычная деревяшка.
- Отойди! - взвизгнул Кастелян, но было поздно.
Ухватившись покрепче, Эб потянул и вытащил снежинку из пола.
Громкий звон опять разнесся по залу. Эб выпрямился, повертел жезл, рассматривая его со всех сторон, и спросил:
- Так мы можем оставить его себе?
От того места, где снежинка пробила пол, во все стороны разбежалась паутина трещин. Ледяные своды загудели, будто колокол, сверху посыпалась снежная труха. Небесно-голубой лед побелел и стал распадаться кусками; рядом со вскочившим Гагрой в пол вонзилась сосулька.
Эб завертел головой, глядя на протянувшиеся во все стороны трещины. Расстегнув пальто, он сунул жезл за ремень.
- Эй! - нервно окликнул его Кастелян. - Оглянись!
Эльф и магопес расширенными глазами смотрели на что-то позади него, и Эбвин повернулся.
Ледяная статуя уже не сидела в кресле - Мануил стоял, широко расставив ноги, и глядел вниз, на человека. Взгляд голубых глаз уперся в жезл, массивная рука приподнялась. Эб попятился, развернулся и побежал вслед за спутниками.
Своды зала дрожали, голубой лед мутнел. Трещины становились все шире, сквозь них уже виднелось небо. Эбвин мчался к выходу, а позади звенели тяжелые шаги.
Вдруг стало темнее - весь проход скрыла дымная туша протомедведя. Нагнувшись, он просунул в башню голову и встретился взглядом с Мануилом.
- Назад! - Кастелян прыгнул влево, выскакивая из-под лап твари, Гагра и Эб метнулись за ним. Протомедведь, низко нагнувшись, пролез в башню. Часть ее просела, с треском раскололась, образовав еще один широкий проход. Беглецы бросились в него.
Разрушалась не только башня эльфийских владык. Весь город, будто белыми кустами, украсился фонтанами снега, которые выстреливали между сдвигающихся стен домов. Скрипя и содрогаясь, ломались мостовые, пласты льда вставали дыбом, поворачиваясь изломанными гранями к небу. Сотни призрачных силуэтов, бывших когда-то горожанами, превращались в тонкие извивающиеся струйки и растворялись, исчезая.
Позади, сжав друг друга в могучих объятиях, боролись протомедведь и гигант-эльф. Эб запрыгал по обломкам льда, догоняя Кастеляна и Гагру. Грохот над их головами заглушил все остальные звуки - башня обвалилась. Там, где она возвышалась раньше, повисло густое снежное облако.

* * *

Бардо взвыл от ярости. Такого он не ожидал - протоволк, а теперь еще и протомедведь… Вторая тварь точно должна была догнать беглецов!
Он устал, вызывая тварей. Всякому могуществу есть пределы. Да еще и книга сопротивлялась! И глаз на обложке смотрел так, что противостоять его ненависти становилось все труднее.
Но как только призрачный город разрушился, ярко-синий свет, затмевающий изображение в черном зрачке, исчез, и Тодол вновь увидел происходящее. Эльф в косматой шубе, человек и накрывающий Кастеляна колпак искр быстро удалялись от города, превратившегося в месиво синих красок. Враги спускались по склонам к большому горному озеру. Тодол наклонился, разглядывая его.
- Хорошо, - произнес он после паузы. - Вы сами идете ко мне.

Глава 14
АГУ ДУРУ

Руины призрачного города остались позади и далеко вверху - стараясь побыстрее удалиться от них, путешественники преодолели несколько склонов и узких долин.
- Конечно, я теперь, грубо говоря, собака, - пожаловался Кастелян, переминаясь с лапы на лапу, - а собаки не носят одежды, но мне бы не помешала хорошая шуба. И есть хочется, мочи нет. Сколько мы уже не ели, а?
Магопес и Эб стояли посреди очередной долины, Гагра ушел вперед, на разведку.
- Последний раз мы завтракали в вагоне, - вспомнил Эбвин. - И все. Это было ранним утром, выходит, целый день ничего не ели.
Магопес склонил голову, нюхая снег. Сзади, слева и справа на фоне темнеющего неба высились три горные вершины, а впереди - очередной склон, к которому ушел Гаргантюа.
- Покажи-ка его еще раз, - попросил Кастелян. Когда речь касалась жезла, в голосе магопса появлялось уважение.
Эбвин сунул руку под пальто, осторожно достал жезл. Теперь, когда они покинули ледяную пирамиду, древнее оружие потеряло свою мрачную загадочность. Эбу казалось, что он держит в руках обыкновенный деревянный брусок с большой оранжевой снежинкой на конце. Вот только дерево имело необычный ярко-желтый цвет, а по снежинке иногда пробегали холодные искры.
- Вот, смотри… - Эбвин показал Кастеляну жезл.
- И ты ничего не ощутил, когда прикоснулся к нему?
- Нет, ничего. А что я должен был почувствовать?
- Что он должен был почувствовать! - Кастелян фыркнул. - Видел, как меня звездануло? Если б я был обычным псом, а не магом, превратился бы в головешку. Возможно, я принял на себя накопившийся в нем за все эти годы заряд? - магопес поднял переднюю лапу, собираясь дотронуться до жезла, но в последний момент отдернул ее. - Нет, спрячь. Дело не в том, что жезл разрядился. Дело в тебе.
- Но что со мной?
- Потом поймешь. Лучше спрячь его и не доставай. Как-нибудь позже я расскажу…
- А я догадываюсь, - перебил Эб.
На морде повернувшегося к нему Кастеляна было такое удивление, что Эбвин улыбнулся.
- Догадываешься? Но как? Не может быть… Ладно, расскажи, о чем ты догадываешься.
- Я сам - маг, - гордо произнес Эбвин. - Наверное, мой отец был магом, а мать - ведьмой. Они, как и ты, скрывались от какого-то могущественного врага. Может, это тоже был Бардо Тодол? Чтобы спрятать от Тодола, родители оставили меня в доме Шлапов. А затем в схватке с Тодолом они погибли. По наследству от них я и получил магические способности…
Кастелян захохотал, но по-собачьи - то есть, оскалившись, громко зафыркал.
- Да ну, какой из тебя маг, Эбби. Все наоборот.
- Тогда расскажи, в чем дело! - обиделся Эб.
- Не могу. Боюсь, ты сойдешь с ума, если узнаешь. Серьезно. Или решишь, что с ума сошел я. Это окажется слишком неожиданно, ты сам должен догадаться, в чем дело… - Он замолчал, когда из сумерек вынырнул Гаргантюа. Не приближаясь, эльф поманил их к себе и опять вернулся к склону.
Когда они подошли, Гагра глядел на заледеневшую поверхность широкого озера, раскинувшегося у подножия гор. Окруженные высокой изгородью, там стояли круглые белые домики. Между ними виднелись крошечные фигурки, все это освещали фонари, висящие на верхушках длинных мачт.
Из середины озера вздымалась гора с отблескивающими серебром склонами.
- Что это? - спросил Эб. Серебряная гора была очень высока. И необычной формы - внизу более узкая, кверху она расширялась, хотя вершины Эб разглядеть не мог: слишком далеко.
Кастелян сказал:
- Мы почти добрались до конечной станции Драгоценной Дороги. Тут же рядом добывают магрил, а заправляют здесь гномы. А это - Игла. Ее так называют, Игла. Там, в тайной пещере, спрятан Зубастик.
- Ты что, жил здесь? - удивился Эб. - Но ты же говорил, что пришел сюда из Цуката…
- Правильно. Я никогда не жил в Игле по-настоящему. Раньше ее не было в этом мире, она появилась внезапно, сама собой. Я хотел понять, что это. Добрался до нее и обнаружил, что Игла пронизана вкраплениями магрила. Случайно я нашел тайное место. Оно мне понравилось, я решил, что можно покинуть замок и перебраться сюда. Оставив Зубастика в Игле, я вернулся в замок - и там на меня неожиданно напал Бардо Тодол. Оказалось, что он уже некоторое время находится здесь, более того, он сам жил на Игле, только я не знал про это. Он усыпил меня. А Зубастик остался в тайном месте, под носом у Тодола.
- Но почему ты думаешь, что он не нашел Зубастика?
- Да потому что в таком случае мы бы с тобой сейчас не разговаривали. И потом, путь в то место… довольно необычный. Не всякий догадается воспользоваться им.
- Что такое Цукат? Где он находится?
- Цукат… - задумчиво повторил магопес. - Цукат - он везде. Он вокруг нас.
- Как это… - начал Эбвин.
Ниже по склону тянулась полоса редколесья. Чуткие уши Гаргантюа шевельнулись, уловив приглушенные звуки, что донеслись до путешественников из-за деревьев.
Вслед за Гаргантюа их услышал и Кастелян, а потом и Эб. Магопес обратил к редколесью приплюснутую морду, Эбвин повернулся.
- Это откуда доносится? - Кастелян чихнул так, что длинная шерсть под его носом взвилась, а потом медленно опала.
Вместо ответа Гаргантюа стал быстро спускаться по склону. Помедлив, Эб с Кастеляном на руках последовал за ним.
На склоне росли вечнозеленые деревья неизвестной Эбвину породы, с длинными мягкими иглами вместо листьев, но на ели не похожие. Может быть, какие-нибудь карликовые горные сосны.
Миновав редколесье, путешественники очутились возле каменного изгиба. Под ним протянулось небольшое ущелье, вернее, очень широкая трещина, рассекающая склон. Внизу перемигивались огни фонарей, озаряющих озерную станцию, но здесь было полутемно. Лишь тусклые красные отблески, проникающие из глубины ущелья, извивались на снегу в призрачном танце.
- Тс-с! - Гагра приложил палец к губам и съехал со склона.
Ветер не задувал сюда. Шагая на удивление бесшумно, эльф двинулся вперед. Звуки стали отчетливее, теперь можно было различить, что они состоят из глухих ритмичных ударов - туммм… туммм… тумммм… - голосов, бормочущих что-то непонятное, и треска веток. Снег под ногами приобрел грязно-коричневую окраску, стало понятно, что недавно здесь ходило множество ног.
Ущелье изогнулось, Гагра остановился и выглянул. Эб, на цыпочках подойдя ближе, протиснулся между эльфом и каменным откосом.
За поворотом поросшие карликовыми деревьями склоны ущелья раздавались вширь, закруглялись, образуя небольшую уютную низину. Здесь горели костры, свет их озарял шатры из шкур, лежащих в снегу животных непонятной породы, замотанные в меха фигуры. Кто-то сидел, поджав ноги, другие, судя по доносившимся голосам, расположились внутри шатров, а остальные плясали вокруг длинного шеста, что торчал посреди поляны. К шесту, окруженному кольцом веток, был привязан карлик. Поодаль присевшие на корточки музыканты били в барабаны длинными палками с круглыми набалдашниками на концах.
- Эльфы? - прошептал Эб.

Предыдущая страница 6 Следующая страница


7 Илья Новак

Гагра приосанился.
- Гордые и свободные!
- Откуда они здесь взялись?
- Они живут здесь. Кочуют по горам. Потомки тех, кто успел убежать из города до того, как Мануил заморозил его.
Звук барабанов стал громче и быстрее.
Те, кто танцевал вокруг шеста, были облачены лишь в штаны с бахромой. В свете костра блестели обнаженные торсы, босые пятки глухо стучали в утоптанный снег. Танцоры покачивались, то сходились к шесту, то отступали.
«Уда-а… буда-а… гуда-а…» - услышал Эбвин.
- Что они делают?
- Танцуют, - ответил Гаргантюа. Подумав, он добавил: - Поют.
- Это я понял. А вот… - начал Эб, но Гагра поднял руку, призывая его к молчанию.
Из-за шатров показался эльф, такой же дородный, как и Гаргантюа, и медленно пошел между плясунами. Те включили его в свой танец, стали двигаться, притоптывая и приседая, вокруг. Нарядом эльфу служили меховые штаны, меховая шапка и меховая жилетка, оставляющая обнаженными толстые руки. В носу висело кольцо, из мочки уха торчала тонкая косточка, лицо украшали мазки красной краски.
- У-даа… бу-даа… гу-даа… - звучало со всех сторон.
В левой руке вождь держал длинный пылающий факел. Он остановился у шеста, между двумя горками веток. Связанный человечек, судя по всему, до того проявлявший не слишком большой интерес к окружающему, поднял голову и взглянул на него.
- Дабуа-бадуа? - вопросил у него вождь.
- Наверно, интересуется, готов ли тот к смерти, - подал голос Кастелян, которого Эб все еще держал на руках.
Эб постучал стоящего перед ним Гаргантюа по плечу.
- Они собираются сжечь его? Мы же вмешаемся?
- Нет, мы не вмешаемся! - немедленно откликнулся магопес, хотя его никто ни о чем не спрашивал. - Это величественный древний обычай, не хватало еще нам нарушать их традиции…
Рокот барабанов разом смолк, музыканты замерли, как и танцоры, склонившись к шесту в ожидании ответа. Карлик стал что-то говорить - и говорил довольно долго.
- Ууууу… - донеслось со всех сторон не то разочарованное, не то уважительное подвывание.
Вождь степенно кивнул и опустил горящий конец факела к веткам.
- Стой! - взвизгнул Кастелян, когда Гагра широко зашагал вперед. - Ты куда, старый увалень?
Услышав скрип снега, эльфы повернулись. Гагра, пройдя мимо них, остановился перед вождем. Эб тоже шагнул вперед, но на него никто внимания не обратил - все взгляды сосредоточились на двух почти одинаковых фигурах возле шеста. Вождь окинул Гагру внимательным взглядом, рассмотрел перья в волосах, золотое кольцо в ухе, и спросил:
- Кадука-мадука?
- Мануал-будуал, - откликнулся Гаргантюа.
- Рубабуд! - удивился вождь. - Агу?
- Дорхес-жорхес-хорхес, - принялся втолковывать ему Гагра. - Бандана-мандала?
- Ребабанд-далданд…
- Бандуба-дуба…
- Агу-агу, глюп гарбудан?
- Не агу, - возразил Гагра. - Не агу, а ага.
- Ууу… - Вождь призадумался, теребя ожерелье из маленьких черепов, уютно устроившихся в густых зарослях черных волос на его широченной груди. - Губанедура, - заметил он наконец и, словно придя к окончательному решению, вынес короткий приговор: - Уба.
- Убааа… - зазвучало со всех сторон. - Убаа, глюп, убааа!
Потрясенный таким аргументом, Гагра отступил с открытым ртом, а вождь вновь опустил факел, намереваясь поджечь ветви. Тут Кастелян спрыгнул с рук Эба и, пробежав между ног эльфов, выскочил к шесту. Шерсть магопса была запорошена снегом, усы превратились в длинные ледяные колючки, хвост покрывали поблескивающие в свете костров ледышки.
- Сколько можно разговаривать? - завопил он, встав на задние лапы, а передними упираясь в колено вождя. - Ты, тупой эльф, тебе что сказано? Отпустить его!
Племя ошарашенно замерло. Вождь, выронив факел, нагнулся, разглядывая пса с таким выражением, будто это была маленькая подушка, которая вдруг соскочила со своего места в изголовье кровати и залаяла.
- Уф! - выдохнул магопес, опускаясь на четыре лапы и презрительно глядя по сторонам. Одно из тех животных, что лежали в снегу по всему становищу, встало и медленно подошло к нему. Оказалось, что это мохнатая собака, вся, от лба до кончика хвоста, заросшая густой темной шерстью. Она уставилась на магопса.
- Чего надо? - небрежно спросил у нее Кастелян, поворачиваясь к собаке задом.
- Шатан? - обратился к Гагре вождь, уважительно показывая пальцем на Кастеляна. - Бандуба дуру?
- Шатан, шатан, - согласился Гаргантюа, выискивая взглядом Эбвина. - Агу дуру шатан.
Тем временем волосатая собака неторопливо обошла Кастеляна и опять вперила в него взгляд черных глаз.
- Отвали! - сказал ей магопес. Прыгнув за шест, он встал на задние лапы, вцепился зубами в веревки, стягивающие руки пленника.
Племя наблюдало за тем, как Кастелян, плюясь и фыркая, терзает веревки. В конце концов карлик отвалился от шеста, потирая руки, сделал несколько неуверенных шагов и уселся в снег.
- Дуру! - воскликнул вождь, вдруг захохотал, обхватил Гагру за плечи и, наступив на факел, потушил его.
- Дуру агу! Дуру агу шатан! - заголосило племя. Музыканты вновь ударили в барабаны, но теперь быстрее, так что разнесшееся над лагерем «тумм-тумм-тумм» зазвучало куда более радостно и празднично, чем раньше. Вождь подхватил карлика под мышки, высоко поднял над головой и пошел к самому большому шатру становища.

* * *

Вскоре все должно закончиться - беглецы почти пришли к нему. Бардо ожидал, что придется вызвать самую страшную зверушку своей галереи, но теперь понял, как решить дело иначе. Враги и так угодили в ловушку без его помощи.
- Надо лишь немного подтолкнуть события, - произнес Тодол.
Но пользоваться черной книгой больше не хотелось. Поднявшись, Бардо прошел вдоль своей галереи и в конце ее остановился. На высоком и узком гранитном цилиндре стоял скелет летучей мыши. Бардо очень аккуратно взял его и перенес на стол, где рядом с чернильницей и несколькими листами пергамента лежали семь дохлых крыс. Тут же находились три кувшина разной величины, а на куске холста - семь миниатюрных красных штанишек и семь копий размером с иголку.
Из ящика маг достал узкую черную ленточку. Взгромоздившись на угол стола, он написал на листе пергамента несколько строк, свернул его и лентой привязал к лапке скелета. Затем открыл кувшин, серебряной ложечкой зачерпнул содержимое и вылил на череп мыши.
Густая жидкость вспенилась, тихо зашипела и впиталась в кость. Бардо внимательно наблюдал за происходящим.
Вдоль тонких изогнутых косточек мыши пробежала рябь.
- Давай, давай! - произнес он.
Скелет пошевелился. Собственно, это был уже не скелет - он покрылся кожей, между косточками крыльев протянулись тонкие перепонки. Только череп остался прежним.
Летучая мышь пискнула и изогнулась, пустые глазницы уставились на свернутый в трубочку пергамент, привязанный черной лентой к лапке.
- Вниз, - приказал Бардо Тодол. - Лети вниз, передай послание.

Глава 15
ГОРДЫЕ И СВОБОДНЫЕ

Старейшины племени, несколько самых могучих воинов, вождь, Гаргантюа, Эб и спасенный карлик сидели на меховых подстилках вокруг костра, горевшего в центре шатра. Украшали шатер дубленые шкуры с рисунками. В основном там были человечки с копьями, преследующие каких-то рогатых животных.
В руки гостей сунули глиняные мисочки с густой горячей жижей, а также палочки, на которых были нанизаны кусочки чего-то хорошо обжаренного. Жижу можно было пить, а кусочки есть, хотя до конца пиршества Эб так и не понял, чем именно их угощают.
Кастелян, устроившись чуть в стороне, иногда с омерзением принюхивался к жиже в своей миске, после чего скрипучим голосом сообщал окружающим все, что он думает о кулинарных умениях горных эльфов. По краям от треугольного входа в шатер лежали две мохнатые собаки. Когда магопес начинал говорить, уши их становились торчком. Приподнимая головы, собаки с любопытством смотрели на него.
Вождь, которого, как выяснилось, звали Гигабрюх Мангул Гур, наклонившись к сидящему рядом Эбвину, спросил:
- Бардур агу рамбуд?
Эб вопросительно глянул на Гаргантюа.
- Большой Мангул Меткое Ухо спрашивает - что человек с таким бледным лицом и тонкими руками, надо полагать, житель далекого города белых людей, не привыкших к холодным просторам диких гор, делает здесь в компании эльфа и маленького пса-демона?
Поскольку вождь, широко улыбаясь, ждал ответа, Эб сказал ему:
- Мы убегали от протобестий Бардо Тодола.
Когда прозвучало это имя, улыбка покинула лицо Мангула Гура. Эльфы, до того весело гомонившие на своем наречии, разом примолкли и уставились на Эбвина.
- Бардо? - переспросил вождь. - Бардо дуру Тодол?
- Они его знают? - удивился Эбвин.
- Еще бы, - подал голос Кастелян, и все повернулись к нему. - Он… в общем, это племя сильно пострадало, можно сказать - из-за него.
- Дуру Тодол? - настаивал вождь, мрачнея.
- Агу не дуру Тодол, - обратился к нему Гагра. - Агу Тодол тирибим. Тирибим Тодол кир-дых!
- Тирибим! - обрадовался вождь и так хлопнул Эба по плечу, что тот чуть не опрокинулся головой в костер. - Кир-дых тирибим Тодол.
- Гагра сказал, мы не друзья Тодола, а наоборот - его тирибим… враги то есть, - пояснил Гаргантюа в ответ на вопросительный взгляд Эбвина. - И собираемся его того, кирдыкнуть… как бы это перевести на язык людей. Умять. Уплести. Затюкать. Придавить пяткой. Взять под ноготь.
Неподалеку от Эбвина сидел тот, кого эльфы хотели сжечь. Эб покосился на него, все еще недоумевая - гном это или не гном? Ростом Эбу по пояс, худой и изящный, человечек был одет в узкие брюки, кожаную куртку и бархатные полусапожки. На скуластом лице с очень светлой кожей блестели бисеринки пота, нижняя челюсть, непропорционально большая в сравнении со всем остальным, решительно выдавалась вперед. Все-таки не гном, подумал Эб. Гномы бородатые, широкие такие, коренастые, а этот…
У этого лицо было чисто выбрито, не считая участка кожи над верхней губой, где имелись песочного цвета усы. Из-под усов торчала трубка с коротким мундштуком и широкой чашечкой. Белые, словно льняные волосы были расчесаны на аккуратный прямой пробор.
Спасенный поглядывал на окружающих высокомерно, но без злобы.
- Вы заинтересовались моей скромной персоной? - негромко спросил человечек. - Возможно, вы желаете познакомиться с тем, кто сидит перед вами возле костра этих… - карлик покосился на мисочку в своей руке… - хлебосольных эльфов?
Кивнув самому себе, он придвинулся и повел речь дальше:
- В таком случае, позвольте сообщить, что меня зовут Грюон Блюмкин. Гном. - Он замолчал, со значением глядя в глаза Эба.
По прошествии некоторого времени тот сообразил, чего именно от него ждут, и, откашлявшись, произнес:
- Эб Эбвин, - и смолк, поскольку решительно не знал, что тут еще можно сказать.
Возникла длительная пауза. Наконец Грюон Блюмкин, ожидающий, видимо, продолжения, но так его и не дождавшийся, сказал, приподнимая левую бровь:
- Что всегда приятно изумляет меня, что мне более прочего нравится и дивит в собеседнике, так это умение быть немногословным, изъясняться кратко, сжато и по существу. Не скрою, вы сразу же снискали всяческое мое благорасположение, милейший Эбби, столь исчерпывающим образом откликнувшись на мои велеречивые разглагольствования.
- Не называйте меня «Эбби», - попросил Эб, с подозрением приглядываясь к лицу гнома. Лицо это было вполне серьезным и вежливым, но что-то в изгибе тонких белых бровей настораживало. В уголках раскосых зеленых глаз Грюона Блюмкина будто бы притаилась еле заметная смешинка. У Эба возникло ощущение, что над ним подшучивают.
- А почему? - с живостью откликнулся Грюон, выпуская из-под усов клуб табачного дыма. - По какой причине вам не мило это - не спорю, слегка уменьшительное, возможно, даже отдающее фамильярностью - имя?
- У нас… - начал Эб и замолк, так как вовсе не хотел разъяснять новому знакомцу, что в городке, где он жил, обращение «Эбби» предназначалось скорее для девиц.
Тут в разговор вмешался Гаргантюа, который, как Эбвин внезапно с удивлением понял, знал Грюона Блюмкина раньше.
- Как дела у славного следопыта? - спросил Гагра, отвлекаясь от дружественной беседы с Мангулом Гуром. - Все так же тверда его рука, по-прежнему ли быстра нога?
- Несмотря на то, что конечности мои слегка затекли от долгого стояния в привязанном виде у длинной палки, именуемой гостеприимными эльфами «шестом», теперь, судя по всему, к ним вернулась былая подвижность и гибкость, - вежливо ответил Грюон.
Поскольку как раз в этот момент один из воинов подсел к Блюмкину и заговорил с ним, Эбвин, повернувшись к Гаргантюа, тихо спросил:
- Кто он?
Гагра, глянув на Блюмкина, с приподнятой бровью слушавшего разглагольствования эльфа-воина, также тихо ответил:
- Беловолосый карла - знатный охотник и следопыт.
- А за что эльфы взяли его в плен?
Гагра задумчиво почесал лоб.
- Когда-то ничья нога, кроме обутых в мокасины ног свободных эльфов, не ступала по снегу этих гор, - неторопливо начал он. - Горы принадлежали лишь эльфам, да. Но вот однажды здесь появились карлы и затеяли великое строительство. Старейшины эльфов, недовольные этим, спустились к озеру, чтобы потолковать с главными карлами, но… - Гаргантюа печально вздохнул, - карлы не стали слушать их. Они посмеялись над старейшинами, прогнали их и продолжили свое строительство. Вскоре вековечную тишину гор нарушил рев вагонов Драгоценной Дороги. Он пугает детей и портит ночной сон взрослых. С тех пор эльфы и карлы враждуют.
- Карлы - это гномы, да? Так эльфы захватили Грюона только потому, что он гном?
- Не только. Грюон Блюмкин помогал строить Дорогу.
- Да? - Эб вновь окинул взглядом гнома, его тонкий прямой нос, решительную нижнюю челюсть, черный охотничий костюм и песочные усы-щетки.
- Да, и он был одним из немногих, кто хотел как-то договориться с эльфами и не затевать вражду.
- Он все же на стороне племени? Что ж тогда эльфы так с ним обошлись?
- А им-то какая разница? - просто ответил Гагра. - Карла - он и есть карла.
- Но почему эльфы послушались Кастеляна?
Гаргантюа ухмыльнулся.
- Они решили, что Большой Кастелян один из псов-призраков демона гор, того, что живет в глубокой пещере и воет по ночам… - Эльф покосился на криволапое создание, уткнувшееся мордой в миску. - Хо, такой маленький и говорливый призрак… В общем, наш Кастелян очень рассмешил их.
От костра шел такой жар, что Эбвину пришлось расстегнуть пальто. Хотелось пить, но густая жижа в его миске вряд ли могла утолить жажду. Монотонный шум голосов наполнял шатер, глаза Эба начали слипаться. Кастелян уже спал, уткнувшись мордой в миску, большинство старейшин тоже заснули, продолжая при этом сидеть в тех же позах. Гагра, вождь и несколько воинов, положив руки друг другу на плечи, медленно раскачивались, хором напевая протяжную песню с непонятными словами. Было в этой песне что-то от воя волков, от гудения ветра в укромных ущельях, от глухого рокота лавины, сползающей по горному склону.
Отставив миску, Эб встал и выскользнул из шатра. На него никто не обратил внимания, только одна из караулящих вход мохнатых собак приоткрыла глаз, взглянула на Эбвина и опять жмурилась.
Наверное, время уже перевалило за полночь. Снаружи все спали, догорали костры, могучий храп раздавался из шатров. Эб прошел к краю становища, туда, где склон ущелья был пониже и не слишком отвесным. Хватаясь за ветки кустов и путаясь в полах пальто, он взобрался наверх и выпрямился, глядя по сторонам.
Костры создавали островок света посреди ночных гор. Ветер стих, склоны безмолвно высились вокруг. Заледеневшее озеро, как и прежде, озарял свет фонарей на высоких мачтах. Свет висел расплывчатым облаком, из него, как иголка из ваты, торчала серебряная гора.
Эб начал замерзать. Переступив с ноги на ногу, он шагнул назад, и тут что-то ударило его под коленки. Взмахнув руками, он полетел вниз - прямиком в объятия нескольких гномов, прятавшихся между кустами так искусно, что, взбираясь мимо по склону, Эбвин не заметил их.

* * *

Тодол кивнул: ловушка захлопнулась. Все произошло так, как он и рассчитывал. Враги схвачены и вскоре под надежной охраной будут доставлены к Игле.
Как поступить с ними дальше, Бардо пока не знал, он решил, что даст волю своей фантазии позже.
Глаз смотрел на него - пристально, мрачно. Теперь можно с чувством хорошо выполненного дела захлопнуть крышку и избавиться от давящей ненависти, черным потоком бьющей из сундука. Тодол уже почти собрался сделать это… и передумал.
Ловушка захлопнулась, но враги пока далеко.
- Еще немного, - сказал он сам себе, склоняясь над сундуком. - Потерпи еще чуть-чуть.

Глава 16
НА ТОЛСТОМ ЛЬДУ

В два счета ему заткнули рот чем-то шерстяным и колючим, а руки связали за спиной. Произошло это настолько быстро, что ошеломленный Эб не успел издать ни звука. Пальто распахнулось, гномы увидели торчащий из-за ремня жезл. Один протянул к нему руку…
Из жезла вырвался поток звенящих ледяных звезд, и гномов разбросало в разные стороны. Снизу донеслось рычание собак, затем крики. Эб лежал, ожидая, что произойдет дальше. Шум внизу нарастал, но там, где лежал связанный Эбвин, было тихо. Потом из-за ближайшего куста донеслось сдавленное проклятие. Раздался скрип снега, причем звучал он как-то опасливо. Скрип стих, Эб услышал чье-то дыхание. Гномы пошептались и, придя к какому-то решению, умолкли.
В поле зрения Эбвина появилась рука, замотанная в толстую шерстяную материю. Она осторожно дотронулась до рукояти жезла, мгновенно отдернулась и, после продолжительной паузы, дотронулась вновь. Ничего не произошло - и тогда гномы осторожно вытащили жезл из-за ремня.
Напавшие на него исчезли, а Эбвин лежал между кустов лицом кверху, смотрел в небо и слушал звуки, доносившиеся из лагеря. Там поднялась большая кутерьма.
Прежде всего - глухие хлопки (пока его связывали, Эб успел разглядеть в руках гномов что-то вроде ружей с широкими стволами). Еще - вопли, лай собак, шелест, треск веток и скрип снега.
Звуки то приближались, то удалялись, как будто издававшие их существа носились по лагерю в разных направлениях. Потом крики смолкли, остался лишь шум шагов да неразборчивые голоса. Вдруг раздался душераздирающий визг Кастеляна. Закончился он потоком бессвязных ругательств, сменившихся удивленными возгласами гномов. Громко зашелестели кусты, и над Эбом склонилась голова.
- С этим что делать?
Рядом возникла вторая голова, точная копия первой - на обоих гномах были темно-фиолетовые вязаные шапочки, натянутые до бровей.
- Человек! - удивился второй. - Откуда здесь взялся человек?
Головы исчезли, причем Эб заметил, что шарфы, скрывающие шеи и подбородки, тоже одинаковые, такого же скучного темно-фиолетового цвета.
Эбвин прислушивался к звучащим рядом шагам и шелесту кустов. Его схватили и поволокли вверх по склону.
Вскоре стало ясно, что напавших на становище много - ниже ущелья они разбили настоящий лагерь. И еще выяснилось, что прибыли они сюда не пешком.
Спустя несколько минут Эбвин трясся за спиной гнома, изо всех сил, чтобы не упасть, сжимая ногами покатые бока машины, на которой сидел.
Кавалькада подобных устройств стремительно скатывалась по склону горы. В передней части каждого торчал руль в виде буквы Y, сзади вращался пропеллер с широкими лопастями. Между ними было два неудобных узких сиденья, а по бокам - педали. Все это двигалась на паре коротких лыж, которые поворачивались, следуя движению руля.
- Держись, - сквозь зубы произнес гном, не оборачиваясь. Впереди был небольшой обрыв, машина соскочила с него, несколько мгновений летела, а затем ударилась полозьями о лед.
Не сбавляя скорости, кавалькада вырвалась на просторы заледеневшего озера. Гномы налегли на педали, пропеллеры зажужжали, взвихрился снег. Эб сощурился. Он видел, что позади некоторых гномов возвышаются фигуры пленников, но не мог разглядеть, кто это. Кавалькада, растянувшись длинной цепью, неслась сквозь вздымаемую ею метель к облаку света, что висело впереди, над конечной станцией Драгоценной Дороги.
Так они ехали довольно долго, пока из темноты не попали на освещенный участок. Кавалькада разделилась - большая часть машин свернула, объезжая станцию. Все они несли позади рулевого еще и пленника-эльфа. Оставшиеся гномы прекратили налегать на педали, гудение пропеллеров стало тише, машины замедлили ход. Впереди высилась ограда с воротами и сторожевой будкой. Из будки кто-то вышел, ворота открылись.
Теперь ехали медленно, Эбвин вовсю крутил головой, разглядывая станцию.
Два десятка круглых домиков, над каждым торчит длинный шпиль с флажком. Стены сложены из больших блоков хорошо спрессованного снега. Широкий брезентовый шатер над железными ящиками с изображениями черепов и скрещенных костей. Палатки, мачты, ярко светящиеся фонари…
На запорошенном льду лежали темно-синие тени. В центре лагеря стоял приземистый ангар с рядом маленьких окошек. Прозвучала отрывистая команда, гномы, ехавшие налегке, повернули и скрылись позади ангара, а те, что везли пленников, встали.
- Слезай, - приказал гном.
Эб повиновался. После жаркого воздуха эльфийского шатра на ветру его знобило. Распахнутое пальто почти не согревало, руки все еще были стянуты за спиной. Эбвин стал топать ногами и пританцовывать, пытаясь согреться.
Другие пленники тоже слезли, теперь Эбвин увидел, что их трое. Он сразу же признал одинаковые, пузатые силуэты Гаргантюа и Мангула Гура, а чуть погодя разглядел и Грюона Блюмкина.
- Топай! - Эба толкнули в спину. Сделав несколько шагов, он очутился возле своих.
- Равняйсь!
Гагра пристроился слева от вождя, рот которого закрывал шарф, а Грюон - справа. Помешкав, Эбвин встал плечом к плечу с гномом… вернее, плечо Блюмкина уперлось в локоть Эба. Позади раздался звук шагов, с лиц пленников сорвали шарфы.
- Тьфу! - Эб выплюнул остатки шерсти и тут же захлопнул рот - морозный воздух обжег горло.
- Тирибим! - взревел Мангул Гур. - Кир-дых тирибим глюп!
Несколько гномов остановилось под дверями ангара. Рядом виднелась машина вроде тех, на которых пленников доставили в лагерь, но куда больших размеров. Ее кабину накрывал стеклянный колпак.
Один из гномов держал Кастеляна. Магопес дергался и пытался вырваться или, по крайней мере, поведать окружающим все, что он думает о таком обращении, но гном сжимал его крепко. К тому же пасть Кастеляна стягивал шарф, так что ему оставалось лишь сверкать глазами.
Одеты гномы были в длинные, до пят, пятнистые плащи фиолетово-серой расцветки. На шеях шарфы, на руках большие перчатки, на головах - вязаные шапочки, а на ногах - ботинки с толстыми подошвами. У каждого ружье с массивным прикладом и широким стволом.
- Шатан, шатан! - неистовствовал вождь. - Кир-дых глюп шатан!
Гном с повязкой на рукаве, видимо, предводитель отряда, шагнул вперед. Тут же к нему протиснулся другой и что-то зашептал на ухо. Старший гном выслушал и кивнул.
- В лагере ты кричал. На нашем языке. Но ты эльф. Почти такой же, как и они. Значит, должен знать их язык. - Говорил гном очень отрывисто, будто лаял. - Что. Сказал. Этот. Дикарь?
Гаргантюа, покосившись на вождя, перевел:
- Великий вождь Гигабрюх Мангул Гур говорит, что вы, э… демоны и враги, которых он хочет, э… хочет, сломав толстый лед этого озера, утопить в его темной воде, как… как глюпов, э…
- Как гномов, - закончил за него старший гном. Грюон Блюмкин, чуть повернувшись к Эбу, прошептал:
- Главнокомандующий.
Поскольку неустрашимый Гур продолжал сыпать труднопереводимыми угрозами, Главнокомандующий отдал приказ, и подскочившие гномы опять обмотали лицо Мангула Гура шарфом.
- Проверить, все ли вернулись, - приказал Главнокомандующий.
Гномы засуетились, забегали в разных направлениях, натыкаясь друг на друга. У Эба даже в глазах зарябило, но беготня вскоре закончилась - они выстроились длинной шеренгой.
- Шальброт! - гаркнул кто-то.
- Тут!
- Сараброт!
- Тут!
- Фариброт!
- Тут!
- Бертакин… Габбара… Отс… Титс…
Тем временем Главнокомандующий, по-военному развернувшись, скрылся в дверях ангара, напоследок пролаяв:
- Этих. Через полчаса. Ко мне.
Еще некоторое время пленники слушали короткие выкрикивания:
- Ферабарас… Тифон… Бафон… Гру… Бор… - а затем прозвучала команда: - Распределиться!
Гномы опять забегали и разбились на несколько групп. Четверо, взяв оружие наперевес, встали позади пленников и подтолкнули их к зданию.
Они прошли через короткий коридор с двумя дверями в конце. Из-за правой доносилось шипение и приглушенная музыка, а на левой был большой засов. Пленников втолкнули туда, после чего дверь захлопнулась. Щелкнул замок, лязгнул засов, и наступила тишина.
…Которая тут же сменилась донесшимся из-за двери громким оханьем, визгом и таким звуком, словно чем-то не слишком большим и довольно костлявым колотили о стену.
Дверь открылась, внутрь всунулся гном. На щеке его краснели царапины, одну руку он прижимал к груди, а второй за шкирку держал Кастеляна и что есть силы тряс его. Размахнувшись, гном швырнул магопса, после чего дверь опять захлопнулась.
Блюмкину вообще не пришлось нагибаться, он лишь вжал голову в плечи, Гагра пригнулся, вождь тоже, но Эбвин не успел - Кастелян сбил его с ног. Эб ударился затылком, однако пол оказался не очень-то и твердым, так что особой боли он не почувствовал. Скосив глаза, Эб рассмотрел лежащего на его груди магопса. Пасть того все еще стягивал фиолетовый шарф. Кастелян спрыгнул на пол, закрутился волчком, потом, опустив морду, наступил лапой на свисающий конец шарфа и замотал головой.

Глава 17
РАЗГОВОРЫ

Предыдущая страница 7 Следующая страница


Книга дракона 8

Эб сел. В помещении был низкий потолок и только одно окошко, такое узкое, что наружу через него не протиснулся бы даже пес. Пол, стены - все состояло из пористого белого материала. У вождя и Гагры руки были связаны за спиной, они сидели в одинаковых позах, поджав ноги. Грюон Блюмкин привалился плечом к стене, ухитряясь даже в этом положении выглядеть элегантно и мужественно. Все трое смотрели на магопса.
- Фа! - громко выдохнул тот, освобождаясь от шарфа. - Солдафоны! Недомерки! Карлы! Военщина! - Покосившись на эльфов с гномом, потом на Эбвина, Кастелян спросил: - Чего уставились?
- Все мы были свидетелями, а ваш покорный слуга - так даже и участником того, как вы своими острыми клыками перекусили веревки. И теперь, думаю, не ошибусь, если скажу, что все присутствующие в комнате… во всяком случае, все присутствующие здесь двуногие надеются, что вы повторите этот подвиг, и даже, возможно, четырехкратно повторите его - ведь нас, как вы, без сомнения, успели заметить, здесь четверо, - пояснил Грюон Блюмкин.
- Да уж ясно, - откликнулся магопес, обходя гнома со спины. - Куда уж вам без меня…
Последнее замечание было довольно спорным, поскольку до сих пор - во всяком случае, по мнению Эба - Кастелян доставлял больше беспокойств, чем приносил пользы. Хотя, справедливости ради, надо отметить, что именно магопес в конечном счете спас Блюмкина от расправы горных эльфов.
Освобожденный во второй раз Грюон пришел на подмогу Эбу, а Кастелян тем временем растерзал веревки Гагры. Но когда тот потянулся к вождю, магопес приказал:
- Стоп. Погоди, надо послушать. - Упершись передними лапами в грудь Мангула Гура, он вцепился зубами в фиолетовый шарф и оттянул его.
- Шатан тирибим кир-дых! - тут же полилось из разинувшегося рта, будто и не прекращалось с тех самых пор, как пленники стояли снаружи. - Кир-дых глюп шатан…
Кастелян разжал пасть, натянутый шарф тут же лег обратно, перекрыв поток слов.
- Пусть так сидит, - сказал магопес, в то время как вождь вращал глазами, продолжая глухо бубнить из-под шарфа. - Не хватало еще слушать эльфийские завывания. Ладно, хорошо. Так что мы имеем здесь? - Быстро семеня короткими кривыми лапами, Кастелян обошел помещение, колупнул когтями пол, задумчиво помолчал, после чего вынес свое решение: - Ерунда.
- О чем это вы? - вежливо осведомился Блюмкин, срывая с запястий Эба веревки.
- Пол, - коротко ответил магопес. Подойдя к стене, он поднял лапу, провел по белой поверхности когтем. - И стены. Это пеноснег. Мы легко проломим его.
- Что? - не понял Эб. - Что такое пеноснег?
- Материал, который делают гномы, - откликнулся Блюмкин. - Он настолько легок, что не тонет в воде. Хотя в определенных обстоятельствах он и прочен - но не слишком тверд. Увы-увы, мои любезные соратники по несчастью, мне доподлинно известно, что пеноснег этих стен вовсе не такой, как тот, что гномы используют для снегоходов. Это - специальный пеноснег, и если вы попытаетесь пробить в нем отверстие либо каким-то образом сломать его, то убедитесь, что это вам не под силу.
- Так эти штуки, на которых нас привезли сюда, - подал голос Эбвин. - Они тоже из пеноснега?
- Да, действительно, малые снегоходы. Ваша проницательность, юноша, не знает границ, - откликнулся Грюон, поощрительно кивнув Эбвину, и тому вновь показалось, что над ним подшучивают.
- И вправду… - согласился Кастелян, попытавшись вгрызться в пол и, в конце концов, признавая свое поражение. - Хорошо, ладно. Что теперь будем делать?
Они замолчали, только вождь что-то неразборчиво бубнил сквозь шарф. Из-за стены доносилась приглушенная музыка.
Эб выглянул в окно, но увидел лишь бок снегохода с закрытой стеклянным колпаком кабиной.
- Предвидя ваш вопрос, отвечу - это большой снегоход, - заметил Блюмкин, приподнимаясь на цыпочки возле окна. - Снегоход его превосходительства Главнокомандующего.
- Главнокомандующий… - проскрипел Кастелян, укладываясь на пол возле коленей вождя. - Кто он такой?
Блюмкин сел под стеной, достал из кармана зеркальце, изогнутый перламутровый гребень и принялся расчесывать свои льняные волосы.
- Начальник станции, начальник Драгоценной Дороги, начальник вооруженной охраны, директор рудника…
- Тут и рудник есть? - удивился Эб.
- Зев! - воскликнул Гагра. Вскочив, он возбужденно замахал руками. - Черный Зев - вот, как его называют свободные эльфы!
- Ну да, - подтвердил Кастелян. - Зев - его так все называют, рудник этот.
- А что там добывают?
- Человек спрашивает, что там добывают? - продолжал волноваться Гаргантюа. - Гагра ответит. Там разрабатывают магриловую руду, но главное не то, что там делают, главное - кто это делает!
- Постой… - начал Эб, вспоминая, как, уже достигнув озера, гномы разделились, и плененных эльфов повезли куда-то за станцию. - Ты хочешь сказать, гномы заставляют работать эльфов?
- Да!
- Но это… - начал Эб и надолго замолчал.
- Что? - спросил магопес.
- Это несправедливо!
- Справедливо? Слушай, Эбби, не тебе говорить о справедливости.
- Не называй меня Эбби, - ответил Эб, хмурясь. - Почему не мне?
- Потому что в устах того, кем ты на самом деле являешься, это звучит смешно.
- Почему?
Кастелян возвел глаза к потолку.
- Этот вопрос я слышал от тебя уже тысячу раз.
- Человек юн, пока он стремится стать старше, зрел, когда желает оставаться таковым, и стар, когда хочет помолодеть, - поведал Грюон Блюмкин, хлопая Эбвина по плечу. - Не переживайте, мой друг, юный возраст - благо, а не бедствие.
- Да, не робей, - сказал Кастелян. - Еще поймешь, кто ты такой на самом деле. Главное - держись меня. Ну и старый увалень тоже может кое-чему толковому научить.
- Гагра может, - откликнулся эльф, добродушно поглядывая на Эба. - Гагра такой.
- А вас почему гномы в плен взяли? - буркнул все еще красный Эбвин. - Грюон, вы ведь тоже гном. Да еще строили Драгоценную Дорогу. Я не пойму…
- Сведения, коими вы располагаете, увы, не совсем верны, - грустно сообщил Блюмкин. - Мне трудно будет разъяснить это вам, но, по сути, именно я был причиной появления Иглы. Да-да, не удивляйтесь, можно сказать, что я создал Иглу. После этого я отправился в путешествие по миру и путешествовал долго, а когда вернулся в горы, Дорога уже существовала. Под предводительством Бардо Тодола ее начали строить без моего участия. Не могу не вспомнить, как сильно я удивился, увидев этих существ, столь похожих на меня. Так или иначе, но поначалу я заинтересовался проектом и решил оказать посильную помощь. Мне казалось - Дорога благо и принесет пользу этому миру. Увы, выяснилось, что я жестоко ошибался. Только потом я понял, для чего на самом деле она нужна Тодолу. Помимо прочего, у меня с другими… будем называть их привычным словом, гномы… Так вот, у меня с гномами возникли определенные разногласия, вызванные несовпадением взглядов на взаимоотношения с дикими… - Грюон покосился на Гаргантюа… - то есть горными эльфами… В общем, меня изгнали.
- Хочешь сказать, из-за тебя и появилась Игла? - Кастелян так звонко клацнул зубами, что стало понятно - эта новость для него оказалось полной неожиданностью.
Брови Грюона слегка приподнялись.
- Любезный Кастелян, уместна ли подобная фамильярность? Быть может, обращение на «ты» несколько преждевременно, ведь мы не знакомы в достаточной мере для того…
- Да подожди ты! - перебил магопес, останавливаясь перед Блюмкиным и глядя ему в лицо. - То есть подождите вы! Гагра, а ты знал?
Эльф кивнул.
- Почему мне не сказал? И вообще, почему ты стал смотрителем, зачем работал на Тодола?
Гаргантюа горестно свесил голову и развел руками.
- И не стыдно?
Эльф все так же горестно отрицательно покачал головой.
- Гагра хотел держаться поближе к Кастеляну. Что же было делать старому эльфу, пока Кастелян спал?
- Эх вы! - Магопес проковылял в угол комнаты и улегся там. - Один создает Иглу и помогает Тодолу строить Дорогу, второй работает на ней смотрителем… А ведь с ее помощью Тодол свозит магрил к Игле со всего мира! Он же теперь всемогущий здесь, понимаете?
- Гагра думает, лучше быть скромным смотрителем станции, - подал голос эльф, - лучше, чтоб у тебя все отняли, чем получить в подарок лапы и хвост.
Кастелян, не ожидавший такого подвоха со стороны верного Гаргантюа, возмущенно глянул на него, отвернулся и опустил голову на лапы.
Воцарилась мрачная тишина, все сидели, думая о своем. Эб припоминал раскинувшийся на родных холмах городок, старое здание ратуши с облупившимися стенами, узкие мощеные улочки…
Вот ранним утром он топает по одной из них, сжимая поводок, на котором ковыляет Нобби, а по другой стороне от двери к двери бредет старенький молочник Вард с тележкой, полной пузатых бутылок. Эб подходит к дому, где прожил всю жизнь. На балконе второго этажа хлопает дверь, звяканье оконного стекла далеко разносится над черепичными крышами, и госпожа Шлап, облаченная в халат нежно-розовой расцветки, в чепце с кружавчиками, опираясь пухлыми локтями на витые чугунные перила, окидывает взглядом пустую улицу. «Нобби, малы-ыш!» - доносится сверху воркующий голосок хозяйки… И тогда Эб, отпустив поводок, вдруг поворачивается - да как наподдаст криволапому малышу носком сапога под хвост, так что Нобби, пронзительно визжа, взмывает в ясный утренний воздух, проносится над улицей и исчезает за крышами. Эб несколько мгновений смотрит на застывшую, как статуя, госпожу Шлап, затем поднимает большой камень и с разбойничьей улыбкой запускает им в окно над балконом. Госпожа Шлап с криком: «Кто-нибудь - сюда! Эбби сошел с ума!» - исчезает и…
- Вы производите впечатление довольно мечтательного юноши и, кажется, мыслями своими были сейчас далеко от этого узилища, - заметил Грюон Блюмкин с улыбкой. - Где вы обитали раньше? Далеко ли отсюда?
- Отвлекся немного, - пробормотал Эб. - Я жил в таком небольшом городке…
- Здравствуют ли еще ваши родители?
Эб помотал головой.
- Нет, я их вообще не помню…
- Ах да! - воскликнул Грюон. - Простите меня, юноша, я как-то не подумал… Но продолжайте, продолжайте!
- Меня воспитывала бабушка Снок. Она работала у мэра нашего города, господина Шлапа. Я всегда жил у Шлапов.
Бровь гнома приподнялась
- Шлап, говорите? Только сейчас я рассмотрел вас внимательно, и мне показалось, что вы не считаете всю предыдущую вашу жизнь разнообразной и веселой… я прав? Чем же вы занимались в доме этих, с позволения сказать, Шлапов?
- Ну… - протянул Эбвин. - Госпожа Шлап, она очень любила… то есть любит животных. У них в доме много животных - хомяки, морские свинки, кошки и вот… - он покосился на Кастеляна, прислушивающегося к их разговору… - пес. В доме Шлапов у меня было два занятия. Обычно я там все приводил в порядок, если что-то ломалось. А еще по приказу госпожи Шлап следил за животными. Хотя чинить мне больше нравилось, чем за ними следить…
- М-да, - произнес Блюмкин. - Голос ваш невесел, да и выражение лица таково, что закрадывается подозрение - вы были не слишком-то довольны уготованной вам судьбой.
- Да уж, - согласился Эб. - Не слишком-то.
- Что же в таком случае помешало вам порвать сковывающую вас постылую цепь однообразных будней и уйти от хозяина, господина, как вы выразились, Шлапа? Наняться юнгой на какой-нибудь проплывающий мимо корабль, чьи паруса вы по утрам с волнением наблюдали из окошка своей маленькой комнаты? Или податься в ученики к зеленщику? Поступить на военную службу или, быть может, еще что-нибудь такое же романтичное?

Глава 18
ТЕМНОЕ ПРОШЛОЕ

Стало очень тихо. Кастелян, Гаргантюа и Блюмкин по очереди взглянули друг на друга, а затем посмотрели на Эба.
Неожиданная догадка возникла в голове Эба, он, в свою очередь, окинул взглядом спутников и обратился к гному:
- Грюон, вы тоже из Цуката?
Блюмкин покосился на Кастеляна и отвел взгляд.
- Почему вы молчите? Что такое Цукат? Где он находится? - От негодования Эбвин застучал кулаком по полу. - Я считал, что Цукат - это сказка…
- Ха, сказка! - фыркнул магопес. - Конечно, нет.
- Кастелян, я хочу знать, из-за чего вы с Тодолом стали врагами. Вы постоянно что-то скрываете от меня.
- Это долгая история, - откликнулся магопес. - Рассказ займет много времени.
- Ну и что? Нам некуда спешить, мы все равно не можем выйти.
- Хорошо, тогда слушай, Эбби. Когда-то мы с Бардо Тодолом были друзьями. Близкими друзьями. Жили мы на окраине Цуката, в самом бедном районе, и все свои силы отдавали чароплетству. Чаро-плеты, - раздельно повторил он. - Так называют там магов.
- Да, мы были могущественными чароплетами, - продолжал Кастелян. - Могущественными… и бедными. Понимаешь, Эб, сама по себе магия не приносит доходов. Все свободное от сна и приема пищи время уходит на совершенствование умений, на то, чтобы добывать новые знания. Будучи могущественными чароплетами, мы ютились в бедном домишке. Поначалу это не имело никакого значения - мы были слишком поглощены своими занятиями, чтобы обращать внимание на такие мелочи, как ветхая одежда, скудная пища, отсутствие удобств. Мы писали книги, каждый свою. Книгу всей своей жизни… и оба были счастливы. Однако с возрастом нищета стала тяготить нас. Почему, спрашивали мы себя, какой-нибудь набитый дурень, получивший богатство в наследство, купается в роскоши, ни разу в жизни пальцем о палец не ударив, чтобы эту роскошь заслужить, - в то время как мы, умнейшие из умнейших, бедны? Повторю, это тяготило нас обоих, хотя друга моего Бардо Тодола - гораздо сильнее. И однажды мы решили, что пора разбогатеть.
Гагрантюа и Грюон Блюмкин слушали магопса так же внимательно, как и Эб. Наверное, в подробностях эту историю до сих пор не знал никто, кроме Бардо Тодола и Кастеляна.
- Да, именно так, в один прекрасный момент мы просто решили, что пора стать богатыми, - неторопливо продолжал он, - и тогда возник вопрос, который задает себе каждый, решивший разбогатеть: как? Именно Тодолу пришла в голову эта мысль. Он вспомнил про одного нашего знакомого дракона. Этот старейшина крылатого племени прозывался Гулгор и жил в пещере на вершине большой горы. Он был последним представителем древнего рода, подарившего миру не маленьких безмозглых драконов, которых в Цукате используют для перевозок, но могучих, огромных, умных чудовищ.
Тут надобно заметить, что те древние драконы, в отличие от их нынешних собратьев, имели привычку к бессмысленному накопительству. Как сороки, стаскивающие в гнездо всякие блестящие штучки, они наполняли свои пещеры награбленными за века сокровищами. И вот Бардо Тодолу пришла в голову одна идея. Бардо обсудил ее со мной и, испытывая определенные сомнения, я все-таки поддержал его. - Кастелян обвел слушателей суровым взглядом. Эбу почудилось, что сквозь облик кривоногого пса проступают неявные, расплывчатые черты старика с кудрявой бородой, того, чья душа скрывалась в теле Нобби.
- Мы поднялись на гору, где обитал Гулгор, и нашли пещеру дракона. И предложили ему дать нам на время часть своих сокровищ, чтобы… - Кастелян посмотрел на завороженного рассказом Эба и своим обычным скрипучим голосом закончил: - Слишком долго обо всем этом рассказывать. В конечном счете, Гулгор предоставил нам то, что мы просили. Не отдал, но позволил воспользоваться на время. Мы разбогатели, затем поссорились, Тодол решил меня убить, я спрятался от него в таком месте, где, как думал, он никогда меня не найдет… но все же он совершил невозможное и разыскал меня.
От такого неожиданного окончания истории Эбвин растерялся.
- И все? Ну почему ты все время что-то скрываешь?
- Чтобы ты не сошел с ума, Эбби.
- Не называй меня Эбби!
Он вскочил и, кусая губы, стал ходить от стены к стене. В конце концов, Эбвин остановился перед дверью, нагнулся, рассматривая широкую замочную скважину, подергал ручку.
- Попробуй открыть, - предложил Кастелян, внимательно наблюдая за ним.
- Как же я ее открою?
- Не знаю. Просто попробуй.
Пожав плечами, Эб опять подергал ручку, а потом, недолго думая, сунул в скважину мизинец и повернул его.
Раздался щелчок.
- Ага! - произнес Кастелян довольно. - Вот именно…
Эб, сам не веря тому, что у него получилось, в третий раз потянул за ручку. Дверь осталась закрытой, но теперь ей мешал распахнуться только засов с наружной стороны.
- Но как?.. - начал он, пятясь от двери.
Кастелян молчал.
Засов лязгнул, в дверь просунулась голова и окинула комнату опасливым взглядом, задержавшимся на магопсе. Появилась перемотанная тряпицей рука и поманила пленников.
- Выходить по одному. Медленно.
Под пристальными взглядами четырех вооруженных гномов пленники прошли в соседнюю комнату, где их поджидал Главнокомандующий. Он сидел, выпрямив спину так, будто ружье проглотил, и слушал музыку, доносившуюся из раструба стоящего на белой тумбочке граммофона.
В музыке преобладали ударные и духовые, причем роль ударных исполняли исключительно тарелки, а роль духовых - горн. Похоже, это был какой-то марш, хотя старая пластинка шипела так, что граммофон чуть ли не подпрыгивал. В комнате все было белым - и стены, и мебель, и окошко, за которым виднелся все тот же большой снегоход - тоже белый.
На стене висело ружье, напоминающее оружие гномов, но б о льших размеров, с широким прикладом и множеством стволов. Эб насчитал их семь. На прикладе сидело существо, при виде которого Эбвин вздрогнул. Вроде летучей мыши, но только вместо обычной головы у этой мыши был продолговатый череп. К лапке ее была привязана черная ленточка. Еще Эб увидел жезл - тот лежал на расстеленном плаще в углу комнаты.
При их появлении Главнокомандующий отложил лист пергамента и встал. В отличие от обстановки, он, наоборот, был весь черный. Узкие высокие сапоги блестели полночным глянцем, брюки-галифе отливали вороненой чернотой, а похоронный цвет кителя нарушали лишь тонкие золотые каемки, тянувшиеся по краям иссиня-черных погон.
Гномы, которые привели пленников, замерли в дверях с оружием наперевес. Начальник станции перевел пронзительный взгляд с магопса на Гагру, с Гагры на Эба и, в конце концов, вперил его в Грюона Блюмкина.
- Что. Делали. У эльфов? - резко спросил он.
Гаргантюа набычился, сверху вниз рассматривая гнома, пошевелил губами и сказал:
- Туристы.
- Врешь, - откликнулся Главнокомандующий. Он стоял, не шевелясь, лишь носок правого сапога подрагивал в такт льющемуся из граммофона маршу.
- И что это. Разрази меня гром. За собака?
- Вы зря расходуете на нас свое красноречие, ваше превосходительство. Это просто песик… - заговорил Грюон надменно, но Главнокомандующий перебил его:
- А, Блюмкин! Якшаетесь с эльфами? Бардо Тодол недавно спрашивал о вас. Вы знаете, мы расширяем Дорогу. Хотим, чтобы она опутала весь мир. Тодол желает ускорить сбор магрила.
- Дорога и так уже опутала весь мир, - возразил Блюмкин. - Она как удавка стянула его.
Главнокомандующий впервые позволил себе краткий жест - поднял руку и прищелкнул пальцами.
- О! Великолепный проект. Прямой маршрут отсюда до самого побережья. Хорошо. Бардо сейчас на вершине Иглы, вас доставят к нему. Эльфа и мальчишку - в шахту, работать! - скомандовал он гномам, и тут снаружи включилась сирена - ее пронзительный вой проник в помещение, заглушив шипение старой пластинки и музыку.
Вой звучал несколько мгновений, а затем резко смолк, будто захлебнулся. Донеслись крики, гудение пропеллеров, потом раздался взрыв, здание дрогнуло и наступила тишина.
- Что такое? - спросил Главнокомандующий.
Ответом ему был треск пеноснега - стену за спиной гнома прочертила трещина. Левый угол комнаты с хрустом смялся и исчез в темно-красной пасти.

Глава 19
ТРЕЩИНА

Часть здания обрушилась, придавив протоволка. Опять прозвучал взрыв, за ним другой, и Эбвин припомнил ящики с изображением черепа и костей, сложенные под брезентовым шатром.
- Так он не погиб! - прокричал Эб.
Глухо завывая, тварь принялась ворочаться под обломками, вовсю работая челюстями и расчищая путь перед собой.
Первым сообразил что к чему Грюон Блюмкин, за ним - Гаргантюа. Гном одной рукой подхватил с пола магопса, второй вцепился в локоть Эбвина и поволок их к пролому, образовавшему в стене с окошком. Эб успел лишь схватить жезл.
Гагрантюа, потянув вождя, с громким «Хо!» последовал за ними.
Снова раздались взрывы. От комнаты остались лишь одна стена да пол. Под перевернутым столом с проклятиями ворочался Главнокомандующий.
Они выскочили наружу. Половина мачт исчезла, но оставшиеся фонари озаряли заснеженный лед озера и покатый бок большого снегохода с гостеприимно приоткрытым люком. В хвостовой части машины виднелись длинные лопасти пропеллера.
Со всех сторон раздавались вопли, хлопки выстрелов. Часть круглых домиков развалилась, в сетчатом ограждении зиял широкий пролом. По станции метались фигуры в фиолетовых плащах.
Черная трещина зигзагами протянулась по льду от того места, где когда-то стоял брезентовый шатер с ящиками.
Гагра, подтолкнув вождя к люку снегохода, ухватил за воротник пробегавшего мимо гнома, притянул его к себе и прорычал в лицо:
- Эй, карла! Что случилось?
Гном слабо трепыхался в руке эльфа, удерживающего его за воротник плаща.
- Говори! - рявкнул Гагра, и гном пискнул:
- Чудовище! Тит по нему… из ружья! Не попал… попал в склад. В склад!!! А там взрывчатка для рудника…
- Ясно. Тварь вернулась за нами. - Гаргантюа отшвырнул гнома и с такой силой толкнул Эбвина, что тот влетел в снегоход, быстро семеня ногами, пересек машину и упал на одно из кресел перед прозрачным колпаком кабины.
Протоволк почти выбрался из-под обломков здания. Стоящий на коленях Главнокомандующий что-то кричал гномам, бегающим вокруг малых снегоходов, и размахивал ружьем с семью стволами, до того висевшим на стене его комнаты.
В соседнее кресло упал Гагра, Блюмкин проскользнул вперед и схватился за руль. Вождь сел на пол между креслами - его глаза вращались, он мычал, жалобно ухал сквозь шарф. Эб протянул к нему руку и освободил рот Мангула Гура.
- Шатан кир-дых глюп тирибим!
- Это становится однообразным, - заметил Кастелян. - Ладно, сейчас перекушу его веревки. Чего стоите? А ну - вперед!
Тут только Эбвин обнаружил, что под его креслом имеется широкая педаль, такая же, как и у кресла Гаргантюа. Эб поставил на нее правую ногу, нажал. Педаль легко ушла вниз, исчезла в отверстии в полу вместе со ступней, а из соседнего отверстия поднялась вторая - Эбу ничего не оставалось, как, поставив на нее левую ногу, крутить дальше.
Позади раздалось гудение набирающего обороты пропеллера. Блюмкин налег на руль, снегоход стал разворачиваться. На груде уплывающих назад пеноснеговых обломков возник раскоряченный, нелепый и зловещий силуэт протоволка.
Трещина, пробежавшая от того места, где раньше стоял шатер с динамитом, становилась все шире. Она рассекла лед надвое, оставив снегоход по одну сторону, а прототварь и развалины по другую.
- Давай, давай! - неистовствовал Кастелян. В возбуждении он задом плюхнулся на пол, изогнувшись, принялся яростно чесать лапой за ухом, но тут же опомнился. Бросив в сторону Эба стыдливый взгляд, Кастелян рявкнул на вождя: - Да заткнись ты!
Вряд ли до сих пор могучему Мангулу Гуру доводилось выслушивать приказы маленьких криволапых песиков. Поток наполнявших кабину «тирибимов» и «кир-дыхов» прекратился, его сменил доносящийся сзади тяжелый рокот пропеллера.
Эб с Гагрой вращали педали, механизм, передающий их усилия на пропеллер, стрекотал под мягким пеноснеговым полом.
- Жми, жми! - подбадривал магопес, присаживаясь рядом с Грюоном и выглядывая сквозь колпак.
Трещина изогнулась, норовя поднырнуть под машину, гном резко налег на руль, поворачивая. Черная вода плескалась у самых полозьев. Рассекая лед, трещина росла зигзагами, не позволяя повернуть влево, где на склоне холма осталось разоренное эльфийское становище. Там, пока еще прилично отставая, длинными скачками бежал протоволк. А сзади, жужжа, как стая разозленных пчел, неслось с десяток маленьких снегоходов, и на каждом сидел гном. Преследователи растянулись длинным треугольником. Главнокомандующий был впереди.
Шерсть на загривке Кастеляна встала дыбом, вялые уши, в обычном состоянии похожие на две волосатые оладьи, поднялись.
- Налегай! - вопил он, скаля зубы.
Сквозь рокот пропеллера донеслись хлопки, пеноснег корпуса отозвался треском - преследователи стреляли в них. Несмотря на то, что в коленях его и так уже щелкало, Эб, вцепившись в подлокотники, закрутил ногами быстрее.
- Давай! - неистовствовал Кастелян. - Тварь догоняет!
Эб скосил глаза влево. Протоволк почти поравнялся со снегоходом, теперь их разделяла лишь расширяющаяся полоса черной воды.
- Почему он не прыгнет? - прокричал Эб.
- Вода! - откликнулся магопес. - Единственное, чего прототвари боятся. Для них она, как для нас - огонь. Может сжечь. Не отвлекайся, Эбби, - жми, жми!
Бешеный ритм погони нарушили слова Грюона Блюмкина, внимательно глядевшего на то, что открывалось впереди.
- К сожалению или к счастью, но обстоятельства таковы, что у нас почти не осталось возможностей для маневра, - как всегда неторопливо и обстоятельно заговорил он. - Мы не можем свернуть, а впереди склон и…
- Да, да, это Игла, - перебил магопес. - Там еще будка охранников, видите? Вы слышали, что сказал Главнокомандующий? Бардо Тодол сейчас на вершине Иглы! Но и мой Зубастик тоже там!
Ветер гнал по льду снежную пыль, за машинами она заворачивалась смерчем. Гномы приближались - Главнокомандующий почти поравнялся с большим снегоходом…
Как и протоволк, тварь бежала как-то странно, вихляя. Она то делала резкий нырок к трещине, то отшатывалась, все еще не решаясь перескочить на другую сторону.
Хотя фонари давно остались позади, подножие Иглы было отчетливо видно - настоящая баррикада покатых ледяных наростов. Дальше возвышался отвесный склон, в нем темнел круглый провал рудника. Вплотную к нему стоял домик, озаренный светом фонаря, рядом переминался с ноги на ногу охранник. Приложив ладонь ко лбу, он вглядывался, пытаясь сообразить, что за кутерьма поднялась на станции.
А станция уже исчезла. Эб не мог сейчас оглянуться, но, судя по тому, как расширялась трещина, половина озера теперь освободилась от ледяного панциря.
Снегоход не ехал, а почти летел, едва касаясь полозьями льда. Передающий механизм под полом уже не стрекотал - жалобно пищал. Рокот пропеллера превратился в вой.
Главнокомандующий слегка повернул руль, разворачивая свой снегоход к машине беглецов. На его коленях лежало семиствольное ружье.
- Поверните, - сказал магопес Блюмкину. - Вправо. Мы же тяжелее, сшибем его!
- При всем уважении к вашему хладнокровию, не могу сделать этого, - откликнулся Блюмкин. - Мы неминуемо перевернемся, а я хотел бы приберечь это для финала.
Обеими руками вцепившись в руль, будто слившись с ним, гном наклонился вперед, то впиваясь взглядом в склон Иглы, то поглядывая на трещину. По другую ее сторону, поблескивая саблями клыков, мчался вытянутый сгусток первозданного мрака.
- Эб, ты видишь его? - прокричал Блюмкин. - Если он прыгнет, сразу крикни мне!
Склон приближался. Он вытягивался в длину и ширину; казавшаяся издали ровной серебристая поверхность на глазах менялась, на ней вырастали извивы трещин, ложбины и выступы. Еще мгновение Эб видел полоску неба. Он успел заметить, что небо светлеет, а потом склон заслонил все.
Зев рудника оказался перед ними. От прохода в его глубину тянулись две цепочки тусклых желтых огоньков.
Но и снегоход Главнокомандующего нагонял. Гном поднял оружие, прицелился. Семь стволов закрутились так быстро, что слились в один, широкий, похожий на дуло пушки, и разом выстрелили. Правая половина стеклянного колпака осыпалась осколками, пули взвизгнули возле лица Эбвина - и тут же лопнула левая половина.
А протоволк наконец решился перемахнуть через трещину.
- Прыгает! - закричал Эб.
Грюон Блюмкин налег на руль, выворачивая его до упора.
Лыжи повернулись почти под прямым углом. Пропеллер взвыл, машина осела носом, ударилась в берег и встала на дыбы. Хвостовую часть приподняло и развернуло к трещине - навстречу протоволку. Захрустели, застонали лопасти, когда тварь обрушилась на них. Снегоход Главнокомандующего вильнул, проскользнул под днищем машины и упал в воду.
Всех, кто находился в кабине, швырнуло вперед сквозь разбитый колпак.
В этот миг утренний свет озарил вершины, бесшумной лавиной скатился по склонам и обрушился на озеро, разбрызгав во все стороны чернильные капли тьмы. И в ту же секунду трещина достигла Иглы.
Словно запущенное с нечеловеческой силой копье, она вонзилась в берег и прорубила баррикаду ледяных наростов. Взвихрился белый смерч, со звоном острые осколки полетели во все стороны, сверкая и искрясь. Протоволк взревел, будто дымная медуза растекаясь по задней части машины.
Мгновение снегоход стоял на продавленной кабине, а затем повалился на бок и рухнул в бурлящую воду. От прядей мглы, которые наматывались на все еще медленно вращающийся пропеллер, повалили дымные клубы. Кривые клыки торчали из корпуса машины, но один отломился, ушел под воду и тут же всплыл, покачиваясь, с шипением исходя густым паром.

Глава 20
СЕРЕБРЯНАЯ ИГЛА

Дневной свет преобразил пейзаж, оживил мрачные склоны и темные ущелья, заискрился в укромных долинах, заставил вершины гор сиять.

Предыдущая страница 8 Следующая страница


9 Илья Новак

Упираясь ладонями в камень, Эб приподнялся и выплюнул набившийся в рот снег. Он лежал в начале широкого туннеля, тянувшегося наискось вниз. Под серебряным потолком висели фонари.
Охая, потирая бока, вокруг поднимались его спутники. Все, кроме Кастеляна, - тот, встав на все четыре лапы, уже осторожно выглядывал наружу.
- Эй, смотрите, - позвал он.
Эб шагнул к магопсу. Берег теперь состоял из беспорядочного нагромождения льда: от покрывавшего все озеро толстого панциря остались лишь отдельные льдины да всплывшие пеноснеговые обломки. Между ними темнела вода. Солнечный свет слепил глаза, Эбвин прищурился, разглядывая фигурки стоящих и лежащих на льдинах гномов.
Гагра, что-то пробурчав, вдруг побежал туда, где на берегу лежал раздавленный домик. Охранник на четвереньках пытался отползти подальше, но эльф настиг его и ухватил за воротник.
Ближе к берегу льдин становилось меньше. Среди них, днищем кверху, плавал большой снегоход.
- А где протоволк? - спросил Эб.
- Растворился, - ответил Кастелян. - Видел, какой дым повалил, когда снегоход вместе с ним в воду упал?
- Нет, не видел, - с сожалением произнес Эб. - Я в это время к нему… спиной лежал. Но почему прототвари не боятся снега? Это ведь тоже вода.
- Э нет, ведь снег сухой. Совсем другое дело.
Что-то плюхнулось, вода разошлась кругами. Над поверхностью показалась рука и ухватилась за изогнутую лопасть пропеллера. Следом возникла голова с прилипшими ко лбу белыми волосами. Сжимая второй рукой семиствольное ружье, Главнокомандующий уселся на днище снегохода и повернулся лицом к склону.
Услышав тяжелое дыхание, Эб обернулся и встретился взглядом с вождем. Мангул Гур показал на озеро и широко улыбнулся.
Потрясая большим железным кольцом с несколькими ключами, прибежал Гаргантюа.
- Хо! - радостно сказал он, но потом с сожалением добавил: - А ружье Гагра не нашел.
- Почему они устроили станцию на льду? - спросил Эбвин, ни к кому конкретно не обращаясь. - А как же летом?
- Здесь не бывает лета, - возразил Гагра, ухмыляясь. - Здесь всегда холодно, озеро всегда подо льдом… но только не сейчас, хо-хо!
На снегоходе дрожащий от холода начальник уже не существующей станции оглядел свое оружие, перевернул его стволами вниз, постучал по прикладу, оглянулся. По всему озеру гномы, перескакивая с льдины на льдину, приближались к Игле.
- Целеустремленность их может соперничать лишь с их настырностью, - заметил Грюон Блюмкин. Правый рукав его кожаной куртки был порван от манжета до самого плеча, песочные усы встопорщены, но гном все равно ухитрялся выглядеть элегантно. - Друзья мои, мы попали в ловушку. Впереди вооруженные гномы, а позади - Игла и Бардо Тодол.
Кастелян, оглядев спутников, возразил:
- И Зубастик. Идем!
На снегоходе Главнокомандующий упер приклад ружья в плечо и прицелился. Путешественники отпрянули, развернувшись, побежали в глубь туннеля. Вскоре за их спинами раздалось хлюпанье мокрых сапог, частые хлопки. Пули громко защелкали по камням.
Тускло светили фонари под потолком, от серебряных выступов протянулись глубокие тени. Эб устал - ему так и не удалось поспать за эту долгую-долгую ночь. Он бежал, тяжело дыша, то и дело спотыкаясь о камни.
Сзади опять донеслись хлопки выстрелов, громкое чихание. Туннель сузился, впереди замаячили две тени. Гулкое эхо разнесло голос, спросивший: «Кто идет?» - и Мангул Гур, взревев, рванулся вперед. Раздался такой звук, как будто два человека - или, быть может, два гнома - столкнулись лбами. И, скорее всего, так оно и произошло. Когда Эб снова увидел вождя, тот стоял над гномами-охранниками - один неподвижно лежал навзничь, а второй осторожно трогал свою голову, но встать не пытался.
- Подожди! - крикнул Кастелян, когда вождь схватил ружья гномов за стволы и размахнулся. Мангул Гур обрушил приклады на стену.
- Эк ты их… - сказал пес. - Вот дурачина, сломал. Ладно, что там у нас дальше?
Дальше был зал, своей величиной напомнивший Эбу станцию Криволесье. Но только если там все состояло из дерева, то здесь - из камня. Эб, опять взявший разгон, остановился не сразу. Он все еще продолжал бежать, на ходу скользя взглядом по протянувшимся вдоль стен мосткам. Здесь было несколько десятков эльфов в кандалах и примерно столько же гномов с ружьями - надсмотрщики наблюдали за рабами с мостков. Зал наполнял лязг врубающихся в породу кирок, ему вторил звон цепей. Свет фонарей почти гасил золотистое мерцание магрила, вкрапления которого виднелись в серебре. Выколупав из стены кусок побольше, узники складывали магрил в вагонетки на узкоколейке, что протянулась через весь зал.
Завидев путешественников, эльфы опустили кирки. Гаргантюа шагнул к ближайшему узнику и забряцал отобранными у охранника ключами.
- Э! Кто такие? Вы что делаете?! - донеслось сверху.
На мостках столпились гномы. Освобожденный эльф, недолго думая, схватил с пола здоровенный кусок магрила и запустил им в надсмотрщиков. Глыба с такой силой ударила в мосток, что удерживающие его вбитые в стену клинья дрогнули. Мосток, скрипнув, просел, вопящие гномы попадали и распластались на нем, вцепившись в доски.
- Великий вождь понял, что надо делать? - спросил Гагра. К нему, протягивая скованные руки и заискивающе улыбаясь, подступил еще один эльф. Гагра освободил и его. Мангул Гур радостно закивал, выхватив из рук Гаргантюа ключи, шагнул дальше. Со всех сторон к нему потянулись эльфы.
Один из гномов на мостке выстрелил, но промазал. Пара уже освобожденных эльфов, что-то взволнованно бормоча, полезла вверх.
«Пух! Пух! Пух!» - несколько хлопков донеслось сзади, из туннеля. Оттуда выбежал Главнокомандующий с семиствольным ружьем, следом гномы в мокрых фиолетовых плащах…
- Сюда, мой юный друг! - позвал Блюмкин.
Эб повернулся.
В глубине зала темнело отверстие, украшенное деревянным крылечком и обломками двери - видимо, Гагра с разбегу проломил ее, как выпущенное из пушки ядро. Остальные беглецы уже скрылись из виду, только Грюон Блюмкин, стоя на пороге, махал рукой. Эб взглянул на окруженного эльфами великого вождя Мангула Гура. Тот как раз оглянулся на Эбвина и прорычал что-то прощальное. Кивнув ему, Эб бросился к проходу.
Когда он догнал остальных, Кастелян уже устроился на плечах бегущего Гаргантюа. Блюмкин, хотя его ноги были куда короче могучих нижних конечностей эльфа, не отставал. Проход иногда становился таким узким, что Гаргантюа приходилось двигаться боком, втягивая живот.
- Неоднократно бывал в Игле, но никогда не забирался так глубоко, - произнес Блюмкин. - Впрочем, гора эта прячет в своих недрах множество… - Он умолк, потому что проход закончился. Беглецы очутились перед вырубленной в камне широкой лестницей.
Длинный пролет тянулся вверх. Здесь стояли железные треноги с факелами, свет их озарял покатые стены широченного туннеля - наклонного колодца, внутри которого и располагалась лестница.
Сзади спешили преследователи, и Кастелян скомандовал:
- Поднимаемся.
Эхо далеко разнесло топот ног о ступени. Эб бежал рядом с Гагрой. Серебряные стены были украшены изображениями заклинаний. Эбвин разглядел гроздь огненных шаров, заклинание «сам еду» и «меткую стрелу», прототварей - косматые фигуры медведя, волка и кого-то еще, незнакомого ему…
Они преодолели пролет, миновали площадку и стали подниматься дальше. Когда беглецы достигли середины второго пролета, гномы показались в его начале.
На ступенях впереди лежал мокрый блин, на его маслянистой поверхности расплывались радужные пятна.
- Заклинание Потока! - выкрикнул магопес со спины Гагры. - Эбби, почини его!
Топот гномов звучал все ближе. Эб ухватился за края блина, приподнял его и повернулся. Блин оказался довольно тяжелым. Как и в прошлый раз, у Эбвина возникло ощущение, что он видит заклинание изнутри: золотистую ткань, подрагивающие сгустки магической энергии…

* * *

Тодол скрежетал зубами от злости. Судьба была благосклонна к его врагам - они пока оставались в ловушке, но все же смогли сбежать от гномов.
- Почему? - Бардо сам себе задал вопрос. - Им везет, это несомненно… но почему? - Он встал возле сундука и обратился к черной книге: - Кто ответственен за это? Есть я. И есть они. Почему везет им, а не мне?
Облив Тодола потоком черной ненависти, книга качнулась между стенками сундука.
- Что? - спросил Тодол. - Что ты хочешь сказать мне?

Книга застыла.
- А! - Тодол отступил назад. - Им везет потому, что они хорошие. Какое смешное, глупое слово - «хорошие». Так, да? Они - хорошие, а я плохой. Мы с тобой оба плохие. Да? Ты это имела в виду?
С глазом что-то происходило - черный зрачок медленно разрастался, внутри него перекатывались тяжелые клубы, будто какая-то тварь, живущая в протомире, пыталась выбраться наружу.
- Этого ты не сможешь сделать, - произнес Тодол и, отступив от сундука, повернулся к зверушкам.
Здесь, в пещерах Иглы, глаз не мог следить за врагами. Бардо решил, что настала пора воспользоваться другой магией. Кастелян был где-то внизу, внутри горы, скорее всего, он пытается сейчас добраться до своего тайного жилища, расположенного в одной из заброшенных пещер, - это жилище Тодол так и не смог отыскать за все то время, что провел здесь.
Он приблизился к столу, окинул взглядом семь крысиных тушек и сказал:
- Ну что ж, приступим.

* * *

Эб встал лицом к преследователям и поднял блин в вытянутых руках.
Всего тремя ступеньками ниже находился Главнокомандующий. Эбвин навел на него заклинание, а семь темных дул уставились ему в лоб. Эб уже понял, почему заклинание сломалось, видел, где порвалось несколько золотистых нитей, составляющих ткань магического узора. Он потянулся к этому месту - но не рукой, а сознанием, - соединяя нити.
Стволы оружия завращались с сухим шелестом, звук превратился в гудение…
Они выстрелили одновременно. Семь пуль вылетели из ружья, а заклинание выпустило из себя тугой поток воды, наполненной светящимися магическими пылинками. Поток был настолько плотным, что сбил пули, - они будто наткнулись на железную стену, сплющились и упали. Вода, пузырясь и пенясь, ударила Главнокомандующего и смела его со ступеней. Водяной вал покатился по лестнице вместе с орущими, размахивающими руками гномами. Эб отшвырнул заклинание, развернулся и побежал за спутниками, успевшими преодолеть второй пролет.
Они поднимались так долго, что даже дыхание могучего Гаргантюа стало тяжелым и хриплым. Лестница закончилась неожиданно - только что под ногами были ступени, и вдруг их сменил ровный пол. Здесь начинался серебряный лабиринт. Спрыгнув со спины эльфа, Кастелян произнес:
- Мы в середине Иглы. За мной!
Сопровождающие передвижение гномов звуки были еще слышны где-то далеко внизу, но совсем тихо. Ведомые псом, беглецы свернули влево, потом вправо, затем опять влево…
- Куда ты нас ведешь? - спросил Эб, и тут они вышли к пещере.
С далекого потолка свисали сталактиты. В молочно-белых глубинах гигантских сосулек плыли, изгибаясь и перемешиваясь, светлые пятна. Дальше рос настоящий лес острых сталагмитов, их черные тени перекрещивались на серебряном полу, на ровной и темной, как закопченное стекло, поверхности подземного озерца.
- Ух! - только и смог сказать Эбвин, разглядев эту сказочную картину.
Раздался скрипучий голос Кастеляна:
- Надо передохнуть, я выбился из сил.
Вывалив язык, магопес лег на берегу озерца. Эльф уселся на корточки, Грюон Блюмкин, помедлив, последовал его примеру.
- У тебя ведь получилось справиться с заклинанием потока, да, Эбби?
- Да, - Эб встал над Кастеляном, сверху вниз глядя на него. - Я починил заклинание. Я…
Магопес отвел взгляд и проворчал:
- Знаю, тебе опять не терпится задавать вопросы.
- Я хочу знать, что у вас произошло с Тодолом после того, как вы поссорились, и еще…
- Бардо нанял крылатых убийц, - перебил Кастелян. - Меня охранял Гаргантюа, но в одиночку он не мог справиться с ними. Посреди ночи убийцы напали на дом, где мы жили. Гагра сражался, они ненадолго отступили, и тогда мы бежали. Я успел захватить только самое ценное, что у меня было. Мы пересекли Цукат и попали в пустыню. Убийцы преследовали нас, хотя они были еще далеко, но приближались. Вот-вот они должны были нагнать нас, и тогда мы спрятались, затаились в одном из барханов.
- В бархане? - переспросил Эб, помимо воли оглядываясь. - Но это не бархан. Вы зарылись в песок? Это мир, спрятанный под пустыней?
- Нет, Эбби. Хотя… в определенном смысле, да. Если задуматься.. да, получается, что вокруг нас сплошной песок.
Эбвин наморщил лоб, пытаясь понять, о чем говорит Кастелян. Ему казалось, что догадка близка, вертится где-то рядом, стоит ему рожицы, кривляется и показывает язык.
- Мы в пустыне? Вокруг песок?
- Да.

- Но не в огромной пещере под пустыней?
- Нет. Но мы в пустыне. Хотя… в то же время мы и не в пустыне.
- Тогда почему вокруг океан?
- Это не настоящий океан. Это магическая аура созданного мною мира.
- Ты создал весь этот мир?
- Да. Я не издеваюсь над тобой, просто боюсь, что если расскажу, ты упадешь замертво. Хотя, нет, я преувеличиваю, наверное, ничего такого не произойдет, но все равно - ты должен догадаться сам. Иначе просто не сможешь осознать правду, не сможешь смириться с тем, что я скажу. Ты должен понять сам, тогда ты воспримешь все спокойнее. Подумай, Эбби. Мы бежали, за нами гнались убийцы. Нам надо было спрятаться очень быстро. А ведь я маг. И еще - подумай о том, что размеры не имеют значения.
От напряжения в голове Эба загудело.
- Песок вокруг? - повторил он. - А размеры не имеют значения?
- Да, никакого значения. Для мага.
- И вокруг песок?
- Да.
- Мы в пустыне?
- Да.
- Но мы и не в пустыне?
- Да.
Хлюпанье мокрых сапог проникло в пещеру, и Кастелян вскочил.
- Гномы. Ныряем…
- Как ныряем? Куда? - Эб посмотрел на озерцо. - Ты хочешь, чтобы мы…
- Гагра не станет, - заявил эльф. - Гагра боится.
Кастелян перебил:
- Как хотите. Зубастик там… - и бултыхнулся в озеро. Вода не плеснула, а разошлась ленивыми перекатами - только собачий хвост мелькнул над поверхностью и пропал.
- Думаю, нам стоит воспользоваться примером нашего доблестного магического пса, - рассудительно заметил Грюон, оглядываясь на проход, где уже мелькали фигуры гномов. Согнув руки в локтях и сложив вместе ладони, Блюмкин нырнул «щучкой». Секундой спустя его примеру последовал Эб. Топот и голоса раздавались где-то за лесом сталагмитов. Гагра вздохнул и тяжело прыгнул в темную воду.

Глава 21
ТАЙНАЯ ПЕЩЕРА КАСТЕЛЯНА

Бардо Тодол надел штанишки на задние лапы крыс. Положил серые тушки в большую серебряную чашу и вылил туда же жидкость из кувшина, стоявшего слева.
«Пфух!» - раздалось в спальне, над столом поднялся клуб золотистого дыма. Маг подождал, зачерпнул ложечкой жидкость из кувшина, что стоял справа, и тоже вылил в чашу. От разжиженного магрила опять пошел дым, возник неприятный запах. Постороннему человеку, очутись он случайно здесь, показалось бы, что по спальне распространились очень тихие звуки, доносящиеся будто из другого мира. Эти звуки постепенно становились громче, да и неприятный запах крепчал.
Сморщившись, Тодол взял третий кувшин и, уже не пользуясь ложечкой, плеснул изрядную часть его содержимого в чашу.
Какое-то время ничего не происходило, а затем над чашей вспучился радужный пузырь. Уразумев, что переборщил с последним ингредиентом, Тодол приподнялся.
Пузырь бесшумно лопнул, выплюнув клуб густого дыма, окрашенного во все цвета радуги. Призрачные голоса стали громче, пахн у ло так, что маг отпрянул.
Разноцветный дым поднялся к потолку, над чашей опять вспух и лопнул пузырь, новая волна густых миазмов распространилась по спальне. Из глаз Тодола потекли слезы, и маг отступил от стола. Над чашей поднялся третий пузырь.
И лопнул. Призрачные голоса звучали все громче, со злобной радостью. На стенах возникли серые кривляющиеся тени, словно отбрасываемые теми невидимыми потусторонними существами, которым принадлежали голоса.
Сморщив нос, Бардо Тодол что-то забормотал. Над чашей вспучилась полусфера, за ее радужными стенками угадывалось сумбурное движение. Призрачные голоса хихикали и мерзко ругались на непонятном человеческому уху тайном наречии.
Четвертый пузырь лопнул.

* * *

Весь мокрый, Эб выбрался из колодца. Остальные были уже здесь: Гагра, наклонив голову, прыгал на одной ноге, вытряхивая воду из уха, Кастелян фыркал и отряхивался, Блюмкин снял куртку с рубашкой и пытался отжать их.
Путешествие под водой оказалось недолгим - нырнув, Эбвин ощутил, как сильное течение подхватило его, закружило, пронесло мимо темной подводной стены и, в конце концов, выбросило на поверхность - уже в другой пещере.
Нет, не в пещере. Скорее это была темная ниша, скрытая в недрах Иглы. По одну сторону колодца в стене виднелась узкая дверь, а по другую с потолка свисал широкий сталактит, мерцающий мягким белым светом.
- Где мы? - спросил Эб. В серебряном мешке собственный голос показался ему необычным. Вылетев изо рта, слова звучали резко, пронзительно и тут же обрывались, будто срезанные острым ножом.
- Хорошее место, а? - Кастелян самодовольно оглядел озаренные молочным светом стены.
Сняв пальто, Эб уселся на неровный холодный пол и стал расшнуровывать сапоги.
- Гагра, займись, - приказал Кастелян, продолжая отряхиваться.
Эльф потянулся к двери.
БАБАХ!
Между его руками и дверью мелькнула вспышка. Возникла смутная фигура - кто-то толстый, с остроконечными ушами. Существо, смахивающее на эльфа, но чернокожее, широко размахнулось, ударило Гагру по уху и тут же исчезло, будто его и не было. Хотя, судя по дрожащему, чуть мерцающему воздуху у двери, страж все еще был где-то здесь, рядом, готовый в любой момент появиться вновь и отвесить тумака любому непрошеному гостю.
Вскрикнув от неожиданности, Гагра с громким плеском упал в воду.
- А! - сказал магопес, подбегая к нему. - Я забыл, забыл совсем!
Надо водой показалась голова с прилипшими ко лбу мокрыми волосами. Гагрантюа выбрался обратно и, потирая ухо, спросил в полном недоумении:
- Кто ударил Гагру?
- Никто, никто не ударил. Это просто охранное заклинание. Так-так-так… - Кастелян медленно прошелся под дверью. - Обычное заклинание, его снять - раз плюнуть, но только…
- Что - только? - спросил Эб.
- Но только за десять лет я как-то подзабыл, что именно надо сказать.

* * *

Четвертый пузырь лопнул, и комнату заволокло разноцветным дымом. Бардо Тодол присел, не прекращая бормотать. Тени на стенах становились все отчетливее, изгибались в диком танце, призрачные голоса визжали и стонали в приступе безумного веселья.
Бардо наконец закончил заклинание. Третий кувшин сам собой приподнялся, подплыл к чаше и наклонился, выливая в нее свое содержимое.
Раздался очень громкий - и в то же время бесшумный - хлопок, словно невидимый великан с размаху сомкнул гигантские ладони. У Тодола заложило уши. В звенящей тишине смолкли призрачные голоса, многорукие и многоногие тени перестали метаться по стенам. Разноцветный дым рассеялся и исчез, запах тоже пропал. Тени со стен так и не исчезли и напоминали теперь обои с темным рисунком, застывшими фигурами полузверей-полулюдей. Тодол шагнул к столу.
На нем в густых лужах валялись черепки кувшинов; по поверхности серебряной чаши пробежала паутина трещин. На столешнице растекалась масляная лужа, в которой что-то копошилось.
Опыт удался: в луже на полусогнутых задних лапах стояло семь пищащих серых зверьков. Бардо Тодол оскалился и ласково произнес:
- Крысятники…
Существа подобрали копья-иголки и, подтягивая штанишки, выстроились в ряд. Тодол забормотал, они навострили уши, а затем, уяснив, что от них требуется, один за другим соскочили со стола и бросились вон из спальни.

* * *

- Ты должен сказать волшебное слово?
- Ну… вроде того. Вообще-то это называется волшебной формулой. Пароль. Чароплетство, короче говоря. Стойте и молчите, дайте подумать…
Чтоб не мешать, Эб обошел вокруг светящегося сталактита и обнаружил, что с другой стороны в стене на высоте пояса имеется узкий лаз. Эб нагнулся, заглядывая в него, - совсем темно. Лаз был такого размера, что человек через него пролезть не смог бы, только ребенок или существо размером с собаку.
БАБАХ!
Возле двери призрачная чернокожая фигура возникла и тут же исчезла, успев отвесить Гагре тумака. Прозвучал короткий вопль, Эбвин оглянулся. Гаргантюа лежал на спине возле колодца, дрыгая ногами.
Эбвин снова просунул в лаз голову, пытаясь разглядеть в темноте хоть что-нибудь.
БАБАХ!!!
Теперь звук был громче, а вспышка ярче. Рядом с Эбом на пол упал эльф. Полежав немного, он встал, с задумчивым выражением лица отряхнул шубу и двинулся обратно к двери.
- Ну как? - произнес Эб вслед, но Гагра не ответил, зато из-за сталактита донесся голос Грюона Блюмкина:
- Получается. Наш дорогой Гаргантюа уже почти научился летать.
Эб опять заглянул в лаз. Нет, ничего не видно, хотя теперь ему показалось, что откуда-то далеко, из самой глубины, доносится приглушенное шуршание, будто там кто-то ползет. Эб послушал немного, но шуршание смолкло. Пожав плечами, он вернулся к остальным.
Магопес хлопал себя лапой по лбу и что-то бормотал.
БАБАХ!!!
Гагра встал и с обреченным видом потопал к двери.
- Есть! - произнес Кастелян и, поднявшись на задние лапы, что-то забормотал. Остальные попятились, возникла очередная вспышка, но на этот раз бесшумная. Раздался щелчок, и дверь открылась.
Заглянув внутрь, Эбвин разочарованно вздохнул.
- Я думал, тайное место мага должно быть не таким, - произнес он, разглядывая пустую полутемную пещеру. - Здесь же вообще ничего нет…
- Заходите уж, - проворчал Кастелян.
Они вошли, Гагра прикрыл дверь, и стало еще темнее. Эб услышал плеск воды, шелест. Призрачные тени заклубились перед ним, скрывая едва различимые фигуры спутников, а затем расступились…
- Конечно, великие, пусть даже и бедные, маги не живут в обычных пещерах, - произнес магопес, перепрыгивая через ручей, тянувшийся от небольшого пенистого водопадика. - Я ее слегка расширил.
Пол состоял из камня, напоминающего мрамор со множеством тонких золотистых прожилок. Они чуть мерцали, казалось, что идешь по оранжевой паутине. По полу растекалась прозрачная пленка воды. Многочисленные водопадики наполняли пещеру теплой влагой, разглядеть стены и потолок Эб не мог - сверху свисали широкие, заросшие мхом сталактиты. С них сочилась наполненная световыми пылинками вода.
Да и вообще, место, где они очутились, не было похоже на пещеру - скорее укромное тайное пространство, спрятанное от глаз посторонних.
- Идем, идем, - торопил Кастелян.
Перешагивая через ручьи, они двигались за магопсом сквозь теплые брызги. Густая завеса мельчайших капель колыхалась вокруг, подобно влажной простыне. Они пересекли мраморную площадку, миновали целый лес сталагмитов. Эб осторожно прикоснулся к одному и понял, что это не мох, а скорее мех, густая шерсть. От его прикосновения сталагмит поежился и еле заметно качнулся. Эбвин отдернул руку.
Они шли и шли, а блики, отбрасываемые мраморной паутиной, колыхались вокруг, то вспыхивая золотистыми снежинками, то угасая. Эбу казалось, что вокруг не пещера, а диковинный лес - он даже стал смотреть вверх, пытаясь разглядеть кроны. Но над головой завеса влаги сгущалась так, что становилась похожа на толстый потолок из мутного стекла, в глубине которого сновали из стороны в сторону частички магии.
За лесом мохнатых сталагмитов открылось озеро, его берега заросли сине-зелеными растениями. Плоские длинные листья медленно извивались, концы их исчезали под невидимым потолком.
Позади озера стоял домик. Эб приостановился, вдруг сообразив, на что именно похоже это место. Выкрашенная красной краской деревянная постройка с наклонной крышей и треугольными оконцами удивительно напоминала домик из аквариума в Безвыходной башне.
Остальные уже обошли озеро, а Эб все еще стоял по другую его сторону, когда из воды поднялась рогатая голова огромной улитки. Она медленно повернулась и исчезла.
- Кастелян! - позвал Эб, подходя к домику, где уже скрылись остальные. - Мы что, в аквариуме?

Предыдущая страница 9 Следующая страница


Книга дракона 10

Внутри - аккуратная комнатка с несколькими стульями и столом, очень похожим на тот, что стоял в Безвыходной башне. На нем даже была такая же пентаграмма, вот только центр ее занимал не аквариум, а небольшая книжка в обложке из ярко-оранжевой кожи.
С балки под низким потолком свисали стеклянные лампы. Гагра и Блюмкин уже расселись на стульях вокруг стола, а магопес стоял на задних лапах и разглядывал книжку.
- Аквариум? - переспросил он. - Какой аквариум? С чего ты взял?
- Это место очень напоминает тот аквариум с домиком, где тебя заключил Тодол.
- Ты перепутал, это был не аквариум, а магическая сфера. А место… понимаешь, Эбби, здесь я занимался чароплетством.
Эб сел на третий стул.
- Из-за этого оно и стало таким? Почему?
- Как бы тебе объяснить… ну вот, кузница. Старая кузница, в которой всю жизнь проработал кузнец. То, чем он занимался, повлияло на место? Конечно. Потолок закоптился, пахнет раскаленным железом, жар пропитал дерево стен. Так и здесь. Магия пропитала все вокруг. Но чароплетство - это тебе не подковы ковать, это нечто гораздо более сложное. Оно не просто пропитывает окружающее, оно вытворяет с ним всякое… разное, в общем. Вывернуло пространство наизнанку, притянуло из других миров непонятно что.
Эб огляделся. Треугольные окошки запотели так, что снаружи ничего не было видно. Тихий шелест воды проникал в домик. За одним из окошек промелькнула тень, раздался писк, затем все смолкло.
- А это что? - Эб указал на книжку.

- Зубастик. Книга заклинаний, куда я заносил все, что узнавал, когда занимался чароплетством.
- Так это и есть Зубастик? Всего-навсего книжка?
- Всего-навсего, говоришь? Нет, все не так просто.
Вытянув шею, магопес осторожно ухватил книгу пастью и потянул к себе. От стола, от пола, от стен, прямо из воздуха - со всех сторон потянулись тончайшие золотистые нити. Эб понял, что они были и раньше, но стали заметны только сейчас, когда книга сдвинулась с места.
В верхней части обложки проступили большие буквы: «ЗУБАСТИК».
- Так звали моего кота, - пояснил Кастелян. - Он умер давным-давно, но в память о нем я назвал книгу его именем.
Желтые пергаментные страницы покрывали какие-то рисунки, схемы и надписи.
Магопес положил книжку на пол и склонился над ней.
- Так-так-так… - забормотал он. - Вот тут у нас «Легионы тьмы». А вот тут «Сломанный меч»… - лапой он перевернул страницу. - «Темный эльф», «Темный эльф-2»… это то самое защитное заклинание, которое дверь охраняет. Нам оно сейчас ни к чему. «Открывалка», ремонтное заклинание, заклинание-сапожник - это чтоб подошвы подбивать… Хм, а если попробовать «Легионы тьмы»?
- В чем же суть данного колдовства? - поинтересовался Грюон Блюмкин.
- Оно может вызывать всяких созданий. Не таких сильных, как прототвари, но… Единственное неудобство - заклинание само выбирает, какой легион ему вызвать. Оно исходит из того, кем является маг, работающий с ним.
- Ты хочешь прямо сейчас наслать на Бардо Тодола легион тьмы? - спросил Эб.
- Я попробую… - Кастелян забормотал что-то и сделал левой передней лапой странный жест - попытался изогнуть ее так, как до сих пор ни одному псу не удавалось.
Снаружи донесся топот лапок, затем пронзительный писк. Грюон Блюмкин выглянул в треугольное окошко и быстро отскочил. Тем временем страницы Зубастика сами собой затрепетали, раздался шелест. Магопес еще сильнее изогнул лапу, глаза его съехались к переносице от напряжения.
- Доблестный Кастелян, там кто-то идет… - начал Блюмкин.
Дверь распахнулась, на деревянный пол упали тени. Они быстро удлинялись, словно те, кто отбрасывал их, увеличивались в размерах.
И одновременно над страницами Зубастика возникла фигура.
В домик вбежали семь вырастающих прямо на глазах серых существ с копьями наперевес.
Над шелестящими страницами книги разросся и лопнул оранжевый пузырь. Во все стороны ударил ветер. Стол с пентаграммой приподняло, стулья, на которых сидели Блюмкин, Гагра и Эб, перевернулись, а сами они очутились на полу. Крысятников тоже отбросило назад, но один успел метнуть копье, вонзившееся в стену возле головы эльфа.
Магопес мгновенно пропал, исчез из виду, но зато на его месте…
Лежащий на полу Эб захлопал глазами, разглядывая фигуру, которая отделилась от книги. Она посветлела и стала полупрозрачной, следом потянулись другие. Сквозь них просвечивала обстановка комнаты.
Во главе шеренги на задних лапах шествовал большой усатый кот в остроконечном шлеме, тяжелом нагруднике и кованых перчатках, вооруженный длинным мечом. За ним маршировали другие - каждый следующий чуть меньше предыдущего, - все в латах, с мечами. Коты шагали, одновременно переставляя лапы, и, судя по открывающимся пастям, что-то пели хором. Фигуры их возникали прямо из лежащей на полу книги - сначала над страницами появлялся кончик шлема, затем голова и все остальное.
В дверях вновь появились крысятники. Идущий впереди кот увидел их. Усы его встали дыбом, глаза ярко блеснули, хвост заметался из стороны в сторону, как у разозлившегося тигра. Зверь зашипел, отдавая команду.
Шеренга котов сломалась, задние бросились на врагов. Лязгнули, сталкиваясь, мечи и копья. Эб вскочил и отпрыгнул за стол, одновременно нащупывая рукоять жезла на поясе.
Оказалось, что жезл не нужен, - все закончилось в мгновение ока. Коты уже разделались с крысятниками и, вложив мечи в ножны, вновь вернулись в строй.
« Топ… топ… топ… » - звук шагов был вроде бы неслышным, но в то же время, зачарованно наблюдая за котами, Эбвин явственно различал его в своей голове.
Когда последний зверь еще только до половины вылез из книги, первый шагал уже по воздуху, все выше и выше, пока не начал погружаться в стену у потолка.
« Топ… топ… топ… » - все тише и тише. Уже почти вся шеренга вошла в стену. Последний кот, самый маленький, размером с мизинец, сделал шаг - и тоже исчез. Мягкий звук шагов стих, наступила тишина.
- Гха… - раздалось над головой.
Кастелян висел на балке под потолком. Передние лапы свешивались с одной стороны, задние - с другой; он чуть покачивался, грустно глядя вниз. В глазах его были слезы.
- Коты… - прошептал магопес. - Коты, а? Вы понимаете, что это значит? Гагра, сними меня!
Эльф и Грюон встали. Эбвин на коленях приблизился к книжке и опасливо склонился над ней. Пока Гаргантюа снимал Кастеляна с балки и выдергивал из стены копье, Эбвин успел рассмотреть страницу, на которой был открыт Зубастик. Буквы незнакомого языка и картинка - пещера, вся заросшая мохнатыми столбами, озерцо, домик на берегу… Эб аккуратно перевернул страницу. Дальше - изображение комнаты, где они находились сейчас, стола и ярко-оранжевой книги на нем. «Solos magnus Zubastus», - прочитал он надпись над рисунком, а затем, прищурившись, разобрал и слова, написанные под ним: «Zubastus vita est».
Буквы чуть пульсировали оранжевым светом, таким же, как и пузырь, вздувшийся над книгой минуту назад. Эб подумал, что она больна. Страницы сухие и холодные, на обложке глубокие морщины… будто книжка умирала - хотя, конечно, это было невозможно. Эбвину захотелось пролистнуть следующую страницу и увидеть другие рисунки, он даже протянул к Зубастику руку, но в последний момент передумал и закрыл книгу.
Гагра с Грюоном тем временем поставили на место стулья и стол. Эльф вертел в руках копье, внимательно рассматривая его со всех сторон.
- В чем причина столь неудачного опыта? - спросил Блюмкин, склоняясь над книгой и протягивая к ней руку.
Оранжевая обложка сморщилась, ее складки образовали что-то вроде гримасы, одновременно испуганной и злой. В нижней части появилась щель, очень похожая на рот. Она расширилась, показав острые оранжевые зубки, причем с левой стороны вверху одного зуба не хватало. Клац! - в последний момент Грюон успел отдернуть руку. Когда он отскочил, обложка тут же разгладилась и опять стала обычной кожей.
- Гаргантюа, попробуйте вы… - предложил гном.
Зажав копье под мышкой, эльф решительно шагнул к Зубастику, наклонился… и с возгласом отпрянул.
- Хотела укусить Гагру! - провозгласил он. - Кусачая книга!
Блюмкин повернулся к Эбвину.
- Эб, а вы?
- Да я ее уже трогал, - начал Эбвин. - Ничего такого не…
- Ясное дело, - глухо перебил его Кастелян. - Зубастик и не подпустит к себе никого, кроме меня, да вот еще Эбби. Но и я теперь почти ни на что не способен. Во-первых - руки… - он поднял правую лапу и уставился на нее. - Какие ж это руки? Для чароплетства нужно обладать всякими умениями, пальцами шевелить… Коты, ха! Личность того, кто занимается магией, обязательно накладывает на нее свой отпечаток. А какая у меня сейчас личность? Известно какая - собачья. Гагра, сними ремень и надень на меня. Эбби, возьмешь книгу и просунешь под ремень так, чтобы она была у меня на спине. И приготовьтесь. Бардо Тодол прямо над нами, скоро мы увидим его.

Глава 22
ЧЕРНЫЙ ВЗГЛЯД

Они преодолели несколько пещер и тогда услышали этот звук. Сначала - просто тихий гул, который постепенно окреп и превратился в рокот.
Кастелян с пристегнутым к спине Зубастиком шел впереди, остальные двигались за ним. Эб оставил пальто внизу, идти стало легче, но все равно он постоянно отставал.
- Кастелян, ты сказал, мы в пустыне, но и не в пустыне? - прокричал он.
- Да сколько можно спрашивать? - откликнулся пес.
- Вокруг песок? А размеры не имеют значения?
- Отстань, Эбби, ты так точно в конце концов свихнешься.
- Я понял! - закричал Эб. - Для мага размеры не имеют значения!
Теперь низкий рокот пронизывал всю серебряную толщу. Путешественники попали в наклонный коридор. Вверху свет озарял круглое отверстие выхода, коридор дрожал, и световое пятно расплывалось.
- Мы в песчинке, - объявил Эб.
Магопес добрался до конца коридора, когда остальные были еще на середине пути. Криволапое тело мелькнуло в расплывчатом свете и исчезло. Донесся приглушенный голос:
- В какой песчинке?
- Мне надо было догадаться раньше. Это мир в зернышке песка, - пояснил Эб.
- Подожди Гагру! - размахивая копьем, извлеченным из стены в красном домике, эльф нырнул следом за магопсом.
Блюмкин, а за ним и Эб пересекли коридор и очутились в большой пещере…
Самой большой из всех пещер, что Эбвин видел здесь, и озаренной не огнем факелов или мерцанием сталактитов, а дневным светом.
Пещера напоминала шляпку гриба: потолок-купол начинался прямо от пола. По кругу тянулся ряд отверстий, за которыми виднелось небо.
Сквозь отверстия внутрь то и дело влетали облака магии.
Она пронизывала всю пещеру, насыщала звенящий от магического напряжения воздух. Комки золотистых нитей плавали над полом.
В центре зала стояла Машина.
Эб не сразу понял, для чего она, но с первого же взгляда разглядел в ней нечто устрашающее, даже смертельное. Потом он так и не смог восстановить в памяти все детали внешнего вида Машины. Манипуляторы подтягивали облака магии, изгибающиеся трубки с хлюпаньем всасывали золотистые нити внутрь. Огромные скрипящие шестерни, горящие печи, струи густого пара, движущиеся конвейеры…
Машина казалась живой. Когда путешественники ввалились в пещеру, она нахмурила дымовые брови, мрачно блеснула раскаленными глазами печей, оскалилась зубьями шестерней.
И загудела, заворчала так, что вся пещера начала мелко дрожать.
Сразу же стало ясно, что основное устройство, сердце Машины - пресс. Он занимал центральное место в конструкции, все остальные механизмы работали для того, чтобы он мог периодически сокращаться, спрессовывая магию в горящие золотым огнем кубики магрила.
Горестно причитая, Кастелян побежал вокруг Машины и скрылся за ней. Эб двинулся следом, положив ладонь на рукоять жезла. Из пресса магриловые брикеты попадали на наклонный конвейер и исчезали в узком отверстии в потолке пещеры.
Когда Эбвин проходил мимо печи, из нее вырвался клуб огня. Эб отскочил. Волосы на голове затрещали от жара. Все вокруг дрожало так, что очертания предметов стали расплывчатыми, словно в музее на большой картине, которую рассматриваешь с очень близкого расстояния.
Кастелян стоял возле железной лестницы, ведущей к квадратному люку в потолке.
- Куда? Куда?! - он подпрыгивал, клацал зубами, пытаясь ухватить облачка магии и не позволить Машине втянуть их внутрь себя. После очередного прыжка кривые лапы его подкосились, магопес упал на бок и заплакал, тряся головой и фыркая.
- Видите, что он делает? - всхлипнул Кастелян, когда остальные встали вокруг него. - Тодол высасывает жизнь из моего мира.
- Как помешать? - спросил Гагра. - Большой Кастелян не должен плакать! Пусть скажет, что делать?
Все это время Эбвин продолжал размышлять над своей догадкой и теперь спросил у Кастеляна:
- Но если ты уменьшил себя с Гагрой и спрятался в песчинке, то кто я? Ведь я не снаружи, я жил здесь все время.
- Пусть Кастелян скажет, что делать! - неистовствовал Гаргантюа.
- Надо сломать ее.
Эльф немедля подскочил к конвейеру, схватил магриловый кубик и со всей силы запустил в Машину. Кубик попал точно в треугольный зазор между зубьями шестерни. Она поворачивалась до тех пор, пока зуб другой шестерни не уперся в магрил. Раздался скрип, беспрерывный рокот на мгновение зазвучал тише, затем вновь усилился. Вокруг кубика вспыхнул золотистый ореол, и Машина размолола магрил в труху.
- Ну что вы, друг мой, - обратился Грюон Блюмкин к эльфу. - Это было бы слишком просто. И еще… - гном повернулся к Эбу: - Ты ошибся, это вовсе не песчинка.

* * *

Проникающий из-под пола рокот, звучащий беспрерывно долгие годы, давно стал частью мира Тодола, и потому, когда тональность звука чуть изменилась, маг тут же заметил это и в первое мгновение не поверил своим ушам.
- Что такое?! - он нагнулся, прислушиваясь. Рокот на миг стал тише, затем усилился. На столе зазвенели осколки кувшинов.
- Они подо мной!
Из сундука донесся скрип.
Тодол приблизился к нему и заглянул внутрь. Черная книга раскачивалась, попеременно натягивая цепи. Движения ее были плавными, но сильными, магриловые звенья цепей тихо скрипели от напряжения.
- Ничего не выйдет, - сказал Тодол книге и повернулся, пронзительным взглядом окидывая комнату.
Длинный ряд его милых, его прелестных зверушек тянулся вдоль стены.
- Ты! - сказал Тодол, указывая на одну из зверушек. - Ты и ты, ты, ты, ты, ты…
Он подскочил к столу, схватил еще целый кувшин и понесся вдоль галереи, окропляя скелеты золотистыми брызгами магриловой жидкости. Когда он достиг середины ряда, позади уже началось движение, щелканье, скрип и стук костей о серебряный пол. Возле последней зверушки Бардо остановился, поднял кувшин, чтобы вылить остатки, но передумал и оглянулся.
Сойдя с черных гранитных постаментов, зверушки выжидающе смотрели на него. Из сундука вновь донесся скрип цепей, но Тодол не обратил на это внимания.
Зверушки смотрели на него.
Бардо Тодол широко улыбнулся и перевел взгляд на большой квадратный люк в полу.
В сундуке магриловые цепи звякнули опять.

* * *

- Тогда Гагра попробует по-другому!
Эльф все еще сжимал крысиное копье. Ухватив оружие обеими руками, он пошел вокруг Машины, широко замахиваясь и обрушивая тяжелый железный наконечник на шестерни и рычаги. Его фигура скрылась в струях бьющего из Машины дыма.
- Увы, я сомневаюсь, что это может помочь, - заметил Блюмкин, скептически приподнимая бровь. - Мой дорогой Кастелян, почему бы вам не воспользоваться мощью Зубастика?
- Потому что я пес! - взвыл Кастелян. - Я с трудом могу колдовать в этом теле!
Сквозь дрожащий задымленный воздух к ним метнулась фигура Гагры.
- Там… - растерянно начал он, показывая копьем вверх, и не успел договорить. Грохоча костями о железные ступени, по широкой лестнице вниз устремились зверушки.
От обилия матовых костей, черепов и пустых глазниц у Эбвина зарябило в глазах. Впереди всех летел сокол, затем бежала рысь, извивались позвонки питона, стучал костяными крыльями голубь, переставляли лапы незнакомые, диковинные существа…
Первым опомнился Блюмкин. Подпрыгнув, он кулаком сбил голубя в воздухе и встал в боксерскую позу, медленно поводя перед собой согнутыми руками. Гагра вовсю размахивал копьем, круша противников, Кастелян крутился волчком, клацал зубами и рычал.
А Эб испугался. Скелеты - это было как в кошмарном сне, и он отступил, прижавшись спиной к стене, так что фигуры дерущихся исчезли в дыму. Сквозь рокот Машины доносился треск и стук. Эбвин зажмурился и сжал зубы так, что у него загудело в голове.
И понял, что его ладонь все это время лежала на рукояти жезла.
Рукоять была теплой. Не открывая глаз, Эб медленно поднял другую руку и тоже положил ее на жезл.
Он не мог вызвать морозных псов, он вообще ничего не мог. Он не умел колдовать, он не был магом - всего лишь слуга, ремонтирующий старую домашнюю утварь и по приказу хозяйки ухаживающий за животными.
- Кастелян сказал, что я не маг, - прошептал он.
Рядом прозвучало ритмичное перестукивание. Медленно вытаскивая жезл из-за ремня, Эб стоял, зажмурившись.
От Машины донесся вскрик Гагры.
Кости простучали совсем близко и смолкли.
Вытащив жезл, Эбвин обеими руками занес его над головой, так что снежинка на конце звякнула о стену. Кастелян сказал - ты не маг, но еще он сказал - магические вещи слушаются тебя. Ты справился с магриловым замком, а ведь с ним не мог справиться сильный эльф! А еще ты сумел починить путанку и заклинание Потока…
Эб открыл глаза.
Прямо перед его лицом медленно покачивался из стороны в сторону череп питона.

* * *

На своем месте осталась только одна зверушка, но Бардо очень не хотелось, чтобы она покидала постамент. Эта была звезда галереи, самая большая, самая могучая зверушка из его коллекции. Тодол решил, что остальные справятся без ее помощи, и поставил кувшины на пол.
Он удовлетворенно прислушался к тому, что происходило внизу. Зверушки явно теснили врагов.
Сквозь рокот и звуки сражения опять донесся скрип. Бардо Тодол оглянулся. Над краем сундука виднелась черная обложка.
- Тебе не вырваться.

Он приблизился к сундуку. Книга парила у верхнего края стенок, удерживаемая натянувшимися цепями. Вокруг выпуклого глаза по коже ползли иссиня-черные кляксы. Магриловые звенья напряженно поскрипывали и медленно растягивались, из круглых становясь овальными.
Бардо приоткрыл пасть, показывая книге длинный, тонкий язык.
- Ничего не выйдет, - прошипел он. - Ты - всего лишь моя книга.
Она рывком подалась вверх, цепи натянулись до предела и глухо заскрипели.
- Тихо! - прикрикнул на нее Тодол. - Я написал тебя, я - твой хозяин. Что ты можешь сделать мне? Только трепыхаться, шелестеть страницами… - Он наклонился и с издевательской ухмылкой погладил книгу лапой.
От напряжения на обложке выступили темно-красные капли. Буквы проступили в верхней части, на «лбу» книги, и сложились в два слова.
- Ну и что? - спросил Бардо Тодол. - Я знаю, как тебя зовут. Ведь это я дал тебе имя.
Снизу донесся крик боли, затем визг пса.
- Мой бедный, бедный маленький враг… - пробормотал Тодол. - Он подошел столь близко, почти добрался до меня… Почему ты смотришь на меня так?! - вдруг закричал он. - Ты должна любить меня, ведь это я тебя создал!
Глаз раскрылся шире, зрачок скосился в сторону, и полный неутолимого голода черный взгляд уперся в угол спальни, туда, где рядом с отверстием конвейера лежала пирамида магриловых кубиков.

- Эти цепи невозможно порвать. Они из закаленного в печи, спрессованного магрила. Такой уже не годился тебе в пищу, слишком твердый и прочный. Никакая сила в мире не способна сломать звенья. Больше я никогда не открою сундук, ты навечно останешься в нем.
Маг захлопнул крышку.
- Невозможно разорвать эти цепи, - повторил он. - Я давно не кормил тебя. Ты оголодал, «Бардо Тодол»?
Из сундука донесся пронзительный скрип кожи, и крышка распахнулась.

Глава 23
БАРДО ТОДОЛ

Челюсти питона почти уперлись в лоб Эба. Пустые глазницы, в глубине которых кружились золотистые спирали магии, глядели пристально, завораживающе. Жезл не откликался, Эбвин не ощущал присутствия морозных псов в нем. Но он все равно оставался оружием - простой удобной дубиной, завершавшейся снежинкой с заостренными лучами.
Питон качнулся назад, затем вперед, пасть раскрылась шире, чтобы заглотнуть голову Эбвина, и тогда он с размаху опустил на череп питона жезл.
Остроконечный луч снежинки пробил кости, раскрошил их - осколки посыпались на пол. Снежинка отозвалась мелодичным звоном. Эбвин взглянул на неподвижный ряд позвонков у своих ног и шагнул к Машине.
Сжимая в руках обломки копья, эльф полз к нему, спасаясь от чудовища, чьи очертания с трудом угадывались в дымном воздухе. Позади несколько зверушек зажали Блюмкина в угол - гном еще отбивался, но силы его были на исходе. Из-за Машины доносился истошный собачий визг, словно там кто-то пытался разорвать магопса на части.
- Помоги Гагре! - Эльф попытался встать, но противник толкнул его, и Гаргантюа опять упал. Над его головой лязгнули мощные челюсти.
Эб бросился вперед, увидел, что Гагру преследует стоящий на задних лапах крокодил, и с разбегу ткнул его концом жезла в грудь.
Толчок был слабым, но зверушка тут же исчезла, просто рассыпалась по полу. Не останавливаясь, Эб двумя взмахами разбросал противников Блюмкина, и тут из-за Машины, поджав хвост, метнулся Кастелян.
- Вверх, - приказал он, взбираясь на нижнюю ступеньку лестницы.
Потрясая обломком копья, эльф шагнул за ним, и тут из-за Машины вылетела летучая мышь-вампир. Когтем она подцепила опоясывающий магопса ремень и взвилась к потолку, где ее настигло копье Гагры. Наконечник насквозь пробил мышь, и та осыпалась на пол грудой костей. Кастеляна отбросило в сторону, прямо на ползущий к потолку конвейер.
- Эбби, останови Машину! - прокричал он.

* * *

Черная книга под названием «Бардо Тодол» всплыла над сундуком, и маг Бардо Тодол с ужасом увидел, что она так и не смогла порвать магриловые цепи. Книга порвала себя. В ней зияли две сквозные раны, оставшиеся от отверстий, когда-то сделанных Тодолом. Тех отверстий, сквозь которые он продел верхние звенья магриловых цепей, прикованных к днищу сундука. Теперь там висели лохматые обрывки кожи, а вокруг них обложка сморщилась, скорчилась от боли.
Глаз раскрылся шире, занял всю середину книги. Иссиня-черные пятна плыли по коже, сливаясь и постепенно приобретая узнаваемые черты.
Тодол медленно пятился, глядя на то, как пятна становятся впалыми щеками, тонким носом и подбородком, глядя на черное одноглазое лицо, которым стала обложка.
Под глазом возник кривой рот, блестящие маслянистые губы приоткрылись, показывая провал - путь в протомир.
Сухо шелестя страницами, она полетела к магу.
- Ты - всего лишь моя книга! - повторил Тодол, продолжая пятиться. - Моя книга! Кастелян назвал свою Зубастиком, а я дал тебе свое собственное имя! Я вложил в тебя свой талант, я создал мир внутри тебя! Разве я не автор книги своей? Ты ничего не сделаешь мне!
Рот изогнулся в ухмылке.
Спина Тодола уперлась в гранитный постамент, лапа зацепилась за что-то, и краем глаза он увидел кувшин. Не отводя взгляда от книги, Тодол поднял его.
- Я кормил тебя магией Зубастика! - укорил он книгу.
Рот изогнулся, и лишенный жизни, сухой, как шелест мертвых страниц, голос произнес:
МАЛО.
Бардо Тодол швырнул кувшин в «Бардо Тодола».
Пролетев мимо, кувшин разбился о стену, но когда маг замахивался, несколько капель попало на последнюю зверушку его галереи.
Огромный носорог тяжело соскочил с постамента, но оба Тодола не обратили на него внимания. Носорог протопал к квадратному люку в полу, а книга подлетела ближе, зависнув у головы мага.
- Ты моя книга, - прошептал он, в страхе закрывая глаза, и книга ответила:
А ТЫ МОЙ.

* * *

Предыдущая страница 10 Следующая страница


11 Илья Новак

- Большой Кастелян! - взревел Гагра, прыгая к конвейеру. Магопес был уже под потолком, барахтаясь среди кубиков магрила. Одной рукой эльф вцепился в конвейер, а второй потянулся к магу и ухватил за хвост.
- Нет, отпусти… - Кастелян вырвался, и конвейер втянул его в отверстие.
- Наверх! - Вслед за эльфом Блюмкин бросился к лестнице. Они побежали по ступенькам, но на середине присели, услышав грохот над своими головами.
Носорог попытался пролезть сквозь квадратный люк, застрял, выбрался обратно в спальню и с разбега вновь обрушился на люк. Кости заскрежетали о железо, и зверушка провалилась вниз.
Гном с эльфом, покачиваясь, повисли на перилах - лестницы не стало. Вместе с носорогом она упала на пол, превратившись в обломки, лежащие вперемешку с грудой костей, которыми когда-то была зверушка.
- Кастелян сказал мне остановить Машину! - крикнул снизу Эб. - Как это сделать?
Висящие на перилах Гагра с Блюмкиным посмотрели на него и не ответили. Переглянувшись, они поползли вверх.

* * *

Когда сквозь узкое отверстие конвейер вынес Кастеляна в спальню, маг упал на вершину пирамиды магриловых кубиков и скатился с нее на пол. Опустившись на четыре лапы, он помотал головой.
В спальне было полутемно, лишь от пирамиды исходило золотистое свечение.
- Бардо! - позвал Кастелян.
Ответом ему стали лишь неразборчивые звуки какой-то возни. Магопес пошел вперед. Сначала из полутьмы выступил ряд пустых гранитных постаментов, затем стол, широченная кровать и раскрытый сундук.
- Эй, Бардо! - Кастелян пошел быстрее, потому что звуки впереди были необычными - он никак не мог понять, кто именно издает их.
А потом он увидел двоих. Книгу и маленького дракончика, которого она медленно заглатывала.
Дракончик был веселого ярко-зеленого цвета, на концах перепончатых крыльев шевелились длинные гибкие пальцы. Такими пальцами вполне можно писать, перелистывать страницы, ковырять в носу…
Или колдовать.
Еще у дракончика была узкая голова, напоминающая крокодилью, длинный хвост и розовое брюшко.
Когда Кастелян заметил их, дракончик как раз вырвал изжеванное крыло из напоминающего рот кривого черного провала в обложке и с писком отлетел в сторону.
- Бардо! - удивлению Кастеляна не было предела. - Что с тобой? Ты же был человеком…
- Ты? - Старый друг, ставший врагом, замахал крыльями, пытаясь избежать встречи с устремившейся за ним книгой. - Ты тоже был человеком!
- Это случайность. А что произошло с тобой?
- Меня прокляли! - Дракончик выкрикнул это, закладывая крутой вираж, пытаясь ускользнуть от черного рта.
- Но кто? - еще больше изумился Кастелян.
- Гулгор. Какая тебе разница? Теперь я выгляжу именно так, и оставим это… Ай! - «Бардо Тодол» наконец настиг Бардо Тодола, хищный рот раскрылся и схватил раздвоенный хвост.
- Дракон? Но почему? Что ты сделал ему?
- Он дал нам часть своих сокровищ под проценты, мы открыли банк… а потом, когда ты исчез, я не захотел платить ему долг. И еще - решил отобрать у него все остальное. Со своими слугами напал на него, но у драконов есть древняя магия, и он…
Как черный коршун на цыпленка, книга бросилась на дракончика.
- Помоги мне, враг мой! - воззвал Тодол, когда его тело до половины ушло в обложку. - Она поедает меня!
- Ты сам виноват, - возразил Кастелян.
- Но я всего лишь написал ее!
- Ты наполнил ее собой, создал внутри нее мир. Оживил ее. Ты крал мои идеи, мой талант - магию моей книги и наполнял им свою, - говоря это, Кастелян пытался лапой расстегнуть ремень и снять с себя Зубастика. - Она стала сильнее тебя.
Теперь из обложки торчала лишь голова дракончика. Его длинная шея извивалась, узкие глаза испуганно смотрели на магопса.
- Помоги мне, друг мой!
- Я помогу, - сказал Кастелян. Ремень упал на пол, и магопес изогнулся, сбрасывая Зубастика со спины. - Я прощу тебя перед тем, как ты исчезнешь.
- Нет, спаси меня от моей книги!
- Этого я не могу сделать.
Зубастик на полу шевельнулся.
- Я не знал, что творю, когда писал ее!
- Оправдания не помогут. Надо было думать раньше.
Перед тем, как окончательно исчезнуть, крошечная пасть мага приоткрылась в последний раз.
- Она поглотит и тебя. Я не виноват!
- А ты не пиши плохих книг.
Бардо Тодол исчез в «Бардо Тодоле». Черная книга гулко сглотнула и всплыла к потолку. Узкий выпуклый глаз взглянул сначала на пирамиду магриловых кубиков, затем уставился на магопса.
Помимо воли Кастелян попятился.
Провал рта был широко раскрыт, за ним клубилась беспросветная чернота протомира Тодола, где смутной тенью среди других теней обретался теперь и сам маг. Из квадратного люка показалась голова Гагры. На груди его сомкнулись две руки - Блюмкин висел на спине эльфа.
Глаз вновь обратился в сторону магриловой пирамиды, и книга полетела к ней.

Глава 24
ЗУБАСТИК

Зверушки огибали Машину с двух сторон, медленно приближаясь к Эбу.
Остановить ее? Но он видел, как легко шестерни перемололи спрессованный магрил, видел, что Гагра не смог повредить ни единой детали своим копьем…
Пресс опустился в очередной раз, новая порция магии, ставшей золотистыми кубиками, поползла вверх по конвейеру. Со всех сторон через отверстия в стене облака влетали в пещеру и по трубам проникали в Машину.
Магия приходила сюда отовсюду, со всех сторон, и мир погибал. Бардо Тодол похищал саму его суть, и это объясняло все, кроме одного: почему Эб почти не помнит своего прошлого?
Пресс опустился, поднялся, снова пошел вниз. Кастелян сказал - останови Машину, но не сказал, как сделать это. Зверушки были вокруг, лапы и крылья тянулись к Эбвину…
Он шагнул вперед и подставил под пресс жезл.
Верхняя плоскость уперлась в лучи снежинки, сдавила рукоять. Снежинка затрещала, из нее посыпались искры - и пресс остановился.
Возможно, он не помнит прошлого потому, что никакого прошлого у него просто не было?
Рокот Машины сменился надрывным гудением. Зверушки разом остановились. Эб попятился, обернулся и выглянул наружу через широкое отверстие над полом.
Отсюда был виден весь мир. Горы вокруг, заснеженные пики под тяжелым серым небом, долины, холмы. Крыши домов посреди них, ратуша, зеленое пятно Кривого леса. Нить рельсов, насыпь промежуточной станции… океан.
И всё.
Эбвин наклонился, вглядываясь до рези в глазах.
Какой маленький мир! Клочок земли окружает вода; грязно-серый, будто плохая бумага, океан с четкими прямыми границами… Он прямоугольный и разделен на две равные половины молочной линией. Той, где сходились прошитые исполинскими стежками страницы.
Ведь Игла - это на самом деле длинная иголка, вонзенная в раскрытую книгу. Во все стороны от нее расходятся нити Драгоценной Дороги - тонкие разрывы, протянувшиеся по бумаге от того места, куда воткнулось острие.
Гудение Машины позади стало паническим. Эб оглянулся. От заклинившего пресса во все стороны ползла золотистая пена. Лопались пузыри, разлетались густые хлопья. Зверушки подскакивали, те, у кого были крылья, пытались взлететь, но хлопья золотой пены тянулись за ними, будто руки, волокли обратно, и скелеты исчезали, растворяясь в магии.
Из раскаленных печей выплескивался дым, шестерни вращались все быстрее и быстрее. Воздух задрожал вместе с Машиной, когда пенная масса повалила волной, и последняя зверушка исчезла. Эб успел лишь взмахнуть руками - его сбило с ног. Поток золота потащил его вдоль стены, начал поднимать. Он вслепую зашарил под собой, пытаясь ухватиться за что-нибудь, торчащее из пола, но под руки попадались лишь теплые кубики магрила.

* * *

Зубы Кастеляна клацнули у самого края обложки - магопес подпрыгнул, но не дотянулся до черной книги, устремившейся к пирамиде. Кривой рот открылся, и книга упала на пирамиду, с хрустом заглатывая магию.
- Остановите его! - завопил Кастелян.
Гагра и Блюмкин бросились к книге Бардо Тодола, которая вгрызалась в стремительно уменьшающуюся пирамиду. Они ухватили ее и потянули назад, но слишком поздно - магрил исчез, лишь сухая золотистая крошка усеивала пол рядом с отверстием конвейера.
Новые кубики больше не поступали снизу. Доносящийся из-под пола рокот Машины изменился, стал резким, дребезжащим. Блюмкин отступил, а Гагра все еще цеплялся за край обложки, но черная книга взлетала к потолку, волоча его за собой. Наевшись магрила, книга увеличилась, раздулась. «Бардо Тодол» поглотил магию Кастеляна, и лежащий на полу Зубастик сморщился.
Из корешка черной книги высунулась рука и ударила Гагру по лбу. Эльф полетел на пол, и магопес отскочил, чтобы его не раздавило.

Книга развернулась в воздухе, шелестя страницами, - стало видно, что они покрыты темными рисунками, изображающими странных и страшных существ, населяющих мир Тодола.
«Бардо Тодол» менял форму, из верхней его части прорастала голова, из нижней - ноги. С боков появились две руки в перчатках, черные блестящие волосы заструились, вытягиваясь книзу.
Ослабевший Зубастик, упираясь ярко раскрашенными страницами в пол, приподнялся, обложка его раскрылась, словно крылья: книга Кастеляна пыталась взлететь.
Высокий старик с длинной черной бородой и единственным глазом посреди лба встал перед ними. В его плечах были большие круглые раны, следы магриловых цепей. Он окинул взглядом спальню, посмотрел на эльфа, на гнома и вдруг с силой опустил ногу на Зубастика.

Книга распласталась на дрожащем от грохота Машины полу - и Кастелян вскрикнул от боли.
- Бардо? - спросил он. - Это ты?
Блестящие маслянистые губы старика раскрылись, сухой, как шелест мертвых страниц, голос произнес:
НЕТ, ЭТО Я.
Сжав кулаки, Гагра прыгнул на него, но «Бардо Тодол» широко раскрыл рот и проглотил эльфа. Блюмкин попятился, уперся спиной в сундук - и исчез в черноте протомира, что клубилась внутри кривого рта.
Зубастик вновь попытался подняться, защищая Кастеляна. Он еще не лишился всех своих сил, но одноглазый старик во второй раз наступил на него, смял страницы и сломал оранжевую обложку. Кастелян начал отступать, «Бардо Тодол» молча шел на него.
Доносящийся из-под пола рев на мгновение смолк. А затем с громким шипением из квадратного люка и из отверстия конвейера полезла пузырящаяся золотистая пена. Кастеляна закружило и швырнуло к стене, он еще успел различить, как сквозь люк поток вынес в спальню Эба Эбвина, а затем все скрыл огромный кривой рот.
ИДИ СЮДА! - произнес он.

* * *

Эба бросило на пол, Зубастик оказался прямо перед ним. Страницы были смяты, через всю обложку протянулась изломанная трещина. Книга еще шевелилась, хотя гримаса боли искривляла оранжевое «лицо».
Магическая пена бурлила между ножек кровати, бушевала среди гранитных постаментов, покачивала сундук. По пояс погруженный в золото, высокий черный старик шел к Эбу. Обеими руками он держал извивающегося магопса.
Эб приподнялся на локтях. В каждой руке он сжимал по магриловому кубику. Зубастик шевельнулся, обложка страдальчески сморщилась. Эб протянул ему магрил, и Зубастик проглотил его. Обложка немного расправилась, страницы стали более гладкими. Одна из них была перед глазами Эба - он увидел слово «СОДЕРЖАНИЕ», а ниже: «НОЧНАЯ ПОГОНЯ», «В ПОИСКАХ НЕГОДЯЯ», «БЕЗВЫХОДНАЯ БАШНЯ», «ПЕРЕСЕЛЕНИЕ ДУШИ»… Эб склонился так, что лоб прижался к Зубастику. Теперь перед глазами была лишь страница с большими буквами, складывающимися в одно слово: «КОНЕЦ». Страница стала большой, как заснеженное поле возле Кривого леса, потом как горы, как весь мир… Зал на вершине Иглы исчез, рев Машины стих.
Зубастика пронизывали нити магии, которой наполнил свою книгу Кастелян. Весь мир состоял из магии - ведь этот мир и был книгой, закопанной Кастеляном в пустыне на вершине бархана.
- Эбби… - Искаженный болью голос мага доносился откуда-то издалека. - Эбби, Тодол сломал ее. Почини…
Нависнув над Эбвином, черный старик запрокинул голову, широко раскрыл рот и опустил в него Кастеляна.
Но Эб уже не видел этого, он погружался в книгу мира.
Спальни больше не было, не было Иглы, не стало гор, исчезло вообще все - вокруг, сколько хватало глаз, тянулось только ярко-оранжевое пространство, наполненное магическими нитями. Затихающий шепот, доносящийся уже из другого мира, из мира вечной черноты, произнес:
- Почини. Ты умеешь чинить. Ведь ты мое лучшее ремонтное заклинание.

Глава последняя
ПЕРЕЛИСТЫВАЯ СТРАНИЦУ

Нет, всё было на месте: и спальня в ушке Иглы, и сама Игла, и горы, и Кривой лес. Но теперь все это осталось далеко внизу. Эб поднялся над сюжетом книги, над рассказанной в ней историей; его окружали мириады золотистых нитей, которые Кастелян протянул, когда писал ее. Он попал в самое важное место Зубастика, в его кульминацию, тайное средоточие авторского замысла.
Отсюда открывался вид на всю книгу. Эб видел все мысли и идеи Кастеляна, все заклинания, которые он создавал и записывал…
Он видел человека с курчавой бородой. Сжимая в руке перо, седобородый склонился над столом, где лежала книга в оранжевой обложке.
Он видел другого человека, чернобородого, одновременно создающего свою книгу.
Они были друзьями. Они обменивались замыслами и помогали друг другу, они создавали новые заклинания, писали свои книги и становились могущественнее…
Но Бардо Тодол завидовал. Он знал, что Кастелян талантливее, что он умеет создавать более сильные и тонкие заклинания.
Он знал, что «Зубастик» лучше и интереснее «Бардо Тодола».
Он решил избавиться от друга и нанял убийц.
Кастелян едва избежал гибели. Там, где жил маг, ему негде было спрятаться. И тогда он исчез в магическом мире своей книги, населенной созданными им заклинаниями. С Кастеляном отправился его помощник, эльф, ставший в результате еще одним персонажем оранжевой книжки.
Зависть все еще жгла Бардо. Враг исчез, но не погиб. Бардо Тодол искал его и не мог найти. Он искал долго и в конце концов случайно заметил, что из бархана неподалеку от Цуката начал бить источник золотистой магии. Тодол отправился туда, разрыл бархан и увидел раскрытую книгу, в которую была воткнута серебряная иголка с вкраплениями магрила. Тодол узнал Зубастика и понял, что тот с самого начала был спрятан здесь, но недавно кто-то воткнул в него магическую иглу - лишь после этого Тодол смог обнаружить книгу.
И еще он понял, что друг, ставший теперь врагом, до сих пор жив, пусть и не во внешнем мире, пусть в маленьком мирке своего творения.
По магриловой игле Бардо Тодол проник в мир Зубастика.
Внутри обитали созданные Кастеляном магические сгустки. Ведь заклинание слишком сложная штука, чтобы оставаться просто буквами на бумаге. Они считали себя живыми, а страницы оранжевой книги - настоящим миром, где у них были свои города, холмы, свой лес и горы. Этот текст написал маг, и потому книга жила за счет магии, скрытой в каждом камне, в каждой травинке и облаке, проплывающем по небу, в каждой строчке и каждом абзаце. Некоторые, более слабые заклинания так и оставались кольцами магии, путанками или домиками на деревьях, но те, в которые было вложено больше мастерства, не просто чувствовали себя живыми - они и были живы. Они хотели быть похожими на эльфов, людей, гномов… и, повинуясь заложенному в них стремлению к жизни, на страницах книги они оживали, становились людьми, эльфами, гномами.
Здесь обитал Сигизмунд, которого Кастелян создал в помощь кузнецам, госпожа Шлап - просто сгусток магии, помогающий людям следить за домашними животными, эльфы - охотничьи заклинания, магия в помощь покорителям гор и путешественникам. Кастелян был хороший чароплет, он придумывал заклинания на все случаи жизни. Но даже его магия со временем выходила из строя и либо исчезала, как старенькое заклинание для вязки бабушка Снок или заклинание-Вард, нужное, чтобы подольше не скисало молоко, либо дичала, как заклинания-эльфы.
Через магриловую иглу Бардо Тодол проник в оранжевый мир и увидел жизнь созданных врагом заклинаний. Осмотревшись, он понял, как изящно и тонко настроен этот мир. Все продумано, все течет по своим законам - законам магии. Разобравшись, что к чему, Тодол нашел своего врага, но уничтожать его не решился, ведь неизвестно, как повлияла бы смерть автора на этот мир. Зубастик мог существовать дальше и без него, а мог разрушиться в мгновение ока. Нет, Тодол отомстил более изящно. Он впустил в оранжевую книгу зловредные заклинания, принявшие облик гномов, и с их помощью построил Дорогу. Вскоре Тодол обнаружил, что враг знает про Иглу и даже посетил ее - но пока он не догадывается, что Тодол здесь. И Бардо усыпил Кастеляна, не ожидавшего нападения внутри своего мира.
По Драгоценной Дороге со всех страниц к Игле, в чьем ушке поселился Тодол, свозили магию, талант Кастеляна, без которого мир Зубастика начал умирать. Он бледнел, съеживался, с каждым годом в нем становилось все холоднее. Полученную магию Бардо скармливал своей черной книге. Его книга росла, крепла. Не все чароплеты могут дать своим заклинаниям столько мощи, чтобы те ожили, для этого нужно с большой любовью плести чары. Книга Тодола была мертва - как зомби. Она напитывалась чужими заклинаниями, использовала чужие идеи, мысли и чувства, изменяла их и превращала в свои, - но мертвые, лишенные и проблеска таланта. Золотистая магия темнела, становясь частью протомира.
Бардо Тодол все рассчитал правильно, за исключением одного - в конце концов книге «Бардо Тодол» перестал быть нужен ее автор.
И однажды она напала. В то время черная книга еще не была достаточно сильна, чтобы победить. Тодолу удалось справиться с ней и сковать магриловыми цепями. Он продолжал насыщать книгу идеями Кастеляна - магией Зубастика. Книга день ото дня становилась сильнее, пока маг не начал бояться ее и не прекратил кормить «Бардо Тодола» магрилом. Теперь он ждал лишь одного, окончательной гибели Зубастика, конца оранжевого мира.
Заклинание-Эбвин увидело и то, с чего все началось. Сопровождаемый эльфом старик с курчавой бородой ночью бежал между молчащими домами Цуката. С собой маг успел захватить только самое ценное, что у него было, - свою книгу. Состоящие на службе у врага небольшие хищные драконы-убийцы преследовали его. Ненадолго обманув погоню, Кастелян и эльф добрались до пустыни. Убийцы приближались, у мага не было времени спрятать Зубастика в более надежном месте. Они со слугой разрыли вершину бархана и просто закопали книгу. Раскрытую книгу.
Эб увидел, как старик произносит заклинание - и исчезает вместе с эльфом; лишь над барханом, где спрятана книга, ветер вздымает песчаный смерч.
Ремонтное заклинание повисло среди золотистых сплетений, там, где сквозь пространство тянулась страшная трещина сломанной обложки. Вокруг уныло болтались концы порванных нитей, а если заглянуть в трещину, то можно было увидеть… но Эб лишь мельком глянул туда и сразу отпрянул.
Строение книги было куда сложнее, а поломка - гораздо серьезней, чем в путанке. Однако Эб Эбвин был лучшим заклинанием, когда-либо придуманным Кастеляном. Он соединил обрывок нити с другим обрывком, отлетел назад и еще раз внимательно осмотрел трещину. Бардо Тодол сильно повредил Зубастик, но Эб знал, как справиться с этим. Стоило лишь сплести сеть и накрыть ею трещину…
Заклинание принялось за дело.

* * *

Магическая пена поднялась уже до пояса, и одноглазого старика отнесло к гранитным постаментам. Он зашагал вперед, с трудом преодолевая встречный поток, стремясь побыстрее добраться до книги в оранжевой обложке, растоптать ее и проглотить оставшиеся обрывки, когда из потока золотистых пузырей и пены возникла чья-то голова.
Светлые волосы, курчавая борода, лицо с ярко-оранжевыми веснушками. Какое-то мгновение чернобородому казалось, что он видит всего лишь книгу… но затем перед ним во весь рост поднялся его враг. Горстями зачерпывая золотистую пену, он стал отправлять ее в рот. Вверху слева там не хватало одного зуба.
ТЫ? - спросил чернобородый.
Я, - сказал старик.
НЕТ, ТЫ ВО МНЕ. Я ПОГЛОТИЛ КАСТЕЛЯНА. ТЫ - ВСЕГО ЛИШЬ РАСКРЫТАЯ КНИГА, КОТОРУЮ ОН ЗАКОПАЛ В ПУСТЫНЕ ВОЗЛЕ ЦУКАТА.
ДА, ЭТО ТАК, - согласился Зубастик.
Пена наполнила уже всю спальню, в бурлящих потоках черная и оранжевая книги сошлись. Бардо Тодол не стал медлить - кривой рот широко раскрылся и проглотил Зубастика.
ЭТО БЫЛО ПРОСТО, - прошелестел голос. - СОВСЕМ ПРО…
Он не договорил. Рот раскрылся в беззвучном крике. Раньше он напоминал полумесяц, а теперь стал полной луной, превратился в круглую букву «О». Он расширялся, быстро занимая всю поверхность обложки. В глубине черного колодца тени протомира начали светлеть, будто выгорая на ярком солнце.
А потом на черной коже проступили веснушки. Поначалу бледные и маленькие, они увеличились, стали яркими и срослись в сплошную оранжевую поверхность.
Машина под полом перестала работать. Над Иглой, над горами, над всем миром Зубастика поднялось сияющее оранжевое облако. Оно разрослось, скрыв небо, опустилось и заполнило все вокруг. Океан забурлил, огромные страницы затрепетали, и с громким стуком книга захлопнулась.

* * *

Далеко-далеко, совсем в другом месте, среди барханов внезапно подул ветер. Он взвихрил смерч песка, засвистел, разбрасывая во все стороны золотистые струи, и пропал.
Вершина бархана исчезла, превратившись в песчаную пелену, повисшую в воздухе. На ее месте лежала книга с оранжевой обложкой. Закрытая книга.
А еще - два тела.
Кастелян приподнялся, глядя по сторонам. Воздух был сухим и горячим; когда старик глубоко вздохнул, у него запершило в горле. Рядом с книгой над песком виднелся краешек чего-то ярко-оранжевого. Кастелян потянул его и вытащил узкую закладку с нарисованной на одном конце золотой семиконечной снежинкой.
- Хо… - прозвучало рядом.
Над песком торчало сломанное павлинье перо. Оно дрогнуло, поднялась голова со спутанными черными волосами.
- Где Гагра?
Маг сел и махнул рукой.
- Сам посмотри…
- Мы вернулись!
- Точно. Гляди, это же моя закладка. Однажды я заложил ею книгу, и ночью она исчезла. Потрясающе! Заклинания утянули ее внутрь книги, и она стала жезлом…
Эльф с тревогой огляделся.
- А где Эбби?
- Ну, он исчез. Растворился. Да ты не переживай, он же был всего лишь заклинанием. Конечно, из самых лучших, но все же - просто небольшой сгусток магии.
Гаргантюа шумно вздохнул и ударил кулаками по песку.
- Эльфы! - вскричал он. - Холмы, города! Горы! Где всё?
- Осталось в книге. Да не волнуйся ты так! Эй, старый увалень, опомнись! Ты слишком вжился в нее. Там все по-старому, только теперь без Иглы, гномов и Бардо Тодола. Дорога сама собой придет в упадок и разрушится.
- Эбби? - повторил Гагра с тоской.
Кастелян вздохнул.
- Конечно, я надеялся, что произойдет чудо, он попадет в настоящий мир, обретет наиболее подходящее для него тело, но…
- Вы не ошиблись, - перебил другой голос.
Эльф и маг оглянулись. По склону бархана к ним медленно взбирался Блюмкин.
- Необычная картина, - пробормотал Кастелян. - Маленький гном, волочащий на плече большого человека… забавно.
- Хо! - Гагра подскочил к Грюону и помог уложить безвольное тело на песок. Пока эльф, что-то бормоча, хлопал человека по щекам, Кастелян, с подозрением разглядывая Грюона, спросил:
- Блюмкин, я хочу удостовериться окончательно - вы из книги или обычный гном?
- Обычный, - сказал Грюон, устало садясь на песок. - Я тоже из Цуката.
- Хорошо, тогда как вы очутились в Зубастике?
- Я, видите ли, заядлый путешественник. А еще археолог. Здесь, в пустыне, я иногда провожу раскопки. Вашу книгу я обнаружил случайно. Кое-какие познания по части магии у меня есть, и разобраться, что именно я вижу, не составило особого труда. Передо мной открылась небывалая возможность - попасть не просто в другую страну, на другой континент… попасть в другой мир. Но как? Поразмыслив, я нашел способ, раздобыл серебряную иголку с вкраплениями магрила, вонзил ее в середину книги и с помощью заклинания, которое мне продал один маг, проник внутрь. Из предосторожности я оставил Зубастика лежать на том же месте.
- Вы оставили его прямо на вершине бархана?
- Нет, конечно. Видите ли, в Цукате живет моя родная сестра. Она швея. Если честно, иголку я взял у нее. Конечно, сестра пыталась отговорить меня, но когда поняла, что я твердо решил отправиться в это путешествие, согласилась после засыпать книгу песком. Я не хотел что-то менять, ведь это была магическая книга. И она лежала в песке раскрытая , понимаете? Значит, она должна была оставаться на том же месте, точно в таком же положении, как я ее нашел…
- Вы отправились туда, даже не зная, каким образом сможете вернуться?
Грюон пожал плечами.
- Я ведь вернулся, не так ли? - Его брови приподнялись. - Конечно, это по моей вине Тодол нашел Зубастика. Когда в страницы вонзилась игла, магия книги начала медленно протекать по ней, и Тодол обнаружил это. Но, так или иначе, мы снова здесь, и приключение удалось на славу.
Лежащий на песке молодой человек пошевелился, веки его дрогнули.
- Поднимайся, - сказал Гагра.
Эб открыл глаза и увидел высокое голубое небо. По нему ползли облака, и сквозь них… Эбвин вскрикнул, заслоняясь ладонью от сверкающего раскаленного шара, висящего далеко вверху, над облаками.
- Что это?! - закричал он, извиваясь на песке. - Где я? Кастелян, это ты? Что это горит в небе? Оно сейчас упадет на нас!
Веснушчатый старик с седой курчавой бородой ответил:
- Да нет же, успокойся. Это всего лишь солнце. Оно предназначено для того, чтобы освещать этот мир, вот и все. Ты еще привыкнешь, просто не смотри прямо на него, можешь ослепнуть. Блюмкин, еще один вопрос. Бардо Тодол был известной в Цукате личностью. Что произошло, как он сцепился с Гулгором? Старый дракон выжил?
- Увы, этого я не знаю, - откликнулся гном.
- Где я? - растерянно повторил Эб. Стараясь не смотреть вверх, он медленно встал. То, что Кастелян назвал «солнцем», заливало всё вокруг горячим золотым светом. Было жарко и душно.
Маг окинул Эбвина взглядом с ног до головы.

Предыдущая страница 11 Следующая страница


Книга дракона 12

- Так-так… Ну что ж, я создал настолько сильный образ, что он смог материализоваться в настоящем мире. Лестно для меня. Необычное место, а? Для тебя необычное. Хорошо, слушайте все. Сейчас мы идем в город, стараясь не привлекать к себе внимания. Я не совсем понимаю, куда подевался Бардо Тодол. То есть не Бардо Тодол - человек, а его книга. Зубастик дочитан и закрыт, но что с «Бардо Тодолом»? Идем.

Гаргантюа, Грюон Блюмкин и Кастелян стали спускаться к подножию бархана. Эб сделал шаг, ойкнул и подскочил, когда что-то кольнуло его в пятку. Присев на корточки, он осторожно разгреб песок и двумя пальцами опустил на ладонь то, что лежало в нем.
Длинная игла из потускневшего от времени серебра с тончайшими золотистыми прожилками. Узкое ушко на одном конце и крошечные, почти неразличимые дырочки на другом.
Эб поднес ладонь совсем близко к глазам, надеясь разглядеть вход в рудник, но, конечно же, ничего не увидел. Тогда он воткнул иглу в свой воротник и выпрямился.
Спутники медленно шли прочь сквозь струящееся над барханами горячее марево. Эб с приоткрытым ртом стоял на вершине и глядел вдаль. Ветер тихо зашелестел песком… это напомнило ему звук, с которым перелистывают книжную страницу.
Перед ним простирался город Цукат - и ничего удивительней этого места Эб Эбвин не видел в своей жизни. Хотя, пожалуй, в своей жизни он вообще пока не видел почти ничего.
Ведь что ни говори, а настоящая жизнь началась всего несколько минут назад, с громким стуком захлопнувшейся книги.

Алмазный всплеск

Когда она вбежала в комнату, я даже не успел вскочить с кровати. Лежал прямо в сапогах, подложив руки под голову, - отдыхал после плотного обеда. Поначалу и не сообразил, кто это, так быстро все произошло.
Она распахнула дверь, споткнулась о коврик, упала, вскочила…
Маленькая и рыжая, в цветастом платье. Именно волосы в первое мгновение сбили меня с толку, никогда раньше не видел рыжих эльфиек, обычно они смуглые, чернявые.
Бросив на меня быстрый взгляд, рыжая захлопнула дверь и вдруг плюхнулась на четвереньки. Я уже сидел, опустив ноги на пол. Между подушкой и стеной у меня лежал самострел - не из опасения, что кто-то ворвется, а просто я перед этим как раз его рассматривал. Хлопая глазами, я схватил оружие.
Молодая эльфийка на четвереньках пересекла комнату и нырнула под кровать. Когда она исчезла под свешивающимся до пола краем одеяла, дверь вновь распахнулась.
Все это происходило на верхнем этаже гостиницы «Одноглазый дракон», на окраине города Кад и ллицы. «Одноглазый дракон» - большое здание, внизу питейные залы, кухни, прачечные и бани, а выше - комнаты для постояльцев. Здесь можно жить много месяцев, не выходя на улицу, были бы деньги.
В комнату ввалились два пустынных эльфа. Я определил, что это именно пустынники, по круглым глазам с желтыми зрачками.
Оба были в каких-то обносках, у одного на голове красовалась грязная косынка, а у второго на глаза свисал чуб. В руках - короткие ножи.
- Где она? - прошипел тот, что в косынке.
- Кто? - спросил я.
- Мы видели, она сюда забежала!
- Точно видели? А может, в другую дверь все-таки?
Косынка шумно задышал и шагнул ко мне, поднимая кинжал, но Чуб ухватил его за плечо и потянул назад. Я сидел на краю кровати, в одних штанах (рубаха и куртка валялись рядом на полу), с самострелом на коленях. Взведенным.
Гости замерли. В самостреле только одна стрела, и кто знает, кому она достанется? К тому же эльфы невысокие, тощие, даже, пожалуй, изможденные, а я парень будь здоров. С виду и не скажешь, что сын барона, скорее - портовый грузчик, боцман с корабля или какой-нибудь контрабандист. Последнее - правда, я и есть контрабандист. А еще - наемник и взломщик.
- Мы ищем одну девку, - произнес Чуб, решив, видимо, избежать драки. - Зовут Эви, рыжая такая, вертлявая. Видел ее?
- Не-а, - сказал я.
- Она поднялась сюда, мы с лестницы слыхали, как хлопнула дверь. Соседние заперты, значит, она у тебя.
- Чего с ним говорить, она под кроватью! - рявкнул Косынка и шагнул было вперед, но попятился, когда я поднял самострел.
- Если соседние двери заперты, это еще не значит, что она здесь. Я дремал и сквозь сон слышал, как что-то стукнуло в коридоре. Эта ваша Эви в другую комнату заскочила и дверь за собой заперла. Через окно вылезла и как раз сейчас, наверное, по стене пытается спуститься. А вы время теряете…
Чуб сделал движение к двери, но Косынка прорычал:
- Врешь, врешь! Под кроватью она. Если нет - дай я погляжу, и мы свалим.
Я пожал плечами.
- Что ж, гляди. Но ты меня оскорбляешь своим недоверием. Говоришь, вру я? Значит, давай так. Ты заглядываешь под кровать. Если ваша подружка там - забираете ее. Но ежели нет, я в тебя стреляю. Без обид, да? Просто стреляю, не пытаясь убить, а так, куда попаду. Может, в брюхо, может, в колено, как придется. Чтобы возместить моральный ущерб, который ты мне нанес, не веря моим словам.
Вряд ли эти бродяги знали смысл судебного выражения «возмещение морального ущерба», но меня они поняли.
- Идем… - сказал Чуб Косынке. - Она, может, вправду где-то неподалеку.
Он шагнул в коридор, потянув за собой дружка. Тот попятился, злобно глядя на меня, и захлопнул дверь.
Я сидел неподвижно, прислушиваясь к тихому дыханию, все это время доносившемуся из-под кровати, и к звуку шагов на лестнице. Когда они стихли, встал, запер дверь на ключ, повернулся к кровати и негромко сказал:
- Ладно, вылезай.
Взметнулся край одеяла, и рыжая взлетела, как цветастый вихрь, провела ладонями по бедрам, оправляя юбку, оглянулась и бросилась к двери. Я решил было, что эльфийка собирается отпереть ее и выйти, - а ведь Чуб с Косынкой могли схитрить и тихо вернуться сюда, - но нет, рыжая замерла, прислушиваясь.
Я натянул рубаху с курткой. Посмотрел на самострел, решил пока его не разряжать, прицепил к нему ремень и перекинул через плечо.
- Ушли, - выдохнула эльфийка и шагнула ко мне, глядя в лицо. Наконец я смог разглядеть ее получше. Ростом куда ниже меня, как и большинство эльфов - худая, но, в отличие от них, не смуглая, а белокожая. Кудряшки рыжих волос торчали во все стороны. Лицо треугольной формы, нос маленький, а глаза большие.
- О, так я тебя знаю! - объявила она.
Я прищурился. Конечно, многие из тех городских жителей, что зарабатывают на жизнь незаконным образом, знакомы со мной. Но тут есть один важный момент: я сам всегда знаю тех, кто знает меня. А когда какая-то незнакомая эльфийская вертихвостка, вбежавшая в вашу комнату и спрятавшаяся под кроватью от двух бродяг с ножами, объявляет, что знакома с вами… ну, это настораживает.
- Ты - Джанки Дэви, - продолжала между тем эльфийка Эви. Она не говорила, а будто пела - голос был очень чистый, журчал, как ручей в ясный солнечный день. - Тебя еще называют Джа. Сейчас ты живешь в… - тут она замолчала.
Помимо самострела у меня еще был длинный узкий кинжал. Вообще-то я не люблю оружия и всякие самострелы-мечи-пращи не имею привычки с собой таскать. Но так получилось, что как раз вчера я закончил одно дело для Мармышки Оружейника. Мармышка - тролль, живет в порту и занимается тем, что перепродает контрабандные клинки. Ему доставили партию оружия, но они с поставщиком не смогли сойтись в цене. Мармышка попросил меня выяснить, сколько стоят кое-какие предметы из партии, и через Патину я для него это разузнал. А он расплатился со мной самострелом и кинжалом.
Так вот, рыжая замолчала потому, что кончик моего кинжала коснулся ее кожи. На эльфийке было свободное легкое платье, напоминающее цветущий луг - мешанина пятен красного, зеленого, желтого и синего цветов. Красивое платье, да еще и с глубоким вырезом. На изящной шее висел кожаный шнурок с крошечным холщовым мешочком. Теперь кончик кинжала, рукоять которого я сжимал вытянутой рукой, коснулся нежной кожи чуть выше амулета.
Эви опустила голову, посмотрела на кинжал, перевела взгляд на меня и лизнула верхнюю губу. Рот она при этом приоткрыла, показав мелкие белые зубы. Грудь под платьем медленно вздымалась и опускалась. Красивая эльфийка, хоть и малолетка. Впечатление не портили даже остроконечные уши, кончики которых торчали из-под рыжих прядей.
- Ты чего? - спросила она.
- Теперь отвечай по порядку. Как тебя звать?
- Ты же слышал. Эви.
- Что еще ты обо мне знаешь?
- Я знаю только то, что ты взломщик из Патины, и все.
- Неужели? А почему ты заскочила именно в мою комнату?
- Да случайно же! Могла ткнуться в любую дверь, а попала сюда.
- Случайно? Ладно. Почему убегала от пустынников?
- Я участвовала в гонках на игровой Арене и обыграла их. И они решили, что такую молодую, беззащитную девушку, как я, легко можно лишить выигрыша.
- Ты играешь на Арене?
Тут она подняла правую руку и медленно провела указательным пальцем по коже от подбородка до моего кинжала.
- Слушай, Джанки, убери это, а? Пожалуйста.
Я опустил оружие, молча глядя на ее запястье, точнее - на красное родимое пятно на этом запястье. Почти такое же пятно, как и у меня.
- Так ты меченая, Эви?
- Ага.
- Все равно, то, что ты сказала, не объясняет, откуда ты меня знаешь.
- Потому что я еще не все сказала. Я… я сестра Банги.
И вот тут-то я наконец удивился по-настоящему.
В Патину можно проникнуть разными путями. Некоторые от рождения наделены особой меткой, красным родимым пятном. Чаще всего оно расположено на правом запястье, хотя иногда - на голове. Метка позволяет усилием воли погрузиться в то окутывающее наш мир магическое псевдопространство, которое мы называем Патиной. Другой способ - шары из синего морского хрусталя. Стоят они дорого, заполучить их могут немногие, да и связь с Патиной, которую они создают, не такая надежная.
Банга - магический взломщик, или, другими словами, пират Патины. Я тоже взломщик, хотя далеко не самый лучший, и выполняю работу в Патине лишь от случая к случаю. Основные мои заработки в реальном мире, в реале. А Банга не простой пират, он самый лучший, самый знаменитый - и самый таинственный. Все о нем слышали, но мало кто видел его или имел общие дела. Я - имел. Один раз. Как-то Банге срочно понадобился пират, постоянно живущий в Кадиллицах и знакомый с местной воровской общиной. Банге тогда нужно было выйти на кое-каких людей. Он связался со мной через Патину, я организовал для него встречу, получил обещанную плату и отвалил в сторону, не вмешиваясь в дальнейшие события. На этом наше знакомство закончилось.
- Не знал, что у него есть сестра, - заметил я.
- Иногда я помогала ему. Помнишь, когда он хотел связаться с Ван Берг Дереном и его ребятами, а ты ему пособил? Я немного участвовала в том деле, потому-то и знаю о тебе. У меня большие проблемы, Джанки. Ты мне поможешь?
- Нет, - ответил я.
Она заморгала
- Почему?
- Ты сестра Банги. И ты с меткой. У вас налажена связь через Патину. Наверняка есть какой-то пароль, сигнал об опасности, который ты можешь послать ему, если тебе что-то угрожает. Я помог тебе с пустынниками - и хватит. Свяжись с братом, он поможет в остальном и…
- Банга умер.
- Что? - растерянно переспросил я.
- Его убили аскеты. Для одного заказчика Банга похитил у них кое-что секретное. Аскеты наняли трех горных шаманов, самых лучших, и те вышли на Бангу. Добрались до него, когда он был в пустыне Хич. Это ведь неподалеку отсюда. Там, в пустыне, у нас было тайное место, где можно отсидеться в случае опасности.
Теперь ее глаза были полны слез. Я перевел взгляд на дверь за спиной Эви и переступил с ноги на ногу. Рыжая продолжала:
- Шаманы убили его и забрали все сбережения, которые мы держали в пустыне, в тайнике. Мне некуда податься, и у меня ничего не осталось. Потому-то я и решилась участвовать в гонках на игровой Арене. Я…
Тут дверь содрогнулась от удара, повисла на одной петле и опрокинулась, после чего в комнату ввалились Чуб с Косынкой.
Перед этим я услышал в коридоре под дверью тихий шум и потому теперь был готов. Сорвав с плеча самострел, я обхватил эльфийку за плечи, дернул на себя, при этом отклоняясь назад. Эви в результате оказалась прижатой к моей груди, а я, продолжая одной рукой удерживать ее, вытянул вторую, с оружием, над ее плечом и выстрелил в лицо Чуба.
Отдача повалила нас на пол. Косынка швырнул нож, тот пролетел выше и вонзился в стену где-то позади. Лежа спиной на полу, я толкнул Эви, она покатилась в сторону. И увидел над собой смуглое лицо эльфа. Оружие было разряжено, кинжал я достать не успел, а потому просто ткнул противника самострелом в нос. Раздался хруст, Косынка вскрикнул и упал на колени, обеими руками сжимая перед собой второй нож. Выпустив самострел, я попытался ухватить его за шею, но эльф отпрянул, занося оружие для удара… и молча повалился на бок.
Я сел, тяжело дыша. Над поверженным пустынником стояла Эви. Из шеи Косынки сбоку торчала деревянная рукоять его же ножа, того, что он бросил в нас раньше. Эльфийка вдруг присела на корточки и прижалась ко мне.
- Не реви, - пробормотал я и попытался встать, но она не отпускала. - Мы живы, а они нет.
- Я раньше никогда никого не убивала! Даже играя в Патине…
Я неловко обнял ее, и тогда она подняла голову, снизу вверх глядя на меня. По щекам струились слезы. Плачущий эльф - странное зрелище, потому что слезы у них текут из внешних уголков глаз.
- Помоги мне, Джанки, - прохлюпала Эви, обеими руками обнимая меня за шею. - Помоги, а иначе я пропала.
У каждого свое оружие. Тупоголовые громилы-эпплейцы предпочитают короткие мечи, гоблины-грузчики в портовых драках орудуют утыканными гвоздями дубинками, гномы используют пращи и метательные топорики. Но все это мужское оружие, а помимо него есть еще другое - женское, и как раз им я был сражен сейчас.
Когда юная эльфийка в легком платье с большим вырезом рыдает у тебя на груди, смотрит в твои глаза и просит помочь… это куда опаснее ржавого наконечника пики, протыкающей твое брюхо, или запущенного из пращи камня, разбивающего твой лоб. Хороший гоблин-лекарь сможет заштопать живот и напичкает лекарствами, которые спасут от заражения крови, рана на лбу зарастет, оставив лишь шрам, но просящая о помощи, плачущая красивая девица… нет, этого ты не переживешь, если тебя поразили таким оружием - ты пропал.
Именно поэтому, раненный в самое сердце незримой стрелой, некоторое время спустя я пробирался лестницами и коридорами «Одноглазого дракона» вниз, к подвалам здания, волоча Эви за руку.
- Рассказывай быстро, как ты вляпалась в это.
- Когда Бангу убили, я оказалась на мели. Из пустыни пришла сюда и тут случайно в Патине увидела Арену. Решила поучаствовать в гонках. Небольшая сумма, чтобы сделать взнос и арендовать колесницу, у меня была. Знаешь, какой приз в гонках на Арене? Кувшин с серебряными монетами. Это артефакт, то есть если ты получаешь его в Патине, а потом возвращаешься в реал, то видишь, что кувшин так и остался в твоих руках и он вправду полон серебра. Я победила, но мне не дали вернуться в реал. Оказывается, у них там все схвачено. В этих гонках должны были победить пустынники, а когда я им помешала, они стали преследовать меня. Организовали настоящую охоту по всей Арене и…
- А где сейчас Приз?
Остановившись, я посмотрел вниз между перилами. Пока мы шли коридорами и лестничными пролетами, на пути попадались служащие гостиницы и постояльцы, не обращавшие на нас особого внимания. А сейчас я встретился со взглядом узких глаз. Они принадлежали тощему человеку, который стоял двумя пролетами ниже и смотрел на меня. Когда я выглянул, он сделал быстрое движение рукой…
Я отпрянул, спиной отталкивая эльфийку, и стрела пронеслась мимо. Вместо наконечника у нее был гудящий синий шарик. Сверху раздался треск, на ступени посыпались камешки.
- Ходу! - Я поволок Эви обратно. Мы выскочили в узкий коридор, не предназначенный для постояльцев. Переворачивая расставленные вдоль стены метлы и ведра, бегом пересекли его, после чего я распахнул еще одну дверь, затем, свернув влево, вторую, а потом и третью.
В конце концов стало совсем тихо. И никого вокруг - мы попали в отдаленную часть здания.
- Кто там был? - спросила Эви, тяжело дыша.
- Я не уверен. По-моему, аскет. Почему аскет преследует тебя, а?
- Наверное, он с теми пустынниками.
- Наверное. - Я внимательно посмотрел на эльфийку и пожал плечами. - Я хорошо знаю это здание. Сейчас спустимся в тихое место и там разберемся, что происходит.
Чуть позже, преодолев с десяток пролетов и столько же дверей, мы очутились в полутемном закутке, расположенном ниже уровня земли. Минус-первый этаж, так сказать. Отсюда был виден коридор, заканчивающийся просторным помещением, где стояли несколько вооруженных троллей. Они стерегли широкие двери, ведущие в подвалы здания. Иногда мимо проходили официанты с подносами и скрывались в дверях.
- Что там? - спросила Эви.
- Игровые комнаты.
- Там играют на Арене?
- Да, в основном, - я толкнул дверь кладовой и заглянул внутрь. - Давай сюда.
Помещение заполняла рухлядь - разобранные шкафы, лежанки без ножек, сломанные стулья и столы. Слева от двери возвышался покосившийся подсвечник с остатками свечей; у стены на боку стояла большая кровать. Своим огнивом я поджег один из огарков в подсвечнике, прикрыл дверь, задвинул ржавый засов. Пересек помещение, ухватился за кровать и, поднатужившись, перевернул ее на все четыре ножки. Затем сел, глянул на Эви и похлопал рядом с собой.
- Понимаешь, я только потом поняла, что там все куплено, - она сидела, сжав коленями запястья, ссутулившись, опустив голову. - Если появляется какой-то крутой игрок при деньгах, то обычно он не один. Конечно, бывают и одиночки, но чаще приходит бригада, выставляет своего игрока, оплачивает участие, хорошую скоростную колесницу, так? Дальше эта бригада договаривается с владельцами игрового зала - и те ему подсуживают.
- Гонки на колесницах? - с сомнением произнес я. - Видел я эти гонки несколько раз, хотя сам в них не участвовал. Как же там можно подсуживать?
- Не знаю, но тогда почему пустынники за мной гонятся? Они выставили своего игрока, договорились с хозяевами зала поделить выигрыш. Их эльф должен был прийти первым, но выиграла я. И теперь они…
- Тебе эти деньги сильно нужны?
- Меня убьют, - сказала она. - Аскетские шаманы убили Бангу, а пустынники убьют меня. Ты же знаешь, они мстительные. И безжалостные. Во внутренних районах пустынь, где они обитают, в голодное время пустынники поедают друг друга.
- Сказки, - проворчал я.
- Нет, не сказки, а правда. Мы с Бангой знали много такого, что другие не знают.
- Тогда ты, наверное, слышала и о том, что, по слухам, аскеты владеют долей доходов от Арены? В частности, они хозяева зала гонок.
- Нет, этого не знала. Ну и что? Сейчас речь не о них, а о пустынниках. Они лишились всех своих денег. Пустынники - небогатое племя, это серебро для них очень важно. Для меня единственное спасение - вернуть выигрыш. Тогда я смогу сесть на корабль и уплыть куда-нибудь. На континент Полумесяца, куда угодно.
- Я могу спрятать тебя в городе. Я со многими здесь знаком, знаю места…
- Нет, Джанки. Это не поможет.
- Могу дать тебе денег.
- Разве ты богатый? Ну сколько ты сможешь дать, несколько монет? А мне надо убраться подальше.
- Я небогат, но у меня…
- И потом, я не возьму их. Кто я, по-твоему, а? Я - сестра Банги, а не какая-нибудь…
- Ладно, но как ты сумела спрятать Приз?
- Забросила его в центр соседнего игрового зала при помощи жгута. Жгут - это…
- Заклинание для быстрого передвижения в Патине.
- Да. Там не меньше сотни серебром, возьмешь себе половину. Ты ведь пират Патины, наемник. Считай, что я просто нанимаю тебя для того, чтобы ты помог мне достать Приз. Обычная работа…
Я перебил:
- Нет, для меня это не обычная работа. Я, как правило, другими делами занимаюсь. Хорошо, давай глянем на месте, что к чему. Но учти, я пока еще ничего не решил.
Эви посмотрела назад, на кровать, потом смущенно покосилась на меня.
- Ложись, - хмуро приказал я.
Она повела плечами и улеглась лицом вверх.
- Подвинься.
Я лег рядом, на самом краю кровати, приложил большой палец левой руки к родимому пятну на запястье правой, закрыл глаза.
Прошла минута. Ровное дыхание Эви, лежащей в той же позе, что и я, раздавалось над ухом.
Под веками появилась точка. А вернее - она и раньше была здесь, но сейчас я наконец осознал, что вижу ее.
Потом возникли другие, множество точек. От первой протянулась спираль холодного огня, будто виноградная лоза, быстро разветвляясь, покрывая все темное пространство передо мной. Раздался шелест, шепот, потрескивание статической магии. Завитки огня паутиной заполнили пространство вокруг. Картина, возникшая перед глазами, была зернистой и словно покрыта пылью. На самом деле это не пыль, а эссенция, магическая взвесь. Эссенция лениво заколыхалась, расступилась - и мы проникли в Патину.
Здесь не бывает реальных вещей, материальных предметов, только их аналоги. Возникшая рядом Эви напоминала себя реальную, только с прямыми волосами. Интересно, это случайность, или рыжей кажется, что кудряшки ей не идут, и, создавая аналог, она намеренно или ненамеренно избавилась от них?
- Заглянем на Арену, посмотрим, что там происходит, - сказал я.
Патина делится на области, которых не так уж и много: Абрикосовый Рассвет, Безоблачность, Колониальное Единство, Жемчужная Голова, Лошадиный Пояс и еще несколько. Это большие магические образования, зоны первого уровня, внутри которых расположены номы, составляющие второй уровень. Внутри номов находятся зоны третьего уровня, пятна, а те, в свою очередь, состоят из нижних зон - точек.
Сейчас вокруг нас распростерлась область Абрикосового Рассвета, зона первого уровня. Вся она состояла из расплывчатых овалов, игровая Арена была одним из них. Я стал опускаться. Другие овалы исчезли из виду, а Арена разрослась и заняла все поле зрения, открыв внутри себя множество точек-залов. Выбрав зал Гонок, я опустился к нему, и все повторилось: точка стала овалом, тот расширился и превратился в помещение, сквозь потолок которого мы проникли внутрь.
Гул голосов, рев животных…
Зал подстроил нас под себя, изменил внешность наших аналогов, навесив на них свои магические текстуры. Наклонив голову, я увидел, что облачен теперь в блестящий комбинезон и обут в большие черные ботинки.
Я взглянул на Эви. На ней была широкая короткая юбка из кожаных полосок, кожаная жакетка и круглая шапочка с изображением колесницы. На ногах ярко-желтые гольфы и туфли без каблуков, с острыми загнутыми носками. Шнурок с мешочком никуда не делся, как и рыжие волосы, свисающие из-под шапочки.
- Что, в Кадиллицах это сейчас модно? - Она качнула бедрами, и кожаные полоски заколыхались, тихо шурша. - Никогда не любила гольфы. Идем, - она потащила меня вперед.
Стены и потолок зала скрывала голубоватая дымка магической эссенции. Скоро должны были начаться очередные гонки - посетителей хватало. Тела их сейчас находились в игровых комнатах «Одноглазого дракона» перед хрустальными шарами, а сознания пребывали здесь. Зал наделял мужские аналоги блестящими комбинезонами и черными ботинками, а женские - юбочкой из кожаных полос, жакеткой и гольфами. Гольфы, правда, были разных цветов, от огненно-красных до иссиня-черных.
Мы шли по ровной твердой поверхности. Под потолком плавали облака, с помощью которых маги-художники, постоянно обслуживающие зал Гонок, создавали иллюзию большого открытого пространства. В принципе, им это удавалось, хотя облака походили друг на друга и напоминали стадо овечек-близнецов, медленно бредущих по низкому небосводу.
- Смотри!
Площадка закончилась ограждением и отвесной стеной. Здесь толпились зрители. Возле богатого - а точнее сказать, дорогостоящего - аналога, сплошь увешанного защитными заклинаниями, мы остановились.
- Они как раз начинают, - произнесла Эви.
Внизу тянулось созданное художниками и техниками зала гоночное поле. Собственно, полем в прямом смысле оно не являлось: гряда крутых холмов, ущелья, ярко-синяя речка, одинаковые деревья… Между холмами извивался ряд дорожек, разграниченных узкими светящимися линиями. Через ущелья были перекинуты мосты, в некоторых местах дорожки тянулись по широким аркам, в других - по застывшим на «воде» реки понтонам.
- А где гонщики? - спросил я.
- Вон, - Эви показала вниз, и я перегнулся через ограждение.
На площадке под отвесной стеной стояли колесницы, в каждую было запряжено какое-то животное - единорог, мантикора, кентавр или пегас. Сначала дорожки тянулись прямо, затем круто изгибались вокруг остроконечного холма, описывали петлю так, что один участок пролегал под нашими ногами, и устремлялись к реке.
Над полем возникла вспышка, следом появились гигантская цифра:
10
Она состояла из светящегося оранжевого дыма. Внизу громко заржал пегас. Зазвучали фанфары. Цифра исчезла во вспышке света, ее сменила другая:
9
Я решил, что стоящий рядом с нами дородный аналог принадлежит богатому заезжему купцу. Он подпрыгивал и потирал руки, увешивающие его заклинания покачивались.
8
Гонки не очень-то интересовали меня, и я спросил:
- Ты помнишь, куда зашвырнула Приз?
7
- У меня был очень мощный жгут. - Эви огляделась. - Это единственное, что я смогла унести из нашего тайного жилища в пустыне. Таких жгутов ни у кого нет. Он сработал с такой силой, что пробил стену этого зала. Выходит, Приз в каком-то из соседних….
6
- В каком?
Она повернулась в одну сторону, в другую и наконец показала.
- Вон там.
Я пригляделся, пытаясь сообразить, что находится за дальней стеной.
5
- У тебя и вправду был мощный жгут. Перебросить Приз через весь зал… - я замолчал. Аналог у меня неплохой, но далеко не из самых мощных. Я не нанимал мага-техника, чтобы он мне сконструировал оболочку для Патины, а сам создал ее. Все-таки я не магический художник, так что у аналога были некоторые ограничения. Например…
4
Например, он не мог хмурить лоб. Был бы я сейчас в реале, обязательно нахмурил бы лоб. Потому что направление, указанное эльфийкой…
- Давай, давай… - бормотал богатый аналог возле нас.
3
- Бесы Патины! - воскликнул я. - Туда? Эви, с той стороны от гоночного зала Багровый Остров! Ты что, забросила Приз в центр Острова?
2
Сбоку возникло какое-то движение, и я повернулся. Сквозь толпу к нам быстро двигались три фигуры, одетые почему-то не в блестящие комбинезоны…
1
…Нет, на них были широкие темно-коричневые плащи с капюшонами.
Фанфары оглушительно загремели и смолкли.
СТАРТ!
Я огляделся, пытаясь сообразить, куда можно скрыться. Фигуры в плащах приближались. Внизу колесницы участников уже неслись по дорожкам.
- Кто это? - спросила эльфийка.
- Охрана зала.
Один из них вскинул руки над головой.
- Возвращаемся! - крикнул я.

Предыдущая страница 12 Следующая страница


13 Илья Новак

Покинуть Патину можно, просто пожелав вернуться обратно. Для этого требуется некоторое волевое усилие, то есть необходимо несколько секунд, чтобы вернуться в реал.
От поднявшего руки охранника разошлась круговая волна искажения, будто всплеснулось само пространство, и я услышал тихий-тихий гул.
- Не получается! - воскликнула Эви. - Что происходит?
- Они нас склеили.
Я попятился и уперся спиной в ограждения. Зрители вокруг орали, глядя вниз, на колесницы.
- Слышишь гул? Это Склейка, она нарушает связь между аналогом и оставшемся в реале телом. Но у охраны Арены такого нет, им владеют только…
- Аскеты, - перебила она.
Теперь я и сам увидел. Толкая зрителей, они расходились, окружая нас. Под капюшонами виднелись изможденные лица с запавшими глазами.
- Жми! - орали вокруг. - Вперед! Обходи слева!
- Склейка - запрещенное заклинание! - рявкнул я. - Очень сложное, только сильный маг может…
Колесницы, объехав холм, мчались по дуге, вновь приближаясь к нашей стороне гоночного поля. Три участника вырвались вперед, остальные отстали. Один из зрителей попытался оттолкнуть аскета, тот сделал быстрое движение. Я увидел, как аналог зрителя съежился и опал. Коричневый плащ распахнулся, под ним сверкнула узкая изогнутая лента боевого заклинания, конец которого аскет сжимал рукой в черной перчатке.
Я перевел взгляд на возбужденно подпрыгивающего купца и приказал Эви:
- Держись за меня!
Купец заверещал, когда я обеими руками вцепился в длинный жгут, одно из множества заклинаний, свисающих с ремней, что опоясывали его комбинезон. Я сорвал жгут, глядя то вниз, на колесницы, то на аскетов, и закрепил конец на ограждении. Аскет бежал к нам, разматывая светящуюся ленту, до того спрятанную под плащом. Купец попытался оттолкнуть меня, я схватил его, перегибая через ограждение. Эви обхватила меня сзади, сцепила руки на моей груди. Зрители пятились от нас, купец орал и брыкался. Я выждал еще мгновение, ухватил его за ноги и резко поднял, переворачивая. Светящаяся лента аскетского заклинания развернулась, а я вместе с Эви прыгнул.
Если бы в реале я рухнул с такой высоты, да еще и с эльфийкой на спине, то переломал бы себе ноги. Над головой заклинание Кнута ударило в ограждение и взорвалось снопом искр. Притороченный мною жгут, конец которого я удерживал одной рукой, начал натягиваться, истончаясь. Мы упали на купца, который, в свою очередь, упал на одну из колесниц. Управляющий этой колесницей гонщик посмотрел на меня, на жгут в моих руках, на аскета, перегнувшегося через ограждение и замахивающегося Кнутом… и решил, что это чересчур много за те деньги, которые он заплатил, чтобы участвовать в гонках. Его аналог стал прозрачным и исчез. Впрочем, мне было не до того. Упав, я повалился на бок, не выпуская жгут, который уже стал толщиной с волос и звенел от напряжения. Колесница неслась дальше, над раскалившимся от удара ограждением аскет замахивался Кнутом. Я выпустил заклинание.
Получивший свободу жгут взвизгнул, когда накопившееся в нем напряжение высвободилось, взметнулся к ограждению и хлестнул по аскету.
Я глянул вперед и выругался, увидев, что в эту колесницу впряжена тройка гарпий. Они летели низко над землей. Теперь, когда исчезнувший гонщик перестал направлять их движение при помощи длинных вожжей, твари неслись, не разбирая дороги.
- Гарпии! - простонал я и чихнул.
Мы пока еще не покинули гоночной колеи, но приближались к ее левому краю. Соседняя колесница, запряженная могучим кентавром, начала притормаживать, когда управляющий ею гонщик понял, что сейчас мы столкнемся.
Холмы и деревья проносились мимо. Я поднялся на колени, пытаясь сообразить, что теперь делать. Гарпии орали, ругались и пытались укусить друг друга. У этих созданий женские головы с черными и очень грязными волосами, мощные крылья и птичьи тела. Больше всего они напоминают торговок с базара - самых горластых, вздорных и визгливых торговок с самой занюханной толкучки, какую только можно себе вообразить. И еще от них воняет. Сейчас эта вонь подобно пенной струе от быстро плывущего корабля расходилась позади гарпий.
Несколько колесниц неслось впереди, несколько - сзади. Хуже всего, что вожжи волочились по земле, я не мог управлять гарпиями. От далекой смотровой площадки с толпой аналогов в нашу сторону летели три фигуры, развернувшиеся плащи помогали им парить в эфире, который заменяет в Патине воздух. Эви стояла на коленях, перебирая руками спутанный клубок заклинаний.

- А где купец? - прокричал я и тут же сам понял. В Патине ты можешь потерять сознание точно так же, как и в реале, именно это и произошло с купцом после падения на колесницу. Но он мог позволить себе дорогостоящее охранное заклинание Томагавк, которое и отсекло его сознание от Патины, когда определило, что с хозяином что-то не так. Разница в том, что если бы купец покинул Патину по своей воле, то исчез бы вместе со своими заклинаниями, но Томагавк не был на это рассчитан. Все заклинания, увешивающие аналог купца, остались здесь, и теперь Эви скручивала их в тугой узел.
- Что ты делаешь? - прокричал я.
Она подняла голову.
- Сколько будет действовать Склейка?
- Несколько минут.
Я опять чихнул и зажмурился, кулаками пытаясь протереть слезящиеся глаза. Вонь гарпий окутывала колесницу. Крылатые твари уже покинули гоночную дорогу и неслись вдоль берега реки. Те, кто создавал этот зал, постарались на славу: свист ветра в ушах, тугой поток встречного эфира, несущиеся назад деревья… иллюзия бешеной гонки была полной.
- Сейчас догонят… - Эви смотрела вверх. Из низкого неба с одинаковыми облачками-овечками на нас падали три крылатые фигуры. - Пока Склейка не перестала действовать, надо…
- Я не пойду с тобой в зал Багрового Острова! Это экстремальная игра для психов, которым надоело жить! Там можно сдохнуть по-настоящему!
Она выпрямилась с клубком заклинаний в руках. Колесница качнулась назад, когда гарпии понеслись над склоном холма, крайнего в ряду тех, что замыкали гоночное поле.
- У меня аллергия на гарпий! - простонал я.
Три крылатые фигуры уже отчетливо виднелись на фоне неба. Передняя сжимала Кнут. Аскет взмахнул заклинанием, оно свилось спиралью и устремилось к нам - но тут гарпии достигли вершины холма, и мы взлетели, как с трамплина.
На мгновение я увидел все гоночное поле, далекую площадку с фигурками зрителей, вереницу игрушечных колесниц, скрытые синеватой дымкой стены зала Гонок…
Одна стена была теперь совсем близко. Ее поверхность напоминала очень толстое стекло, поначалу прозрачное, эфемерное, но постепенно густеющее.
Развернувшись спиной к тварям, я потянулся к Эви, чтобы отобрать у нее клубок заклинаний, но не успел.
В последний момент до скудных умишек гарпий все же дошло, что впереди стена зала. Они попытались притормозить. Эви, встав во весь рост и широко размахнувшись, швырнула заклинания вперед по ходу нашего движения.
Скорость полета немного замедлилась, я покачнулся, хватаясь за борта колесницы, и аскет, пытавшийся ударить Кнутом, промазал. Горящая лента пронеслась над нами и впилась в стену зала. Одновременно клубок заклинаний попал туда же, и через мгновение в это же место влипли верещащие от страха гарпии, а за ними - и колесница. Раздался такой звук, будто огромная каменная глыба с высокого обрыва упала в воду. Я повалился на дно колесницы. Стена зала с хлюпаньем прогнулась. Образовалась бурлящая воронка. Расширяясь и засасывая в себя колесницу, она продавила стену, достигла противоположной ее стороны, и тут сила поверхностного натяжения магии, которая образовывала зал, наконец взяла свое. С оглушающим хлопком воронка исчезла, стена затянулась, а нас, как пробку из огромной бутылки, выплюнуло в соседний зал.
Гарпии стали тремя клубками черных перьев. Со всех сторон их опутывали полупрозрачные коконы - остатки магии, образовывавшей стену зала. Когда я вскочил, слюдяная нить потянулась от дна колесницы к моему аналогу, сделалась тонкой как волос и лопнула. Поток встречного эфира чуть не сбил с ног. Я взглянул на Эви - лежа на дне колесницы, она смотрела на меня - и развернулся спиной к эльфийке. При этом конечность моего аналога подогнулась, и я чуть не упал.
Правая «нога», скрытая узкой блестящей штаниной комбинезона, изогнулась, будто коромысло. Повреждения в аналоге отозвались вполне реальной болью, которую ощущало мое сознание.
Опустившись на колени, я выглянул из-за борта колесницы.
Мы летели по длинной пологой дуге, и кошмары Багрового Острова проносились под нами. Ландшафт смазался, но я примерно представлял, из чего на самом деле состоит зелено-бурая поверхность внизу: ядовитые джунгли, речки и болота - все это населено чудовищами, которые создавали нанятые хозяевами Острова маги… и одинокими «героями», аналогами тех безумцев, что, заплатив изрядную сумму, пускались в путешествие по этому игровому залу.
Гарпий не стало - защитная магия стены окутала тварей коконами. Стягиваясь все сильнее, коконы уже наверняка раздавили их.
Мы опускались все ниже. Впереди вырастала отвесная скала, будто черный палец, торчащий из центра Острова.
На мое плечо опустилась рука, я повернул голову и увидел, что Эви на коленях стоит рядом.
- Добилась своего? - сказал я сквозь зубы. - Нас занесло в самую середину!
Что-то странное было в выражении ее глаз, что-то, чего я не видел раньше. В них появилась одержимость.
- Что с тобой? - спросил я, и тут колесница сильно накренилась.
Точно в середине зала среди джунглей было круглое озеро, а в центре его - островок, из которого торчала черная скала. Теперь она оказалась прямо перед нами. От гарпий к тому времени ничего не осталось, магия стены сплюснула их в комки размером с кулак. Колесница накренилась еще сильнее, внизу замелькали фигуры. На островке у основания скалы кипело сражение. Там был вооруженный огромной дубиной аналог в виде мускулистого варвара, амазонка с длинным клинком, гном с топором, еще кто-то - герои сражались с ордой наседающих на них чудовищных скорпионов, богомолов и пауков. Объединившиеся в отряд игроки смогли добраться до центра Острова и здесь держали последний бой с монстрами игрового зала. Я успел заметить, как варвар рассек мохнатого паука, как труп чудовища вспыхнул огнем и исчез, как позади варвара из воздуха возник скорпион и ударил клешней в его спину.
А затем мы врезались в скалу высоко над игроками.
Колесница состояла из транспортного заклинания, сердечника, на котором были навешены текстуры бортов, днища, колес и прочего. От удара конструкция скрепленных заклинаний лопнула и рассыпалась. Ошметки текстур полетели во все стороны, а основное заклинание исчезло в бесшумной вспышке высвободившейся магической информации.
Упираясь ладонями, я медленно встал. При столкновении часть текстур поверхности скалы пострадала, вмялась, образовав углубление. Оказывается, скала была полой, и теперь в ее сердцевину вел узкий пролом. У моих ног зашевелилась Эви, я наклонился к ней.
Она пострадала гораздо сильнее меня. Видимых повреждений не было, но, попытавшись встать, эльфийка вскрикнула и вновь упала.
- Ты врала мне с самого начала! - обвинил я, помогая ей подняться. - Зачем ты хотела попасть сюда?
Оглянувшись на край площадки, за которым расстилалась панорама Багрового Острова, я пошел в проход, припадая на поврежденную ногу.
- Говори! Не было никакого Приза?
Эви висела на моих руках, ее голова откинулась.
- Нет, - прошептала она.
- Почему ты соврала?
- Прости. Мне нужно было, чтобы кто-то помог…
- В чем помог? Чего ты добиваешься?
- Помог попасть сюда…
- В этот зал? Зачем?
Ее глаза закрылись.
- Зачем? - громко повторил я.
- Аскеты где-то рядом…
- Я знаю.
Проход закончился, и мы попали в самый центр Острова, куда, как я теперь понимал, никогда не удавалось добраться ни одному игроку. Обслуживающие эту игру маги не рассчитывали, что кто-то сможет проникнуть внутрь черной скалы. Игрокам должно было казаться, что она поставлена здесь лишь для устрашения - зловещая громада, высящаяся над всем ландшафтом.
На самом деле внутри нее был тайник аскетов.
Каменный островок посреди озера лавы. Красно-желтая огненная поверхность медленно текла в одну сторону, горячая дымка дрожала над ней, все вокруг переливалось, гудело от жара. Через озеро тянулся узкий перешеек, и я направился по нему к центру скрытого на середине этого игрового зала пространства - больше идти было просто некуда. Слева от перешейка из лавы вздымался гигантский череп, напоминающий козлиный, с могучими изогнутыми рогами. Под ним плескался огонь, сквозь широкие пустые глазницы выстреливали струи пламени. Сделав еще несколько шагов, я оглянулся - пролом уже исчез в дымном красно-черном полумраке. Тихий гул все еще звучал в голове. Склейка действовала, хотя по моим подсчетам сила заклинания вот-вот должна была иссякнуть. Услышав шум позади, я вновь оглянулся. Три фигуры в плащах медленно двигались сквозь жар по перешейку следом за нами.
Он закончился широкой каменной лестницей с проломленными во многих местах ступенями. Те вели к вершине широкой приземистой башни, где на фоне багрового неба виднелась какая-то фигура.
- Туда. - Эви зашевелилась на моих руках, и я шагнул на ступени.
- Там Банга?
- Да, - сказала она.
Когда я преодолел половину лестницы, стало видно, что вверху сидит тощая крылатая тварь. Она склонилась над кем-то, лежащим на вершине башни. Я вновь оглянулся - аскеты уже добрались до основания лестницы.
Теперь жар стал невыносим, все вокруг гудело и дрожало. Поврежденная нога вдруг подогнулась, и я упал.
Пока пытался встать, Эви, упираясь в мое плечо, поднялась и заковыляла дальше.
- Это грифон! - прокричал я. - Что он там делает?
- Они пытают Бангу… - Эви упала, поднялась и вновь пошла.
В этот момент тихий гул, звучащий с тех самых пор, как аскеты приклеили нас, стих.
- Мы можем уходить! - прокричал я, но эльфийка не оглянулась.
Я поковылял за ней, то и дело оглядываясь на преследователей. Заклинание Кнута в руках одного из них пылало ярче, чем магическая лава Багрового Острова.
- Эви, стой! Что происходит?
- Банга похитил у них «алмазный всплеск», - она произнесла это, не оборачиваясь, так что я едва расслышал слова сквозь гул лавы. - Его тело в реале, а сознание здесь, они мстят - пытают его…
Увидев эльфийку, грифон взмахнул крыльями, взлетел и тут же исчез в полумраке. Я перебрался через завал камней на вершине лестницы и увидел Бангу. Аналог лежал, прикованный к скале, живот его был разорван клювом грифона.
Эви опустилась на колени рядом с ним. Взломщик посмотрел на нее слезящимися глазами с воспаленными, распухшими веками - и вдруг я понял, что он улыбается.
Эльфийка сорвала с шеи шнурок, достала из холщового мешочка большой золотой перстень и положила на лоб Банги.
На перстне было изображение солнца, желтый круг в обрамлении лучей, состоящих из алмазной крошки. Эви надавила пальцем на центр круга, и солнце вспыхнуло. Кольцо начало вращаться, все быстрее и быстрее, лучи вытянулись, расплылись по эфиру, образовав колесо.
- Мы можем уйти сейчас, - сказал я.
Эльфийка не обратила на меня внимания. Помимо перстня в мешочке был спрятан еще и крошечный хрустальный пузырек. Эви открыла его и показала Банге. Он кивнул, вновь улыбнулся, закрыл глаза, и тогда эльфийка вылила содержимое в его приоткрытый рот.
- Яд? - спросил я, не ожидая ответа. Это наверняка был магический вирус, агрессивное заклинание, не просто разрушающее аналог, но навсегда уничтожающее сознание.
Эви попросила:
- Задержи их еще немного.
Я вернулся к лестнице и один за другим начал швырять камни навстречу поднимающимся аскетам, потом развернулся, прихрамывая, побежал назад.
Тело Банги выгнулось. Из разинутого рта, из ноздрей и глаз полились потоки дымчатого света. Аналог потерял плотность, во все стороны ударили ядовито-зеленые лучи, и тут я увидел, что Эви, склонившись, целует его.
Я схватил ее за плечи и потянул назад, не давая прикоснуться губами к зеленой дымке.
- Отпусти! - Она толкнула меня, попыталась вырваться, что-то крича. Еще мгновение очертания аналога Банги мерцали перед нами, а затем исчезли.
Заклинание алмазного всплеска сработало. Сияющее колесо разрослось, вытянулось во все стороны, пронзая окружающее пространство, рассеивая мрак блеском алмазной пыли. В центре колеса возник смерч, со всех сторон эфир устремился к нему, нас с Эви бросило друг на друга.
Каменная толща скалы стала прозрачной, сквозь нее проступили очертания зала, круглого озера, джунглей - теперь весь Багровый Остров был виден отсюда. Взбирающиеся по лестнице аскеты, фигуры дерущихся игроков далеко внизу, снующие в джунглях чудовища Острова… а затем от эпицентра заклинания разошлась волна. Магические текстуры земли, деревьев, берегов, болот вспучились, смешиваясь, перетекая одна в другую, меняя краски. Круговой вал Всплеска пошел во все стороны, ломая хитросплетения заклинаний. Весь огромный игровой зал дернулся в предсмертной судороге, стены его качнулись. В центре бури я наклонился к лежащей неподвижно Эви и прошептал ей в ухо:
- Уходим.
Мы лежали лицами друг к другу. Я приподнял голову, окинул взглядом озаренную тусклым светом свечи кладовую, посмотрел на Эви. Ее ресницы затрепетали, эльфийка открыла глаза. Я опустил голову на кровать так, что наши лица оказались совсем рядом, и сказал:
- Ты соврала.
Она долго молчала, а затем медленно заговорила:
- Мне был нужен кто-то, кто помог бы проникнуть в центр Острова. Банга похитил у аскетов алмазный всплеск. Это очень редкое заклинание, ты знаешь. В мире только пять или шесть всплесков такой мощи. Аскеты выследили Бангу. Он успел передать заклинание мне, а потом они схватили его. Им нужен был всплеск. Тогда они придумали двойную пытку, для сознания и для тела. Поместили его аналог в Патине, в центре Багрового Острова, а тело - в одной из своих пыточных камер. На Острове его накрыли постоянной Склейкой. Там грифон терзал его сознание, а в реале аскетские палачи истязали его тело. Банга не мог вырваться, но он сумел передать мне сообщение, где аскеты держат его аналог… Я должна была сделать это, они пытали бы его еще долго, не позволяя умереть.
- Лгала с самого начала, - повторил я.
- Прости.
- То, что ты сделала… все это я понимаю. Ты хотела спасти его, любой ценой… хорошо. Но ты соврала в другом. Вы не брат и сестра.
Пока я говорил, она медленно закрыла глаза, а сейчас они распахнулись и уставились на меня.
- Откуда ты…
- Я видел, как ты целовала его.
Она зажмурилась и, помедлив, прошептала:
- Да. Я боялась, что иначе ты не станешь помогать мне.
В полутемной кладовой потрескивала свеча, за дверями раздавались приглушенные голоса и шаги. Они звучали все громче - после разрушения Багрового Острова паника постепенно распространялась из Патины в реал.
- Конечно, - произнес я. - Ты думала, нам придется пробираться через весь Остров. Легче было заставить меня помогать тебе, соврав, что мы спасаем не любовника, а брата.
- Не любовника, - прошептала Эви, почти не разжимая губ, - а возлюбленного.
Она лежала все так же зажмурившись.
- Я помог, - произнес я.
Губы чуть приоткрылись.
- Да.
- Без меня бы ты не справилась.
- Нет.
Пауза. Она ждала, что я сделаю дальше.
- Ты должна отблагодарить меня.
- Да… - на этот раз тише, чем прежде, еле слышно.
Совсем близко перед собой я видел ее лицо с приоткрытым ртом. Она молчала и не шевелилась, ожидая.
- Я сам могу решить, что хочу от тебя теперь. И ты не можешь сказать «нет». Без меня аскетские палачи терзали бы его тело еще очень, очень долго.
Она лежала неподвижно. Я стал придвигать к ней голову, все ближе и ближе, почувствовал на щеке ее дыхание и, наконец, коснулся губами ее губ. Они сжались, Эви вздрогнула - и тогда я резко отстранился, сел, повернувшись к ней спиной. Некоторое время сидел, опустив голову. Позади раздался шорох. Я не видел этого, но был уверен, что она приподнялась на локте и смотрит на меня. Я хлопнул ладонями по своим коленям и встал. И пока я шел к двери, пока боролся с ржавым засовом, пока осторожно выглядывал наружу - она молчала. Но и я за это время ни разу не оглянулся.

Детектив (Использует ли Императорский Сыскной Отдел нечистую силу?)

Здесь что-то было не так, но Хорек Твюдж не мог понять, что именно. Он успел обегать все восемь лестничных пролетов центральной замковой башни, побывал на кухне, в погребах, на чердаке, в покоях гостей и комнатушках слуг. Его помощники торчали вокруг замка в самых неожиданных местах и зевали со скуки.
Замок назывался Рэллок и стоял чуть ли не посреди Червовых Рощ. То есть Рощами они только именовались - это был тот случай, когда карта не отвечала местности, меню не соответствовало еде, а имя не называло предмета. Потому что на самом деле это были самые что ни на есть отъявленные заповедные леса, со всеми положенными признаками заповедности: глухие логи, секретные тропинки, лесные болота, мрачные чащи, чащобы и даже, как утверждали лесники, залетные бармаглоты. В результате объявленной Императором войны нечистые повывелись и здесь, но смутные слухи о какой-то тайной норе из подземной страны, через которую эмиссары нечистых просачиваются в страну надземную, не исчезали.
Хорек Твюдж, старший инспектор ИСО, Императорского Сыскного Отдела, остановился на верхней ступеньке лестницы. Это был плотный низенький мужичок с краснощеким лицом сельского лавочника и родителя многочисленных дочерей - последнее было правдой, у него их действительно имелось пятеро, причем трое пока еще пребывали в состоянии беспокойного девичества.
С того места, где он встал, сквозь дверной проем виднелась гостиная замка. Там как раз собрались все наследники-Рэллоки, слетевшиеся сюда, как пчелы на мед… или, подумал Твюдж, как мухи на труп. Хорек, приоткрыв рот, в который раз по очереди рассмотрел их.
Матушка Черкора, вдовствующая баронесса Рэллок, старушенция в кресле на колесиках - седая и аккуратная, с дрожащей головой и личиком, сморщенным как печеное яблоко.
Два ее внука, Тур и Тар, здоровые, наглые, половозрелые лбы, попеременно живущие то здесь, то в Едва, столице надземной страны.
Башат, родной племянник матушки Черкоры, руководящий охранным гарнизоном Едва.
Брат покойного, старик с грустным лицом философа-пессимиста, с непроизносимым именем и таким количеством титулов, что все называли его просто сэр Рыцарь.
Тело самого барона Белкора находилось сейчас в усыпальнице - завтра его должны похоронить. Вечером предыдущего дня, когда вся семья собралась на юбилейное торжество по случаю восьмидесятилетия барона, кто-то оторвал юбиляру голову.
Поскольку место расположения замка было специфическим, на ночь башню, где происходило празднество, неизменно окружали защитой, сквозь которую не мог проникнуть никто. На эту защиту у баронов Рэллок был специальный патент, удостоверяющий, что используемая для нее магия исключительно белая. Барон после третьего тоста преподнес супруге подарок - небольшой аккуратный сверток - и удалился, пообещав вскоре вернуться к гостям. За это время все они (и трое приближенных слуг, находящихся внутри защиты) неоднократно входили в столовый зал и покидали его, так что прикончить барона мог любой.
Хорек вздохнул. Висевший над его головой проекционный пузырь Отдела Арестов (ОА) чуть качнулся. Инспектор взглянул на полупрозрачную сферу, в который раз завидуя Слону, начальнику ОА. Тот, будучи отъявленным лентяем, не утруждал себя «выездом на места». Он доверял рутину Твюджу. Только после того, как Хорек отдавал приказ, Слон через проекцию запускал своих мордоворотов, которые, грохоча сапогами и безудержно ругаясь, арестовывали преступника.
Ну вот, все, кто мог отвинтить кумпол старику, здесь, думал Твюдж. Вопрос в том, кто именно из них сделал это…
Он остановился в дверном проеме гостиной, тоскливо оглядываясь.
Здесь что-то не так.
Это мучило его все сильнее. Дело было не в архитектуре, не в расположении помещений, толщине стен или высоте потолков. Помощники уже простучали весь замок на предмет тайных лазов, но таковых не обнаружили. Опасное место, решил он. Если нечистые твари решат атаковать верхнюю страну, то Червовые Рощи - самый подходящий район, откуда можно сделать это. Возможно, смерть барона как раз и связана с ними? Но как? Хорек нервничал. В последнее время Император несколько раз выражал свое недовольство работой ИСА, обвиняя отдел в затягивании следствия. Твюдж знал, что времени у него - максимум до вечера. Надо было закончить с этим как можно быстрее.
Башат, толстяк в обтягивающих панталонах и тонкой шелковой рубашке, расстегнутый ворот которой обнажал абсолютно безволосую, гладкую и белую, как мраморный шар, грудь, встал и, покачиваясь, двинулся к Хорьку. Черты его рожи были настолько крупными, что казались карикатурой на лицо обычного жителя верхнего мира.
Да он же пьян, понял Твюдж. С утра опохмеляться начал, болван. Хорек сталкивался с племянником баронессы в Едва, где толстяк руководил гарнизоном, охраняющим городскую стену. Насколько он помнил, Башат был пьян всегда. Его любимым занятием было устроиться на стене с ящиком рома и торчать там безвылазно, пока его семья не приходила туда всем составом и не стягивала Башата обратно. Сделать это можно было лишь после того, как Башат засыпал, а поскольку весил он никак не меньше семи пудов, то обычно он падал и приходилось звать солдат из гарнизона и с трудом тащить огромную тушу. В пьяном виде он начинал заикаться и так путать слова, что разобрать их становилось чрезвычайно затруднительно.
- Ать! - сказал племянник, нависая над инспектором и тыча пятерней в свое лицо. - Не… ать! - выпучив глаза, он широким жестом обвел гостиную, вновь ткнул себя и недоуменно скривил рот. - Рать!.. Не может!.. - вдруг довольно отчетливо выговорил он. - Надо… - Башат провел ладонью по красным щекам, затем погрозил Хорьку… - Надо! И… - он вновь указал на стены комнаты. - Ведь нет!.. Не поднять… не понять… Почему нет? Надо! Надо, но… нет!
- Совершенно верно… - устало произнес инспектор.
- Дон Хорек Твюдж, может, вы поторопитесь?
Инспектор поднял глаза.
Это подал голос один из внуков, не то Тур, не то Тар. Близнецов невозможно было отличить, и не только потому, что они схожи лицами, - даже выражение этих лиц оставалось, как правило, одинаковым.
Не терпится отделаться от меня и насесть на старуху с вопросом о наследстве, решил Хорек. Вообще причин убийства может быть только две: наследство и диверсия нечистых. Кто же из них: близнецы, Башат, сэр Рыцарь?.. Или вообще баронесса? Хотя ей-то зачем? Барон был человеком решительным, именно он противостоял нечистым в этом районе - а теперь они полезут из всех нор. Неужели кто-то из этих троих на стороне тварей?.. Он поморщился. Так можно параноиком стать. Ну при чем тут политика? Алчность, вот и все…
- Я действительно тороплюсь, но пока еще не пришел к однозначному выводу, - заявил Твюдж близнецам. - Дело слишком важное, чтобы…
Башат выпучил глаза, надул и без того пухлые губы и замахал руками на проекционный пузырь ОА, который все так же болтался над головой инспектора.
- Буу! - сказал племянник. - Бу-буу!
- Вот именно, - согласился не то Тур, не то Тар. - Мы все скорбим по своему родственнику, а вы используете эти… полицейские методы дознания.
- Дон инспектор, - неуверенно, словно извиняясь, заговорил сэр Рыцарь. - А и вправду, неужели нельзя как-то… ускорить процесс? Упорные слухи о том, что Отдел Сыска использует нечистую силу, до сих пор не опровергнуты. И, по-моему, они правдивы. Так неужели вы не можете… ну, так сказать, задействовать возможности, э… черной магии?
Хорек, не слушая его, рассматривал гостиную. Пол, выложенный черными и белыми плитками, стены, диванчики и пуфики, ковры и гобелены… Он вдруг догадался: дело не в том, что здесь что-то не так . Дело в том, что здесь чего-то не хватает . И не только в гостиной. Во всем замке отсутствовала какая-то мелочь, а может, и не совсем мелочь. Такой, на которую в повседневной жизни не всегда и внимание обратишь, но вот если она понадобится, то очень удивишься ее отсутствию…
- Как это - использует?! - вскинулся Хорек, когда до него наконец дошел смысл того, что сказал Рыцарь.
- А вот это? - брат покойного указал на проекционный пузырь. - Разве это не… сверхъестественное магическое явление?
- Ну да, - согласился Твюдж. - Но это - проекция из Отдела Арестов. Ему, а еще Отделу Казни разрешаются подобные штучки. Позвольте вам напомнить, что я представитель ИСО, важнейшего отдела Имперской Канцелярии. Черная магия нам ни к чему. Наше оружие - логика.
- Да, но… - Глаза Рыцаря за круглыми толстыми стеклами очков выдавали растерянность. - Своеобразная логика есть и у того странного племени, которое обитает в подземной стране и которое мы именуем нечистым. И правила, по которым они живут, вполне продуманны. Не спорю, в их жизни несоизмеримо больше, чем в нашей, занимает удача, так сказать «расклад», но…
- Две принципиальные разницы! - перебил Хорек. - Мы начинаем с абсолютно одинаковых позиций. Все равны. И потом уж большего добивается тот, кто умнее. Они начинают в неравных условиях. «Судьба», «фарт», «расклад» - демоны, которым они молятся и которые задают изначально несправедливую ситуацию. Я решительно - вы слышите, решительно! - возражаю против заявлений о том, что в Императорском Сыскном Отделе используется черная магия. Логика и многообразие комбинаций - вот два основных оружия, благодаря которым мы всегда раскрываем…
- Нет-нет, прошу прощения, вы меня не совсем правильно поняли, - возразил сэр Рыцарь. - Я ни в коем случае не обвиняю вас в сговоре с нечистыми. Просто слухи о том, что Император использует некоторые их возможности… Быть может, иногда… Я хотел сказать, было бы правильно… - он умолк, окончательно смешавшись.
- Кто из вас видел тот подарок, который покойный преподнес супруге перед смертью? - спросил Хорек. - Баронесса?..
- Я положила его на столик… - пролепетала старушка потерянно. - Вот сюда… Собиралась развернуть его позже, но потом… Потом его там уже не было.
- А почему вы подозреваете нас? - встрял в разговор то ли Тур, то ли Тар. - Внутри башни, между прочим, были еще трое слуг. Почему не они?
- Я уже допрашивал их и еще раз допрошу, - заверил инспектор, понимая, что толку от повторного допроса будет не больше, чем от первого.
- Ну так займитесь этим, - брюзгливо проворчал один из близнецов и наконец самоидентифицировался: - Скажи, Тар, брат?
- В другое время я бы поддержал тебя, Тур, брат, - откликнулся второй близнец. - Но не сейчас. Не сейчас, брат, после того как ты сломал мою любимую… - он посмотрел по сторонам и смущенно умолк.
Конфузливость вообще не была свойственна таким личностям, как близнецы. Что там у них произошло? - немедленно насторожился Хорек. В этих обстоятельствах подозрение могли вызвать любые неясности.
- А что сломал ваш брат, Тур? - небрежно осведомился Твюдж, продолжая обшаривать взглядом гостиную. Мебель, ковры, гобелены, трюмо… святой Гамбит, чего же тут все-таки не хватает-то, а?
- Не ваше дело! - вспыхнул Тур. - Эта дрянная…
- Да нет же, она была еще совсем новая! - перебил Тар с возмущением. - Такая хорошая, новая… эх, брат!..
- Буу! - сказал Башат, к тому времени уже сидящий на подоконнике, спиной к распахнутому окну. Он вновь ткнул себя пятерней в лицо. - Смотрю туда… - внезапно довольно отчетливо произнес он, указывая на стену. - Смотрю сюда… - Его рука показала в сторону трюмо. - Нет! Ну нет же, и все тут… Пошел туда… - Он топнул ногой по полу, подразумевая, надо полагать, одно из нижних помещений… - Пошел сюда… - Теперь рука указала на потолок… - Рать… мать его!.. Нет! Нет, хоть ты лопни!.. - Взмахнув руками, он покачнулся с полным безразличием к опасности.
Точно, чего-то не хватает, согласился с болваном Хорек. Вот и Башат что-то чувствует. Интересно, чего это он себе в рожу тычет? При чем тут его рожа? Твюдж аж вспотел. Ощущение того, что он почти знает, чего именно не хватает в замке, было мучительным.
- Всех попрошу оставаться на своих местах, - громко произнес он и покосился на баронессу - теперь уже вдовствующую - Черкору. В глазах ее стояли слезы. Инспектор догадывался, как, должно быть, тяжело ей сейчас. Родственнички, - во всяком случае, внуки уж точно, - готовы были на все, лишь бы прибрать к рукам этот замок. А может, тут двойная игра? Может, кто-то из них желает и наследство заполучить, и, завладев замком, сделать его форпостом атаки нечистых?
Кивнув присутствующим, Хорек быстро вышел. Как только он начал спускаться по лестнице, проекционный пузырь приблизился. В серебристой глубине нечетко проступили черты лица, и Слон сказал:
- Хорек, дела твои хреновы. Император требует, чтобы проблема была решена к полудню. Он всерьез опасается диверсии нечистых. Я пытался урезонить его, но он заявил, что если до двенадцати ты не произнесешь формулу ареста или казни, то будешь уволен с взысканием. Так что - давай работай.
- Арест - ладно, но для казни нужны очень веские причины… К полудню?! - заорал Хорек. - Вы там все обалдели, что ли? Да ведь сейчас уже половина двенадцатого!!!
- Точно, - согласился Слон. - Так что я держу своих ребят наготове. Знаешь, как это называется? Это называется цейтнот…
Хорек взбежал на последний этаж башни, затем спустился в подвал. По пути он лихорадочно осматривался, пытаясь понять, чего же здесь не хватает. Теперь он был абсолютно уверен в том, что это напрямую связано с убийством. Было без пятнадцати, когда он услышал визг. Инспектор метнулся к дверям и обнаружил, что его помощники задержали какую-то служанку. Они окружили девицу, когда она пыталась покинуть замок, и завели в каморку, где была оборудована их штаб-квартира, но тут служанка поцарапала одному из них лицо.
- Стоп! - гаркнул Твюдж. - Что происходит?
Старший помощник, на щеках которого алели глубокие царапины, отрапортовал и удалился вместе с остальными замазывать йодом боевые раны. Служанка-блондинка, похожая на кошечку, терла глаза и всхлипывала. На столе валялась ее сумочка, которую помощники уже начали потрошить в поисках вещдоков и компромата.
- Тебя как зовут? - спросил Хорек, разглядывая рассыпанные по столу предметы.

Предыдущая страница 13 Следующая страница


Книга дракона 14

- Китти, - прохныкала она. В сумочке находились: ярко-красная губная помада, синяя тушь, круглое зеркальце, угольный карандаш, четыре заколки для волос, большая деревянная пуговица, шпилька и синяя ленточка.
- Вам же приказали оставаться в замке. Ты куда направлялась?
- На свиданку-у… - залепетала она. - Он-меня-уже-наверное-жде-ет… Отпустите-меня-господин-пожалуйста…
Это тут же напомнило инспектору одну из частых домашних сцен. Только там вместо «отпустите» звучало «ну-дай-мне-еще-три-монеты-всего-три», а вместо «господина» был «папочка».
- Здесь же лес кругом, - удивился Хорек. - Где ж ты кавалера подцепила?
- Не подцепила… - вновь завелась Китти. - Это он меня… познакомился… Он из лесников… Красивый - аж страшно… Он-же-меня-бросит-если-я-не-приду…

- Если вот так с первого раза бросит - значит, нечего на него и время тратить, - решил Твюдж. - Не могу я сейчас тебя отпустить. Сиди здесь.
Он выскочил из каморки, приказал помощником никого не впускать и не выпускать, и помчался дальше.
Было без десяти, когда инспектор ввалился на кухню.
За длинным столом сидели Ляпшин, Корли и Сноя, соответственно, главный камердинер, главный конюх и главная кухарка замка Рэллок. Из всей обслуги только эти трое находились внутри башни в то время, когда произошло убийство. Как наиболее приближенные слуги, предки которых из века в век служили баронам, они приняли участие во вчерашнем празднестве. Ляпшин, одетый в черную тройку, с торчащей из кармана золотой часовой цепочкой, сидел по одну сторону стола, Корли, подвижный лопоухий альбинос, имеющий привычку передвигаться какой-то резкой прыгающей походкой, - по другую, а толстая сонная Сноя - во главе.
Между ними стоял огромный самовар со ржавыми боками и эмалированная в черно-белую клетку посуда. Кажется, Твюдж прервал чаепитие, хотя, судя по всему, кухарка в нем и так уже не участвовала: она спала, положив голову на стол. Вчера она руководила приготовлениями к праздничному ужину, после прислуживала за столом и, наверное, так и не ложилась.
- Дон инспектор… - Ляпшин щелчком запустил в Сною сухой хлебной крошкой. - У нас с мсье Корли возник один фила… флио… вопрос фи-ло-софского порядка… - Камердинер склонился над своей широкой пиалой, и в коричневой поверхности отразилось его озабоченное лицо.
- Да-да, - поддержал конюх и пальцами, заросшими белыми волосами, разгладил щеточки усов. - Интересный, если задуматься, вопрос… - Он не глядя запустил руку под стол, извлек пузатую бутыль и что-то подлил в чашку. По кухне распространился запах дешевого коньяка. - Вот, скажем, Сноя… Сможет ли она жить в этом самоваре?
- В самоваре… - эхом откликнулся камердинер, шумно отхлебывая из своей пиалы. - Я очень спешу. Жизнь вообще - вечная спешка. Иногда некогда даже чаю попить. Но эта проблема заставила меня, так сказать, притормозить и при… задуматься. Да, при-заду-маться. Сможет ли? Сможет. Вот в чем - вопрос! В сав… оваре? В водной, так сказать, среде… - Он вновь склонился над пиалой и подмигнул своему отражению.
Тоже пьян, решил Твюдж. Как же не вовремя!
- Мсье Ляпшин, чего не хватает в замке? - громко спросил он. - Вы как главный камердинер должны знать это.
- Заварки, - заявил камердинер после продолжительной паузы. - И времени. Нам вечно не хватает двух этих асновно… оснаво… осново-пола-гающих явлений.
Махнув рукой, Хорек покинул кухню и стал взбираться по лестнице. Было уже без пяти. Последняя его надежда - камердинер, который мог бы сказать, что не так с обстановкой замка, рассеялась, как парок над горячим чаем. Инспектор остановился возле узкого окна и выглянул. В замковом дворе под самой стеной башни был небольшой, очень мелкий пруд, на берегах которого росли розы. От легкого ветерка цветы склонялись друг к другу бутонами, кивали, словно вели тихую беседу. Отрешенно разглядывая отблески солнечных лучей на воде, Хорек вздохнул. Прощай, карьера, регулярное получение жалования и остальные сопутствующие императорской службе прелести…
А все-таки без нечистых тут не обошлось, вяло подумал он. И если каким-то образом они захватят замок Рэллок… Для них это будет отличная база, плацдарм для дальнейших атак на Едва. И если правда, что где-то в Червовых Рощах есть нора в подземную страну… Кошмар!
- Р-А-А-АТЬ! - донеслось сверху, и что-то объемистое пролетело мимо окна. Хорек ошарашенно глянул вниз, прижавшись лбом к стеклу, и увидел, как из пруда вылезает Башат. Не удержался на подоконнике и, как обычно, рухнул вниз… болван! Так тебе и надо, решил инспектор.
Вода стекала с племянника ручьями, концентрические волны расходились от него во все стороны, и солнечные лучи зарябили на них, отражаясь и…
В мозгу инспектора раздался отчетливый скрип, завершившийся громким щелчком.
- Ух ты! - вскричал он.
Хорек помчался по лестнице вниз, пробежал мимо ошарашенных помощников, грудью распахнул дверь каморки и увидел, что Китти подкрашивает губы, глядя в свое зеркальце.
- Дай сюда!!! - страшно заорал на нее Твюдж.
Он дробно прогрохотал каблуками и ввалился в гостиную спиной вперед в тот момент, когда было уже без одной минуты. Сжимая зеркальце в полусогнутой руке так, чтобы его не было видно остальным, он посмотрел.
Тур, Тар……, сэр Рыцарь…
…….?
Что значит -……..?! На этом месте должно было быть отражение баронессы Черкоры!
- Именем Императора! - взревел Хорек, оборачиваясь. - Тот, кто выдает себя за баронессу Черкору, ты арестован по обвинению в убийстве и, э… подлоге!
Как только он произнес формулу ареста, Слон заработал. Проекционный пузырь опустился к полу, одновременно набухая. Из него начала высовываться нога в начищенном черном сапоге, за ней - другая. «Опять… командировка… - понеслось из пузыря. - В… такую жизнь! К… на… её!» Мордовороты Слона прибывали, чтобы арестовать подозреваемую.
Но и нечистая, выдававшая себя за баронессу, не медлила. В кресле на колесиках - которое исправно отразилось в круглом зеркальце, но без той, кто все еще сидела в нем, - уже проступали контуры клыкасто-шипасто-рогатого чудовища с огромным, как водится, количеством щупальцев, ртов и узких красных глаз. Иллюзия баронессы, которая вновь возникла, как только инспектор стал смотреть на нее без посредства зеркала, стала разрушаться, истаивая прозрачным маревом.
- Уй, бабуля, вы чего? - завизжал Тур, когда одно из щупалец ухватило его за поясницу.
- Что такое?! - гаркнул Тар, отпихивая другой мясистый отросток.
Рыцарь попытался отпрыгнуть, но третье щупальце ударило его и опрокинуло. Туша росла на глазах, наполняя кресло мясистой зелено-коричневой плотью, переваливаясь через подлокотники, пучась и набухая. Вдоль щупальцев тянулись красные ромбики, черные и красные сердечки и крестики. Мордовороты Слона уже почти вылезли из проекционного шара, когда нечистая собрала все свободные отростки вместе и ударила ими. Проекция лопнула, на пол, кружась, словно листья, полетели полупрозрачные клочья. Позади замершего инспектора раздался топот, и в гостиную ввалился мокрый Башат. Мгновенно протрезвев, он бросился к Рыцарю, которого нечистая уже почти подтянула к одной из разинутых пастей, и ухватил сэра за ногу, одновременно что было сил наподдав по пасти ногой, обутой в неестественно большой тяжелый башмак.
Нечистая взвыла, вцепилась Башату в ногу и дернула всеми щупальцами одновременно. Оба внука-близнеца, племянник и Рыцарь разом повалились на пол. Отростки напряглись, подтягивая их к креслу. Пока что нечистая не пыталась схватить лишь самого Твюджа. Щупальцы почти дотянулись до него, Хорек выставил вперед ногу, но отростки, залепив половицы слизью, переместились к Башату, который сопротивлялся сильнее остальных.
- Долго ты обманывала барона? - громко спросил Хорек. - Что он в конце концов подарил тебе?
В гостиной зазвучал шипяще-свистящий, угрожающий голос:
- Не поможжет, инспектор… Отдел Арестов не спассет… Сожжру всех…
- И меня? - спросил Хорек.
Одна из пастей широко раскрылась, собираясь заглотнуть сжавшегося в ужасе Тура.
- И тебя … - сказала нечистая.
- Покушение на жизнь имперского служащего! - выкрикнул Хорек Твюдж. - Подать сюда Отдел Казней!
Возникла Улыбка.
Это была широкая, радостная Улыбка. Можно было бы сказать, что это Улыбка от уха до уха - но уши отсутствовали. Пухлые розовые губы раздвинулись, уголки изогнулись еще больше…
- ПРИНЯТО! - сказала проекция ОК.
Нечистая напряглась, пучась и вздыбливаясь над подлокотниками. Кресло с треском сломалось, рассыпавшись обломками. Улыбка опустилась к полу. Нечистая, выпустив близнецов и Башата с Рыцарем, ударила по ней щупальцами, но это ни к чему не привело. Проекция Отдела Казней, в отличие от других, была неуничтожима - слишком крутая личность стояла за ней.
- Неч-честно … - прошипела нечистая.
Улыбка опустилась еще ниже. Раздался громкий чавкающий звук.
- Ну вот, - сказал Хорек, когда проекция ОК, которая на жаргоне Императорских служащих называлась Улыбкой Смерти, исчезла. - Подведем итоги. В том свертке, который подарил барон «супруге» прошлым вечером, было, скорее всего, зеркало. Как давно нечистая заняла место баронессы, можно только догадываться. Во всяком случае, достаточно для того, чтобы тем или иным способом избавиться от всех зеркал. Так или иначе, покойный барон о чем-то подозревал, а когда окончательно убедился, что место супруги заняла подземная тварь, сделал тонкий, с его точки зрения, ход - подарил ей зеркало. Тварь, уразумев, что вскоре он при свидетелях разоблачит ее, улучила момент и убила барона.
- Вы говорили, что на Императорской службе нечистых не используют, - укоризненно произнес Рыцарь. - Но то, свидетелями чего мы только что стали…
- Извиняюсь, но подобного я не утверждал, - возразил Твюдж. - Сыск - главный отдел. У нас с этим строго. Но Отдел Арестов и Отдел Казней - лишь вспомогательные. Так сказать, отделы по найму, в которых служит много внештатных сотрудников. Там использование черной магии допускается. А вы что хотели сказать мне, Башат?
- То самое, - проворчал сидящий на полу, успевший протрезветь и оттого впавший в пессимизм племянник. - С утра проспался… то есть встал, хотел, понимаете, побриться - гляжу, а зеркала-то в комнате и нет! Прошел по всей башне, что за притча - нигде ни одного зеркала… Вот я от удивления и… того, приложился пару раз…
Тур и Тар молчали, почесывая бока. Кивнув всем, Хорек Твюдж покинул гостиную. Проходя мимо каморки, он заглянул внутрь и встретился взглядом со служанкой Китти.
- Зеркальце твое я там забыл… - произнес инспектор, выуживая из кармана монетку и отдавая ее служанке. - Ты себе другое купи. Твое теперь, наверное, станет реликвией семейства Рэллок. А если лесник на тебя рассердится, плюнь на него. Девушкам положено опаздывать, ясно тебе?
Кивнув ей, Твюдж вышел.
Когда внизу смолкли шаги служащих Императора, сэр Рыцарь подошел к двери и поднял с пола маленькое круглое зеркальце. Некоторое время он задумчиво крутил его в руках, поворачивая то так, то эдак. Затем сказал:
- Башат, вас не было, когда он появился… Смотрите, как это происходило… - Сэр Рыцарь встал в дверном проеме спиной к присутствующим и начал медленно пятиться, сжимая зеркало на высоте своей диафрагмы в полусогнутой руке. Дойдя до середины гостиной, он на мгновение замер и развернулся, вскинув руку по направлению к разломанному креслу.
- Ну да, ну правильно… - хмуро согласился Башат, удрученный внезапно осенившей его трезвостью. - Он засек, что она не отражается. Так что с того?
- Да нет, я не о том. Вот интересно… Как бы вам объяснить? - Сэр Рыцарь поманил к себе Башата и вручил ему зеркальце. - Попробуйте, проделайте все это. Ручаюсь, он двигался точно так же…
- Разговоры разговариваете… - проворчал постепенно приходящий в себя Тур.
Не обращая на него внимания, Башат взял зеркальце и в точности повторил путь сэра Рыцаря.
- Что за!.. - воскликнул он, в недоумении оглядываясь на останки кресла. - Эй, а вы уверены…
- Уверен, уверен, - подтвердил сэр Рыцарь. - Вон и молодежь видела… - он покосился в сторону близнецов, глазевших на них с открытыми ртами. - Вполне естественно, что инспектор Твюдж прикрывал от потенциального преступника зеркальце, чтобы заранее не обнаружить свои намерения, но…
- Да что - «но»?! - взревел Башат. - Какое тут может быть «но»? Если он двигался именно так и держал эту штуку таким образом, то мог пялиться только на свою грудь! На грудь и на брюхо, больше он ничего увидеть не мог! Он же не… он не… - выпученными глазами Башат уставился на сэра Рыцаря. - Подождите, дорогой сэр… - пробормотал он. - Что же это, дорогой сэр! Но… ведь если…
- Вот именно, - подтвердил Рыцарь. - Если. Я и хочу спросить, Башат. Так использует ли Императорский Сыскной Отдел нечистую силу?

Неестественность

Горы в мертвой тишине. Рыцарь едет на коне.
Арлан дер Фай вытянул перед собой руку с распрямленным указательным пальцем. Рука была напряжена, но не дрожала. На пальце, чуть покачиваясь, лежал меч.
- Хороший баланс.
Дер Фай взмахнул рукой, оружие описало дугу в воздухе, и рыцарь поймал его - рукоять удобно легла в широкую ладонь.
- Пять золотых, - сказал оружейник. - Вы сами видите, славный дер, он стоит того. А что вы им собираетесь…
- Собираюсь убить дракона, - отрезал дер Фай. - По пути к вам я попал в засаду. В лесу. Разбойники Робина, слышали о них? Я отбился, но конь мой погиб, оружие потеряно, нагрудник пришел в негодность.
- О! - Торговец отступил на шаг, тень его протянулась через всю лавку. - Дракон силен, славный дер. Тварь наводит ужас на округу уже множество лет и… - Он запнулся, опустив глаза, пошевелил губами, а когда вновь посмотрел на Арлана, во взгляде было почтение, смешанное с жалостью: - Дева Арленсия… Когда вы только сказали про дракона, в первый миг я подумал: вот, еще один деволюбивый выскочка едет сразиться с чудовищем, наслушавшись рассказов про прелести Арленсии… но теперь-то я понял! Арленсия дер Фай, да? Она…
- Моя сестра, - заключил рыцарь.
- О!
Некоторое время оба молчали; Арлан разглядывал вывешенные на стенах доспехи, а торговец - правильные, суровые черты лица благородного дера.
- Знаете что… - произнес хозяин лавки, борясь с самим собой, с въевшимися в плоть и кровь привычками старого торгаша… - Славный дер, знаете что… Я отдам… продам вам все за столько, во сколько оно обошлось мне. Вот этот меч - вы сами видите, это добрый, славный меч - я отдам вам его за один золотой. И доспехи тоже. Выбирайте любые. И щит. И еще…
Арлан нахмурился, не желая принимать подачки, но торговец смотрел с таким выражением, что лицо рыцаря разгладилось. Кивнув, он шагнул к стене и стал придирчиво разглядывать доспехи.
- Но вы пообещаете мне, - добавил торговец. - Что этим самым мечом, полученным в моей лавке, отсечете голову дракона. Он появляется ночью и утаскивает людей к себе. Бедный Валонсо… И он держит в плену, в своей зловонной норе вашу Арленсию. Если только она еще жива…
Рыцарь ответил:
- Она жива. Мне кажется… я ощущаю, что она жива. Мы близнецы, знаете? Между нами связь. Драконы не убивают дев, не так ли? Я спасу сестру. Я отсеку голову дракона.
С мечом, щитом и в новых доспехах рыцарь вышел на улицу городка, приютившегося между лесом и горами. До вечера оставалось несколько часов, он решил, что следует поесть - для схватки с драконом понадобится много сил. Рыцарь не спеша двинулся по улице. Меч висел у бедра, ладонь лежала на рукояти. Отличный меч. Хозяин лавки не представился, но Арлан и без того знал его имя. Елах, известный оружейник, несколько лет назад удалившийся на покой в этот окраинный городок. В столице такой меч стоил бы баснословные деньги. И доспехи - они тоже были хороши.
Арлан увидел вывеску с изображением бараньей туши на вертеле, кивнул и вошел в трактир. Трое мужчин, судя по одежде - ремесленники, неторопливо обедали за столом в центре зала, несколько юнцов (не иначе, помощники в лавках или младшие продавцы) шумно переговаривались и смеялись у стойки. Когда Арлан сел, к нему приблизился трактирщик. Вытирая руки о грязный передник, он окинул гостя внимательным взглядом.
- Что угодно славному деру?
- Вино, мясо, хлеб, - сказал рыцарь. - Вина немного.
Трактирщик поклонился и ушел.
Арлан видел, что люди глядят на него, юнцы откровенно пялятся, мужи постарше смотрят искоса, со сдержанным любопытством.
Трактирщик принес тарелку, кувшин и кружку, поставил их, кивнул, удалился за стойку. Арлан поел быстро, он уже допивал вино, когда дверь раскрылась и вошел долговязый старик в плаще, за ним - богато одетый толстяк, а следом - оружейник Елах. Разговоры смолкли. Не поднимая головы, Арлан исподлобья наблюдал, как троица приближается к его столу.
- Что? - спросил он.
- Славный дер, - пропыхтел толстяк. - Елах сказал нам, вас зовут… зовут… Да, и прекрасная Арленсия - она ваша…
Рыцарь сказал:
- Так что вам?
У рослого старика было темное лицо и длинная седая борода. Он вдруг забормотал, покачиваясь, вытянул худые сморщенные руки к рыцарю, медленно поводя ладонями над его защищенными броней плечами и грудью. Бормотание звучало неразборчиво, протяжно, напевно…
- Что он делает? - недовольно спросил Арлан, отставляя пустую тарелку. - Магик? Что он делает?
- Да, да, это наш магик, - подтвердил толстяк, переминаясь с ноги на ногу, шевеля бровями и облизываясь. На пальце правой руки поблескивал большой золотой перстень с печатью. - Магик, имя его не важно, никто не знает его имени, да он и сам его, наверно, не помнит…
- Что? - повторил дер Фай, вставая.
Когда он выпрямился, руки старика поднялись, продолжая делать пассы над плечами рыцаря. Глаза магика закатились, а бормотание доносилось теперь не изо рта, но звучало будто бы само по себе, словно невидимый источник его висел в воздухе перед лицом Арлана.
- Всего лишь загов о р. - Толстяк прижал пухлые ладоши к груди. - Он хороший магик, он несколько раз спасал наш урожай. По-настоящему силен, понимаете, славный дер? Да, силен, но даже его мощи не хватило, чтобы спасти от чудовища свою дочь. Однажды ночью дракон унес ее, слышите, дер? Прошу вас, не мешайте магику, он делает это из добрых побуждений…
- Я не верю в колдовство, - произнес Арлан холодно. - Нас с Арленсией обучал алхимик из Университета. Естественные науки, вот как он это называл. Строительство из камня и дерева, логика, сплавы металлов, изготовление оружия, риторика, диалектика… во всем этом нет места магии. Есть я, человек с мечом, и есть дракон - большая тварь в крепкой чешуе, с клыками и когтями. Я должен убить ее и спасти сестру. У меня оружие, хорошее оружие. Это ясно. Но при чем тут магия?
Он поднял щит, собираясь уйти, и тогда толстяк взмолился:
- Нет же, нет, славный дер! Сплавы металлов, диалектика - да-да, это все я понимаю, естественные науки и логика, но подождите, молю вас, бывает ведь и такое, что недоступно равнодушным умам алхимиков, бывает…
Он умолк, когда бормотание магика оборвалось. Смуглые руки описали два круга над доспехами рыцаря, и Арлан ощутил, как нечто странное, невидимое перешло от магика, растеклось по броне и впиталось в нее.
- Не верю, - повторил Арлан, но уже не так резко.
Седобородый старик в изнеможении повалился на пол.
- Готово! - Толстяк подскочил, размахивая руками, поворотился к юнцам у стойки и прикрикнул на них: - Так и будете пялиться? Поднимите его, отнесите домой!
- Мне пора отправляться, - сказал рыцарь.
Оружейник Елах пошел с теми, кто унес магика, рыцарь стоял посреди улицы вместе с толстяком. Пожилые ремесленники и трактирщик вышли следом. Горожане приближались со всех сторон, останавливались и молча смотрели на рыцаря в доспехах и толстяка в богатых одеждах.
- Так будет лучше, да-да, - сбивчиво и быстро говорил тот. - Естественные науки - что же, это нужное дело, большая тварь в чешуе, человек с мечом… это все понятно, да-да, но магия… магия еще никому не мешала!
Рыцарь повторил:
- Мне нужно идти.
- Что же, да, конечно, вам пора, но, славный дер, - а конь? Где же ваш конь?
- У меня нет коня, - сказал Арлан. - В лесу разбойники Робина…
Толстяк перебил:
- Ах, конечно, Елах рассказал нам. Но вы знаете, кто я, славный дер? Позвольте представиться: Валонсо. Аристарх Валонсо. Я, в некотором роде, выбранный старшина этого города, а еще я развожу лошадей. Продаю их даже в столицу, там у меня свой двор, а здесь у меня пастбище, конюшни и…
Рыцарь сказал:
- Конечно. Я слыхал про Аристарха Валонсо.
- Вот! И прекрасно. Значит, вы знаете, мои кони - они стоят дорого, они, возможно, в чем-то уступают восточным скакунам Ремини, но лишь как турнирные, а в бою, в бою они лучше любых других! Я знаю, денег у вас сейчас немного, но мне и не нужны деньги, я буду бесконечно благодарен, если вы… - Аристарх Валонсо уже плакал, лицо его раскраснелось, маленькие оттопыренные уши пылали, и тогда рыцарь спросил:
- Да что с вами?
- Вот сюда, прошу. Дочь магика, она ведь была моей женой, да-да, не удивляйтесь такому повороту дел, моя Легрета, моя девочка. В три раза младше меня, представляете, славный дер, она была в три раза младше меня, но мы все равно любили друг друга, бесконечно любили. Осторожно, здесь низкий косяк, такому крупному мужчине, как вы, славный дер, надо пригнуться… Я знаю, как это звучит в устах старого увальня, да еще и богатея, да-да, тут все ясно, скажете вы и будете правы - мои деньги, но не я… Вот так, скажете, она любила их, и еще есть молодые подмастерья, конюхи, красивые статные парни, а я не могу уследить за всем… Да, бесконечно - «да», вы скажете это и будете правы… но, все равно, не правы. Мы любили друг друга, хотя я не могу это вам доказать, но мне и не нужно это кому-то доказывать, не так ли, для меня главное - что я сам знаю это! Мы поженились совсем недавно, и я… мне неудобно про это говорить, мне даже стыдно, ведь мы мало знаем друг друга… В общем, я ни разу пока не входил в ее опочивальню - даже в брачную ночь, так уж получилось, я провел ее в отъезде, дела внезапно позвали меня в столицу, да и после… Но моя девочка, она ждала меня, она знала, что в конце концов я переступлю порог ее спальни. Дочь нашего магика, и он подарил ей этот перстень. Здесь стойла, видите, вон тот жеребец, в крайнем… нет? Так сразу - нет? Хорошо, тогда пройдемте дальше. Самая красивая дева нашего города, перстень был нужен ей, потому что драконы падки на красивых дев, вам ли не знать, ведь вы лишились прекрасной Арленсии? И моя девочка, она ведь тоже там, томится в норе чудовища, она в тот вечер сняла перстень, он был велик ей, и она попросила, чтобы ювелир сделал его чуть меньше, этот амулет, подаренный отцом… Я понес перстень ювелиру, было поздно, вечер, темно, и тут за спиной я услышал грохот. И крик, крик! Я испугался, обезумел даже, не помня себя побежал назад, уже зная, что увижу, - и точно, стена нашего дома проломлена, и комната, комната наверху, спальня моей девочки, она пуста. Сюда, налево, здесь поилка. Я чуть не умер тогда, я потерял сознание и не приходил в себя три дня. Магик отпоил меня своими травами, но сам он… ну да, точно, именно с тех пор он и не разговаривает, только бормочет глухо… Великолепный скакун, да-да, лучший у меня. И обученный, не какая-нибудь нежная лошадка с шелковистой гривой, побывал в нескольких сражениях. Вы понимаете, мне нет нужды расхваливать почем зря, ведь я не хочу продать - я отдаю его вам. Дракон не мог подступиться к ней, пока перстень украшал ее палец, магик думает так, и я тоже так думаю, да, но чудовище почувствовало, что она сняла амулет, - и не называйте это простым совпадением, не верю в это, ни за что не поверю. Вот этот, да? Вы берете его? Речь не идет о деньгах, просто берите его, сейчас принесут седло, сумку, все остальное, все, что нужно рыцарю и его скакуну, и вы сразу поедете, отсюда недалеко до норы, вы отсечете его голову, и спасете их, и мою девочку тоже, да? Да?
Его провожал весь город. Люди столпились на околице, мрачные и молчаливые, - глядели на всадника, не произнося ни слова. От толпы вдруг отделился Аристарх Валонсо, подбежал и одной рукой вцепился в стремя, а второй потянул за плащ. Арлан склонился к нему.
- Снимите перчатку, - попросил городской старшина.
Когда рыцарь сделал это, Валонсо быстро надел на его палец золотой перстень с печатью.
- Отсеките чудовищу голову, - он поцеловал стремя и побежал назад, не оглядываясь.
Рыцарь окинул взглядом толпу, повернулся и ударил шпорами.
Он и вправду отличался могучей статью, этот конь, сильное животное с длинными ногами и гордой шеей. Пышная грива развевалась на ветру, когда они мчались по узкой горной дороге. Еще не начало темнеть, но небо скрывали тучи, мелкий дождь иногда проливался с хмурых небес. Мускулы перекатывались под лоснящейся шкурой скакуна, развевалась черная грива. Лицо Арлана было сосредоточено, прямые губы поджаты, подбородок выпячен. Он смотрел вперед - где-то там, в норе, томилась сестра Арленсия, и юная жена Аристарха Валонсо тоже была там.
Изгибалась дорога, шелестел в зарослях дождь, мелкие камни разлетались из-под копыт. Начался ливень - и вскоре прошел. Леса и городка уже давно не стало видно, стемнело; в сумерках рыцарь достиг узкой лощины между склонами. В дальнем ее конце чернел зев норы.
Арлан остановил скакуна. Рыцарю почудилось, что перстень на указательном пальце левой руки чуть светится. Недолго поразмыслив, дер Фай стащил его с пальца, надел перчатку и уж поверх нее с трудом натянул амулет. Взял меч и поднял щит. Тот был овальным, с железными шипами по кругу и умбоном в центре. Оружейник Елах хорошо оснастил Арлана - помимо меча, у него была еще секира с кривым тяжелым лезвием, окованным древком и заостренным крюком на верхнем конце. Рыцарь продел руку под хват щита, сжал секиру, а второй рукой - меч.
Он поехал вперед, не глядя на то, что усеивало маленькую долину, не глядя на неподвижные силуэты птиц. Дракон редко затаскивал в нору приходящих сюда, он предпочитал расправляться с ними у входа. Но Арленсия и Легрета Валонсо были внутри. Под копытами хрустело, жеребец раздувал ноздри и шумно сопел, впервые с начала пути проявляя норов.
Рыцарь успокаивающе похлопал его по шее, лезвие секиры лязгнуло о шип на щите - резкий звук далеко разнесся над лощиной. Пустые глазницы провожали Арлана мертвыми взглядами, склоны безмолвно высились вокруг. Небо чернело. Опускалась тьма.
Остановив скакуна, Арлан дер Фай приподнялся на стременах и выкрикнул призыв. Среди каменных сводов голос подхватило эхо, звук ушел в глубину и стих, проглоченный норою. Рыцарь прокричал еще раз, сел и опустил забрало, когда далеко во тьме замерцали два алых уголька.
Конь всхрапнул, переступил с ноги на ногу. Рыцарь сидел неподвижно. Страха не было, он знал, что победит дракона, - ведь это правильно , слишком великие муки испытывали девицы там, в плену норы. Они должны быть спасены, к этому ведет природный ход вещей. Кроме того, рыцарь ловок, силен, очень хорошо вооружен, у него мощный и обученный конь, крепкие доспехи, Арлан - опытный воин, прошедший через множество сражений.
Маленькие алые угольки становились большими алыми углями, земля подрагивала - громоздкое тело приближалось к выходу. Конь всхрапнул опять. Угли стали глазами, послышалось тяжелое дыхание, рыцарь ощутил смрад. Шаги звучали все громче, земля содрогалась им в такт - и вот голова дракона показалась из норы.
ТАКОЙ БОЛЬШОЙ? Арлан поднимал голову, а чудовище все вырастало, оно словно раздувалось, медленно выбираясь наружу, нависая над всадником, как гора нависает над домом. Конь заржал и встал на дыбы, рыцарь вскрикнул, прикрываясь щитом и занося руку с секирой, он даже успел ударить, но древко сломалось; лапа с кривыми когтями, каждый из которых был в два раза длиннее лезвия оружия, опустилась на него, отбила щит, проломила нагрудную броню, пронзила тело: зазубренный коготь легко вошел в плоть, прорезал ее от ключицы до таза. Ящер когтем отсек голову рыцаря, сжал ее челюстями, пососал, освобождая от мозга, и разинул пасть. Вместе с густой розовой слюной голова упала на землю возле бьющегося в судорогах скакуна со сломанной шеей. Дракон присел на задних лапах, передними надорвал тело между плеч, вытянул позвоночник и отбросил его в сторону, на груду костей и черепов, усеивающих маленькую долину перед норой. Птицы-падальщики лениво заклекотали, покачиваясь и отходя подальше. Дракону ни для чего не нужны девственницы, вот разве что ими приятно попировать в сырой тиши своей норы - их нежным, с привкусом непорочности мясом; трехтонного ящера не может убить человек с холодным оружием, каким бы могучим ни был он. Слишком глупо это, слишком неестественно. Дракон очистил труп от брони, вонзил кривой коготь в ступню и тяжеловесно развернулся. Припадая к земле и волоча за собой тело Арлана дер Фая, ставшее мягким, как тряпичная кукла, он двинулся назад, к двум скелетам, лежащим в глубине норы.

Герои уничтоженных империй

Ради всех грехов мира

Человек упал из облаков. Зацепив такелаж, прокатился по наклонной крыше штурманской рубки и свалился на палубу. Он сильно ударился головой. Некоторое время лежал неподвижно, наконец пришел в себя, попытался встать - и не смог.
Сквозь разрыв в облаках на палубу легли косые солнечные лучи. Человек содрогнулся, упираясь в доски ладонями, кое-как выпрямился и замер на широко расставленных ногах. Посмотрел влево, вправо. Лицо его исказилось от ужаса и непонимания.
Круглое и яркое вверху было солнцем, а темное и твердое под ногами - досками, но он не помнил своего имени!

Часть названий осталась, а вот имена исчезли. Он - человек. Мужчина. Но имя?..
Кто я? Первые Духи, да кто же я?! Где нахожусь? Что вокруг?
Вскрикнув, он посмотрел вверх. Там была лишь сплошная рыхлая белизна. Дул сильный ветер, облака бурлили. Вот у горизонта образовался разрыв, мелькнул красный шар - солнце садилось.
Он что, свалился сюда прямо с неба? Но как такое может быть? Ради всех грехов мира! - он не помнил, что за пространство вокруг, как оно организовано, какими законами управляется, но… Но не мог же он ходить по небесам!
Мужчина понимал, что стоит посреди палубы, впереди нос судна, а сзади корма, вверху облака… а теперь из них медленно опускается массивная штуковина, название которой… название… Вот, скажем, «штука», «штуковина» - ведь он знает это слово и понимает, что так можно определить некий непонятный предмет - но почему же он не помнит название этого предмета, что плывет над ним, задевая мачтами облачный слой? Почему он знает, что под ногами палуба, над головой небо, а скайва, которая… Скайва !
Ныло плечо, голова кружилась. Это хорошо. Значит, он помнит про «плечо» и про «голову» и знает, что такое боль. А это? Серое, мягкое, ворсистое, наверное, теплое… одежда… штаны! И рубаха, рубаха на нем, точно, а под рубахой - загорелая грудь в бесчисленных шрамах.
Среднего роста, обычной внешности крепкий темноволосый мужчина стоял, качаясь, посреди накрененной палубы небольшого дорингера . Карие глаза его были выпучены. Он тихо застонал, пытаясь справиться даже не со страхом - с недоумением настолько огромным, что рассудок не мог вместить его. К этому примешивалась обида, неясное ощущение, что его обманули, кто-то сыграл с ним жестокую шутку, лишил чего-то неимоверно важного и бросил сюда… Зачем? Он не ведал, что было еще совсем недавно, прямо перед тем мгновением, как он осознал, что стоит на палубе.
Тем временем вынырнувшая из облаков скайва отставала, собираясь, видимо, вновь погрузиться в облачный слой.
- Эй! - просипел мужчина, сам не понимая, к кому обращается, то ли к тем, кто остался на скайве, то ли к команде дорингера.
Дорингер? Почему он решил, что это так называется?
Он прищурился. Да потому что дорингер - небольшой грузовой корабль на одной емкости, а скайва - здоровенная трехмачтовая посудина с хорошим вооружением, и емкостей у нее две.
Мужчина пошел к краю палубы. Его тошнило, кружилась голова.
- Есть кто живой? - прохрипел он.
Дойдя до ограждения, ухватился за планширь и глянул вниз. Там, почти целиком скрытый бортом, тянулся покатый бок надувной емкости, перехваченной сетью тонких канатов. И земля - далеко-далеко, бледно-зеленая, плоская: с такой высоты не видны возвышенности и низины.
Команда малого эфироплана состоит обычно из десятка человек. Где же они?
- Есть кто? - повторил мужчина.
Тем временем на скайве поняли, что произошло. Отсюда он не мог видеть, как по палубе забегали матросы, как шевельнулись треугольные плоскости торчащих по бокам горизонтальных килей. Нос эфироплана начал опускаться.
Мужчина добрался до бака, обнаружил лежащий у штурвала труп, метнулся к корме - там, пригвожденный к планширю железным крюком с болтающимся обрывком веревки, висел еще один мертвец. Судя по одежде, обычные матросы.
Он забегал по палубе, пытаясь хоть что-нибудь понять. Его сбросили со скайвы, и он свалился на дрейфующий эфироплан? Какая невероятная случайность: упасть точно на палубу небольшого суденышка, которое в этот момент ветра проносили внизу!
Но что он делал на скайве, почему его столкнули вниз? Мужчина сжал зубы, напрягся так, что в ушах загудело, пытаясь всколыхнуть память, поднять из ее глубин воспоминания о прошлом. Нет - удар выбил из головы все, что было раньше. Многие слова он помнил, они всплывали, как пузыри из озера грязи, когда взгляд падал на соответствующий предмет. Но события, те жизненные коллизии, которые привели его на палубу дорингера, - все исчезло.
Главное - он так и не вспомнил своего имени!
Тем временем скайва - пара стянутых канатной сетью емкостей, на которых покоился деревянный корпус, - снижалась. Корпус состоял из палубы и широких вертикальных бортов, емкости были накрыты ими, будто крышкой в форме узкого треугольника. Вдоль нижнего края бортов тянулся ряд железных щитов-противовесов, не позволяющих эфироплану перевернуться. Сзади, похожая на рыбий хвост, виднелась плоскость вертикального киля, горизонтальные же были торчащими по бокам плавниками. Большой эфироплан напоминал плывущую под облаками рыбу с двумя сросшимися брюхами-емкостями. И он приближался наискось сверху, уже видны были жерла огнестрелов на его носу…
Огнестрелы!
Мужчина влетел в штурманскую рубку и схватился за рычаг. Если уходить к земле, скайва неминуемо нагонит; оставался другой маневр, очень рискованный. Он рывком потянул рычаг, под палубой затрещали тросы. Бортовые кили сдвинулись. Нос дорингера приподнялся, палуба накренилась назад.
Покинув рубку, беглец направился к штурвалу, и тут нос скайвы окутался дымом. Прозвучал отдаленный грохот, что-то темное со свистом пронеслось мимо эфироплана. Мужчина, согнувшись и прижав ладони к ушам, брел дальше. Второе каменное ядро врезалось в штурманскую рубку, разворотив крышу, упало внутри. Дорингер качнулся, громко скрипнули ванты.
Прижавшись к штурвалу, мужчина оглянулся. На скайве наконец сообразили, каким способом беглец собирается скрыться, и повернули «плавники». Большой эфироплан выровнялся. Это был самый опасный момент - оба корабля оказались на одной высоте. Команда скайвы лихорадочно перезаряжала носовые огнестрелы.
Вцепившись в штурвал, мужчина наблюдал за врагами. На мачте преследователей развевался флаг, золотое на красном, цвета солнца и крови. Матросы закатывали ядра в жерла огнестрелов, другие засыпали в камеры горючий песок. На шканцах женщина в длинных светлых одеждах что-то кричала беглецу, делала какие-то знаки, показывала рукой вниз.
Дорингер приближался к облакам, скайва плыла за ним. Загрохотали огнестрелы. Беглец присел, зажмурившись, - он не хотел умирать .
Одно ядро пробило корму и с треском завращалось под палубой. Второе пронеслось почти впритирку к боку емкости. Эфироплан закачался.
Женщина кричала, матросы перезаряжали огнестрелы. Дорингер приблизился к облачному слою: прямо над собой мужчина видел плотную пуховую массу. Конец мачты погружался в нее, будто вспарывая гигантское мягкое брюхо. Скайва начала разворачиваться носом вверх, плывя наискось к облакам, - но она была слишком громоздка, чтобы быстро совершить необходимый маневр и нагнать дорингер.
Вскоре тот целиком погрузился в облака. Через какое-то время скайва тоже исчезла в них. Наблюдатели на мачтах различили смутную тень среди бушующих белых хлопьев, эфироплан поплыл следом, но тень исчезла и больше не появлялась - теперь ветра могли понести беглеца в любую сторону. Скайве пришлось опуститься. Она начала барражировать между землей и небом, дожидаясь, когда малый эфироплан вновь вынырнет из облаков. Несколько матросов постоянно сидели в корзинах на мачтах, пытаясь разглядеть силуэт дорингера в сгущающихся сумерках.
На дорингере было несколько мертвецов, но никого живого. И трюм пуст - судя по обломкам ящиков и вывороченному люку, его содержимое выносили в спешке.
Беглец решил, что это торговый корабль, на который напали пираты. Взяли на абордаж - так это называется? Они захватили дорингер, часть команды убили, часть сбросили вниз. Очистили трюм и бросили эфироплан на произвол судьбы.
В каюте капитана он замер перед висящей на стене картиной в грубой деревянной раме. На холсте было изображение спины, шеи и затылка человека - от поясницы до макушки. В верхней части шеи художник нарисовал что-то серебристое, напоминающее чечевичное зернышко, из которого сквозь голову прорастало дерево: ствол, в области затылка разветвляющийся на множество серебряных веточек; все более тонкие, они опутывали мозг… а вернее, нарисовано было так, будто деревце проросло внутри мозга.
Беглец отвернулся. Он не понимал, что означает картина, но от ее вида заломило темя.
Он обыскал каюту, нашел несколько медяков в холщовом мешочке, не замеченном грабителями, и судовой журнал в ящике стола. Стал листать его, ведя пальцем по столбикам цифр и слов. Этот язык он знал. Обычный журнал, ничего особенного - принятый товар, выгруженный товар, суммы. Беглец увидел карту и впился в нее взглядом, пытаясь отыскать название… или имя? Он видел стрелки воздушных течений, очертания земель и слова: Брита, Либерачи, Консуэл. Но как называется этот мир? Ради всех грехов! - почему после падения и удара его сознание удержало в себе многие слова, но имена собственные исчезли? Слова «мир», «пространство» он помнил, но название этого мира… Хотя ведь название - это слово для множеств. Беглец знал, что он мужчина, но «мужчин» много. А имя - слово для одного. Очень часто в нем содержится больше, чем способен понять непосвященный. Он забыл не название - но имя мира, в котором жил.
Беглец покосился на картину, тут же отвел взгляд и коснулся основания затылка. В том месте, где на холсте было изображение серебристого зернышка, пальцы нащупали шрам.
Он долистал журнал до конца, увидев пустые листы, вернулся к началу.
На первой странице стояла подпись и имя капитана: Ахен.
Беглец выпрямился, шевеля губами. Ахен… Нет, он не помнил такого слова, но ему казалось - что-то подобное, похожее сочетание звуков он уже слышал когда-то.
Ему необходимо как-то именоваться, нужно было слово, которое он мог бы соотносить с собой. Без этого он представлялся себе расплывчатым пятном, неопределенным облаком в штанах и рубахе. Значит - Ахен? Да будет так!

Предыдущая страница 14 Следующая страница


15 Илья Новак

Ахен вновь с опаской покосился на картину - она вызывала не только тревогу, всякий раз, когда взгляд задерживался на ней, у основания головы возникала боль, будто туда били железным молоточком. Сглотнув, беглец огляделся. Обычная каюта: узкая койка, круглый иллюминатор, сундук, а на стене… Стараясь, чтобы взгляд не попадал на картину, он снял с крюка короткий палаш в ножнах с ремнем. Рассмотрев оружие, повесил его на пояс.
Дорингер дрогнул. Скрипнули доски, картина на стене качнулась. Ахен выскочил из каюты.
Очутившись на палубе, он увидел, что окутывающая эфироплан облачная масса движется вверх: они быстро опускались. Ахен бросился к корме.
В заднем отсеке он обнаружил станину, на которой был закреплен двигатель. По железному корпусу тянулись спиральные трубки, внутри булькала манна. В корме зияла дыра, оставленная ядром, - округлая каменная глыба валялась под переборкой. Сквозь трещину в горбатом корпусе двигателя выплескивались блеклые синие огни, плыли по воздуху, прилипали к потолку и стенам, впитывались в них и исчезали.
Ахен замер, рассматривая все это. Манна? Топливо, которое питает двигатели эфиропланов, его изготовляют в лабораториях алхимиков…
Он громко произнес:
- Магия.
Слово всколыхнуло воспоминания, будто в глубине озера грязи что-то сдвинулось, темная масса шелохнулась, вспучилась…
- Механическая магия.
Он зажмурился. Казалось, еще немного - и он все вспомнит, в голове даже начали возникать слова, относящиеся не к предметам, которые он видел вокруг, но к чему-то более значительному, очень важному: Великие Цеха… Мертвый… Владыка… Теплый и Холодный… Мир…
Нет, мир - это название пространства. А его имя? Акво… Аквес… Нужно вспомнить имя этого мира, и оно потянет за собой все остальное.
Огни плясали, от дребезжащего двигателя шел жар, тени кружились по полу и стенам. Корпус начал мелко дрожать.
Палуба накренилась еще больше, теперь передвигаться стало трудно. Дорингер опустился уже значительно ниже облачного слоя. Небесный мир потемнел, но на фоне облаков далеко позади виднелся силуэт скайвы, на бортах которой горели белые огни.
Поеживаясь от холодного ветра, Ахен добрался до бака. Далеко внизу что-то происходило. Под дорингером - словно на дне темно-серого воздушного океана, по поверхности которого плыл эфироплан, - тянулись леса, холмы и пустоши. А впереди плясали огни, клубились тени. Беглец не мог понять, что там происходит. Кажется, впереди был город, и с этим городом случилась какая-то беда. Но куда большую тревогу вызывало другое: слева между облаками и землей, далеко-далеко, у самого горизонта тянулась клубящаяся пелена. Она затмила огромный участок пространства и медленно надвигалась на мир.
Ахен оглянулся - белые огни скайвы стали почти неразличимы, она отставала.
Но дорингер падал.
Заглянув в штурманскую рубку, он увидел лишь вывороченные из пазов рычаги да груду обломков - последствия выстрела скайвы.
Наступала ночь. Там, где находился город, забил фонтан призрачных огней. Эфироплан приближался к нему. Ахен решил было, что город объят пламенем, но свет не напоминал зарево. Вот разве что… магический пожар? Или война?
Земля стала куда ближе; хоть и смутно, Ахен мог различить заросли, вершины холмов, изгиб речных берегов. Впереди неистовствовала световая буря. Красные отблески - что-то горело - пробивались сквозь бело-синее мерцание магических пологов.
Из темноты выступила городская стена с проломом, зияющим на месте ворот. Внизу прыгали тени, сновали фигуры, озаренные светом факелов. Ахен различил длинноволосых людей в меховой одежде. Холодную небесную тишину сменили приглушенные крики, треск и гудение пламени. Когда эфироплан миновал стену, беглец оглянулся: белые огоньки скайвы, хоть и очень смутно, все еще виднелись далеко позади.
А потом его вниманием целиком завладело происходящее внизу. Сразу за стеной горело несколько домов, дальше тянулись кварталы, по которым двигались факельные огни. Дорингер опускался. На одной из крыш беглец разглядел фигуру человека - тот стоял, подняв над головой руки, и со всех сторон к нему стягивались желто-красные искры. Они собирались в шар, дрожащий между ладонями мага. С края крыши к фигуре подбирались люди в шкурах. Человек махнул руками, и шар устремился в дикарей, но что произошло дальше, Ахен не разглядел.
Дорингер дрогнул, что-то громко затрещало. Беглец побежал к корме. Он увидел башню, чей железный шпиль пропорол емкость, как игла - брюшко шмеля. Пронзительное шипение газа заглушило все остальные звуки. Эфироплан сорвался со шпиля и, качаясь, полетел дальше. Палуба накренилась, Ахен повис, ухватившись за планширь. Теперь воздушное судно летело - а вернее, падало, - перевернувшись набок; палуба превратилась в стену, вцепившись в край которой висел беглец. Под его ногами проносились крыши и улицы, метались факелы, сновали фигуры, мчались лошади… Крыши исчезли - впереди была площадь.
Посреди нее высился замок.
Солнце давно село, но замок и окрестности были залиты бурлящим светом; в наполнявшем площадь хаосе, в мечущихся тенях и факельных отсветах можно было различить некую систему.
Одна группа сражающихся - бело-синие. Эти наступали слева, из-за домов. Среди них были воины с двуручными мечами и палицами, часть несла перед собой овальные щиты, состоящие из голубого света, - такой вид имели защитные заклинания.
А справа - темно-зеленое и серое. Среди тех, кто составлял этот отряд, Ахен различил множество нечеловеческих фигур.
Две группы двигались порознь, но к одной цели - они наступали на замок.
Его защищали люди в оранжевых одеждах, среди них были и воины, и маги, чьи заклинания имели желтые и красные цвета. Еще там двигались какие-то механизмы серебристого и стального оттенков. Более всего они напоминали неповоротливых медлительных черепах с железными панцирями.
Здесь сошлись четыре вида магии, но со стороны проломленных ворот, над которыми пролетел дорингер, на площадь вливалась пятая группа, толпа длинноволосых людей в мехах. Рядом с дикарями бежали большие мохнатые псы.
Серо-зеленые и бело-синие против серебряных и желто-красных…
Цеха. Это слово само собой возникло в памяти Ахена. Оттенки заклинаний и одежд были как-то связаны с магическими школами и Цехами.
Посреди двора стояла башня с длинным балконом. Нос дорингера ударил в стену и смялся, газ из емкости устремился во все стороны. Затрещала переломленная мачта, палуба прижала Ахена к стене. Он заорал от боли, чувствуя, что сейчас его расплющит, но тут давление исчезло, и он полетел вниз. Грохнувшись на балкон, поднялся на четвереньки и пополз к дверям - сверху на него валились обломки дорингера.
В центре круглого зала на каменном возвышении стоял трон. Слыша позади грохот и шипение, Ахен выпрямился. Его взгляд метнулся влево, вправо, охватывая всю картину. В зале находилось четверо людей, и богатые одежды их говорили о том, что это не простые горожане.
На ступенях под троном замер старик с огненно-рыжей бородой. Кафтан его был расшит золотыми нитями, изображающими языки пламени. Неподалеку, вполоборота к Рыжебородому, стоял другой человек, в серебристой мантии, украшенной изображениями шестерен и колес. Под стеной лежал третий, облаченный в бледно-зеленый кафтан и серые панталоны. Лица четвертого - верзилы в синем, сжимающего двуручный меч, - Ахен не видел: тот стоял спиной.
В стене позади трона был широкий проем, за которым виднелись ступени уходящей вниз лестницы. Ахен сделал к нему шаг. Он не знал, кто эти четверо, но ощущал исходящую от них угрозу.
Лежащий у стены Темно-Зеленый зашевелился, пытаясь встать. От трона в его сторону тянулась полоса раскаленных, медленно остывающих камней - словно как раз перед тем, как Ахен проник в зал, Рыжебородый, хозяин замка и города, поразил врага заклинанием.
Великан с двуручником начал поворачиваться.
- Ты?! - В голосе Рыжебородого было изумление. - Почему ты жив? Где Ливия?
Ахен пошел вдоль стены в сторону проема, на ходу обнажая палаш.
Темно-Зеленый встал на колени. Со всех сторон, из камней, из воздуха к нему потянулись осклизлые волокна, будто нити, которые он вытягивал из ткани бытия, устремились к одному месту, сворачиваясь в клубок, задрожавший над головой мага.
Здоровяк Бело-Синий опустил меч. Во взгляде, который он бросил на беглеца, читалось омерзение. К великану поползли клубы морозного пара, искристые языки льда украсили камни у его ног.
Рыжебородый что-то кричал, но слов его было не разобрать. К нему со всех сторон собирались желтые и красные искры, выстреливали из камней, возникали в воздухе и летели в сторону трона. А вокруг Серебристого кружились пока еще полупрозрачные, но быстро густеющие шестерни, полязгивали призрачные колеса.
- Это же Аха! - громовой голос великана с двуручником заполнил зал.
Беглец закричал так громко, что заглушил все звуки. Аха! Это слово сбило его с ног; лязгнув палашом, он рухнул на пол. Аха! Он - Аха, вот его настоящее имя, и с именем этим связано нечто ужасное, грехи более страшные, чем все, что только можно вообразить себе…
- Ведь мы договорились, Аха! - проревел Рыжебородый. - Почему ты здесь? Почему ты…
Аха не слушал. Встав, он бросился к проему с лестницей, а навстречу ему уже выскакивали люди в мехах, худые и смуглые. У всех были черные, заплетенные в косы, смазанные жиром волосы, у всех - клинки и дубинки.
Беглец знал, что четверо в зале - аркмастера, главы Магических Цехов, что они хотят убить его, хотя причин не помнил. И дикари впереди… это были шаманы, те, кто не присоединился к Цехам, адепты дикой природной магии.
За свою жизнь он дрался бессчетное число раз; людьми, которых он убил, можно было заселить континент. Аха пронырнул под мечом, увернулся от дубинки, вонзил палаш в живот одного дикаря, отбросил другого… Палица ударила его в грудь, швырнула спиной на стену - прямо перед собой беглец увидел смуглые лица и заточенные клинки.
А потом четыре аркмастера обрушили на него свои заклинания.
Каждое из них по отдельности способно было сокрушить отряд воинов. И каждое имело свою структуру, в материальном мире приобретало видимую форму. От великана с двуручным мечом устремились пики ледяного света; от Рыжебородого - огненные шары, сцепленные в виноградную гроздь. Заклинание Темно-Зеленого имело вид клетки, прутьями которой стали тонкие, несущие смерть волокна. От Серебристого по полу покатились шестерни с острыми зубьями. Порожденные заклинаниями объекты имели форму и вес, и в то же время были лишь потоками энергии, магическими формулами.
Беглец, привалившись к стене возле лестницы, из последних сил отбивался от дикарей. Четыре заклинания накрыли их. Ледяные пики вонзились в гроздь огненных шаров, в них врезались острозубые шестерни, и все это замкнула решетка волокон смерти. Вокруг Аха пространство взорвалось. Синий, желтый, зеленый и серебряный цвета смешались. Пики льда прострелили воздух; упавший Аха видел, как они пронзают дикарей, как загорается их одежда, как шестерни с грохотом ударяются о стены, отлетают и падают, сминая тела.

Часть шаров набухла огнем, часть лопнула. Пики стали частоколом белых молний, куб решетки превратился в пирамиду. Шестерни сцепились.
Но беглец оставался жив. Он полз вдоль стены к выходу, его кожа горела от колких укусов магии, его одежду рвали порывы чародейского ветра. Четыре заклинания сплелись в невероятную, ни на что не похожую дрожащую конструкцию, которая застыла между полом и потолком: стальные лезвия, пронзившие огромную ледяную снежинку, вокруг раскаленная решетка, в узлах которой повисли мертвые дикари, под ней - медленно проворачивающаяся шестерня, а вверху изогнутое, вибрирующее лезвие косы - будто серебряная радуга.
Несколько мгновений магический блок сросшихся заклинаний гудел и дрожал в воздухе, затем рассыпался грудой быстро растаявших обломков. Тела дикарей повалились на пол.
Аха подполз к проему. Не оборачиваясь, не слушая криков Рыжебородого, он встал, сделал шаг, упал и покатился по ступеням.
Он уже бывал в этом замке, когда-то видел этот город, всех его обитателей, дома, мостовые, трактиры. Его звали Аха, он знал весь этот мир, за годы скитаний он успел посетить каждый уголок, он видел все деревья, все их ветви и листья, все берега, все волны рек, каждое облако в небе.
Он не помнил почти ничего.
Аха выбрался из города через проломленные южные ворота, то и дело оглядываясь на магический ураган, бушующий там, где стоял замок Рыжебородого.
Он долго шел между полями, не решаясь постучаться в двери какого-нибудь крестьянского дома. Вокруг тянулись бедные селения, огороды и пастбища.
До рассвета было еще далеко, когда беглец, от голода еле волочивший ноги, увидел свет в окне придорожного трактира.
Беглец привалился к изгороди, разглядывая конюшню, пустой темный двор и двухэтажную бревенчатую постройку. Прошел через раскрытую калитку, стукнул в дверь - она приоткрылась. Изнутри повеяло теплом и запахом съестного. Раздалось ворчание. Аха отступил, положив ладонь на рукоять палаша. Дверь распахнулась, в проеме возникла невысокая старуха в сером платье, с бусами из камешков на тощей шее. Темное сморщенное лицо ее напоминало трепаную рогожу. У ног, тихо рыча, стоял лохматый пес. Его черные глазки и ясные глаза старухи оглядели беглеца, после чего хозяйка сказала:
- Входи, путник.
Закопченный потолок, грубые лавки и столы, догорающий огонь в очаге, лестница на второй этаж - все это Аха видел раньше. Возможно, он даже знал когда-то старуху: перед его мысленным взором все лица, которые он успел повидать за эту ночь, слились в один образ с беспрерывно меняющимися чертами, словно состоящий из обликов всех людей мира.
Старуха ушла, а пес остался стоять, наблюдая за гостем. Хозяйка появилась вскоре, неся ведро с водой и деревянный таз.
- Помойся, - прошамкала она.
Аха стянул рубаху, оглядел себя - его грудь, бока, плечи и руки покрывали шрамы… Первые Духи, сколько же раз он был ранен в своей жизни?
Пока он мылся, хозяйка принесла миску с мясом, краюху хлеба и кувшин вина. Аха, бросив на стол мешочек с монетами, найденными в каюте дорингера, спросил:
- Этого хватит?
- Да, - ответила старуха, даже не заглянув в кошель. Она стояла возле стола, поглаживая голову пса, и смотрела, как гость рвет зубами жесткое мясо, отламывает куски от краюхи, запихивает в рот и, давясь, пьет вино.
- Долго же ты не ел, путник, - сказала хозяйка. - Как тебя звать?
Беглец поперхнулся. Поверх кувшина он уставился на хозяйку и глухо произнес:
- Аха.
Он ожидал чего угодно, но, казалось, это имя не вызвало у старухи особого интереса. Хозяйка похлопала по шее пса, тот, вильнув хвостом, пошел к двери. Толкнул ее лобастой головой и выскользнул наружу.
Старуха повернулась, чтобы уйти, но беглец окликнул ее:
- Мать, поговори со мной.
Хозяйка вышла из комнаты, вернулась с чашкой, села напротив Аха и налила себе из кувшина.
- Что-то плохое происходит в Либерачи, - произнесла она.
- Либерачи?
- В городе. Ты ведь с той стороны пришел.
Аха сказал, отведя взгляд:
- Наверное, я воевал там. Я… понимаешь, мать, я воин, может, наемник…
Хозяйка кивнула:
- Вижу.
Аха наконец насытился. Он отставил миску, уперся локтями в стол и, положив подбородок на кулаки, продолжил:
- Пришел в себя здесь, на дороге. Меня, верно, по голове стукнули, мать. Я все забыл, понимаешь?
- А как же, может быть, - вновь не удивилась старуха. - Тут неподалеку Окта-мельник, так его сынка, старшего, как-то лошадь в лоб лягнула. Он упал и лежит. К вечеру встал - не признает ни папаши, никого. Всех пужался, как кто подойдет - на того с кулаками. Кричал: Духи! Вы - Первые Духи! Потом ушел куда-то, больше не видели его.
Аха прикрыл глаза, не глядя, взял кувшин. Отпил и произнес:
- А кто они такие, Первые Духи, мать?
- Так ведь нету их давно, путник. Что о них теперь говорить? Давненько они… или сгинули, или еще что. Хотя уж ты-то должен знать про Первых Духов, обязательно кто-нибудь рассказал бы…
Аха подозрительно уставился на нее.
- Это почему?
Старуха всплеснула руками.
- Ай, я ж забыла - ты, говоришь, ничего не помнишь? Но имя свое вспомнил все ж таки? Ежели…
- Ты, мать, не путай меня, - перебил Аха. - Почему мне должны были рассказать про Первых Духов?
- Да из-за имени твоего. Был когда-то Кузнец, величайший среди Первых… Про Кузнеца помнишь-то?
Озеро грязи, которым была его память, всколыхнулось, подняв к поверхности смутный образ - тот возник у самой поверхности, беглецу даже показалось, что он видит силуэт, может различить очертания… но образ тут же растворился, исчез.
Аха покачал головой.
- Ну, слушай, раз так, - сказала хозяйка и вновь наполнила свою чашку. - Это давно было. Люди тогда жили на земле, не знали они, как это можно - плавать в облаках, и в землю вгрызаться тоже не умели. И еще не знали они грехов. Никто никого не убивал, не насильничал, не воровал - потому что воровать было нечего. Не было такого, чтоб вот это… - она положила ладонь на кувшин, - твое, а вот это… - дотронулась до чашки, - мое. Вся утварь, весь скарб принадлежали всем. Духи же обитали под землей. С людьми они не то чтобы дружили, но и не притесняли их. Иногда какой Дух мог на поверхность выйти, а иногда они людей к себе вниз брали - не насильно, а кто захочет пойти в услужение. И был…
- Постой, - вновь перебил Аха. - Ты говоришь «духи». А кто они такие, эти духи? Как выглядели?
Старуха покачала головой.
- Я их не видела, и никто из теперешних не видел. Но, говорят, были они как люди, только большие и сильные, и знали столько всего, что мы никогда не узнаем. Ты слушай, путник, не сбивай, а то я позабуду, про что говорила. И был такой человек, Ахасферон, он у Духа Кузнеца в услужении состоял в его подземной кузнице. Выковал его Хозяин как-то Обруч. Всю свою силу, все умение в него вложил. Долго не мог сделать так, чтобы Обруч тот был точно как круг. Понимаешь, путник?
- Нет, - сказал Аха.
- А вот, гляди. - Старуха протянула тощую руку, показывая кольцо на безымянном пальце. - Видишь? Какое это кольцо?
Аха рассмотрел украшение и неуверенно произнес:
- Железное.
Хозяйка молчала.
- Дешевое, - добавил он.
- Нет, не то. Какое оно?
- Круглое? - спросил Аха.
- От! Хотя если вправду говорить - то и не круглое.
- Как же не круглое, когда…
- А вот так. Это нам сдается, что круглое, но если хорошенько приглядеться, то увидишь, что чуток имеется этих… как бишь тот ученый человек говорил… Искривления в нем есть. Искривления - там, и здесь… понял, путник? Я сама не видела, но слышала, есть такие стекляшки, навроде как прозрачные и с ладошку величиной. И ежели через такую стекляшку на что глянуть, то оно видится б о льшим. Ну вроде как стекляшка его увеличивает, то есть не по-всамделишному, а только для взгляда. И ежели ты через стекляшку на кольцо мое поглядишь, то кольцо станет большим, а тогда и всякие эти самые искривления станут большими - и увидишь, что это не круг вовсе. Понимаешь теперь? А Кузнец хотел сделать такой Обруч, чтобы он был всем кругам круг, такой что… от, слово есть для этого, забыла! Как жи ж его…
- Идеальный? - спросил Аха.
- От! - обрадовалась хозяйка. - Идеальный Круг. Долго бился Кузнец, и Аха-подмастерье ему помогал. В конце концов собрал Дух всю мощь надземного мира, все его силы - и наконец смог сделать Идеальный Круглый Обруч. Доселе такого в мире не было.
Аха долго глядел на старуху. Наконец спросил:
- И где сейчас этот Обруч?
- Этого не ведаю. Я ж тебе про другое толкую. Ты слушай, Аха, не перебивай. Обруч хранился в подземной кузнице, и Первые Духи со всех сторон собирались, чтобы взглянуть на него и подивиться умению Кузнеца - потому что, хотя по первому взгляду ничего в нем удивительного не было, простой золотой Обруч, и все тут, но круглость его была такая… идеальная, и делала его таким чудесным, что отвести от него взор было никак невозможно, и нельзя было не влюбиться в его совершенную красоту.
А больше всех любил его Аха-подмастерье. И захотел он владеть Обручем, хотя даже не понимал, как это - «владеть». Ведь люди были безгрешны, и воровства они не знали. И денег у них не водилось, и убийства тогда не было, потому что - зачем же убивать, ежели все владеют всем и все довольны? И прелюбодейства не было, потому что все жены любили всех мужей, а все мужи - всех жен. И корысти не было, и зависти. И вот как-то ночью пришел Аха-подмастерье в кузницу и взял Обруч. Решил он так: почему бы не надеть его себе на голову и не уйти? Какая разница, где Обруч находится, хоть у Духа Кузнеца, хоть на голове Аха, ведь ни одна вещь никому не принадлежит… Аха уже почти надел его, когда проснувшийся Кузнец вошел в кузницу за его спиной. И, увидев, что творится, схватил Дух свой молот - да не простой молот, а Первый Молот, отца всех молотов мира, - и ударил он Аха сзади, туда, где голова сходится с шей и где у всякого человека…

Дверь распахнулась, в комнату один за другим стали входить люди. Льющийся от очага свет озарил меховые одежды. Заблестели короткие клинки и пропитанные маслом, заплетенные в косы черные волосы. Последним - сначала на четвереньках, а после встав на задние лапы, - вошел лохматый пес, на глазах обретающий человеческие черты. Вытянутая морда сплющивалась, треугольные уши уменьшались. Старуха вскочила, и Аха вскочил тоже.
- Убить! - рявкнула хозяйка, скалясь. Дикари бросились вперед, Аха с криком швырнул в них лавку, вспрыгнул на стол, увидел блеснувший в руках старухи нож и палашом пронзил ее шею. Оборотень взвыл, беглец отбросил его назад ударом кулака и прыгнул прямо со стола на ступени лестницы. Позади раздавались грохот и вой. Аха взлетел по ступеням, вышиб первую же попавшуюся дверь. За ней оказалась не обычная комната для постояльцев: посредине была костями выложена пентаграмма, в центре стоял череп, а по углам в плошках оплывали пять горящих свечей. Расшвыривая кости, Аха пересек комнату и вывалился в окно, головой высадив ставни.
Он упал на землю, вскочил, прихрамывая, заковылял к конюшне. Из дома доносился топот - враги еще только бежали на второй этаж.
Его преследовали - оглядываясь, он неизменно видел темные фигуры, которые, низко пригнувшись, неслись по дороге.
Конь испуганно ржал. Аха едва удерживался на нем - скакал без седла, поводьев и стремян.
Беглец помнил: ему много раз приходилось скакать на взмыленном жеребце, он когда-то видел эту дорогу и эти поля, речной город впереди, фигуры зверолюдей, каждое дерево, что проносилось мимо, каждый луг и каждую травинку на лугу - и все, все дороги этого мира, все его поля, города и деревья…
Речной городишко еще спал. Небо светлело, тени съеживались под стенами домов. Преследователи исчезли из виду. Впрочем, Аха был уверен, что они не прекратили погоню.
Жеребец под ним почти падал. Сквозь стук копыт донесся скрип оконной ставни, звякнул засов. Промелькнул колодец и фигура женщины с ведрами.
Аха остановил коня возле склада на прибрежной улице. Жеребец переступал с ноги на ногу. Всадник огляделся. На пологом песчаном берегу лежали лодки и сушились сети. На широком дощатом настиле стояли эфиропланы… Мгновение беглец разглядывал их, а затем из озера грязи всплыло слово. Джиги - вот как назывались эти летающие кораблики, способные поднять не больше трех человек. Очертаниями они напоминали чаек с распростертыми крыльями длиною в человеческий рост. «Брюхами» этих чаек были емкости в форме сосисок. Настил охраняло трое стражников - когда Аха появился здесь, они повернулись, разглядывая всадника.
Вверху затрещало. Аха вскинул голову: с крыши склада на него падала темная фигура.
Он откинулся назад и полетел спиной на землю. Человек-волк взмахнул лапой. Когти пробороздили шею скакуна, тот захрипел и повалился на бок, дергая ногами. Оборотень перепрыгнул через него и тут же упал, пронзенный палашом.
Аха попятился от фигур, мчавшихся к нему по улице.
Издалека донесся крик - какой-то ранний прохожий увидел ворвавшихся в город оборотней. Позади заголосили стражники.
Аха повернулся, собираясь бежать, и застыл, пораженный открывшейся картиной: над рекой к городу медленно плыл огромный эфироплан, совсем не похожий на те, что он видел недавно. Мгновение, и новое слово всплыло из грязных глубин: снежень .
Остов в виде колеса, из которого торчало семь остроконечных выступов, и на каждом стояла круглая оружейная башенка. Над центральным корпусом возвышался косой парус. Небо продолжало светлеть, теперь эфироплан четко виднелся на его фоне, напоминая огромную сине-белую снежинку.
Люди-волки налетели на Аха. Он прижался к стене склада, отбиваясь. Вокруг мелькали лапы и скалились морды. Расшвыряв противников, он помчался к настилу с джигами, навстречу изумленным стражникам.
Тень снежня наползла на берег. Под одной из венчающих выступы башенок раскрылся люк, и что-то белое полетело вниз.
Позади Аха слышал фырканье и тявканье оборотней. Сверху донесся свист. Беглец прыгнул на настил, сбил стражников с ног. Ледяной снаряд, упав в толпу людей-волков, взорвался смерчем искристого снега, во все стороны ударила волна морозного воздуха.
Аха уже вскочил, пнул ногой поднимающегося стражника и бросился к ближайшей джиге. Как только он перерубил привязанную к скобе веревку, эфироплан начал подниматься. Беглец перекинул ногу через узкий корпус, сунув палаш в ножны, вцепился в подкову руля.
Джига всплыла над головами вскочивших стражников. Берег возле настила украсила плоская спираль инеистых узоров - промороженная земля, на которой лежало несколько мертвых тел. Оставшиеся оборотни набросились на людей, но Аха не видел этого. Он смотрел на еще один эфироплан, который медленно выплывал из-за крыш домов, с той стороны, откуда прискакал беглец.
Это была знакомая ему скайва, на флаге которой перемешались золотой и красный цвета.
Аха потянул короткий рычаг под рулевой подковой, и в маломощном двигателе забурлила манна. Беглец вдавил педаль - повернулись «крылья», сдвинул руль - позади шевельнулся «хвост».
Снежень развернулся так, чтобы один из выступов обратился к джиге. Оружейную башенку венчал самострел на треноге, и трое воинов как раз закончили взводить его.
Наконечник копья, которым был заряжен самострел, горел ярким синим светом. Аха свесился влево, до предела выворачивая подкову.
Оружие выстрелило, копье пронеслось перед носом джиги. Притороченное к наконечнику боевое заклинание оставляло за собой полосу искрящейся снежинками голубой пелены. Беглеца накрыло волной холода, джигу крутануло и бросило в сторону. Несколько мгновений Аха висел, прижимаясь к корпусу, обхватив его руками и ногами. Вокруг стремительно вращались небо и земля, снежень и скайва, река, настил, крыши города.
Прямо под ним пронеслась палуба, воины с двуручными мечами, лапы катапульт и сложенные в конусы ледяные снаряды. Воздушный поток швырнул джигу дальше по крутой дуге.
Эфироплан выровнялся, лишь вплотную подлетев к носу скайвы. Аха вновь до предела вывернул «подкову», пытаясь избежать столкновения. Он видел жерла огнестрелов и лица вооруженных матросов. Ветер донес неразборчивые слова команды. Джига наконец изменила направление полета, начала подниматься - и тут развернувшаяся в воздухе сеть, концы которой канатами крепились к крюкам на борту эфироплана, накрыла ее.
Он высвободил ногу из-под перевернутой джиги, при этом яростно кромсая палашом сеть. Вскочил, вытянув оружие перед собой, рыча на нескольких матросов с баграми и топорами.
Растолкав их, вперед вышла женщина в светлых одеждах, с длинными рыжими волосами. Беглец уже шагнул к ней, поднимая оружие, когда она закричала:
- Аха! Аха, подожди!
Он замер, уставившись на нее. Это лицо было знакомо ему. Она… ее звали… Женщина подошла ближе. Беглец мотнул головой и замахнулся.
- Это же я! - В испуге она отпрянула, прикрываясь руками. - Ливия!
В последнее мгновение он остановился.
Ливия?
- Отойдите все! - приказала она.
Матросы попятились, не опуская оружия, готовые в любое мгновение наброситься на беглеца.
- Неужели ты способен поднять на меня руку? - спросила женщина.
Ливия? Ну конечно, он знал ее. Они очень хорошо знали друг друга…
- Ты хотела убить меня! - обвинил беглец. - Приказала сбросить со скайвы! А теперь спрашиваешь, способен ли я…
Она перебила:
- Да нет же! Что ты говоришь? Ты сам прыгнул вниз.
Аха оторопело уставился на хозяйку эфироплана. Скайва разворачивалась, ветер надувал паруса - они летели прочь от реки. Раздался визг, матросы пригнулись, глядя назад. Ледяной снаряд пробил задний парус и разорвался посреди палубы морозным смерчем. Раздались крики, загрохотали кормовые огнестрелы.
Беглец сказал:
- Пусть они уйдут.
Ливия что-то приказала матросам, и они, то и дело оглядываясь, скрылись между палубными надстройками. Аха и женщина стояли, глядя друг на друга. Из-за штурманской рубки доносились голоса, по мачтам ползали фигуры. Аха прислонился к стволу огнестрела, опустил палаш, но не убрал его в ножны.
- Я все забыл, - сказал он.
- Забыл? - Ливия порывисто шагнула к нему, беглец вскинул оружие, и она остановилась. - Как ты мог забыть? И что значит - «все»?
- Все! - повторил он. - Сейчас, когда ты назвала свое имя, я вспомнил, что мы… что мы были знакомы, но кто ты такая - я не помню.
Все это время ее лицо было недоуменным, но теперь на нем возник проблеск понимания.
- Значит… Мир опять вывернулся? - прошептала она. - Ты спрыгнул, когда мы были в облаках. Мы опустились и увидели тот дорингер. Ты упал на него? Упал на палубу летящего дорингера?
- Да. Там не было команды, только мертвецы. Когда упал, сильно ударился головой. Говоришь, меня не сталкивали, я спрыгнул сам? Но зачем?
- Ты хотел умереть. В первый раз посреди ясного дня пошел ливень и погасил огонь, потом палач заболел янтарной чумой и умер за один день, и потом, когда отец уже готов был… Но все равно ничего не вышло! На город напали дикари, их привели лесные шаманы. Мы решили взлететь на скайве отца, сбросить тебя вниз - что может убить вернее, чем падение из-под облаков? Но там оказался этот дорингер…
- Я не понимаю, - признался он, убирая палаш в ножны. - Я спрыгнул? А ты стояла и смотрела, как я…
Ливия шагнула к Аха и обняла его.
- Я не пускала тебя. Я… я должна была приказать, чтобы тебя сбросили, ты сам согласился с этим, и отец надеялся на тебя, но мы… Нет, ты не помнишь? Так может… может, воспоминаний в твоей голове столько, что разум уже не выдерживает их? И при первой возможности, например, при таком ударе - выталкивает их из себя, избавляется? К тому времени мы с тобой уже… И я не смогла заставить себя отдать матросам приказ. Тогда ты прыгнул сам. - Она говорила все тише и, наконец, замолчала. Аха стоял, ссутулившись, уронив руки вдоль тела. Ливия прижималась к нему. Беглец помнил, что вот так, тесно прижавшись друг к другу, они провели уже много времени, но, конечно, не на палубе, а в спальне… Он обнял Ливию и наклонился, целуя.
Река исчезла из виду. Эфироплан летел невысоко, облака оставались далеко вверху. Снежень Холодного Цеха медленно приближался - лишившаяся одного паруса скайва не могла ускользнуть от него.
Выпрямившись, Аха спросил:
- Почему я хотел умереть? И зачем вам это надо?
- Потому что тебе надоело жить. И потому что тогда мир повернется и, возможно, Погибель исчезнет.
Она показала на восток. При свете дня была хорошо видна серая пелена, что заполнила пространство между облаками и землей далеко у горизонта.
- Что это? - спросил он.
- Если бы мы знали… Но посланные туда эфиропланы не возвращаются, пограничные города исчезают один за другим. Наши алхимики не могут понять сущность Погибели. Иногда в ясный день можно разглядеть, что там плывет множество точек, а еще что-то движется по земле, но…
Пока Ливия говорила, грязное озеро памяти Аха бурлило все сильнее. Пузыри неясных образов поднимались к поверхности, лопались, обдавая рассудок черными брызгами, и каждая капля была лицом человека, или словом, или поступком - бесчисленными лицами, которые он повидал в своей жизни, бессчетными словами, которые он произнес, и бесконечной чредой ужасных поступков, которые он совершил.
- Так Погибель - это вражеское войско, которое наступает на нас?
- Да. Возможно. И если так - оно очень большое. И состоит из тех, кто слишком не похож на нас, чтобы мы могли понять сущность врага.
- Как моя смерть может спасти мир?
Раздались шаги. Ливия отстранилась, Аха положил ладонь на палаш. В сопровождении трех вооруженных топорами матросов к ним подошел долговязый человек в расшитом желтыми нитями костюме.
- Капитан, - сказала Ливия.

Предыдущая страница 15 Следующая страница


Книга дракона 16

- Госпожа, - мужчина, взглянув на Аха со страхом и омерзением, тут же отвел взгляд. - Снежень Холодного Цеха вот-вот приблизится на расстояние, когда его снаряды долетят до нас.
- Так откройте огонь по нему! - властно произнесла Ливия.
- Его орудия мощнее наших огнестрелов. Снежень - боевой корабль, а у нас всего лишь парадный эфироплан аркмастера. Если немедленно не…
- Мы должны вернуться в Либерачи, - отрезала Ливия. - Вы видели, что там происходило, когда мы пролетали над ним ночью? Если мой отец…
- Твой отец - аркмастер? - перебил Аха. - Такой высокий рыжебородый старик? Возможно, он мертв. Ночью я был в замке. Их там собралось четверо. Двое нападали, а рядом с твоим отцом стоял кто-то в серебристой одежде. Кто он?
- Аркмастер механической магии, - прошептала Ливия.
- Да, и еще двое, бело-синий и темно-зеленый. Это…
- Холодный и Мертвый Цеха. А мой отец? Мы не могли опуститься, хотя и видели, что замок осажден, но мы же летели за тобой! Значит, аркмастера проникли внутрь раньше своих воинов? Что с отцом? Если он…
- Почему моя смерть спасет мир?
Ливия схватила его за руку.
- Умоляю, Аха, что с отцом?
- Я не знаю. Я убежал оттуда. Почему моя смерть спасет мир?
- Но ведь ты - Аха! Тот, кто создал все грехи Аквадора!
И как только прозвучало это слово, наполняющее его рассудок озеро грязи взорвалось гейзером воспоминаний. «Аква» - вода, и «аквис» - жидкий. «Дор» - воздух, и «аква-дор» - жидкий воздух. Мир эфира, в котором могут плавать корабли…
Он - Аха, на заре веков он служил подмастерьем у Духа Кузнеца и однажды взял созданный мастером Обруч. Разъяренный хозяин ударил его своим молотом и попал в затылок. А ведь в голове каждого человека есть семя смерти. После рождения это семя дает всходы, из года в год они медленно вырастают. Постепенно древо смерти опутывает мозг своими тонкими ветвями, и каждая ветвь, каждое разветвление - это какой-то поступок человека, его выбор и деяние, которое он совершает. Ветви вдавливаются в мозговое вещество, оставляя на поверхности глубокие извивающиеся впадины. Древо питается соками разума. У некоторых оно сильнее - такой человек к старости выживает из ума, у некоторых слабее - хозяин такого древа до смерти сохраняет ясный рассудок. Человек умирает, когда древо окончательно поедает его…
Поток воспоминаний прервался от звука летящего ледяного снаряда. Поначалу тонкий, похожий на жужжание осы, тот превратился в надрывный визг, который завершился грохотом. За спиной капитана и матросов взметнулся голубой смерч. Палуба под ногами дрогнула - вражеский снежень дал залп из всех орудий.
Когда Кузнец нанес удар, череп подмастерья треснул и сквозь трещину выпало семя смерти. Аха схватил Обруч и побежал, Кузнец преследовал его по пещерам. Наконец он настиг Аха и попытался убить, но уже не смог сделать этого - ведь, когда семя выпало из головы, подмастерье стал бессмертным. Они долго дрались, и Аха убил Кузнеца. Человек смог убить одного из Первых Духов! Но Кузнец успел проклясть его на вечные скитания, на жизнь в смерти. От силы проклятия содрогнулись земные недра, Аха попал в каменную лавину, его завалило. Очень нескоро он выбрался на поверхность. Обруч он потерял.
На палубе скайвы разверзся ледяной ад. Начавшие стрелять кормовые огнестрелы захлебнулись, стволы их покрылись инеем. Взвились морозные смерчи, затрещала, медленно кренясь, главная мачта. Копья с заклинаниями на наконечниках впивались в доски.
Выкрикивая приказы, капитан побежал к корме. Двое матросов упали, последний, вопя от ужаса, метнулся в одну сторону, едва увернулся от смерча, задевшего нос скайвы, бросил топор, прыгнул в другую сторону - и, не удержавшись, кувыркнулся через борт.
Содрогание палубы сбило Аха и Ливию с ног. Женщина ударилась лицом о ребристый ствол огнестрела, вскрикнув, сползла на палубу. Аха подхватил ее, мельком увидел залитый кровью лоб, перекинул через плечо. Свободной рукой он ухватился за крыло джиги и поволок эфироплан к борту. Его сознание разделилось на две части, одна руководила движениями, а другая вспоминала .
Увидев, что Кузнец убит, а выкованный им Обруч исчез, Духи обвинили во всем людей. Разгневавшись, они захотели наказать их. Одни предлагали обрушить на род людской янтарную чуму, другие - землетрясения, т ретьи - наводнения. Они спорили, спор тянулся века, а люди ж или себе, не зная, какая опасность угрожает им. В ко нце концов духи напали друг на друга. Когда они сошлись в битве, содрогнулся мир и далеко на востоке его рассекла трещина. На род людской обрушились несчастья. Трещина разрослась, от края к краю ее протянулись дрожащие волокна бытия, пленка утончившейся реальности. Духов затянуло туда и выбросило наружу - в Великую Пустошь, состоящую из высохшего, мертвого времени. Его смертные эманации беспрепятственно проникали сквозь трещину, створки мира раскрывались все шире, волокна рвались, небо тускнело, отдаляясь от земли, океан бурлил и захлестывал сушу, люди гибли до срока. Еще немного - и род людской прекратил бы свое существование, но тут один человек нашел Обруч. С помощью силы, вложенной в него Кузнецом, этот человек сумел сомкнуть створки бытия. Хотя полностью закрыть трещину ему не удалось, он сумел сжать ее так, что бьющий снаружи поток смерти уменьшился. Этот человек стал первым магом, прожил три века и, перед смертью основав магические Цеха, передал Обруч мудрейшему из своих последователей.
Ледяной смерч почти настиг их, когда Аха топором прорубал прореху в фальшборте. Обломок планширя отлетел в сторону, беглец перекинул тело Ливии через корпус джиги и спихнул суденышко вниз. Мороз обжег его спину, и Аха бросился следом за эфиропланом.
Отныне он не мог умереть. Духи преследовали его, желая отомстить, и чтобы спастись, ему пришлось прятаться, воровать и, в конце концов, убивать. Через Аха в Аквадор пришел грех, он сам стал воплощением греха - отцом всех грехов этого мира.
Проклятие Кузнеца все еще действовало. Предмет, подброшенный вверх, падает на землю. Вода текуча, а огонь обжигает. Это - законы мира, то, на чем он стоит. Бессмертие Аха стало одним из таких законов. Всякий раз, когда смерть подступала слишком близко, мир будто проворачивался на бесконечно малый угол, цепочки причин и следствий скручивались в странные петли, события выстраивались так, что бывший подмастерье оставался жив. Вначале жажда жизни и страх перед смертью гнали его прочь от преследователей. Но его грехи расползлись по Аквадору, затем Духи исчезли из мира, поколения сменялись поколениями, возникли и разрослись магические Цеха, время текло своим чередом, и жажда жизни оставила его. Теперь Аха хотел умереть - и не знал, как.
Наконец ему удалось выровнять джигу. Двигатель захлебывался кипящей манной, сломанный правый киль повис лохмотьями, рулевая подкова треснула. Ливия, перекинутая через корпус перед Аха, извивалась и стонала. Далеко вверху снежень и скайва сцепились, остроконечный выступ огромной снежинки пробил борт эфироплана Теплого Цеха.
Озеро грязи в голове Аха клокотало, выплескивая воспоминания. Словно сквозь серое марево он видел лес впереди.
И летящий низко над ним шершень - военный эфироплан Мертвого Цеха.
Джига пронеслась над опушкой, внизу мелькнуло несколько приземистых серебристых машин: медлительные неповоротливые черепахи с панцирями из железных щитов ползли к лесу.
Озеро грязи, которым за века стала переполненная воспоминаниями память, изрыгало черные гейзеры, ходило волнами, выплескивало густую коричневую пену. Все, что Аха повидал за бесконечную жизнь, теперь поднялось к поверхности и наполнило рассудок чередой перетекающих друг в друга образов.
Подброшенный предмет падает на землю, а вода текуча - но подземный газ позволяет поднимать тяжести в воздух, и если заморозить воду, она станет твердой. Возможно, и он все-таки мог умереть? Возможно ли создать такое давление смертных обстоятельств, что это переломит силу закона, которым стало проклятие Кузнеца? Аха задумался над этим, уже когда сквозь мировую трещину в Аквадор проникло войско Погибели.
Взрезав зеленую поверхность, джига пронеслась по древесным кронам, все глубже погружаясь в них. Аха рывком поднял Ливию, прижал ее голову к груди, чтобы ветви не исхлестали и без того залитое кровью лицо. Еще несколько мгновений эфироплан несся вперед, хруст и треск далеко разносились по лесу. Затем кораблик напоролся носом на толстый сук, тот начал сгибаться, переломился, но остановил движение - джига, закрутившись волчком, полетела вниз.
Аха выпустил тело женщины, нагнув голову и прикрыв лицо руками, пронесся сквозь ветви и упал на мягкую землю, лицом вверх. В позвоночном столбе хрустнуло, спину пронзила боль. Он лежал, сцепив зубы, наблюдая за тем, как зелень и ветви над головой расплываются, потом приобретают четкие очертания, как ветерок шевелит их…
Неподалеку раздался стон.
Упираясь локтями, беглец приподнялся. Вокруг тянулась болотистая земля, локти погрузились в грязь. Стон прозвучал вновь. Аха перевернулся и пополз, хватаясь за траву правой рукой - левая плетью волочилась по земле.
Он увидел торчащий из земли обломок киля, шипящую, медленно опадающую емкость. Беглец встал на колени, ухватил себя за левый локоть и, захрипев, рывком потянул, возвращая плечевой сустав на место. Все вокруг расплылось, ослепительно полыхнуло…
Аха выпрямился.
Женщина лежала посреди обломков, на боку. Он добрел до нее, опустился рядом и перевернул на спину. Лицо дочери аркмастера было иссечено ветвями, платье превратилось в лохмотья и потемнело от крови, сочащейся из многочисленных порезов. Аха наклонился над ней и спросил:
- Аквадор разделился, когда я надел Обруч?
Потрескавшиеся губы шевельнулись, и Ливия прохрипела:
- Да. Ты…
Он покачал головой.
- Только отвечай. В тот миг, когда я решился надеть Обруч, Аквадор изменился? Это как… как смертное древо в наших головах? Каждое разветвление - какой-то поступок. И когда происходит что-то важное, очень важный выбор для всего мира, пусть даже этот выбор делает один-единственный человек, мир тоже разветвляется на…
Она сглотнула и прошептала:
- Отец называет это ветвями бытия.
- Да, ветви. Где-то там… Там остался другой Аквадор, в котором подмастерье не решился украсть Обруч Кузнеца. Но мы - на этой ветви, и здесь Духи сошлись в сражении, затем покинули Аквадор, появились Цеха, а теперь сюда пришла Погибель?
- Погибель, - повторила она. - И еще - война между Цехами. Механическая магия в союзе с теплой, но остальные… Мы не смогли объединиться против общего врага… Было ясно, что Аквадору конец.
- И твой отец решил изменить это? Решил, что я должен умереть? Он нашел меня, а я к тому времени так устал жить, что согласился? И этот мой выбор должен был изменить мир, создать новую ветвь бытия, на которой не было бы Погибели, или такую, где Цеха смогли бы справиться с ней?
Она прошептала:
- Каждый Цех, он… Алхимики сказали: тот Цех, что сможет убить тебя, и станет главенствовать на новой ветви. Если ты… уничтожив тебя, Цех повернет мир в сторону от Погибели и создаст свою ветвь, где будет занимать верховное место.
- Что значит - повернет? Все вокруг на мгновение исчезнет, а когда возникнет вновь…
- Нет. Просто последующие события выстроятся так, что какой-нибудь Цех придет к власти. А Погибель… или они отступят, или их войско разметает могучий шторм… Так вот, после этого мы… тебя привязали к столбу, разложили хворост, подожгли - но среди ясного неба появилась туча… Начался ураган, все почернело. Ливень. Огонь погас, веревки размочило. Тогда хотели отрубить голову. Но палач заболел янтарной чумой и за полдня ослабел настолько, что даже не смог поднять топор. А когда отец решился сам казнить тебя, в тот же вечер напали дикари…
- И другие Цеха, прослышав, что происходит, прислали свои армии?
- Да. Все хотели убить тебя. Тогда мы решили взлететь, отчаянная надежда… решили сбросить тебя со скайвы. Я… мы с тобой уже… Мы полюбили друг друга. Я не решилась. Когда мы были в облаках, я не смогла отдать приказ. Я умоляла тебя одуматься, приказала матросам держать тебя, запереть… но ты вырвался и прыгнул.
Аха кивнул.
- Конечно. Но ты тут ни при чем. Любовь? Это не твоя любовь. Это мир, его рок принудил тебя, и потом, пока ты пыталась удержать меня, ветра пригнали тот дорингер, и когда я наконец прыгнул - он оказался внизу.
Ливия в ужасе прошептала:
- Нет, не рок! Я сама…
Он осклабился, чувствуя, что память почти очистилась, избавив его от большинства ненужных воспоминаний, оставив лишь самое необходимое.
- Чистый безгрешный мир? Люди, как овцы на лугу, и Духи-пастухи? Это длилось бы вечно, не появились бы ни эфиропланы, ни Цеха, магия так и осталась бы уделом Духов… Мир не мог развиваться, если бы все осталось так. Древо не смогло бы расти. Аквадор должен был в конце концов создать такого, как я, кто подарил бы ему грехи. Но за то, что я толкнул мир вперед, он же и проклял меня… или отблагодарил? Он хранил меня ради моих грехов.
- Это не рок, у меня был выбор, я сама… - шептала Ливия.
- Мир сделал так, чтобы мы встретились. У тебя не было выбора, он выбрал за тебя.
Содрогнувшись, женщина перевернулась на бок, сжалась и закрыла глаза. Ее губы шевелились, она что-то беззвучно говорила.
Аха выпрямился. Все последнее время он слышал шелест эфира в парусах летящего низко над лесом шершня, слышал поскрипывание железных черепах, движущихся между деревьями, а иногда ветер доносил крики тех, кто остался на скайве и снежне.
Голова больше не кружилась, в ногах еще была слабость, но зато боль покинула вывихнутое плечо. Его память очистилась, извергнув накопившуюся грязь. Он был полон сил. Он хотел жить.
Ладонь опустилась - и не нашла рукояти палаша. Аха покосился вниз, увидел, что потерял и ремень, и ножны. Тогда он побежал.
Поначалу ноги заплетались в траве и подгибались, но по мере того, как былая сила возвращалась в тело, движения его становились все увереннее.
Отталкиваясь от рыхлой земли, он мчался, делая длинные прыжки, похожий на сильного лесного зверя. Ноздри его раздувались. Аха бежал долго, пока не достиг болота. Голоса позади звучали все громче. Теперь и впереди раздался шум.
Он остановился возле могучего дерева, за которым начинались островки зеленой воды и кочки. Окинув взглядом ствол, вцепился в длинный сук и поднатужился. Сук сломался у основания, Аха упал на спину, тут же вскочил.
Он пошел через болото, к черной кривой коряге, что торчала из покрытого высохшей тиной островка земли. Позади среди деревьев мелькали фигуры. Разбрызгивая теплую болотную воду, Аха добрался до коряги, напоминающей иссохшую руку утопленника-великана, и встал спиной к ней. Жизнь переполняла его, мир потоками счастья вливался в тело через каждую пору на коже, через ноздри и глаза, через все его старые, зарубцевавшиеся раны. Вскинув руки, потрясая тяжелым суком, он закричал, призывая врагов.
Голоса звучали рядом. Матросы со скайвы в измазанной грязью одежде, вооруженные топорами, появились на краю болота. Между ними, хромая, шел долговязый капитан с саблей в руках. Позади отряда медленно ползло что-то серебристое.
Они остановились, услыхав шум сбоку. Аха поглядел туда. Высокий воин в бело-голубом плаще, наброшенном поверх доспеха, вышел к болоту. За ним показался второй, затем третий, четвертый - все несли на плечах двуручные мечи. Предводитель остановился, увидев матросов, что-то угрожающе прокричал, и капитан выкрикнул в ответ проклятие. Позади него стоял уже большой отряд матросов.
Захлопали крылья, несколько птиц взлетели над кронами. Все повернули головы.
Воины Холодного Цеха появились справа от Аха, матросы были перед ним, и теперь слева между деревьями возник сутулый человек в темно-зеленом плаще. Лицо скрывал капюшон. Опираясь на тонкий, поросший мертвыми ветками посох, он неторопливо шел к болоту. Одна за другой из лесного сумрака выныривали фигуры - вскоре их стало столько, что беглец сбился со счета, теперь к островку приближалось небольшое войско.
Капитан отдал приказ, матросы пошли вперед, позади них, поскрипывая, двинулась серебристая машина. Предводитель в бело-синем плаще, пожав плечами, что-то проворчал, и воины с двуручными мечами последовали примеру матросов.
Раздались фырканье и плеск. Все оглянулись - из глубины болота, разбрызгивая воду, на четвереньках бежали десятки лохматых существ, и позади них, растянувшись длинной цепью, шли люди в мехах.
Лес огласился лязганьем, треском веток, плеском. Четыре армии с четырех сторон сходились к одному месту. Ахасферон вцепился в корягу, присев, вырвал ее из земли и поднял. Теперь в обеих его руках было оружие. Великий грешник оскалился, потрясая дубинками, повернулся кругом.
- Мир! - проревел он, скользя взглядом по приближающимся врагам. - Ради всех моих грехов - ты не оставишь меня!

Кривые крылья

Если бы Айке Колбор знал, что этим вечером у него снесет крышу, то наверняка вел бы себя иначе. Возможно, не стал пить вечерний чай, прогулялся бы лучше по руинам вдоль Разлома на сон грядущий… Возможно. Но день прошел как обычно, ничто не предвещало беды: гном покопался в огороде, починил ворот колодца, затем, вооружившись иглой и суровой нитью, сел позади дома латать прореху на рукаве старого кафтана.
Домик Айке стоял у Разлома. По одну сторону, за огородом, тянулись руины давно разоренного маленького королевства Риаполья и пустошь, а дальше начинался Кошачий лес. По другую, на дне огромного провала, тускло поблескивали в лучах осеннего солнца крыши и арки Мертвого Тертикса. Строго говоря, до Тертикса, где правила королева Питона, было не так уж и далеко. Но владение мертвых находилось на дне Разлома, а домик гнома - наверху, и Айке Колбор не представлял себе, как можно преодолеть это расстояние. Хотя, конечно, существуют ведь ковчеги… но не здесь. Не на окраине развалившейся из-за магических войн Империи, не в захолустье леса Аруа.
Он закончил с кафтаном, когда уже начало вечереть. Далеко внизу зажглись блуждающие огни, высветили покатые поверхности из темного мрамора, башни и гладь искусственных озер посреди голой каменистой пустоши. К ночи похолодало. Колбор почесал седую бородку, надел кафтан и встал. Можно теперь попить чаю, доесть приготовленные еще в обед пирожки, хлеб с вареньем - да и спать.
Войдя в дом, он зажег масляную лампу. Свет озарил знакомую обстановку: отличной работы мебель, печку, связки трав под потолком, круглую железную плиту. Домик у гнома был небольшим и уютным. Он жил здесь в одиночестве уже множество лет.
Айке разжег дрова в плите, поставил чайник и принялся накрывать на стол. Рядом стояло большое кресло, которое он сам когда-то сделал, - с резными ножками и подлокотниками в виде горгулий. Айке вообще был гномом мастеровитым, а уж плотницкое дело знал отлично. Но Риаполье разрушено давным-давно, те немногие соплеменники, кто остался жив, покинули здешние места, и никому его таланты не нужны…
Он поставил на стол тарелку с пирожками, намазал хлеб вареньем и сел в кресло. Закипела вода. Айке заварил чай, пока тот настаивался, съел пирожок. Налил благоухающую янтарную жидкость в глиняную чашку. За небольшим круглым оконцем уже стемнело. Ветер, разгоняясь над пустошью, врывался в руины и гудел в лабиринте разрушенных построек. Айке съел еще один пирожок, задумчиво глядя на стену, где висели три портрета в деревянных рамах: жена и дети, мальчик с девочкой. Они погибли тогда, во время катастрофы и разрушения Механического Дворца, где обитал король Риаполья. Потому-то гном и не ушел вместе со всеми - решил провести остаток жизни там, где под обломками сгинула семья. Колбор отвел взгляд и сел поудобнее. Поставил ноги в стоптанных, когда-то роскошных, а нынче совсем обветшалых остроносых сапогах на квадратный люк, прикрытый старой мешковиной. В подполье у него лежали всякие запасы. Скоро зима, пожалуй, надо отправляться на охоту… Встрепенувшись, Айке взялся за чашку, медленно поднес ее к губам, подул, сделал первый, самый сладостный глоток - тут-то крышу и снесло.
Позже, вспоминая все произошедшее, Колбор удивлялся, как он вообще остался жив. Со стоном и треском крыша его домика канула во тьму. Стены накренились, Айке заорал, опрокинув чай себе на грудь. Из плиты посыпались красные угли. В следующее мгновение Колбор оказался лежащим между бревнами лицом вверх, а совсем низко над ним, грозя размазать тело по полу, медленно двигалось нечто огромное, темно-серое, покрытое сеткой толстых веревок. Взвизгнув, гном пополз на спине, упираясь в пол локтями и каблуками. То, что сломало крышу, опускалось. При этом оно двигалось вперед, к обрыву, причем куда быстрее, чем полз Колбор, и надо было что-то делать: еще немного, и его расплющит. Айке вцепился в веревки. Его поволокло вперед. Раздался надсадный хруст. Гнома приподняло, и он вонзил острые носки сапог туда, где веревки прижимались к темно-серой поверхности. Его начало вдавливать в пол, кости маленького гномьего тела затрещали, Айке захрипел от боли и страха… И тут стало легче.
Он висел, будто улитка, прилипшая к днищу корабля. Корма эфироплана еще вдавливалась в пол разрушенного домика, но средняя часть и нос находились уже над Разломом. Летающий ковчег накренился, его качнуло - и обрыв остался позади. Айке, тихо постанывая от пережитого ужаса, некоторое время висел неподвижно, а холодный ветер гудел вокруг. Пахло терпентином и льняным маслом - этой смесью обычно пропитывались емкости эфиропланов. Гном пополз, цепляясь за веревки руками и ногами. Поверхность из горизонтальной стала наклонной, а затем и вертикальной.
Ковчеги бывают разных форм и размеров, от одноместных юрких джиг с крыльями и рулевыми подковами до неповоротливых громадин с мачтами и килями. Айке уже понял, что его домик разрушил слепень - громоздкий военный эфироплан, какие обычно строят на востоке. Емкость была накрыта треугольной палубой с опускающимися далеко вниз бортами, вдоль которых висели массивные железные щиты. Они одновременно и защищали борта, и служили противовесом, чтобы при сильном боковом ветре или таранном ударе ковчег не перевернулся.
Айке добрался до борта, упираясь коленями в край одного щита, а плечом - в край другого, пополз дальше. Силой и ловкостью он не отличался, выносливостью тоже. Трижды гном чуть не падал, и лишь удача помогала ему. Обрыв с разрушенным домиком остался позади; внизу темнело необъятное дно Разлома, блуждающие огни озаряли постройки Тертикса изменчивым мертвенным светом. По мере того как Айке полз, до его ушей все громче доносились крики и лязг: на палубе ковчега кипело сражение.
Перебравшись через борт, он присел, со страхом глядя перед собой. Слепень принадлежал Цеху холодных магов - тут уж сомнений не оставалось. Множество людей в бело-голубых одеждах размахивали мечами и пиками, пытаясь поразить двух драколичей, с разных сторон атакующих ковчег. Огромные создания - сплошь кости и туго натянутая шкура, - взмахивая широкими крыльями, стремительно подлетали, сбивали людей ударами кривых длинных лап и отлетали назад. Мачта, возвышающаяся между навесами и постройками, сломалась посередине. Теперь ее верхняя часть концом опиралась на борт неподалеку от того места, где очутился Айке. На его глазах позади палубных надстроек взвился снежный вихрик, ледяной снаряд пробил костяную грудь драколича. Эфироплан качнулся. Отброшенное ударом чудовище исчезло во тьме.
Айке на четвереньках добрался до сломанной мачты, залез на нее и пополз, обхватив руками и ногами. Деревянный ствол покрывали изогнутые железные пластины - ладони скользили. Упирающаяся в борт мачта тянулась наклонно вверх, к тому месту, где она была переломлена. Колбор медленно полз, постепенно удаляясь от палубы и кипящего на ней сражения. Ковчег опускался по пологой дуге - склон Разлома давно исчез в сгустившейся тьме.
В голове Айке царил хаос. Спокойный, привычный мир и размеренная жизнь, которую гном вел на протяжении долгих лет, будто провалились в полную кипящего огня бездну. Что же это? Что происходит?! Ведь только что он сидел в любимом кресле на кухне своего домика, положив ладони на резные головы горгулий, собирался пить вечерний чай - и вот не прошло и нескольких минут, как он висит на сломанной мачте потерявшего управление военного эфироплана, и воины Цеха холодной магии сражаются с налетевшими из Тертикса драколичами…
От топота светловолосых великанов содрогалась палуба. Вдруг один из них, подпрыгнув, метнул длинное копье и попал в голову драколича. Раздался хруст проломленных костей. В прыжке воин заметил прилипшую к мачте маленькую фигурку и успел схватить ее за ногу. Колбор закричал, вцепился в мачту, но справиться с весом человека не смог и рухнул вниз. Он ударился головой о палубу, и на некоторое время окружающее расплылось, стало серым клубящимся фоном, в котором передвигались неясные тени… Вот - огромное усатое лицо склонившегося над ним воина… Он что-то говорит, губы шевелятся… Но звуки - глухие, тягучие - доносятся откуда-то издалека, и Айке Колбор не может разобрать ни слова… А теперь воин куда-то волочит его; вверху, как в круглом отверстии колодца, на дне которого лежит гном, качается человеческая фигура, проплывают навесы, стены палубных надстроек, обломок мачты, другие фигуры, лица…
Он пришел в себя уже под палубой. Помещение с дорогими коврами на стенах, и женщина в латах, с длинным посохом…
- Кто ты? - спросила она.
Айке качнулся, но сильная рука толкнула его между лопаток, не позволив упасть на спину. Сделав два неверных шага, гном ухватился за угол стола. Оглянулся - позади стоял воин, стащивший его с мачты, черноусый здоровяк в доспехе, с боевым цепом в руках.
- Отвечай, когда Рут спрашивает! - рявкнул он.
Колбор перевел испуганный взгляд на женщину. Рут! Это же сама повелительница Цитадели Аргентората, главной твердыни Цеха холодной магии, - великая ведьма!
Гном открыл рот, чтобы ответить, но тут стоящий позади воин ударил его по голове, и Айке полетел вверх тормашками, упал под стеной. Если бы не ковры, он, наверное, вновь потерял бы сознание, а так лишь в груди екнуло да острая боль прострелила плечо.
- Отвечай, когда повелительница спрашивает!
- Ларк, так ты убьешь его, - холодным голосом произнесла Рут. - А ты, гном, собирайся с мыслями быстрее. Ты - шпион королевы Питоны, это ясно. Как попал на мой ковчег? Сидел на спине драколича и спрыгнул, когда его ранили?
- Я не шпион… - простонал Айке, с трудом поднимаясь на ноги. - Я вверху, на обрыве жил…
- На обрыве? Тогда как ты проник сюда… Ладно, говори по порядку. Твое имя?
- Айке Колбор.
- Ты механик, правильно?
- Скорее… скорее плотник.
- Но ты же гном! Все вы - маги-механики.
- Не все, - возразил Айке. - Разве все люди - маги? Так же, как есть обычные люди, бывают и обычные гномы, не владеющие ни магией, ни механикой…
- Хорошо. Так где, говоришь, ты жил?
- Я из Риаполья. Потом на нас напал Ночной Коршун…
Рут и Ларк переглянулись.
- Твоя родина, кажется, первой пострадала от Кривых Крыльев? - произнес воин.
- Да, Риаполье было первым, - подтвердил Айке. - Кривые Крылья разрушили Механический Дворец короля Бранда, вся королевская семья и слуги погибли. Потом они стали летать вокруг, уничтожая другие дома… Моя жена и дети… Те, кто выжил, - ушли, а я остался. Куда мне было идти? Я построил домик у Разлома. Живу там уже много лет, один. Огород… иногда рыбу ловлю в озере. Еще охочусь, но не очень часто, три-четыре раза в год, это опасное дело…
- Как же ты попал на ковчег? - спросила Рут.
- Вы сломали мой дом! Расплющили его. Я схватился за веревки, которыми емкость закреплена, - иначе меня бы тоже раздавило. А так проволокло вперед… потом заполз на палубу, по мачте… Все мое хозяйство разрушено, дома нет! Я…
- Замолчи! - приказала Рут и повернулась к воину.
- Мы падаем, - ответил тот на невысказанный вопрос. - Первый драколич сломал мачту и повредил кили. То есть не падаем, а медленно опускаемся. Управлять снежнем теперь невозможно. Скоро достигнем дна Разлома.
Рут что-то обдумала, кивнула и повернулась к Айке.
- Эй, карлик… Раз ты жил в Риаполье, значит, должен был хорошо разглядеть Ночного Коршуна. Как он выглядит?
Айке покачал головой.
- Он налетел на нас безлунной ночью. И двигался очень быстро. Просто неясный силуэт во тьме…
- Кривые Крылья всегда прилетают ночью! Слушай, гном. За эти годы, пока ты прятался здесь, разрушено полтора десятка городов, больших и малых. Жертвы неисчислимы. Мы воюем с магами Теплого Цеха, но они прислали гонца с просьбой о помощи: Кривые Крылья атаковали их замок, Солнечное Око. Конечно, мы отказали им. А недавно безлунной ночью Коршун появился даже в окрестностях Цитадели Аргентората, разорил три поселения крестьян, которые платят нам подати. В Аргенторат он побоялся сунуться лишь из-за меня. Наши алхимики давно собирали сведения, а теперь провели тщательное расследование. Мы определили, что Кривые Крылья прилетают отсюда, из Разлома. Потому-то твое Риаполье первое и подверглось нападению. Ясно, что Коршуна направляет королева Питона. Но что такое Коршун? Живое существо? Умертвие, поднятое Питоной из земных глубин? Механизм? Ты, живущий рядом с Разломом, должен был видеть его. Как он выглядит? Что это?
- Но я не видел… - прошептал Айке.
Ларк, быстро шагнув к нему, могучим кулаком ударил гнома в ухо. Колбор упал, покатился по полу. В голове его будто взорвался мешок с горючим песком. Озаренное светом единственной свечи помещение наполнилось яркими огнями…
Айке рывком поставили на ноги, перед глазами возникло лицо с черными усами.
- Не лги повелительнице! - хрипло выпалил Ларк. - Что такое Кривые Крылья?!
- Я не знаю… - просипел гном, чуть не плача. - Зачем вы… почему вы так со мной? Моя семья, мои дети погибли из-за Коршуна, а вы… Он же появляется только безлунными ночами! Несколько раз я видел силуэт… слышался такой шипящий звук, тоскливый, жуткий… Я выглядывал в окно: из Разлома что-то взлетало, очень быстро. Крылья… да, кажется, там были крылья. Изогнутые, узкие, как… как лезвия сабель. Скорее для сражения, чем для полета. И все, больше ничего невозможно было разглядеть!
В помещении воцарилась тишина.
- Думаю, следует все же избавиться от него, - произнес Ларк.
Повелительница Аргентората покачала головой, и тут по узкой лестнице, ведущей от двери под потолком, сбежал воин.
- Мы падаем на дворец Питоны! - выкрикнул он.
Блуждающие огни, что по ночам светились в Тертиксе - небольшом королевстве, где обосновались приверженцы Цеха мертвой магии, - озаряли борта эфироплана призрачным светом. Ларк пнул Колбора так, что гном упал на палубу, и побежал в сторону носа, занеся над головой цеп. Повелительница Рут поспешила за воином. Постройки Тертикса высились со всех сторон, каменные и деревянные здания вырастали вокруг огромного ковчега, медленно рушившегося на них.
Айке, постанывая и держась за поясницу, захромал к борту. Вокруг звучали крики и лязг. Вдоль борта, закрепленные короткими цепями, стояли несколько джиг - малых эфиропланов, выполняющих здесь ту же роль, что и шлюпки на морском корабле. Они напоминали чаек с раздутыми брюхами-емкостями. Когда снежень накренился, Айке упал, покатился по палубе и ухватился за цепь, крепившуюся к стойке одной из джиг. Раздался грохот - ковчег достиг здания и теперь медленно сминал его, проламывая балки и перекрытия. Гном встал на колени. На крыше соседней постройки он увидел неясные фигуры - не то мертвецы, не то зомби… Прислужников Цеха мертвой магии называли мракобестиями. Обычно некромаг поднимал из земли несколько мертвых тел и заставлял их служить себе. Королева Питона, могущественная ведьма, способна была возродить из праха не просто обычных людей, но больших животных, даже драконов.

В ковчег летели горящие стрелы. Часть палубных надстроек уже пылала. Айке дернул цепь, пытаясь вырвать крепившую ее скобу из палубы. На носу громыхнуло так, что у гнома заложило уши: это выстрелил большой огнестрел. Ковчег завалился набок, и тут же с десяток крюков, брошенных снизу, впились в бортовое ограждение. Цепь не поддавалась. Привстав, Айке выглянул. Эфироплан кренился все сильнее, а снизу, от здания с проломленной крышей - дворца королевы Питоны, - по тянувшимся к крюкам веревкам быстро карабкались фигуры мракобестий.
- Прыгайте! - донесся со стороны носа рев Ларка.
Затрещали, съезжая по палубе, джиги, лязгнули цепи, и в следующее мгновение Айке оказался лежащим на ограждении, а палуба стала вертикальной стеной, нависшей над ним. Что-то посыпалось вниз, несколько тел с воплями пролетели мимо и исчезли в проломах дворцовой крыши. Айке повис, вцепившись в край ограждения. Рядом с ним болтались крюк и веревка. Она подрагивала - кто-то приближался. Эфироплан почти достиг земли, грохот под ним звучал все тише. Гном увидел обтянутую сухой кожей башку и клыки, сжимающие ржавое лезвие тесака. Существо, которое когда-то было не то человеком, не то хищным зверем - а скорее всего, составленное из костей разных зверей и людей, - приближалось к перевернутому ковчегу.
Айке никогда не отличался большой силой, да и смелостью тоже - в конце концов, он не был воином, лишь гномом-ремесленником. Но положение казалось отчаянным, и он согнул ноги в коленях, потом резко выпрямил, ударив каблуками в морду существа. На каблуках были железные подковки, и мракобестия, взвизгнув, полетела вниз. Колбор ухватился за веревку сначала одной рукой, затем второй, и заскользил. Тут же ковчег, дернувшись, стал переворачиваться в обратную сторону. Пальцы гнома сорвались; с криком он пролетел еще немного, ударился о край пролома, взмахнул руками, пытаясь за что-нибудь уцепиться, и рухнул дальше. Следом посыпалась черепица и деревянные обломки.
Упираясь ладонями в пол, он приподнялся. Изломанные доски и вывороченные каменные блоки, остатки мебели, гобелены и гардины…
Шум битвы раздавался вверху и по сторонам. Если не все джиги сломались во время падения эфироплана, то можно вернуться, сесть на одну и взлететь… Айке плохо представлял себе, как управлять летающей лодкой, но, кажется, сейчас это единственная возможность спастись. Айке выпрямился, слизнул сочащуюся из рассеченных губ кровь и поковылял вдоль наклонной стены, придерживаясь за нее рукой. Его взгляду предстала лестница, раньше, скорее всего, ведущая на нижние этажи, а теперь ставшая почти горизонтальной. Услыхав шум, Колбор присел, выглядывая в широкий пролом. На другой стороне была обширная каменная площадка, где несколько воинов Холодного Цеха с Ларком во главе сражались с толпой мракобестий. Слышался хруст костей и лязг. Позади воинов, опершись на свой посох, неподвижно стояла повелительница Рут.
Услыхав слабый шум позади, Айке оглянулся. По искореженной лестнице медленно пробиралась высокая темноволосая женщина в длинном плаще из черной ткани. Она шла неторопливо, гордый профиль ее был хорошо виден на фоне света, льющегося из-за развалин дворца. Лицо Айке исказилось, он даже привстал, сжав кулаки. Королева Питона повернула голову, глаза блеснули, когда она увидела гнома. Ведьма подняла руку и приложила палец к губам. Айке, помедлив, кивнул, и тогда она пошла дальше.
Крики и лязг мечей звучали теперь где-то в отдалении, сражение на площадке уже закончилось. Колбор вновь выглянул: мракобестии неподвижно лежали на камнях. Из тех, кто прилетел на ковчеге Холодного Цеха, в живых остались лишь Ларк и Рут.
- Она здесь! - звонко выкрикнул Айке. - Питона здесь! - высунувшись в пролом, он замахал руками.
Воин и Рут, услышав гнома, заспешили к нему. Айке попятился, мельком глянул на Питону, которая остановилась и повернулась лицом к пролому, и побежал, спотыкаясь, чуть не падая. Заметив висящую вдоль стены веревку, он взобрался по ней и очутился прямо под накрененным днищем эфироплана. Емкость сделали из очень крепкой ткани, но такого падения она не выдержала - газ с шипением выходил наружу. Айке ползком пробрался по узкому пространству между бортом и крышей дворца, цепляясь полами кафтана, достиг кормы, выпрямился и увидел джигу. Перевернутая, она свисала на короткой цепи, словно попавшаяся в силок птица. Колбор бросился к ней, вцепился в длинную деревянную раму и попытался перевернуть. Сквозь проломы что-то блеснуло, Айке присел, вглядываясь. Далеко внизу он увидел Питону: королева стояла, подняв руки, и полы плаща развевались позади нее в колдовском ветре, напоминая два темных изогнутых крыла.
Колбор потянул сильнее. Под весом машины железная скоба с хрустом вышла из дерева. Джига упала. Испугавшись, что сломается крыло, Айке перевернул ее, оглядел - нет, две пары длинных рей с натянутой между ними тканью остались целы. Но как управлять этой штукой? Гном ухватился за кожаное седло, прикрепленное к горизонтальной раме над длинной емкостью в форме сосиски, попытался влезть… Раздался хруст камешков под подошвами, из-за кормы эфироплана вынырнул Ларк. Айке с удивлением заметил, что глаза воина блестят от слез.
Ни слова не говоря, он уселся в седло, схватил гнома под мышки и посадил сзади.
- Рут… - простонал воин. - Она запретила мне остаться!
Снизу вдруг полилось сияние - вспышка света озарила кучи камней, проломленные балки, борт ковчега… И фигуры мракобестий, со всех сторон спешащих ко дворцу.
- Они начали поединок!
Ларк дернул длинный деревянный рычаг и вцепился в рулевую дугу. Айке, закрыв глаза, схватился за ремень воина. Джига под ними качнулась, раздался гул.
Много позже он отважился глянуть вниз. Две силы, два вида магической энергии столкнулись, и Разлом затопили потоки сияния. Мертвенно-зеленый и бело-голубой цвета перемешались, взбурлили; задрожало все вокруг, волна горячего воздуха ударила снизу, джигу подбросило и швырнуло в сторону…
И вот, вскоре после того, как эфироплан Холодного Цеха разрушил его домик, Айке Колбор вновь очутился на том же месте. Луны не было, лишь скупой свет звезд озарял остатки его жилища. Ларк слез с джиги, повернувшись лицом к Разлому, встал на колени и закрыл глаза. Магическое сияние уже схлынуло, теперь из-за обрыва выплескивались лишь огненные всполохи: внизу начался пожар.
- Все кончено, - тихо сказал Ларк. - Повелительница Рут погибла, но уничтожила Ночного Коршуна.
Он выпрямился, поглядел на Айке.
- Я не мог ослушаться приказа, - произнес воин таким тоном, будто гном в чем-то обвинял его. - Она велела мне уйти… я всегда слушался Рут!
Они оглядели развалины домика. Виднелся край проломленной плиты, перевернутое кресло, груда мебели…
- Возьми. - Ларк протянул Айке золотую монету. - Ты помог нам, и я благодарю тебя. Но больше у меня ничего нет…
Он развернулся и, сутулясь, медленно побрел прочь через руины и пустошь - в сторону леса Аруа. Колбор глядел вслед воину остановившимся взглядом. Придя в себя, он подбросил монету на ладони, потом оттащил покореженную балку и разбросал обломки стульев. Кажется, его кресло было единственным, что не сломалось. Айке перевернул его, поставил на все четыре ножки и замер, отрешенно глядя на закрывавшую пол мешковину, вспоминая…
Магические Цеха. Теплая, холодная, мертвая и механическая магия. Цеха воевали издавна, каждый полагал, что именно он сможет возродить разрушенную Империю. Король Бранд сказал тогда своему первому придворному магу: «Будь ты проклят! Ты предал нашу школу, все наши идеи! Ты создал эфироплан, в котором нет механики, лишь магия! Мы делаем устройства, работающие на магии, механизмы, источником энергии для которых служит магическая энергия. В совмещении вещественного и магического заключается наша философия - а что сделал ты? И эти злобные чудовища, которыми ты оснастил свою машину… Я лишаю тебя всего, отныне ты изгнан…» - «Изгнан? - перебил первый придворный маг-механик. - Ну, это мы еще посмотрим». Он вернулся в свою лабораторию, сел на построенный им эфироплан и взлетел. Он убил короля, но в сражении с королевской стражей разрушил дворец. Во дворце жила семья мага, жена и двое детей - они погибли под обломками. Поняв, что натворил, он обезумел от горя. Маг вознесся ввысь и упал на маленькое королевство Риаполье подобно коршуну, напавшему на птичий двор, - он и его чудовища убивали гномов, как цыплят, и разрушали дома. Тогда маг еще не слишком хорошо умел управлять своей машиной, да и чудовища не всегда подчинялись ему как следует. А они были могущественны, очень могущественны… Землю рассек Разлом, и много позже, сочтя это место подходящим, на дне его поселилась королева Питона.
Гном отбросил смятую мешковину и раскрыл люк. В подполье стояли несколько сундуков разных размеров. Айке открыл самый большой, бросил золотую монету на груду таких же, прикрыл люк и сел в кресло. Он задумчиво огляделся исподлобья.
И сжал резные головы горгулий. Узкие глаза их разгорелись красным светом. Кресло загудело и стало подниматься, развернувшись так, чтобы гном обратился лицом к лесу Аруа. Горгульи шевельнулись: по первому же приказу чудовища готовы были атаковать того, на кого укажет хозяин. Сначала следовало догнать и убить Ларка, пока воин еще не добрался до леса, где его будет труднее разыскать. Потом навестить Цитадель Аргентората. Без повелительницы Рут маги Холодного Цеха будут бессильны перед ним… Да, время пришло: пора на охоту. По бокам его эфироплана выдвинулись два кривых крыла с заточенными краями, и Ночной Коршун взлетел над руинами.

Городская фэнтези

Из глубин

Saba maal aituu: tordjalaki installa over gorri diluculum.
Без сомнения, доктор Хаоким был талантливым экспериментатором и лучшим из ныне практикующих врачей-гипнотизеров, но профессора Барнаби слегка раздражала его манера произносить восторженные монологи. Да еще дама на стуле сидела с застывшим взглядом и не шевелилась.
- Ведь уже поздно. Скажите, для чего вы меня позвали? - спросил Барнаби, и в ответ Хаоким, покачивая перед лицом дамы хрустальным колокольчиком на длинной серебряной цепочке, завел свою шарманку.
- Мою работу можно уподобить лозоходству по поверхности мозга. С этой лозой… - доктор качнул колокольчиком, - я не спеша двигаюсь через пустоши рассудка, я продираюсь сквозь вересковые заросли моральных запретов и забредаю в чащи генетической памяти. Под сенью шатра либидо я отдыхаю на берегу озера, в черных глубинах которого таится древнее чудовище Оно. В своих странствиях мне приходится плутать в каменных лабиринтах воспоминаний, пересекать патогенные зоны кошмаров, отдыхать в укромной долине первого сексуального опыта и барахтаться в прихотливых волнах океана случайных ассоциаций. И вот однажды я обнаружил, что на отдаленном и до сих пор никем не исследованном полюсе сознания есть, выражаясь метафорически, затерянная пустыня, совсем небольшая, и посреди нее озеро - даже не озеро, почти лужа. К моему удивлению, выяснилось, что такая пустыня с озерцом есть в сознании каждого человека. Несколько дней назад я впервые пересек эту пустыню и, опять-таки говоря метафорически, встал над озерцом. Его берега покрывала корка запекшихся нейронов, ограждая поверхность от любого вмешательства, а вода была чиста и прозрачна - казалось, лучи жаркого солнца, светящего из-под высоких черепных сводов, пронзают ее насквозь… однако, странное дело, я не видел дна. Озерцо было бездонным, и вместо своего отражения я разглядел лишь смутный образ, словно клуб белесого пара в сине-зеленой воде. Я повернул свою лозу, и тогда что-то поднялось из глубины. Поднялись слова… Думаю, сейчас я опять услышу то же самое, и это будет уже в четвертый раз. Вот. - И Хаоким качнул колокольчиком.
Звук оказался чистым, нежным, как первый солнечный луч, проникший под веки сквозь рассветную дрему. Дама на стуле закрыла глаза и, почти не шевеля губами, проговорила глухо, отрешенно, голосом, мало походившим на женский:
- Саба маал аиту: торджалаки инсталла анна гори дилукулум.
- Вот! - воскликнул Хаоким. - Вы слышали, друг мой? Опять то же самое, в четвертый раз! Они все говорят одно и то же! - Он вновь качнул колокольник, теперь резче - дама моргнула и пришла в себя.
- Вы свободны, дорогая. Нет-нет, платы не надо, сейчас я на отдыхе, это просто дружеская помощь. Сеанс прошел успешно, вечерняя мигрень отменяется.
Когда пациентка, с восторгом поблагодарив доктора, ушла, Барнаби задумчиво сказал:
- Да, вроде что-то знакомое, но… Потому вы и позвали меня?
- Конечно, дорогой мой! Каково? Вы знаток, вы лучший из лучших. Кому, как не вам, расшифровать это послание?
- Ну-ну, не преувеличивайте, - Барнаби даже порозовел от смущения. - М-да… Там было слово «приходят», а еще… что-то на датском и, кажется, на готском. Слово «красный» или даже так - «красном»… Но это же глупость! Неужто все ваши пациенты, когда вы подвергаете их гипнотическим манипуляциям и э… вторгаетесь в определенный отдел их мозга, произносят одну и ту же фразу?
- Все… - протянул Хаоким, нависая над Барнаби. Тощий великан и низенький толстячок, стоя рядом, выглядели, как единица и ноль. - Все! Однако же я не решусь утверждать столь категорично, так как, повторяю, обнаружил это недавно, уже когда мы приехали сюда, в коттеджи. То есть я услышал эту фразу пока что от четверых. Но интуиция подсказывает мне: при гипнотической стимуляции определенного рода я и впредь буду слышать все те же слова. Вы гуманитарий, филолог, знаток языков - вы переведете их?
- Пока что я разобрал лишь «красный» или «красном», «приходить» и еще, пожалуй, «семь».
- Но что это за язык?
- Это разные языки… Ну хорошо, попробуем. К счастью, я захватил в отпуск несколько словарей, собираясь готовиться к лекциям. Теперь они пригодятся.
- Так идемте! - обрадовался Хаоким, вешая цепочку с колокольчиком на свою тощую длинную шею.
Спустя всего пару минут пожилой профессор и пожилой доктор скорым шагом шли сквозь ночь от крошечного летнего домика Хаокима к несколько более вместительному жилищу Барнаби. Доктор был холост, а профессор приехал на отдых с женой, пятилетней дочерью и отцом - глубоким стариком. Как выяснилось по дороге, жена Барнаби уехала на длительную, с ночевкой, экскурсию в глубину острова. Дедушка с внучкой, скорее всего, уже спали.
- Нет, это чепуха, - говорил Барнаби, пытаясь угнаться за длинноногим спутником. - Подумайте сами, как такое может быть? Что это за слова, что за мантра такая, зашитая в мозг каждого человека?
- Может быть, пароль, включающий человеческий компьютер на самоуничтожение? - ухмыльнулся Хаоким.

Предыдущая страница 16 Следующая страница


17 Илья Новак

- Нет-нет, решительно чепуха!
- Формально говоря - да, ведь все мои пациенты живы. «Приходят», «красном», «семь»… Непонятно. Но я ведь проверил уже четверых!
- И что же? Все они такие же отдыхающие, как и мы, ведь так? Люди примерно одного возраста, достатка, социального положения…
- К чему вы клоните? Как это связано?
- Не знаю, но тем не менее утверждаю: для полноты эксперимента вам необходимо подвергнуть внушению и дальнейшему исследованию других, отличающихся…
Барнаби не договорил, потому что Хаоким, крякнув, повернулся в сторону проходящего мимо молодого, загоревшего до черноты грека, который днем обычно сидел на складном стуле у берега и сдавал напрокат легкие пробковые лодочки.
- Постойте, молодой человек!
- Нет, зачем же так? - начал было Барнаби, но опоздал: колокольчик, звеня монотонно и завораживающе, уже раскачивался перед глазами грека.
Хаоким действительно был одним из лучших гипнотизеров. Лодочник впал в транс, а вскоре его обветренные губы приоткрылись, и глухой отрешенный голос молвил:
- Саба маал аиту: торджалаки инсталла анна гори дилукулум.
- Ну конечно, еще и голландский, - отметил Барнаби, в то время как Хаоким выводил грека из транса.
- Что вы сказали? - Они уже приблизились к дому профессора.
- Я говорю, что второе слово - «маал» - это, судя по всему… Ага, нет, это баскский! Погодите, я сейчас…
В комнате, в кресле перед телевизором, сидел отец Барнаби, на его коленях примостилась внучка.
- По-моему, это означает «раз», - продолжил профессор.
- Саба маал аиту: торджалаки инсталла анна гори дилукулум, - раздумчиво повторил Хаоким и добавил, обращаясь к отцу профессора: - Добрый вечер! Так-с, значит, у нас есть «семь», потом «раз», потом «приходит» и, наконец, «красный». Что-то я не пойму… Лапочка! - вскричал он, вдруг подскакивая к креслу. Взяв девочку на руки, доктор торжественно поцеловал ее в лоб. Дочка Барнаби нахмурилась. В руках у нее был розовый чупа-чупс, зализанный до состояния тонкой сосульки. - Господи, да мы все липкие! Что это у нас - леденец, да, леденец?
Ребенок хмуро смотрел на гостя, не выпуская конфету изо рта, а Барнаби скептически наблюдал за сюсюкающим доктором. Никогда не имевший собственных детей, Хаоким трепетно относился к чужим…
- Ладно, ладно, - наконец произнес Барнаби и кивнул отцу. - Уже совсем поздно, ей пора спать, папа. Спокойной ночи, красавица!
Когда старик и девочка скрылись в соседней комнатке, профессор достал из стоящего в углу чемодана несколько словарей, лист бумаги и карандаш.
- Ну что же, - сказал он, усаживаясь за стол и включая лампу. - Четыре слова я припомнил своими силами - теперь поищем остальные… Вроде бы здесь нет латыни, хотя как раз ее можно было бы ожидать в такой фразе, но зато есть что-то из тюркского… Но что это за слова, которые будто бы лежат на самом дне сознания от начала времен? Я все равно буду считать это совпадением, пока кто-нибудь не докажет мне обратного!
Профессор сосредоточенно листал словари, когда, уложив внучку, в комнате вновь появился его отец. Он выключил телевизор и направился обратно в спальню.
- Папа, одну секунду! - позвал профессор.
- Что тебе? - спросил старик скрипучим голосом.
- Одну секунду, папа. Вы ведь знакомы с Хаокимом? Это мой друг. Он врач, он хочет кое-что сказать вам. - И Барнаби горячо зашептал на ухо Хоакиму: - Ну, загипнотизируйте его! Он из Восточной Германии, хотя по национальности поляк. Был мастером на прядильной фабрике, пока не эмигрировал. Совсем другой социальный слой. Мне интересно, разве вам - нет? Ну же, давайте!..
Спустя минуту глухой отрешенный голос промолвил:
- Саба маал аиту: торджалаки инсталла анна гори дилукулум.
- Чертовщина! - почти рявкнул Барнаби, когда Хаоким отступил от старика, и тот, устало поднявшись из кресла, с недовольным видом зашаркал в спальню. - Не понимаю! Это же… это крупное открытие, так, что ли?
- Ну да, похоже, - растерянно протянул Хаоким. - Только пока не могу понять, что именно я открыл.
За стеной проскрипели пружины, когда старик улегся. В прибрежном поселке все спали, время перевалило за полночь, а ночи летом в этих широтах длятся недолго.
- Здесь очень старая мебель, - заметил Барнаби. - Стол качается, кровать даже под пятилетним ребенком начинает скрипеть. Я уже жаловался в дирекцию, завтра обещали заменить. Теперь не мешайте мне. - И он снова углубился в словари.
Хаоким, порывистая натура которого не терпела бездействия, стал ходить по комнате, скупо освещенной огнем настольной лампы. Так прошло минут десять.
- «Скажи»! - вдруг произнес Барнаби. - Ну конечно, это киргизский! Тут возможны варианты: или «скажи», или «глаголь», или, допустим, «молви». Впрочем, они все равно синонимичны.
- Какое это слово? - Хаоким склонился над столом. - Третье? Ага, так, и что у нас получается? - Схватив карандаш, он стал писать: - Семь… раз…. скажи… приходят… красном… А вот это, которое перед «красным»? Что это?
- Предлог, скорее всего. «В» или «на», или еще это может быть что-то вроде «во время».
- Мне тут пришло в голову… Ха! А что, если это ответ на вопрос о смысле жизни?
- Спокойней, доктор, спокойней. Я филолог, но не полиглот, я не могу знать все языки мира. Пожалуйста, выпейте пока чаю, если хотите.
Однако Хаоким не желал чаю. Он ходил по комнате от стены к стене, иногда вставал у окна и вглядывался в ночную темень. Потом бросился в кресло перед выключенным телевизором и заснул. А проснулся, когда за стеной скрипнули пружины, после чего мимо кресла в сторону туалета прошаркал старик.
Барнаби сидел за столом и глядел на Хаокима.
- Ну что у вас? - спросил доктор, протирая глаза.
- Кажется, я расшифровал, хотя…
- Что? Ну же, говорите!
- Послушайте, а ваш гипноз безвреден?
- Конечно.
Они замолчали, когда старик прошел обратно. Заскрипели пружины - он лег.
- То есть абсолютно безвреден? И нет ни малейшего намека на какие-либо отрицательные последствия? - повторил вопрос Барнаби.
- Какие последствия, дорогой мой? Гипноз практикуют уже не один век. Наоборот, это полезно. Так что означает последнее слово?
- Я не уверен. Мне надо услышать его еще раз. Потому я и спрашиваю. Дочь…
- Малышка? Ваша девочка? - удивился Хаоким. - Вы хотите, чтобы я ее загипнотизировал?
Доктор замер с раскрытым ртом, сам не понимая, почему эта мысль обеспокоила его. Уж кому, как не ему, было знать, что гипнотические сеансы никакого вреда принести не могут… и все равно Хаокима пугал этот отрешенный голос, который может политься из уст ребенка.
- Ну так что же? - Барнаби с тревогой уставился на него. - Ведь я потому и спрашиваю! Безвреден? Говорите. Или у вас все-таки есть сомнения?
- Нет, никаких сомнений, все нормально, - упавшим голосом произнес Хаоким. - Нет-нет, гипноз действительно абсолютно… Я сейчас ее принесу.
Он отправился в спальню, поднял девочку с постели и принес ее в комнату, осторожно усадил в кресло. Ребенок проснулся, но явно не понимал, что происходит.
- Малышка! - прошептал Хаоким, поднимая колокольчик. - Дорогая малышка, смотри сюда…
Через пару минут дорогая малышка молвила отрешенным недетским голосом:
- Саба маал аиту: торджалаки инсталла анна гори дилукулум.
Доктора Хаокима передернуло.
Потом ребенок захныкал, и он осторожно отнес девочку в спальню. Проскрипели пружины, воцарилась тишина. Хаоким вернулся в комнату - Барнаби уже склонился над словарями.
- Профессор, - неуверенно произнес доктор после продолжительного молчания. - Вы не находите, что на этот раз оно звучало как-то… ну, не так? Словно бы глуше, а?.. В общем, что у нас получается? «Семь», «раз», «молви», «торджалаки», «приходят», э, далее какой-то предлог и «красном». Да?
Однако Барнаби не слушал доктора - склонившись над столом, он лихорадочно листал книги. Хаоким пожал плечами и вновь стал мерить комнату шагами. «Рассвет!» - вдруг услышал он голос Барнаби и посмотрел в окно. Там было еще темно. Хоаким подошел к столу и склонился над листом бумаги, где аккуратным детским почерком профессора было выведено: «Семь раз молви:… приходят, предлог, красный, рассвет».
- И что же? Вы расставили это в том порядке, в каком оно и…
- Да, но осталось еще одно слово. Я слышал его, я даже вроде бы узнаю язык, но никак не могу сообразить.
- Вот это слово, да? - Длинный палец Хаокима уперся в строчку. - Торджалаки? Немного зловещее слово, мне кажется…
- Дайте мне еще подумать, - попросил Барнаби.
Хаокиму все больше хотелось спать. Он пошатался по комнате, потом включил телевизор, но Барнаби тут же раздраженно окликнул его:
- Уберите, мешает!
Наконец, записав что-то на листке, профессор выпрямился и произнес:
- Есть!
За стеной приглушенно скрипнули пружины.
- И что же там? - спросил доктор.
- Вы хотите, чтобы я прочитал?
- Ну конечно же! Да что это с вами, дорогой мой?
Барнаби поежился.
- Как-то промозгло стало. С океана веет сыростью, и особенно это чувствуешь, когда воздух охладится за ночь, вы замечаете?.. Так, ладно. Здесь суахили, голландский, киргизский, венгерский, датский, готский, баскский… Понимаете, а вдруг смысл на самом деле другой? Я ведь ориентировался только на слух, не видел правильного написания. Эти слова, звучащие точно так же, но на каком-нибудь древнем языке - или древних языках - могут означать нечто совершенно иное. А последнее слово вообще расплывчатое, у него нет четкого, определенного значения… В общем, я тут еще изменил падежи, поэтому получается… ну, кажется, так: «Семь раз молви: создания приходят на красном рассвете».
Хаоким в полной растерянности воззрился на него.
- Создания? Дорогой мой, какие создания?
- Там возможен целый ряд синонимов. Посланники, э… стиратели сознания, уничтожители. - Барнаби вяло провел ладонью по лицу, встал, прошелся по комнате и замер у окна.
- Но, ради всех святых, что это означает?!
- Не знаю. Может быть, формула смерти? Слова, которые Бог сказал Адаму и Еве, изгоняя их из Рая? Девиз сатаны? Я не знаю. Просто ума не приложу.
За стеной скрипнули кроватные пружины. Хаоким уселся на стул, до того занятый профессором. Они переглянулись: доктор сидел, согнув длинные ноги, будто готовый вскочить в любое мгновение, а профессор стоял у окна, сцепив руки за спиной.
- Все равно чепуха, - глухо произнес Барнаби. - Ну подумайте: каким образом некая фраза может вызвать что-то извне? Повлиять на окружающую нас реальность?
Осунувшееся лицо профессора обратилось к окну, за которым шумел океан. Хаоким вгляделся в листок. Семь раз молви: торджалаки приходят на красном рассвете… Вдруг он нахмурился, поднес к глазам руку, загибая пальцы и шевеля губами. Досчитав, произнес, не поднимая головы:
- Извне, вы сказали? Нет, речь о другом. Что, если как раз сейчас что-то поднимается из глубин…
Мигнув, погасла настольная лампа: перед рассветом в поселке иногда ненадолго отключали электричество. Пружины кроватей скрипели за стеной - все громче и громче. Хаоким смотрел на Барнаби, а Барнаби, не моргая, смотрел в окно, за которым что-то приближалось со стороны лодочной станции. Пружины проскрипели особенно громко, пронзительно. Раздался тихий свист, щелканье, затем - тихие, невнятные голоса. Открылась дверь в комнату. Что-то застрекотало. И вот тогда доктор Хаоким закрыл глаза, чтобы не видеть, как, наполняя комнату страшными красными тенями, сквозь окно медленно вливается жирный, осклизлый свет зарождающегося над океаном утра.

Почти полная тьма. Пришел шаман

24.40. Темно, но в туннеле светят лампы.
Когда поезд пересек реку и втянулся в туннель, свет мигнул и погас.
Поезд был последним на этой ветке. За двадцать минут до часа ночи тишина воцарилась на всем протяжении городского метрополитена, смолкло гулкое эхо, целый день звучащее под сводами станций, и дежурные начали отключать эскалаторы.
В этом поезде ехало десять человек, считая машиниста, - но он вскоре умер. Правобережье столичного города раскинулось на холмах, а идея использовать не только их поверхность была стара: благочестивый Антоний еще в десятом веке прорыл здесь первую пещеру, ставшую началом сети катакомб.
Опанас, молодой человек девятнадцати лет от роду, сирота, холост, метр шестьдесят девять, шестьдесят семь килограмм, шатен, системщик СП «МОНОЛОГ-РАДИО», ехал в предпоследнем вагоне, старательно игнорируя двух девиц, которые поглядывали на него через окно из соседнего, последнего, вагона. Сколько их уже было в его жизни, этих Люсечек, Ирочек, Лялечек, Лапочек, Марий и Валентин, высоких и коротышек, блондинок и брюнеток, скромных и развязных, большегрудых, крутобедрых и наоборот. Цокая каблуками, они маршировали перед его внутренним взором шеренгой фигур, слившихся в одну обобщенную женскую фигуру, вспоминались калейдоскопом лиц, соединившихся в одно, неопределенное лицо Женщины, с-которой-ты-когда-то-спал.
Поэтому Опанас не глядел на двух девиц в соседнем вагоне, они же упорно продолжали поглядывать на него - наверное, даже сквозь два стекла какие-то таинственные мужские флюиды проникали в соседний вагон.
С моста, на котором находилась станция «Речная», поезд сразу же нырнул в туннель - и тогда свет погас. Сквозь свое отражение в черном стекле пассажир глядел на близкие, смазанные скоростью стены.
Вибрация пришла спереди. Несколько секунд она накатывала волнами, затем режущая глаза вспышка накрыла поезд. Грохот ударил в две стороны, выстрелил потоком воздуха из того отверстия в крутом склоне, куда втягивались рельсы, а с другой стороны разошелся по сетке туннелей.
Вагоны качнулись, пол накренился, но Опанас успел вцепиться в поручень. Секунду вагоны, скрежеща и содрогаясь, мчались, как автомобиль каскадера, лишь на тех колесах, что располагались с одной стороны, а затем качнулись обратно. Разбрызгав снопы искр, колеса, до этого находившиеся в воздухе, вновь соприкоснулись с рельсами, и тут передний вагон взорвался.
А может, и не взорвался. Но что-то такое с ним произошло, от чего покореженная масса металла и пластика закупорила туннель. В нее один за другим стали влипать остальные вагоны. Первый попытался встать на дыбы, что было совершенно невозможно, потому что он весил тридцать две тонны, да и в туннеле для этого не было места. С хрустом выворачивая из креплений токоприемник, вагон уперся передней частью в потолок. Инерция следующих вдавила его в тюбинги.
Авария повредила несколько толстых силовых кабелей, на всем многокилометровом протяжении ветки разом погас свет. Каждая колесная пара, проезжая по стыку соединенных медным проводом рельс, замыкала контакт и заставляла бежать огонек по общей схеме метрополитена в центральной диспетчерской. Теперь один из огоньков - уже редких в этот час суток - сначала остановился, а затем и вовсе погас.
Тот вагон, в котором ехал Опанас, начал было переворачиваться набок, но туннель был слишком узок. Единственный пассажир здорово стукнулся головой. Перед его глазами на некоторое время стемнело окончательно, но Опанас еще успел увидеть, как одна из девиц в соседнем вагоне на четвереньках бежит по стене.
Уже снаружи Опанас медленно сел.
24.42. Чуть темней, и Незнакомец пришел.
Опанас медленно сел. Эта картина - как девица бежит, невероятным образом удерживаясь на накрененной стене - все еще жила на сетчатке его глаз, но быстро исчезала под наплывом новых образов.
Заработала аварийная система, на стенах туннеля уцелевшие в аварии лампы зажглись.
Он увидел, что вагон стоит наискось, упираясь углом в тюбинги и задрав половину колес в воздух - в этом, казалось, присутствовало какое-то необъяснимое механическое бесстыдство. Концы разорванных силовых кабелей исходили искрами. Вагон почти перегородил туннель, но цельнометаллическая конструкция на тяжелой несущей раме получила небольшие повреждения, в основном пострадали краска и стекла. Опанас, вылетевший наружу через разбившееся окно, сидел на банкетке: высокая и узкая бетонная ступень тянулась вдоль всей длинны туннеля, прямо под трубами водопровода, с которых капала вода. Рядом в стене темнело забранное металлической решеткой прямоугольное отверстие, ведущее к выработке, вспомогательному помещению между двумя туннелями, где стояли насосы дренажной системы.
Возле решетки, лицом вниз, лежал человек в серой спецовке, серых штанах и заляпанных грязью резиновых сапогах. Одну руку он подогнул под себя, вторую вытянул вдоль тела. В пальцах что-то тускло поблескивало. Голова упиралась в решетку, левая нога, свесившаяся с банкетки, почти касалась рельса. Крови видно не было.
Так вот почему горели лампы! Обычно здесь темно, свет посреди туннеля включается, только если там находятся люди…
Опанас поднял голову и увидел висящий на стене массивный черный телефон без номеронабирателя. А это здесь для чего? Приглядевшись, он начал вставать, когда в узкое пространство между краем покосившегося вагона и тюбингом протиснулся Незнакомец.
- Громко и со вкусом, - сказал он. - Не так уж и трудно раздеребанить здесь все. А то говорят: вагоны… тяжелые…
Придерживаясь за трубы водопровода, он шел по банкетке, мелко семеня ногами. Одет Незнакомец был обычно, роста и возраста среднего. Перешагнув через Опанаса, он направился было к решетке, но затем оглянулся.
- Опять конкурент?.. - не то спросил, не то констатировал он. - Это поправимо…
- Наверное, связь с диспетчерами, - хрипло пробормотал Опанас, указывая на черный телефон. - Надо позвонить…
- Не трожь! - рявкнул Незнакомец. - Ты чего, случайно тут ехал? Тогда отдохни… - Полы его пиджака распахнулись, под ними на узкой кожаной перевязи обнаружился с десяток длинных кривых ножей, один из которых тут же перекочевал в руку Незнакомца. Оружие по контрасту с кургузым приталенным пиджачком довоенного покроя смотрелось дико и сюрреалистично.
Нож поднялся над головой зажмурившегося Опанаса, но не опустился.
- Слушай, малец, а тут еще кто-то есть… Маскируется, сука…
Опанас приоткрыл глаза. Незнакомец стоял, одной рукой опираясь в решетку и слегка растерянно оглядываясь.
24.45. Еще темней, крысятницы идут.
Незнакомец возле решетки растерянно оглядывался. В тишине раздалось цоканье, которое могли издавать лишь тонкие и высокие каблуки. Две девицы, одетые почти одинаково, в черных мини-юбках и кофточках, черных колготках и черных туфлях, соскочили откуда-то с крыши заднего вагона на банкетку. В довершение картины, обе были брюнетками. Разница между ними на первый взгляд состояла лишь в том, что одна повыше ростом, а вторая - пониже.
- Крысятницы! - взревел мужчина, скидывая пиджак. Та девица, что повыше, прыгнула, едва коснувшись ногами бетона, перемахнула через голову Опанаса и упала на Незнакомца.
Вторая резко выдохнула и, развернувшись на одной ноге, впечатала острый каблук в живот Опанаса.
Он упал, разевая рот. Младшая крысятница схватила его за плечи и рывком перевернули на спину.
- Кто? - спросила Младшая. - Из чьей группы?
- Ты… что… - Опанас сипло вздохнул.
- Что делал в вагоне?
- Домой возвращался… - пробормотал он, пытаясь сесть. Младшая поставила ногу ему на грудь и повалила на спину, вдавливая каблук в ключицу.
- Ты что там сипишь? Говори яснее! Откуда возвращался?
- С работы.
- Врешь. Где работаешь? Где живешь? Почему так поздно?
- Живу на Красноармейской… А контора в здании левобережного почтамта… - он наконец смог справиться с дыханием. - Фирма «Монолог». Я там компьютерщиком. Третий «Дум» поставили, со старшим менеджером заигрались…
Секунду Младшая смотрела не него, затем убрала ногу. Опанас сел, глядя влево, туда, где Незнакомец дрался со второй крысятницей. Руки его двигались с невообразимой скоростью, ножи превратились в размытую серебристую сферу, окружавшую торс и голову. Старшая крысятница прыгала вокруг, скакала, как горная коза, с банкетки на покосившуюся крышу вагона, а оттуда на стену, пробегала по ней, спрыгивала и вновь вскакивала на вагон.
- Экий ты уродец… - с чувством произнесла Младшая и, схватив Опанаса за руку, поволокла к решетке. Она перешагнула через труп, и только теперь Опанас смог разглядеть, что блестело в руке мертвеца - ключ.
- Это еще кто такой? - спросила Младшая, распахивая решетку.
Голова мертвеца была повернута так, что виднелось заросшее седой щетиной лицо. Глянув на него, Опанас пробормотал:
- Может, ремонтник?..
- Да что ты бормочешь все время? Со страху? Говори внятно, не бурчи. Ладно, моя старушка с сатанистом сама справится. Ты тут кстати. Неохота свою кровь тратить. Пойдем пока, посмотрим, где там манускрипт…
До них донесся топот ног.
Опанас мгновенно полетел на бетон, а Младшая развернулась на каблуках.
- Калистрович! Бабы Оли! - ахнула она. - Да тут все собрались!
Из ведущего к выработке узкого прохода Опанас увидел троих людей, бегущих вдоль стены. Здоровенный мужик и пара могучих теток, все под два метра ростом, в каких-то серых развевающихся одеждах, с сучковатыми палками в руках. Опанас постоянно лазил по Интернету и успел нахвататься разных обрывочных сведений, ни к чему не пригодных, просто застрявших в памяти. Он приподнялся, упираясь локтем в бетон, шевеля губами и повторяя услышанные имена. Он понял, кто еще появился в туннеле.
Появились скопцы.
24.48. Продолжает темнеть - и скопцы тут как тут.
Появились скопцы, и Опанас приподнялся, упираясь в бетон локтем и шевеля губами. Рядом с ним темнела лужица чего-то густого, в стянутой маслянистой пленкой поверхности тускло отражался потолок и стена. Когда Младшая шагнула к скопцам, по пленке прошла мелкая рябь, словно пол дрогнул - хотя никакой дрожи Опанас не ощутил. Что-то изменилось в текстуре воздуха и интенсивности освещения, ровный поток дующего в туннеле ветра принес запах дождя, мокрой листвы, стоячей воды… запах другого континента. Над Опанасом развернулась вуаль, сквозь которую, как сквозь окно, в туннель проник новый звук. Он тут же смолк, исчез вместе с изменившимся светом и мимолетными запахами…
Ядовитая африканская ночь дрожала в такт рокоту тамтамов.
Вуаль, сотканная из миазмов дождевого леса, из хохота гиены, тигриного рычания, шелеста наползающих на побережье Гвинейского залива волн, из звука барабанов, звона ритуальной погремушки и бормотания шамана, мгновение висела в воздухе, а затем свернулась и пропитанным дождевой влагой комком поднялась куда-то под потолок. Там она стала почти незаметной, но полностью не исчезла. Невидимая субстанция казалась одушевленной: Опанас смутно ощущал, как что-то живое наблюдает за ним. И оно было еще не готово к тому, для чего появилось здесь, оно пока лишь пыталось оформиться .
Это же поняла и Младшая - она медленно повернулась, оглядываясь. Теперь Опанас заметил в поведении крысятницы неуверенность.
- Кто?.. - Младшая повела плечами и уставилась на Опанаса. - Кто-то прятался в твоем вагоне?
- Нет… - Он стал пятиться в глубь выработки. - Я там был один. Что это такое под потолком?
- Шаман где-то здесь… - пробормотала Младшая и выскочила в туннель.
Оттуда сейчас же донеслись звонкие удары и визг. Сделав несколько шагов, Опанас заглянул в выработку.
Стены и потолок были бетонными. Вдоль одной стены тянулся прямоугольный бассейн, в котором, стекая с близлежащего участка туннеля, накапливалась вода. Совсем недавно его накрывала массивная плита, но сейчас она почему-то была разломана пополам. Сквозь образовавшуюся широкую прореху виднелись насосы с поплавками на толстых лесах - как понял Опанас, когда сточная вода достигала определенного уровня, насосы срабатывали и начинали откачивать ее. Под другой стеной стояла трансформаторная будка, а позади бассейна виднелась колонка артезианской скважины. Все это освещало несколько тусклых лампочек на тонких черных проводах. Других выходов не было.
Телефон! - вспомнил Опанас. Ведь не просто так эта штука висит там…
Он сделал шаг назад, и тут по проходу покатился какой-то предмет. Опанас отпрянул, когда предмет, ударившись о стену, качнулся в последний раз и замер. Голова одной из баб Оль, все еще покрытая серым шерстяным платком, уставилась на него широко раскрытыми глазами. Опанас обошел ее, прижавшись боком к противоположной стене, выглянул в туннель.
Младшая дралась с двумя скопцами, Старшая - с Незнакомцем. Несколько его ножей уже валялись между рельсами, сломанные, но из полупрозрачной сферы, в которую превратились его руки, вылетел еще один. Именно в этот момент Старшая сделала сальто со стены вагона, и их траектории неожиданно пересеклись. Оружие вращалось с такой скоростью, что превратилось в мерцающий диск. Крысятница опустилась на банкетку прямо перед Незнакомцем, и ее рука отпала вместе с частью плеча, начисто снесенного кривым лезвием.
Старшая взвыла. Ощутив чье-то присутствие позади, Опанас чуть повернул голову и скосил глаза. Ему показалось, что скомканная вуаль опустилась из-под потолка и зависла над его плечом, наблюдая за происходящим. Поежившись, Опанас высунулся из прохода, стараясь не глядеть на мертвого ремонтника, потянулся к телефону. Его пальцы почти коснулись трубки, когда скопцы одновременно атаковали. Младшая исхитрилась проскользнуть между тяжелыми сучковатыми палками, и те с громким стуком столкнулись. Калистратович обхватил Младшую за плечи, а вторая баба Оля замахнулась.
Одновременно с этим Старшая выгнулась и, упираясь в банкетку одной рукой, сделала задний мостик, пропуская над собой крутящийся нож Незнакомца. Тот срезал клок шерсти с ее кофточки и вонзился между лопаток Калистратовича. Скопец что-то выкрикнул тонким надтреснутым голоском и выпрямился. Палка упала, он отвел руки за спину, пытаясь дотянуться до ножа. Младшая ударила коленом, метя в «удесные близнята», которых, впрочем, как раз у Калистратовича-то и не было. Подняв руку и сложив пальцы наподобие птичьего клюва, она с размаху всадила ее в живот скопца. Мгновение она ковырялась там, затем рывком высвободила руку - в «клюве» теперь был зажат красный сгусток, от которого к ране в животе потянулась толстая дрожащая нить - и дернула руку назад, попав локтем в живот бабы Оли, подбиравшейся сзади.

Опанас, все внимание которого было занято дракой со скопцами, перевел взгляд на Старшую.
Та уже сидела на спине Незнакомца, вцепившись зубами в его шею, и единственной рукой колотила по голове.
Что-то она держала в руке, что-то такое, от чего над головой мужчины в воздухе расплывалось облачко красной взвеси.
Рука Опанаса легла на телефон, и тут в его сторону полетела вторая голова. Он отпрянул. Голова Незнакомца, оставляя за собой кровавый инверсионный след, вращая глазами и вереща что-то нечленораздельное, ударилась в трубы водопровода и проломила одну. Извержение кипятка и шипящего пара чуть не опалило Опанаса, он зацепился за тело ремонтника и полетел спиной назад.
Он ударился о бетон спиной и затылком, и почти полная тьма сгустилась.
Но продлилось это недолго.
24.51. Тьма сгущается, свет тускнеет.
Ударившись о бетон спиной и затылком, он вновь потерял сознание, но это продлилось недолго. Наплыв тусклого света и неразборчивых звуков начался, когда Опанаса волокли к выработке. Затем вновь накатила темнота, потом опять пришел свет. В промежутке, когда внешние раздражители не достигали сознания, им владела иллюзия другого места…
Тихо нес свои воды Нигер, магическое древо Сейба возвышалось среди более низкорослых деревьев, мелкие брызги от водопадов висели Теплой пеленой, и посреди этой пелены в сердце дождевого леса притаилась деревня йорубу. Там шаман танцевал вокруг «дороги духов [1] потрясая погремушкой асо - он заканчивал ритуал-призыв. Кто-то нарисовал эту картину темной акварелью на залитом дождем стекле, но за стеклом был тот же лес и та же деревня, контуры, выведенные краской, совпадали со смазанными контурами того, что открывалось позади стекла, такое наложение создавало эффект необычный и пугающий, и звуковым фоном ко всему этому являлся равномерный рокот тамтамов - sound impact, coupe l'aire, воздушный удар, один из этапов ритуала…
Он пришел в себя сидя под стеной, в углу, за дренажным бассейном. Одушевленная вуаль, обернувшаяся вокруг его лица удушающим влажным платком, поднялась к потолку, и вместе с ней исчезла зрительная иллюзия, сопровождаемая иллюзией звуковой.
Старшая стояла, покачиваясь взад и вперед, прижимая скомканную черную кофточку к обрубленному плечу. На ее обнаженной груди виднелась сложноузорчатая ветвистая татуировка, в которой доминировали крысы с переплетенными, заросшими орнаментом из листьев и цветов хвостами.
Старшая говорила, и голос ее прерывался:
- Зачем ты… приволокла сюда этого?..
- Интересный уродец, - отвечала Младшая. - Мне он нравится. Подойдет для жертвы.
Старшая обернулась, окидывая взглядом выработку, и уставилась в потолок.
- Что это там? - Ее лицо, казавшееся серым в тусклом свете лампочек, исказилось. - Кто здесь еще?
Младшая стала что-то отвечать, но Опанас ее слов не слышал. Он прислушивался к сосущему чувству чужого присутствия внутри своей головы - одушевленная вуаль покинула его, но оставила лоскуток, который прилепился где-то на внутренней поверхности черепа.
Младшая наклонилась над ним и сказала:
- Не удивляйся. Все это - подготовленная операция.
- Кто остановил поезд? - пробормотал он.
- Сатанист. Не то «Южный крест», не то «Черный ангел». А те, скопцы, специально приехали из Москвы. Но вот старый шаман - он где? Или это… эта сущность… - она повела головой в сторону висящей под потолком вуали… - Его агент?
Тупо глядя на нее, Опанас спросил:
- Что вы все делаете здесь?
- Добываем карту.
- Какую карту?
- «Хитари макан». Карту из Книги Сфер.
- Ну что за херня? - простонал Опанас. - Каких Сфер? Что ты несешь?!
Старшая шагнула к колонке артезианской скважины и вдруг повалилась лицом вниз, прямо в прореху между половинами бетонной плиты. Раздался плеск, на бетон упали брызги. Голова зацепила один из поплавков, леса, на которой он болтался, порвалась, и насос с хлюпаньем заработал. Кровь из плеча стала темным облаком расплываться в грязной воде.
- Там же есть телефон, - прошептал Опанас в спину Младшей, которая подошла к бассейну. - Это… это связь с диспетчерами! Надо позвонить.
Младшая заглянула в бассейн, отвернулась и забормотала:
- Кончилась моя старушка. Почему до сих пор нет шамана? Так, надо наконец достать манускрипт… Эй, уродец, помоги мне… - Она наклонилась над артезианской скважиной и загремела чем-то.
Опанас продолжал сидеть, бездумно глядя перед собой. Прилепившийся к черепу клочок чужой сущности мешал сосредоточиться.

Предыдущая страница 17 Следующая страница


Книга дракона 18

- Да помоги же! - Крысятница обернулась, глянула на него, шагнула ближе и с размаха влепила пощечину. Затылок Опанаса ударился о стену, Младшая схватила его за волосы и, рывком подняв с пола, заставила подойти к скважине. Труба, круглая дыра в бетоне, широкое металлическое колесо…
- Помоги снять это, - приказала Младшая. - «Хитари» должен быть там.
Вдвоем они стали приподнимать колесо, которое весило килограмм пятьдесят, и он почувствовал, как усилилось ощущение чужого присутствия - из-под потолка вуаль-пелена опустилась ниже, наблюдая за их действиями.
- Ты объяснишь мне что-нибудь? - спросил Опанас, когда общими усилиями они приподняли колесо и отодвинули его в сторону.
- Карта была спрятана десять веков назад, - сказала крысятница. - И окружена защитой, которая мешала тем, кто наделен силой, найти ее. Эта скважина свежая. Рабочие не могли повредить защиту полностью, он они случайно задели ее, и поток силы успел выплеснуться наружу. Мы все почувствовали это. Лучший способ проникнуть сюда - сесть в последний поезд, выйти на следующей станции, спрыгнуть на рельсы и вернуться.
- Но зачем я тебе нужен?
- Взять карту сможет любой. Но чтобы воспользоваться ею, надо снять защиту. Для этого нужна кровь.
Опанас попятился, но Младшая схватила его за воротник и дернула с такой силой, что он чуть не упал на скважину. Он еще успел заметить нож, мелькнувший в ее руке, а затем крысятница пригнула Опанаса вперед, так что он почти коснулся лбом пола, и замахнулась.
Откуда и силы взялись - он ведь почти никогда не дрался, к тому же был хилым, а тут сумел, упав на колени, вывернуться и перехватить ее запястье.
Они замерли, крысятница - над ним, чуть нагнувшись и пытаясь опустить руку с ножом; Опанас - стоя на коленях и удерживая ее запястье.
- Все равно сдохнешь, уродец! - прошипела крысятница.
- Сатанист… - Опанас чувствовал, как дрожит рука под весом ее тела. - Зачем он… взорвал вагон? Мог ведь… доехать до станции… спрыгнуть… и вернуться… Зачем… привлек внимание?.. Значит… - Нож опустился и кончик лезвия коснулся шеи Опанаса… - Значит, в его вагоне был кто-то еще… И они столкнулись раньше…
24.55. Темно, совсем темно - двое тетанов пришло.
- …столкнулись раньше… - прохрипел Опанас, и как только прозвучало последнее слово, через проход в выработку проникли двое.
Опанас краем глаза заметил их. Мужчины с аккуратными, одинаковыми стрижками, в светлых костюмах - впрочем, слегка опаленных после столкновения с Незнакомцем - галстуках и черных блестящих туфлях. Войдя, они одинаковыми жестами вытащили пистолеты и прицелились, но тут по взгляду и изменившемуся лицу Опанаса Младшая догадалась, что сзади кто-то появился.
- Шаман?.. - спросила она одними губами.
- Кто? - не понял Опанас.
- Я говорю - колдун вуду?
- Не знаю, - прошептал он.
- Должен быть старым. Смуглый или вообще негр.
Давление почти исчезло, крысятница переместила вес тела на другую ногу и стала медленно наклоняться.
- Нет, это двое молодых мужчин, - сказал Опанас. - В одинаковых прикидах.
- А, эти гаденыши… - Младшая наклонилась так, чтобы вновь прибывшим не было видно ее движений, и взялась за колесо, которое они перед этим отодвинули.
Парочка в костюмах подошла уже почти вплотную. Один, глядя прямо в глаза Опанаса, приложил палец к губам - кажется, они все еще считали, что Младшая не заметила их.
На лацканах пиджаков висели заламинированные прямоугольные карточки с цветными фотографиями, именами и аббревиатурой: ЦС.
Младшая, с покрасневшим от натуги лицом, громко выдохнула и, развернувшись, бросила колесо в оперирующих тетанов. Оба успели выстрелить, раздался грохот, пули с визгом срикошетили от металла и ушли куда-то в сторону, а колесо ударило одного в грудь.
Его вымело в проход, через мгновение оттуда донесся грохот. Второй тетан выстрелил еще раз, младшая, порвав юбку, ударила его каблуком в висок, и оба они упали: крысятница с пулей в животе, а тетан, скорее всего, с приличным сотрясением мозга.
Опанас встал на колени, поднял выроненный первым тетаном пистолет. В оружии он не разбирался, но, кажется, это был «тэтэшник».
Тетан, держась одной рукой за голову, начал садиться. Во второй его руке тоже был пистолет, который он сначала направил было на крысятницу, но затем, уловив движение Опанаса, в его сторону.
Зажмурившись, Опанас выстрелил, и грохот эхом прокатился по туннелю.
24.56. Почти полная тьма - никого не осталось.
Опанас выстрелил, и эхо грохота прокатилось по туннелю. Палец продолжал нажимать на курок, хотя оружие было уже разряжено.
Когда он понял это, то опустил пистолет и огляделся.
Тетан и крысятница лежали навзничь, в одинаковых позах, но первый не шевелился и не издавал ни звука, а вторая тихо стонала.
Бросив пистолет, Опанас на четвереньках подобрался ближе и уставился в лицо Младшей. Одушевленная пелена-вуаль опустилась ниже и выглянула из-за его плеча. Казалось, теперь она уже достигла необходимого ей состояния, оформилась и словно бы уплотнилась.
Крысятница, прикусив нижнюю губу так, что по скуле сбегала струйка крови, смотрела на Опанаса глазами, затянутыми коркой боли.
- Достань его, - попросила она.
- Кого? - Он заглянул в бассейн, откуда насос уже выкачал всю воду и где на грязном бетонном дне лежала Старшая.
- Хитари макан.
- Это бред, - сказал он. - Нет там ничего.
- Не бред. На карте обозначено расположение четырех элементов. Шутник Эшу Рей украл ее у Олодумаре, создателя этой сферы. Все, кто посвящен, знают - если элементы соединить, их стихии сойдутся воедино и людям наступит конец. Только немногие останутся. Править будет тот, кто соединил элементы. Достань ее, езжай в Подольск и найди Королеву Крыс, нашу хозяйку. Достань, пока сюда не пришел шаман… Достань… если не… - С каждым словом в голосе Младшей крепчали горячечные, безумные интонации. - Если старик добудет Хитари и соединит элементы, африканский яд разольется по планете. Он… ремонтник?.. Почему он один?.. Мертвый?.. А может… - Младшая изогнулась от боли, глаза ее выпучились, глядя на то, что наблюдало за ними обоими сверху. Опанас увидел, как лопаются сосуды в ее глазных яблоках и как белки наливаются красным цветом. - Все это время был здесь? - спросила она и умерла.
Опанас положил руку на ее живот, поднял - на ладони была кровь. Некоторое время он молча разглядывал ее, затем встал и шагнул к артезианской скважине. Узкая темная труба, никакого Хитари Макана - в этом он убедился, когда достал из кармана спички и обрывок газеты, поджег и бросил в трубу. Зря Младшая ломала колонку и выворачивала крепежное колесо. Опанас перешагнул через когда-то оперирующего, а ныне мертвого тетана, кинул мимолетный взгляд на его напарника и вышел в туннель.
Рядом с телом ремонтника, лицом вверх, валялась голова Незнакомца. Из проломленной трубы вода уже не била потоком, но тонкой горячей струйкой лилась прямо в разинутый рот и растекалась розовой лужицей из отсеченной шеи. Опанас внимательно посмотрел на ремонтника. Конечно же, тот был мертв.
Он протянул руку к черному телефону без номеронабирателя.
С самого начала его внимание привлекла одна деталь.
Малозаметная, но интересная.
Сбоку на аппарате были петли.
24.59. Нет никого - почти никого.
А для чего могли понадобиться петли на боку телефонного аппарата?
Он дернул за массивную изогнутую трубку. Провод с ребристой металлической оболочкой натянулся, и вся передняя часть телефона, словно крышка сундучка, открылась.
Внутри - никаких деталей и механизмов, только свернутый в трубочку желтый пергамент, перехваченный толстой жилой. От пергамента расходилось тусклое, почти незаметное сияние. Если бы он коснулся пергамента чистой рукой, то получил бы удар покруче, чем от силового кабеля. Но кровь Младшей на его ладони заставила мерцание вспыхнуть ярче - и погаснуть.
Несколько секунд он глядел на пергамент, затем взял его и побрел к выходу из туннеля, в ту сторону, где было отверстие в холме, мост метро, ночь и река.
Выражение лица изменилось, нижняя губа отвисла. Плечи опустились, руки расслабленно повисли вдоль тела. Пока человек шел, шаркая и цепляясь ногами за шпалы, его спина, и без того сутулая, сгорбилась еще больше.
Он сутулился и шаркал не потому что устал - он не устал. Он всегда так ходил.
- Ibarokou mollumba eshu ibaco… Moyumba ibaco moymba… - подбрасывая на ладони пергамент, глухо бормотал он.
Он бормотал не потому, что был испуган - он ничего не боялся. Он всегда так говорил.
« Да знаю я , - опускаясь ниже, откликнулся Эшу Рей, Закрывающий Пути, он же - Легба Кафу, Лунное Божество, он же - Шутник, Владыка Перекрестков. - Опоздал. Твой брат слишком долго готовил ритуал. Пока я добирался сюда, пока входил в силу, все уже закончилось ».
- Мой брат - хороший шаман, - возразил тот, кто шел по туннелю. - Он не мог опоздать. Это ты добирался долго.
25.00. Вот теперь - полная тьма. И пришел шаман.
- Долго, долго ты добирался, - бормотал Шаман. - Хорошо хоть они передрались, как я и думал… Слишком мало времени, им некогда было думать, кто я такой, только эта шалава в самом конце… Старый, а? Ха! - обозлившись, он погрозил кулаком сводам туннеля. - Любители! Кто так готовит операции? Почему старый? Кто из вас, любителей, видел единственного посвященного сантерии этой страны? А кто из вас изучил место, куда отправлялся? Если б знали, что никто никогда не позволит ремонтнику разгуливать по туннелю в одиночку, только втроем - смотрели бы на труп другими глазами.
Когда он готовил все это, его ученик смог устроиться рабочим на нужный участок. Достать Хитари Макан из скважины и спрятать его в коробке недействующего телефона было просто - хотя ученику пришлось убить своего напарника. Но, даже защитившись его кровью, ученик оставался слишком слаб для того, чтобы долго нести манускрипт - он смог лишь спрятать его неподалеку.
Выйдя из туннеля, Шаман прямо с рельс вспрыгнул на ограждающие мост перила и исподлобья огляделся. В темном небе не было видно звезд, широкая река не несла свои воды под мостом, не перемигивались огоньки на холмах. Мир, как старая картина, подернулся пленкой патины и замер ровно на час. Это было секретное время, двадцать пятый час суток, время тех, кто владел силой - и кем владела сила, - время, когда стрелка вселенского метронома, страшной темной башней протянувшаяся в небеса, застывала в верхнем положении. Мгновение на грани суток, длящееся целый час, тайное время, в котором не жил никто, кроме тех, кто знал его секреты.
Стоя на перилах в мертвой тишине двадцать пятого часа, он перекусил бычью жилу и развернул пергамент. Легба, Владыка Перекрестков, парил над ним, тихо посмеиваясь - шутник, триксет, ему и положено было смеяться. Это он обманул когда-то Олодумаре, Создателя Сфер, и спрятал Хитари Макан под холмами.
Шаман вгляделся в карту континентов, которую древний предсказатель - живший еще в те времена, когда континенты имели другие очертания, - предвидел очень точно. Четыре точки были отмечены там. Предстояло много работы: найти стихийные элементы, собрать их воедино и провести последний ритуал. Буквы лянгажа, сакрального языка, произошедшего от шипения Данбала-ла, великого змея, старейшего среди Лоа, тянулись жутковатой вязью, обозначая места, где спрятаны элементы. Просто так они не дадутся в руки. Чтобы снять их защиту, нужна будет кровь, багровые реки крови, и огонь, и вода, и воздух…
- Кровь и огонь обеспечим мы, Легба, - пробормотал он. - Воду - пожарные, когда приедут тушить то, что мы подожжем, а воздух даст сама атмосфера…
« Как скажешь, мой конь », - откликнулся Легба.
Карта была общая, но те строения, где позже спрятали элементы, предсказатель обозначил крупными символами. Здесь была башня-игла, телевышка из столицы соседней страны, была какая-то каменная кошка рядом с миниатюрными треугольниками-пирамидками, а на другом континенте - две стоящие рядом очень высокие башни и здание в виде пятиугольника.
Следовало начать с того, что располагалось ближе - с башни-иглы. С нею будет легче.
Более сложные операции потребуют очень тщательной подготовки.
- Постепенно, - сказал Шаман. - Будем работать постепенно.

Каббала! (Пустое, ничем не заполненное пространство)

Эта работа кладовщика не предполагала ночных бдений. Но на службе все знали, что я не пью и застолья считаю глупым времяпрепровождением. И живу один. А охраннику Пете припекло отпраздновать Новый год дома, вот он мне и позвонил.
Я сел в метро и доехал до станции «Вокзальная». Тут сходились поезда дальнего следования и пригородные электрички. Было уже темновато, я пошел, сунув руки в карманы пальто, оно у меня длинное и темно-синее, куплено в секонд-хенде, а выглядит дорого. Солидно. Черный шарф и вязаная шапочка с помпоном довершали картину.
Снег не скрипел, слишком тепло, но ощущение все равно новогоднее. Может быть, из-за елки, водруженной в центре вокзала. Я пересек его и спустился в длинный, изгибающийся подземный переход.
У стен продавали апельсины, перчатки, семечки, тарань, лук, сало, картошку и кофе на разлив. Спереди доносились гармошечные подвывания и молодой голос: «Обязательно, обязательно, я лично на рыженькой женюсь…» Голос-то молодой, а вот дядя-гармонист, который здесь на посту каждый вечер, седой и вислощекий.
Я остановился, отдал гривну, и продавщица из большого двухлитрового термоса нацедила кипятку. Сыпанула туда гранул, сахара, перемешала и протянула мне. «Обязательно, обязательно, подберу себе на вкус…» На вкус - дерьмо кофе, растворимая пакость. «Но шоб была она симпатишная и слегка курносый нос…» Обжигаясь, я выпил кофе почти залпом, смял стаканчик, бросил и пошел дальше. «Но обязательно, обязательно…» Пожилой дядя с гармонью и молодым голосом, у ног его прямо на снегу стояла щербатая тарелка, в которой мелочь, заканчивал припев: «Но обязательно, обязательно рыжеватый цвет волоООО…» Я повернул голову, заслышав немилосердную фальшь. Он падал, гармошка расходилась, распахивалась, издавая исступленный, неестественный звук. Она визжала, и вместе с ней хрипел гармонист: «…ОСССС…» - заваливаясь на бок.
Дядя упал, брызги грязного снега разлетелись из-под него, и торговавшая рядом сморщенными яблоками бабешка в невообразимом есенинском зипуне ахнула.
Гармонь, издав умирающий аккорд, смолкла. Дядя лежал, широко раскинув ноги в ватных штанах, подогнув под себя одну руку, а вторую вытянув в мою сторону. Я поспешно шагнул дальше, уходя с направления, в котором указывала его рука, слыша за спиной возбужденные голоса и причитания: «поднимите его», «та скорую трэба», «може, сердце?».
Что за черт? Уже сотни раз я этого дядю здесь видел. Надо же, именно в тот момент, когда я мимо проходил…
За переходом остановка троллейбусов, и как раз один подъехал. На горку, до площади. Я вышел на Соломенке, здесь большущее бетонное здание института, в котором моя контора арендует полуподвальное помещение.
Совсем стемнело и сделалось как-то неприкаянно. Людишки мимо топали, кое-кто еще даже с елками, хотя до Нового года осталось всего ничего. Два раза Деды Морозы прошли, а один раз - пожилая Снегурочка. А дядя с гармонью-то? Упал - и нет его. Странно как-то, даже дико… Пришлось поднять воротник пальто, потому что снег пошел сильнее. Сквозь него фонари светились, как какие-нибудь фосфоресцирующие медузы в мутной океанской толще. Обойдя институт, я спустился по узкой бетонной лестнице и попал в заброшенный угол внутреннего двора, за которым уже ржавые, покинутые гаражи и свалка. Офис наш находится в другой, более обжитой части, а производственный цех с воротами, обитыми полосами белого пластика, здесь. Я приостановился, вытер нос перчаткой и глянул по сторонам. Громада института, где светилась всего пара окон (это в нашем офисе, там еще мастер Руслан сидит, скорее всего) возвышалась слева, а справа - ржавые стенки гаражей за пеленой снега. Я вдруг увидел на ближайшем гараже какую-то фигуру, пригляделся: ё-моё, Дед Мороз! Он стоял, уперев руки в бока - темный силуэт на фоне размытого света фонарей. Стоял и смотрел вниз, на внутренний двор института. Пьяный, что ли? Что ему там делать, на гаражах?
Нет, совсем муторно стало на улице. И одинокая фигура на гараже производила такое тоскливое впечатление, что я быстро открыл ворота и вошел в цех.
…коридор, слева двери туалета, душевой, потом склада, потом просторная ниша, где охрана сидит. Я ждал этого. Ждал, чтобы убедиться еще раз: настоящая причина, по которой я приперся сюда в новогоднюю ночь, не выдумана мной. Между дверями туалета и душевой расстояние метров пять, а сами помещения - метра два шириной каждое. Не больше. Я встал и глянул на стену коридора между ними. Нет, не в порядке тут что-то, я прав таки. Давно меня это мучает, а теперь вот как раз есть возможность разобраться.
Охранника Пети уже нет, смылся, эгоист, домой, не дождавшись меня. Вот он, цех - все стены в белой пластмассе. Справа клеть подъемника и закуток наладчиков. Слева железная лесенка на второй этаж, копировальная комната и четырехсекционная печатная машина немецкого производства «Гейдельберг Друкмашинен Остевропа Гмбх», которую я так и называю - друкмашиной. Столы, где разложены календари с последнего заказа, поддон с бумагой, стеллаж с краской и тюк с ветошью. Здесь все пропахло полиграфией, густые химические миазмы висели в воздухе. Из радиоприемника играла музыка.
Тепло. Я снял шапку, почесал лоб. За друкмашиной - а она большая такая, три на восемь и два с половиной в высоту - кто-то ходил, доносились голоса. Я поднялся на второй этаж.
Собственно, второй этаж - это всего лишь доходящая до середины цеха широкая бетонная плита в двух метрах под потолком. Ее сверху закрасили и сделали ограждение, на которое я сейчас и облокотился. Внизу загудело, включился компрессор. Из-за друкмашины появился печатник Витя, повернул один из рубильников на щите. Компрессор умолк, а Витя ушел обратно.
Я спустился на первый этаж, повесил пальто, достал пачку «LM», из нее - сигарету, и прошел за друкмашину. Там помощница печатника Людочка в синем комбинезоне и ярко-зеленых резиновых перчатках полировала тряпкой жестяную пластину печатной формы, а Витя сидел на краю стола. Был он пузатый, толстолицый и в круглых очках. Мы с ним одного возраста, хотя он выглядит куда старше, лет на сорок. А я не пью, хорошо сохранился.
- А ты чего тут? - спросил Витя.
Я не успел ответить. Людочка, дунув на челку, разъяснила:
- Петро ж домой отпросился.
- Так ты вместо него на всю ночь?
Я улыбнулся Люде и кивнул Вите.
- Вы долго еще?
- Меня муж прибьет, - пожаловалась Людочка плаксиво. - Я ж почти ничего приготовить не успела.
- Да нет, мы закончили уже эти календари. Сейчас идем.
- А, ну ладно… - Я стоял, все еще разминая сигарету и вспоминая, где спички. Сунул ее в зубы, хлопнул по карману джинсов - а спички-то в пальто, кажется. Собрался было подойти к вешалке, но Витя достал розовую зажигалку и щелкнул ею.
- Когда заходил, грохота там не слыхал?
- Вроде нет…
Людочка уже закончила с формой и снимала перчатки. От нее пахло ацетоном.
- Какой грохот?
- Не грохот, там шумело что-то, - произнесла Людочка.
- Ха, шумело… - Витя грузно слез со стола. - Там гаражи, ты ж видел? Кто-то закричал…
- Менты, - убежденно сказала Людочка.
- Какие ж менты? Чего б это они шумели? Какой-то звук, потом побежал кто-то…
- Да, и вроде стекло разбилось.
- Так вы б сходили, посмотрели, - предложил я, только сейчас замечая по неверным движениям Вити и блестящим глазам Людочки, что оба они подвыпившие. Праздновали, наверное, тут, не отрываясь от трудового процесса.
- Та ну его на хуй! - с чувством сказал Витя. - Нет, я к этому отношусь негативно.
- А чего? Давай сходим, Витечка.
- А может, и сходим… - согласился он.
Я вернулся в коридор и встал между туалетом и душевой. Ворота в конце коридора приоткрылись, и внутрь заглянул мастер Руслан. Посмотрел на меня - мы с ним друг друга никогда не любили отчего-то - и поморщился.
- Ну, что у вас? - крикнул он. - А ты чего здесь?
- Задержался, - пробурчал я.
- Календари они закончили?
- Ага.
Он помолчал, внимательно глядя на меня. Губы у него были африканские - коричневые и пухлые. А нос вроде римский, сломанный. И шрам под правым глазом.
- На тираж календарей хватило?
- Витек, Люд, календарей на тираж хватило?
- Хватило, - донеслось из цеха.
- Хватило, - передал я Руслану.
- Значит, я завтра рано утром постараюсь заехать, - сказал он и ушел, прикрыв ворота.
Я вернулся в цех. За друкмашиной свет загорелся ярче, они там включили переноску, лампочку на длинном шнуре. Раздался шелест ветоши, скрип жести, потом приглушенный голос:
- Негативно.
Я поднялся на второй этаж и включил электрочайник. Пока вода закипала, пока я делал кофе и пил его, прошло минут двадцать. В окрестных конторах, да и во всем институте, наверное, уже никого не осталось. Шум проезжающих по площади автомобилей теперь почти не доносился. По радио кто-то кого-то поздравлял. Я отошел в глубь второго этажа, бесцельно послонялся там, потом спустился вниз. Переноска за друкмашиной все еще горела. Я клацнул рубильником, и половина светильников погасла, стало сумеречно. От друкмашины, от столов и поддонов с бумагой, из углов цеха протянулись тени.
- Эй, вы скоро? - громко сказал я, пересек зал и заглянул за друкмашину. Никого там не было, а на полу валялась розовая зажигалка. Я присел на корточки, поднял ее, закурил и выпрямился. Когда это они ушли, я и не заметил.
…такая стена. Оббита пластиковыми полосками, но сейчас это неважно. В стене две двери, за одной туалет, за другой душевая. Ширина туалета метра два, а душевая и того меньше, но пусть тоже будет два. Получается четыре, плюс толщина перекрытия между ними, того, что перпендикулярно стене коридора. Сколько там? Десять сантиметров, ну, двадцать. Пусть даже перекрытие полуметровое, хотя такого не может быть. Все равно выходит четыре с половиной метра, это максимум. А между дверями - пять. Куда делись полметра пространства? Это меня уже давно доставало.
Спустя полчаса, которые ушли на то, чтобы найти старую рулетку и еще раз все промерить, я забрался на поддон с бумагой и уселся там по-турецки. Семьдесят, примерно, сантиметров пространства куда-то подевались на фиг. И что с этим делать?
Совсем тихо было в цехе, только радио играло. Площадь вроде и рядом, но по другую сторону институтской шестнадцатиэтажки, а здесь глухой внутренний двор, ржавые остовы автобусов, гаражи и свалка. Зимняя ночь и пурга. Я сунул в зубы сигарету, достал зажигалку и чиркнул. Совсем куцый огонек, газ заканчивается. Наполненная запахами красок и лаков, бумаги и машинного масла теплая тьма сгустилась, будто стянувшись к огню зажигалки. Только-только успел прикурить, как он погас, тьма - пыхх! - расступилась, рассредоточилась по всему цеху. Шлеп-шлем, это я пошел в коридор, собираясь там сорвать со стены кусок пластика в том месте, где по моим расчетам должно было находиться недостающее пространство между туалетом и душевой.
…ладно бы, оно пошире было, метра два хотя бы - допустим, там старая лифтовая шахта, заброшенная. Но семьдесят сантиметров, ни туда ни сюда. Ого! - подумал я, приглядываясь к стене. Одна из пластиковых полосок была искривлена, вспучилась волной. Словно ее кто-то снимал.
Я приподнял край соседней полоски, не вышло, так я сходил за стамеской и поддел ее. Пальцы просунул в образовавшуюся щель и сильно потянул. Со скрипом пластик отделился от стены, упал на пол, и одну за другой я снял еще шесть полосок. Под ними - куски фанеры. Я наклонился, приглядываясь.
Вся остальная фанера была сбита аккуратными рядами гвоздей, а на этой виднелась только одна шляпка. Попробовал сдвинуть - и она сдвинулась очень легко, почти свободно качнулась на гвозде, на мгновение приоткрыла…
Так, приоткрыла. Я выпрямился, уставившись на фанеру. Все же я ожидал увидеть там бетонную стену, но там было оно. Пустое темное пространство.
…будучи в твердом уме и трезвой памяти. Трезвой, это точно. Сколько лет уже не пью, трезвее некуда, а потому не сомневаюсь: что вижу, то и вижу.
Вижу нишу между двумя стенками, туалета и душевой, темную и глубокую. И пыльную - я чихнул.
Ну и просунул внутрь руку. Ничего, пустота. Пустое узкое пространство, зачем его здесь оставили, вот интересно… какое-нибудь тело-обличитель там, черный кот и маска Красной Смерти. И ворон.
- Невермор, - сказал я, просунув внутрь голову.
Ни хрена не видать, запаха никакого, ни тепло, ни холодно внутри, воздух неподвижен.
Я поставил туда ногу и до половины втиснулся в нишу. Нет, не ниша, буду отныне так это и называть: пространство. Все страньше и страньше, говорила она, падая в колодец. Вообще, там пока может находиться что угодно, пока я его не осветил и не увидел.
Проникнувшись этой мыслью, я поспешно шагнул назад и встал возле стены коридора, глядя в пустое пространство. Как раз умолкло радио, и после паузы диктор сказал, что сейчас будет новогоднее поздравление президента. Заглянешь тут, когда внутри такая темень! То есть дело вот в чем: когда загляну, ничего ведь интересного не увижу. Бетонные стены, и все. Но пока не заглянул, там все, что угодно. Там Собор Парижской Богоматери, или Необитаемый Остров с сокровищами, или раскинулся город Дублин…
Или Эйнштейн с Джойсом сидят там в пивной, поджидая кролика в жилете и с часами.
Я подошел к друкмашине, взял переноску и вернулся в коридор. Из радио донеслась бравурная музыка, потом знакомый голос. Темная широкая щель между белыми полосками зияла. Нет, не так. Зияла не щель, а пустота за ней. Зияющая пустота, да. Я поискал взглядом, обнаружил розетку, воткнул туда вилку, но лампочка плохо держалась в патроне. Я в нее тыкнул пальцем, и она загорелась, а как убрал палец, она погасла.
«Дорогие хохляндцы!»
Я присел на корточки перед пространством, нагнулся вперед, просовывая в него голову, и сказал:
- Ы!
Такая тишина была внутри, что хоть уши отрезай, как Ван Гог. И во всем цехе тоже стояла тишина, только знакомый голос вещал: «Я незнайка и неумейка, но вы сами избрали меня…» В голове тонко звенело, а посвистывания ветра за стенами, которые отделяли мир белого пластика и теплого химического полумрака от мира снежной новогодней ночи, слышно не было.

Я поставил в пространство левую ногу и стал протискиваться боком вперед, удерживая переноску в правой руке. Надо посмотреть, убедиться, что там ничего нет, а потом спать. Влез в пустое пространство целиком, только правая рука с переноской оставалась еще снаружи. Голос по радио призывал не робеть и крепиться, невзирая на трудности.
Когда я целиком оказался в пространстве, то сам же и загородил весь свет, который мог проникнуть сюда из коридора. И когда стало окончательно и бесповоротно темно, поползли круги, всякие тусклые пятна и узоры.
И начали бить часы по радио. Новый год, а я тут стою в… пространстве.
Теперь это пространство заполнилось мной. Ха! - нет, оно и раньше было чем-то до некоторой степени заполнено - когда я сделал еще шаг, то наткнулся ногой на что-то внизу. Что-то мягкое, вроде кучи тряпья. Часы били по радио. Отсчитывая удары, не оборачиваясь, я щелкнул пальцем по лампочке, она на секунду загорелась, но тут же опять погасла. Присев, я бросил переноску на пол коридора, вытянул обе руки вперед и осторожно, с заранее рождающейся брезгливостью коснулся того, что все это время лежало в пространстве.
И ладно, никаких дублинов, соборов и джойсов с эйнштейнами - действительно куча обычного тряпья. Я вцепился в нее и потянул, тяжелая на удивленье, согнувшись, пятясь - а часы били, восемь, девять, десять, - вытаскивая ее наружу, тянул и тянул и тянул, пока проникающий сюда из цеха совсем тусклый свет не озарил край воротника и дужку очков, пробило двенадцать, а я тянул, да как заору, и выпал наружу, глядя на голову печатника Вити, торчащую из пространства, непустого, заполненного его трупом.
…не тот коридор, из которого шагнул в пустое темное пространство, другой. Все позеленело и ссохлось, стены больше не сияли белизной, а тишина стала подземельной. Радио молчало. Печатник Витя лежал на спине, нижняя часть тела все еще в пространстве, верхняя - снаружи. Голова запрокинута.
У него шея была разрезана от уха до уха, кожа разошлась и вверх торчал красный кадык. Я что-то глухо промычал и встал на колени. Хлопнули двери, шаги, фигуры в вихре снежинок, чей-то голос:
- Клыки прибыли. - Меня пихнули в плечо, и я упал лицом вниз.
Схватили за волосы и поволокли, наподдав предварительно ногой по копчику. Топот ног, неразборчивые голоса, тянут-потянут, и вытянули в угол цеха, за друкмашину. Там отпустили.
Сначала я повалился на пол, но тут же сел, прижавшись спиной к шкафчику печатников.
Их было пятеро, не печатников, конечно, а этих типов, трое из которых оказались низкорослыми близнецами. На близнецах - белые колготки, шортики, белые рубашечки с манжетами, все это покрыто блестками. Снежинки. Остальные двое, повыше ростом, Дед Мороз и Снегурочка.
У Деда Мороза под красным халатом с белой опушкой виднелся сине-зеленый дешевый спортивный костюм, а на ногах - кроссовки «Найк», несоразмерно большие, какого-то совершенно небывалого, карикатурного размера и на толстенной подошве. Снегурочка была молодым парнем, высоким и худым, нарядом ему служила синяя дубленка, тоже с белой опушкой, такие же, как у меня, голубые джинсы и остроносые штиблеты. Верхняя пуговица дубленки расстегнута, под ней виднелась голая розовая грудь. Трое близнецов держали под мышки и за волосы Людочку.
- Младший Клык Лицо.
- Младший Клык Оса.
- Младший Клык Мамон.
- Средний Клык Проворный Вредитель.
- Старший Клык Деятельный Экзорцис.
- Вежливость прежде всего, - пояснил мне тот, что напоминал Снегурочку и который представился Старшим Клыком Деятельным Экзорцисом. - Но она не оправдывает жестокость, понимаешь? - И как саданет меня тонким носком туфли между глаз. В голове взвизгнуло, я повалился назад, ударившись затылком о шкафчик с красками.
- А тут лучше, чем в гаражах, - произнес Дед Мороз Проворный Вредитель. - Теплее, уютнее. Призовем его здесь.
Деятельный расстегнул дубленку и звонко хлопнул себя по груди. Они с Вредителем переглянулись и громко засмеялись, а потом Вредитель скомандовал остальным:
- Так, малышня, организуйте здесь все.
Снежинки Лицо, Оса и Мамон засуетились, первые два поволокли Людочку на середину цеха, а третий подскочил к шкафу с краской. Низким морщинистым лбом, розовым носом, круглыми оттопыренными ушами и маленьким подбородком он напоминал обезьянку. Все пятеро Клыков выглядели похоже, только близнецы - моложавее и вертлявее. Я начал приподниматься, и Мамон, чтоб я ему не мешал, широко развел руки и резко свел их, очень сильно хлопнув меня твердыми, как дерево, ладонями по ушам.
…на боку, левой щекой прижавшись к полу и правым глазом пытаясь искоса разглядеть, что происходит. Мамон с банкой краски и кистью в руках ходил по середине цеха туда-сюда, низко нагнувшись. Людочка, кажется, начала потихоньку приходить в себя. Она вяло шевелилась в лапах Лица и Осы, но пока еще не издавала ни звука.
Проворный Вредитель скрылся за друкмашиной и вскоре вышел оттуда с дюбельным пневмопистолетом. А Деятельный Экзорцис говорит ему:
- Вы погодите. Мертвую Точку определять, что, уже и не надо?
- А, бля! - воскликнул Вредитель и всплеснул руками, в одной из которых был пистолет. - Забыли!
- Забыли-забыли… - передразнил его Деятельный. - И где ж тогда Узор рисовать?
Вредитель спросил:
- А Маятник? Маятник-то я где вам возьму?
Тут они оба уставились на меня. Я в который раз попробовал встать, открывая и закрывая рот, пытаясь хоть что-нибудь произнести. Они оскалились и побежали ко мне.
…но уже почти на верхней ступеньке. А перед этим обманул их все-таки. Они-то бежали по одну сторону друкмашины, а с другой стороны между нею и стеной - узкий проход, заставленный канистрами с изопропиловым спиртом. Я услышал сзади быстрые шаги, в ужасе оглянулся, тут же, конечно, перевернул канистру, и сразу вторую. Запахло спиртом, я поскользнулся, упал, вскочил, опять чуть не упал, но выбрался все же из-за друкмашины и затопал каблуками по ступенькам ведущей на второй этаж железной лесенки.
- И вот свет простирался в качестве прямой линии в вышеупомянутой пустоте, не простерся и не распространился сразу же до самого низа, - возбужденно орал сзади приближающийся Экзорцис, - а распространялся медленно и постепенно, а именно!..
Вредитель бежал за ним, а Лицо с Осой и Мамонов на нас внимания не обращали, занимались своим Узором и Людочкой.
И Экзорцис меня настиг, но уже почти на верхней ступеньке. Ухватил в прыжке за ногу, вопя:
- А именно: луч света, начав распространяться в сокровенном качестве линии, простерся, вытянулся и сделался чем-то вроде колеса, единого, круглого и замкнутого со всех сторон!
Я повалился на ступеньки, а он упал ниже, выворачивая мою ступню. Подоспевший Вредитель перешагнул через него и наклонился, протягивая руки. Но я его пяткой в нос ткнул.
Если б меня так приложили, так кровь брызнула бы метра на два. А у него нос словно резиновый, вмялся в лицо, и потом сразу назад выскочил.
Но все же он упал. Экзорцис, держась за меня, подтягивал свое тело вверх. Я стал выворачивать ногу из его пальцев, другой ногой молотя по плечам и голове. Он, зажмурившись, неистовствовал:
- И сжался свет и удалился! - И не отпускал. - Оставив свободное, ничем не заполненное пространство! И равномерно было…

Предыдущая страница 18 Следующая страница


19 Илья Новак

Но я его все же отпихнул, вполз на второй этаж и вскочил. Места здесь мало, с трех сторон стены, с четвертой - ограждение, за которым открывается цех. Я метнулся вправо, влево, и слышу сзади требовательные вопли:
- И равномерно было сжатие света вокруг центральной точки?!
А Вредитель его успокаивает:
- Поскольку таковым было сокращение света.
- И вот после сжатия этого в центре заполненного светом пространства?..
- Образовалась круглая пустота.
Я повернулся - они шли ко мне, Проворный Вредитель с Деятельным Экзорцисом, озабоченно улыбаясь и речитативом убеждая друг друга:
- И лучом спустился свет?
- К мирам, в черном пространстве пустом находящемся вне.
Я пятился от них сколько мог и наконец ткнулся задом в угол. Они приближались, причем Вредитель по дороге успел где-то раздобыть длинную лохматую веревку, всю в машинном масле, вонючую. Я присел, сжался, накрыв голову руками, и над собой слышу:
- И круг каждый от каждого мира и близкие к свету важны, пока не находим мир материи наш в точке центральной.
- Внутри всех окружностей в центре зияющей пустоты.
Потом они меня толкнули на пол, накинули веревку на шею и вывернули руки за спину. Очень больно - я всхлипнул.
- И так удален от Бесконечного, далее всех миров, и потому материально так окончательно низок, ведь внутри окружностей всех находится он…
Теперь больно стало так, что я начал уплывать куда-то, в груди потеплело и в паху. Они меня приподняли и перебросили через ограждение второго этажа, напутствовав словами:
- В самом центре зияющей пустоты!
…потемнело, стало тусклым, и неестественно глубокие тени залегли у друкмашины, по углам, за ограждением второго этажа. Ограждения я, конечно, не видел, потому что с него свисала веревка, на которой я болтался - ее конец обернут вокруг шеи и пропущен под мышками так, что руки вывернуты за спину. Я чуть покачивался, а сквозь пластик, в тех местах, где потемнее, что-то проглядывало, то ли камни, то ли черепа, мокро-блестящие и осклизлые, с пятнами не то лишайника, не то лишая - из них складывались стены угрюмого подземелья, где все мы теперь находились. Клыки провели сложные измерения, подвесили меня, и на полу, точно под моими ногами, Деятельный приказал рисовать Узор, и Мамон уже почти закончил его - потому что там, куда указывали мои ноги, и была Мертвая Точка. Людочка лежала с закрытыми глазами, и Лицо с Осой сноровисто раздевали ее. А я покачивался и смотрел на них, пытаясь понять, что происходит. Да, Мамон уже заканчивал Узор, а Лицо с Осой уже почти раздели Людочку, когда кто-то сказал: «Дашь попользоваться?» У меня вывернутые руки болели так, что в голове звенело. Изогнутые линии Узора гипнотически кружились внизу, так что я решил, это мне почудилось, но все же пробормотал сквозь зубы: «Кто тут?» - «Ты не кричи. Это Гипер. Дашь попользоваться твоим телом?»
…проник в меня через затылок. Я заорал. Клыки подняли головы, и Деятельный ухмыльнулся.
- Качайся, Маятник!
«Не шуми, не то они сообразят. Я Гипер. Сейчас воспользуюсь твоим телом, о'кей?»
«Нет! - Это я уже взвизгнул молча, про себя. - Что происходит?!»
Людочка теперь была совсем голая. Узор вращался под моими ногами. Младшие Клыки подхватили Людочку и перенесли ее в центр Узора, в Мертвую Точку.
«Да это ж банда Клыков, - сказал Гипер внутри моей головы. - Хулиганы они. Шастают по искривлениям, веселятся. То есть раньше шастали, а сейчас уже нет. Они хотят призвать Верховника». - «Кто это, кого призвать?» - «Одного из Верховников Мира. Вообще-то Верховники живут в Исконе. Но если пробить в искривлениях Мертвую Точку, то можно сквозь нее втянуть сюда Верховника. А любое искривление для него слишком нежное, понимаешь? Это ж недомир, полупространство. Клипат. Он себя здесь чувствует, как толстяк на тонком льду. Начнет нервничать, ворочаться, и пробьет искривление, разрушит его».
Голая Людочка лежала уже в центре Узора. Деятельный с дюбельным пистолетом в руке встал над нею, и тут Людочка открыла глаза и сразу же завопила.
«Не хочу тебя огорчать, но вообще-то ваше искривление - это тюрьма, ссылка. Клыков сюда отправили в наказание. Календарь у вас неточный, понимаешь? Ошибочка вышла, смена тысячелетий как раз сегодня. Только в этот час Мертвую Точку открыть и можно. Они Верховником искривление сломают и выберутся. Я собираюсь их остановить».
Людочка попыталась встать, но Деятельный быстро прицелился и всадил ей дюбеля в запястья и ноги, пригвоздив к полу.
- Что вы… что вы… что вы… - беспрерывно голосила Людочка, извиваясь и плача.
«Откуда ты?» - молча прокричал я.
«Из Негатива. Меня попросили разобраться с Клыками, мы это запросто. Так что я все-таки возьму твое тело».
В голове закрутились мельничные жернова, перемалывающие вместо муки мои мозги. Я почувствовал, как Гипер проникает глубже, растворяясь и обволакивая…
Хотя я не делал сейчас никаких движений, но тело начало раскачиваться сильнее. А у Людочки глаза уже закатились, кровь из запястий и ступней стала растекаться по Узору. Веревка затрещала, я широко разинул рот и резко захлопнул, прикусив язык. Боль прошла волной, и эта волна вынесла Гипера обратно - он завис где-то на самом краю сознания, удивленно ворочаясь. «Откуда ты знаешь этот прием?»
Клыки разошлись, сняли одежду и встали на четвереньки вокруг Узора.
«Э! - сказал Гипер так, словно к чему-то приглядывался. - Это ты?»
«Что?»
Клыки одновременно взвыли. Кровь ручьями бежала из Людочки, но не растекалась по полу, а повторяла изгибы Узора. Клыки наклонили головы, вытянув губы и всасывая кровь прямо с пола.
«Да ты ж один из нас, - сказал Гипер. - Нет? Ты все забыл…»
«Не понимаю!»
«Тебя сослали сюда за превышение полномочий. Ты чересчур жестоко с нарушителями расправлялся. Помучить их любил, то-сё… Ну и, конечно, память отсекли, потому что иначе ты бы в два счета сбежал отсюда».
«Как сбежал? Куда?»
«Сбежал бы из искривления, вернулся на станцию Негатива. Для этого достаточно умереть».
Их тела стали меняться. Они разом подняли морды кверху - глаза были теперь густо-красными и бесформенными, без зрачков.
«Не понимаю! - повторил я. - Как умереть?»
«Да просто убить себя. Это называется Скорый Смертный Экспресс. Суицидальный Поезд, понимаешь меня? Но, насколько я помню, твой срок скоро заканчивается. Они пришлют кого-то, он тебя убьет, и ты свободен».
«Но почему Клыки не могут убить друг друга и освободиться?»
«Э нет, они ж, по сути, и так развоплощенные. Им опасно лишний раз умирать. Ладно, до скорой встречи. Пойду возьму другое тело, хоть оно и мертвое. Смотри, сейчас все будет происходить очень быстро».
Он исчез. Внизу Людочка выгнулась дугой, а кровь растеклась уже по всему Узору. Клыки дергались в припадке, мотали головами, выли и хрипели. Когти на волосатых лапах оставляли в полу глубокие следы. Над обнаженным животом Людочки вскипел розовый смерч, густая пелена разошлась от пупка вместе с лоскутами кожи. Сквозь пелену что-то начало вырастать, выпячиваться наружу, бесформенное, все в кровавых потеках и струпьях. Вокруг Верховника действительность искажалась, натягивалась тонкой пленкой и лопалась - появлялись прорехи, за которыми бушевало и переливалось нездешними красками что-то, скрытое до сей поры. Клыки выли и бились в исступлении лбами о пол, когда Мамона, подошедший сзади, труп Вити схватил за поясницу и за шею.
…приподнял Мамона, перевернул и стал возить головой по полу, стирая линии Узора. Клык взвизгнул, остальные задрали морды, обратив к трупу кровавые глаза. Линии Узора исчезли одна за другой, и Верховник начал опускаться обратно, уменьшался, исчезая. Клыки бросились на ГиперВитю и сбили с ног.
Куча тел подо мной. Труп выпрямился, сжимая поднятыми над головой руками сломанного пополам Проворного Вредителя, и швырнул его через все помещение. Лицо, затем Мамон откатились в сторону и исчезли. Потом внизу остались только ГиперВитя и Деятельный Экзорцис, который вдруг подскочил и вцепился в меня, повиснув, как обезьяна на лиане. Веревка затрещала громче. Снизу ГиперВитя поманил Деятельного, а тот оскалился. ГиперВитя привстал, ухватил Клыка за пятку и потянул. Тот жалобно и обиженно заверещал.
ГиперВитя стянул Клыка на пол, они вцепились друг в друга и покатились по почти стертому Узору прочь от тела Людочки с развороченным животом. Ударились о ножки стола и остановились, сжимая шеи друг друга. Раздался громкий хруст, глаза Деятельного вылезли из орбит и лопнули крупными красными сгустками. Они замерли, а потом их тела начали исчезать, медленно растворяться в воздухе. Я качнулся - раз, другой - и веревка порвалась.
…все та же полутьма, а чувствуется, что скоро утро. Ничего не болит, тепло и тихо. Я сел, протер глаза. Цех как цех, все хорошо знакомо - друкмашина, железные столы, шкаф с красками, вешалка.
Я сидел, поджав под себя ноги. Посмотрел вверх - что-то свешивается с ограждения второго этажа, посмотрел вниз - темные пятна на полу. Я отвел взгляд, но потом вздрогнул и опять вверх посмотрел. Там болтался обрывок кабеля, который электрик, сволочь, еще позавчера обещал убрать. Меня аж передернуло всего, и я снова вниз посмотрел. На полу были пятна красной краски. Я встал, оглядываясь.
Тени все еще лежали в углах цеха, но они были утренними, синеватыми. И курить хотелось просто мучительно - всю ночь не курил. Я похлопал по карманам, выудил смятую пачку сигарет и сунул одну в зубы. Спички-то у меня есть? Опять похлопал по карманам и нашел Витину зажигалку. Почиркал ею, но она только сухо клацала. Шагнул к вешалке и достал коробок. Постоял, а потом так сжал зубы, что почти перекусил фильтр сигареты. Повернулся, начиная понимать, что все это мне привиделось, приснилось, и увидел с этого места коридор и черную щель.
Ниша в стене. Пространство. Я пошел туда и краем взгляда заметил его: труп, бесформенную кучу у ножек стола. В голове рывком провернулись мельничные жернова, я охнул, развернулся, прищурившись.
Тюк с ветошью лежал у стола.
Глубоко вздохнув, я пошел в коридор, не спеша, выуживая новую сигарету.
Узкая ниша в стене, рядом стоит лист фанеры. И ничего.
Поставил в нишу левую ногу и заглянул туда. Темно, но можно разглядеть бетонные стены и пол. Пустота. То есть одну полоску я таки снял и внутрь заглянул, а вот все, что было после того, как я попал в пространство…
Я четко знал одно: для того, чтобы окончательно доказать себе тот факт, что действительность единственна и стабильна, мне надо влезть туда, в эту нишу. В самый центр, так сказать, зияющей пустоты.
Ну и влез.
Ворота приоткрылись, и появился мастер Руслан, в пуховике, теплых шерстяных брюках и армейских ботинках. Он стянул вязаную шапочку и, отряхивая с плеч и груди снег, пошел ко мне. Я как раз стоял боком, одной половиной тела в коридоре, а другой в нише, и открывал коробок, чтобы наконец закурить.
- О! - сказал я. - Ты что так рано?
Руслан был пьян, его слегка покачивало.
- Да календари эти… - проворчал он, расстегивая пуховик. - Сейчас еще и такси где-то найти. Заказчик потребовал первого числа до обеда эти календари ему привести. Я прям из-за стола. Слушай… - Он остановился рядом, глядя на меня с пьяным удивлением. - А чего это ты тут? А стенку чего раскурочил?
- Ремонт делаю, - ответил я, закуривая.
- Еще кроме тебя здесь кто-то есть?
- Не-а. Кто ж сюда припрется в такую рань? Вот ты разве что…
Я сел спиной к нише, так и не заглянув в нее. Если бы сейчас, допустим, он бы меня толкнул, или бы я сам откинулся назад, то упал бы как раз в нишу.
- Точно никого больше нет?
- Не.
- Это хорошо.
…поднял взгляд на Руслана, который достал из-под пуховика ножик с коротким узким лезвием. Он его всегда с собой таскает и вечно им поигрывает, хоть ему уже не раз говорили, что это опасно. Лезвие очень острое. Он встал рядом, внимательно глядя на меня. Словно примеривался.
Но я только один раз быстро взглянул на него, а потом отвел взгляд. Я на него не смотрел больше, чего мне на него смотреть? Не хочу. Что-то меня беспокоило в этой ситуации, только я пока не мог понять, что.

Ритм

Брюнет, тридцать пять лет, жене тридцать, ребенку шесть. Совладелец ювелирной фирмы, сам бывший ювелир, хорошо зарабатывает: дорогая иномарка и четырехкомнатная квартира в центре. Недавно начал лысеть и толстеть, а раньше нравился женщинам.
Всё давно предопределено. Восемь часов, подъем (с утра всегда раздраженный, но после первой чашки кофе и первой сигареты успокаивается), жена еще спит - она не работает. Воспитывает ребенка. Завтрак, костюм, черный галстук, черный портфель из дорогой кожи, и в машине на работу, там - кабинет и секретарь-референт.
Обычные дела, обед в небольшом ресторанчике, он любит фаршированные куриные ножки и стейк с кровью. Вторая чашка кофе, десятая сигарета. У референта длинные ноги, стрижка под мальчика. Она заразительно смеется, любит носить короткие красные юбки и туфли на шпильках. Бывает, задерживается, когда остальные уже ушли, он заводит ее в кабинет, она сама садится на стол и приподнимает красную юбку. Он часто дарит ей духи, но не слишком дорогие. Супруга у него умная, наверное, о чем-то догадывается, а может, и нет.
Вечером ужин, ребенок, телевизор, жена и детектив. В постели он всё чаще сразу же поворачивается к ней спиной и засыпает. В субботу преферанс с двумя сослуживцами по десять центов за вист. По воскресеньям иногда театр, который он не переносит, а она любит, иногда кино или в парке прогулка с ребенком. Порою ссорятся, но не часто, жена боится, что он уйдет, а ведь она уже не так привлекательна, как раньше, да и ребенок…
Утром в понедельник он, побрившись, долго стоит перед зеркалом и трогает щеки, оттягивает веки, смотрит в глаза отражению. С отрешенным лицом, позабыв черный портфель на стуле, выходит, не повязав галстука, не заперев за собой дверь. На скамейке старушка, здоровается с ним, он не замечает. Как раз солнце выбралось из-за облака - лето, жара. Вздрогнув, он медленно поднимает голову, глядит прямо на солнце. Очень ярко, он видит луч, окруженный радужными кольцами. Ослеплен, но смотрит, не отрываясь, луч гудит в его глазах, мир растапливается в жидкое золото, и все же лучше видеть это, чем жену, ребенка, театр, кино, парк, утренний кофе, костюм, черный портфель, черный галстук, машину, кабинет и красную юбку референта. Мир плывет яркими кляксами, луч по глазному нерву проникает в голову и бьется там, звонко пульсирует в такт ударам сердца. Старушка подслеповата, очки забыла дома: видит жгучее оранжевое облако, а в нем никого, только тень мелькнула - и пропала.
Когда на работе он не появляется вовремя, референт звонит домой жене и узнает, что он ушел, почему-то оставив портфель, да и машина стоит во дворе. Ждут до пяти вечера, а дальше подымают переполох - на следующий день милиция в квартире, милиция на работе, допрашивают референта и сослуживцев, допрашивают жену, наверно, подозревают ее. Но доказать ничего нельзя, а он так и не появляется. Истерика жены недолгая, надо ведь переоформить квартиру, да и других забот много.
Совладелец фирмы предлагает деньги за долю супруга. Но она уже не девчонка, взрослая женщина, и хочет получать проценты от прибыли. Адвокат, суд, апелляция, продажа одной квартиры и покупка другой, поменьше, новый адвокат, который помогает отвоевать свою долю в доходах.
Второй адвокат молодой, симпатичный, интеллигентный. В конце концов поселяется с ней и ребенком в новой квартире.
Ребенку он нравится больше, чем прежний папа.
…Совсем другое место, куда он проник по солнечному лучу. После трех лет скитаний и острога выпала удача - сломался перстень с аметистом у старшего тюремщика, и он вызвался починить, хотя за такую работу не взялся бы ни один местный ювелирных дел мастер. А он смог. Тюремщик - старый друг городского мага. Тот заинтересовался, самолично пришел в тюрьму с заказом: сделаешь свадебное кольцо для дочери? Примитивные инструменты, но былое умение никуда не делось. Хотя дочь мага замуж в тот раз так и не вышла, жениха зарезали налетевшие на город лесные кентавры.
Теперь в почете, заказов много. Здесь всегда сыро, постоянные дожди, такой плохой климат. Ему уже сорок, ребенку год, а жене двадцать, и она носит то самое кольцо, все-таки пригодилось. Он хозяин ювелирной лавки, лучшей в городе. Дорогая карета, дом возле главной площади, пристройка с мастерской. Уже совсем лысый, но зато опять похудел.
Встает, когда на дворе еще темно, по утрам всегда раздраженный (жена спешит напоить его кофием). Сигарет нет, курит трубку. Потом жена хлопочет по хозяйству, а он, надев фартук, идет в мастерскую. Обычная работа, обед в трактире неподалеку, он любит филейную вырезку из единорога и яйца гарпий на десерт. Кофий очень дорогой, привозят с южных островов, но он богат и после обеда позволяет себе одну чашку. Хозяйка трактира вдова, любит носить длинные синие юбки. У нее пышный бюст и красивые рыжие волосы. Иногда она заводит его в кладовку, ложится грудью на бочонок и сама поднимает юбку. Он дарит ей сделанные им украшения, те, что подешевле. Жена ни о чем не догадывается.
Только поздно вечером он возвращается из мастерской, ведь здесь нет телевизоров или детективов, чтобы почитать перед сном. По субботам обязательный визит к тестю-магу, куда приходит еще старший тюремщик, с которым они играют в кости. Иногда ярмарки, он их не переносит, а жена очень любит, порой прогулка с ребенком по аллее возле площади. Они никогда не ссорятся, молодая жена глупа и боготворит его.
Ритм определен давно: мастерская, хозяйка трактира, синяя юбка и бочонок в кладовке, магия огненных пентаграмм, дикие кентавры в лесах вокруг городской стены, маг, тюремщик, гарпии, единороги, ярмарки, ребенок, жена.
В постели он все чаще сразу поворачивается к ней спиной и засыпает, смутно понимая, что сейчас стало хуже, чем прежде, потому что отрезан последний путь к отступлению.
И дома, и в мастерской, и в таверне - изо дня в день все почти то же самое.
Но здесь всегда пасмурно.

Как мы писали «Героев уничтоженных империй»

Отношение к компьютерным играм у меня примерно как к наркотикам - все больше теоретический интерес. Хотя иногда я играю (предпочитаю тупоумные шутеры вроде «Painkiller» или «Serious Sam»: просто чтобы не тратить много времени на вживание в атмосферу и запоминание правил, что требуется в хорошей RPG). При всем при том игры всегда меня живо интересовали - как новый вид искусства и как относительно молодое направление в индустрии развлечений - я читал специализированные журналы, следил за новинками. И когда киевская студия GSC Game World предложила поработать над сценарием компьютерной игры, немедленно согласился.
До того я ничем подобным не занимался, хотя успел написать с полдесятка фантастических романов и еще больше рассказов и повестей. В принципе, создание фантастического романа и создание сценария фэнтезийной игры имеют одинаковую суть. И то, и то - придумывание и изложение фантастической истории. Однако при схожей основе форматы изложения истории сильно разнятся. Основных различий, на мой взгляд, три.
К тому моменту, когда я появился в GSC, работа над real-time стратегией с элементами RPG «Heroes of Annihilated Empires» («Герои уничтоженных империй») велась уже около года. Были созданы некоторые локации, отмоделированы персонажи, примерно известны игровые расы - но отсутствовал окончательный сценарий, то есть сама история. Непонятно было, «об чем, собственно, речь». При написании романа (во всяком случае - развлекательного фантастического романа) такое вряд ли возможно. Автор вовсе не обязательно заранее продумывает историю до мельчайших подробностей и делает для себя тщательный синопсис, но он как-то планирует сюжет и примерно знает финал. Вообще написание романа можно сравнить с ночной ездой по пригородному шоссе в сторону города. Известно, куда в конечном счете ты должен попасть (финал известен); понятно общее направление пути; наконец, по мере езды фары освещают перед тобой некоторый участок дороги (пока пишешь, в уме постоянно выстраивается содержание следующих глав). Но, конечно, всех нюансов того, что лежит в темноте между тобой и городом, ты не знаешь, и куда на пути к финалу может повернуть дорога (сюжет), и кто встретится в пути (какие персонажи добавятся) - точно неизвестно.
Конечно, у GCS были какие-то сценарии, написанные их штатным сотрудником, но по разным причинам они казались неудовлетворительными. А время шло, на игру тратилось все больше времени и средств. Наконец ведущий дизайнер проекта Дмитрий Зенин решил пригласить человека, который смог бы взглянуть на ситуацию со стороны и предложить что-то свежее. Таким человеком и оказался автор этой статьи; хотя, надо признать, из всего, что я напридумывал, в дело пошло максимум процентов тридцать.
Второе отличие между работой над романом и компьютерной игрой заключается в том, что роман создается в одиночку, а в игре задействована масса народу. Когда пишешь книгу, ты один и никто тебе не указ, а написание сценария - это уже совсем из другой оперы. При том, что занят ты, как уже говорилось, вроде бы тем же самым - придумываешь фантастическую историю и пытаешься изложить ее так, чтобы другим интересно было. Но выглядит процесс иначе, ведь после того как сценарий написан, он может сильно меняться в процессе многомесячной (или многолетней) работы других людей: дизайнеров уровней, геймплэйщиков и черт знает кого еще.
Наконец, третье, что я понял: в игре содержание, «интересность» каждой отдельной миссии зачастую важнее, чем общий сюжет (во всяком случае, с точки зрения геймплэйщиков, разрабатывающих свои миссии). Конечно, в романе «вкусность» и занимательность отдельных эпизодов имеет огромное значение, но важен там и уровень, класс всей истории, так сказать, глобальная интрига, а не только дискретные элементы, из которых интрига состоит. Вообще, как мне кажется, современные девелоперы склонны недооценивать важность сценария именно как общей занимательной истории, не принимать во внимание, так сказать, литературно-художественную сторону создания игры - по крайней мере, склонны приуменьшать ее роль. Над игрой, уже после того как сценарий сделан, работают люди, занимающиеся отдельными миссиями, и им важно, чтобы каждая миссия была захватывающей сама по себе, они могут многое в ней менять, исходя из своих нужд, зачастую и не помня даже общего сюжета; его могут знать только главный дизайнер, сценарист… и продюсер.
Продюсер - это отдельная песня. Заунывная и жалобная. В данном случае в его роли выступает директор GSC Сергей Григорович. То есть он выслушивает предложения, отклоняет и принимает их, а потом усиленно вмешивается в те, которые принял.
Так или иначе, после того как общая концепция игрового мира, главные персонажи и расы были продуманы, создание сценария происходило примерно так.
Какое-то время я, сидя дома, что-то придумываю и записываю. Затем отправляю это по электронной почте в GSC. Там текст распечатывают в нескольких экземплярах, читают, смеются и приглашают прийти. Не смеется только директор, поскольку он платит мне зарплату. Я прихожу, мы располагаемся в конференц-зале. Мы - это директор, главдизайнер, штатный сценарист, зачастую еще человек, ответственный за геймплэй, и, бывало, даже режиссер будущих игровых роликов. Я беру листок с распечаткой и начинаю читать. По мере чтения то краснею, то бледнею, потому что чтение происходит в тишине настолько многозначительной, что чувствительный человек, вроде меня, теряется. С определенного момента присутствующие не выдерживают и принимаются высказывать свои предложения и, самое страшное, комментарии по поводу услышанного. Режиссер роликов цитирует «Кино между адом и раем [2] Митты, дизайнер жалуется, что локация, где будет происходить данная миссия, недостаточно красива, геймплэйщик бормочет что-то про ботов и чаров, а директор, шевеля губами, подсчитывает убытки, ждущие его, когда игра провалится. Молчит только штатный сценарист: он до меня успел переписать сценарий тринадцать раз, постиг дзэн и теперь ему все по фигу.
Ко всему прочему, директор как раз перед началом этого процесса попал в аварию (он увлекается мотокроссом) и сломал ногу. Соответственно, передвигался он в кресле на колесиках, причем - поскольку он глава крупной коммерческой фирмы, а не кто-нибудь еще - в кресле, очертаниями напоминающем машину марки БМВ, с электромотором и джойстиком, которым это кресло управлялось. Во время обсуждения сценария он, периодически выходя из себя, начинал крутить джойстик и выписывать на своем кресле взволнованные круги вокруг длинного стола, стоящего в конференц-зале, при этом делясь с присутствующими своими впечатлениями от происходящего, - а все остальные синхронно поворачивают головы на сто восемьдесят градусов, следя за ним взглядом.
Итак, в результате все этого от моей истории остается дай бог чтобы десять процентов - остальное меняется. Но поскольку меняется оно усилиями шести (считая меня) человек и каждый тянет в свою сторону (режиссера интересует саспенс и экшн, сценариста - литературность, дизайнера - красота, геймплэйщика - соответственно геймплэй, директора - деньги, а меня - чтоб они все провалились сквозь пол конференц-зала), то получившаяся история ни в какие ворота не лезет: выходит что-то вроде рассказа о Колобке с электропилой, который спасает Лару Крофт от покемонов. С ворохом листков, исписанных торопливым почерком с обеих сторон, я возвращаюсь домой, пытаюсь все это свести в кучу, еще раз переписать, потом опять исправить, затем переставить с головы на ноги и как-то совместить с предыдущей миссией, потом вновь отсылаю в GSC, через пару дней вновь еду туда - и после двух-трех подобных циркуляций миссия в первом приближении готова. Потом ее все равно перепишут, но меня там уже не будет.
Ситуацию усугубляло то, что HAE состоят из трех частей (то есть проект по-своему уникален: игра заранее продумана как трилогия, не новые приключения старых героев, а именно общий связный эпический сюжет), соответственно работы в три раза больше.
Совсем другое дело - написание книги. Там ты сам себе хозяин, ты - единый бог, творец своего мира, ты командуешь всем, и никто тебе не указ… хотя, с другой стороны, если роман в результате получился неинтересным, то и виноват только ты сам. А в компьютерной игре, если тебе скажут, что поступки героя немотивированны, интрига плоская, а основной конфликт какой-то корявый, ты всегда можешь свалить вину на, допустим, режиссера роликов - мол, это он виноват со своим Миттой.
Но несмотря ни на что, я работой с GSC остался доволен. Во-первых, мне заплатили все причитающиеся деньги, что само по себе ценно. Во-вторых, мы таки сделали сценарий первых двух частей (хотя, в конечном счете, моя роль в этом не так уж и значительна). Наконец, в-третьих и в главных, как оказалось, с самого начала хитрый директор подразумевал, что по мотивам игры должны появиться книги. И автор-фантаст интересовал его, насколько я теперь понимаю, больше не как сценарист, а именно как человек, способный писать фантастические романы. Мир книжного цикла называется Аквадор, и два первых тома уже готовы.
Во время работы над сценарием у меня возникло столько материалов для будущего романа, что за самим романом дело не стало. При этом предполагалось, что книг будет три (как и частей в игре), и будут они выходить одновременно с этими частями, то есть с разницей примерно в полгода. Однако, делая сценарий, я разработал и, так сказать, обоснование для него. То есть предысторию, те события, которые привели к завязке игрового сюжета. Я решил, что первая книга трилогии будет состоять из двух половин, вначале - предыстория, потом - собственно сюжет первой части игры. Стал писать… и не смог уместить предысторию даже в первый том. Теперь получается пять книг: первые две - предыстория (и выйдут они, соответственно, за некоторое время до выхода первой части игры), а следующие три - то, что будет в игре.
Здесь хотелось бы сказать несколько слов в порядке оправдания. Среди молодых людей хватает тех, кто вообще не читает и в компьютерные игры не играет, но про них мы говорить не будем - какой с них толк? Если же взять другую категорию, то она, в основном, делится на два типа. Есть те, кто прежде всего играет (геймеры), а уж если под рукой нет интересной игрушки, то могут и почитать что-нибудь от нечего делать. А есть те, кто прежде всего читают (читатели), а играют от случая к случаю, когда книги интересной не попалось.
Раньше читателей было больше, чем геймеров, теперь наоборот. Для геймеров выход книги по мотивам игры - нормальная ситуация, ведь для них игры важнее. Но у квалифицированного читателя это может вызвать внутренний протест. В его понимании создание игрушки по книге - вполне законно, но написание книги по игрушке - это когда литература становится чем-то вторичным, даже халтурным. Предполагается, что подобные романы пишутся в основном «литературными неграми» и публикуются в порядке рекламной кампании к играм. (Кстати, та же ситуация и с фильмами. Экранизация книги - нормальное дело, к подобным фильмам отношение не лучше и не хуже, чем к тем, что сняты по оригинальным сценариям. А вот новеллизация, то есть книга по фильму - что-то убогое и интересующее в основном только фанатов данного фильма. Ну кто, в самом деле, всерьез относится ко всем этим многочисленным книжицам из серий «Чужой против хищника», «Стартрэк» и «Звездные войны»?) Насколько я понимаю, подобное отношение сложилось главным образом потому, что литература - куда более древний вид искусства, в отличие от довольно молодого кинематографа и уж совсем юной комп-игровой индустрии, у литературы куда объемнее багаж накопленных идей, методов и вообще - креатива. Молодые и неопытные обслуживают старых и мудрых, а не наоборот. Хотя геймеры так не считают - они к старушке-литературе почтения не испытывают.
Так вот, в данном случае ситуация иная. «Аквадор» - это не книги по игре (хотя и игра HAE - это не игры по «Аквадору»). Тут мы имеем симбиоз, одновременно и игра-по-книге и книга-по-игре - ведь я писал романы и рассказы цикла одновременно с работой над сценарием, то есть до того , как игра вообще появилась на свет, а значит, ни о какой новеллизации речь здесь не идет. Книжная и игровая составляющие дополняют друг друга, и для наиболее полного погружения в мир Аквадора стоит ознакомиться с обеими. И если для GSC главное - их игра, а уж книги для них постольку поскольку, то для меня-то как раз главное - мои романы, игра же выполняет роль лишь рекламного довеска к ним.
Компьютерные игры - конкуренты книг. Пример, иллюстрирующий данный тезис, совсем прост. Молодой человек вечером приходит домой, у него есть выбор: почитать книгу или поиграть в игру. Он выбирает игру - вот вам и вся конкуренция. И становятся игры для многих более привлекательными по двум причинам.
Во-первых, они предполагают большее вовлечение пользователя. Если в книге сюжет движется сам по себе, читателю остается лишь воспринимать, впитывать историю, то в игре эта история развивается от завязки к финалу именно благодаря усилиям игрока. То есть игры больше захватывают. Движок, текстуры и прочее сделаны девелоперами, история в целом придумана тоже ими, но развитие этой истории происходит благодаря игроку, он становится как бы соавтором предложенного ему сюжета (а в играх с многовариантными финалами еще и может двигать его в разных направлениях).
Во-вторых, чтение книг предполагает постоянно начальное усилие по переводу «черных значков на белом фоне» в удобоваримую информацию, игра же - это своеобразное интерактивное кино, то есть уже готовые, синхронизированные визуальный и звуковой потоки, которыми игрок до определенной степени еще и управляет. Грубо говоря, когда в книге написано «Ядовито-зеленого цвета огромный мосластый тролль, нарядом которому служила лишь набедренная повязка, издал…» - то пользователю для начала необходимо проделать некоторую внутреннюю работу, создав в своей голове соответствующий визуальный образ здорового, мосластого, ядовито-зеленого тролля. Далее черные значки на белом фоне складываются в фразу: «…издал низкий протяжный рев, в котором слились первобытная ярость, ненависть ко всему живому и, одновременно, страх. И, тяжело…» - после этого читатель в уме воссоздает еще и звуковой аналог рева, исторгнутого зрительным образом тролля. Ну а затем идет фраза: «И, тяжело шагнув ко мне, ударил длинной кривой саблей», - и образ приходится воссоздавать в динамике, то есть как ядовито-зеленый, мосластый, здоровый тролль шагает к герою, с которым отождествляет себя читатель, ревет, да еще и бьет героя саблей, и не простой, а «длинной и кривой».
В игре вы получите готовое объемное изображение соответствующего тролля, который жутко ревет, прыгает и молотит персонажа по башке, пользователю же останется убежать или вступить в драку, то есть действовать, а не представлять. Ну а если персонаж не какой-то тролль, а «амазонка с огромным бюстом, в черном кожаном бикини»? - ясное дело, поглядеть на нее куда увлекательнее, чем почитать о ней.
Для большинства действовать интереснее, чем представлять, к тому же игры дают пищу и для фантазии, додумывания - потому я утверждаю, что геймеров ныне больше, чем читателей. Хотя все же еще осталась категория, которой второе интереснее первого - или интересно и то и то. Потому читатели до конца еще не вымерли, как динозавры.
Сочетание книг и игр в этом смысле дает возможность объединить две категории пользователей, тех, кого сейчас называют таргет-группами. Здесь главное - чтобы книги не были облегченным, вторичным придатком к игре - и наоборот.
Игровой и книжный мир Аквадора (о физической структуре этого мира я ничего не говорю, его происхождение и космология - большая зловещая тайна, которая выяснится не скоро) основан на четырех магических Цехах: теплой, холодной, мертвой и механической магии. Магический Цех - это не только структурные различия боевых и мирных заклинаний, но и совершенно разный взгляд на мир, различная культура, философия и подход к решению проблем. Каждый цех управляется аркмастером, вместе эти Цеха составляют магический Универсал: объединение магов, которым повелевает Владыка (Верховный Аркмастер). На противостоянии, вначале - мелких интригах, а затем тотальной магической войне между Цехами и строится цикл.
Кроме того, существуют еще и ведьмы с шаманами, адепты «дикой» природной магии, не входящие в Универсал и воюющие с ним. А еще это игра (и книги) о пришествии Большой Кузькиной Матери - то есть к миру Аквадора медленно, но неотвратимо приближается некое таинственное внешнее зло, враждебное и дикой магии, и четырем цивилизованным Цехам, и вообще всему живому. Цехам остается либо передраться и уничтожить друг друга, либо объединиться против общего врага - хотя этого они сделать не могут из-за слишком серьезных внутренних разногласий. Нельзя сказать, что в каждой книге речь идет только о каком-то одном Цехе, но б о льшая ее часть посвящается именно определенному виду магии. Первая книга, к примеру, называется «Некромагия» - читателю остается самому догадаться, какому именно магическому Цеху в ней уделено наибольшее внимание.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга дракона (Страница 1)
    • Пролог
      НОЧНАЯ ПОГОНЯ       (Страница 1)
    • Глава 1
      В ПОИСКАХ НЕГОДЯЯ       (Страница 1)
    • Глава 2
      БЕЗВЫХОДНАЯ БАШНЯ       (Страница 1)
    • Глава 3
      ПЕРЕСЕЛЕНИЕ ДУШИ       (Страница 2)
    • Глава 4
      ЧЕРНЫЙ ГЛАЗ       (Страница 2)
    • Глава 5
      ЗИМНИЙ ЭЛЬФ       (Страница 2)
    • Глава 6
      СТАНЦИЯ КРИВОЛЕСЬЕ       (Страница 3)
    • Глава 7
      С ВЕТЕРКОМ       (Страница 3)
    • Глава 8
      СВЕТ В ХОЛОДНОЙ ВОДЕ       (Страница 4)
    • Глава 9
      ВЕЧНЫЕ ЛЬДЫ       (Страница 4)
    • Глава 10
      ПРОТОМЕДВЕДЬ И ПЛАТО ЧУДЕС       (Страница 5)
    • Глава 11
      ДЕРЕВНЯ ИСПОРЧЕННЫХ ЗАКЛИНАНИЙ       (Страница 5)
    • Глава 12
      ПРИЗРАЧНЫЙ ГОРОД       (Страница 5)
    • Глава 13
      ЛЕДЯНОЙ ЖЕЗЛ       (Страница 6)
    • Глава 14
      АГУ ДУРУ       (Страница 6)
    • Глава 15
      ГОРДЫЕ И СВОБОДНЫЕ       (Страница 7)
    • Глава 16
      НА ТОЛСТОМ ЛЬДУ       (Страница 7)
    • Глава 17
      РАЗГОВОРЫ       (Страница 7)
    • Глава 18
      ТЕМНОЕ ПРОШЛОЕ       (Страница 8)
    • Глава 19
      ТРЕЩИНА       (Страница 8)
    • Глава 20
      СЕРЕБРЯНАЯ ИГЛА       (Страница 8)
    • Глава 21
      ТАЙНАЯ ПЕЩЕРА КАСТЕЛЯНА       (Страница 9)
    • Глава 22
      ЧЕРНЫЙ ВЗГЛЯД       (Страница 10)
    • Глава 23
      БАРДО ТОДОЛ       (Страница 10)
    • Глава 24
      ЗУБАСТИК       (Страница 11)
    • Глава последняя
      ПЕРЕЛИСТЫВАЯ СТРАНИЦУ       (Страница 11)
  • Алмазный всплеск (Страница 12)
  • Детектив (Использует ли Императорский Сыскной Отдел нечистую силу?) (Страница 13)
  • Неестественность (Страница 14)
  • Герои уничтоженных империй (Страница 14)
  • Ради всех грехов мира (Страница 14)
  • Кривые крылья (Страница 16)
  • Городская фэнтези (Страница 16)
  • Из глубин (Страница 16)
  • Почти полная тьма. Пришел шаман (Страница 17)
  • Каббала! (Пустое, ничем не заполненное пространство) (Страница 18)
  • Ритм (Страница 19)
  • Как мы писали «Героев уничтоженных империй» (Страница 19)


Илья Новак - Биография

Илья Новак

На основную страницу

Биография

Илья Новак, родился и живёт в Киеве. Учился на филологическом факультете киевского Университета, по специальности никогда не работал. Печататься начал с 2000-го года, первая публикация — журнал «Порог». С тех пор в различных журналах и сборниках фантастики было опубликовано около сорока рассказов, повестей и статей (российские журналы «Звёздная дорога», «Искатель», «Мир фантастики», «Химия и жизнь», украинские — «Порог», «Реальность фантастики», «Мир приключений», «Просто фантастика», а также в немецком журнал «Меридиан» (Ганновер). В издательстве «Азбука» вышли две книги автора, кроме того готовится к выходу авторская серия. Последнее время писал сценарий для новой компьютерной игры «Heroes of Annihilated Empires» студии GSC Game World («Казаки», «STALKER»), а так же цикл романов «Аквадор: Герои Уничтоженных Империй», действие которой разворачивается в мире этой игры. Книги этого цикла начали выходить с апреля 2006 г. в издательстве «Эксмо».


Илья Новак

Книга дракона

 Читать книгу

Аннотация

Империй, как и миров, много, и у каждой – свои герои.

Вот молодой слуга, который однажды ночью вошел в башню посреди руин древнего замка – и обратно уже не вышел (оно и понятно, ведь башня-то называлась Безвыходной). А вот смелый рыцарь, вооружившись отличным мечом и могущественным магическим амулетом, облачившись в доспехи и сев на коня, едет убивать дракона… как же разочарован он будет, когда узнает, кто на самом деле поджидает его в драконьей пещере! Ну а теперь перед нами величайший грешник мира, преступник, за свою жизнь убивший такое количество людей, что ими можно было бы заселить большой континент; гном-отшельник, попавший в самый центр смертельного противостояния могущественных колдуний; человек, который, пройдя по солнечному лучу, сумел проникнуть в прекрасный новый мир, о котором мечтал всю жизнь – и теперь не знает, как выбраться из него…

Что же, героев много – и не все еще империи уничтожены.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | «Дорога духов» – ритуальный столб в вудуизме.
[2] | Библия начинающих киносценаристов и режиссеров.