Илья Новак - Битва Деревьев

1 Илья Новак

Часть первая
Мир деревьев

Глава 1

Лицо Эльханта выражало несокрушимую уверенность в себе. Он был еще молод, и самоуверенность эта иногда выглядела забавно, а иногда раздражала. Темные глаза эльфа смотрели твердо и прямо, тонкий, с едва заметной горбинкой нос будто рассекал лицо надвое. Казалось, что гладкой светлой кожи, натянутой на крупных скулах, пока ни разу не касался бритвенный ножик. Волосы и глаза имели странно-неопределенный оттенок, более зависящий от освещения, чем от их собственного цвета: в лесном сумраке они становились почти черными, на ярком солнце - золотистыми.
Эльхант Гай Септанта из туата агачей быстро шел по широкой лесной дороге. Далеко впереди гудело пламя. Аргос - каменный город, но деревянных построек в нем хватало, и теперь они пылали вовсю. Некоторое время назад величественные башни задрожали, огонь поднялся над городской стеной и лизнул высокое весеннее небо. По всему лесу над кронами взвились стаи птиц, посыпались на землю мелкие сухие ветки; грохот раскатился по округе, донося до тех, кто еще не знал этого, страшную весть: Аргос пал, железнодеревщики не отстояли его.
Услыхав за деревьями лязг, Септанта приостановился.
Весна уже вступила в свои права, заморозки несколько ночей как прекратились, и по всему лесу распускались почки. Растущие вдоль дороги невысокие дубы бросали тень на облаченного в одежду неприметных цветов агача - высокая гибкая фигура сливалась с лесным сумраком. Бледно-зеленый, выцветший оттенок свидетельствовал о дешевизне тканей, пошедших на его одеяние. Все швы были сделаны толстыми черными нитями. Кожаные штаны подпоясывал узкий ремень, простого покроя рубаха из крапивной ткани была надета поверх другой, более длинной. Короткий, едва достигающий бедер шерстяной плащ удерживала на правом плече медная застежка в форме кедрового листа. На спину, прижатый ножнами, свешивался капюшон с хвостом.
Далеко впереди, где начиналась долина, на другой стороне которой стоял Аргос, в узком просвете между кронами багровело небо. Силуэты, смутно различимые на фоне пожара, бежали навстречу Септанте. Эльф достал из ножен кэлгор - матовое, чуть изгибающееся лезвие на длинной прямой рукояти, обмотанной полосами шершавой, будто в мелких пупырышках, черной кожи. Металл клинка отливал темно-синим, а когда сквозь ветви деревьев до него добирался солнечный луч, на лезвии вспыхивали голубые крапинки.
Разглядев первых из тех, кто двигался навстречу, Эльхант заспешил дальше. Железнодеревщики - сплошь латы, шлемы с забралами, щиты и копья - тяжело бежали по дороге; подбитые металлом подошвы сапог глубоко погружались в мягкую лесную землю. Это был отряд пехотинцев, встретивших врага под городскими воротами и теперь в панике отступавших. На Септанту не обратили внимания; вскоре толпа беглецов начала обтекать его, будто наполненный дребезжанием и взблеском стали клокочущий водный поток - быстро плывущий остроносый челн. Агач шел дальше, а защитники Города Зари бежали мимо. Некоторые были без копий или щитов, один хромал, другой на глазах у Эльханта упал, огласив лес лязгом, кое-как поднялся и заковылял дальше.
Дневной свет лился навстречу вместе с багровыми всполохами огня; отступающие возникали сначала в виде смутных силуэтов и лишь вблизи от Септанты становились хорошо видны. Теперь впереди он разглядел кого-то, совсем непохожего на железнодеревщиков.
Он ускорил шаг. Облаченная в темно-красный мужской костюм эльфийка, чьи длинные белые волосы с первого взгляда показались Эльханту седыми, стояла спиной к нему и выкрикивала приказы. До последних лесных деревьев, за которыми начиналось открытое пространство, оставалось недалеко - незнакомка обращалась к тем, кто еще не достиг леса, скорее всего, подгоняла их. За спиной у нее висел колчан со стрелами, в руке она сжимала небольшой лук.
В последний раз прокричав что-то, она развернулась и побежала как раз в тот миг, когда мимо проходил Септанта. Они столкнулись плечами, агач не замедлил шага, а эльфийка чуть не упала. Она крутанулась, взрыв каблуками лесную землю, и выкрикнула вслед:
- Эй, ты!
Эльхант, сделав несколько шагов, остановился и глянул назад.
- Ты куда идешь?!
Он показал на долину.
Теперь они стояли лицом друг к другу. Незнакомка оказалась молодой, и волосы ее не были седы - просто очень белые. Решительное, как и у Эльханта, скуластое лицо можно было бы назвать красивым, если бы не напряженно сведенные брови, поджатые губы и прищуренные глаза.
Железнодеревщики все еще пробегали мимо, но их становилось все меньше.
- Кто ты такой? - спросила девушка.
- Дозорный с южной башни.
Она окинула взглядом его одежду, посмотрела на кэлгор в руке.
- Ты не знаешь, что происходит? Мертвоживые взяли город. Беги!
- Нет.
- Эй, ты не понимаешь, что ли? Оборона сломана, враг уже в Аргосе…
- Смерть - счастье, а не горе, - возразил Эльхант, повторяя старинную присказку друидов.
- Но не сейчас. Они пришли с севера, поэтому ты, сидя в своей башне, ничего не знал.
Со стороны города донесся грохот. Дрогнула земля.
- Склады масла взорвались! - воскликнула девушка. - Ты, как тебя… дозорный! Иди за мной!
Глаза Септанты блеснули, и упрямство проступило на лице, резче обозначив изгиб тонких бровей, скулы и глубоко посаженные глаза.
- Нет, - отрезал он и, повернувшись к ней спиной, заспешил дальше.
Еще мгновение амазонка глядела вслед, затем, тряхнув волосами, продолжила путь.
Со стороны Водного Предела - с севера - кромка леса тянулась по вершинам и склонам гряды холмов. Долина, где высился Аргос, широкой полосой шла вдоль их подножий. Сбегая по склону, Эльхант Гай Септанта смог окинуть взглядом все пространство вплоть до Изумрудного леса. Через долину вилась узкая речушка - чтобы добраться до города, необходимо было пересечь ее по старому мосту. На ближнем берегу стояла дозорная башня; за рекой, перед городскими стенами, виднелись темные пятна огородов, крыши крестьянских домов и частоколы. Между ними двигались фигурки пеших и всадников.
На агача упала тень, он вскинул голову. Несколько крылатых силуэтов неслось в том же направлении, куда бежали защитники. Те, что покрупнее, несли на себе трех седоков, на меньших летело по одному. У железнодеревщиков не было грифонов, значит, оборонять Аргос им помогали разведчики Предела Тверди…
Эльхант еще не знал, что собирается делать дальше, но понимал, что ему нужно находиться в долине. Для чего ему необходимо там быть - выяснится уже на месте.
Агач шел все быстрее и в конце концов побежал.
Одна из возвышавшихся над городской стеной башен медленно накренилась. Над Аргосом воздух дрожал от жара, а теперь там поднялся столб дыма: поначалу узкий, густой и темный, выше он расширялся, теряя плотность, из коричневого становился бледно-серым, потом сизым и, наконец, исчезал, растворяясь в океане прохладного воздуха.
Эльхант бежал, делая широкие шаги длинными ногами, обутыми в сапоги из бархатистой бледно-зеленой кожи на мягких подошвах.
Он увидел влекомую старой клячей повозку. Двое крестьян, молодой и старик, тащили хилую кобылу под уздцы, на телеге среди тюков и горшков сидело четверо детей. Впереди лежала эльфийка, ее грудь и левое плечо перематывала пропитавшаяся кровью повязка. От города, между огородами к мосту и дальше, тянулась неширокая дорога. Перед Эльхантом она сворачивала вправо, и повозка как раз преодолевала поворот.
Когда агач выскочил на дорогу, один из крестьян отпрыгнул, схватил вилы и выставил перед собой. Дети испуганно загалдели. Раненая не пошевелилась. Старик что-то сказал, молодой выпрямился, не опуская вил, подозрительно пялясь на Эльханта.
- Свой, - сказал тот, замедлив шаг, но не останавливаясь. - Я свой. За вами много едет?
- Много, - откликнулся старик. - Мы первые. Они не успевают…
Эльфийка на телеге что-то простонала. Молодой положил вилы, старик потянул лошадь дальше.
Эльхант вновь побежал, но теперь медленнее, сжимая кэлгор обеими руками. Дорога была хорошо утоптана многочисленными копытами и подошвами: по ней часто ездили повозки с урожаем и товарами или военные патрули железнодеревщиков.
Дюжина пехотинцев в более легком облачении, чем у тех, кого агач повстречал в лесу, пересекала мост.
- Подождите! - Эльхант остановился, заступив им путь.
Передние солдаты замахнулись мечами. Септанта отскочил.
- Это дозорный… - пропыхтел кто-то, разглядев зеленую одежду.
Солдаты побежали дальше. Другой голос выкрикнул:
- Уходи, дикарь!
Проводив их взглядом, Септанта продолжил путь. Железнодеревщики, единственные среди детей деревьев, кто предпочел оседлую городскую жизнь и каменные дома вольным лесным просторам, деревянным постройкам и шалашам, свысока относились к другим туатам, составляющим народ Атланса. Собственно, они теперь потеряли право именоваться туатом - племенем. Но они обещали защиту и покровительство тем, кто поселится в их городе или станет обрабатывать окрестные поля. Земли вокруг Аргоса были плодородны, и многие, испытывающие склонность к оседлой жизни, давно обосновались в долине. Их не останавливала даже величина податей, которые они обязаны были платить, как и то, что с началом любых военных действий всех юношей призывали под городские знамена. И вот теперь железнодеревщики бегут, Аргос, их гордость, великий Город Зари, объят пламенем…
Мост подрагивал: сразу три телеги одна за другой пересекали его. Септанта остановился возле приземистой каменной башенки. Безымянная речушка была быстрой и мутной. Вода закручивалась водоворотами, клокоча вдоль невысоких отвесных берегов.
Первая телега проехала мимо; крестьяне не обратили на Эльханта внимания. Он окинул взглядом башню: добротная постройка, узкие двери из мореного дуба, зубцы над круглой крышей и ни одного окна. Дозорных нет, наверное, сбежали… Эльхант прищурился, увидев, что из кустов, растущих в узком пространстве между башней и берегом, торчат ноги. Подошел ближе, раздвинул ветви: лицом вниз там лежал мертвый железнодеревщик. Септанта поглядел на башню, на мертвеца и вернулся к мосту.
На другом берегу с разных сторон сюда бежали солдаты, в основном пешие, хотя попадались и конники, ехали телеги - их было совсем немного, - шли крестьяне, бросившие свой скарб. Часть домов горела; столбы дыма, будто медленно извивающиеся поганки на тонких ножках, вырастали в разных местах долины - они казались крошечными в сравнении с тем ленивым черным смерчем, который покачивался над городом.
Опустив меч, Эльхант вытянулся на цыпочках, пытаясь разглядеть, что происходит дальше. От городской стены надвигалось что-то непонятное…
Он налег на тяжелую дверь и вбежал в башню. Здесь было лишь одно полутемное помещение со стеллажами, где стояли копья, луки и колчаны. Вверх вела лестница, Эльхант помчался по ней. С трудом откинув тяжелый люк, сначала осторожно выглянул, повел глазами, осматривая крышу, и лишь затем выбрался на круглую площадку.
Второй дозорный сидел, привалившись спиной к невысокому брустверу. Из головы его торчала пробившая решетчатое забрало короткая стрела. А еще на крыше была одна из тех штук, которые строили железнодеревщики и с которыми Эльхант, дитя диких южных земель, никогда раньше дел не имел: массивный самострел на подставке с колесами. Тетива натягивалась с помощью длинного изогнутого рычага; болт, которым было заряжено оружие, напоминал копье. Самострел стоял вполоборота к брустверу, рядом с дозорным. Судя по всему, тот как раз зарядил его и разворачивал в сторону моста, когда солдата убили.
Эльхант склонился над мертвецом. Щелкнул ногтем по блестящей черной поверхности стрелы. Не дерево и не железо… что это, камень? Не может быть, каменная стрела слишком тяжела, да и не отличается прочностью…
Агач потянул, и тело шелохнулось, будто дозорный вдруг ожил. Эльхант Гай Септанта, обладатель не примитивного, но прямолинейно работающего разума, не боялся смерти, мертвецов… и чего бы то ни было еще. Страх подпитывается воображением, фантазией, Эльхант же был слишком практичен, чтобы страшиться ирреального, и слишком уверен в себе, чтобы бояться реального врага. Почтения к трупам он тоже не испытывал: раз уж ты мертв, так ты мертв, и тебе безразлично, что происходит с твоим телом. Сунув меч в узкие ножны, висящие на ремне за спиной, агач уперся ногой в плечо мертвеца, ухватился обеими руками и выдернул стрелу из забрала. Голова дернулась, из проломленной решетки выплеснулась кровь. Дозорный качнулся и повалился на бок, брякнув доспехом о камни.
Септанта провел длинными пальцами по гладкой холодной поверхности… нет, он не мог понять, что это за материал. Слишком легкий для камня или железа, слишком тяжелый для дерева. Наконечника не было - черный штырь на конце сужался, будто хорошо заточенный колышек, там спиралью тянулись острые зазубрины.
Сжимая стрелу, Эльхант шагнул к брустверу. Одновременно две группы солдат подбегали к мосту. Телеги, всадники и пешие стекались сюда со всех сторон. А дальше между пылающими домами шли другие фигуры, и вместе с ними на реку надвигались зеленоватые сумерки: исчезали яркие краски, пространство бледнело, будто его затягивала плесень. Аргос уже погрузился в блеклое марево, лишь всполохи огня над стеной иногда прорывались сквозь болотный полумрак. Граница мглы двигалась неравномерно, выбрасывала перед собой щупальца - и каждым таким щупальцем был отряд врагов. Ими мгла будто цеплялась за землю и подтягивала себя вперед, медленно, но неотвратимо пожирая долину.
Противники шли не сплошными рядами, а разрозненными группами, и с крыши казалось, что их не больше, чем тех, кто отступает. Железнодеревщиками владела паника - иначе они бы поняли, что могут собраться вместе и принять бой на берегу безымянной реки.
Положив стрелу на бруствер, Септанта покинул крышу. Он сбежал по лестнице и выскочил к мосту в тот момент, когда первые солдаты достигли берега. Среди пеших возвышался конник: закованный в железо тяжеловес на мосластом гиганте. Встав там, где заканчивались бревна, агач высоко поднял меч, и клинок зарябил синими искрами. Набрав в грудь побольше воздуха, Эльхант проревел:
- Остановитесь!
Передние солдаты не обратили на него внимания. Конник приближался, и агач, повинуясь внезапному порыву - наитию, которого он слушался на протяжении всей своей пока еще недолгой жизни, - чуть присев, резко выставил ногу. Один из пеших споткнулся и упал, следом повалились еще несколько, бегущие за ними начали останавливаться.
Многие потеряли или бросили свои шлемы, и Эльхант видел лица. Среди солдат были не только железные, тут хватало крестьянских сыновей и тех, кто когда-то принадлежал к туату вольных корабельщиков с островной гряды Стир-Пайк, но после разрушительных бурь и ураганов, налетевших на северозападную часть Атланса, предпочел покинуть те места, поселиться в долине Зари и обзавестись семьей. В отличие от воинов - железнодеревщиков, солдаты были облачены в кожаные панцири и боевые фартуки.
- Оборона на мосту! - прокричал Септанта. - Чтобы дать крестьянам отойти…
Образовался затор: задние напирали, а передние пытались подняться. Эльхант ухватил за протянутую руку одного из солдат, помогая ему встать, и тут его с такой силой ударили в бок, что агач чуть не упал. Он успел перескочить через солдата, крутанулся, пригнувшись и выставив перед собой кэлгор.
- Прочь! - Голос глухо донесся из-под забрала. Конник, ногой отпихнувший наглого дикаря со своего пути, вновь утвердил ступню в стремени и ткнул коня каблуками. В левой руке было короткое тяжелое копье, возле наконечника которого болтались обрывки флага.
- Ищешь смерти, кедр?
Большинство солдат остановились, переводя взгляд с одного на другого.
- Здесь надо держать оборону… - начал Септанта.
- Пошел вон! - Доносящийся из-под забрала голос наполняло презрение. - Или сталь в брюхо захотел? Эй, вы, сбросьте дикаря в реку!
Эльхант прыгнул. Всадник собрался ударить его копьем, будто дубинкой, но агач упал, прокатился по земле и встал на ноги уже под лошадиным боком. Бросив меч в ножны, он обеими руками вцепился в ступню, дернул, высвобождая ее из стремени, поставил на плечо и резко выпрямился.
Железнодеревщик накренился, выпустив оружие, стараясь ухватиться за шею скакуна и, словно башенка, которую нападающие своротили мощным ударом тарана, со скрежетом рухнул вбок.
На мосту уже никто не бежал, солдаты остановились, со всех сторон множество взглядов устремилось на агача в зеленой одежде. Лязгая и ругаясь, железнодеревщик пытался встать, что довольно тяжело сделать в полном боевом доспехе. Конь заржал, переступил с ноги на ногу. Схватившись за пышную гриву, Септанта взлетел в седло, выпрямился во весь рост и, с трудом балансируя на лошадиной спине, прокричал, перекрывая звучащие вокруг голоса:
- Вы убегаете, забыв про своих?
Его почти не слушали - солдаты начали двигаться прочь от моста. Эльхант выкрикнул:
- Кровь ваших детей останется на ваших руках! Голоса начали стихать. Кто-то хрипло произнес:
- Приказали отступать.
- Кто приказал? - Взмахнув руками, чтобы не упасть, Эльхант ткнул мечом в сторону успевшего подняться на колени железнодеревщика. - Они? Это же воины железа! У них нет семей, им нечего терять, кроме своих казарм!
- Но город пал! - выкрикнул другой голос.
- Я не гоню вас в город. - Септанта повернулся и присел, ухватившись за луку седла. - Надо встать здесь и держать оборону, пока крестьяне не смогут…
Он замолчал, когда с дальнего конца моста донеслось ржание. Головы повернулись туда. К берегу подъезжали две телеги, вокруг шло множество крестьян, женщины и дети. Некоторые несли младенцев.
- Вот о ком я говорю! - прокричал Эльхант.
Он спрыгнул на землю, увидел, что железнодеревщик уже выпрямился, и сильно хлопнул коня по заду. Заржав, скакун пошел вперед между расступившимися солдатами.
Из прорезей в забрале на агача глянули злые глаза.
- Иди за ним, - приказал Эльхант, показывая в сторону, куда пошел конь, и отвернулся, тут же позабыв про железнодеревщика.
Солдаты расходились в стороны, пропуская телеги.
- Ирма! - прокричал кто-то, и тут же одна из эльфиек, прижавшая к груди плачущего ребенка, бросилась к мужу.
Септанту тронули за плечо, он резко повернулся и увидел невысокого коренастого эльфа с морщинистым лицом.
- Я - дукс, - произнес тот хрипло, окидывая Эльханта взглядом. - Брогом кличут. Тут еще из моей дюжины… Что будем делать, агач?
Теперь у моста собралось около двух дюжин солдат. Брог и Эльхант сбились с ног, расставляя их: почти треть заняла позиции со стороны города, еще столько же - вдоль ограждения, и последняя группа - со стороны леса Свельтер, откуда пришел агач. Железнодеревщик давно убрался вместе со своим конем.
- Сюда! - прокричал впереди Брог, и Септанта бросился по мосту навстречу толпе крестьян.
- Гляди.
Дукс показал на долину. Под стенами Аргоса не осталось ни одного целого дома, все пылали. Последние крестьяне, бросив телеги, бежали к мосту, задние падали, когда блекло-зеленое марево добиралось до них. Фигуры тех, кто шел, продвигая это марево вперед, виднелись все еще смутно, но теперь можно было разглядеть, что они обычного роста, имеют две руки и две ноги…
- Кто это? - спросил Эльхант, и дукс удивленно глянул на него.
- Ты что, еще не видел мертвоживых? Септанта пожал плечами:
- Я с огненного побережья.
- Ну так сейчас увидишь. Агач, как ты солдат остановил? Ведь ты не сказал им ничего…
Эльхант не слушал: последние крестьяне вбегали на мост. Он вскочил на ограждение, повернулся к воинам и прокричал:
- Продержитесь хоть немного, чтобы они смогли добраться до леса! Мы… - и тут с жужжанием, подобным звуку, который издает рассерженный шмель, почти вскользь к его плечу пролетела черная стрела. Агач покачнулся, спрыгнул на бревна, краем глаз видя, как один из стоящих возле ограждения солдат схватился за грудь и с криком полетел в реку. Эльхант выхватил кэлгор. Последняя крестьянская семья - мать, отец и несколько детей - бежали через поле, спотыкаясь о кочки, а за ними…
Септанта замер, подняв меч, глядя на тех, кто преследовал беглецов. Кости. Облезлые шкуры, гниющие лохмотья, ремни, ржавые пряжки. Глазницы и суставы. Он видел все это - но не живую плоть.
Эта семья не успела достигнуть моста: один за другим крестьяне падали и тут же исчезали в мареве, ползущем вслед за теми, кого защитники города называли мертвоживыми.
- Берегись! - прокричал Брог. В приблизившемся к мосту отряде было меньше двух дюжин существ, и теперь все они подняли луки.
Солдаты прикрылись щитами - закругленными сверху и острыми снизу, чтобы их можно было вонзить в землю. Дукс присел, большинство эльфов последовали его примеру. Воздух вокруг выпрямившегося во весь рост Эльханта наполнился жужжанием, и тут же - стуком, с которым черные стрелы ударялись о железо или обтянутое кожей дерево. Три или четыре поразили цели, остальные либо вонзились в щиты, либо отскочили и упали на бревна и землю. Но ни одна не сломалась - это Септанта успел заметить, прежде чем бросился вперед.
Нападавшие были уже рядом. Чтобы добраться до них, агачу пришлось сделать лишь несколько шагов. Позади Брог выкрикнул приказ. Эльхант закружился, наполнив пространство взблесками синих искр, вспыхивающих на клинке. Септанта ничего не знал о таком понятии, как стиль боя; обученный в Пределе Огня, он вообще не умел сражаться так, как это понимали учителя-оружейники железнодеревщиков или других более развитых туатов Центрального и Северного Атланса. Мертвоживые окружили агача, и темно-синий клинок заметался вокруг хозяина. Эльхант упал, вскочил, отпрыгнул, будто танцор, в зеленом вихре взметнувшегося плаща. Уходя от лезвия топора, Рухнул на колени, снизу вверх вонзил кэлгор в костяной подбородок, прокатился под ногами нападавших, вскочил, завертелся, рассекая кости и полусгнившие сухожилия… Миг спустя солдаты с Брогом во главе налетели на врагов - и вскоре все было кончено.
Рукавом Септанта отер лицо, забросил меч в ножны и присел. Его дыхание почти не участилось, грудь под рубахами вздымалась лишь чуть сильнее обычного.
- Это скелеты, - произнес агач, тыча пальцем в лежащий на земле череп и снизу вверх глядя на Брога.- Ты видишь? Скелеты…
- Да. - Дукс и двое стоящих рядом солдат смотрели на Эльханта со странным выражением. - Их можно убить, только раздробив на куски…
- Но как кости держатся вместе? - Движущиеся, да еще и сражавшиеся скелеты не произвели на Эльханта особого впечатления, его больше интересовала практическая сторона дела. - Почему не рассыпаются?
- Может, сухожилия остались… - дукс попятился. Зрачки расширились, он пригнулся, и черная стрела с жужжанием вонзилась в лицо стоящего позади Брога солдата.
- В башню!
Перепрыгивая через мертвецов и валяющиеся кругом шиты, Эльхант рванул по мосту. Часть врагов исхитрилась перейти реку вброд и теперь выбиралась на другой стороне. Дукс мчался впереди, рядом с Эльхантом топал еще один солдат - больше ни одного защитника не осталось, погибли почти все, и лишь несколько, стоящих на берегу со стороны леса, успели сбежать.
Дукс был уже в башне, Септанта ворвался следом, развернулся, пропуская солдата - тот вдруг закричал и дернулся вперед, будто в спину его ударили тяжелой палицей. Эльхант навалился на дверь. Сдвигая ее, он отчетливо видел прямо перед собой состоящие из костей фигуры, потяжелевшее от влаги рванье, черепа, на которых блестели капли воды, ржавые клинки, а еще… Дверь закрылась, Эльхант задвинул засов - длинный железный брус в трех широких петлях. Сломать такой снаружи можно разве что тараном.
Когда агач повернулся, дукс присел над лежащим навзничь солдатом, из спины которого торчала стрела. Звук удара проник в башню, дверь дрогнула.
- Наверх! - Септанта сгреб в охапку несколько коротких копий со стеллажа и бросился по лестнице. - Возьми стрелы!
Он перегнулся через бруствер и метнул копье в толпу под дверями. Затем второе, третье - наконечники пробивали черепа, крушили позвонки; очень быстро внизу образовалась груда костей. Вставший рядом Брог стрелял из лука, и вскоре враги были вынуждены отступить. Двигались они не как живые: менее ловко, короткими рывками, пощелкивая и похрустывая суставами. Казалось невероятным, чтобы остов из костей вообще мог ходить и тем более драться, не рассыпаясь при этом…
- Ты разглядел их вблизи? - спросил Эльхант. - Я увидел там… не знаю, что это. Вроде паутины. Белые волокна, похожие на толстые длинные волоски, только почти прозрачные. Они соединяют кости.
- Магия, - произнес дукс, опуская лук.
Они медленно пошли вдоль бруствера, провожая взглядом отступающих по мосту врагов. У Эльханта осталось лишь два копья; колчан, который Брог повесил на спину, был еще полон стрел - но они наносили куда меньше вреда, застревали между костями, а не дробили их.
- Мы спасли крестьян… - сказал дукс, разглядывая лежащего на боку мертвого дозорного и заряженный копьем громоздкий самострел на колесах.
Они остановились на той стороне крыши, что была обращена к реке.
- Великие Пределы… - пробормотал Брог.
Полупрозрачная стена блеклой зелени висела совсем близко, над другим берегом. Сквозь нее виднелась долина, горящие дома, крыши Аргоса - и все это, подернутое плесневелой дымкой, казалось теперь миражом, словно куском иного мира, очертания которого проступили в мареве. Там что-то происходило, земля шевелилась ленивыми волнами, изменяясь; очертания городской стены подрагивали.
Скелеты - их осталось едва ли дюжина - столпились на середине моста.
Эльхант прикинул расстояние, оглянулся на лесные холмы и схватил Брога за локоть.
- Давай вниз. Успеем выскочить и убежать, прежде чем они поймут…
- Нет, - перебил дукс. - Гляди.
Разлитая в воздухе плесень уже поглотила берег и ползла дальше, через реку. Она остановилась, добравшись до середины моста. Мир будто разделился напополам - по одну сторону обычная земля и трава, высокое небо, прохладный весенний воздух, а по другую - клубящаяся муть, блеклые тени и странное, чужеродное движение в глубине.
Скелеты, ставшие в два ряда вдоль ограждения, не шевелились. На другой стороне что-то приближалось к стене марева, громоздкая фигура быстро увеличивалась…

1 Следующая страница


Битва Деревьев 2

Длинная морда с узкими змеиными глазами вынырнула из грязного тумана, повернулась, глядя по сторонам. Не то лошадь, не то ящер - Эльхант не смог понять, что это за зверь. Для первой слишком приземистое, для второго - слишком высокое. Шкура отливала тусклой синевой, на кривых лапах поблескивали когти. Тот, кто находился в седле, был облачен в черный доспех, голову скрывал рогатый шлем. На правом роге нахохлился крупный взъерошенный ворон.
Существо уже полностью вышло из туманной стены, и теперь стало видно, что сзади тело его сужается, превращаясь в длинный мощный хвост, извивающийся по бревнам. Он заканчивался заостренным черным клином.
Брог, что-то испуганно пробормотав, попятился от бруствера. Эльхант стоял, разглядывая нового врага. Тот восседал неподвижно, свесив руки вдоль тела. Зверь остановился на краю моста. Скелеты замерли, все стихло.
- Нет, не надо, - произнес дукс, увидев, что делает агач. - Ты разозлишь его…
Эльхант широко расставил ноги, повернувшись вполоборота к мосту, примерился и метнул копье.
С лязгом оно ударило в грудь всадника… и отлетело. Черная фигура качнулась.
- Я же говорил… - сказал Брог.
Всадник поднял руки над головой. Задрожали перила, очертания моста подернулись дымкой. Полупрозрачный вихрь поднялся над ним. Каркнув, черный ворон взлетел. Смерч вытянулся - у основания Узкий, дальше он расширялся, превращаясь в стремительно кружащуюся воронку. Стоящие вдоль ограждения скелеты накренились, силуэты их начали ломаться - и распались костями, которые смерч втянул в себя. Ворон отлетел в сторону. Вихрь набух, потемнел. Теперь словно конус ночной тьмы кружился над всадником. Внутри возникла вспышка, за ней вторая, третья, донесся приглушенный грохот, похожий на далекие раскаты грома, - и вскоре над воронкой перекатывались, разгораясь и угасая, огненные сполохи; молнии, потрескивая, пробивали кружащуюся мглу, гасли и тут же возникали вновь.
- Не делай этого! - прокричал Борг, но Эльхант не слушал.
Он развернул самострел к брустверу, прицелился и дернул торчащий под ложем крюк.
Звук был такой, будто разом выстрелила дюжина арбалетов. Дукс, бросив оружие, побежал к люку. Черный всадник всем телом качнулся вперед; смерч, грохоча и потрескивая, устремился через мост к башне, а навстречу ему понеслось короткое копье.
Мир вокруг Эльханта взорвался. Смерч пробил стену, взлетели камни. Башня накренилась, агач покатился по крыше. Вокруг мелькали хлопья мглы, потоки черного с воем кружились, молнии слились в одну слепящую вспышку… и вдруг все закончилось.
Здание, просев, накренилось над рекой. Септанта застыл в шаткой позе, упираясь ногами в остатки бруствера, прижавшись спиной к наклонной каменной поверхности. Она подрагивала, глыбы скрипели, смещаясь, угрожая осыпаться в любой миг. Самострел и тело мертвого дозорного упали в реку, а Брог исчез - то ли провалился в обширную дыру, что образовалась на месте люка, то ли смерч унес его куда-то.
Копье, наискось пробив грудь всадника и хребет животного под ним, глубоко вонзилось в бревна. Зверь подыхал: он распластался на мосту, голова "подрагивала, из разинутой пасти вывалился тонкий длинный язык. Всадник пытался высвободиться. Ухватив торчащее из груди древко обеими руками, он дергал, рывками подтягивая свое тело вверх, вдоль копья.
Раздался свист. Эльхант повернул голову, услышав шелест крыльев. Рука потянулась к мечу в ножнах. На агача упала тень - и тут же совсем близко он увидел большую птичью голову, хищный клюв, равнодушно-стальные глаза…
Грифон опустился на камни, с трудом удерживая равновесие.
- Садись, - приказала эльфийка с белыми волосами, протягивая руку.
Септанта поглядел на мост - черный всадник уже стоял рядом с пригвожденным к бревнам зверем - и ухватился за узкую крепкую ладонь.

Глава 2

Он крепко сжимал ногами тугие бока грифона. Под рыжеватой шкурой животного перекатывались мышцы, широкие крылья равномерно поднимались и опускались. Птичьи перья начинались возле мощной, гордо изогнутой шеи; туловище и лапы были звериными, крылья, шея и голова - будто у огромного орла.
Они легко поместились в длинном седле. Амазонка сидела впереди, Эльхант одной рукой обхватил ее за талию, а второй, отведенной за спину, держался за луку.
- И чего ты добивался, в одиночку сражаясь с отрядом мертвоживых?! - прокричала она не оборачиваясь.
Септанта не ответил. Он глядел вниз, на кроны деревьев. Свельтер рос на холмах, и теперь внизу проносились будто застывшие океанские валы, черно-зеленые перекаты, пологие склоны и низины.
- Слышал вопрос, дикарь?
Воздух гудел в ушах. Септанта наклонился вперед и прокричал:
- Твое имя?!
Мелькнула полоса дороги, блеснули доспехи тех, кто бежал по ней. Девушка коротко свистнула - и грифон завалился на левое крыло.
- Лана, - произнесла амазонка. - Лана из туата доиров. Теперь отвечай, или я сброшу тебя вниз.
- Ты больше похожа на питшу. Я - Эльхант Септанта, сын Гая. Из туата агачей.
- Как ты попал на север?
- Я пришел, чтобы служить. Меня определили дозорным на дальнюю башню.
- Ту, что на берегу Донида?
- Да. Я сидел там три ночи, никто не появлялся. Увидел дым и пошел к городу. Куда мы летим?
Заблестели воды реки: они добрались до короткого речного притока. Эльхант успел разглядеть бредущие вброд фигуры, опрокинутую колесницу, конных - и вода осталась позади, вновь потянулся лес.
- Куда мы летим? - повторил Септанта громче.
- Заткнись, - сказала амазонка. - Ты всего лишь солдат. И ты нарушил мой приказ. Молчи и не задавай вопросов.
Холмы исчезли; между рекой и притоком, над которым пролетел грифон, тянулась лесистая равнина.
Далеко впереди, посреди буро-зеленой поверхности, возникла обширная плешь. Она быстро приближалась, вскоре стал виден дым костров, - и тут же над лесом взвилась пара силуэтов. Один полетел по широкому кругу, второй - навстречу. Лана издала переливчатый свист, грифон расправил крылья и застыл, поймав восходящий поток. Они начали медленно подниматься над лесом. Смолкло гудение встречного ветра, вокруг разлилась тишина.
Эльханту еще ни разу не доводилось летать, но открывшийся простор не страшил его. Высота… Агач не видел в ней ничего пугающего. Впрочем, восторга он тоже не испытывал - лишь любопытство. Септанта приложил ладонь козырьком ко лбу, оглядываясь. Прозрачный воздух на большом расстоянии становился светло-серым. Агач будто завис в месте, где сходились три владения, три мира: Туат Тверди, Туат Вод и Туат Небес. Огромное пространство эфира распростерлось во все стороны; далеко слева, за холмами и долинами, за владениями доиров, за извилистым восточным берегом Атланса, там, где тянулся океан, мир заканчивался: водную поверхность скрывала дымка. За горизонтом не было ничего, ведь Атланс - это пуп всего, центр древа миров. Впереди, невидимое сейчас, плескалось озеро Флэй, населенное племенами гортов и саил; еще дальше, вдоль русла Коры, жили идхи, а возле Баркентинских гор обитало племя питш-амазонок. Септанта поглядел на затылок Ланы. Манерой поведения она напоминала амазонку, хотя внешностью - нет. Он вновь огляделся. Мир Деревьев раскинулся вокруг, и самой далекой его частью был сейчас Огненный Предел, Гравийская пустошь, где жили агачи.
Тот, кто сидел на подлетевшем грифоне, держал взведенный арбалет. Всадник узнал Лану, сощурился, приглядываясь к ее спутнику. Крылатые существа сблизились, теперь Эльхант мог разглядеть юное лицо арбалетчика, куртку и штаны из плотной шерстяной ткани, лысую голову. Наездник. Они одевались теплее, чем обычные воины с Предела Тверди, ведь вверху часто дули холодные ветра, и брили волосы - чтобы не мешали в полете.
- Кто он? - спросил наездник.
- Агач, - ответила Лана. - Дозорный с башни у Донида.
Эльф еще раз глянул на Септанту, кивнул, надел четырехугольную шапочку из змеиной кожи и коротко свистнул. Его животное стало поворачивать, удаляясь от них.
- Надо помочь отступающим! - прокричала амазонка.
- Мы послали туда летучий отряд, - крикнул наездник в ответ. - Они заберут кого смогут.
- Держись, - сказала Лана и, пригнувшись к покрытой перьями шее, издала свист. Сложив крылья, грифон стал снижаться.
Плешь посреди леса разрослась, мелькнули шатры в ее центре, фигуры эльфов, костры - все это, поначалу сбившееся в кучу, быстро разошлось в стороны, разбежалось кругами, и грифон, расправив крылья, приземлился. Он повернул голову, взглянул на седоков стальным глазом и приоткрыл клюв.
Лана слезла, Эльхант последовал ее примеру. Они опустились на краю луга, неподалеку от стены деревьев. Костры горели чуть подальше, а здесь спали несколько оседланных крылатых зверей. Наездники - все в теплой шерстяной одежде, с короткими мечами, бритые наголо - сидели вокруг костра. Трое поднялись, обнажив оружие, направились к прилетевшим. Кто-то произнес: «Это Лана», - и другой голос откликнулся: «А что за чучело с ней?» Амазонка махнула рукой.
- Приветствую! - громко сказала она. - Я привела дозорного с южной башни.
Старший среди наездников - не юнец, как остальные, но зрелый муж с морщинистым лицом - кивнул, и все они возвратились к костру. Грифон, помахивая длинным хвостом с кисточкой, потопал к сородичам.
Ни слова больше не говоря, Лана развернулась и пошла в глубь лагеря. Окинув взглядом лесную опушку, Септанта направился за ней.
Над кострами булькало варево в котелках. Пахло горячей похлебкой, жарящимся на углях мясом, а еще - разогретыми смесями трав, терпкими и сладкими, кислыми и горькими. Эльфы лежали или сидели у костров, кто-то разговаривал, кто-то спал.
Они прошли мимо полуголого раненого, корчившегося на расстеленном плаще. Над ним склонился старик в свободных одеждах. Эльхант огляделся внимательнее и увидел еще трех друидов - они ходили между кострами, от одного пострадавшего к другому. У всех были короткие седые или тронутые сединой волосы, хламиды из некрашеного полотна с длинными, расширяющимися книзу рукавами, все подпоясаны веревками, на которых висели мешочки с травами.
Лана сказала:
- Оставайся здесь. Ты не ранен, помогай другим. Агач, рассматривающий друидов, молча перевел взгляд на нее. Амазонка резко отвернулась и зашагала туда, где высились шатры. Захлопали крылья. Эльхант поднял голову: сразу семь грифонов приближались к лагерю. Шестеро опустились у опушки, седьмой полетел по нисходящей к центру луга. Снизу было видно, что на нем только пара седоков, хотя остальные грифоны несли по три-четыре фигуры. Тот, кто находился за спиной наездника, посмотрел вниз, на агача.
Гул голосов, царящий над лагерем, стал громче. Кто-то вскрикнул, запричитала эльфийка. С опустившихся грифонов слезали раненые солдаты; один, как только его ноги коснулись земли, повалился на бок и остался лежать неподвижно. Закричал ребенок, лязгнул щит.
Эльхант подошел к упавшему солдату, присев на корточки, ухватил за плечо и осторожно перевернул на спину. Спрыгнувший с грифона наездник склонился над ними. Солдат еще не был мертв, но умирал - удивительно, что он дотянул до лагеря. Из груди торчала стрела, раненый сжимал древко обеими руками. На лице застыла гримаса боли, по грязным небритым щекам текли слезы.
Вдруг Септанта узнал его - один из тех, с моста…
- Почему стрела обычная? - спросил агач у наездника.
- Свои ненароком попали, - проворчал тот, выпрямляясь.
- Отойди, дикарь. - Голос был глубоким, словно океан. Говоривший произносил слова медленно и торжественно.
Лицо все еще сидящего на корточках Эльханта затвердело. Грифон, щелкнув клювом, покосился на остановившегося рядом друида и быстро затопал прочь, сложив крылья и прижав их к спине. Эльхант выпрямился, не обращая больше внимания на сына омелы, опустив голову, пошел прочь. Седобородый проводил его внимательным взглядом.
- Это же тот агач!
Септанта поднял глаза. Одетая в длинную, подпоясанную веревкой рубаху высокая эльфийка с младенцем на руках приблизилась к нему. Позади нее вокруг грифонов стояли другие - и совсем молодые, и старухи, - пятеро солдат, крестьяне и выводок детей.
- Эй вы, что стоите? Или это не он спас вас? Покачивая спящего младенца, она посмотрела в глаза Эльханта и произнесла:
- Агач - на южном наречии значит «кедр»?
Он кивнул. Трое солдат в кожаных панцирях и с полдюжины крестьян приблизились к ним.
Эльфийка рассматривала дикаря-кедра - не великан, но высокий, длинные руки и ноги, кажется гибким, проворным, хотя сейчас двигается медленно. Соломенные прямые волосы до плеч, глубоко посаженные темно-зеленые глаза, лицо твердое и слегка отстраненное…
- Я, Ирма из туата саил, благодарю тебя, кедр, - произнесла она. - Без тебя мы все сейчас были бы мертвы.
Септанта, лишь раз коротко взглянув на Ирму, скользил взглядом по кострам и детям деревьев вокруг них: нионам, лурисам, витхам, куллам, гортанам. Он прикидывал, сколько здесь собралось воинов, сколько из них тяжело ранены, а сколько еще могут драться…
- Ты слышишь меня, агач? - произнесла Ирма тише. Дикарь был странен - казался разом и рассеянным и сосредоточенным. Он вроде и слышал ее слова, понимал, что она говорит, но в то же время думал о чем-то своем и смотрел по сторонам.
Наконец он, покосившись на эльфийку, кивнул.
Она пристально посмотрела на агача, отвернулась и пошла к ближайшему костру. Солдаты с крестьянами тоже стали расходиться. Один из воинов махнул рукой, затем приложил ладонь к груди и коротко поклонился. Септанта, качнув головой в ответ, побрел между кострами, но не успел сделать и нескольких шагов, как краем взгляда заметил фигуры, выпадавшие из общего фона лагеря - двигавшиеся слишком быстро и целеустремленно.
Он повернулся. Четверо воинов - куллов, обнажив клинки, шли к нему. В наречии жителей Предела Воды «кулл» означало «орех». Их туат состоял в основном из воинов и раньше обитал у подножий Сведенбора. Как бойцы они почти не знали себе равных. Если дойры - дубы - и превосходили их силой, то в ловкости и выносливости лучше куллов не было никого. Это племя стало одним из немногих, которое смогло остановить продвижение кабаньей орды, кочевников орка Горака, хотя после той войны от куллов осталась едва ли пятая часть. Теперь орехи служили охранниками у богатых эльфов, обитающих в кранноге озера Флэй, нанимались в отряды следопытов или разведчиками к железнодеревщикам.
Перед Эльхантом они плавно разошлись и встали, образовав полукруг.
- Ты пойдешь с нами, агач, - произнес один и протянул руку ладонью вверх. - Отдай меч.
Голоса вокруг стихли. Эльхант стоял неподвижно, глядя себе под ноги, словно не видя и не слыша происходящего. В его голове совершалось нечто, незаметное даже ему самому - явные мысли отсутствовали, но сознание впитывало все, что поступало через глаза и уши, отсеивая ненужное, принимая к сведению и утрясая важное, и происходило это очень быстро.
Агач поднял руку; орехи не шелохнулись, хотя восемь зрачков сдвинулись, наблюдая за ней. Перекинув ремень через голову, он снял ножны и положил на землю перед собой. Орехи молча ждали. Эльхант отстегнул от пояса еще одни ножны, короткие, из которых торчала деревянная рукоять ножа, и негромко сказал:
- Это все.
- Хорошо. Теперь отойди назад.
Он отступил на три шага.
Стоящий слева орех, не выпуская меч из правой руки, левой взял кэлгор и с легким удивлением оглядел его.
- Идем, агач. К шатрам.
Септанта пошел вперед, куллы расступились. Двое оказались по бокам от него, двое за спиной. Агач будто не замечал их - он все еще скользил по окружающему слегка рассеянным взглядом, усиленно обдумывая происходящее. Они миновали барда: закутанный в длинный темный плащ на деревянных застежках, тот сидел у костра и нараспев декламировал песню печали. Вокруг собрались солдаты и молча слушали.
Вскоре орехи подвели Эльханта к большому шатру посреди луга. Полог из шкур закрывал вход, рядом стояли двое низкорослых доиров-дубов, молодых воинов с бычьими шеями и мощными выпуклыми лбами. Дойры считались верховным туатом Атланса. Всего племен было дюжина и четыре. Среди них высшие - дойры, витхи, саилы, лурисы и феарны. Пять «средних» и пять «младших» туатов были более слабыми или бедными, но легенды четко указывали, какие именно туаты выше, а какие ниже, и те, кто относился к высшим, естественно, полагали, что легенды не врут.
Эльхант остановился, и старший кулл сказал:
- Ждут его? Это тот дикарь…
- А, да… - пророкотал один из дубов. - Хотя не очень-то он там нужон. Ну ладно, заходите.
Второй охранник вместе с тремя орехами остался снаружи. Старший кулл, Септанта и дойр вошли в шатер.
Эльхант остановился перед круглым столом с деревянным столбом в центре, поддерживавшим вершину шатра. На разбросанных по земле шкурах стояли два сундука, наспех сколоченный табурет и низкая лежанка, застланная меховым покрывалом. Септанта расправил плечи и выпрямил спину, почти на голову возвышаясь над вошедшими следом куллом и доиром, поднял подбородок, не шевелясь, - хотя взгляд его переместился дважды: с занимающей табурет Ланы на стоящего по другую сторону стола железнодеревщика в доспехе, но без шлема, а после - на эльфа, про которого агач много слышал, однако не видел пока ни разу.
Воевода объединенного войска туатов Атланса. командовавший теми эльфами, что в конце концов разбили орду Горака, легендарный Монфор Билал сидел, уперев в колени могучие кулаки. На среднем пальце правой руки поблескивало золотое кольцо, запястья были украшены рисунками-татурами.
Септанта полагал, что Билал моложе. Но сейчас он видел перед собой не просто пожилого эльфа, а почти старика, пусть еще и полного сил. Большинство детей деревьев, не считая наездников на грифонах, никогда не стриглись или, по крайней мере, носили длинные волосы - символ свободы и власти. Воевода был почти лыс. Мохнатые седые брови нависали над узкими глазами, от крыльев мясистого носа к уголкам рта двумя дугами тянулись глубокие складки, будто трещины в коре.
- Не нужен он мне здесь, Лана, - хриплым низким голосом произнес Билал, уперся широкими босыми ступнями в шкуры и тяжело поднялся с лежанки. На воеводе были мешковатые штаны и незаправленная белая рубаха.
Старший в отряде куллов, все еще сжимающий в руках оружие Эльханта, стоял слева от него, а дойр, у которого была короткая палица, - справа.
- Это он? - спросил Монфор у железнодеревщика.
Только сейчас Септанта смог разглядеть лицо того, кого сбросил с коня - узкое и лишенное всякого выражения. Светлые волосы были зачесаны ото лба к затылку и скорее всего смочены известковой водой, отчего, став жестче, они поднимались волнистой лошадиной гривой.
- Бунтарь, - процедил железнодеревщик, кладя руку на свой шлем, стоящий у края стола. - Конечно, он! Предатель.
- Не предатель, - сказал агач.
Лана презрительно хмурилась. Билал, сцепив пальцы на выпирающем под рубахой животе, неприязненно взглянул на железнодеревщика.
- Лжешь! - рявкнул тот. - Ты…
- Нет, никогда не лгу, - возразил Септанта.
- Риг, он напал на меня, - обратился железнодеревщик к Билалу. - Он помешал отступлению, сбросил меня с коня, из-за него погибли солдаты!
Воевода перевел взгляд с него на агача и спросил:
- А это - правда?
- Да, - произнес Эльхант.
- Значит, бунтарь. Лана, сейчас нет времени звать брегона и устраивать суд над каждым, кто не выполняет приказы и мешает нам. Проследи, чтобы его казнили немедленно.
Дойр шагнул к Септанте и получил каблуком зеленого сапога в колено. Удар казался несильным, но охранник с глухим мычанием повалился на шкуры. Эльхант, выдернув ножны с кэлгором из рук кулла и схватившись за столб, прыгнул, поджав ноги. Он пролетел по короткой дуге на столом, отпустив столб, сделал три шага и очутился позади железнодеревщика.
Никто не успел пошевелиться. Септанта уже стоял на одной ноге за спиной эльфа, схватив его за пышные волосы над лбом и отогнув голову назад, сжимая рукоять кэлгора, лезвие которого касалось выпятившегося кадыка. Правое колено упиралось в поясницу. Ножны, в которые раньше был вложен темно-синий меч, еще падали на шкуры…
Железнодеревщик вскрикнул. Ножны упали. Кулл вытащил меч. Выпустив палицу, дойр ухватился за край стола, покряхтывая от боли в колене, попытался выпрямиться. Монфор Билал стоял неподвижно. Лана достала свое оружие - тонкое и прямое, шириной с кинжал, но слишком длинное для него.
Некоторое время в шатре было тихо, лишь постанывал дойр да железнодеревщик громко сопел.
Снаружи раздались голоса.
- Дикарь! - выкрикнула амазонка с возмущением. - Как ты смеешь?!
Ноздри Ланы раздувались, кончик узкого меча подрагивал. Эльхант стоял неподвижно - он успел развернуть железнодеревщика и сам развернулся так, чтобы видеть всех, кто находился сейчас в шатре.
- Отец, где Кучек? - краем рта тихо спросила Лана.
- В лесу, - ответил Монфор. - Его послали за хворостом.
Снаружи что-то пророкотал голос оставшегося перед входом дойра, и вдруг заплакал ребенок. По шее железнодеревщика потекла капля крови. Прикрывающие вход шкуры заволновались, затем чья-то рука резко отвела их в сторону. Все, кроме Эльханта и того, кого он пленил, повернули головы.
Внутрь ворвалась высокая эльфийка в длинной подпоясанной рубахе, с плачущим младенцем на руках, следом сунулся доир-охранник, тут же мимо него протиснулись юница, древняя старуха, за ними - трое солдат.
- Вы кто такие… - начала Лана, но Ирма, чье лицо пылало от гнева, перебила ее:
- Этот агач спас всех нас! Что вы делаете? Вы все! Нас бы захватили мертвоживые, но он…
В шатре стало темнее. С того самого мига, как темно-синий меч оказался у шеи железнодеревщика, зрачки Эльханта ни разу не шевельнулись - он не смотрел ни на кого в частности, взгляд был направлен между фигурами, так, чтобы в поле зрения оставались все присутствующие. Но теперь Септанта моргнул и посмотрел на вход.
Вошедшие последними солдаты пятились. Эльфийки испуганно загомонили, отступая в стороны: раздвигая шкуры, в шатер протискивался кто-то огромный, темно-серого цвета, покрытый сеткой тончайших извивающихся трешин, обладатель головы, напоминающей жбан неправильной формы, и плеч, будто сложенных из гладких булыг.
Чудище целиком вошло в шатер, шкуры позади него качнулись и упали на свое место. Ноги-столбы заканчивались массивными глиняными ступнями. Глиняные руки висели по бокам бочкообразного тела. Эльхант моргнул еще раз и, приняв к сведению, что в шатре объявилось новое существо, вновь устремил взгляд между фигурами тех, кто стоял перед ним. От отца агач слышал про таких созданий, хотя и отец его никогда не видел големов.
- Кучек, убей его! - выкрикнула Лана.
Глаза голема напоминали черные дырки в глиняной поверхности, рот - короткую горизонтальную трещину, ушей не было вовсе. Тем не менее он видел, что происходит, слышал все, что звучит вокруг, и мог говорить. Трещина расширилась, глина вокруг нее сморщилась, и скрипучий голос, напоминающий звук, какой издает кремень, если им сильно потереть о каменную глыбу, молвил:
- Хозяин?
Лана уже собралась повторить приказ, но Монфор Билал властно поднял руку, и амазонка не сказала ни слова.
- Вы можете подтвердить слова этой саилы? - обратился воевода к солдатам.
Они переминались с ноги на ногу, чесали затылки и растерянно хмурились.
- Ага, - сказал наконец один, низкорослый, широкоплечий и кривоногий. - Так и есть. Мы убегали, а этот… остановил нас. И потом ешо старшой наш, Брог, - тож приказал. На мосту это. За нами ж бабы шли с детями, старики, селяне… Если бы мы там на мосту не стали, их бы всех укокошили, а так выходит… Ну, много наших полегло, токмо я вот убежал, ужо когда шкелеты поперли, да еще некоторые сбегли, остальных поубивали. Но крестьяне… они да, они спаслися.
Из-под кустистых бровей Билал поглядел на Лану, на застывшего Эльханта и его пленника.

Предыдущая страница 2 Следующая страница


3 Илья Новак

- А он… - воевода ткнул толстым пальцем в железнодеревщика. - Как с ним дело было?
Солдат развел руками:
- Так што же… Сид хотел дальше ехать. И када кедр, дикарь этот, нас стал останавливать, сид его прям с коняки ногой в плечо пиханул. Тогда уж кедр его наземь грохнул, сам на коняку влез, прям стал у ей на спине и давай нас того… стыдить. После и Брог тож… ну, мы и остались там.
Несколько мгновений в шатре стояла тишина, даже ребенок, хнычущий на руках Ирмы, затих, лишь тяжело дышала переполненная яростью Лана. Эльхант убрал меч с шеи пленника, шагнул назад, пригнувшись и подхватив ножны, перекинул ремень через плечо и выпрямился, почти прижавшись спиной к шкурам шатра - все это одним плавным, длинным движением.
Железнодеревщик пошатнулся, положив ладонь на шею, громко сглотнул.
- Риг… - начал он севшим голосом, поворачиваясь к Монфору Билалу.
- Умолкни, Амарген. Я не риг, ты знаешь, не величай меня так. Ты, твои соплеменники, купили цену чести тех, кто поселился у стен Аргоса. Значит, они были под вашей защитой. Этот агач лишь помог вам выполнить ваш долг, не так ли? Выйти всем из шатра. - Билал кивнул куллу с доиром, затем обратился к Ирме: - И ты иди, саила. Больше никто не тронет кедра.
Железнодеревщик еле слышно выругался, схватив со стола шлем, зашагал к выходу. Доир-охранник - штаны его на правом колене потемнели от крови - и кулл шагнули в разные стороны. Взметнулись шкуры, силуэт мелькнул на фоне дневного света и исчез. Остальные потянулись следом, и вскоре в шатре не осталось никого, кроме Монфора Билала, его дочери, Эльханта и неподвижного голема.
И как только шкуры упали, амазонка, рыча, сорвалась с места.
- Лана, нет… - начал воевода.
Эльхант, успевший спрятать кэлгор в ножны, отпрянул, вжавшись спиной в шкуры и разведя руки в стороны. Кончик меча пронесся перед его лицом. Он быстро шагнул в сторону, повернулся - оружие чуть не зацепило плечо, но Лана вновь промахнулась. Сеп-танта отскочил, семеня, уходя от ударов, пригнулся, отскочил за столб - амазонка устремилась вокруг стола, и тогда агач перекатился через него, встав на том месте, где она была только что. Не обнажая кэлгора, Эльхант стоял вполоборота к Лане, искоса наблюдая за ней, готовый либо вновь перескочить через стол, либо побежать в обход, если она попытается повторить его маневр.
- Лана, это смешно! - рявкнул Билал. - Прекрати.
Она остановилась, сверкающими глазами глядя на Эльханта.
- Как ты посмел? - прошипела амазонка. - Как посмел обнажать клинок при воеводе?!
- Лана, меч в ножны! - велел старик. - Я сказал - в ножны!
Еще несколько мгновений она боролась с собой, но наконец воинская дисциплина взяла верх над возмущением, и Лана спрятала оружие.
- Кучек, выйди, - велел Билал. - Подожди под входом.
Трещина на глиняном лице стала шире, и голем проскрипел:
- Кучек ступает прочь.
Он тяжело развернулся и покинул шатер. Билал сел на лежанку.
- Лана, дай мне выпить.
Амазонка, не глядя на Эльханта, обошла стол, достала из-под него округлую деревянную флягу, огляделась и, не найдя чашки, подошла к отцу. Тот выдернул пробку и стал пить прямо из широкого горлышка. Лана исподлобья оглядела Септанту. Все это время тот не шевелился. Он стоял спиной ко входу, поза казалась расслабленной, но почему-то возникало ощущение, что агач способен в любой миг сорваться с места, - он вдруг напомнил Лане акробата, одного из тех, что выступали на некоторых праздниках друидов. Агач вовсе не был обладателем крупных мышц, его не переполняла громоздкая сила, как большинство воинов из туата доиров, но вся его фигура, манера двигаться вызывали ощущение подвижности, быстрой ловкости.
- Выпьешь, агач? - спросил Билал, качнув флягой.
Отведать что-либо в шатре или доме означало перейти под защиту его хозяина, и Эльхант отрицательно качнул головой.
Воевода закупорил флягу, бросил ее на лежанку и произнес:
- Амарген Марх. Ты нажил себе непримиримого врага.
Септанта вопросительно глянул на него, и старик пояснил:
- Сид, которого ты сбросил с коня, а сейчас чуть не перерезал горло. Он командир тех, кто встретил мертвоживых под стенами Аргоса. Негодяй и хороший воин. Сид не забудет того, что ты сделал. Теперь рассказывай: кто ты, откуда, как попал сюда.
- Из Огненного Предела, - сказал агач. - Эльхант Гай Септанта. Я пришел к Аргосу, чтобы служить. Меня поставили дозорным в башне возле Донида. Три дня я был там, никто не появлялся - вообще никто живой, кроме косуль и зайцев. Тогда я пошел к Аргосу. Там…
- Ты покинул пост, - перебила Лана, по лицу которой было видно, что она вновь преисполняется гневом. - Говоришь - пришел служить? Служба зиждется на дисциплине! А ты…
- Что значит «зиждется»? - спросил Эльхант. - Я не знаю такого слова.
Монфор пояснил:
- Основывается. Солдаты должны слушать своего дукса, а дуксы - своего сида. Возможно, у вас на юге дела обстоят иначе, но здесь…
- Если бы я выполнял приказ дальше и остался в башне, мертвоживые перебили бы тех крестьян. Но я пришел к Аргосу - и крестьяне спасены. Что толку от такой дисциплины?
- Не перечь воеводе! - прошипела Лана, хватаясь за меч.
Септанта пожал плечами:
- Я говорю правду.
- Ты обнажил клинок в присутствии воеводы! Ты потерял честь, агач.
- Честь - это справедливость поступков. Так меня учили. Моя казнь, как вы поняли теперь, была бы несправедливостью. Решив казнить меня без суда, без приговора брегона… как насчет вашей чести, амазонка?
Лана ахнула, услышав обвинение, и лишь тяжелая рука воеводы, взявшая девушку за локоть, помешала ей вновь выхватить меч. Билал заставил ее опуститься на лежанку рядом с собой и сказал:
- Правда бывает разная. Сейчас правда в том, что воины, которые погибли на мосту, нужны нам больше, чем крестьяне, которых ты спас. - Он поднял руку, когда амазонка резко повернулась к нему:
- Я знаю, это звучит жестоко! Но это так. Хорошо, агач. Ты видел мертвоживых совсем близко и остался жив. Подобных тебе - единицы. Что можешь сказать про наших врагов?
Эльхант опустил взгляд, мгновение смотрел себе под ноги, потом заговорил:
- Там были простые скелеты. Обычные. Я видел таких раньше. Конечно, те не двигались. В Гравийской пустоши орки оставляют мертвых следопытов лежать на земле, иногда, через много лет, мы находим их кости… да, обычные скелеты. Но были и другие. Они вроде составлены из разных костей.
- Из разных костей? - переспросила Лана.
- Да. Хребет, ключица, руки - будто у детей деревьев. Низ - кости какого-то зверя. Может, из ног быка… не знаю.
- Но как эти кости держатся вместе? Почему не рассыпаются?
- Там были нити, - сказал Эльхант. - Белые… и прозрачные. Они - как толстые волосы. Нет, не шерсть или что-то еще, такие нити нельзя потрогать. Они напоминали червей. Это что-то вроде… - он замолчал, пытаясь подобрать слова. - Сила. Сила или… мой отец говорил слово - энергия.
Лана и Билал уставились друг на друга, затем амазонка перевела удивленный взгляд на агача.
- Ты видел магию. Но как…
- Гай? - произнес вдруг Монфор Билал. - Эльхант, сын Гая? Гай Альвар, друг Драэлнора Лучшей Песни. Твой отец…
- Альвар Гай, - сказал Эльхант.
Воевода встал с лежанки, прошелся по шатру, сцепив руки на животе.
- Ясно. Да, это объясняет, как ты смог увидеть магию.
Эльхант возразил:
- Я не друид. Отец пытался научить, еще в детстве, - ничего не вышло, у меня нет дара. И я плохо запоминаю песни.
- Но что-то от него передалось тебе… Он жив?
- Умер, - сказал агач ровным голосом. - Два года назад.
- Орки?
- И они тоже.
Воцарилась тишина, которую в конце концов нарушил воевода:
- Хорошо, агач. Ты можешь идти. В войске для тебя найдется место.
Эльхант обогнул стол, но перед выходом повернулся к Билалу:
- Что вы собираетесь делать дальше?
- Не твое дело… - начала амазонка со вновь пробуждающимся возмущением, и вновь воевода остановил ее:
- Помолчи, Лана. А ты, кедр…
- Но отец! Этот… - она ткнула пальцем в Эльханта. - Он должен научиться повиновению и осознать, где его место! Что ты хочешь узнать, дикарь? Пока мы лишь приходим в себя. Аргос пал!
Эльхант возразил:
- Ну и что? Это всего лишь город железнодеревщиков. Пока он горит, нужно вернуться туда и напасть на этих, которых вы зовете мертвоживыми.
- Видно, что ты совсем недавно с юга, - произнес Билал. - Мертвоживые повсюду, ты не знал этого? У вас они еще не появились, но… Нас теснят со всех сторон, враги возникают то там, то здесь. Корабельщики Стир-Пайка только начали отстраивать доки после бурь - и тут на островах тоже появились мертвоживые. От Баркентин прибыл гонец питшей: с прибрежных гор спустились каменистые гнолли. Руисы и эдхи разбиты, лишь немногие унесли ноги и присоединились к нам. Ты думал, падение Аргоса - беда лишь железнодеревщиков? Мы не знаем, что делать дальше. Ждем совета от друидов, но сыны омелы пока медлят.
- Когда я шел от башни к долине, видел воинов, охраняющих лесное селение, - сказал Эльхант. - Сколько отрядов сейчас прячется, не зная, что войско сходится здесь? А разведчики, следопыты? Надо собрать всех, пока их не перебили по отдельности.
Когда он замолчал, в шатре некоторое время было тихо. Лана стояла, кусая губы и хмурясь, Билал, сложив руки на животе, прохаживался от лежанки к столу. Наконец он повернулся к Эльханту и сказал:
- Собрать, говоришь? Ну так займись этим, агач. Мы не останемся в лесу надолго, здесь могут напасть с разных сторон - надо выйти к долинам. Войско двинется в путь под утро. Вот тебе мой приказ: пройди по лесу, до краннога, затем сверни вдоль реки, и попадешь к Твердокамню. Там вместе с теми, кого соберешь, дожидайся нас.
Эльхант молча смотрел себе под ноги. Затем пробормотал: «Вначале мне надо поесть», - и вышел из шатра.
Как только полог из шкур опустился на свое место, Лана шагнула к воеводе и воскликнула:
- Зачем? Почему ты поручил ему… Все это могла бы делать я! Он необученный дикарь, который…
- Необученный? - Билал положил ладонь на плечо дочери. - Ты так и не смогла достать его мечом.
Вспыхнув, Лана отпрянула и сбросила руку отца.
- Это другое! Конечно, агачи умеют прыгать и бегать, но я не о том! Это же дикарь с Огненного Предела, отец! Кедр! Они никого не слушаются, неповиновение у них в крови. А этот еще и самолюбивый и наглый…
- Но он остановил бегущих в панике солдат. Ты забыла? Почему они послушались его? Поразмысли над этим. Собрать жалкие остатки по лесу… это не такое уж важное задание. Проверим агача. А сейчас скажи Кучеку, чтобы зашел.

Глава 3

- Што за клинок у тебя? Почему он гнутый? Хех! От дивно! - воскликнул невысокий кривоногий солдат, который в шатре заступился за Септанту. Его звали Орхар, он оказался любопытным и говорливым - единственный из отряда, с кем агач обменялся несколькими фразами после того, как воины покинули лагерь. Остальные поглядывали на дикаря с юга без неприязни, но настороженно. Почти все были вооружены мечами и топорами, но у Орхара сзади из-за ремня торчал цеп. Кожаное кольцо прижимало покрытую шипами железную грушу к древку, чтобы не болталась и не мешала.
Отряд, состоящий из Ланы, Эльханта и дюжины рядовых - в основном тех, кто спасся под Аргосом, - ехал по широкой лесной дороге на юго-запад, в сторону Адоная и озера Флэй.
Эльхант оглянулся. Скрипя, позади них двигалась повозка: небольшая, приземистая, на четырех очень широких колесах. Занимая ее целиком, так что вокруг бочкообразного тулоба почти не оставалось места, на телеге восседал голем Кучек. Толстые короткие пальцы, напоминающие обрубки сучьев, сжимали поводья. Повозку тянул низкорослый мосластый коняга с лохматой черной гривой.
Чуть поморщившись, Эльхант вновь посмотрел вперед. Именно голем был причиной того, что отряд двигался недостаточно быстро. Но на его присутствии в отряде настоял Монфор Билал.
Дорога повернула. Солдаты то и дело глядели по сторонам, опасаясь нападения. После встречи в шатре, за едой и во время сборов, Септанта слышал множество разговоров и теперь понимал причину беспокойства. За те несколько дней, что он провел в башне, все изменилось. Враги появились внезапно - и повсюду. Падение Аргоса было не случайной победой мертвоживых, но символом теперешнего положения дел. «Тьма сгустилась!» - так провозгласил один из друидов в лагере. И новый враг оказался куда более опасным, чем орда хана Горака. Орков можно было выследить, они передвигались, как все обычные армии, пусть даже и быстро - их кабаны в беге не уступали лошадям. Но мертвоживые возникали в разных местах, неожиданно. К примеру - лесное поселение. Разведчики, стерегущие лес, сообщают, что все спокойно и ни единого врага в округе не видно…. Как вдруг откуда ни возьмись появляется крупный отряд, и пока дети деревьев, едва успев опомниться, посылают за подмогой, мертвоживые сжигают дома, убивают всех, кого могут убить, и пропадают в лесном полумраке, утащив с собой трупы поселян. Подобное теперь происходило повсеместно, все чаще и чаще. Неудивительно, что воевода так суров и насторожен…
Лана, тоже недовольная скоростью их передвижения, обернулась и прокричала:
- Кучек, ты можешь быстрее?
После паузы голем проскрипел:
- Не способен. Конек завалится…
Амазонка хмуро покосилась на Эльханта, невозмутимо восседавшего в седле, и ударила коня пятками. Септанта поглядел ей вслед, скосил глаза и провел пальцами по блестящей застежке, удерживающей плащ на правом плече. Застежка была новая, он получил ее в лагере. Дубовый лист… Нет, эльф не отдал цену своей чести туату доиров и лично Монфору Би-лалу, не перешел под его покровительство - так и остался агачем. Но, взявшись выполнять поручение, Эльхант добровольно согласился подчиняться и приказам Монфора. По какой причине великий воевода решил доверить дикарю с Огненного Предела руководить походом - это Септанту не волновало. Но вот необходимость выполнять приказы, невзирая на то, согласен он с ними или нет… Впрочем, в отряде агач был главным. Как и Лана. Амазонка, кажется, обиделась на отца, когда услышала, что они будут на равных. А еще Кучек… зачем Билал приказал своему охраннику сопровождать Эльханта?
- Я слышал, мертвоживые забирают с собой все трупы, какие могут унести, - обратился он к Орхару. - Для чего?
Солдат покачал головой:
- Кто ж ведает? Говорят, едят они их…
- Едят? - Агач ненадолго задумался. - Нет, не верю. Зачем мертвым поедать живых?
- Так ведь не живых, а трупы…
- Все равно.
Дорога достигла вершины пологого холма, и далеко впереди сквозь ветви блеснула река. Там Адонай изгибался и нырял под землю, неся свои воды к большому озеру, где обитали горты и саилы. Ива и плющ…
Где-то здесь должна быть деревня, - произнес Орхар. - Слышь, агач… то есть, дукс, я ж в этих местах бывал. Большая деревня, и отряд к ней приставлен был. Я так полагаю, што…
- Помолчи, - бросила Лана, и Орхар, смолкнув, отвернулся.
Септанта посмотрел на амазонку, перевел взгляд на рядового и негромко позвал:
- Эй, Орхар, подъедь ближе.
Когда солдат приблизился, Эльхант стал расспрашивать:
- Так что ты говорил про деревню? Сколько домов? Орхар, глянув на Лану, смущенно ответил:
- Пару дюжин тамось. Охотой живут да рыбку ловят…
Лана вновь поехала быстрее, удаляясь от них, и солдат сразу стал говорливей:
- Шкуры и ягоды они в кранног торгуют, меняют на посуду или еще што… У меня, понимаешь, дукс, вроде как подруга… невеста не невеста, но, в общем, любка моя в этом селении жила. - Он ненадолго за молк, доверительно склонился к Эльханту и, покосившись вслед удалившейся уже на значительное расстояние Лане, тихо произнес: - Эта баба, дукс… Пошто она такая злая? Молчи, говорит… А чего - молчи? Я ж дело гутарю, а она…
Ноздри Септанты раздулись, когда он уловил запах гари. И тут же Лана вскинула руку, показывая вверх: над кронами плыл сероватый дымок.
Эльхант ударил коня и рванулся по дороге, которая дальше круто поворачивала в сторону едва видимой за деревьями реки.
Он сразу опередил остальных. Копыта скакуна взрыли мягкую землю, подняв фонтан комьев, и в следующее мгновение агач увидел пылающие домишки.
- Это не мертвоживые! - прокричала Лана, скачущая за ним. - Орки!
Небольшие стаи зеленокожих все еще иногда проникали, не замеченные пограничными следопытами, в Центральный Атланс. Эльхант увидел высокое мускулистое существо, которое преследовало визжащую крестьянку, тела в траве, объятого пламенем эльфа - воя от боли, тот метался между домами…
Ближе всего оказалась небольшая толпа, окружившая четырех крестьян, защищавшихся при помощи вил и топоров. Между крестьянами стоял филид. Конь заржал, когда Септанта вонзил каблуки в его бока, и рванулся вперед. Агач выхватил кэлгор.
Он плохо умел драться в седле: слишком мало опыта. В Южном Пределе у него даже не было своего коня… В последний миг орки услышали, что кто-то приближается, и начали оборачиваться. Двое крестьян уже лежали на земле. Филид торопливо декламировал песнь боли. С криком упал третий крестьянин, остался самый здоровый, отмахивающийся большим топором. Эльхант, высвободив ступни из стремян, встал ногами на седло, дернул поводья, поворачивая коня, и оттолкнулся. Скачущая позади Лана увидела, как дикарь прыгнул со спины своего скакуна прямо в толпу орков, широко расставив руки, в одной из которых был кривой меч, а в другой нож. На подошвах агача что-то блеснуло. Он исчез среди зеленых тел, толпа сомкнулась над ним, конь поскакал дальше вдоль лесной опушки. Лана ощутила мимолетное чувство, которого тут же устыдилась, - радость. Дикарь погиб, и это хорошо… Нет, это плохо! Он глуп и самовлюблен, но он на нашей стороне!
Короткий нож вонзился в загривок одного орка, кэлгор прорубил предплечье другого, и Септанта, сбив с ног третьего, рухнул в траву. Кислая вонь ударила в ноздри, хриплые вопли зазвучали над ним. Воткнув острие в зеленое брюхо, Эльхант проскользнул между толстыми ногами. Его ухватили за плащ, дернули, он покатился по земле и вскочил, орудуя клинками. Темно-коричневая, напоминающая грязную жижу кровь забрызгала его с ног до головы. От рева орков он почти оглох.
Рядом заржал конь. Орк, занесший над головой агача огромную дубинку, взревел и опрокинулся на спину, так что Септанте стала видна соскочившая с коня Лана. Она вытирала меч о голенище сапога. Это был последний орк - остальные лежали вокруг, кто-то бездыханный, кто-то - еще цепляющийся за жизнь ослабевшими, подрагивающими в судороге пальцами, которые были увенчаны грязными кривыми когтями. Мельком глянув на мертвого филида и единственного стоящего на ногах крестьянина, Эльхант побежал к домам. Но солдаты, опередив его, уже атаковали врагов. В отличие от агача, другие эльфы умели сражаться верхом, да и орков осталось немного - вскоре все было кончено.
Слышались плач и стоны раненых; гудел, пожирая бревенчатые стены, огонь. Из уцелевшего сарая жители вывели четырех лошадей и повозку. Еще одна, сломанная, стояла у оврага за домами. Старшина селения, тот самый крестьянин с топором, сказал Эльханту:
- Колесо в ей надо поставить. Это мы щас сделаем.
Эльхант только что умылся водой из колодца и теперь разглядывал тела солдат, лежащие рядком на траве. Из охраняющего селение небольшого отряда не осталось никого: орки наскочили неожиданно и первым делом взялись за воинов, а уж потом занялись остальными. Мирных поселян было от силы полторы дюжины, среди них лишь трое крестьян, остальные - эльфийки и дети. Телега Кучека, который так и не покинул ее, стояла в стороне. Лохматый черный конь щипал траву, голем сидел неподвижно, иногда поворачивая голову, следя за происходящим. Он подъехал, когда все уже было кончено, и в схватке не участвовал.
- Я отряжу с вами полдюжины, - сказал Эльхант старшине и показал направление: - Поедете туда, в лесу большой лагерь. Он неподалеку. Возьмите припасы, если что не сгорело…
Услышав последние слова, к ним подошла Лана, до того наблюдавшая, как солдаты помогают крестьянкам переносить раненых к повозке.
- Ты отрядишь солдат? - спросила она. - Или я ослышалась?
Эльхант и старшина взглянули на нее.
- Не ослышалась, - произнес агач.
- Нельзя разбивать отряд! - отрезала Лана. - Прежде чем кого-то отсылать, ты должен посоветоваться. Я не разрешаю…
Повернувшись к ней спиной, Эльхант крикнул:
- Эй, слушайте!
Множество лиц повернулось в его сторону, и Септанта продолжал:
- Я приказал, чтобы полдюжины солдат сопровождали телеги до лагеря. В лесу могут напасть орки или мертвоживые. Эти, что наскочили на вас, - их слишком мало. Обычно зеленые не ходят стаями меньше, чем в две дюжины. Значит, где-то неподалеку есть еще. Но амазонка не хочет - говорит, мы не должны разбиваться. Что скажете?
Воцарившуюся тишину нарушил Орхар.

Предыдущая страница 3 Следующая страница


Битва Деревьев 4

- Так что же, дукс… - проворчал он, вытирая рукавом нос. - Надоть кому-то, канешна, с ними идти. Тут же, погляди… - он ткнул пальцем в крестьян. - Токма трое, кто биться может, осталось.
Лицо Ланы побагровело, и брови сошлись над переносицей, в точности как это было у ее отца, когда он рассердился на Септанту в шатре.
- Женщины тоже могут сражаться! - рявкнула она. - Ты, рядовой, заткнись! Если…
Септанта заговорил, но Лана молчать не собиралась, и тогда он повысил голос:
- Ты обучалась у питшей?
- Что?.. - Амазонка от неожиданности запнулась. - Да. О чем ты, дикарь?
- Дочки богатых сидов часто учатся в туате калин. Они хорошие воительницы. Но эти крестьянки умеют шить и готовить, не убивать. Если даже небольшая стая орков или отряд мертвоживых заметит обоз - их перережут. Или ты забыла, что не у всех богатые отцы? Что не все могут отправить своих детей на обучение к Баркентинским горам?
Словно устав от такой длинной речи, Эльхант кивнул, показывая крестьянам, что можно продолжать сборы, и пошел к телеге с Кучеком. У стоящей за его спиной Ланы лицо напряглось, и рука, сжимающая меч, задрожала - казалось, она готова броситься за кедром и вонзить клинок ему между лопаток. Затем амазонка ссутулилась, опустив голову, резким движением отправила меч в ножны.
- Разделитесь, - велела она. - Половина будет сопровождать телеги.
Солдаты переглянулись, а Орхар лишь покачал головой.
Эльхант остановился над трупом орка. Могучее тело, залитое темной кровью, напоминало груду покрытых мхом булыжников. Агачу пришло в голову, что с виду орк - нечто среднее между големом и эльфом. Куда здоровее последнего, но заметно проворнее первого. Приплюснутые черты лица, зрачки желтые, белки покрыты сетью красных прожилок, тупые клыки, шершавая шкура и коричневая сыпь на ней… Значит, песня филида успела подействовать. Если бы он допел заклинание до конца, орки покрылись бы волдырями и язвами. Зеленокожего опоясывало широкое железное кольцо, поддерживаемое кожаными ремешками, перехлестнутыми через плечи; другое, поменьше, было на шее, еще четыре на руках и ногах. От тела шел тяжелый кислый дух - это был их естественный запах.
Кучек сидел, поджав толстые короткие ноги, и сверху вниз смотрел на агача.
- Мы разделимся, - произнес тот, заглядывая в черные глаза-дыры. - Половина солдат поедет с этими крестьянами назад к лагерю, половина - дальше. - Ты умеешь сражаться?
Рот-трещина стал чуть шире. Из глиняной головы донесся скрипучий голос:
- Порван плащик.
Эльхант отстегнул заколку, снял ножны, затем плащ. Почти на середине тянулся вертикальный разрыв. Агач поморщился. Плащ дешевый, но и Септанта никогда не был богат…
- Ошибся эльф, - проскрипел Кучек. Септанта кивнул:
- Да. Не надо рваться вперед, когда с тобой солдаты. - Он надел плащ, перекинул через плечо ремень ножен и пояснил: - Я привык драться один, поэтому на время забыл про остальных.
Они помолчали, разглядывая друг друга.
- Езжай с теми, кто возвращается, - произнес наконец Эльхант. - Ты только задерживаешь нас.
Кучек сел боком, свесив ноги, и телега натужно скрипнула.
- Нет.
- Нет? - повторил Септанта.
- Хозяин велел…
- Он велел тебе наблюдать за мной, да? Голем молча глядел на него.
- Ты должен следить, и если я стану делать что-то не то или вдруг окажется, что я предатель…
- Убить, - сказал голем. - Сокрушить. Уничтожить. Раздавить. Снести. Труден язык деревьев, несть числа словам и смыслам…
Еще мгновение Эльхант смотрел в черные дыры его глаз, затем развернулся и пошел обратно.

* * *

- Это что такое? - спросила Лана.
Отряд остановился возле глубокого прямого следа, уходящего в лес.
- Змея… - предположил Орхар, слез с лошади и присел на корточки.
След, шириною почти в два локтя, состоял из поперечных впадин и узких прямых горбов между ними.
- А вона другой, - подал голос один из солдат.
Поскрипывая, к ним подъехала телега. Голем потянул вожжи, и мосластый коняга встал.
Зажав ноздрю пальцем, Орхар сморкнулся в траву, вытер нос рукавом.
- Никогда такого не видал, - признался он, выпрямляясь. - Не зверь, точно, выемок от лап нету. И два рядом, вона как ровно они идут…
- Ящер, - предположила Лана.
- Где ж ящер, госпожа… У ящера не токмо хвост, лапы тоже… и где они?
- Ну, значит, змей.
- Похоже, да тока што ж это за змей такой здоровучий? И вот это… - наклонившись, солдат провел по одной из впадин. - Это што такое? Чешуя у него такая, штоль… Не, не могет быть.
Эльхант оглянулся на Кучека и сказал:
- Едем дальше.
Они успели преодолеть незначительное расстояние, когда Орхар произнес:
- Вроде штой-то там стоит. Вишь, кедр, вон тамось, на холме?
Септанта, приглядевшись, кивнул.
- Телега вроде… - продолжал солдат. - Не разберу я… А, оно самое, телега.
- Озеро рядом, за тем холмом, - подала голос амазонка. - Сейчас увидим кранног.
Обитающий на озере туат саилив был одним из самых богатых в Атлансе - как и гортов-плющей. Саилы жили торговлей и ремеслами, их рукоделия, посуда и украшения славились везде. Уже давно они заключили перемирие с более воинственными гортами. Риг ив и риг плющей купили цену чести друг друга - ритуал предельного доверия, после которого война между двумя туатами становится невозможной. Воины гортов охраняли ремесленников саил, а мирная часть их туата занималась рыболовством в светлых водах Флэя.
Отряд миновал последние деревья, и наконец Эльхант смог разглядеть повозку. В соломе стояло множество запечатанных крышками пузатых горшков. Запряженная в телегу лошадь была мертва, под колесами и вокруг лежали тела.
- Э, а чего они… - начал Орхар, но агач поднял руку, призывая к молчанию. Все остановились. Эльхант, приподнявшись на стременах, огляделся. Мимо холма тянулась дорога - она выходила из леса и исчезала в лесу. Никого не видно, но тела у повозки…
- Подождите здесь, - решил Эльхант.
Он спрыгнул на землю, обнажив меч, быстро пошел вперед. Лана и остальные увидели, как Септанта обогнул телегу, встал у противоположного склона, сразу отпрянул и махнул рукой.
- К нему, - сказала амазонка.
Возле телеги все спешились. Кучек остановил коня, но вылезать, как и прежде, не стал.
Четыре мертвых крестьянина лежали в траве. Часть горшков треснула или разбилась, густой запах масла окутывал вершину. Слыша доносящийся снизу шум, Лана подошла к агачу. Этот склон был крутым, внизу она увидела гладь озера Флэй, мостки и дома на сваях, ворота, палисад… и толпу орков, атакующих его. Амазонка вслед за Эльхантом присела, чтобы не маячить на фоне голубого неба. Вскоре к ним присоединились солдаты.
Палисад в три эльфийских роста тянулся дугой, концами примыкающей к берегу озера, а дальше из воды торчали верхушки вбитых в дно мощных кольев с натянутыми между ними цепями. Мостки и дома занимали примерно треть озера; на берегу за палисадом был обширный двор с птичьими загонами и сараями. Неширокое пространство между подножием холма и кранногом наполняли орки, мертвые и живые. Зеленокожие атаковали, над оградой виднелись головы обороняющихся, оттуда летели стрелы.
- Хотели поджечь его, - сказала Лана. - Глупцы!
Уж чего-чего, а воды у защитников хватало - палисад дымил, но огня не было. Орки стреляли горящими стрелами и метали факелы, но часть эльфов была занята тем, что поливала дерево из ведер, жбанов и кувшинов.
- Их не так много, - произнес Эльхант и замолчал, когда от подножия холма вперед устремилось семеро зеленокожих здоровяков, сжимающих таран: массивное бревно, на конец которого была насажена отлитая из металла кабанья голова.
- Но ворота хлипкие у них… - добавил Орхар.
Впрочем, нападающие не донесли таран до ворот. Они успели разогнаться, когда на них упало небольшое облако стрел, и четверо из семерых повалились с ног. Оставшиеся не могли тащить бревно - бросив его, отступили под прикрытие каменных глыб, лежащих слева, ближе к холму. Здесь пряталось большинство зеленокожих, сверху виднелись их затылки и спины. Донеслись крики: несколько орков попытались достичь краннога по мелководью, пробравшись под цепями. С вершины холма наблюдатели увидели, как с мостков в воду нырнули гибкие воины-саилы, сжимающие зубами лезвия ножей. Защитники исчезли в воде, и вскоре озеро огласил вой: орки падали, когда под водой отточенные лезвия перерезали их сухожилия и вонзались в животы.
На некоторое время внизу стало тихо. Зеленокожие прятались у камней, эльфы следили за ними с палисада. Серый дым поднимался в небо, по глади озера ползли облака.
- Теперь горты могут выйти и добить их, - произнесла Лана.
Орхар покачал головой:
- Орки ждут чего-то. Вона, огоньки там - они паклю на стрелах разжигают.
- Нечего им ждать! Когда горты наружу выйдут, мы спустимся и поможем добить…
Раздался хриплый вопль, и сбоку из-за холма одна за другой выехали четыре колесницы. Кто-то из солдат охнул:
- Журги!
Эльхант привстал, вглядываясь. Конечно, он и раньше видел боевых кабанов Горака. Были еще жорганы, гигантские кабаны-альбиносы, ужас эльфийского народа - впрочем, теперь их осталось совсем мало.
Но вот чего Септанта не видел раньше - так это чтобы орки во что-то запрягали своих зверей.
Заросшие короткой коричневой щетиной, они неспешно бежали вдоль палисада. Кривые клыки торчали из пастей, способных разинуться так, чтобы целиком заглотнуть голову эльфа. На кабанах были кольчужные попоны, защищающие спину и бока, и шлемы: кожаные колпаки, укрепленные железными бляхами, с острыми зазубренными лезвиями. Вокруг колесниц, бряцая обручами, надетыми на лапы и торсы, рысцой бежало полторы дюжины зеленокожих с пращами, а в самих колесницах…
- Желтые орки! - воскликнула Лана. - Лучшие их стрелки…
Вдоль бортов каждой колесницы тянулись два ряда овальных щитов, и желтые орки прятались за ними от летящих с палисада стрел. Нападающие то и дело приседали, выпрямлялись, поднимая над щитами длинные луки, стреляли и приседали вновь. С палисада донеслись вопли: желтые выпускали с каждым выстрелом по две-три стрелы, и многие из них поражали цель. Бегущие вокруг зеленокожие раскручивали пращи, вопя и рыча, метали в палисад крупные камни.
- А жорганов нету у них? - спросил Орхар, щурясь. - Белых не видать там? Они здоровучие…
- Нет, - прошептала Лана. - Не вижу.
Колесницы встали неподалеку от ворот. К тому времени голов над палисадом значительно поубавилось: желтые успели поразить многих защитников, да и зеленокожие швыряли булыжники беспрерывно, хотя попадали куда реже. Увидев, как полдюжины орков, появившихся из-за каменных глыб, бросились к валявшемуся в траве тарану, Септанта вскочил.
- Желтые их прикрывают, - сказала амазонка. - А те сейчас снесут ворота… Все, конец кранногу!
Эльхант уже бежал к телеге.
- Орхар, огниво есть? - прокричал он.
Кучек неподвижно сидел на своей повозке. Скользнув по нему взглядом, Септанта стал рукоятью кэлгора разбивать горшки. Подбежавший солдат достал кремень.
- Дай сюда. И других позови! - велел агач.
Он поджег солому, как раз когда остальные солдаты подбежали к телеге. Масло загорелось, синеватый огонь разошелся во все стороны…
- Толкай!
Наконец они поняли, что хочет сделать агач. Дюжина рук уперлась в задок телеги.
- Налегли! - рявкнул Орхар.
Искры летели в глаза. Телега пылала почти целиком, когда они подкатили ее к склону.
- Левее бери! - вопил Орхар. - Чтоб врезалась, куда надо… Бедвен, Дривас, сильнее толкайте, а вы, наоборот, отпустите!
Лицо солдата покраснело, широкая грудь тяжело вздымалась под расстегнутой рубахой. Отступившая в сторону Лана увидела, как телега накреняется и катится вниз, все быстрее, скрипя и качаясь, разбрасывая искры. От горящей соломы шел дым. Те горшки, которые Септанта не успел разбить, один за другим взрывались от жара, с треском выстреливали горячими сгустками масла. Орхар сдернул с цепа кожаное кольцо и посмотрел на Эльханта - глаза солдата странно изменились, стали почти безумными. Агач кивнул ему.
- Оружие к бою! - прорычал Орхар. - Склон крутой, пешими пойдем…
Большинство солдат носили льняные штаны и рубахи, торсы их защищали кожаные панцири. Некоторые вооружены лишь мечами или короткими секирами, у других были еще небольшие круглые щиты из древесины вяза, обтянутые толстой навощенной кожей и по краям окованные металлом. Только Лана и Эльхант были без доспехов. Оба худые и высокие, они почти на голову возвышались над остальными эльфами в отряде.
Зеленокожие с тараном почти достигли ворот, и прячущиеся за камнями орки побежали следом. С колесниц градом летели стрелы, над палисадом почти не осталось защитников: те, кто еще был жив, спрятались. Журги рыли копытами землю, наклонив головы, готовые устремиться вперед, как только таран проломит ворота.
Разогнавшаяся телега достигла конца склона. Она уже пылала вовсю - казалось, это сноп огня и трескучих искр мчится на четырех колесах. Орки, чье внимание было приковано к палисаду, наконец заметили ее. Раздались предостерегающие крики, зеленокожие начали поворачиваться. Желтые на колесницах все так же стреляли из луков и метали короткие копья.
- Вперед! - рявкнул Орхар, срываясь с места, и солдаты побежали за ним. Открытые спереди башмаки на толстых подошвах и сандалии - деревянные полметки, привязанные к ступням узкими кожаными ремнями, - затопали по склону.
Сжимая кэлгор обеими руками, Эльхант бросился вниз. Железная кабанья голова на конце тарана вломилась в ворота - и тут же телега достигла орков.
Никто из зеленокожих не попытался остановить ее. Орки разбегались, толкая друг друга и падая. Повозка ударила в колесницу, подпрыгнув, разлетелась горящими обломками и гудящими спиралями огня. Журги рванулись в разные стороны - две колесницы столкнулись, одна накренилась, другая перевернулась. Орхар, ревущий во всю глотку, и Септанта первыми вломились в толпу. Вокруг агача замелькали зеленые и желтые рожи, клыки, палицы, мечи и горящие обломки телеги. Эльхант не ощущал прилива сил, того всепоглощающего буйства, которое испытывали многие воины во время схватки и которое превращало их в берсерков. Он видел Орхара впереди, солдат преобразился: присев на кривых ногах и ревя, он размахивал цепом, железная груша летала вокруг, круша зеленокожих, - Орхар погрузился в стихию боя, растворился в ней, он сам стал боем. Он то захлестывал шеи врагов и резко дергал, сворачивая их головы набок, то перехватывал окованное древко за концы обеими руками, подставляя его под удары дубинок, то вращал грушу или наносил резкие короткие удары будто исподтишка, по неожиданным направлениям. Орки пытались выбить оружие из его рук, некоторые старались схватить цепь, но ту покрывали режущие грани. Солдат хрипло ревел во всю глотку, заглушая звуки боя.
А Эльхант оставался все так же рассеянно-сосредоточен, сдержанно-быстр. Когда к нему метнулся потерявший кольчужную попону жург, чья залитая маслом шкура пылала, распространяя вокруг запах паленой шерсти, Септанта просто перескочил через кабана, в прыжке ткнул вниз кэлгором, всадив острие в твердую, почти как камень, спину. Он присел и наклонился, уходя от ржавого тесака, вонзил кэлгор в брюхо зеленокожего, выпрямился и быстро засеменил наискось между сражающимися, будто танцуя: полы плаща трепыхались, подошвы сапог легко касались земли, голова поворачивалась из стороны в сторону, отстраненный взгляд скользил по врагам. Поблескивающий темно-синими искрами кэлгор сновал с такой скоростью, будто металл стал гибким, и клинок извивался, гнулся, как короткая плеть. Двигаясь, словно партнеры в пляске, оставляя за собой шлейф из криков и стонов, обрубки конечностей и рассеченные тела, Эльхант и его меч протанцевали между горящими останками телеги, перевернутыми колесницами, между живыми и мертвыми - туда, где была Лана. Агач то крепко сжимал оружие, то перебрасывал его из руки в руку, и казалось, что он касается меча кончиками пальцев, едва удерживает за навершие рукояти. Похожая на жидкую грязь темная кровь орков выстреливала слякотными фонтами всякий раз, когда кэлгор рассекал зеленую кожу… а потом перед Септантой возник желтый орк. Этот был одного роста с агачем, куда более худой, чем зеленокожие, с очень длинными руками, большеглазый и лопоухий.
- Гхар жургых! - прокричал он и ударил молотом - железным брусом на тонкой рукояти. Эльхант отклонился назад. Лишь верхняя половина клинка была заточена, нижняя оставалась тупой, и на нее, повернутую наискось, агач принял удар. Рукоять топора соскользнула, скрежеща, вдоль лезвия, ткнулась в короткую гарду кэлгора. Прямо перед собой Эльхант видел рожу орка, запавшие щеки и морщинистый лоб, выпученные круглые глаза с вишневыми зрачками. Молот будто зацепился за кэлгор, упершись в то место, где гарда сходилась с клинком. Агач провернул меч и подался вперед, всаживая острие в незащищенную железным кольцом шею. Густая кровь плеснула в лицо, Септанта фыркнул, отплевываясь. Длинное тело еще валилось на землю, когда он бросился к Лане - амазонка орудовала мечом, стоя спиной к агачу, и сзади к ней подбирались сразу три орка.
- Четвероногие! - взревело несколько голосов слева. На бегу Эльхант подхватил с земли обломок копья, одного из тех, которые метали с колесниц, и широко развел руки. Лана начала оборачиваться, орки почти достигли ее. Септанта прыгнул, вонзил кэлгор в загривок одного из троицы, наконечник копья - в спину другого, и сбил с ног третьего, стоящего посередине. Перекатившись, он поднялся на колени, увидел, как Лана погружает меч в живот зеленокожего… и потом пространство между холмом и палисадом наполнилось стуком копыт. Из развороченных ворот вылетело полторы дюжины кентавров. Над палисадом вновь возникли головы детей деревьев - хотя теперь стрелять защитники не могли, слишком сложно было поразить врага в этой сумятице. На глазах агача здоровенный огненно-рыжий кентавр мускулистыми руками поднял в воздух журга, перевернул его брюхом кверху и резко опустил, сломав хребет о колено. Закричав - звук напоминал одновременно лошадиное ржание и гневный вопль, - он помчался дальше, топча орков мощными копытами. Грудь его перехлестывал ремень висящих на боку ножен. Рыжий выхватил из них меч, широкий, как лопасть большого весла.
Прямо перед агачем и Ланой, стоящей с ним плечом к плечу, оказалась перевернутая набок колесница. Из колес торчали узкие клинки - ими в бою подсекали ноги пеших врагов - на один был нанизан эльф. Сзади набегали зеленокожие, слева и справа, размахивая копьями, подступали желтые, и Эльхант с амазонкой, не сговариваясь, разом вспрыгнули на борт колесницы. Приседая и отбивая мечом копье, Эльхант увидел кентавров, скачущих узким клином и рассекающих толпу врагов, увидел своих солдат - кроме Орхара, все оставшиеся в живых сгрудились спинами друг к другу, - и силуэт Кучека на вершине холма. Кэлгор располосовал рожу орка, вонзился в плечо второго, отбил дубинку. Лана уже исчезла - спрыгнула на другую сторону. Эльхант вдруг упал, вытянулся на боку колесницы. Жург, разогнавшийся и прыгнувший, чтоб вонзить в него клыки, пролетел над агачем, рухнул с другой стороны, взрыв копытами землю. грузно пытаясь развернуться, получил от Ланы мечом в бок…
Они побеждали, орков почти не осталось. Эльфы вытянулись шеренгой и шли на врагов с одной стороны, кентавры напирали с другой, а посередине кружился Орхар, разбрасывая во все стороны всполохи солнечного света, отражавшегося от шипастой груши. Хриплый рев солдата почти заглушал другие звуки, лишь иногда лязг груши, сминающей железные обручи зеленокожих, прорывался сквозь него. Лана, обогнув колесницу, побежала на подмогу, а Септанта остановился, заметив высыпавших из сломанных ворот эльфов - большую толпу саил и гортов. Сперва агач подумал, что обитатели краннога решили наконец прийти на помощь, но потом разглядел, как они толкают друг друга, падая, перепрыгивая через упавших, не пытаясь помочь им, и понял, что дети деревьев отступают.
Вокруг колесницы не осталось ни одного орка. Эльхант спрыгнул и быстро пошел навстречу эльфам. Озерные жители и кентавры добивали последних зеленокожих, с другой стороны их тоже теснили - орков осталось не больше полудюжины, они пытались отбиваться от врагов, которые наседали со всех сторон. Орхар опустил цеп и направился к агачу, слегка покачиваясь. Волосы солдата были всклокочены, глаза горели огнем.
Остались последние два орка. Большая часть высыпавших из краннога эльфов бежала к холму. Один из них, высокий светловолосый воин с породистым лицом, облаченный в серебристую кольчугу, с коротким мечом в правой руке и кинжалом в левой, приостановился возле Эльханта. Это был горт - голову украшал венок из плюща.
- К лесу! - выкрикнул воин и побежал дальше.
Теперь все орки были мертвы. Озерные эльфы отступали к холму. Тяжело дышащий - и все еще напоминающий безумца - Орхар остановился рядом с Ланой. Солдаты Эльханта приближались, а кентавры поскакали вслед за отступающими, кроме одного - рыжего здоровяка. Тот навис над агачем.
- Бран! Я - Бран.
Окинув взглядом кентавра, Септанта посмотрел на палисад.
- Мертвоживые?.. - полувопросительно произнес он.
- Они.
В проломе, оставшемся на месте ворот, виднелось нечто странное - дома на сваях пока оставались прежними, но синие воды Флэя, далекий противоположный берег и голубое небо над всем этим медленно блекли,зеленея.
Септанта оглянулся: покинувшие кранног эльфы столпились за каменными глыбами, где раньше прятались от стрел орки. Кентавры тоже были там. Горт с венком на голове широким шагом направился к четверым, все еще стоявшим возле палисада.
- А ваши жены? - спросил Септанта, когда эльф приблизился. - Старики, дети?
- Там никого нет, - возразил горт. - Их отправили к Монфору еще вчера, остались только воины. Ты - дукс этих солдат?
- Да. Мы собираем оставшихся в лесах и отправляем к лагерю воеводы. Если в кранноге ваших теперь нет…
Все посмотрели в сторону Флэя. Озеро словно плесневело, менялось вместе с воздухом над ним - облако бледно-зеленой мути заволакивало пространство, наползая со стороны дальнего берега, вытягивая вперед щупальца туманных отростков… И каждым отростком была низкая лодочка или плот, на которых маячили неясные фигуры.
Позади раздался шум, Септанта обернулся: на вершине холма возникла и сразу исчезла фигура Кучека, а затем какой-то округлый предмет, подскакивая, покатился вниз.
Трое эльфов отпрыгнули в разные стороны. С треском предмет ударился о каменную глыбу, подскочил, упал в траву и прокатился еще немного, пока Орхар не остановил его, подставив ногу. Разглядев череп, между темными глазницами которого зияла трещина, Септанта сказал:
- Наверх, быстро…
На вершине холма они увидели мертвых лошадей - тех, на которых приехал отряд агача, - перевернутую телегу и Кучека, стоящего рядом с мосластым конем. Тот дергал ногами, пытался встать, изгибал шею и ржал, кося полным боли глазом на торчащий в его боку зазубренный ржавый тесак. В руках голема было необычное оружие: длинное древко с узким серпом на конце. Эльхант решил, что раньше Кучек прятал его в соломе, устилающей дно телеги. Голем занес серп, двое кентавров дернулись было к нему, но Кучек уже резко опустил напоминающее полумесяц лезвие и перерезал шею коня.
- Га, храннг! - огорченно рявкнул рыжий Бран. Его племя относилось к лошадям куда лучше, чем, к примеру, дети деревьев.
- Что случилось? - спросила Лана.
Вокруг телеги валялись раздробленные кости и обрывки истлевшей от времени одежды.
- Мракобестии, - скрипнул голем и толстой короткой рукой указал в сторону лесной дороги. - Там ехали, мимо. Много. Телеги, клетки на них. Углядели, часть свернула. Напали. Кучек их… - он показал свой серп, потом пнул ногой останки одного из врагов. - Но лошадок побили.
- Мракобестии? - повторил Эльхант.
- Так еще называют мертвоживых, - пояснила Лана. - Кучек, ты ранен…
Голем повернул голову, разглядывая свое плечо, из которого, пробив глиняную корку, торчал ржавый кинжал. Кучек выдернул его и равнодушно бросил в траву. Эльхант шагнул ближе, с интересом приглядываясь к узкому отверстию - ране? трещине?
- Тебе не больно?
- Боль… - скрипнул Кучек. - Боли нет.
- Если начнет крошиться дальше? Отваливаться?
- Затянется. Очень сильные раны, чтобы стал Кучек разрушаться.

Предыдущая страница 4 Следующая страница


5 Илья Новак

Агача тронули за плечо, он повернулся - рядом стоял горт в серебристой кольчуге, с венком из плюша на голове.
- Мое имя Руан. Гляди, дукс…
С вершины холма было видно, что зеленое облако заняло уже большую часть озера. Возле причалов, тянувшихся вдоль дальней части краннога и ставших теперь почти неразличимыми, покачивалось множество лодочек и плотов. Фигуры мракобестии - дюжина дюжин, если не больше, - двигались по мосткам, стремительно приближаясь. Линия наступления изгибалась дугой, слева и справа вдоль берегов она двигалась быстрее: вскоре мракобестии возьмут холм в кольцо.
- Орки напали, - отрывисто произнес кентавр Бран. - И сразу - мертвоживые. Зеленокожие и мракобестии сговорились? Великий Ствол! - это плохо, очень плохо. В долине Вольных, откуда мы, - тоже мракобестии. Они везде…
Агач видел, что все, кроме Ланы, смотрят на него - будто ждут приказа. Но он решил, что с приказами надо повременить. Все менялось. Оказывается, он плохо понимал положение дел: Монфор Билал прав, и нападение мракобестии на Аргос - лишь часть чего-то куда более серьезного. Значит, он слишком мало знает, чтобы командовать. А раз так - надо узнать больше и уж потом делать выводы. Коль скоро все стало сложнее и запутаннее, теперь надо меньше действовать, но больше наблюдать и думать. Поэтому он молчал, разглядывая стремительно мутнеющее озеро, и наконец горт Руан произнес:
- Надо отступать. Я знаю лес, проведу вас… всех нас. Идем к Твердокамню.

Глава 4

Эльхант покосился на Орхара. Тот уже пришел в себя, глаза стали обычными, дышал солдат ровно. Лана и эльфы шли впереди, как и кентавры, за ними - агач, Орхар, рыжий Бран и молодой юркий жеребчик. Последний то отбегал в сторону, выискивая что-то среди деревьев, то принимался скакать вокруг Брана, пока вождь не велел:
- Уймись, тонконогий!
Позади всех тяжело топал Кучек, несший на плече серп с длинным древком. Теперь лес был со всех сторон. Горт Руан быстро вел отступающих в направлении Огненного Предела - мракобестии могли задержаться на озере, а могли и устремиться в погоню.
Бран некоторое время приглядывался к агачу и наконец спросил:
- Кедр? Септанта кивнул.
- Ты знаешь язык орков, Бран? Четвероногие и орки когда-то дружили, а потом на свадьбе хана Горака и королевы амазонок Сении два напившихся кентавра попытались похитить невесту, после чего между племенами и началась война. Вообще же эта свадьба стала событием, изменившим всю историю Атланса. Амазонки-питши жили далеко в Пределе Тверди. Раньше орки с детьми деревьев не враждовали, лишь иногда на границах у Гравийской пустоши и руин Скребунов возникали стычки окраинных туатов с отрядами кабаньих пастухов. Но хан Горак, нарушив все традиции своего племени, возжелал взять в жены повелительницу амазонок Сению, она же за Горака идти не собиралась. В конце концов ее выкрали, на свадьбе кентавры напились - они были невоздержанным, диким племенем, - попытались похитить Сению у похитителя, были убиты охраной Горака и самим ханом. Затем, когда пьяный Горак ночью после свадебного пира пришел в шатер, где держали Сению, и собрался возлечь с женой, амазонка оскопила супруга (где она смогла раздобыть нож, осталось неизвестным), прирезала двух охраняющих вход орков и скрылась, воспользовавшись ночным мраком и тем, что большинство зеленокожих едва держалось на ногах. Горак не умер - но обезумел. Спустя непродолжительное время его кабанья орда напала сначала на кентавров (те вынуждены были, потеряв треть своего народа, переселиться на северные границы Баркентин), а после и на эльфов. Горак стал легендарной фигурой, им пугали детей, друиды назвали его сыном Мадреда. Если бы не Монфор Билал, сумевший сплотить войско туатов, зеленокожие сейчас властвовали бы над всем Атлансом. Во время решающей битвы, произошедшей между северными отрогами Горы Мира и лесом Кричбор, Монфор в поединке убил Горака - это, по сути, и стало концом войны. Лишь безумный гений хана мог объединить такой своенравный и буйный народ, как орки. После смерти военачальника и поражения под Кричбором отступившее войско не перегруппировалось и не попыталось захватить Срединный Атланс вновь, а распалось на небольшие стаи, которые еще недолго мародерствовали в окрестностях Горы Мира, пещер Абиата и Шепчущего леса, но, преследуемые детьми деревьев, быстро отступили в продуваемый всеми ветрами пустынный Огненный Предел.
- Знаю язык мохов, - проворчал Бран, - но плохо.
- «Гхар жургых», - сказал Эльхант. - Это выкрикнул желтый, перед тем как я убил его.
- Жургых - жург. Так мохи величают своих кабанов. Гхар… нет, не ведаю.
Кентавры называли орков мохами, потому что те вели свой род от мха на ветвях Высокого Древа. С происхождением самих кентавров дело оставалось неясным. Они полагали, что являются корой Древа, хотя друиды утверждали, что кентавры - лишь завядшие побеги на его ветвях.
Эльхант шел искоса разглядывая могучую грудь Брана, широкие плечи, низкий лоб и приплюснутый нос… Во всех кентаврах присутствовало нечто необузданное, как в Орхаре на поле боя, - только солдат становился таким лишь во время сражения, а четвероногие были такими всегда. Спину Брана покрывала забрызганная темной кровью орков и кабанов кольчужная попона, широкую грудь перехлестывал ремень ножен, а в рыжий хвост были вплетены разноцветные кожаные шнурки. От кентавра шел сильный дух пота и крови. Эльхант заметил, что с самого их появления перед воротами краннога Лана старается держаться от четвероногих - и в особенности от Брана - на некотором расстоянии. Их любвеобильность не знала границ и превосходила даже их свирепость в бою. Вряд ли Лана опасалась, что кто-то из кентавров начнет заигрывать с нею, скорее амазонке были неприятны взгляды, которые они кидали в ее сторону.
- Как вы попали в кранног? - спросил Септанта.
- Малым отрядом скакали, - проворчал Бран. - Из долины Вольных. У нас появились мохи, навалились толпой с Огненного Предела. А с Предела Тверди, от гор, мракобестии пришли. Разом напали - будто в сговоре.
- Орки и мертвоживые заодно?.. - начал Орхар, и кентавр воскликнул:
- Разом! Не знаю, сговорились - нет, но похоже на то. Мы прослышали, что и в ваших владениях нечисто, и поскакали к воеводе. Думали совет с ним держать… - он замолчал, хмурясь.
- Просить помощи, - произнес наконец Септанта.
- Да! - рявкнул Бран и вдруг заржал, словно обычный конь. - Просить помощи у Монфора! И у друидов. Ваши седобородые могут спасти всех нас! Или не помогали четвероногие туатам остроухих, когда те с мохами сражались? Следопыты, на окраине Шепчущего леса встреченные, сказали, где нынче воевода. Поскакали мы туда, но в дороге мохи напали на отряд. Двоим, самым молодым и быстроногим, я велел скакать дальше. Прорвались они и к лагерю помчались. А мы отступили к кранногу. Мохов слишком много было, нас же менее двух дюжин. Горты в кранног нас приняли, но мохи и туда за нами пришли. А дальше вы видели. Эльхант молчал, обдумывая услышанное. Неужели тот, кто правит мракобестиями, сумел объединиться с орками? Это казалось невероятным: слишком уж дикий они народ. Зеленокожие и друг с другом договориться неспособны, только Горак смог тогда… Но если так - кто правитель мракобестии? И есть ли такой вообще? - Воевода мертвоживых… - произнес Эльхант так громко, что идущие впереди эльфы и часть кентавров оглянулись. - Лана!
Амазонка посмотрела на Брана, который, раздувая ноздри, пристально глядел на нее, провела ладонью по лицу и подошла ближе.
- Что тебе, агач? - проворчала она.
- Воевода Монфор говорил что-то о повелителе мракобестий?
Она покачала головой.
- Мы считаем, ими никто не правит. Они появляются с разных сторон, беспорядочно…
Бран всхрапнул, привстав на дыбы и махнув передними ногами.
- На долину Вольных они напали разом с орками!
- Случай.
- Не похоже было.
- Может, у них и нет воеводы, - произнес Эль-хант. - Но все это и вправду кажется слишком…
- Думай о том, как выполнить приказ Монфора! - отрезала Лана и пошла вперед.
- Но это важно, - возразил агач, обращаясь и к ней, и к Руану с Браном. - У мракобестий есть повелитель. Кто-то правит ими, и нам важно узнать - кто он. А еще… - агач замолчал, с легким удивлением глядя на Брана, который невесть с чего пришел в возбуждение - он сопел и тряс головой.
- Что? - спросил Септанта. Ушедшая было вперед Лана вновь вернулась, Руан тоже приблизился к ним.
- Горак, - вдруг произнес Бран. - Не хотел говорить…
- Чушь! - фыркнула Лана, отворачиваясь.
- Чушь? Может, и чушь, тонконогая! Да только его видели те, чьим словам я верю больше твоих!
Пританцовывающий вокруг юный кентавр заржал, преданно глядя на вождя.
Септанта увидел, как ладонь амазонки легла на меч, шагнул в сторону, чтобы оказаться между нею и Браном, но Лана не стала доставать оружие.
- И кто же его видел? - насмешливо спросила она.
- Воины.
- Ага… значит, ты веришь упившимся вина жеребцам, которым со страху мерещатся призраки? Что же, это разумно, верь и дальше, рыжий.
После таких слов Эльхант ожидал, что теперь за меч схватится Бран. Вождь сверкнул глазами на Лану, разинул рот - и вдруг захохотал, хлопая себя ладонями по брюху. Жеребчик недоуменно поглядел на него и тоже начал хихикать, размахивая куцым хвостом, будто метелкой.
- Твой язык остер, - признал наконец Бран, вытирая ладонью губы, - как и твой меч. Но ты вместе со всеми ними… - он указал на идущих впереди эльфов из отряда Эльханта… - помогла четвероногим в кранногах. Да, тонконогая, я стыжусь этого, но я говорю тебе: мы боимся хана. Горак - ужас нашего народа. И я прощаю твою насмешку. Ведь ты - женщина. Суть - кобылица.
- Ну так что? - взвилась Лана.
Юный жеребец, склонив голову к уху вождя, что-то тихо произнес, и тот, успокоившийся было, вновь расхохотался. Покрасневшая Лана переводила взгляд с одного на другого.
- И что с того, что я - женщина?! - повысила она голос, так и не дождавшись ответа. - Я обучалась у амазонок, слышал о таких, жеребец? И владею мечом лучше, чем большинство из тех мужей, что идут с нами. Или ты не веришь мне? - Клинок ее оружия на треть высунулся из ножен.
- Верю! - Бран поднял руки в примирительном жесте. Он теперь казался серьезным и вежливым, но Септанта видел, что кентавр едва сдерживает смех. - Клянусь своим хвостом - верю! Ты хорошая воительница. Да мне и нет нужды просто верить - я знаю! Ведь я видел, как ты сражалась у озера…
- Тогда в чем дело? - спросила она, вдвигая меч обратно, и вождь продолжал:
- Не думай, что среди моего племени - лишь дикие жеребцы, не знающие ничего, кроме доброй попойки, хорошей драки и игр с молодыми кобылицами на лугу. Среди нас есть и мудрые. Их немного, но даже ваши друиды, бывает, советуются с ними. Старый Фол давно поведал всем, в чем отличие между нами, тонконогая!
Теперь большинство эльфов прислушивалось к разговору - те, что шли впереди, повернули головы, а кентавры приотстали, чтобы оказаться рядом с Браном. Юный жеребец носился вокруг, все еще хихикая.
- И в чем же это отличие?
- В вашем разуме, женщина.
- Что не так с моим разумом? - насмешливо спросила она. - Он не хуже и не лучше твоего.
- Не хуже и не лучше - без сомнения. Но он иной.
- Какой же?
- Видела ли ты когда-нибудь рассеченный череп врага? Видела, что под ним? Разум состоит из двух половин. В голове они сжаты так, что расположены почти вплотную. - Бран свел вместе могучие, поросшие короткими рыжими волосами кулаки. - И я слышал от старого Фола, что есть важное отличие. Обе половины нашего разума расположены здесь, - он хлопнул себя по мощному лбу. - У вас же там лишь смятая ткань да нитки, а части вашего разума разделены и спрятаны в другом месте, - вождь почти нежно положил ладони себе на грудь.
Раздался хохот. Орхар крякнул, горт Руан отвернулся, пряча ухмылку. Из всех присутствующих не улыбнулись только Эльхант и бредущий позади Кучек.
И Лана. Она была облачена в темно-красный мужской костюм, на груди ворот разошелся, показывая белую рубаху - даже при желании его нельзя было затянуть, шнурки и так чуть не рвались, потому что бюст Ланы, невзирая на ее худобу, имел изрядный размер…
Амазонка плюнула под ноги Брана, отвернулась и широко зашагала вперед.
Некоторое время было тихо, лишь посмеивались эльфы да иногда коротко ржали кентавры.
- Горак, - напомнил Септанта. - Кто видел его? Когда?
- Полдюжины дней назад, - ответил Бран. - Трое жеребцов. Двое из них уже убиты.
- Но откуда они знают, что это был…
- Все трое бились тогда под Горой Мира! Видели поединок вашего воеводы и хана.
- Они видели Горака раньше?
- Да. Тогда они разглядели его ясно. Ведь поединок проходил при свете дня. Хотя в этот раз дело было ночью… Но все трое уверены: среди отряда мохов был сам хан!
- Я не понимаю, - признал Септанта, переглянувшись с Орхаром и сидом гортов. - Как такое может быть? Ведь Монфор зарубил хана, рассек его…
- Если хан жив и вернулся, - заговорил Руан, - то это самая плохая весть, которую я слышал за много лет. Это хуже, чем падение Агроса, хуже всего… но как он мог выжить? И где скрывался все это время? Почему не появился раньше? Нет, - добавил он после короткого раздумья. - Не верю.
- Я тоже не верю, остроухий! - сказал Бран. - Я не верю, что Горак мог выжить. Ведь я видел тот удар! Воевода рассек хана чуть не напополам. Таких, как Монфор, равных ему силой и умением, почти нет даже среди жеребцов из табуна брегов! Но мои воины говорили, что хан и не был жив…
Молчание, воцарившееся после этих слов, длилось долго. Наконец в тишине, нарушаемой лишь шелестом травы под ногами да листьев на ветвях обступивших тропу деревьев, Септанта произнес:
- Ты говоришь, хан Горак стал мертвоживым? Так не он ли и поднял их всех из земли?
Ответом ему был визг - тонкий и пронзительный, какой может издать лишь существо из породы тех, чей разум разделен на две половины и расположен не в голове. К тому же, судя по всему, существо это было очень юным.
Руан прошептал:
- Дальше - лесное кладбище. Но между кладбищем и нами Твердокамень…
Визг уже смолк. Все остановились, горты повернулись к Руану, кентавры - к Брану, а эльфы из отряда Септанты - к нему.
- Осторожно… - сказал сид. - Крепостной холм рядом…
Он, Эльхант, Лана, вождь и молодой жеребец сошли с тропы и медленно двинулись между деревьями. Остальные последовали за ними. Вновь донесся визг, затем хор тонких голосов, которые что-то кричали вразнобой, так что трудно было расслышать отдельные слова.
Вокруг пологого лесного холма тянулись высокие заросли, из-за которых виднелась обширная проплешина - на склонах и вершине обычные деревья не росли, это место занимал Твердокамень… теперь сгоревший почти дотла. Лишь уродливые черные бугры высились над землей. Четыре телеги стояли у подножия. Две наполнены мертвыми телами, на двух стояло множество клетей. Троица фей, маленьких пирси, суматошно взмахивая крылышками, летели низко над травой в сторону леса. Позади виднелись мракобестии, часть была вооружена луками. Септанта разглядел мертвоживых и каких-то существ в лохмотьях. Множество их окружало телеги, запряженные не лошадьми, а ящерами, вроде того зверя на мосту возле сторожевой башни…
От одной из клетей вновь донесся визг.
- Это же феи!
Лана вдруг ухватила Брана за шею и вскочила на него.
- Туда! - велела она, обнажая меч.
Эльхант заметил растерянность, мелькнувшую в глазах рыжего, когда ноги амазонки сжали его бока, затем - возмущение… Потом кентавр осклабился, быстро покосившись на два колена, обтянутые темно-красной тканью. Заржав и выхватив свой огромный меч, он бросился вперед, ломая кусты.
- В бой! - крикнул Руан и устремился следом.
Орхар, недолго думая, выдернул из-за спины цеп и побежал; позади часть эльфов уже вскакивала на кентавров, а часть на своих двоих мчалась к холму.
- На меня! - крикнул юный жеребец агачу, приседая. - Залазь на меня, дукс!
Септанта качнул головой и побежал, а разочарованный юнец поскакал рядом.
Лишь три телеги были запряжены ящерами, четвертую за множество постромок тянули феи. Те пирси, которых преследовали мракобестии, уже упали, сбитые стрелами. Но впереди кружилась еще целая стая, среди которой были и эллианы.
Бран с Ланой на спине первым достиг врагов, грудью разбрасывая их. Септанта увидел, как один из запряженных в телеги ящеров, припав на кривых лапах с поблескивающими когтями, разевает пасть, как он бьет длинным мощным хвостом - и трое эльфов отлетают от него. Орхар тем временем размозжил цепом голову второго зверя, а Бран могучим ударом от плеча перерубил шею третьего.
Пирси визжали, пытаясь взлететь, их прозрачные крылышки так и мелькали, - но порвать постромки феи не могли. Рядом с телегой стояло высокое существо, точь-в-точь как то, что появилось из зеленого тумана возле Аргоса: черный доспех и рогатый шлем… только на этот раз оно было вооружено булавой. Прямо перед Септантой возникла кривобокая фигура, агач ткнул кэлгором, выдернул и отскочил, когда она качнулась, но устояла на ногах. Не просто скелет, как под сторожевой башней, - кости покрывала гниющая плоть, на черепе еще оставались куски влажной кожи с лоскутьями слипшихся серых волос, а в одной глазнице было нечто вроде раздавленной сливы… Зомби - он не знал, как еще назвать это существо - ударил длинным копьем. Бросив кэлгор в ножны, Эльхант ухватился за это копье обеими руками, навалился всем телом, а когда наконечник уперся в землю, прыгнул, не отпуская древка, вытянул ногу и попал подошвой в темно-зеленое лицо. Голова зомби откинулась назад, из кожи, с хлюпаньем прорвав ее, выступил позвонок.
Септанта видел их: грязно-белые полупрозрачные отростки, напоминающие не то червей, не то древесные корни, что пронизывали тело мракобестии и скрепляли его. Зомби качнулся назад; агач крутанул копье и опустил на врага, как длинную дубинку, пробив ключицу. Мертвоживой рухнул, сложился, будто под разлагающейся плотью кости его осыпались. Хрустя и булькая, он распластался на земле; прозрачные черви заизвивались, выдираясь из плоти, словно обладали разумом и теперь, как крысы - тонущий корабль, пытались покинуть сломанное тело. Затем они поблекли, тая.
Эльхант побежал, занеся копье над правым плечом. Вокруг метались кентавры, визжали феи, звенели клинки эльфов и мракобестии. На ближайшей телеге стояла деревянная клеть, перед телегой - существо в черном доспехе. Все остальные клети были примерно одинакового размера, а эта - куда больше, и не квадратная, но куполообразной формы. В ней тоже сидела фея: облаченная в вышитую золотыми нитями короткую тунику зеленоволосая эллиан ростом по пояс Эльханту, розовощекая и круглолицая. Стоящий спиной к агачу черный занес булаву, намереваясь проломить клеть и убить ту, что находилась внутри. Эльхант, резко выдохнув, метнул копье.
Оно ударило туда, где от нижнего края шлема на доспех свисала кольчужная пелерина, толкнуло существо вперед. Булава опустилась, задев край клети, но не сломав ее. Наконечник пробил пелерину и застрял в шее, другой конец копья уперся в землю. Черный, подняв руки и пытаясь вырвать его, уже поворачивался, когда Эльхант, обнажив кэлгор, бросился вперед. Сбоку вылетел юный кентавр - встав на дыбы, обеими ногами ударил черного, но тот, выдернув и отбросив копье, ухватил его за копыта и провернул так, что жеребец с испуганным ржанием упал на бок. Кэлгор звякнул о шлем, выстрелив искрами…
И вновь Эльхант различил их, но теперь куда отчетливее: светящиеся черви шевелились под доспехом. Тот состоял из такого же странного материала, не то камня, не то железа, что и стрела, которую агач вытащил из дозорного на крыше сторожевой башни; белое свечение червей проникало сквозь доспех. Сеп-танта видел все это лишь мгновение - потерявший булаву враг нанес удар кулаком в железной перчатке. Агача отбросило назад, ребра хрустнули, дыхание перехватило. Он покатился по земле: небо, телеги и фигуры замелькали вокруг. И тут же трое кентавров, на одном из которых сидела Лана, а на другом - Руан, с разных сторон подскочили к черному.
Септанта приподнялся, уверенный в том, что с врагом покончено… но два кентавра упали. На ногах остался лишь Бран. Лана, потерявшая меч, - он теперь торчал из бедра черного, - наклонилась, орудуя кинжалом, пытаясь попасть в узкие прорези для глаз. Бран замахнулся, а мертвоживой поднял руки… Эльхант не разглядел, что произошло, но кентавр, громко заржав, начал заваливаться на спину. Лана соскочила с него, покатилась под телегу, где пряталось несколько эллиан. Рыжий кентавр упал, дергая ногами, пытаясь встать. Слева, вытянув меч, к черному подступал Руан. Вспрыгнувший на телегу Орхар размахивал цепом над рогатым шлемом. Враг взмахнул руками - и Руан отлетел назад; ударил ногой в телегу - и та содрогнулась. Орхар присел, но не смог удержаться и опрокинулся на спину, взмахнув цепом. Мимо Септанты, выставив перед собой серп, пробежал Кучек. Тяжело переставляя ноги-столбы, он двигался, будто сползающая по склону каменная глыба. Присев, черный ухватился за края телеги, выпрямился, поставил ее набок, собираясь перевернуть на Орхара и фей… и тут серп вонзился в его спину.
Эльхант прищурился, внимательно наблюдая за происходящим. Кучек не замедлил шага, словно никакого врага не было - все так же тяжело двигаясь вперед, он пронзил мертвоживого и начал поворачивать длинное древко кверху. Оно заскрипело, затрещало…
Голем остановился лишь перед самой телегой, над визжащими феями и стоящей на коленях Ланой. Древко теперь было повернуто вертикально, на конце его ворочался черный: серпа не стало видно, кривое лезвие целиком погрузилось в тело. Кучек шагнул назад и просто выпустил оружие из рук. Оно вдавилось в землю нижним концом, мгновение стояло неподвижно, потом стало заваливаться - голем неторопливо пошел к тому месту, где должен был оказаться враг. Серп упал, мертвоживой распластался на земле. Кучек в широком шаге занес ногу и опустил ее, раздавив голову вместе с рогатым шлемом.
Над холмом раздался неслышный вой. Именно неслышный - звуки смолкли, и в наступившей тишине бесшумная волна разошлась от того места, где лежал поверженный враг. Из всех, кто находился здесь, лишь Кучек остался неподвижен, вой обтек его, как черный прибой - могучую прибрежную скалу. Завизжали феи, заржали кентавры, охнул какой-то эльф. За телегой поднявшийся на ноги Орхар, крякнув, выпустил из рук цеп, Лана качнулась, тонко закричал юный жеребец. Но сильнее всех вой подействовал на Эльханта - его словно толкнуло массивной дверью, на которую навалилось разом несколько сильных воинов. Агач отшатнулся, переступил с ноги на ногу и упал на колени. На эльфах и феях затрепетала одежда; полы плаща Септанты взметнулись, длинные волосы приподнялись, будто на очень сильном ветру. Агач увидел, как из лежащего тела выстрелил поток белесых червей - они соткались в призрачное существо с вытянутой головой и тонкими, как веревки, извивающимися конечностями. Невидимое для остальных, существо это окинуло агача внимательным взглядом, а затем распалось - дюжины червей, вытянувшись горизонтально и тая, истлевая на ходу, устремились прочь, вдоль подножия холма, куда-то на юг, к центру мира - и мгновенно пропали из виду.
Вой смолк. Полы плаща, хлопнув, опустились за спиной Эльханта, и вновь плач и причитания фей зазвучали над холмом.
Из-за деревянных прутьев клетей на него смотрело множество глаз, и одна пара - самых огромных, самых невинных и синих глаз, которые агач видел в своей жизни, - глядела из той большой клети, которую хотел проломить черный, - теперь она, перевернутая, лежала на земле.
Септанта шагнул к ней, в два удара прорубил прутья и отвернулся. Присевшая на корточки Лана пыталась снять рогатый шлем.
- Мракобестии плохие воины! - рявкнул Бран. - Хуже их только гнолли… Не ной, Пандос!
Юный жеребец, охая и морщась, растирал голени передних ног. Кентавры выпускали из клетей других фей, эльфы перерезали постромки тех, что тянули одну из телег. Здесь были и эллианы и пирси - первые куда больше ростом, с пышными длинными волосами. Очертания их тел, бюсты и бедра, были более округлыми, они производили впечатление взрослых. хоть и маленьких женщин. Ну а пирси напоминали юниц, едва ли вышедших из детского возраста. Плоскогрудые, с короткими волосами - а иногда лишь зеленым, синим или желтым пушком на круглых светлых головенках, - более подвижные и совсем крошечные. Эллианы были одеты в короткие туники, пирси же по большей части нагие, хотя некоторые носили платьица из паутины либо набедренные повязки из свернутых листьев.
- Кучек, я хотела увидеть, что под шлемом, а теперь это невозможно! - сказала амазонка, выпрямляясь. - Обломки совсем разворотили ему рожу.
Эльхант рассмотрел мертвые тела, лежащие в повозках вокруг клеток, и не спеша пошел к вершине. Он миновал толстый изогнутый ствол, напоминавший теперь обугленную колоду, наискось торчащую из земли, увидел остатки бойниц - квадратные дыры в коре, вылезшие из земли корневища… В Пределе Огня феи не жили, Эльханту пока не доводилось видеть плоды их магии. Впрочем, теперь и от Твердокамня мало что осталось…
- Воин!
Он обернулся.
- Ты спас меня, воин.
Голос напоминал журчание ручья, пение лесной птицы, шелест весенней листвы… Облаченная в короткую тунику зеленоволосая женщина ростом по пояс агачу быстро взмахивала широкими радужными крылышками, торчащими из прорезей в ткани на спине. С крыльев сыпались прозрачные голубые хлопья, напоминающие листья - магия, которая помогала феям держаться в воздухе - и, не долетая до земли, исчезали. Огромные глаза сияли чистым небесным светом.
- Я - Оливия, - объявила она, подлетая ближе, - владычица лесных фей. Кто ты?
- Эльхант, - сказал Септанта и отвернулся, разглядывая остатки Твердокамня.
Послышались шаги, агач посмотрел через плечо: Бран, Руан, Орхар и амазонка медленно поднимались к нему. Рыдающие феи висели на шеях кентавров и эльфов. На плече у Орхара сидели две маленькие пир-си. Лана поглядывала на фей презрительно-жалостно.
- Воин! - позвала Оливия, к которой подлетело несколько эллиан, и Септанта перевел на нее задумчивый взгляд.
- Ты слышал? Я, владычица фей, благодарю тебя.
- Я слышал.
С полдюжины эллиан окружили агача, все они разноцветными глазами, еще полными слез и испуга, разглядывая его.
- Это Тилви, - сказала владычица, - Данви, Крю, Пуни, Муни, Поэми, Фули и Нули…
- Я не запомню столько имен, - перебил агач.
- Что мы можем сделать для тебя, Эльхант? Ты спас меня, и я хочу…
- Вы можете лететь в лес, спрятаться там и не мешать.
- Эй, остроухий! - позвал Бран, вместе с остальными подходя к ним. - Что стряслось, когда сдох тот, в рогатом шлеме?
Эльхант лишь пожал плечами, затем сказал:
- Для чего мракобестии везли трупы на телегах? Для чего им тела мертвых детей деревьев?
- Да какая разница… - начала Лана, но тут вновь зажурчал голосок Оливии, обиженной тем, что Септанта не обращает внимания на ее попытки познакомиться ближе:
- Они ехали в сторону кладбища.
- Кладбища? - переспросил Эльхант.

Предыдущая страница 5 Следующая страница


Битва Деревьев 6

Оливия вздернула нос и, быстро взмахивая крылышками, с которых так и сыпались прозрачные листья, подлетела к Руану. Когда настроение фей менялось, листья тоже меняли оттенок - теперь они стали желтыми. Владычица повисла перед красавцем-гор-том, оглядывая его с ног до головы, и сказала, будто это он задал вопрос:
- Ведь в лесу старое кладбище, где хоронили своих мертвецов саилы до того, как поселились возле Флэя. Нас везли к нему.
- Для чего? - спросил Руан, слегка улыбаясь и помимо воли поглядывая на вырез туники. Если верить словам рыжего кентавра, Оливия была очень умной.
Она развела полноватыми руками с детскими складочками у запястий.
- Этого мы не знаем.
Маленькая пирси попыталась примоститься на плече Эльханта, он взял ее двумя пальцами за голову и поднес к глазам, рассматривая. Пирси зашипела, выпучив глаза, замотала крыльями - водопад темных капель сыпался с них и растворялся в воздухе, - пытаясь ущипнуть агача за ладонь. Нарядом ей служило короткое платье из паутины, сквозь которое хорошо виднелась смуглая кожа. Эльхант повернул пирси, та заизвивалась, беззвучно разевая крошечный рот, - в отличие от эллиан, разговаривать они не умели - и уперлась пятками в запястье, пытаясь высвободиться.
- Отпусти ее! - возмущенно воскликнула Лана. Он наконец отпустил фею. Оставляя за собой поток гневных темно-синих хлопьев и грозя Эльханту кулаком, та отлетела, спряталась за спину амазонки и оттуда принялась настороженно наблюдать за агачем, иногда вновь переполняясь гневом и тонко шипя, как маленькая змейка.
Тилви, Данви, Крю, Пуни и прочие из свиты Оливии уже потеряли интерес к Септанте. Две феи устроились на спине Брана - изогнув торс, вождь разговаривал с ними, размахивая руками и показывая, как он сражался с мракобестиями, а они закатывали глаза, сучили голыми ногами (на которые то и дело устремлялся взгляд кентавра) и взвизгивали; часть окружила Оливию, беседующую с Орхаром и Руаном, часть разлетелась.
Про Эльханта забыли, и он побрел к вершине между покореженными стенами. Твердокамень вырастили феи. Они с деревьями были неразлучны и могли жить только в лесах. Это племя состояло лишь из женщин, и другие жители Атланса долгое время задавались вопросом: откуда берутся новые феи? Те хранили тайну и ничего не рассказывали даже друидам, но в конце концов стало известно, что они появляются весной из почек - не из всех и не всегда, а лишь раз в три года и лишь от деревьев определенного вида. Некоторые феи вырастали и превращались в эллиан, другие так и оставались детьми-пирси.
Со всех сторон доносился плач. Множество фей сновало между обугленными останками древесной крепости. Крылатые женщины рыдали, нежно гладя изогнутые черные стволы и провалившиеся от жара колоды. Хрустя еще теплыми углями и разбрасывая пепел носками сапог, Эльхант шел, внимательно глядя под ноги… ему то и дело попадалось брошенное оружие, то меч, то щит, то обгоревший лук, но он не видел ни одного из защитников Твердокамня. Мракобестии уволокли всех, отвезли к старому кладбищу или куда-то еще, - детей деревьев здесь не осталось. Но зачем? Для чего враги забирали трупы, что собирались делать с ними? Неужели в земле не хватает костей? На телегах лежало полторы дюжины тел, Септанта хорошо разглядел их. В основном - эльфы, хотя среди них были и зеленокожие.
Он добрался до вершины, где чернел обрубок главной крепостной башни, напоминающий ствол очень широкого дерева. Внутри были пустоты - коридоры и кольцевые галереи с бойницами. Положив ладонь на шершавую поверхность обугленного дерева, Эльхант повернулся, разглядывая склон, руины, повозки и фигуры у подножия, поляну и лес… Телеги отведут ближе к реке, тела тех, кто лежит на них, и тех, кто погиб в схватке с мертвоживыми, предадут огню - так дети деревьев и четвероногие хоронят своих мертвецов, если поблизости нет друида, который может пропеть песнь земли и провести ритуал захоронения. Вместе с дымом погребального костра души воспарят к небесам, чтобы после упасть и впитаться в землю…
Кто правит мракобестиями? И для чего им трупы тех, кого они убили? Возможно ли, чтобы кто-то сумел оживить Горака? И что произошло, когда Кучек раздавил голову черного? Чье-то сознание вышло из тела… сознание того, кто этим телом управлял. Агач тогда понял, что враг заметил его, выделил из толпы эльфов. Эти белесые призрачные волокна, будто трупные черви, живущие в плоти черного… Они - магия. Они заставляют врагов двигаться, с их помощью повелитель мракобестий командует своими подданными. Может ли это быть Горак? И если да, то кто поднял из земли его самого? Друиды - могущественные колдуны. Даже барды и филиды могут декламировать заклинания-песни, которые изменяют окружающее, ну а друиды умеют еще много чего… Но зачем какому-то сыну омелы оживлять хана? При мысли о седобородых чародеях пальцы Эльханта сжались на рукояти кэлгора.
Он хлопнул себя по бедру и тряхнул головой. Хан Горак вернулся из земли мертвых. Как такое могло произойти - сейчас несущественно, важно другое: что с этим делать теперь?
Раздался еле слышный шелест, и Септанта обернулся. Поэми, фея из свиты владычицы, с глазами, напоминающими два бездонных темно-синих лесных озера, и, видимо, вторая по величине ума после Оливии, повисла перед Эльхантом, быстро взмахивая прозрачными крыльями. Листья слетали с них, мягко падали на землю и пропадали. Когда агач окинул ее взглядом, алые губы Поэми изогнулись в жалкой улыбке.
- Это место наполнено печалью… - произнесла она. - Все мертво.
Септанта пожал плечами, не зная, что отвечать на это. Печаль… нет, он не ощущал печали. Но зато хорошо чувствовал странную мощь, пронизывающую землю. Холм напитывала магия, он будто дрожал, не в силах вместить ее.
- Вы любите деревья? - спросил Эльхант.
- Любим… - фея смущенно отвела взгляд. - Да, это так. Я хочу поблагодарить тебя, воин…
- Владычица уже благодарила меня.
- Она лишь сказала слова, а я хочу… - Поэми подлетела ближе, широко расставив маленькие ручки, положила их на плечи Эльханта. Он увидел прямо перед собой ее лицо, круглые щеки, курносый нос и глаза, в которых можно утонуть… Если бы только Эльхант не являлся великаном в сравнении с феей, а так озера ее глаз были слишком мелки для него. Агач ощутил дыхание - земляника, лесные орехи и прелая листва, - а потом Поэми поцеловала его, легко коснулась губами губ и сразу отлетела.
- Не следует долго оставаться здесь, - произнесла она. - Пока еще сила крепости не ушла в землю.
- Это та сила, которую вы вложили в Твердокамень, чтобы вырастить его? - спросил Эльхант. - Что будет с нею дальше?
- Она разойдется во все стороны и через корни вольется обратно в деревья.
- Обратно?
- Да. Мы берем силу у деревьев и возвращаем ее им.
- Если так, какой смысл…
- Смысл? - Она чуть нахмурилась. - Что значит «смысл»? Я не знаю этого слова. Сила течет по кругу, а когда проходит через нас, она меняется и обновляется. Благодаря ей… - эллиан смолкла.
- Благодаря ей из почек вырастают новые феи? - уточнил Эльхант. - Сила леса - как мужское семя?
Поэми вспыхнула, сыплющиеся с крыльев листья пожелтели - но продлилось это недолго. Ее нрав был куда более мягок, чем у владычицы, и фея лишь отвернулась, пытаясь скрыть смущение.
- Как мракобестии смогли поджечь Твердокамень? - спросил Септанта. - Я слышал, дерево фей почти не горит.
- Они использовали магию.
От подножия холма доносился скрип телег, ржание и голоса, но у вершины, среди обгорелых стволов и вылезших из земли треснувших корней, стояла тишина.
- Идем, - повторила Поэми.
Эльхант пошел вниз. Он приблизился к Лане, разговаривавшей с Оливией, и сказал:
- Монфор приказал стать в Твердокамне и дожидаться подхода войска. Но крепости больше нет. Значит, надо сделать ее вновь. - Агач глянул на Оливию. - Владычица, вы должны вырастить новую.
Несколько порхающих неподалеку эллиан ахнули. Оливия воскликнула:
- Чтобы ее опять сожгли? Деревья живые, великая печаль поселилась в наших сердцах…
- Ты хотела отблагодарить нас за то, что твоих подданных спасли от смерти? - перебил Септанта. - А меня - за то, что спас тебя? Если бы ты была эльфийкой, твоя благодарность могла бы выглядеть иначе. Но ты - фея. Вырасти новый Твердокамень.
- Это же большая крепость! Воссоздать такую… потребуется много времени и много сил.
- Ну так соберите все свои силы, - велел Эльхант.
Владычица вспыхнула, пухлые щеки ее порозовели, а хлопья, летящие с крыльев, налились красным цветом… Потом она сказала:
- Хорошо, дикарь. Мы попробуем вырастить крепость на этом же холме. Наша сила осталась в его склонах, ею можно воспользоваться… Мы сделаем это. Но вы не должны ничего видеть… Уйдите все.

Глава 5

- Не понимаю, - произнес Эльхант. - Почему она заставила нас уйти?
Отряд расположился не слишком далеко от холма, но так, чтобы его скрыли деревья. Эллианы прогнали и пирси, теперь крылатые создания сидели на ветвях, на плечах эльфов и кентавров, порхали среди листвы. Кучек уже долгое время стоял неподвижно - может, спал, хотя глаза оставались открытыми. Рядом похрапывал, свесив руки вдоль боков и склонив голову на грудь, юный кентавр.
Эльхант заметил ту пирси, которую рассматривал на склоне холма,- она, кажется, решила, что агач является воплощением всего самого ужасного, что есть в этом лучшем из миров, и за ним надо неотрывно наблюдать. Фея сидела в траве и пялилась на Септанту темными глазенками, а когда он поворачивал голову, тихо шипя, приседала, прячась на некоторое время, после чего высовывалась вновь.
Покинув холм, они расставили охрану, чтобы не наскочили нежданно орки или мракобестии, и принялись ждать. Септанта устроился под деревом, привалившись к стволу, ощущая, как волны незримой силы накатывают со стороны Твердокамня. Он будто стоял по пояс в реке с сильным течением - чувствовал нечто мягкое, но мощное, что расходилось от холма.
- Почему они не хотят, чтобы мы видели это? - повторил он.
Растянувшийся на траве Орхар, не открывая глаз, что-то пробурчал, а Бран, беседовавший с Ланой и сидом гортов, повернулся к Эльханту.
- Для фей это - все равно что для нас уединяться с хорошей кобылкой. Надо делать, когда никто не видит! - Бран заржал, и Орхар ухмыльнулся.
- Поглядеть, что за холмом… - задумчиво добавил кентавр. - От Твердокамня недалеко до кладбища.
- Вам самим на кладбище соваться нельзя, - возразил Эльхант.
- Никто про это и не говорил, остроухий. Поглядим лишь, чтобы мракобестии не было в округе. Скучаю на месте стоять. Пандос!
Юный жеребец всхрапнул и раскрыл глаза.
- Вокруг холма поскачем. Собери еще с полдюжины четвероногих. Остальные пусть здесь остаются.
Септанта заметил, как нахмурилась Лана. Рыжий не спрашивал разрешения - ни у агача, ни у амазонки, ни у Руана - он не принял их главенства в невольно объединившемся отряде четвероногих и двуногих. Они были союзниками, не больше. У кентавров слишком независимый нрав, чтобы подчиняться кому-то из других племен. Более развитые и менее жестокие, чем орки, они все же были ближе к последним, чем к детям деревьев.
Но амазонка сдержалась, не сказала ни слова, когда семеро кентавров с Браном во главе покинули место стоянки. Раньше Лана немедленно доводила до сведения окружающих все, что думает и чувствует по поводу происходящего, но за последнее время стала немного сдержаннее. Казалось, она размышляет о чем-то таком, о чем еще никогда не размышляла.
Эльхант пристально разглядывал Кучека.
- Давно он служит у Монфора? - спросил агач, - Откуда он взялся?
Лана села рядом на траву, поджав ноги.
- Мы тогда были в Пределе Тверди, близ островов Троицы. Корабельщики Стир-Пайка приплыли туда, отец с ними совещался: думали создать флот, чтобы плавать вдоль побережья. Пограничники видели орков на лодках, выдолбленных из бревен. Вдруг зеленокожие попытаются обогнуть Атланс по воде? Мы стали лагерем у берега, прибыли корабельщики, они говорили… Потом, ночью, отец вышел из шатра - и увидел плот, совсем небольшой. Он качался на волнах неподалеку от берега. Отец вошел в воду, ухватил плот и вытащил на сушу. Там лежал Кучек. Наверное, он плыл через какое-то очень жаркое место. Глина потрескалась и пропиталась солью. Отец позвал знахаря. Никто не знал, как лечить големов, ведь мы никогда не видели их…
- В Гравийской пустоши мы иногда находили вырезанные из дерева фигурки, - сказал Септанта. - А посреди руин Скребунов есть статуя голема. И резьба на стенах, а еще слова на древнем языке. Друиды переводили их - «големус». Хотя те фигуры не совсем такие. У Кучека есть голова, а они вроде как безголовые.
- Да. Мы даже не знали, жив он или мертв. Он не шевелился, не дышал… потом уже мы поняли, что он вообще не дышит. Филид, который был с нами, вымазал его густой настойкой, та смягчила глину. Утром Кучек пришел в себя. Но он ничего не помнит… или говорит, что не помнит о том, что было с ним раньше и как попал на плот.
- И он стал служить твоему отцу?
- Да. Он сам вызвался.
Эльхант открыл рот, чтобы задать следуюший вопрос, но тут его окатило волной дрожи. От холма донеслись необычные звуки. Так же, как вой, который издал умирающий черный, они не были слышны ушами, но ощущались разумом. Септанта привстал, потом опустился на колени, сжав кулаки и склонив голову, глядя в землю и ощущая пустоту в груди.
- Что с тобой? - спросила Лана.
Она удивленно наблюдала за дикарем - сдержанный и слегка отстраненный, он впервые проявил слабость. Узкое лицо агача побледнело и осунулось. Раньше он двигался быстро, порывисто, теперь же стал вялым, будто сонным.
- Что такое? - повторила Лана, опускаясь рядом на корточки.
Септанта некоторое время молчал, затем медленно поднял руку и ткнул пальцем в сторону холма.
- Там происходит такое, чего я не понимаю…
- Да они просто колдуют… - удивилась амазонка.
- Колдуют… Это незнакомая магия, сыны омелы делают это не так. Сила фей… слишком необычна.
Лана покачала головой, глядя на деревья, за которыми скрывался холм.
- Ты и вправду чувствуешь магию. Наверное, ты можешь стать друидом.
Эльхант вновь сел, тяжело привалился к стволу. Плещущаяся вокруг холма магия фей пронизывала его тело, покачивала, будто сухую ветку на речных волнах.
- Нет, не могу. Альвар… Отец пытался научить. Чувствую… Да, чувствую, иногда вижу ее. Но не могу, даже как бард - повторить созданное другими заклятье, даже на это неспособен. Могу запомнить, хотя и с трудом, могу произнести, но ничего не происходит, слова не становятся магией. И песни сынов омелы плохо держатся в голове. Меня беспокоит эта сила. То, что делают феи.
- Но почему? Что в ней такого? Феи издавна живут в лесах и всегда помогали нам, если мы просили…
Эльхант поднял руку, и Лана замолчала, когда он приложил ладонь ко лбу.
- Я знаю, что все просто, - произнес агач с закрытыми глазами. - Есть ты, есть другие. Среди них есть свои, есть враги. Своим надо помогать, врагов - убивать. Тебе остается лишь решить, как это делать, и все. Но из-за … - он медленно повел рукой в сторону холма. - Из-за этого начинаю понимать: есть что-то еще. Под всем… Под всем спрятано что-то темное и непонятное. Сложное…
- Мадред, - сказала Лана. - Друиды говорят: Артар - все мужи, Мара - жены, а Мадред - то темное, что есть в каждом сыне и каждой дочери Высокого Древа.
Они замолчали, думая каждый о своем. Для Ланы, чья мать умерла сразу после родов, воспитывавшейся сначала среди неразговорчивых и суровых мужей-доиров, а после - среди еще более суровых питшей, жизнь так же представлялась простой и ясной. Она не видела ничего необычного в магии фей, не верила в восставшего из праха Горака… но она знала сынов омелы, знала, на что они способны.
- Почему друиды изгнали Альвара? - спросила она.
Глаза Септанты раскрылись, и он посмотрел на амазонку.
- Ты не знаешь?
Она пожала плечами:
- Лишь слухи. В шесть лет отец отдал меня на воспитание питшам. Там говорили, что Альвар Гай пытался убить оллама.
- Ложь. Он… он сделал другое. Хотел сделать. Я не буду говорить об этом. Я…
- Что-то произошло на холме - волны, накатывающие все быстрее и быстрее, вдруг схлынули, а потом из вершины будто ударил фонтан, так что затрепетали листья на деревьях по всей округе, закачались ветви, и не только Эльхант, но и другие ощутили этот всплеск. Агач зажмурился. Его рассудок закрутило в водовороте… И тут же все кончилось - наступила тишина, волны силы перестали биться в разум Септанты, как вышедшая из берегов река в одинокое дерево, грозя подмыть и опрокинуть его.
- Летит, - произнес Орхар.
Это оказалась Поэми - раскрасневшаяся, с растрепанными волосами. Когда она возникла среди деревьев, пирси со всех сторон устремились к ней, что-то взволнованно пища. Не обращая внимания на остальных, Поэми подлетела к Эльханту и сказала:
- Владычица передает, что вы можете возвращаться.
- К холму! - громко произнесла Лана, и эльфы начали подниматься на ноги.
Крылья Поэми затрепетали, она тихо застонала, покачиваясь. Темно-синие глаза закатились, фея перевернулась спиной книзу, падая в траву. Шагнув вперед, Эльхант подхватил ее.
- Что с тобой?
Поэми молчала. Голова безвольно откинулась, эллиан повисла на руках Септанты. Под туникой из крапивной ткани грудь тяжело вздымалась. Сжимая Поэми в объятьях, Эльхант вслед за остальными пошел в сторону холма. Оттуда уже доносились голоса вернувшихся кентавров.
Поэми пришла в себя, когда Эльхант остановился у подножия. Фея что-то пробормотала, ухватив агача за руки, развела их и взлетела. Эльхант не заметил этого - как и все остальные, он глядел на холм. Черный Цвет исчез, склоны покрылись светло-коричневыми и ярко-зелеными пятнами. Толстые стволы, переплетенные, будто прутья в корзине или изгороди, образовывали стену, которая тянулась по кругу примерно на середине склона, опоясывая вершину. Ее венчала башня, очень широкая у основания и сужающаяся кверху, где она заканчивалась площадкой в окружении густо растущих веток и листвы - будто пышной зеленой шапки. Вся крепость казалась живой, и она все еще продолжала расти: из стены появлялись тонкие ветви, они изгибались, прорастая листьями, оплетали бойницы. Временами земля начинала шевелиться, когда новые корни пронзали ее, вгрызаясь в холм. За крепостной стеной виднелись башенки; в ней были ворота с одной шелестящей листьями створкой - изогнутый квадратом ствол и виноградная лоза, протянувшаяся ровными рядами.
Эльфы столпились у подножия, изумленно разглядывая все это. Над стеной и между ветвями, что украшали вершину центральной башни, порхали эллианы. Стая пирси, радостно пища, устремилась к ним. Ухватив Эльханта за руку, Поэми потащила его вверх.
Переглядываясь, дети деревьев направились следом. Из-за холма донеслись голоса не успевших ускакать далеко кентавров, которые теперь также поднимались к вершине, но с другой стороны.
Когда Поэми подвела Эльханта к воротам, те сдвинулись на двух гибких стволах, заменяющих петли, приоткрылись, и наружу вылетела бледная Оливия.
- Внутри возле башни есть круг земли! - громко произнесла владычица. - Костер жечь только там. И только из мертвых ветвей. Вы слышите? Стены и все, что здесь, не рубить, не резать!
- Почему? - спросил Эльхант, останавливаясь возле ворот и заглядывая внутрь. Рядом из бугристой светло-коричневой стены показалась ветка. Она изогнулась к небу, удлиняясь, прорастая листьями - крошечные спиральки на глазах увеличивались, с тихим шелестом распрямлялись, наливаясь сочной зеленью. Крепость шевелилась, но все медленнее, последние побеги пробивались из стен.
- Представь, что крепость - это я, - произнесла Поэми. - Стены, все остальное - мое тело. Ему нельзя вредить.
- Да, тело феи, - подтвердила Оливия. - Изменившееся, но живое. Стали бы вы резать или царапать меня?
- Резать или царапать - не, - произнес сзади Орхар. Он протиснулся между эльфами, подошел ближе, с веселым удивлением разглядывая шевелящуюся стену. - А вот ежели… - Ухмыляясь, солдат положил ладонь на толстый ствол, изогнутый, переплетенный с соседними так, что щелей между ними не осталось, и медленно провел по нему рукой.
- Прекрати! - велела Лана, и тут на склоне показались кентавры.
- Глядите, а вон среди них новой, - Орхар зашагал к четвероногим.
Лана и Руан направились следом, но Септанта сначала шагнул в ворота, оглядел пологую вершину, стволы и ветви, летающих между башнями фей, и лишь затем пошел к кентаврам.
- Вот гонец, что поскакал дальше, к воеводе, - произнес Бран, когда Септанта остановился рядом. - Второго догнали журги, а Дарвала не смогли. Он вернулся с повелением от воеводы, мы встретили его в лесу.
- Отец приказывает возвращаться, - добавила Лана хмуро.
- Дела плохи! - Вождь стукнул кулаком по ладони. Септанта вопросительно посмотрел на него, но рыжий коротко заржал и пошел прочь вместе с кентавром-гонцом. Когда агач перевел взгляд на Лану, та пояснила:
- В лесу возле лагеря что-то происходит. Отец сказал, что… этот четвероногий передал его слова так: лес темнеет. Причем с разных сторон. Вроде там собираются войска мракобестий. Два отряда следопытов не вернулись, а наездники на грифонах сверху не могут ничего разобрать. Они говорят - вроде плесневелого тумана над кронами, и он непроницаем для взгляда. Но возле Коры они видели войско орков, которое шло в нашу сторону со стороны руин Скребунов. Очень большое войско.
- Горак вернулся! - рявкнул Бран позади.
- Может быть. Хотя я не верю в это, - сказала Лана. - Посреди леса дети деревьев больше не могут оставаться, там их легко окружить. Воевода хочет занять оборону в крепости. Войско движется в нашу сторону.
- Так что изменилось? - спросил Эльхант. - Что хочет Монфор от нас? Он идет сюда? Хорошо, мы ждем.
- Нет, он приказывает нам двигаться навстречу. Нас слишком мало, оставаться опасно. Возвращаемся.
- Но уже вечереет, - возразил стоящий рядом Руан, и Лана развернулась к нему:
- Ну так что? Или ты страшишься ночного леса?! Ты слышал приказ воеводы!
- Мы выполним его приказ завтра, - решил Эльхант. - Воевода говорит, здесь опасно? Но возвращаться ночью куда опаснее, или ты не понимаешь этого?
Не слушая возражений, он пошел к воротам, а взгляд Ланы жег его спину.

* * *

Эльхант проснулся и тут же резко сел. Сознание вынырнуло из сна почти мгновенно; несмотря на то, что он находился в малознакомом месте и спал здесь впервые, агач сразу вспомнил, где он и какие события привели его сюда.
В главную башню нового Твердокамня проникал тусклый звездный свет. Он скупо озарял древесные стены, изогнутый потолок и поросший мягким мхом, будто накрытый ковром, пол. Маленькая пирси, усевшаяся Эльханту на лоб и щипавшая его за ухо - потому-то он и проснулся, - описав в воздухе петлю, чуть не ударилась о стену. Она тихо зашипела, а потом замахала руками, начала хлопать себя по ушам и показывать на один из проемов - но Септанта уже и сам услышал. Он спал одетый. Обув сапоги, вскочил и, на ходу перекидывая через голову ремень ножен, выпрыгнул в проем.
Стены Твердокамня высились вокруг. Свет звезд лежал на склонах и зданиях, будто легчайшая невесомая ткань, разорванная в тех местах, где у стен залегли тени. Время шло к рассвету - казалось, ничто еще не свидетельствовало об этом, и раскинувшиеся над Атлансом далекие холодные небеса оставались черными, но близость утра ощущалась в воздухе, в изменившихся лесных звуках.
Когда Эльхант оказался снаружи, пирси, вылетев следом, вновь замахала руками, показывая вправо. Эльхант кивнул, огляделся, выискивая ночных дозорных, прислушался - и побежал. Окружавшая крепость стена достигала высоты в три эльфийских роста, к вершине вели покатые деревянные уступы. Вдруг по ним скатилось тело дозорного. Трупы двух других виднелись вверху. Над ними маячили кособокие фигуры.
- Тревога! - заорал агач и помчался вверх, перепрыгивая с одного уступа на другой. - Мертвоживые!
Отголосок тишайшей призрачной мелодии достиг его ушей. На бегу Эльхант поднял голову: что-то светящееся повисло у вершины центральной башни. Вытянутый силуэт играл, испуская мелодичные звуки, звон колокольчиков и свист дудки. Очертаниями он напоминал фигуру эльфа, сутулую, хилую - древний старец с длинной, расплывающейся в воздухе бородой. Странное создание окинуло крепостной двор долгим взглядом. Перепрыгнув через корень, Септанта вскинул руку с мечом и взмахнул им; силуэт повернул голову к нему, плеснув струйками, состоящими из частого щелканья трещотки и звона, а потом растаял, растекся вдоль башни и пропал.
По вершине стены шла неширокая площадка. Эльхант сшиб с ног одного врага и пронзил кэлгором второго - меч вошел в тело очень легко, пробил его насквозь, поднялся, прорезая брюхо и грудину до ключицы.
Крик агача разнесся над холмом, и спустя несколько мгновений ночной полумрак откликнулся голосами воинов, визгом фей, топотом ног. Эльхант ударом ноги сбросил вниз третьего мертвоживого; провожая взглядом тело, которое сначала летело вдоль стены, а после катилось по склону, увидел на этом склоне множество шевелящихся теней.
Эльфы выбегали из башен, а те, что спали на открытом воздухе, уже дрались - часть мракобестий успела проникнуть в Твердокамень. Сжимая кэлгор обеими руками перед грудью, так, что клинок был направлен наискось вверх, Эльхант заспешил вдоль края стены, крутя головой, глядя то на темный двор, то на склон, по которому поднимались тени - среди нападавших был один силуэт, мерцающий дымным гнилостным светом.

Предыдущая страница 6 Следующая страница


7 Илья Новак

Что-то глухо стукнуло, раздался хруст… Агач разглядел крюк, вонзившийся в дерево. Тут же появились еще два - по веревкам, тянувшимся от них, карабкались фигуры. Эльхант остановился, широко расставив ноги, поднял меч над головой и с резким выдохом рубанул. Веревка, туго натянувшаяся под весом существ, первое из которых уже подобралось к вершине и ухватилось корявой лапой за край стены, лопнула. Агач наступил на вцепившиеся в дерево пальцы, провернулся на каблуке, ломая их - лапа выскользнула из-под подошвы, когда мракобестия, не издав ни звука, полетела вниз. Кэлгор поднялся и опустился дважды, и еще две веревки упали вместе с теми, кто полз по ним.
Пронзительный крик прозвучал далеко слева. Септанта присел, скользя взглядом вдоль стены. Не заметив других крюков, он побежал по широкой дуге в ту сторону, откуда доносились звуки драки. Несмотря на запрет фей во дворе зажгли факелы. Красный свет заметался по стенам и земле, то выхватывая из темноты фигуры эльфов и мракобестий, то погружая их во мрак. Септанта бежал, выставив меч перед собой. Вновь раздался крик. В нескольких дюжинах шагов от агача сновали тени. Внизу один факел вдруг стал перемещаться с бешеной скоростью, движение его сопровождалось стуком копыт. Скосив глаза, Эльхант разглядел рыжую макушку Брана, казавшуюся темно-ржавой в свете факела, который кентавр сжимал высоко над головой. И тут же мерцающий дымным светом силуэт вновь возник снаружи, на склоне. Он поплыл к стене, постепенно увеличиваясь и приобретая более четкие очертания.
Короткий вскрик Ланы заставил Эльханта ускорить бег. Агач прыгнул, когда увидел эльфов, мракобестий и амазонку, полулежащую на вершине стены. Лана пыталась подняться, упираясь одной рукой в площадку, отбивая мечом удары врага. Огромный зомби, источающий сладковатый дух мертвой плоти, с ввалившимся животом и поблескивающими сквозь дыру рта беззубыми деснами, замахнулся короткой дубинкой. Вылетевшая из темноты Поэми замолотила кулачками по его лицу. Фея не могла причинить вреда зомби, но тот промахнулся - дубинка ударила по дереву неподалеку от перекатившейся в сторону Ланы. Вскочив, амазонка вонзила в брюхо мракобестии меч, и тут же подбежавший Эльхант широким круговым ударом рассек тело мертвоживого от левого плеча до середины груди. Выпустив дубинку, зомби закачался, медленно поворачиваясь и выдирая кэлгор из рук агача. Эльхант дернул, высвобождая оружие, пнул ногой в бедро мертвоживого.
Лана увидела, как конечности монстра подогнулись; правая, по которой пришелся пинок, с хрустом сломалась в бедре, острый скол кости выступил, прорвав гниющее мясо - и зомби полетел вниз с вершины.
- Что с твоими сапогами? - выдохнула амазонка, с мечом на изготовку разворачиваясь к остальным эльфам. - Второй раз вижу, как…
Она не договорила: белое мерцание полилось на площадку со склона. Из тех эльфов, что вместе с амазонкой забрались на стену, трое были мертвы, но трое еще стояли на ногах. Все мракобестии лежали неподвижно, проткнутые или располосованные клинками защитников. Свет факелов, снующих по двору между зданиями Твердокамня, облизывал вершину багровыми языками - и теперь другой свет, мертвенный и стылый, полился снаружи. Лана, успевшая повидать многое на службе у отца, отпрянула, разглядев того, кто всплыл к стене.
В окутанной мерцающим саваном фигуре с трудом угадывались очертания тела; она чуть дрожала, контуры переливались, менялись, от них отпадали клочья светящегося тумана и скользили вниз, медленно растворяясь. На стене все замерли, увидев призрака, который поднял руки, извивающиеся, будто толстые змеи, и открыл рот - круглую дыру, ведущую куда-то внутрь состоящего из туманного света тела.
То, что зазвучало над Твердокамнем, напоминало вопль существа в рогатом шлеме. Но если крик черного просто сбивал с ног, то этот обрушивал на сознание волну ужаса - мощным потоком она ударила по стене и опрокинула эльфов. Двое покатились вниз, третий растянулся на животе, мотая головой и вопя. Амазонка упала на бок, выпустив меч, а Эльханта крик бросил на колени. Вопль призрака был неслышен, но имел зримые очертания - словно бледно-коричневый полог накрыл стену, заструился мелкими волнами, проникая сквозь тела и сознания. Упираясь кончиком меча в площадку, агач приподнялся на дрожащих ногах. Вопль вливался в голову через ноздри, уши и рот, наполнял рассудок горячей дрожью.
Лана кричала, перекатываясь с боку на бок и зажав уши ладонями. Согнувшись, едва переставляя ноги, агач побрел к призраку, к вытянутому сгустку тумана, который висел рядом с вершиной стены. Рассудок Эльханта нагревался, вскипал; жар наполнял череп. Агач сжал зубы, сощурился, едва различая белесый силуэт и сжимая ослабевшими пальцами рукоять кэлгора. Рядом мотающий головой эльф перевернулся лицом вверх, выгнулся, стукнув затылком о дерево - и потом глаза его взорвались, выплеснулись двумя гейзерами розовой кашицы. Эльхант брел на полусогнутых ногах, делая неверные короткие шаги. Его рассудок превратился в раскаленный докрасна кусок металла, который кузнец-призрак, сжимая длинными щипцами, сунул в пылающий горн.
Сквозь беззвучный вой донесся топот копыт. Мракобестия была теперь прямо перед Эльхантом: смутно виднелись проступающие в световом вареве черты узкого лица, провалы глазниц и рта, седые патлы, состоящие из шевелящихся, словно змеи, жгутов света. Остановившись на краю площадки, Эльхант начал поднимать меч, который стал очень тяжелым, собираясь поразить призрака - но не зная, может ли железо причинить ему вред. Жар в голове стал уже невыносимым, и наконец рассудок не выдержал: на поверхности его вспухла раскаленно-красная полусфера, будто железо, сунутое кузнецом в горн, запузырилось.
Септанта поднял меч над головой, но пузырь лопнул, полыхнув нестерпимым жаром и обрызгав шипящими каплями черепные своды. Все вокруг исчезло: холм и Твердокамень, феи, эльфы, кентавры и мракобестии, лес, река, озеро Флэй, долины, горы и пастбища - весь мир деревьев вознесся ввысь, Эльхант провалился в пропасть без дна, и Высокое Древо распростерло над ним свои ветви-миры. Крона Его была сферой небес, и ствол - сферой жизни, а корни, глубоко погрузившиеся в землю Вечной Пустоши, перемешанную с разложившейся плотью Мадреда, отца мира, корни Его были сферой тверди, страной мертвых. Вязкий смрад объял Эльханта, упавшего в царство праха - в узкую, полную черной смолы полость между корнями Древа, в гиблую щель, обиталище душ мертвых. Тьма сомкнулась… и лопнула, когда острый свет, будто измазанные в крови багровые лезвия, разодрал ее в клочья.
Свет этот лился от гудящего факела, а факел был поднят высоко над головой Брана, и сам кентавр, ревя во всю глотку, вылетел на вершину стены, резко остановился на краю, чуть не полетев вниз, встал на дыбы - и ткнул огнем в голову призрака.
Когда живой, горячий и трепещущий свет факела смешался с гнилостным мерцанием, оно вспыхнуло и тут же померкло, истлело, будто грязно-белый снег под прямыми солнечными лучами, растеклось серой пеной - от мракобестии вдоль стены потянулись белесые волокна, удлиняясь, они коснулись склона, покрыв его лопающимися пузырями. Огонь погрузился в голову призрака, и вопль оборвался. Еще миг контуры фигуры трепетали у вершины стены, а затем исчезли - вся та масса мертвого света, из которой состояло существо, осклизлыми липкими волокнами истекла вниз и впиталась в землю.
Эльхант встал. Голова закружилась - он качнулся, сделал неверный шаг к внешнему краю площадки и, возможно, полетел бы вниз, если бы амазонка не схватила его за плечи. Агач привалился к ней, прикрыв глаза, затем отстранился, быстро глянув на Лану. Ненадолго глаза их встретились, и на лицах обоих одновременно возникло странное выражение… Это длилось мгновение или два, а затем оба отвели взгляд.
- Они отступают! - рявкнул Бран, поигрывая факелом, с которого еще стекали, исчезая на глазах, тонкие струйки дымного света.
Эльхант, окончательно пришедший в себя, выпрямился на внутреннем краю площадки. Стало чуть светлее; сверху было видно, что ворота Твердокамня сломаны, заменяющий петлю гибкий ствол вырван - оплетенная виноградом створка повисла наискось, углом вдавившись в деревянную стену. Толпа мракобестий валила на склон холма… впрочем, не слишком большая толпа, состоящая меньше чем из двух дюжин мертвоживых. Остатки эльфов и кентавров наседали на них сзади, но, когда последний зомби оказался за воротами, наружу выходить никто не стал, защитники остались под стеной. Многие поворачивали головы, выискивая взглядами командиров - Брана, Эльханта, Лану или Руана - ожидая приказа.
- Растоптать их всех! - Вождь поскакал вниз, и агач направился за ним, но услышал окрик амазонки и остановился, повернув голову.
- Нет, - сказала Лана. - Пусть бегут.
Кентавр, уже достигший земли, тоже остановился.
- Убить врагов! - прокричал он.
- Они отступают… - начал Эльхант.
- Мы получили приказ, - перебила Лана. - Приказ возвращаться навстречу войску. Мы уже не выполнили его - на ночь остались в Твердокамне. А теперь вы хотите еще и гнаться за мертвоживыми по темному лесу?
- Светает, - сказал Эльхант. Он отвернулся от амазонки, постоял, размышляя, и заспешил вниз. Бран поскакал к воротам, навстречу Руану, который, прихрамывая, медленно шел к ним.
- Стойте! - выкрикнула Лана в ярости. - Они наверняка пошли к своему кладбищу! Мы не должны… - она замолчала, увидев, что агач приостановился и опять повернул голову.
- Ты слишком веришь в своего отца, - бросил он и побежал дальше.
Возле ворот разгоряченные кентавры топтали кости мракобестий, вбивали их в землю. Когда подбежавший Эльхант выкрикнул приказ и Бран проорал что-то утвердительное, большинство четвероногих радостно заржали.
- Надо добить врагов, - повторил агач. - Идем! Но эльфы молчали. Множество взглядов обратилось за его спину, Септанта обернулся - Лана и Руан шли к воротам, о чем-то переговариваясь.
- Агач, мы не станем преследовать мертвоживых, - произнес горт в серебристой кольчуге. - Они идут к кладбищу… и пусть идут.
Раздалось взволнованное ржание, из толпы вылетел юный жеребчик.
- Бран! - воскликнул он тонким голосом. - Неужели мы не догоним врагов? Мы…
- Что скажешь, остроухий? - спросил вождь.
Эльхант поглядел на амазонку - даже в рассветной полутьме было видно, как покраснело ее лицо. Лана насупилась, из-под сведенных бровей глядя на агача. Позади, между постройками Твердокамня, сновали феи, часть их летела к толпе у ворот. Эльфы и кентавры смотрели на Септанту. Он произнес, обращаясь в основном к Лане, но так, чтобы слышали все:
- Ведь вы ничего не знаете про мертвоживых. Откуда отряды появляются в лесу? Где их лагеря? Кто повелитель? Главное - для чего они везли с собой трупы? Надо разузнать как можно больше.
- Не иди! - из-за спин Руана и амазонки вылетела Поэми. - Эльхант, послушай, ведь мы не ведаем, что ждет на кладбище…
- Едем. - Септанта вложил меч в ножны, шагнул к юному жеребцу и схватился за его гриву.

* * *

Радостно заржав, жеребец опустил передние копыта на череп мертвоживого и раздробил его, вдавив осколки костей в мягкую землю.
- Пандос! - выкрикнул он, повернув голову и кося налитым кровью, пьяным от бешеной скачки глазом на Эльханта, одной рукой обхватившего его за торс, а другой сжимающего меч. - Меня зовут Пандос, эльф!
- Не останавливайся, - велел Септанта.
Они успели нагнать и уничтожить большую часть отряда мракобестий. Те почти не отбивались, лишь спешили по еще темному лесу с равнодушным упорством, приближаясь к чему-то, что ждало их впереди… Эльхант ощущал силу, которая приобрела вид белесых волокон, вроде полупрозрачных тонких червей. Они веером протянулись от того места, куда стремились мертвоживые, и конец каждого червя был приторочен к черепу ходячего скелета или голове зомби. Волокна сжимались, тянули мракобестий вперед: тот, кто отправил их к Твердокамню, теперь спешил вернуть своих слуг.
Эльхант понимал, что кентавры ничего этого не чувствуют. Ну а сам агач, когда Пандос нагнал и растоптал мракобестию, даже не ощутил - увидел, как червь, протянувшийся от зомби, концом погруженный в его черепную кость, лопнул и пропал за деревьями, устремившись туда, где находился неведомый командир отряда, напавшего на крепость.
Другие кентавры скакали вокруг, и впереди всех несся Бран. То и дело среди деревьев раздавался хруст костей, ржание, яростные восклицания четвероногих: догнав очередного беглеца, они топтали его копытами или рубили мечами. Было еще темно, хотя над кронами небо из черного стало темно-серым. Когда агач смотрел широко раскрытыми глазами, то не видел ничего, кроме стволов, четвероногих силуэтов и фигур мракобестий. Но стоило смежить веки - не зажмуриться, а просто прикрыть глаза, оставляя для взгляда лишь узкую щелку, - как в лесной мгле проступали волокна, протянувшиеся от голов и черепов к одному месту впереди.
Раздался плеск. Яростно ржущий Бран исчез за широким стволом, и тут же мертвоживые начали останавливаться, поворачиваться, впервые с начала погони вступая в бой с преследователями. Септанта разглядел, как провисли белые черви - место, откуда они тянулись, было уже близко, за деревьями.
- Там вода! - выдохнул Пандос. - Речка разлилась по весне…
- Остановись. - Только агач успел сказать это, как юный кентавр вылетел на лесное кладбище.
Надгробия - конусы, сложенные из ничем не скрепленных камней - стояли на большой поляне, между редкими деревьями. Сейчас все это было залито водой. Поднимая брызги, кентавры один за другим вылетали на кладбище. Один упал, когда ржавый меч зомби подрубил его ноги, но тут же трое других налетели на мракобестию. Отступающие уже столпились на середине поляны, перед низкой оградой из кольев, оплетенных ветвями, за которой стояла глиняная постройка с треугольным входом.
- Святилище седобородых! - выдохнул Бран. - Кто-то в нем прячется.
- Постойте, - сказал Септанта, соскакивая с Пандоса, но его не услышали: четвероногие устремились вперед.
Холодная темная вода достигала колен. Эльхант побежал, видя между крупами кентавров, как столпившиеся мракобестии, словно получив неслышную команду, подняли оружие. И еще он видел, что из хижины позади ограды протянулось множество белых червей.
На каждом кладбище обитал друид, тот, что отправлял души умерших в последнее путешествие к корням Высокого Древа. Но теперь жилище занял кто-то другой, повелевавший отрядом мертвоживых.
Преследователи налетели на них, подняв брызги, и мелкие волны разошлись по всему озеру. Дюжина оставшихся скелетов и зомби не могла справиться с четвероногими. Ограда проломилась под упавшим на нее раненым кентавром; второй опрокинулся на бок, получив мечом в грудь, - но к тому времени, когда подбежал Септанта, ни одного врага не осталось, все исчезли в темной воде. И тут же черви выгнулись, взметнулись над оградой и разом исчезли. Из хижины донесся звук удара, от глиняных стен плеснулась синеватая мгла. Несколько кентавров закричали. Сбоку Эльхант увидел искаженное страхом лицо Брана - рыжий пятился, быстро перебирая ногами и мотая головой.
- Это хан! - прохрипел кто-то.
- Что с вами? - прокричал агач, бросаясь вперед. Он не понимал, что испугало четвероногих, хотя видел клубящиеся силуэты. Удар повторился - глухой, мощный, он и был источником мглы, волны которой катились во все стороны от постройки. Внутри ее кто-то словно бил тяжелым молотом по деревянной колоде или земляному полу. В такт ударам вода по всему озеру покрывалась рябью, а еще Эльхант ощутил, как под ногами вздрагивает земля. Он нырнул в проход, различил сквозь темно-синие клубы горящий огонь, увидел распятого на стене друида - ноги и руки старика были прибиты к глине короткими железными штырями - и силуэт того, кто стоял на середине помещения с тяжелой палицей в руках. Когда Эльхант оказался внутри, существо, сжимая оружие обеими руками, широко размахнулось и ударило по земле, накрытой плетеными циновками. Мгла плеснулась из-под палицы, смутные силуэты разлетелись во все стороны, проникли сквозь стены хижины наружу, откуда доносились вопли кентавров и плеск воды под их ногами… и потом земля лопнула. Новый хозяин хижины друида сделал шаг назад и вдруг провалился: циновки разошлись, он исчез в темноте под полом. Эльхант, не успев остановиться, взмахнул руками; свет костра, озарявший глиняные стены, ярко вспыхнув, померк.

Глава 6

Жидкая грязь, хлюпая и булькая, стекла в невидимые прорехи. Эльхант сначала поднялся на четвереньки, затем выпрямился во весь рост. Среди изломанных ветвей, усеивающих круто наклоненный земляной пол, он увидел кэлгор и торопливо схватил его. Стоя на полусогнутых ногах, пригнувшись и сжимая меч перед собой, настороженно огляделся… Спереди и снизу сквозь лаз проникал тусклый синий свет, но никого живого - или мертвого - видно не было.
Грязь попала в сапоги. Ощущая на плечах тяжесть пропитавшегося влагой плаща, агач стянул ремень и перевернул ножны - черная жижа полилась из них.
Он попал в треугольную полость с низким сводом… как если бы в землю наискось вонзили наконечник гигантского копья, а затем выдернули его. Узкая часть была далеко под ногами Эльханта, широкая - сзади, над головой. Там над лесным кладбищем серебрились звезды.
Ручьи грязной воды все еще текли, но основной поток, устремившийся в расселину после того, как земля провалилась, уже схлынул.
- Бран! - негромко позвал агач и пошел вверх, но смог сделать лишь несколько шагов - ноги заскользили. Сунув меч в ножны, глубоко вздохнул и побежал, меся грязь подошвами сапог. На середине расстояния до верхнего края расселины, до того места, где в звездном свете смутно виднелись обломки хижины и покосившаяся, почти сломанная ограда, ноги вновь соскользнули. Здесь наклон становился круче. Эльханта и кладбище разделяло всего полторы дюжины локтей, но преодолеть их оказалось невозможно. Не удержав равновесия, он упал на колени, а после свалился на бок и вместе с пластом жидкой грязи съехал почти к самому лазу.
- Бран! Эй, рыжий!
Ни звука не раздавалось на поверхности, хотя снизу доносилось потрескивание и что-то еще, совсем тихое, - не то бормотанье, не то плач. Кладбище было неподалеку, но вне досягаемости. Эльхант выпрямился, стоя спиной к проходу и глядя вверх, на темный силуэт ограды. Кентавры ускакали; магия того, кто захватил хижину друида, вызвала у них непреодолимый страх. Агач помнил испуганное ржание, не просто испуганное - четвероногие были объяты ужасом… а ведь это не кто-нибудь - кентавры! Что могло так устрашить их?
Септанта повернулся к лазу. Заглянул в него, выставил меч и шагнул вперед.
Под земляной стеной лежал труп гнолля, неподалеку стояло странное создание с палицей в руках. Деревянную головку оружия, имевшую вид черепа с глубокими глазницами и беззубым ртом, покрывали короткие железные шипы. Она ярко светилась синим светом, шипы же сияли, будто раскаленные в кузнечном горне.
Эльхант остановился, заметив два прохода - один слева, другой впереди. За спиной гнолля виднелась небольшая корзина на двух ремнях, накинутых на костлявые плечи. Коренастое существо ростом по пояс эльфу, голое и волосатое, с вытянутой звериной мордой и длинными когтями, венчающими кривые тощие лапы, неподвижно лежало на боку. Голова была размозжена, скорее всего ударом той самой палицы. Септанта решил, что за левым проходом находится селение подземных жителей. Он знал про гноллей все, что положено знать молодому кедру. Хитрое и кровожадное, хотя не слишком смелое племя обитало в норах, изредка выбираясь на поверхность, чтобы украсть что-нибудь у эльфов или кентавров. Гнолли обладали разумом, но неразвитым, полудиким. Способные видеть в почти полной темноте, они питались в основном кротами и другими подземными обитателями… или друг другом. Иногда выкрадывали маленьких орков, ведь зеленокожие не заботились о потомстве, предоставляя детенышам самим бороться за жизнь. Гнолли умели говорить, но речь их была примитивна и более напоминала звериное ворчание или рык. А еще их называли подземными стервятниками, потому что они часто появлялись там, где происходили битвы, и утаскивали трупы. Отвагой и силой гнолли не отличались, хотя, если сразу с дюжину их набросится на тебя…
Впрочем, пока что живых гноллей видно не было, и Эльхант сосредоточил внимание на существе с палицей. Одетое в длинный меховой плащ, с наброшенным на голову капюшоном, оно боком привалилось к земляной стене возле дальнего прохода и что-то хрипло бормотало. Палица была опущена и упиралась шипастым черепом в землю. Волнующийся мутно-синий свет расползался от нее, трепетал на полу и стенах… она и была источником той магии, что напугала кентавров. Подняв кэлгор, Эльхант короткими шагами стал приближаться к врагу. Унылый отрешенный голос, звучащий так, будто его обладатель находится при смерти - но не из-за болезни или раны, а потому что его одолела всепоглощающая тоска, - бормотал:
- Держали двое, держали Габу… Герных жаарга! Габа был смелый, любил кровь, стая наша, всего две дюжины - вождь Драгажан, и Габа, и воины… Шердан гхаж, Габу слушались, он вождю советы давал - куда идти, по пустоши или в лес, да как свиней разводить, еще зверя подманивал, следы заметал, если остроухие наскочат… Баланга жалоба! Хорошо было, Габу воины уважали, и Драгажан, глупый вождь, слушался Габу. Небольшая стая, но крепкая, жургыхов имели тоже, дюжины сильных, они то сами паслись, то на них скакали…
Пока голос звучал, Эльхант подходил все ближе. Как только его ступня опустилась в круг более яркого света, лежащего вокруг палицы в безвольно опущенной руке незнакомца, свет этот плеснулся, будто вздрогнул - как если бы он был живым и ощутил прикосновение врага. Рука с оружием качнулась, шипы взрыхлили землю.
Лицо обратилось к агачу. Капюшон откинулся, обнажив мощную бугристую башку. Левый глаз орка-шамана давно сгнил; черная рана зигзагом рассекала низкий, скошенный назад лоб. Выступающие вперед лишенные волос бровные дуги складками жесткой морщинистой шкуры нависли над глазами. Палица приподнялась, свет разгорелся ярче. Не опуская меч, Эльхант сделал шаг назад, разглядывая шамана. На толстой шее виднелось ожерелье из вытянутых черепов детенышей-гноллей и каких-то мелких животных. С правого уха, напоминающего шмат кровоточащего мяса, свисала железная цепочка, на конце которой болталась узкая кость, скорее всего, фаланга отрубленного у врага пальца.
Казалось, сквозь прочертившую лоб трещину можно увидеть мозговое вещество. С такой раной не живут - орк был мертв… но он двигался и говорил.
- Кто ты?
Теперь слова звучали иначе, тоска исчезла, под земляными сводами разнесся холодный и властный голос того, кто привык повелевать.
- Твое имя, живой?
Движения стали иными: если раньше длинные лапы шамана безвольно висели и он едва стоял на дрожащих ногах, привалившись могучим плечом к стене, то теперь грузное тело налилось силой и целый глаз сверкнул из-под нависшей брови.
- Я видел тебя возле крепости крылатых девок. Ты отличаешься. Ты видишь мощь Праха, хотя не владеешь магией. Ты не друид. Твое имя?
Невозможно было определить, принадлежит ли этот голос мужчине или женщине, он казался бесполым и лишенным чувств, лишь мертвенная отчужденность наполняла его. Лапа поднялась, головка палицы разгорелась ярче, свет заструился, очерчивая железные шипы и трещины в дереве…
- Ты повелеваешь мертвоживыми? - спросил Эльхант.
- Я повелеваю всеми.
- Всеми… Врешь. Ты не хозяин надо мной. Над Ланой, Монфором, кентаврами…
- Смерть властна и над вами. Я повелеваю смертью.
- Чего ты хочешь от нас? Зачем вы напали? Шаман замолчал. Он стоял, широко расставив ноги и загораживая проход.
- Твое имя? - повторил голос.
Еще несколько мгновений Эльхант разглядывал врага, затем решил, что ответов на свои вопросы не дождется, а раз так, то больше не о чем разговаривать с тем, кто поселился в теле орочьего колдуна. Агач рванулся вперед.
Он успел сделать три шага, когда палица опустилась на землю. Кэлгор вонзился в грудь под плащом, но от шипастого черепа во все стороны плеснулся свет, и земля задрожала. Захлюпала, изрыгая черные пузыри, жидкая грязь; силуэты, видимые поначалу смутно, а потом все отчетливее, заклубились вокруг.
Выдернув меч, Септанта опрокинулся на спину. Хотя палица пронеслась мимо - враг и не собирался ранить агача, - его будто очень сильно ткнули дубинкой в лоб. Все вокруг закружилось, и на мгновение перед взором Эльханта возник отец, каким он был сразу после смерти. Агач сжал зубы, понимая теперь, что напугало кентавров: каждый увидел во вспышке синего света что-то свое, некий самый большой ужас своей жизни… Но магия того, кто захватил плоть и душу шамана, слабела. Возможно, чем больше разрушалось мертвое тело, тем тяжелее было управлять им, использовать для своего колдовства, - а ведь кэлгор, пронзив грудь орка, погрузился в нее на длину кисти. Спустя миг Эльхант уже стоял на ногах, щурясь и тряся головой. Видение отступало, синий свет тускнел, силуэт мертвого отца, друида Альвара Гая, изгнанного из Корневища и вынужденного доживать свой век среди полудиких кочевых туатов Огненного Предела, растворялся в хладном воздухе подземелий… Шаман орков ковылял прочь по проходу, волоча палицу, и шипы ее оставляли глубокие борозды в земле.
Ощущая слабость, содрогаясь в приступах озноба, Эльхант опустился на колени и некоторое время оставался неподвижен. Шаман исчез - убрел куда-то в глубину прохода. Синий свет делался все тусклее, вскоре агач мог очутиться в непроглядной тьме. К тому же он услышал шум с той стороны, где, скорее всего, находилось поселение гноллей, которые всегда были не прочь полакомиться эльфийским мясом и обглодать эльфийские кости… Эльхант поднялся и пошел следом за орком, медленно нагоняя его, но стараясь не слишком приближаться.
Шаман вновь принялся бормотать - неведомый маг, повелевающий мертвым телом, на время оставил его в покое, и теперь до Эльханта донесся тоскливый голос того, кто страстно желал смерти, но никак не мог умереть, потому что некто не позволял сделать это, насильно удерживая душу орка в стране живых, не отпуская ее вниз, под корни Высокого Древа.
- Много оленей, кархагахи, рогачи, много их - кто из леса выгнал, зачем? Габа говорил: гругж, Драгажан - не надо, оставим их, но Драгажан хотел следом, и воины тоже - много оленей, вкусное мясо, и рога в дело пойдут, кубки из них, рукояти, клинки… Стали за оленями гнаться, через пустошь, к руинам. В руинах страшно, стая Габы никогда туда не входила. Почти догнали рогачей, когда… аграх! Черепа, кости, двигаются, всех убили, Драгажан смело дрался, хороший воин, свирепый, хоть и глупец - не послушался Габу, повел стаю в руины - и его убили тоже, растерзали совсем. Габа последний. Держали двое, держали Габу… Герных жаарга! Габа был смелый, любил жизнь, но его убили - такие глаза увидел, и голос, червивый голос, сказал: умри, Габа, но живи в смерти. Теперь багровое вокруг, камни и огонь, и гранит в небе, замки… Мертвый Габа - мертвый живет! Шаман отступал по земляным проходам, волоча за собой палицу, свет которой плескался двумя кругами: внутренним, более ярким, и вторым, тусклым,, стелившимся по стенам и полу. Эльхант шел позади, не приближаясь, но стараясь не отставать, размышляя, что делать теперь. Он не желал еще раз попасть во внутренний круг света и увидеть то, что увидел, когда оружие ударило оземь, - но хотел узнать больше.
Поселок гноллей остался далеко позади, коридор сузился. Впереди он круто изгибался. Орк тащился дальше, не прекращая бормотать. Когда он почти достиг поворота, Септанта побежал, выставив перед собой меч, но, как только нога встала в круг яркого света, шаман вздрогнул, словно пробуждаясь от сна, и развернулся, взмахивая палицей. Агач пригнулся, оружие пронеслось над ним, кэлгор вонзился в поясницу орка. Шипы зацепили капюшон, прижатый к спине ремнем ножен, рванули его, разорвав ткань. Эльхант упал и откатился, под стеной вскочил на одно колено, подняв меч над головой.
Орк вновь преобразился. Расправив плечи, блеснул на Септанту целым глазом и произнес холодно:
- Живой, который не хочет назвать свое имя, - ты убьешь это тело, убьешь дюжины других, но все бессмысленно, потому что смерть сама питает себя…
Что-то было в этом голосе, какие-то звуки примешивались к нему - шелест осыпающейся земли, хруст костей и нечто еще… Червивый, вспомнил Эльхант слова шамана. Червивый голос, казалось, лился не изо рта, но проникал в коридор откуда-то из иного, темного мира, словно эхо, звучащее бесчисленные тысячелетия, повторяющее одно и то же, отражалось от стен мертвых подземелий, то почти стихая, то вновь наполняясь силой…
- Это тело ослабло, но его смерть ничего не даст тебе.
Последние слова донеслись уже из-за поворота. Эльхант ощупал порванный капюшон и, хмурясь, зашагал следом. Провел ладонью по стене - из земли выступал камень. Дальше был оползень, часть коридора перегораживала груда щебня. За ней открылась пещера, низкие своды и пол которой состояли уже целиком из камня. Эльхант остановился, разглядывая ряды невысоких светящихся конусов. Орк шел, хрустя костями, лежащими между… между могильными памятниками. Очень необычными памятниками. Они напоминали волнистые горки хрусталя и светились трепетным, чуть мерцающим зеленоватым светом. В сравнении с резким сиянием палицы свет этот казался нежным, мягким. Над каждым холмиком он поднимался расширяющимся кверху столбом, под сводом они сливались в пелену цвета молодой листвы.
Эльхант направился вслед за плетущимся между надгробиями орком, погрузив кончик меча в световой пласт у свода пещеры: мельчайшие искорки, танцуя, заструились вдоль клинка, образуя позади него едва заметный шлейф свечения более яркого, чем вокруг, и дальше медленно угасая.
На другом конце пещеры виднелось отверстие очередного туннеля, но шаман не дошел до него, остановился в центре подземного кладбища, где свет нескольких могильников потускнел и будто сломался, приобрел неприятный, резкий оттенок. Здесь каменный пол был раздроблен, хрусталь испещрен трещинами и сколами. Вокруг валялись кости - груда матовых позвонков, фаланг, ключиц и ребер, большинство, как показалось Эльханту, звериные, но часть - останки детей деревьев и орков.
В стороне, раскинув руки, лежал мертвый железнодеревщик в доспехе.
Шаман поднял палицу. Сообразив, что сейчас произойдет, Септанта бросился к нему, но ударить кэлгором в третий раз не успел: шипастый череп обрушился на костяную груду, залив ее потоком ненасытного ядовито-синего света. Тот впитался в кости, и вновь древнее эхо принесло из чужого мира холодный голос. Он шептал, отражаясь от стен, кружась под низкими сводами, перебивая и накладываясь на самого себя, повторяя слова, постанывая и подвывая:
- Вместе сойдитесь, вовек и отныне, избыв юность в старость, рождение в смерть, и в смерти нетленны, от солнца сокрыты, вам сила - от Дома Тлена, вам память - от Дома Гнили, вы вместе…
Голос не договорил: клинок кэлгора пробил затылок мертвоживого орка.
А кости уже шевелились, хрустя и постукивая, сдвигались с места, часть катилась в разные стороны, часть начала соединяться… Но когда меч рассек голову шамана, синий свет палицы, ярко вспыхнув, померк - и кости застыли, хотя и в новом, необычном положении.
Не издав ни звука, орк повалился на бок. Он упал, раздавив черепа; палица вылетела из лапы и свалилась под треснувшим, почти развалившимся напополам хрустальным конусом. Холодный голос смолк, все замерло. Эльхант стоял, опустив кэлгор, глядя на мощный хребет подземной многоножки - этих тварей, напоминающих гигантских червей, но с дюжинами коротких подвижных лапок, агач видел раньше, когда ему случалось приближаться к руинам Скребунов. На верхнюю часть хребта был насажен орочий череп; по бокам прикручены веревками тонкие кости, бывшие когда-то частью рук… рук эльфа.
Эльхант присел, кончиком меча ткнул в хребет, затем перерезал веревки и выпрямился, глядя по сторонам. Над подземным кладбищем висела тишина, ничто не двигалось, лишь конусы света чуть мерцали, да в зеленом пласте под потолком иногда возникали и гасли искры.
- Я понял, - сказал Эльхант мертвому - теперь уже дважды мертвому - шаману.
Покосившись на тело железнодеревщика, он стал пересекать пещеру, но затем вернулся, склонившись над палицей, внимательно рассмотрел ее и протянул руку. Покрытый короткими шипами деревянный череп все еще мерцал, хотя теперь совсем тускло - свет едва проникал сквозь дерево, только из вырезанных в нем глазниц лился ярко. Пальцы Эльханта в нерешительности замерли возле рукояти, потом агач кивнул сам себе и поднял оружие.
И тут же свет загорелся - полыхнув синим пламенем, стал плоскостью, протянувшейся над полом на той высоте, где находилась сейчас голова палицы. Несколько мгновений Эльхант стоял, до пояса погрузившись в этот свет, смутно видя свои ноги сквозь струящийся синий полог, а потом тот свернулся, стал трубой, изгибающимся туннелем, что протянулся от оружия в руке Септанты вдаль, сквозь земляные и каменные толщи, наискось вниз, все глубже и глубже, на юг, к центру Атланса… У агача мелькнула мысль, что прикосновение к магической палице убило его, и туннель - тот самый, который, как говорили друиды, умирающий видит в мгновение смерти, тот, по которому душа падает к корням Высокого Древа… Но нет, на другом конце, сквозь землю и камни, ставшие теперь мутно-прозрачными, будто клубы застывшего дыма, он увидел огромный глаз. Туннель был взглядом, способным пронзать твердь, и небеса, и огонь, и воду; глаз принадлежал обладателю холодного голоса, попытавшемуся через мертвоживого орка превратить звериные и эльфийские кости в мракобестию. Вскоре стало ясно, что на самом деле глаз не огромен, но имеет обычную величину: дальний конец туннеля отодвинулся от Эльханта, перед ним предстала исполинская пещера… и орды, бесчисленные отряды мракобестий, стоящих нестройными рядами вокруг черного трона, сделанного из того же вещества, что и доспех твари в рогатом шлеме. Рядом сидел какой-то зверь с длинным, торчащим вверх хвостом, а на троне возвышалась фигура, окутанная шевелящимися белесыми червями столь плотно, что лицо разглядеть было почти невозможно, - но вот глаза ее, два сияющих странным светом почти круглых выпуклых ока, Септанта увидел ясно. Незнакомец сидел, вытянув одну ногу, а ступню другой подведя под кресло, уперев локоть правой руки в колено и склонившись лбом на кулак. Как только толпы мракобестий, далекие своды, арки и проходы в стенах открылись взгляду Эльханта, Сидящий на Троне резко подался вперед, вскинув голову. Черви, окружающие его, будто крона переплетшихся белых веток, закачались, их концы засновали из стороны в сторону. Конец синего туннеля сместился к трону, пещера раздалась по сторонам, исчезла из виду. Глаз увеличился, вновь занял все поле зрения, и теперь Септанта смог разглядеть, что зрачком ему служит свернувшийся кругом, слипшийся своими концами воедино могильный червь. Взгляд Повелителя Праха уставился на Эльханта - и тот отпрянул, выпустив палицу, упал на спину, прямо на груду костей.
Шипастый череп все еще светился, но теперь совсем тускло. Подняв палицу, будто факел, Эльхант миновал ряды хрустальных конусов и достиг прохода на другой стороне подземного кладбища. Он оглядел узкий коридор, перемещаться по которому можно было лишь боком, и пошел правым плечом вперед, выставив колдовское оружие перед собой.
Картина, открывшаяся на другом конце светового туннеля, все еще не изгладилась из памяти. Сидящий На Черном Троне и был повелителем мракобестий, тех, кто начал эту войну; Эльхант хорошо запомнил фигуру, смахивающую на короткий изогнутый ствол, верхушку которого скрывала шевелящаяся грязно-белая крона - тонкие гибкие отростки, состоящие не из чего-то, что можно было пощупать, а из потоков силы, из магии. Ничего определенного, но, по крайней мере, он разглядел врага. Главного врага, с которым теперь и предстояло бороться.
Приглушенный звук, с которым подошвы сапог опускались на камень, изменился, к тому же появилось эхо. Еще несколько шагов, и проход вывел Септанту в пещеру настолько обширную, что свет палицы не мог озарить ее своды. Эльхант остановился, глядя вперед, на ровный пол, тянувшийся с небольшим уклоном, на покатые стены и очень странную повозку в дюжине шагов впереди. Синий свет едва озарял ее, но агач заметил лежащие рядом тела и обнажил меч. Прислушался - со стороны кладбища не доносилось ни звука - и направился к телеге.
Такого Эльхант еще не видел, это оказалось нечто совсем уж небывалое. Широкие деревянные колеса с металлическими ободьями крепились на металлических же осях. Задняя часть повозки была крытая, а в передней имелась пара низких табуретов, прикрепленных к днищу, и большая подкова на вертикальном штыре. Обрешетка - из тонких железных прутьев, полог на заду телеги - крепкая ткань, натянутая на деревянных ребрах. Под ним что-то темнело, а еще оттуда шел теплый воздух, но прежде чем заглянуть, Эльхант рассмотрел четыре мертвых тела. Три принадлежали существам, которых, как и повозку, агач видел впервые. Они напоминали эльфов, только раза в два ниже, а одеты были в широкие штаны, спереди доходящие до середины груди и закрепленные на плечах при помощи узких полосок ткани.
Обладатель седой бороды и съехавшего на глаза полотняного колпака сидел, привалившись спиной к табурету, сжимая задеревеневшими пальцами большую подкову на вертикальном штыре. Шею его пронзил длинный толстый дротик. Пара более молодых карликов, один с черной курчавой бородкой, а второй и вовсе безбородый, лежали на камнях слева и справа - судя по положениям тел, молодой упал, когда дротик пробил его глаз; второй же, вооруженный коротким мечом, спрыгнул, чтобы сражаться, но тут ему перегрызли шею… Эльхант присел на корточки возле того, кто атаковал странный экипаж. Из передней части повозки торчало копье с очень длинным зазубренным наконечником, пробившим грудь твари. Видимо, экипаж двигался с большой скоростью, когда она появилась на пути. Враг успел метнуть дротики дважды, затем копье пронзило его и проволокло немного, прежде чем повозка встала. К этому времени двое карликов были уже мертвы, а третий прыгнул, чтобы добить тварь, но та успела вцепиться зубами в его шею.
Септанта так и не смог понять, животное это или нет. Лежащая на камнях нижняя часть массивного тулова, заросшая бархатистой черной шерстью, заканчивалась лапами-веслами с кривыми когтями. Приподнятую верхнюю часть покрывала бледная кожа. Торс, плечи, руки и голова - почти как у эльфа, но рот очень широкий, словно растянутый в застывшей гримасе, да еще и украшенный длинными клыками, а на пальцах - когти вроде медвежьих. Копье, торчащее из передка повозки, пронзило тварь навылет, так что кончик выступал из мускулистой спины. Одной рукой существо обхватило наконечник, вторая свисала к полу, где лежала связка дротиков.
Мракобестия? Септанта нахмурился, обходя тварь и разглядывая ее со всех сторон. Нет, она не напоминала зомби или кого-то из тех, с кем отряду пришлось сражаться возле Твердокамня.
Еще совсем недавно это существо было живым, а умерло из-за удара копья. Но шерсть на нижней части тела и кожа на верхней, лапы и руки с когтями, клыки…
- Превращенец, - произнес Эльхант.
Немногочисленное племя оборотней обитало по большей части у пещер Абиата и в Пределе Воздуха, на побережье возле пролива Селадон. До сих пор агач не знал, что кроме наземных существуют еще и подземные превращенцы. Он слышал про лис, медведей, волков… Говорили, что орки однажды столкнулись с оборотнями-кабанами, и огромный альбинос, на котором перемещался хан Горак, был из их породы… Но это? Конечно, не волк, не лис и не кабан. Быть может, медведь? Септанта залез на телегу, переступив через тело карлика, шагнул к навесу в задней части, но, перед тем как войти под него, оглянулся - и тогда наконец понял. Крот. Огромный крот - вот кем было это существо.
Внутри стоял котел. Эльхант опустился на колени, положив палицу, ощупал его. Нижняя часть крепилась к днищу телеги, верхнюю плотно закрывала крышка. Сбоку было нечто вроде железной печки. Когда ладонь легла на гладкую поверхность, он ощутил тепло, а еще услышал, как внутри что-то еле слышно булькает. Скорее всего, котел наполняла вода, и печка нужна была, чтоб разогревать ее, - но зачем? Ничего не понимая, Эльхант еще раз внимательно осмотрел тела карликов, слез с повозки, вновь опустился на колени. Под днищем тянулись какие-то выступы, железные спирали, изогнутые трубы и нечто вроде колес, ободья которых покрывали одинаковые треугольники. Три колеса разных размеров были сцеплены: если одно начнет поворачиваться, треугольники неминуемо заставят вращаться другое колесо, а оно, в свою очередь, - третье, насаженное на заднюю ось телеги…
Он выпрямился. И ведь ни лошадей, ни кабанов! Вообще никакой упряжи, подпруг… Повозка перемещалась благодаря вот этим вот ребристым колесам, трубам и котлу под навесом. Но для того чтобы сделать все это, необходимы кузнецы и плотники, плавильные печи, мастерские… Здесь, в подземельях Атланса, был свой потаенный мир, скрытый от глаз лесного племени. Кроты-превращенцы заодно с мракобестиями или сами по себе? И кто эти карлики, какое место занимают они?
Септанта оглядел пещеру, сообразив наконец, что именно видит: подземный тракт. Вроде того, который протянулся вдоль опушки Свельтера и через Поющий лес, соединяя Аргос с устьем Адоная. Вот только эту дорогу окружали не луга и лесные деревья, а отвесные каменные стены, где-то очень высоко становившиеся сводами. Тусклый свет палицы озарял пространство лишь на две дюжины шагов, но агач подумал, что тракт тянется ровной полосой, под небольшим уклоном все глубже, к Горе Мира…
Со стороны коридора, ведущего от древнего кладбища, донесся шум.
Эльхант развернулся, выхватив кэлгор, левой рукой высоко поднял палицу. Он никого не увидел, но шум стал громче: множество когтей стучало по камням. В последний раз окинув взглядом повозку, тела карликов и крота-оборотня, Эльхант сначала попятился, а после развернулся и заспешил вдоль подземного тракта, то и дело оглядываясь - и когда уже чудо-телега почти исчезла из виду, различил в полутьме горбатые фигуры гноллей, один за другим выныривающих из коридора.
Он мог справиться с полудюжиной, даже с дюжиной обитателей подземелий, но к тракту пожаловала большая толпа, и потому Эльхант быстро шел прочь. Кажется, поначалу его преследовали, - во всяком случае, довольно долго гнолли двигались в том же направлении, слышался приглушенный стук когтей и ворчание. Затем все стихло, но Эльхант не останавливался; свет палицы медленно тускнел, а вокруг ничего не менялось: ровный каменный пол, отвесные стены, гулкая тишина. Спавший за последние дни лишь урывками, агач ощущал сильную усталость.
Прошло много времени с тех пор, как он увидел самоходную повозку, когда в стене слева, едва озаренной слабеющим светом колдовского оружия, возник темный провал.
Обнажив меч, агач осторожно приблизился. За полукруглым проемом открывались ступени крутой лестницы. Убрав кэлгор в ножны, Эльхант присел на верхней, представляющей собой массивное отесанное бревно - ряд таких сбитых вместе бревен тянулся наискось вниз, в непроглядную тьму. Слева и справа торчали деревянные пеньки, поверх лежали доски перил. Очень низких перил, предназначенных, скорее всего, для карликов. Дерево высохло и растрескалось: лестница была построена давным-давно. Из тьмы не доносилось ни звука. Разведать, что находится там, было бы интересно, но Септанта не мог блуждать в подземельях вечность, а ступени вели вниз… Он выпрямился и зашагал дальше, намного медленнее, чем в начале путешествия по подземному тракту. Голод, жажда и усталость одолевали его.
Все чаще в стенах появлялись проемы. Агач увидел еще несколько бревенчатых лестниц, затем - дверь и небольшую пещеру, где стояла пара табуретов, грубо сколоченный колченогий стол, и под стеной валялась ветошь, когда-то бывшая лежанкой. От усталости перед глазами плавали змеящиеся пентаграммы, веки то и дело смыкались сами собой, в ушах тонко звенело. Эльхант вышел в туннель, огляделся - вокруг никого, все та же гулкая тишина, - вернулся в пещеру, подпер дверь табуретом и лег, положив палицу в изголовье.
Он сразу уснул и спал долго, без сновидений, а когда проснулся, колдовской свет шипастого черепа почти угас - Эльхант едва различал пальцы вытянутой перед собой руки. Подняв палицу, он вышел наружу. Есть хотелось мучительно, но звон в ушах стих, и теперь Септанта смог расслышать поскрипывание, мерный шум воды и приглушенные голоса, раздающиеся далеко впереди.

* * *

Двигаясь боком, он сделал несколько шагов вдоль стены, остановился, вглядываясь, затем вновь пошел. Эльхант не знал точно, сколько проспал, не знал, день теперь или ночь, но решил, что с тех пор, как он попал в подземелье под лесным кладбищем, солнце успело взойти и сесть.
Впереди раздавался скрип, какой можно услышать, если стоять неподалеку от тракта, по которому едет вереница повозок. Вот только здесь это сопровождалось еще и постукиванием, ведь под колесами был камень, а не земля.
Эльхант надолго остановился, приглядываясь к нише в обрамлении сбитой из коротких бревен рамы. Ничто не двигалось, хотя звуки стали громче. Ступая легко и тихо, агач направился дальше. Вблизи выяснилось, что это не ниша, но начало короткого, круто наклоненного коридора, выводившего во вторую пещеру - или, вернее, ко второму тракту.
И этот второй тракт наполняло движение, пусть глухая и монотонная, но жизнь. Вдоль каменных стен тянулись мостки на массивных бревнах, огороженные низкими перилами. Множество ног топало по мосткам, множество фигур виднелось в багровом сиянии факелов и другом свете, имеющем магическую природу. Мутно-синее неровное сияние - вроде того, что испускала палица - лилось от верхушек приземистых конусов, сложенных из черепов и костей вдоль стен под мостками. Оно озаряло повозки, двигающиеся в двух направлениях, запряженные ящерами или зомби, пеших и всадников.

Предыдущая страница 7 Следующая страница


Битва Деревьев 8

У некоторых в руках были факелы, но большинство довольствовалось мерцанием костяных светильников. Неразборчивое бормотание, стук копыт, шарканье лап и звук шагов, поскрипывание досок и по временам выкрики возниц наполняли подземный тракт. Эльхант присел под стеной, затем лег на пол короткого наклонного коридора, головой вниз, разглядывая дорогу. На другой ее стороне под мостками было что-то вроде торговой лавки - агач не знал, как еще назвать эту обширную глубокую нишу, загороженную прилавком из камней, с едва различимыми в полутьме полками, заставленными кувшинчиками, склянками и чем-то еще. За прилавком возвышалось существо, в котором он после недолгих колебаний признал оркицу. Зеленокожих самок ему доводилось видеть нечасто, их было совсем мало в сравнении с самцами, и у каждой - по дюжине мужей… хотя Эльхант даже не знал, существует ли у орков понятие супружества. В нише-лавке было полутемно, и как агач ни щурился, не смог понять, мертва ли самка и двигается подобно шаману, или жива. Снаружи у прилавка стояли двое, напоминающие слепцов из пещер Абиата. Когда они ушли, место их занял некто, облаченный в длинный кафтан, из-под которого торчали матовые кости ног, обмотанные на щиколотках грязными тряпками. Оркица - в изорванном мешковатом платье, с огромными обвисшими грудями и платком на плечах - что-то проворчала, существо в кафтане что-то ответило ей рявкающим голосом… Тут внимание Септанты отвлекли две повозки, движущиеся в противоположных направлениях и столкнувшиеся краями.
Одну, нагруженную костями, тащила троица скелетов, а вторую, полную ржавого оружия, - здоровенный горбатый зомби. Когда телеги столкнулись, он продолжал упорно переставлять ноги, скелеты же заволновались. Шагнув в сторону, один из них попытался ударить зомби, попал по горбу и получил ответный удар - кулаком сверху по черепу. На мгновение в синеватой полумгле тракта мигнули белесые жгуты, заменяющие мракобестиям суставы и сухожилия, - и кости рассыпались, стуча, раскатились по камням. Сидящая на телеге тощая бледнокожая тварь, чью природу Эльхант определить не мог - длиннорукая и длинноногая, с тонкой, напоминающей змею шеей и головой размером в два кулака, - вскочила на гибких конечностях, что-то вереща высоким голосом, замахнулась бичом. Во второй телеге ехал оборотень, похожий на того, что остановил самоходную повозку карликов, с медвежьими когтями на руках и растянутым в гримасе клыкастым ртом, но лишенный шерсти и лап-вёсел, прошедший уже полное превращение. Без лишних слов он извлек из груды оружия ржавый тесак и метнул его. Тесак с чавканьем вонзился в грудь синекожей твари, она вверх тормашками полетела с телеги, но тут же вскочила, обиженно вереща, принялась с натугой вытаскивать из себя клинок. Превращенец тяжело спрыгнул с повозки, Эльхант привстал, наблюдая, - и услышал удивленный окрик сзади. Он оглянулся: в начале наклонного коридора стояли четверо зомби-носильщиков, удерживающих деревянный паланкин. Занавеска с окошка в передней части была отведена рукой, почти до локтя скрытой перчаткой из переливающейся серебром ткани. В окошке Септанта разглядел лицо - женское и, пожалуй, красивое, хотя лишенное и тени обычной миловидности, скорее болезненно, уродливо-красивое, с белой кожей, большими красными глазами, высоким гладким челом и тонкими ярко-алыми губами. Из-под верхней губы до середины изящного подбородка торчали два острых, как иглы, клыка.
- Ты кто такой? - звонким голосом завопила она, тряхнув светлыми волосами. - Эльф? Эльф?!
Эльхант вскочил. Женщина выбралась из паланкина через боковую дверцу, и стало видно, что облачена она в пышное платье, с кружевами и тонкой треугольной сеточкой на груди.
- Ваша страстность, кукла Повелителя! - Из паланкина донесся скрежещущий голос, звучащий так, словно тупым клинком с силой водили по точильному кругу. - Ваша страстность Ритши, вы запачкаете платье!
Септанта попятился, быстро переводя взгляд с неподвижных зомби на женщину и обратно. Уперев руки в бока, она подалась вперед, пронзительно глядя на агача сверкающими красным глазами, а за ней из паланкина уже выбиралась кривоногая пожилая карлица с носом-крючком и торчащими во все стороны, подобно иглам ежа, темно-стальными волосами, одетая в короткие мешковатые штаны и рубаху.
- Живой, а? - голосила между тем женщина. - Ну точно, то-то я чую: эльфийским духом понесло, тепло чую горячей крови - крови, крови! - Она сделала шаг вперед, верхняя губа задралась, обнажая розовую десну, из которой торчали клыки-иглы. Женщина заурчала, словно лесная кошка, протягивая к пятящемуся Септанте руки со скрюченными пальцами, но карлица цепко ухватила ее за подол платья.
- Нельзя вам! - скрежетнула старуха. - Нельзя, ваша страстность Ритши, али вы не знаете: вредно пока, и Повелитель сердиться будет на свою куклу, свою куколку…
Не обращая на нее внимания, взволнованно бормоча, женщина попыталась сделать еще шаг, и тут в ее теле будто что-то сломалось: тонко вскрикнув, она согнулась, почти коснувшись лбом пола, расставила руки, потом присела, схватив себя за голову.
- Ну вот! - вскричала карлица. - Говорила же: нельзя еще, и разговаривать нельзя, попривыкнуть надо, что ж такое, третья кукла уже ломается, Повелитель меня съест совсем, живьем съест, мясо обгрызет и косточки обсосет… - Говоря это, служанка с неожиданной силой подволокла женщину назад к паланкину и впихнула внутрь. Эльхант, продолжавший медленно отступать, оказался уже на краю коридора, когда голова карлицы высунулась из дверцы, и голос проскрежетал:
- Убить! Убить живого!
Получив приказ, зомби поставили паланкин и разом шагнули вперед, доставая из-за широких кожаных ремней - единственного их одеяния - тесаки. Эльхант поднял кэлгор, собираясь сшибить одного или двух и попытаться выскочить на пустой тракт, но тут карлица вновь вылезла из паланкина, и теперь в руках ее была перевязь с ножами. Она выхватила один, метнула, схватилась за другой - и если бы Септанта не отшатнулся в сторону, прижавшись к стене коридора, лезвие вонзилось бы в него.
Зомби наступали, карлица замахивалась вторым ножом. Агач рванулся назад, тут же налетел на превращенца, который, заинтересовавшись происходящим в коридоре, приближался от телеги; вывернулся из его лап, перепрыгнул через повозку, в падении сшиб на пол двух скелетов, прокатился под ногами зомби и вскочил уже возле прилавка.
Огромная грудастая оркица, на две головы выше агача, удивленно вращая глазами, пятилась в глубь ниши-лавки. Эльхант потерял в суматохе палицу, но крепко сжимал кэлгор. Со всех сторон мертвоживые шли к нему, от коридора на другой стороне тракта топали зомби-носильщики, впереди них, бряцая ножами, бежала карлица. Мельком заметив, что по тракту шествует, тяжело переставляя ноги-столбы, огромное волосатое чудище, почти достигающее свода лобастой головой, агач повернулся. Оркица, растопырив лапы, пыталась прикрыть своим телом полки с кувшинами и склянками. Септанта кувыркнулся через прилавок в тот миг, когда карлица метнула третий нож. Выбив сноп искр, он звонко ударился о камни, подскочил, вращаясь, описал дугу над прилавком… По другую сторону Эльхант выпрямился, правой рукой до половины клинка вонзая меч в толстое брюхо оркицы, а левую, с растопыренными пальцами, отводя назад. Нож, крутясь, продолжал падать, и наконец рукоять сильно хлопнула по развернутой вверх ладони. Пальцы сжались. Хозяйка лавки взвыла, обеими лапами цепляясь за торчащую из живота часть клинка, попыталась выдернуть его, и тогда Септанта, подпрыгнув, со всей силы полоснул ножом по ее шее. Лезвие пробило толстую шкуру, перерубило позвонки - большая голова откинулась назад, будто крышка сундука.
Мракобестии уже перелазили и перепрыгивали через прилавок. Отпустив рукоять ножа и выдернув кэлгор, Эльхант бросился к закрытому мешковиной проему возле полок. Позади хозяйка лавки, чья голова свисала теперь на спину, удерживаемая лишь натянувшейся полоской твердой шкуры, всем телом завалилась на полки, проломив часть и обрушив на пол дюжину склянок и кувшинчиков. Слыша, как что-то с треском взрывается, шипит и свистит, видя отблески разноцветных всполохов, озаряющих лавку за спиной, Септанта прорубил мешковину, ввалился в лаз, поскользнулся на мокрых камнях и, взмахнув руками, обрушился в воду.
Узкий поток, клокоча и пенясь, несся мимо каменных стен. Вдоль одной тянулся уступ, на который и выводил скрытый мешковиной проем - к нависшему низко над водой балкону, где стояла пара сундуков, табурет и стол, сложенный из камней… Что-то вроде задней комнаты небольшого магазина. Септанта, погрузившийся в воду с головой, успел сунуть кэлгор в ножны, затем вынырнул, с хрипом вдыхая воздух, увидел, как балкон надвинулся на него, попытался схватиться за край, но не успел: вода втянула его во мрак под камнями.
Реки Атланса многочисленны и своенравны. Среди них есть такие, что возникают лишь во время осенних ливней, образуя глубоко врезанные в землю узкие долины - вади, - а все остальное время просто не существуют. Дно и берега Агнара из-за отложений грунта в нижней части течения поднялись на высоту около двадцати локтей в сравнении с окружающим ландшафтом. Есть запутанные дельты, цепи озер, заливные луга и водопады; есть Хитрая река, текущая то по земле, то под ней - на одном из таких участков она проходит через размытые известняковые пещеры под руслом другой реки, «ныряя» в землю у одного ее берега и появляясь у другого. Между Горой Мира и хребтом Гроан в обширной низине раскинулось Великое Белое Болото, которое периодически наполняется водой из подземных соляных пещер-хранилищ - тех, где, как говорят, поселились скребуны, после того как в незапамятные времена орки изгнали их из древнего города посреди Гравийской пустоши. Далеко не все водоемы Атланса расположены на поверхности - и подземная их часть никем не изучена.
Эльхант Гай Септанта трижды чуть не утонул. В водяной толчее он сумел снять плащ, который тянул ко дну и мешал двигаться. Множество раз его проносило вдоль острых камней, обдирая кожу со спины и боков; четырежды, вынырнув в полной темноте, он слышал, как изменился звук потока, и пытался выбраться на крутые берега - но тщетно. Когда агач, ощущая смертельную слабость, решил больше не сопротивляться, вверив свою душу стране мертвых под корнями Высокого Древа, - в этот самый миг голова его вновь вынырнула из бушующей воды, и глаза различили тусклый свет. Никогда не умевший хорошо плавать, он замолотил руками, стараясь удержаться на поверхности, увидел, что впереди с низкого темного свода к воде свисают толстые лохматые змеи, едва не захлебнулся, закашлялся - и, рывком вытянув руки над головой, уже почти уйдя в глубину, схватился за одну из них.
Под пальцами было что-то гибкое и шершавое. Преодолевая сопротивление потока, который будто сотнями гибких мокрых рук вцепился в его ноги и поясницу, Эльхант схватился за другую змею, - впрочем, теперь он ощутил древесину и комья земли, - поджал ноги, подтянулся, уткнувшись головой в узкую расселину. Свет стал ярче, мягкий чернозем раздался, когда агач стал извиваться, плечами расширяя проход. Поток клокотал внизу, но сверху доносился шелест листвы на сильном ветру. Царапая грудь, разрывая рубаху о сучья и думая лишь о том, чтобы не потерять кэлгор - еще в воде, сняв плащ, он крепко затянул ремень ножен на плече, - Септанта яростно рванулся, кашляя и хрипя… А после сознание оставило его, и снизу с невообразимой скоростью приблизилась, расширяясь, пока не заняла все пространство видимого мира, страна мертвых.

Глава 7

Маленькая безымянная пирси чуть не лишилась чувств, когда присыпанный землей толстый корень зашевелился. Феи покинули привычные места: владычица Оливия, поговорив с важным старым великаном, сказала старшим сестрицам, что в лесу оставаться опасно. Конечно, Оливии на такое согласиться было трудно, но все же она решилась, и теперь крылатые женщины летели вместе с войском. Лес закончился; глухие чащи, заросшие кустарником логи и уединенные лужайки - все это осталось позади. Пирси, плохо понимающая, что происходит, была взбудоражена и напугана. А тут еще корень ожил! Она заверещала так, что сидящий в ветвях мертвого дуба пожилой ворон удивленно склонил голову, разглядывая ее. Оставляя за собой шлейф крошечных темно-синих листиков, упала к траве, на лету подхватила недлинную ветку, воспарила и обрушилась на страшный отросток, колотя по его… по его плечам и спине.
Вот это совсем выбило ее из колеи. Она собралась даже начать кусаться, - зубы, мелкие и острые, были единственным ее опасным оружием. Корень пошевелился, затем, звякнув чем-то, перевернулся на бок; посыпались комья земли, и тогда фея увидела, что у него есть руки и голова, хотя вот ног почему-то нет… Услышала глухой плеск, будто-то где-то под землей текла вода… Увидела расселину… Ага! Ноги, значит, тоже есть, просто они еще там, внизу - странный отросток выползал из земли и пока что показался лишь наполовину. Бросив ветку, пирси подлетела ближе, приглядываясь. Кора взбесившегося корня вся была в грязи. А это что? Какие-то шевелящиеся веточки… пальцы! Ими он вцепился в другой корень, подтягиваясь. Затем приподнялся, содрогаясь крупной дрожью, - и наконец фея узнала его. Тот злой великан, что схватил ее за голову и не отпускал, сколько она ни шипела и ни колотила его! Пирси сильно рассердилась тогда, раньше она так сердилась лишь однажды, когда дура-эллиан случайно села на нее. Решила, что остроухий опасен, может причинить вред сестрицам, за ним нужно следить. Чуть позже она жутко разозлилась на любимую старшую подружку по имени Поэми, которой, как маленькая фея вскоре догадалась, великан понравился - она даже поцеловала его. Впрочем, когда ночью в новый Твердокамень пришли неживые чудовища, пирси разбудила злого великана первым, потому что, наблюдая, заснула в одном с ним помещении. Остроухий поднял остальных, потом бегал и прыгал по стене Твердокамня, защищая сестриц от неживых, а после куда-то подевался… В общем, у пирси осталось от него неопределенное впечатление. Странный какой-то тип. Может, и не такой злой, как ей показалось вначале, может, просто грубый…
Великан приподнялся, упираясь ладонями в землю, поглядел на фею и упал. И остался лежать неподвижно. Весь он был в грязи, да к тому же появился из расселины у покосившегося старого дуба с вылезшими уродливыми корнями - неудивительно, что пирси поначалу приняла его за один из них. Фея подлетела ближе, голубые хлопья с ее крыльев упали на слипшиеся жирные волосы великана, бледнея и растворяясь. Он не шевелился. Пирси подергала великанское ухо, потом ущипнула - ничего. Плеск воды лился из-под дуба. Вот почему он такой накрененный: подмыло. Вдруг ей стало страшно. Ничего не изменилось, но от недалекого леса потянуло прохладой, зловеще зашелестели листья, серее, угрюмее стало высокое весеннее небо… «Надо позвать подружку Поэми! - решила пирси. - Немедленно».

* * *

У неба было женское лицо, огромное, как весь мир деревьев, и в глазах его отражался Эльхант. Он подумал, что волосы неба должны быть синими, украшенными белоснежными проседями, ведь оно очень древнее, даже древнее мира, и глядело сверху еще в те времена, когда мира и не было, когда посреди бесконечной пустоши только выросло Высокое Древо… Но нет, волосы были темными, а само лицо почему-то перевернуто. Эльхант моргнул, пошевелил губами.
- Выпей.
Его голову, лежащую на чьих-то коленях, приподняли, ко рту поднесли горлышко кувшина. - Всего лишь настойка, не бойся. Он глотнул. В горле сильно запершило, и это окончательно привело его в чувство. Эльхант сел - и медленно завалился на бок, прижав правую руку к земле, да так и остался лежать, не в силах выпрямиться вновь, ощущая постыдную слабость.
- Ого, очнулся дукс!
Сильные руки обхватили его за плечи и посадили. Кожу покалывали дюжины тонких иголок, лоб саднило, ломило ребра, плечи ныли - но это была приятная боль пробуждающейся от спячки плоти, пронизанной венами, по которым сильное сердце гнало кровь.
- Выпей еще.
Теперь он хорошо разглядел ту эльфийку из туата саил, которую вместе с другими крестьянами спас у горящего Аргоса, ту, что в шатре воеводы заступилась за него. Как ее имя…
- Ирма, - проронил Эльхант.
- Вспомнил? Тогда ты холодно принял мою благодарность.
- Я не забывал тебя, - пробормотал агач, упираясь ладонями в землю и переворачиваясь, чтобы поджать под себя ноги.
Потрескивал костер, слышались голоса, ржание, клекот грифонов. Ирма, одетая все в ту же длинную, подпоясанную веревкой рубаху, выпрямилась, поставив кувшин в траву.
- Сейчас больше не пей, а позже хлебнешь еще немного. Закутайся, не то горячка может одолеть. И еще, кедр, тебе спать теперь надо. Всю ночь, не вставая, - крепко выспись, утром силы вернутся.
Он отрицательно качнул головой, затем сказал:
- Благодарю.
Ирма сделала быстрый жест, будто отмахивалась от благодарности, взглянула на Септанту, едва заметно улыбнувшись, кивнула и пошла прочь.
Лежащий в траве Орхар приподнял голову, вместе с Эльхантом провожая ее взглядом.
- Красивая саила, - проворчал солдат. - Но они гордые чересчур, держат себя… Вот витхи, вот тех я люблю. Березы, а? Знаком с ними, дукс? Веселые, озорные. И мужей в их туате мало.
Они находились на краю большого лагеря. Эльхант подтянул к себе рваный меховой плащ, на который его положили, и накинул на плечи, ежась от холода. Вечерело, из близкого леса доносилось уханье и шелест листвы на ветру. Он осторожно провел пальцами по лбу, нащупал ссадину. Лицо и верхнюю часть тела обмыли водой, избавив от грязи и спекшейся крови… но не от боли. Впрочем, не слишком сильной - последствия царапин, синяков, ссадин и ушибов, а не серьезных ран.
Сапоги лежали на земле, повернутые голенищами к костру: сохли. Рядом - ножны с кэлгором. Плащ исчез… да, Эльхант же сам сбросил его в воде. Рубаха и штаны новые… вернее, не новые, с заплатой на бедре и надорванным рукавом, - но не те, в которых он был раньше. Конечно, одежда наверняка превратилась в лохмотья, когда подземный поток мотал его и швырял на камни и когда Септанта продирался сквозь узкую расселину в корнях подмытого, едва не падающего, высохшего древнего дуба.
- Где мы? - спросил он.
Орхар сел, поглаживая грушу цепа, лежащего рядом. Пальцы осторожно двигались между шипами, скользя по железу почти ласково, словно по телу женщины.
- Между Флэем и Кричбором. Пока ты лежал, дукс, прибегали Бран с Пандосом. Ха! Я ранее не видел, чтоб кентавр - и в смущении был! Бран… он, значит, штоб я пересказал тебе… Он прощения просит у тебя, дукс. Говорит, не понимает, не ведает, что с ними тогда приключилось, почему убежали. Им, говорит, почудилось, что на кладбище хан Горак появился. А кентавры ж страшатся его, детенышей им своих пугают. Себя обрели уже токмо возле холма, все в царапинах от веток, потому мчались сильно, не взвидя ничего вокруг. Понял ты, дукс? Я-то не знаю, об чем кентавр толковал…
- Ясно.
Эльхант протянул еще слегка дрожащую руку к кувшину, медленно поднял, сделал глоток терпкой травяной настойки, поставил кувшин - невзирая на осторожность, чуть не перевернув его, - и наконец повернулся к Орхару.
- Кентавры - ладно. Еще что, рассказывай.
- Щас четвероногие наш лагерь с Водного Предела охраняют, чтоб от Флэя кто не наскочил. Озерцо-то уже небось все под мертвоживыми. А когда кентавры в Твердокамень обезумевшие прискакали от кладбища, амазонка наша сказала: навстречу к воеводе надо возвращаться, как он повелел. Я так смекаю, волновалась она, не знала, что решить. Хотела было послать отряд, чтоб тебя нашли, но от кентавров толку никакого не было, ничего и выговорить не могли, токмо ржали неразборчиво про кладбище да про свет какой-то синий и воду… Куда идти, где искать? Она губы кусала, хмурилась. Потом говорит: не могу, воевода приказал, его слушать надо! И токмо мы стали под холмом собираться, чтоб, значит, назад топать - как тут разведчики, передовой то бишь отряд, подошли. Войско-то уже, значит, в лесу неподалеку было, подвалило как раз… После сам Монфор появился. Лана ему обсказала, как все случилось, он еще с крылатой этой… с Оливией, которая умная очень, переговорил, и тогда велел всем нам идти дальше вместе с ними. Ну от, а тут уже, за лесом, мы лагерем стали, и тогда феи тебя и нашли. Примчалась поначалу одна, мелкая, она за грибами отлетала - для них же, знаешь, дукс, как лакомство они… Лопотала что-то, потом другая, что покрупнее, с нею улетела к лесу, а после вернулась и говорит - ты из-под дойра вылез… Хех! - вдруг хмыкнул Орхар, хлопая себя по коленям. - Слышь, дукс-агач… У нас, как я еще по малолетству в селении жил, дед был, сосед… Друид обезумевший. Ну, не совсем уж безумный, но того… - Орхар стукнул себя костяшками пальцев по крепкому выпуклому лбу. - Его седобородые прогнали, когда он умом тронулся. Безобидный такой, значит, птиц ловил, силки делал прям в ветвях, и пытался пичуг после обучить чему-то… не ведаю я, чему и зачем. И рос на краю селения дуб, здоровенный, кряжистый. Так старикан наш влез на него как-то, чтоб силок повыше сделать, не удержался - да как слетит вниз! Башкой ровно в землю воткнулся. И после он, значит, совсем того… разумением потерялся. Бывало, выскочит из своего сруба и голым по селению бегает. Еще взлететь все хотел, руками размахивал, а после вознамерился научиться дышать под водой, што твоя рыба, - ну и утоп, канешно. Во, и у нас-с тех пор про того, кто себя не как все держит, про чудного кого-то, стали говорить - с дойра рухнувший. Упал с дойра, понимаешь, дукс? А ты, значит, наоборот, из-под дойра выползший…
Орхар захохотал, сопя и утирая лицо рукавом. Эльхант сидел молча, кутаясь в плащ, разглядывал лагерь: большой шатер в центре, эльфы, лошади, костры и летающие между ними феи…
- Ты, дукс, не забижайся, но, понимаешь, ты тоже… не, не то штобы не в своем рассудке, но особливый ты какой-то, непонятный… - добавил солдат уже серьезней, видя, что Септанта даже не улыбнулся.
- Сколько с того утра прошло, как я и кентавры к кладбищу ускакали? - спросил агач, принимаясь натягивать высохшие сапоги.
- А много. День, ночь, день. Видишь, вечереет… - Солдат встал, притопнул, разминая ноги. - Что ж, дукс-агач, спи. Велели тебе в меха кутаться да спать, - значит, так и делай, баб в этих делах слушаться надо. А я… пойду, гляну, где там Ирма. Она без мужа, убили мужа под Аргосом на мосту через ту реку, токмо ребятенка спасла. Пойду, разыщу ее, мож, утешу… Хоть и саила, а все одно… А ты спи пока, дукс.
- Нет, - Эльхант махнул рукой в сторону большого шатра и приподнялся, завязывая на груди шнуры, что свисали с углов плаща. - С Монфором поговорить надо.
- Да ты бы лучше поутру…
- Сейчас, Орхар.
- Хех… ну как скажешь. Идем тады, я тебя провожу… А, да вон амазонка к нам топает! Гляди, дукс, как вышагивает, э? Тож ничего баба, хотя мне Ирма более по душе, я статных люблю, зримых, и штоб выше меня, а эта худюща, хотя тоже не дура, канешно…
Орхар и выпрямившийся Септанта смотрели, как Лана подходит к ним.
- Надо поговорить с воеводой… - начал агач, когда она приблизилась, но амазонка в ответ покачала головой. - Нет? Почему?
Лана остановилась по другую сторону костра, посмотрела на Эльханта, на солдата, и ответила:
- Отец зол. Он на время забыл о тебе, потому что прискакал Амарген, которого посылали к корабельщикам, и сказал, что Абиат весь захвачен мракобестиями. Но воевода сердит, очень сердит. Не ходи кнему сейчас… Эльхант.
Кажется, Лана впервые назвала Септанту по имени - раньше ему доставались лишь «дикарь» да «агач», - но он будто не заметил этого, впрочем, и на предостережение внимания не обратил: молча направился к шатру.
Лана с Орхаром обменялись взглядами. В ее глазах плеснулось и тут же исчезло возмущение, солдат же лишь махнул рукой, словно говоря: «Так што ж, ты его знаешь уже, такой вот он…» - развернулся и не спеша потопал в ту сторону, куда удалилась саила Ирма. А Лана пошла за Эльхантом, быстро догнала его и собралась взять за плечо, но не сделала этого. Она уже хотела заговорить, когда агач произнес:
- Амаргена отправляли к корабельщикам, чтобы они присоединились к войску? Что они ответили?
- Он не достиг Селадона, - сказала амазонка. - Даже до Абиата не дошел. Шестеро из его отряда пропали. Мракобестии появились вдоль всего побережья и движутся к Селадону, убивая на пути всех живых. Амарген сказал: за то время, пока он возвращался, они уже должны были достигнуть пролива. Корабельщиков больше нет, кроме тех немногих, кто давно уплыл на острова Троицы. Мы…
- Почему не видно ни одного друида? - перебил Эльхант.
И вновь глаза Ланы сердито блеснули, но тут же погасли. Она уже почти привыкла к той манере, в какой агач вел беседы, к его сосредоточенности и легкой отстраненности… не просто привыкла - смирилась с этим.
- Сыны омелы ушли. Я слышала от солдат. Еще когда мы были в Твердокамне, появился филид, слуга оллама, что-то сказал им - все, кто сопровождал войско и лечил раненых, исчезли посреди ночи.
- Исчезли?
- Ты же знаешь… друиды умеют пропадать и появляться где-то совсем в другом месте, и никто не знает как.
- Бросили войско.
- Да… Нет. То есть, конечно, бросили, но не просто так. Мы думаем, оллам велел всем собраться в Корневище Тар-Нат-Вог. Ведь скоро праздник Map Ани, к тому же им надо устроить совет - что делать теперь, как справиться с мертвоживыми? Где ты был? Что случилось в лесу и почему ты вылез из-под земли?
- Праздник!
Лана, глядевшая себе под ноги, с удивлением подняла голову: Эльхант воскликнул это почти с яростью.
- Они ушли праздновать и совещаться… Ты знаешь, сколько длится Map Ани? Я должен рассказать друидам все, что увидел, но они… Семь ночей! И сколько раненых погибнет за это время, не получив помощи? Даже саилы не так сведущи во врачевании, как седобородые, - но друидам безразличны наши смерти!
- Что ты говоришь? - изумилась амазонка. - Ведь они - сыны омелы! Внуки Артара, лучшие на Древе, укрепляющие его собой! Как ты можешь судить их, как вообще можешь хоть что-то знать о путях, которые они избирают? Они спасут нас, на них вся надежда! Да ты… ты, агач!.. - Она замолчала, когда Септанта отмахнулся, и поняла, что большую часть тирады он пропустил мимо ушей.
Впереди слева появилась Поэми. Не то из-за амазонки, не то по другой причине, но фея не подлетала близко, паря позади костра, вокруг которого сидели воины, и глядела в сторону идущих к шатру воеводы. Эльхант поднял руку, приветствуя ее, и громко произнес:
- Благодарю!
Поэми улыбнулась, кивнула в ответ. С трепещущих крыльев посыпались теплые розовые листья.
- Не входи в шатер, - еще раз предостерегла Лана, понимая, что говорит зря. Септанта лишь пожал плечами под драным плащом, полы которого стелились по траве.
У входа сидели двое низкорослых доиров-охранников. Они встали, подняв короткие топоры, и амазонка сказала:
- Воевода у себя? Мы должны поговорить с ним.
Один из доиров, отведя меховую шкуру, заглянул в шатер.
- Лана пришла и тот кедр с юга, - донесся его приглушенный голос.
Эльхант стоял, запахнувшись в плащ, стараясь не поворачивать головы - когда он делал это, все вокруг начинало плыть, и звон, с самого пробуждения у костра звучащий в ушах, становился громче. Он еще не оправился после подземных приключений, ему следовало послушаться Ирму, хорошо выспаться, затем плотно поесть - и только потом идти на встречу с воеводой. Но агач спешил поведать Монфору все, что узнал и о чем догадался, описать увиденное в подземельях. Из шатра донеслось ворчание, дойр буркнул: «Идите», после чего не сел вновь на траву, но остался стоять, покачивая топором.
Кучек застыл у распахнутого сундука, с края которого свешивалась белоснежная меховая куртка. Монфор, полулежащий на шкурах, расстеленных напротив входа, приподнялся на локте, хмурясь, тяжело сел. Воевода был бос, одет в широкие штаны и расстегнутую рубаху, на руках и груди его под белыми волосами виднелись темно-синие узоры татуры.
- И где ты шлялся, агач? - негромко спросил он.
- Я был в подземельях, - начал Эльхант, останавливаясь посреди шатра. Лана присела на корточки рядом с отцом. - Там…
- В подземельях! - Воевода провел ладонью по бритой голове, и мохнатые седые брови его сошлись над переносицей. - И кто велел тебе соваться туда?
- Никто, так вышло случайно. Под землей…
- Ты вообще понимаешь приказы? Ты… дикарь! Видит Артар, я не делаю различия между дойрами, саилами, агачами или питшами! Но ты - так и не понял, что натворил? Был приказ: идти навстречу войску. Почему вместо этого вы остались в Твердокамне? Почему ты, пришлый с юга, едва знающий, как обстоят дела здесь, за Горой Мира, своей волей решаешь, как поступить? Из-за тебя погибли те, кого мертвоживые убили ночью в Твердокамне! Если бы орки…
Гневный рокот слов воеводы катился по шатру, проникая наружу, где сидящие и лежащие вокруг костров эльфы замолкали, переглядываясь. Эльхант в это время смотрел на шкуры над головами Монфора и Ланы, на сундук и белую меховую куртку, на Кучека. Глаза-дыры и широкое глиняное лицо с едва обозначенными чертами не выражали ничего, но, когда голова Септанты повернулась к нему, голем едва заметно кивнул и шевельнул короткой рукой. Эльхант кивнул в ответ, тут как раз Монфор закончил свой монолог, и агач продолжил:
- Под землей большой тракт, прямой. Я думаю, тянется очень далеко. И глубоко - он наклонный. По нему передвигаются обозы с оружием и костями. Наверняка есть и другие дороги. Я даже видел лавку с мертвоживой оркицей за прилавком… У мракобестий своя страна там, они могут выводить отряды наверх где угодно. Все это я должен рассказать друидам. Побыстрее. И еще…
- Да ты не слушал меня! - Монфор вскочил, сжимая крупные кулаки, напоминающие две высветленные солнцем известняковые булыги.
- И еще, - повысил голос Септанта. - Я видел, как мертвоживой шаман попытался оживить кости. Они стали срастаться, останки от разных… От многоножки, гноллей, зеленокожих, детей деревьев. А рядом лежало тело железнодеревщика. Все эти сражения бессмысленны…
- Молчать! - взревел воевода. - Предатель… надо было послушать Амаргена и казнить тебя еще там, под Аргосом!
Кажется, впервые Септанта обратил внимание на то, что говорит Монфор. Он наконец прямо взглянул на него, чуть нахмурившись, будто повторяя про себя последние слова воеводы, и попытался заговорить, но не успел.
- Не выполнив мой приказ, агач, приказ того, кому решил подчиняться, когда стал дуксом того отряда, - ты потерял свою честь!
Лана, все это время неподвижно сидящая на корточках, удивленно моргнула, увидев, как Эльхант несильно топнул ногой: впервые она заметила за ним подобный жест, показывающий нетерпение, почти раздражение.
- Ты что, не понимаешь, Монфор Билал? Это все не имеет теперь никакого значения! Что ты вообще говоришь, воевода? Какой приказ и при чем тут моя честь? Я не шел под твое покровительство и не отдавал честь тебе - лишь согласился повести тот отряд!
- Ах, ты согласился… - перебил Монфор, и тут случилось то, чего не бывало с тех самых пор, как он возглавил объединенное войско туатов против орды Горака, - его самого перебили:
- Забудь про все, что было раньше! Теперь это не важно. Монфор, я повторяю еще раз: колдуны мракобестий не просто оживляют кости, которые находят где-то в земле. Они берут трупы тех, кто бился против них. Все наши солдаты, все погибшие в сражениях против мертвоживых, почти сразу превращаются в них же. Любыми своими потерями мы пополняем их армию, а раз так - любые сражения бессмысленны! Смерть сама питает себя. Обдумай это, воевода, и успокойся, а после мы поговорим… - Эльхант повернулся, шагнул к скрытому шкурами проему, и тогда Монфор выкрикнул:
- Стоять! Дикарь, один шаг - ты мертвец. Кучек! Эй, снаружи - сюда!
Септанта остановился, объятый слабостью, которая накатила после той длинной речи, которую он произнес. Оставаясь спиной к воеводе и Лане, ссутулился, наклонив голову, почти прижав подбородок к груди. Полог отлетел в сторону, два дойра, подняв топоры, прыгнули внутрь. Кучек, помедлив мгновение, ускользнувшее от разъяренного Монфора, но замеченное Ланой, сделал три шага, очутившись позади агача, возложил тяжелые руки ему на плечи, так что Септанта качнулся, едва не упав.
- Теперь лучше молчать, - скрип голема прозвучал совсем тихо, долетев лишь до ушей Эльханта. Охранники стояли перед ним с топорами на изготовку, готовые рубануть по первому слову, но слова этого не последовало, потому что заговорила Лана:
- Отец, но если он прав… Эти сведения куда важнее, чем то, что он нарушил приказ.
- Повернись лицом ко мне, дикарь.
Один Мадред знал, каких сил стоило Монфору Билалу успокоиться. Но когда голем отступил в сторону, убрав руки с плеч Септанты, и тот обернулся, краска гнева уже покинула лицо воеводы, хотя набрякшее веко левого глаза еще подергивалось вместе с заросшей жесткой щетиной щекой.
- Я знаю, что мы не справимся с врагом силой одного лишь оружия, - сказал Монфор. - Нужна магия.
- Но, отец, ведь друиды ушли… - Лана выпрямилась и шагнула вперед, остановившись почти между агачем и Монфором. - Праздник Map Ани длится семь ночей. За это время… А Эльхант рассказал то, о чем они, быть может, до сих пор не знают. Если внизу у мертвоживых есть города, тракты, если там ходят обозы… Главное, если правда, что они могут заставлять наших погибших солдат служить себе… Надо рассказать сынам омелы немедленно! Это меняет все, отец!
- Не так уж и много, - возразил Монфор. - Но ты права, друиды должны тотчас узнать то, что узнали мы.
- Как? - спросила Лана. - Ты не забыл - до Корневища на грифоне не долететь, музыка леса не подпустит никого с воздуха…
Монфор Билал надолго смолк, потом приказал дойрам: «Выйти» - и когда они покинули шатер, произнес:
- Значит, надо еще до ночи отправить отряд к Тайной Роще. Хранители впустят тех, кого прислал я. Все седобородые сейчас там, это удачно - расскажешь им, и после олламу не придется собирать совет. К тому же надо передать ему, что войско начинает двигаться к Горе Мира, чтобы обосноваться где-то ближе к вершине.
- Почему там? - удивилась Лана.
- Почему? Да потому, что сквозь камень пробиться труднее, чем сквозь землю. Если внизу есть тракты и селения мертвоживых… На склонах им будет сложно выбраться к поверхности, не так ли? Конечно, они появятся и там, но все же лучше встать где-то выше, чем здесь, в низинах. Пусть с отрядом отправятся феи, чтобы рассказать о происходящем в лесах. Про это они знают лучше нас. Дикарь, не слушающийся приказов, ты тоже пойдешь туда.
Впервые с того момента, когда Эльхант обернулся, он взглянул на воеводу.
- Хорошо, я поведу отряд, - сказал агач.
- Поведешь? После всего, что натворил? Ты обвинил меня в том, что я не понимаю происходящего, - ну так ты не понимаешь еще более моего. Да, ты должен сам рассказать сынам омелы все, что видел под землей. Отряд поведет сид Амарген. Ты пойдешь в нем простым солдатом.

* * *

Узкое, будто отесанное топором лицо Амаргена Марха, сида разгромленных железнодеревщиков, осталось холодным, когда он сверху вниз окинул взглядом Септанту.
- Иди к остальным, - приказал Марх.
Облаченный в доспех, с притороченным к седлу шлемом, он сидел на коне, Эльхант же был пешим. Агач пошел прочь, ощущая, как взгляд железнодеревщика сверлит его спину. Прошлым вечером, шагнув из шатра воеводы, как только упали на свое место накрывающие проем шкуры, Эльхант услышал голос Ланы:
- «Отец, но ты же помнишь, что агач сбросил Амаргена с коня. Сид отомстит!» - а затем ответ Монфора: «Железнодеревщик понимает, какие теперь времена. И я скажу ему, что дикарь должен попасть к друидам, чтобы описать все увиденное в подземельях. Амарген проглотит ту обиду».
Возможно, сид и постарался забыть нанесенное ему оскорбление… хотя Эльхант подозревал, что это не так. Глаза Марха, тусклые, будто рыбьи, недобро поблескивали, когда он глядел на агача.
Они вышли из лагеря затемно: две дюжины доиров, гортов и железнодеревщиков, и среди них Орхар с агчем. Брана и других кентавров Эльхант так и не увидел, а вот Поэми вместе с двумя эллианами, близняшками Фули и Нули, по приказу Оливии отправилась с отрядом. Чуть позже к ним присоединилась и маленькая пирси, нашедшая Эльханта в корнях дуба. Поэми замахала на нее руками, попыталась отогнать назад к войску, но пирси, что-то рассерженно шипя, кружила вокруг и никак не улетала. В конце концов пришлось взять ее с собой.
Уже когда они покидали лагерь, появилась и Лана, но близко подходить не стала, лишь кивнула издалека, прощаясь, и Эльхант кивнул в ответ.
Куда идти - этого не ведал никто, кроме сида. Тайная Роща сынов омелы, называемая Корневищем, находилась… там, где находилась. В недосягаемости для взгляда тех, кто не должен видеть ее. Все слышали, что она где-то в Кричборе, но лес велик и, не имея точного представления, где именно расположена небольшая проплешина, посреди которой растет несколько дюжин деревьев, найти ее можно было лишь случайно, - да только песнь леса препятствовала любой случайности. Кроме седобородых, лишь верховные риги туатов ведали путь к Роще. Так же это знал и Монфор Билал, - а теперь вот и Амарген Марх.
Сид ехал во главе отряда, трое дюжих железнодеревщиков, с полными стрел колчанами и длинными луками за спиной, шли рядом. Амарген был единственным, кто надел кирасу, все остальные железнодеревщики - а их насчитывалось пятеро, Септанта подозревал, что больше во всем войске Монфора просто не было, никто не выжил, - предпочли кожаные нагрудники со стеганой подкладкой, как и остальные дети деревьев. Они, конечно, не так крепки, как железо, но куда легче, идти же предстояло долго.

Предыдущая страница 8 Следующая страница


9 Илья Новак

Двое наездников на грифонах летели в безоблачном небе. По приказу воеводы они должны были сопровождать отряд до самого леса, высматривая врагов. Далеко по левую руку высилась Гора Мира. Вершина ее, погруженная в облака, выходила на другую сторону небес, на их изнанку. От отца Эльхант слышал, что облака скапливаются у склонов и становятся жидкостью, потоки которой текут тайными колодцами и пещерами, образуя в сердце Горы колдовской водопад, великий Источник, соединяющий два больших Туата - небеса и воды. Отсюда до нее было около трех дней пути, но сейчас дорога лежала в иную сторону, к Пределу Воздуха.
В путь выступили под утро, шли целый день, перебрались вброд через мелкую речушку, на другом берегу которой и встали лагерем. Костров не жгли, опасаясь привлечь врагов, от ночного холода кутались в меховые плащи. Наутро, когда еще только начало светать, пошли дальше.
- Расскажи о себе - попросила Поэми к полудню следующего дня, когда отряд перебрался через вторую речку. Пирси летала вокруг, иногда завистливо и злобно поглядывая на Септанту, которому с самого утра Поэми уделяла больше времени, чем ей.
Эльхант с Орхаром двигались в хвосте отряда. Агач что-то пробурчал в ответ, и тут о его плечо ударился комок сухой земли. Он быстро повернул голову: маленькая фея, нырнув к траве, подхватила обломок мелкой ветки, взлетела и запустила им в Эльханта. Агач махнул рукой, отбил его. Пирси, зашипев, погрозила кулаком и унеслась куда-то.
- Что ты сказал? - спросила Поэми. Она летела, оставляя за собой, шлейф прозрачных листьев. Септанта глянул вверх: один грифон с седоком виднелся чуть позади отряда, второй прямо над ним. Они парили, расправив крылья, в высокой синеве. Иногда крылатые создания взмахивали ими, поворачиваясь и описывая круги: наездники наблюдали, нет ли кого поблизости.
Эльхант шагнул в сторону, и мимо него пронесся еще один земляной комок. Сзади раздалось шипение, но агач не стал оборачиваться.
- Зачем тебе это? - спросил он.
Феи не умели лгать, и Поэми покраснела.
- Мне велел сид, - произнесла она, отводя глаза. Идущий рядом Орхар что-то неразборчиво пробормотал. Эльхант без удивления кивнул, и фея продолжала:
- Сказал… - тут она покраснела еще больше: - «Ты все равно постоянно крутишься возле агача, ну так разузнай о его прошлом». Хмыкнув, солдат вытер рукавом нос. Эльхант отмахнулся от очередной ветки, но комок грязи с торчащей из него травой отбить не успел, и тот попал ему в грудь. Пирси, метнув снаряд, будто из пращи, победно взвизгнула и на всякий случай отлетела подальше. Эльхант сказал, отряхиваясь:
- Передашь железнодеревщику: агач не стал отвечать. Что еще приказал тебе сид? Следить за мнойднем и ночью?
Поэми заморгала, не зная, обижаться или нет, расстроенно покачала головой и полетела вперед. Проводив ее взглядом, Септанта спросил у Орхара:
- Что скажешь?
- Да вот… - пробормотал солдат. - Об чем воевода думал, когда сида старшим с отрядом отправлял? Все ж знают: Марх спуску никому не дает. Воин, может, и хороший, да недобрый…
Тут Эльханта что-то кольнуло в затылок. Вскинув согнутую в локте руку над головой, он вытащил из-за спины пирси. Вооруженная, будто копьем, тонкой сухой веткой, она шипела и сучила ногами. Удостоверившись, что ни одной из трех эллиан поблизости нет, Септанта большим и указательным пальцем сжал тонкую талию и поднес к фее вторую руку, чтобы щелкнуть по лысой макушке. Бросив ветку, пирси заизвивалась, потом уяснила, что вывернуться не удастся, пискнула и сжалась, зажмурив глаза. Так и не дав ей щелчка, Эльхант огляделся, собираясь отбросить фею подальше, но решил, что это ничего не даст: вскоре злобное создание вновь примется нападать на него. Тогда агач просто сунул ее под куртку и затянул шнурки. Фея какое-то время билась за пазухой, норовила укусить через рубаху, пыталась выбраться, а после затихла.
- Жутко под землей, дукс? - спросил Орхар. - Тебя послушать - страсти одни.
- Не жутко, - возразил Эльхант. - Муторно. Когда камень везде, неба не видно… грудь давит поначалу. Но я быстро привык.
- А меня даже в лесу давит, ежели в чаще какой, когда деревья уже совсем со всех сторон и сучья над самой башкой. Я простор люблю, дукс. Потому возле Аргоса и осел, там вольно…
- Ты откуда вообще? Из эдхов?
- Тополь, да, - подтвердил Орхар. - Што смотришь, дукс? Не похож? Наши все больше вроде вас, кедров, высокие да стройные, а я вот… - он смущенно хмыкнул, покосившись на свои ноги. Даже скрытые широкими штанами, они напоминали два натянутых лука. - Хех! Ну от такой уродился… А все мамаша моя виновата - из доиров она была. Падубица, во. Ее батя так величал, когда они ссорились. Батя-то мой - тополь натуральный, еще выше тебя, да худой… А маманя - навроде того пенька, што в ширину, што в длину. Померли они давно, я и помню ужо плохонько. Мы под Баркентинами жили, у гор, ближе к Коре. Как раз Горак со своими кабанами появился… Батя на той войне и погиб, его жорган стоптал, а мать уже после померла, я юнцом был. И што делать? По младости скушно на месте сидеть, а я уже тогда воин знатный был, это от бати у меня. Его в войске воеводы хорошо знали за свирепость. Ну и я… не, вот так махаться, как ты, дукс, да скакать по башкам, по плечам прыгать - этого я не умею, ну его. Но я того… злюсь я, разумеешь? Как чую, што сейчас драка пойдет, так зверею - ничего поделать не могу. В глазах кровяная пена такая, в башке гудит, за цеп свой хвать - и пошел молотить. И не устаю совсем, вот што дивно! Потом уже, бывает, ломит в локтях, но токмо потом. Ну вот, я в следопыты и подался, а после, значит, в охране у всяких сидов служил, у рига одного даже из феарнов. Вольная жизнь - оно по мне. Токмо хозяина свого береги, а так - делай што хошь, жратву дают и жить завсегда есть где. Но то пока молодой. Потом стал все чаще думать: надоело чегось, иначе надо… Ну, пошел к железным, у них домишкой разжился под городской стеной, огородец там, двор… Не женился, хуч и собирался. Думал: сражался, сражался, а старость иначе проведу. Штоб уже детеныши под ногами бегали, да штоб жена рядом крутилась… Хех! Тут мертвоживые Аргос-то и спалили, да вместе с домишком и с огородом моим. Теперь вот опять… сражаюсь.
- Я был в Баркентинских горах, но недолго, - произнес Септанта. - Все хотел вернуться туда, но…
Идущие впереди начали оборачиваться, и тут же над головой агача коротко прошумели крылья. Один из грифонов, спустившийся ниже, пролетел над Эльхантом и Орхаром.
- Что там? - прокричал солдат вслед, и наездник. повернувшись, выкрикнул:
- Лес, рядом друид!
Септанта и так был выше всех эльфов отряда, Орхар же приподнялся на цыпочках, глядя вперед поверх голов. Кричбор - пока еще лишь размытая серо-зеленая полоса - виднелся вдалеке. Грифон уже стал черной крапинкой над землей и вскоре исчез из виду.
- Хорошо будет, ежели седобородого повстречаем… - протянул Орхар.
Отряд шел, не сбавляя ходу, а грифон вскоре возвратился. Равномерно взмахивая крыльями, он полетел рядом с Амаргеном; сид и наездник повернули головы друг к другу, о чем-то разговаривая. Получив приказ, наездник поднял крылатое создание немного выше и вновь устремился к лесу. Спустя какое-то время он снова вернулся, обменявшись с железнодеревщиком парой слов, взлетел - и вскоре все эльфы увидели, как грифоны поворачивают и направляются обратно, в ту сторону, где осталось войско.
- Как так… - удивился Орхар. - Они ж до самого леса нас должны были, и потом еще… Што приключилось? Впереди раздался голос, отдающий приказ, отряд пошел быстрее. Между эльфами пробрался дюжий железнодеревщик и сказал Эльханту:
- Сид к себе кличет.
Переглянувшись с Орхаром, Септанта ускорил шаг. Неподалеку от конника кружила Поэми, встревоженно посматривала на Эльханта; трое железнодеревщиков, которые раньше всю дорогу топали возле командира, разошлись в стороны.
Смоченная известняковой водой грива светлых, зачесанных ото лба к затылку волос чуть покачивалась на голове сида в такт ударам копыт о землю. Не поворачиваясь, не глядя на агача, Марх произнес:
- Эльхант Гай Септанта. Вот сейчас наездник сказал мне полное твое имя. Ты - сын Гая Альвара, Альвара-предателя?
- Да. Нет, - сказал Эльхант.
- Да и нет? Что это значит? Ты отказался от отца?
- Не отказался. Я его сын. Он не предатель.
- Неужто? Я не седобородый, но слышал многое. Гай Невера, Гай Спорщик - вот как его называл даже его друг Драэлнор Лучшая Песня. Гай, утверждающий, что Высокого Древа нет!
- Он утверждал другое, - возразил Септанта. Оба смотрели вперед, на лес, не поворачивали голов друг к другу.
- Быть может. Но скажи мне, агач, ведь правда, что Альвара изгнали из Корневища… Да что из Корневища - изгнали вообще из этих земель? Я был тогда юнцом, нежно-зеленым, как молодой побег, и плохо помню те времена. Расскажи, это правда?
- Правда.
- И что, сыны омелы запретили ему возвращаться под страхом смерти, а когда он все же попытался вернуться - убили?
- Альвар не пытался вернуться, - возразил Эльхант.
- Но он умер? Значит, сыны омелы - враги тебе? Я слышал, главным недругом Альвара Гая был оллам Брислан… который, впрочем, в те времена еще не был олламом?
Эльхант молчал, ступая ровно и твердо, глядя прямо перед собой.
- Не хочешь отвечать, агач? Тогда поведай, что же ты узрел под землей. Старик дойр сказал, по твоим словам, там целая страна, страна мертвых… но разве ты не знаешь, что она в другом месте?
Не дождавшись ответа, железнодеревщик заговорил вновь:
- А теперь ты желаешь рассказать все это седобородым и, конечно, олламу, потому-то мы и едем туда?
- Кого ты назвал «стариком доиром»? - спросил Эльхант.
- Кого? Воеводу Монфора, конечно же.
- Ясно. Это все, сид?
- Все, иди, - казалось, Амарген уже потерял интерес к беседе. Он глядел вперед, на лесную опушку и едва различимую фигуру, стоящую под крайними деревьями. За весь короткий разговор они с агачем так и не обменялись ни единым взглядом. Эльхант остановился, позволяя отряду следовать мимо. Неожиданно вспомнив, быстро развязал шнуры куртки, заглянул под нее: пирси безмятежно спала в складках, свернувшись, прижав колени к груди.
- Во, сурьезный какой, - хмыкнул Орхар. - Знает цену своей чести, а?
В долине было светлее, но под кронами Кричбора сгустились темно-зеленые вечерние сумраки. Еще не старый высокий темнобородый друид в серой хламиде, подпоясанный веревкой, на которой висели мешочки и связки травы, в венке и с деревянным посохом в руках, прошел мимо, окинув солдата с Эльхантом степенным взглядом, и остановился возле Марха. Посох сына омелы был оплетен виноградной лозой.
- Видел, палка у него? - прошептал солдат. - От дивно!
- В этом винограде его жизнь, - пояснил Эльхант.
- Как так?
- Не знаю. Но мне рассказывали.
Амарген спешился, о чем-то поговорил с друидом, который при этом несколько раз недовольно оглянулся, рассматривая столпившихся под деревьями эльфов.
- А сид не слабый у нас, - заметил Орхар тихо.
- Другой бы в середке ехал, штоб солдаты со всех сторон обступали, а этот, вишь… Злой - но смелый.
Сын омелы что-то ответил резким голосом, Амарген махнул рукой - трое железнодеревщиков подступили к ним. Когда совещание закончилось, они встали по сторонам и перед сидом, а тот, повернувшись, громко произнес:
- Досточтимый Урнах согласился провести нас к Роще. С ним дойдем за полночи тайными тропами. Путь вы запомнить все равно не сможете - и не старайтесь. Не отставайте, не разбредайтесь: заблудитесь - и музыка леса заморочит, а после сживет с лица мира. Если кто потеряется, останавливаться и искать не будем.
Пока сид говорил, друид не спеша пошел вперед, опираясь на посох. На боку поблескивало кривое лезвие заткнутого за веревку серпа. Закончив короткую речь, Марх направился следом. Лошадь его вел в поводу один из солдат.
- Друид этот, верно, на праздник Map Ани спешит, - сказал Орхар. - Это славно, что мы его повстречали, а то б два дня еще плутали здесь…
По тропе эльфы шли попарно. Оружие не обнажали, но то и дело настороженно глядели по сторонам. Сначала между стволами попадались обширные земляные проплешины, полянки, поросшие невысокой травой, овраги, - но позже, когда лесная опушка осталась далеко позади, они исчезли, и теперь почти сплошная стена деревьев окружала тропинку. А она прихотливо извивалась, будто подхваченная ветром и запутавшаяся в ветвях длинная нить, завивалась петлями, уходя все глубже в лесную глухомань. Деревья стали выше, кроны их - гуще. Песнь леса уже лилась, тихо, подспудно: шелест травы, потрескивание, шорохи, когда птица вспархивала с ветки, скрип или уханье - все это звучало в монотонном ритме, от которого начинало клонить в сон. Пока еще неявная, еле слышная, вскоре она должна была стать громогласным хором лесных обитателей, той незримой стеной колдовских звуков, что окружала Корневище, не подпуская никого из тех, кому приближаться туда нельзя. Давным-давно песнь пропел первый друид, которого называли Суцеллом или Таранисом, ригом Леса, - пропел ее, когда сажал семена, из которых после выросли священные деревья. Песнь проникла в землю. в стволы и ветви, в кустарник, напитала собою лес, переполнила его до краев… и теперь он каждой своей частью повторял ее, исторгая древнюю мелодию всеми своими стволами и листвой, каждым сучком, каждой ягодой, и землей, на которой рос. Она отводила глаза, путала рассудок, переплетала лесные тропы, и случайные путники сами не понимали, что заблудились, пока не падали в скрытый ветвями овраг или, лишенные сил, не ложились передохнуть на уединенной поляне - да так и не просыпались.
Стемнело, но по отряду передали приказ факелов не зажигать. Теперь вдоль тропинки двумя рядами тянулись падубы, гроздья их ягод светились красным, как набухшие капли крови, забрызгавшей кустарник.
- Духов они отгоняют, - пробормотал Орхар.
- Что? - спросил Эльхант, приглядываясь к густой листве.
- От тропки нашей, говорю, падубы духов отгоняют… - Солдат вытянул руку и тут же отдернул, когда ладонь скользнула по листьям и ветвям. - Уколол! Мужи это, а? - В повисшей над тропинкой прелой зеленой полутьме, полной тихих звуков, Септанта различил, что солдат ухмыляется. - Шипы у них - значит, самцы-падубы. У самочек игл нет, те нежнее. Мать покойная с батей в первый день весны бежали, выискивали… кто какую ветку раньше в дом принесет, с шипами или без. Как выйдет - тот после цельный год в доме и командует. Я более любил, когда у бати шибчее выходило. Свободы поболе тогда, мать-то у меня вредная была…
Он смолк, когда Эльхант показал вперед. Тропинка круто изгибалась, соскальзывая по склону лесного холма. Эльфы один за другим исчезали за поворотом, а дальше тускло поблескивала вода.
- Озеро там, што ль? - спросил Орхар. - А вон, дукс-агач, птица!
Они остановились, глядя на едва различимый во тьме, будто лохматый, силуэт филина. Он сидел на длинном суку неподалеку от тропинки, и глаза его светились мертвенно-синим.
- Слыхал, дукс, друиды в филинов опосля смерти превращаются, - пробормотал солдат. - Что-то мне… Хех, глазиша какие! Боязно мне, потопали.
Остальные эльфы ушли вперед, и они поспешили следом. Тропинка повернула; небольшое озерцо, берега которого заросли густой высокой травой, открылось внизу. Фигуры маячили в стороне, у кривого бука, росшего на самом краю озера, хотя ближе к тому месту, где тропинка заканчивалась, виднелся силуэт. Позади него, склонив голову к воде, стояла лошадь. Теперь кроны не скрывали неба - черного, с редкими звездами. Агач спустился первым, и тут из-за бука донесся крик Поэми:
- Эльхант, берегись!
Слева и справа из травы поднялись две фигуры; сзади, с вершины холма, сбежала третья. Крякнул, выдирая цеп из-за спины, Орхар, - и тут же повалился навзничь, когда что-то со стуком ударило его в лоб.
- Агач, стоять… - произнес резкий голос, но Эльхант уже упал в траву и полз, извиваясь змеей, вверх по склону, к лесу.
- Стой, не то прирежу девку!
Эльхант замер, несколько мгновений лежал неподвижно, затем медленно поднялся. Он успел перекинуть через голову ремень ножен и теперь держал их за середину, другой рукой сжимая рукоять пока еще не обнаженного кэлгора. Агач сгорбился, наклонился вперед, широко расставив ноги и опустив голову, исподлобья косил глазами, рассматривая трех железнодеревщиков: один впереди, двое по бокам, и все с натянутыми луками, наконечники стрел смотрят с трех сторон в голову Септанты…
Из-за бука появился Марх. Правой рукой он обхватил прижатую спиной к его груди Поэми, левой держал кинжал, приставив клинок к тонкой шее. Две другие феи порхали вокруг, плача и причитая.
- Убью девку, - повторил сид, приближаясь по склону. - Может, ее жизнь недорога тебе… что ж, ладно, одной феей меньше, одной больше - без разницы. Тогда они просто пристрелят тебя, и все.
Зрачки стоящего в той же позе Эльханта сместились влево, потом вправо, окидывая взглядом железнодеревщиков, и он сказал:
- Они могут не попасть.
- Все трое? - усмехнулся сид.
Из темноты слева от него вылетела пирси и с шипением хлестнула длинным ивняком. Ветка звонко хлопнула по впалой щеке, Амарген крякнул, сильнее прижав к себе застонавшую от боли Поэми, отхмахнулся кинжалом - конец рукояти, имевший форму заостренной пирамиды, с тихим хрустом ударил по голове феи. Та кубарем отлетела назад, оставляя за собой шлейф бледно-красных капель, не издав ни звука, упала в траву. Парящие у бука эллианы заголосили громче, сид прикрикнул на них и вновь повернулся к Эльханту.
- Все трое, - сказал тот.
- Что? О чем ты… А! Что ж, но сын омелы точно не промахнется.
Септанта уже видел его - друид остановился справа от одного из железнодеревщиков. Рука его была отведена назад, словно у того, кто собирался швырнуть камень. Вот только в ней был не камень, а серп.
- Меч в траву, агач! - скомандовал сид.
Эльхант медлил, раздумывая, что делать.
- Меч в траву, или ей конец! И не нагибайся, что бы положить его, - брось.
Пальцы разжались, ножны с кэлгором упали на землю.
- Теперь три шага вперед.
Слыша, как позади в траве застонал, приходя в себя, Орхар, Септанта выполнил приказ и наконец выпрямился, расправив плечи. Железнодеревщики сошлись ближе, теперь от наконечников стрел до головы агача было не более полудюжины шагов. Друид стоял в той же позе, готовый в любое мгновение метнуть серп.
- Что ж, хорошо, - произнес Амарген Марх. - Достопочтимый Урнах, вот этот кедр, который шел в Корневище, собирался убить оллама, чтобы отомстить за изгнание и смерть своего отца Гая Неверы. Отдаю его на суд деревьев - и пусть этот суд будет суров как никогда.

Глава 8

Руки стянули за спиной так, что локти почти соприкасались, ноги тоже связали. Между ними и под руками продели длинную палку, концы которой несли на плечах два железнодеревщика. Эльхант висел, слегка покачиваясь, лицом вниз, и глядел на поросшую травой землю, что проплывала под ним.
Когда его еще только подвешивали на палке, он заметил Орхара. Солдата, лоб которого сильно кровоточил, разоружили, но не пленили.
Они углублялись в Кричбор, и лес пел вокруг них. Глухая вековечная песнь его стала частью природы, слилась с миром, превратившись в одну из его равноправных составляющих, как земля или воздух, вода или огонь, - в пятую стихию, растекшуюся по остальным, пропитавшую их и скрепившую воедино.
Озеро давно осталось позади, а уж поле, по которому отряд шел к лесу, отступило теперь куда-то в невообразимые дали, на другой конец Атланса, или, быть может, вознеслось в небеса, затерявшись среди облаков, или провалилось в земные недра: тропа уводила отряд в маленькую заповедную страну, лежащую за изнанкой времени и пространства.
Поначалу плечи и бедра ломило, потом они отекли, и вскоре Септанта вовсе перестал ощущать их. Поворачивая голову влево или вправо, он смутно видел силуэты идущих вокруг эльфов и за ними деревья, различимые, впрочем, едва-едва. Амарген Марх и друид шагали во главе отряда. Орхар, надо полагать, был там же - возможно, не связанный, но под охраной солдат. Как-то в поле зрения Септанты появился сын омелы, покинувший свое место возле сида и выглядывавший что-то сбоку от тропы. Виноградная лоза на посохе мерцала, с листьев сыпались зеленые искры. Он некоторое время шел рядом, отвернув лицо от пленника, затем ускорил шаг и скрылся.
Впереди раздались негромкие голоса. Все остановились. Септанта висел, прикрыв глаза, с ощущением, что его ноги и руки, плечи и предплечья, стали железными: старый, плохо выкованный металл - ноздреватый, крошащийся, - того и гляди посыплется дождем отслаивающейся ржавой трухи.
Вновь раздался голос сида, и пленника бросили на землю. Он упал на живот, сильно ударившись грудью и коленями. Изогнувшись, перевалился на бок и сквозь редкую траву увидел Корневище.
От леса Тайную Рощу отделяла круглая полоса земли шириной в две дюжины шагов. Растущие по сторонам от нее деревья виднелись неявно, в темноте они казались мглистой стеной тихо шелестящего тумана. Роща была здесь… и ее не было, вернее, не было никакого «здесь» - мир отступил. Корневище пряталось в укромном закоулке пространства, будто на дальних задворках богатого поместья, принадлежащего ригу большого туата. Владение его, то есть весь Атланс, состояло из господского дома, сараев и конюшен, подворья, огородов, поля - и Роща притаилась где-то позади самого дальнего, самого старого, заброшенного амбара, в узком пространстве между его затянутой мхом задней стеной и высокой оградой, с двух сторон сокрытая непролазными зарослями сорняков, в теплом, тихом и полутемном закутке, спрятанном от всех домочадцев.
Щурясь, пытаясь рассмотреть деревья сквозь траву, Эльхант увидел, как друид, медленно переставляя светящийся посох, ушел вперед, потом вернулся.
- По Корневищу идти в ряд, один за другим, - донесся приглушенный голос сида. - Кто свернет в сторону - тот мертвец. Потом кости найдутся где-то в устье Клариссы или на склоне Гроана. От тропы будут тропинки отходить, с виду - короткие, так чтоб не вздумали на них! Попадете куда-нибудь… где никто не бывал. Все слышали? Идем.
Глаза слезились, во рту стояла горечь. Железнодеревщики вновь схватили палку за концы, и в предплечьях Септанты будто что-то взвизгнуло, когда его рывком подняли в воздух. Он закачался, суставы протестующее застонали… потом сознание оставило его.
…И вернулось вновь, когда заточенный конец палки глубоко погрузился в землю, так что она стала вертикальным колом. Привязанный Эльхант не мог выпрямиться, как не мог и лечь. Когда дюжий железнодеревшик с силой вонзил кол в рыхлую землю, агач, скрипнув зубами от боли, упал на колени и остался сидеть, поджав под себя ноги, с выгнутой спиной.
Он находился в центре рощи. Ивы, рябины, березы, яблони и вязы образовывали кольцо вокруг поляны, на середине которой высилось еще три дерева: дуб, орех и ольха. Белели продолговатые камни, пять - вертикальные или слегка наклонные, частично погруженные в землю; на них плашмя лежали еще пять плоских булыг. В круге камней виднелся невысокий земляной вал, окружающий колодец. Все это озаряли три костра, между ними ходили друиды. Эльхант вновь услышал музыку, но на это раз - обычную. В медленном ритме стучали барабаны, посвистывали сопелки, иногда доносился стук трещотки.
Никого из отряда он не видел, знакомых голосов слышно не было. Он пошевелился, попробовал двинуть плечами, чуть скривился от боли и замер. Ноги отекли, Септанта не ощущал их - сидел будто на жестких соломенных подушках из грубой мешковины.
- Что ж, кто хотел лишить меня этого существования? - произнес неподалеку звучный голос, и до пленника донеслись шаги.
Вскоре перед ним встали трое друидов и Марх, на боку которого висели ножны с кэлгором. Один из сынов омелы был тем самым, кто сопровождал отряд к Роще, второй же… Эльхант не сразу понял, что из колдовских сумерек Корневища к нему явился сам оллам. Одетый в такой же, как у остальных, серый хитон, Брислан не отличался от прочих друидов ничем, кроме тонкой, свернутой кольцом золотой ветви, надетой на шею, будто обруч. От украшавших ее крошечных листиков струился свет. Удивительно, но Брислан выглядел, как обычный седобородый старик - ни в глазах, ни в чертах немного одутловатого лица не было ничего величественного или загадочного. Вот разве что кожа очень светлая, а пальцы на белеющих в полутьме руках - необычно длинные.
- Танец призовет Вечных, пение возвеличит их, слова поведают, что делали они. Ты понял меня, сид?
- Нет, досточтимый, - помолчав, смиренно откликнулся Марх. - Я не понял тебя.
- Что ж, растолкую, - произнес оллам снисходительно. - Отец его своими речами, своими мыслями повинен в том, что Вечные отвернулись от нас. Сын хотел отомстить за отца? Обшими стараниями этого он сделать не смог - ну так пусть теперь ответит за его грехи. Мы призовем Вечных, поведав историю Их. Мы взмолимся о помощи. И отдадим одному из Них жертву - Тому, кто алчет кровавых жертв. Это умилостивит Его. Ну а другие Вечные вступятся за нас… если пожелают. Получив жертву, Вечный оттуда… - сухой, как ветка, длинный морщинистый палец ткнул в землю, - Вечный риг Туата Тверди не станет больше направлять против нас своих мертвоживых подданных. Услышав мольбу, Вечные оттуда… - палец поднялся кверху, - Вечные риги Туата Вод и Тута Небес помогут в борьбе с теми отрядами, что уже были посланы к нам снизу. И тогда…
- Бред.
Старик запнулся, и двое младших друидов шагнули к Эльханту, занося серпы.
- Нет, - произнес оллам, и они отступили.
- Молчи, предатель! - зашипел на Септанту Амарген. - Или ты не видишь, кто перед тобой? Ты…
- Он говорит как в бреду, - произнес Эльхант, снизу вверх исподлобья глядя на сида. - Ты понял хоть часть из этого? По его словам - мертвоживых против нас направляет Мадред. Который обиделся на то, что мой отец потерял веру в него! А Мара и Артар не помогают нам против войск Мадреда потому, что тоже обиделись! Это смешно, сид… - Эльхант перевел взгляд на оллама, который с любопытством глядел на него. - Это станет смешно, если всех нас не убьют в скорости.
Оллам захохотал, откинув голову назад, громко и радостно рассмеялся. Младшие друиды стояли, не шевелясь, сид изумленно таращился на Брислана, а тот, не прекращая смеяться, взял из руки помощника серп и взмахнул им, полоснув по груди Эльханта. Рана не была глубокой, и агач не издал ни звука, лишь опустил голову, глядя на разошедшуюся рубаху, на тонкую красную линию, прочертившую кожу, и на струйку крови, бегущую по животу.
- Сид сказал, ты был внизу, дикарь? - спросил оллам. - Что видел там? Мне передали - лишенные разума четвероногие решили, будто мракобестиями правит Горак. Значит, ты тоже веришь в это?
- Я видел их повелителя, - отрезал Септанта, все так же глядя на текущую из раны кровь.
После этих слов воцарилась тишина, которую прервал голос оллама:
- Смотри на меня!
Эльхант остался неподвижен.
- Смотри на меня! - повторил Брислан, и затем кончик кэлгора ткнулся в подбородок агача, пронзив кожу, нажал и приподнял голову.
- Стало быть, видел? - повторил старик, когда железнодеревщик убрал меч. - Кто же это был?
- Не Горак. Но и не Мадред.
- А ты когда-либо видел Мадреда? Знаешь, какие формы Он способен принять в мире деревьев? Вечные могут являться нам кустом малины, могут стать медведем или облаком над головой! - Оллам нагнулся, разглядывая Септанту, взялся двумя руками за воротник и неожиданно сильным движением разорвал рубаху, стянул ее, прижатую спиной к столбу, и обнажил плечи.
- Что это? - спросил Амарген удивленно.

Предыдущая страница 9 Следующая страница


Битва Деревьев 10

На правом предплечье агача темнела татура - треугольник и глаз в его центре.
- Вот оно! - провозгласил оллам. - Клеймо его отца, который тот поставил и сыну. Видишь знак, сид? Расскажешь о нем после воеводе, чтобы тот не испытывал сомнений в том, что я… Впрочем, надеюсь, для его же блага, он и так не будет испытывать их. Ты видишь: знак повторяет наш почти в точности. Гора Мира и Око в центре ее… да вот только здесь пирамида повернута вниз не углом, но одной из своих сторон. В нашем знаке углы пирамиды - Мадред, Мара и Артар. Мадред - тот, что внизу, ведь Он - Вечный Тверди. Но презренный отступник Альвар полагал это неустойчивым сочетанием и развернул пирамиду, объявив, что в таком положении мировое равновесие станет… более равновесным. Хорошо, что ты привел его ко мне, сид. Ты заслужил благосклонность омелы.
- Благодарю, - Амарген склонил голову.
- Мы начнем ритуал немедленно.
- Ритуал? - повторил Эльхант. - Суда не будет? Вы не призовете брегонов, не…
- Ни к чему, - перебил Брислан. - Все и так ясно. Или ты утверждаешь, что не испытывал ненависти ко мне? Что не желал убить меня и потому не стремился в Корневище Мира?
- Ненавидел, - согласился агач. - Но убить - нет.
- Нет?
- Зачем? Что мне даст твоя смерть? Она не вернет отца, так какой смысл, оллам? Ваша магия нужна нам сейчас. Я шел, чтобы рассказать про подземелья. И про то, что колдуны мракобестий могут делать наших мертвецов своими солдатами.
- Ты не способен постичь, дикарь, что воистину важно для мира деревьев, а что - лишь легкий ветерок, колышущий их ветви. Передашь воеводе, - обратился Брислан к сиду, - что он все сделал верно отправив дикаря к нам.
- Это решение далось ему нелегко, достославный. Воевода сомневался в правильности подобной деяния.
- Разве? Ему было сказано: сын отступника должен попасть сюда. Какие сомнения он мог испытывать?
Эльхант поднял голову. Заметив это, сид перевел на него взгляд и скупо улыбнулся.
- Ты думал, агач, что пришел в Корневище из-за своих похождений под землей? Думал - сыны омелы станут слушать твои россказни?
- Так он не знает? - Седые брови оллама приподнялись. - До сих пор не знает? Дикарь! Ты глупее своего отца. Тот хотя бы отличался прозорливостью и успел сбежать в Огненный Предел, прежде чем мой серп добрался до его шеи, ты же…
Эльхант молча глядел на него, ожидая продолжения, и Брислан пояснил:
- Филиды обратили на тебя внимание, еще только когда вы с дочерью воеводы прилетели в лагерь. Пока весть дошла до Корневища, глупый старик успел отправить тебя с отрядом в лес. Когда вы были там, к воеводе пришел он… - длинный белый палец показал на молодого друида, сопровождавшего отряд. - И передал мое повеление: сделать так, чтобы сын отступника попал в Рощу. Мы опасались, однако, что ты владеешь знаниями, переданными тебе отцом. Он мог обучить тебя… Потому все должно было быть тайным, пока ты не приблизишься к Роще, где не сможешь противостоять нам. Впрочем, теперь я вижу: ухищрения оказались напрасны, ты ничего не умеешь и не знаешь ничего.
Когда оллам замолчал, Септанта еще несколько мгновений глядел на него, затем вновь опустил голову, уставившись на свои колени. И тогда Брислан заключил:
- Что ж, ритуал начнется вскоре, и сын отступника будет предан паутине. Я полагаю, дикарь спасет всех нас от мертвого войска Вечного… поглядим, спасет ли дикаря вера его мертвого отца.
Долгое время Эльханту казалось, что зрение его помутилось от усталости и ран, но нет - три дерева, растущие вокруг обрамленного камнями колодца, и вправду были плохо различимы, будто окутаны темно-зеленой дымкой. Приземистый дуб с очень широкой кроной, стройный высокий орешник и ольха пребывали словно где-то в ином месте, здесь же находилось лишь их отражение, подернутая рябью картина, какую можно увидеть, склонившись над лесным озером.
Септанта сидел в той же позе, а вокруг ничего не менялось. Иногда проходили молчаливые сыны омелы; ярко горели три костра, хотя он не видел, чтобы кто-то подбрасывал в них хворост. На другом конце поляны возникла Поэми, и тут же чья-то рука схватила эллиан и утащила обратно во тьму, что залегла между обступившими круг земли деревьями. Через какое-то время появились два нестарых друида с темными бородами; один принялся объяснять другому, водя кончиком серпа по телу и голове пленника, с придыханием, нараспев произнося слова:
- Кости, без сомнения, привлекут Вечного. Они скрепляют, они - вместилище магии… Хотя какая магия в этом, с позволения сказать, кедре? Но все же они - камни, внутренние отроги и глубинная основа того, что покрывает их, то есть плоти, придающей телу форму, создающей внешний образ этого дикаря. Понимаешь ли ты меня, Гадеон? Плоть - мягкая земля, а кости - камни под ней, ну а кожа, что ощущает дуновение ветра, тепло или холод, радуется солнцу и ежится на морозе… Кожа и власа… - Друид, наклонившись, провел мягкими пальцами по груди Септанты, задержав ладонь на плече, выпрямился. - Власа и кожа - растения, трава, деревья и кусты. Ну а кровь, которую, без сомнения, захочет испить Мадред, кровь - это река жизни, влага, питающая и камни, и землю, и растения, способная разливаться и замерзать, быть горячей и холодной, в зависимости от одолевающих нас чувств, вскипать, застить глаза, бурлить… Еще есть дыхание - это дух, это ветер, это воздух, это душа! Ну а разум? Вот любопытная материя, Гадеон! Знаешь ли ты, чем является он? Колодцы, котлы! Котел Мудрости, вместилище конопляной настойки и колдовских веществ, варево мыслей, кипение чувств… Хотя, конечно, у кого мудрость, а у кого и… Разум - колодец, туннель, ведущий во тьму подземелий нижнего Туата либо к свету небес Туата верхнего! Разум особливо вдохновляет меня, дружище Гадеон, ведь он - Луна, та, единственная, что светит нам во мраке ночи. Есть еще всякие незначительности, которые также привлекут Вечного, но, конечно, уже в степени меньшей. Лицо - зеркало, отражающее личность, ее доблесть либо слабость, оно - Солнце на более существенной части, голове, которая, конечно же, является Небом, а глаза - звезды на нем… О дружище Гадеон, я вдохновлен, без помощи танца и песнопений прошел через тен лад, от дихтала до кеннаба, миновал и имас форошну, и осиян теперь несказанной дуилэ! Дух мой вознесся, Гадеон, а плоть взъерошилась, подобно легкой ветке на сильном ветру! Великолепное тело, Гадеон, ты видишь, какая прекрасная жертва… Вечный будет доволен, благостен к нам, и я тоже благостен, тоже рад сейчас, пойдем, пойдем быстрее, ведь до ритуала осталось недолго… - С этими словами друид, обхватив за плечи второго, который, в свою очередь, обхватил его, увел Гадеона за деревья.
Вскоре появились еще трое сынов омелы, каждый встал возле костра и широким движением сыпанул в него пригоршню чего-то, что достал из мешочка на поясе. Затрещало, посыпались зеленые искры. Конопляный запах пополз во все стороны, и вслед за ним из костров шагнули неясные фигуры: полузвериные, они прошли, пританцовывая, через поляну и скрылись между деревьями.
Потом Септанта заснул - или впал в забытье, полное темно-зеленого марева, того самого, что окружало три дерева на середине поляны; очнулся же оттого, что музыка стала громче, и зазвучали слова:
…Зайцем, бегущим в траве,
Я был травою под ним.
Я был лососем в воде,
Я был водою вокруг.
Орлом был в небесах,
Был облаками и небом,
Был пшеницы зерном,
Был перегноем и дерном.
Три Туата, три Сферы:
Корни Его,
Ствол Его,
Крона Его…
Голос, как вскоре стало ясно, принадлежал Брислану, но теперь оллам преобразился - облаченный в белоснежный хитон с огромными, расширяющимися книзу рукавами, он появился слева, и ветвь на его груди горела золотом. Большой серп был в одной руке, клубок омелы - в другой. Медленно и торжественно, чуть покачиваясь в ритме льющейся со всех сторон музыки, оллам прошествовал через поляну, к трем деревьям, низко поклонился перед ними. Появились шестеро друидов, одетых не так ослепительно, и каждый сжимал посох, на котором светилась серебряным светом ветвь ольхи, бузины или рябины, или побег винограда. Вслед за олламом друиды поклонились деревьям, затем, танцуя, начали отступать в разные стороны. Голос пел:
- Ты в средоточии Мира,
Ты стоишь на Земле.
Море плещется рядом,
Небо лежит над тобой.
Густой дух конопли наполнял Корневище, как бурлящий дурманный отвар наполняет деревянный горшок. Музыка звучала все громче, и теперь Эльхант разглядел, что под окружающими поляну деревьями плотными рядами стоят сыны омелы с дудами, трещотками, колокольчиками и маленькими круглыми барабанами в руках. На груди каждого висел деревянный медальон: крест в круге, а на груди оллама, когда он обернулся, стал виден другой, железный, - треугольник и глаз в его центре. Глаз этот, оставаясь неживым - лишь куском размягченного жаром, а после выкованного в нужную форму металла, - был одновременно и жив, какая-то сущность смотрела из него… Вернее, глаз принадлежал кому-то огромному, странному и необъяснимому, словно приникшему к дырке в стене и глядевшему сквозь нее в мир деревьев.
Звуки инструментов стали еще громче. Как если бы где-то во влажной глубине Корневища разошлась, раздалась мшистая расселина, и через нее музыка влилась на поляну медленным широким потоком. Он состоял из мутно-зеленой и словно бархатистой мягкой воды, полной листьев, веток, сучьев и клочьев мха - пахучая жижа древесных волокон, стеблей травы, размягченных корней, измочаленных обломков коры. Густая и теплая, музыка свивалась из множества ручьев-мелодий, звучащих в полном диссонансе друг с другом - и невероятным образом сплетавшихся в единую гармонию.
- В темноте Великой Пустоши жил Мадред.
Это сказал голос, донесшийся со стороны Брислана, хотя губы того не шевелились. Оллам шел к Эльханту, друиды под деревьями танцевали, и музыка лилась вяло, но мощно, завораживающе.
- Не было тогда времени - ничего не было.
Брисдан приближался, покачивая серпом, а темно-зеленые мелодии обтекали его, словно разлившаяся в половодье река - одиноко стоящее дерево. Оллам двигался - и оставался на месте, он переставлял ноги - но не шел, а плыл. Друиды играли… хотя не они творили музыку, она проскальзывала мимо них, как вода мимо торчащих из реки валунов, что разделяли ее на будто бы отдельные, но текущие в общем потоке струи, завивали бурлящими воронками, покрывая пеной созвучий и лопающимися пузырями аккордов. Музыка стала всем, она сокрыла другие стихии, погасив огонь, залив твердь, заполнив воздух. Инструменты не создавали ее, но лишь придавали форму, словно зубило и нож резчика, вырезающего необъятную статую из огромной древней коряги. Сыны омелы качались, закрыв глаза, не прекращая играть, кружились под деревьями; музыка билась вокруг, захлестывая берега мира, и вдруг Эльхант Гай Септанта заметил то, чего не заметил более ни один из находившихся здесь, услышал не услышанное никем: в фантастически сложную композицию вплелся новый, чужеродный мотив.
Он пришел извне и звучал не так . И он имел вид : на краю поляны слезящиеся глаза агача различили сгустившийся из звуков и отголосков силуэт древнего старца. Фигура мерцала стуком барабана, прозрачные хлопья звона колокольчиков отделялись от нее, трепеща, падали на землю. Старик напоминал друида, но был чужаком. Прозрачный силуэт замер, чуть покачиваясь над землей. Струйка посвиста дудки отделилась от него, свилась кольцом и растаяла. Затарахтела трещотка - это голова повернулась - он разглядывал поляну, затем кивнул Эльханту. Агач моргнул… видение исчезло вместе с мелодией, ненадолго нарушившей общую гармонию.
Всего на миг это отвлекло внимание Эльханта от происходящего в центре поляны, но за этот миг там кое-что изменилось. Если бы агач мог, он бы протер слезящиеся глаза. Позабыв о видении, он заморгал, пытаясь стряхнуть влагу, вглядываясь. Не живое Око на медальоне Брислана, не танцующие под деревьями друиды, не призрачный старец и обретшая вещественность музыка - нечто другое привлекло его внимание. Дымка слетела с трех деревьев, и теперь они стали видны четко и ясно. Были они тремя великанами, деревянными, покрытыми ветвями и листвой, - и в то же время с ногами, руками и головами; дуб стал невысоким и кряжистым, с черными волосами мужчиной, орех - светловолосым юношей, а ольха - женщиной, волосы которой сияли чистой зеленью молодой листвы. И хотя стояли они на месте, не шевелясь, но в то же время двигались; и хотя кроме музыки ничто не звучало над Корневищем - голос, льющийся отовсюду, из каждого дерева, каждой травинки, камешка, комка земли и капли воды, голос, полный сверхъестественной подлинности сгустившегося над тайной поляной бытия, голос самого Мира Деревьев говорил…
В темноте Великой Пустоши жил Мадред. Не было тогда времени - ничего не было. Бесцельно слонялся он, и там, где шел, в круге рядом с ним всегда царили тишина и спокойствие, но по сторонам дули ветра беспорядка, неслась пыль времен. И не было верха, не было низа, лишь Пустошь, по которой ходил Мадред, а над нею - мрак первозданный, непроницаемый для взора. И сторон не было, ибо везде в Пустоши все было одинаково, поэтому не было Пределов, ни севера, ни юга, ни востока, ни запада. И не было расстояния, потому не на что было смотреть Мадреду, ничего он не видел, даже себя, и не мог сравнить и понять, что вот здесь он, а вон там - нечто другое. И чувств не было, потому что не было никого, кроме Мадреда, и не к кому ему было испытывать чувства, даже к себе: ведь он никогда не видел себя и не ведал, что есть у него имя. И первое, что познал Мадред, была скука, ибо было скучно ему бродить одиноким сознанием по Пустоши - ведь ничего не было, и света не было, и верха не было, и расстояния тоже не было, и сторон, и чувств. Тогда вытащил Мадред из глазницы свое правое око, чтобы с его помощью поглядеть на себя со стороны. Сверкнуло око и превратилось в Круг, Круг золотой. Круг из золота, испускающий свет. Озарил тот Мадреда, и понял он: вот я, Мадред, это имя мое, а вот ноги мои, и вот - руки, а вот чрево, и грудь моя, и все это - тоже я, и есть внутри и снаружи, потому что я - внутри себя, а все остальное - снаружи… Надел Мадред на палец Круг золотой, но все равно было скучно ему. Тогда он отделил свой мизинец на левой руке и сотворил из него деву Мара Гван. Отделив мизинец, узнал он, что такое боль, но еще узнал, что такое радость - ведь появилась Мара Гван. Дева часто отходила от Мадреда, и так понял он, что если удаляется она, то он перестает видеть ее, и узнал, что есть расстояния. И тогда Мадред отделил свой безымянный палец на правой руке и сотворил юношу, и назвал Артаром. И была прекрасна Мара Гван, и Артар был статен и силен, выше и сильнее самого Мадреда. Вскоре Мара Гван и Артар полюбили друг друга, но и Мадред полюбил Мару, потому что понял, что если есть кто-то другой, то есть и чувства, и могут они быть разными, узнал он, что такое любовь и что такое ненависть, поэтому полюбил Мару Гван и возненавидел Артара. Иногда отходили они от Мадреда вместе, а иногда расходились в разные стороны, и так понял он, что есть стороны, вот эта лежит по правую руку, а вон та - по левую, а еще есть то, что сзади, и то, что спереди. Как-то, когда Артара не было рядом, познал Мадред, что такое похоть, и возжелал сделать Мару Гван своей. Но Мара не согласилась и сказала, что будет лишь Артаровой. Тогда Мадред познал, что такое ярость, и толкнул деву. Мара Гван упала, ударилась оземь, глаза ее закрылись, и выросло из нее Высокое Древо. Пробило оно мрак над Пустошью, и познал Мадред, что есть верх, а есть и низ, а еще понял, что есть жизнь, а есть смерть. Умерла Мара, плоть ее стала древесиной, и кровь ее стала соком, а ноги ее стали корнями. Мадред увидел приближающегося Артара и познал, что такое страх, ибо понял, что тот не простит ему смерти возлюбленной, и в страхе полез от него на Высокое Древо - ибо отныне мог двигаться не только влево, вправо, взад или вперед, но так же вверх или вниз. Увидев, что случилось, преисполнился ярости Артар и полез следом. Он хотел догнать Мадреда, полз быстро, раня руки о кору Древа. Только на вершине настиг он Мадреда и схватил за палец, на который было надето Кольцо золотое. и толкнул так, что палец оторвался, и Мадред упал вниз, а Кольцо золотое взлетело вверх и стало Солнцем. Озарило оно Великую Пустошь, изгнав из нее ветра беспорядка, оживив пыль времен. И в ясных лучах увидел Артар, что там, где кровь из его ладоней капала на кору, проросли листья, а там, где пот с его чела капал на ствол, пророс мох. Падая, Мадред ударялся о ветви, пока не достиг земли у корней Древа. Кости его лопнули и стали камнями, и плоть его стала землей, а корни Древа ушли в глубину, и вены Мадреда стали пещерами меж корней, узкими пещерами страны мертвых, полными вязкого смрада. Артар, глядя на ветви, закричал в тоске: «Где же ты, прекрасная Мара Гван?» И услышал далекий голос, исходящий будто бы из Древа: «Здесь я, любимый. Тело мое стало стволом, и ноги - корнями, и руки мои теперь ветви, и каждая ветвь - мир, и каждый лист на них - чья-то душа. А внутри меня - потаенная страна, чудесная Тар-Нат-Вог, сердце мое, где обитаю я. Приди же ко мне, Артар, возлюбленный мой!» На вершине Древа раскрылась трещина, подобная женскому лону, и Артар провалился внутрь. А из тела Мадреда с тех пор вырывается смертный дух, испражняемый вечно гниющей плотью, землей, что подпитывает Высокое Древо: то Ветра Случаев дуют вдоль ствола, сотрясая ветви. Раскачиваются они, содрогаясь, касаются друг друга, переплетаясь иногда, и каждая - мир, и листья колышутся, те, что крепче, удерживаются дольше, а другие сыплются вниз, падают наземь, исчезают в ней. Ствол Древа - копье судьбы, соединяющее три Туата; корни его - Туат Мертвых, ветви - Туат Миров, а вершина его - Туат Небес. Стал Мадред землей для корней Высокого Древа, плоть Мадреда питает Его.
Голос смолк, и лишь после этого Эльхант понял, что принадлежит он тому, кто волочит его, все еще связанного, к колодцу меж трех деревьев. Крепкие пальцы Брислана сжимали стянутые за спиной запястья агача, так что тот, согнувшись, касался земли коленями и головой. Эльхант увидел позади валяющийся на земле кол, возле которого сидел раньше, затем мелькнули костры - и оллам, легко подняв его, боком положил на один из камней, окружавших колодец. Три древа, в чьих деревянных чертах угадывались лики Вечных, высились вокруг. Брислан поднял серп и резко опустил на шею агача. Но Эльхант, хоть тело его, сведенное судорогой, почти окаменело, а разум все еще сковывали цепи, звеньями которых были слова, которые произносил колдовской голос Брислана, шевельнулся на краю колодца, чуть сдвинул голову - и серп не перерезал шею, но лишь чиркнул по горлу. Брызнула кровь - капли ее упали во мрак колодца.
- Вечные! - вскричал Брислан, и омела на его шее расцвела золотым огнем. Эльхант зажмурился, потому что три молнии сорвались с нее и ударили в Артара, Мару и Мадреда. И когда он раскрыл глаза, эти трое изменились: колдовской огонь будто в одночасье состарил их, превратив из могучих деревьев в древние, умирающие растения. Кора сморщилась, покрывшись трещинами и складками, ветви поникли, листья пожелтели, но главное - теперь их от оснований до крон плотно, будто коконом паутины, окутывали заросли омелы. А потом в центре полупрозрачным силуэтом проявилось четвертое дерево. Высокое, Оно достигало ветвями черных небес… нет, крона Его и была небом, а листья - звездами в нем. Оно не несло в себе никаких особых черт, нельзя было понять, что это, яблоня, дуб или ива, - просто Древо, идеальное дерево, вобравшее в себя свойство всех деревьев, а вернее, отдавшее каждому какое-то из своих свойств. И Оно так же было оплетено омелой, гигантским плотным удушающим коконом, - омелой времени.
- Мы, пчелы в ульях Вечного Пасечника, молим Тебя! Мы ягоды на кусте Твоем! Травы в полях Твоих! Капли в океане рассудка Твоего! Прими дар, Вечный Мадред, напоись кровью, насыться плотью, прости нас, покорных детей твоих!
Эльхант лежал на самом краю, лицом к черному колодезному зеву, ощущая бьющий из тьмы Нижнего Туата смертельный поток леденящего холода.
- Мадред! - повторил Брислан, во второй раз занося серп, свободной рукой придерживая голову агача, чтобы тот не попытался вывернуться вновь. - Оставайся, где есть, не нарушай слаженность Мира, прими дар, не тревожь нас, молим тебя!
Он ударил опять - и тогда из мрака колодца пришел Мадред.

Глава 9

Но сначала Эльхант увидел червей. Концы их, будто белые гибкие пальцы, схватились за края колодца по всей окружности. Они напряглись, утончаясь, что-то возникло в мрачной тьме, ледяной воздух ударил густым потоком. Серп Брислана стал опускаться, отточенное лезвие почти вонзилось в натянувшуюся у подбородка кожу, когда из колодца с воем взметнулась фигура. Черви, напоминавшие длинные веревки, пробарабанили по груди, животу и голове оллама с таким звуком, будто кто-то палкой колотил по набитому опилками мешку. Старик отлетел назад - не выпустив, однако, серпа, кончик которого на прощание прочертил изогнутую линию на подбородке и скуле Эльханта - рухнул на спину на другой стороне поляны и остался лежать неподвижно.
А фигура, перемахнув через агача, опустилась спиной к нему, качнулась и замерла, окруженная кроной шевелящихся белых канатов. Они начинались от плеч, груди и спины, тянулись наискось вверх, а дальше полого изгибались, так что концы их колыхались в локте от земли, широким кольцом окружая Повелителя Праха. Вой не смолкал, и теперь стало ясно, что издает его не Мадред, но кто-то, находящийся пока еще в колодце.
- Вечный… - донеслось от деревьев, и вслед за этим музыка сломалась, мшистый темно-зеленый поток ее забился диссонансом, а после взорвался, плеснув во все стороны обрывками мелодий.
Вой стал громче, но тут же стих. Перепрыгнув через Эльханта, рядом с Мадредом на четыре кривые лапы опустился огромный зверь, не то пес, не то ящер, покрытый чешуей, с длинными челюстями и торчащим высоко вверх зазубренным черным хвостом. На боках его зияли раны, сквозь которые виднелись лохмотья внутренностей. Задние лапы были почти в два раза короче передних, казалось, что они обрублены в коленных суставах, из-за чего гибкая спина была наклонена.
Две головы повернулись - Мадред посмотрел вниз, а пес-демон вверх.
- Голоден, Тасси? - спросил риг Нижнего Туата.
Этот голос агач уже слышал в подземельях - слова были сказаны где-то далеко-далеко, холодное эхо донесло их из какого-то иного, мрачного мира.
И зверь ответил: харкнул, да так, что вокруг поляны зашумели кроны, оглушительно рявкнул, словно неразборчиво выругался, и метнулся к стоящим у деревьев сынам омелы.
Эльхант все еще лежал на правом боку. Приподняв голову и глядя в спину Повелителя Праха, он начал с силой тереть подошвой сапога о край камня.
Подскочив к друидам, пес на ходу откусил одному из них руку, ударил другого хвостом, пронзив грудь под хитоном, и помчался по кругу. Сталкиваясь и падая, сыны омелы побежали в глубину Рощи. Мадред вскинул голову и выкрикнул нечто, смысл чего понять было невозможно. Слова его в виде темного облака взметнулись над головой, разошлись в стороны, распались куполом и опустились: стена цветом чернее ночи, состоящая из дымных черепов, костистых лиц и рогов, встала вокруг Корневища. Она взревела дюжинами дюжин свирепых голосов. Эльхант, продолжая тереть подошвой о камень, увидел, как один из солдат-железнодеревщиков, маячивших во время ритуала в глубине между деревьями, прыгнул, чтобы вырваться наружу, как мертвое лицо разинуло рот и заглотнуло его, сверкнув багровым языком.
Повелитель Праха неспеша пошел прочь от колодца, и тут на другой стороне поляны оллам Брислан встал. Он замер, опустив руки вдоль тела, полуприкрыв глаза. И запел негромким хриплым голосом. Золотая ветвь, узким обручем лежащая на его плечах, разрослась; заскрипели, тихо позвякивая, листья, вытянулись и стали острыми лезвиями. А потом что-то плохо различимое, на ходу увеличиваясь, пронеслось от Брислана к Мадреду.
Уже когда оно почти достигло Повелителя Праха, стало видно, что это спутанные, переплетшиеся ветви омелы, быстро увеличивающийся клубок. Черви выстрелили в ответ, разрывая их, часть ветвей упала, но другая достигла Мадреда, опутывая его фигуру.
Эльхант напряг ногу, сильнее прижимая подошву к камню, елозя и дергаясь, чувствуя на губах кровь, текущую из оставленной серпом раны. Пес-демон бежал, то углубляясь в Рощу, то выскакивая на край поляны. Вокруг прыгали, толкаясь и падая, фигуры в хитонах и обычной одежде: сыны омелы и пришедшие с агачем дети деревьев, не способные преодолеть воющую черную стену, убегали или пытались сражаться - и умирали под ударами зазубренного хвоста.
Повелитель Праха разорвал омелу. От груди его протянулся, утончаясь, червь. Он почти добрался до шеи Брислана, когда тот взмахнул золотым серпом - и часть подвижного белого каната упала, извиваясь, на землю.
Рядом послышалось шипение. Септанта приподнял голову, изогнулся, как мог, глядя себе за спину - и увидел пирси. Она рвала крошечными ручками веревки на запястьях.
- Фея! - позвал Эльхант.
Пирси взглянула на него - личико было темным от сплошного синяка. Сквозь вой стены, крики и стоны агач прокричал:
- Сапог! Мой сапог!
Фея недоуменно нахмурилась, затем, что-то пискнув, вновь вцепилась в веревку.
- Ты не порвешь ее! Погляди на подошву! - заорал Септанта, дергая ногой.
Пирси не слышала. Ее пальцы соскользнули, и она отлетела, перекувыркнувшись в воздухе. Зашипев, взмахнула крыльями, метнулась к веревке и вдруг яростно вцепилась в нее маленькими острыми зубами.
Деревья вокруг поляны были залиты кровью, она струилась по нижним ветвям, капала с листьев, стекала по траве и впитывалась в землю. Эльфы больше не пытались сражаться: теперь они лишь убегали, петляя между стволами. Некоторые, отчаявшись, бросались в черную стену, где тут же возникало воющее костистое лицо с разинутым ртом, и багровый язык мелькал огненным всполохом.
Отвлекшись ненадолго от феи, Эльхант увидел, что оллам побеждает. Повелитель Праха кренился назад, сгибаясь медленно, будто крепкое дерево, верхнюю часть которого за веревку оттягивают к земле. Белые канаты извивались вокруг, но огромная омела, напоминающая множество разлохмаченных птичьих гнезд, сцепившихся крайними ветвями, окутала Вечного и сжимала, сдавливала его тело. Брислан наконец открыл глаза. Золотой круг на его плечах светился, кривое лезвие серпа блистало огнем. Он поднял оружие и пошел к Мадреду, то и дело взмахивая серпом и отсекая червей, что протягивались к нему сквозь сплетения омелы. Вдруг оллам удивленно дернул головой, услышав тихую мелодию, зазвучавшую позади. Эльхант разглядел соткавшийся из воздуха кокон светящихся звуков - силуэт старца возник в двух локтях над землей. Призрак окинул поляну внимательным взглядом. Брислан обернулся, занося серп для удара - но старец уже исчез, и оллам вновь пошел к Мадреду.
Нога Эльханта сама собой шевельнулась. Он увидел фею, рывком отлетевшую назад, и прокричал:
- Да! Теперь разрежь, быстрее!
В руках пирси была подковка размером с согнутый указательный палец, с острыми краями и ребристой поверхностью, напоминающая бумеранг, - это оружие использовали корабельщики Стир-Пайка. По крошечным рукам текла кровь от разрезов. Ревя в голос, захлебываясь слезами, она размахнулась и ударила.
- Не так! - выкрикнул Септанта. - Перепили!
Но фея уже сама догадалась - и край подковы, заточенный, как бритвенный ножик, впился в веревку.
Вой стены все еще звучал, но теперь тише. Несколько фигур бежали, то исчезая за стволами, то возникая в просветах. Вот одна упала, тут же над ней возник уродливый силуэт со стоящим торчком зазубренным хвостом. Голова на короткой, но гибкой подвижной шее опустилась, захрустела, зачавкала, потом поднялась, и зверь огласил Корневище свирепым победоносным воплем.
Повелитель Праха стоял на коленях, обратив к олламу бесполое отрешенное лицо, весь окутанный шевелящимися ветвями, которые прижали к его телу белых червей. Брислан приближался, делая широкие шаги и медленно, очень медленно и плавно поднимая серп. Раздалось ржание - с другой стороны поляны показался всадник.
Амарген Марх скакал, свесившись вбок и вниз, удерживаясь одной рукой за гриву испуганно ржущего коня. Другую сид протянул вперед, выставив кэлгор, будто копье, метя концом в голову Мадреда. Пес исчез среди деревьев, раздался крик - и тут же вой стены начал стихать, а сама она - бледнеть. Зверь возник вновь и, покачивая хвостом, затрусил к поляне.
Оллам достиг Мадреда, рука его вытянулась, серп вознесся над Повелителем Праха, сверкнув, стал месяцем в черном небе - и рухнул вниз, чтобы вонзиться в голову. Позади Вечного скакал, набирая ход, конь, и сид свесился с седла, держа меч клинком вперед. Вой стены стих, и в наступившей тишине риг Нижнего Туата сказал олламу:
- Ты всерьез? Я лишь забавлялся, живой.
Сверкающий золотом месяц в руке Брислана проделал половину пути от неба до темени Мадреда, когда опутавшая того омела разорвалась - вся, целиком, распавшись мелкими обломками веточек, и три выстреливших вперед червя, ухватившись за обруч на плечах оллама, сломали его.
Брислан упал - повалился навзничь, не издав ни звука. Месяц, обратившийся серпом, вылетел из руки.
Когда Мадред выпрямился, кэлгор вонзился в его спину между лопатками. Риг Нижнего Туата, не оборачиваясь, взмахнул сжатой в кулак рукой, попал коню в морду и пробил ее: запястье, проломив челюсти и череп, погрузилось внутрь.
Мадред отвел за спину вторую руку, выдернул из себя меч и отбросил его. Конь, встав на дыбы, начал заваливаться на спину; Амарген упал, покатился по земле - на него прыгнул пес-демон. Длинные челюсти сжались на ноге сида. Тот закричал, пытаясь вывернуться, зашарил у пояса. Повелитель Праха пнул ногой тело оллама, затем рывком вытащил из длинных ножен на ремне меч. Широкий, в две ладони, клинок оружия был иссиня-черным. Сжимая рукоять обеими руками, Повелитель поднял его, повернув клинком вниз.
Сид ударил пса кинжалом, сломал лезвие о твердый лоб, закричал и смолк, когда челюсти сомкнулись на его голове. Мадред вонзил меч в грудь Брислана, так что клинок до половины ушел в землю. Тело оллама будто плеснулось, плоть пошла волнами, и по волнам этим светлым корабликом пронеслось пятно сияния, от головы через шею и грудь - и, беззвучно вопия от ужаса, влилось в клинок. Выдернув оружие, Повелитель Праха стал неспеша поворачиваться, шевеля червями. Пес чавкал и хрустел, покачивая хвостом. Эльхант, выпрямившийся на краю колодца во весь рост с кэлгором в руках, видел уже профиль Мадреда, высокий лоб и прямой нос, - а затем рядом зазвучала тишайшая призрачная мелодия, и в воздухе у колодца возник старец. Его глаза были двумя звучащими в унисон трелями дудки.
- Лети прочь, - сказал Септанта кружащейся рядом пирси. - Спасайся.
Он взглянул на силуэт. Мадред поворачивался и через мгновение должен был увидеть их. Старец исчез - а Эльхант шагнул назад и упал в колодец.

* * *

Вниз тянулись каменные выступы, образующие подобие узкой лесенки, но Эльхант не собирался спускаться по ней. Он постарался прыгнуть так, чтобы падать по осевой линии, точно через центр, и полетел в темноту навстречу расплывчатому бледно-зеленому пятну. В последний миг поджав ноги и вытянув кэлгор, увидел прямо под собой мерцающую сиреневым и желтым паутину - нити ее были переплетенными лучами света, которые, протянувшись между камнями, перегораживали колодец на глубине локтей в двадцать. Там, куда падал агач, они образовывали мерцающий желтым круг, а по краям шли круги иных цветов - будто лепестки, окружающие середину цветка. Сквозь паутину смутно проглядывала кладка, идущая дальше, во тьму. Под световым пятном колодец длился и длился, и Эльхант решил, что именно оттуда, из глубины, сквозь магическую паутину поднялся Повелитель Праха. Лучи света с тихим хрустом подались, натянулись, раздался звук, будто порвалась крепкая ткань, - и тело агача исчезло из колодца.
Эльхант стал лучом, который отразился от паутины - она прогнулась и отшвырнула его к другой, а та отразила еще дальше… Плеснулась дымка, и Септанта свалился на гору костей и черепов. Во все стороны брызнули матовые осколки. Агач покатился по склону, мельком увидел пещеру, озаренную светящимися пятнами мха, заметил псов - и упал на каменный пол. Звери взвыли, разевая пасти, чихая, харкая и что-то бормоча. Вскочив, Септанта успел выставить кэлгор, насадил на него, как на вертел, приземистого кривоногого пса. Его черная шкура, на груди испещренная мелкими белыми пятнами, туго натягивалась, будто маленькая бархатная куртка, надетая на толстяка. В прыжке пес широко разинул мокрую розовую пасть, полную острых зубов, - кэлгор вонзился в нее, пробил горло. Зверь повис - меч вошел в него до груди, - пытаясь сомкнуть челюсти, лязгая зубами о металл, дергая лапами и безостановочно вращая коротким хвостом. Другие, окружавшие гору костей, закашляли, захрипели, заворчали что-то презрительно-яростное, подступая ближе. Эльхант размахнулся и ударил насаженным на меч телом о пол; выдернул оружие, повернулся и, оскальзываясь, полез обратно.
На вершине он замер, подняв кэлгор. Зверь лежал на боку, пытаясь встать и вновь падая. Из пасти текла кровь. Остальные были со всех сторон. Надо полагать, они привыкли, что из-под свода пещеры, где, почти невидимая снизу, пряталась мерцающая дымка, по временам падают тела, которые можно сожрать к собственному удовольствию, - да вот только друиды перерезали горла жертв, перед тем как сбросить вниз.
Вдруг, словно обменявшись неслышными словами, псы сорвались с места и рванули по осыпающимся склонам. И тут же неяркие отблески проникли в семиугольную пещеру. Эльхант пригнулся, вскидывая меч над головой.
Световая дымка, через которую сюда проник агач, сама собой изменяющаяся так, чтобы сливаться с окружающим, где бы она ни находилась, едва заметно мерцала под сводом пещеры. Призрачная музыка достигла ушей. Старец, повисший горизонтально, окинул взглядом происходящее и начал преображаться. Силуэт его вытянулся, меняя форму. Один из псов, более прыткий, чем другие, уже почти добравшийся до ног агача, взвизгнул. Теперь над костями висел большой пес-демон, копия того, что выпрыгнул из колодца вслед за повелителем Праха, но состоящий из мерцающих бледными цветами созвучий. Еле слышно протарахтела трещотка: пасть раскрылась - и затем будто дюжина дюжин инструментов разом издали самый громкий, самый резкий звук, на который были способны: демон взревел.
Вой псов огласил своды. Вряд ли они привыкли подчиняться кому бы то ни было, но вид огромного животного, рига всех псов, вверг их в панический ужас, и вскоре кости затрещали под множеством лап.
Падая, съезжая на брюхах, переворачиваясь и скользя, звери сыпанули вниз. Оглушительно кашляя и огрызаясь, устремились прочь - к низкому, не более пол-локтя, темному проему в дальнем конце пещеры, и один за другим исчезли в нем. Когда все стихло, Эльхант опустил кэлгор и вновь поглядел вверх. Старец стал прежним и отплыл в сторону. Источая тихие музыкальные звуки, он повернулся спиной к горе костей, разглядывая световую паутину: семь мерцающих зелено-желтых пятен затя нули углы пещеры. Других выходов, кроме лаза, в котором скрылись псы, здесь не было.
Эльхант присел на корточки, положив руки на колени и свесив кисти, вдыхая затхлый теплый воздух. Ломило в плечах и коленях, пальцы сильно дрожали, но чувствовал он себя уже лучше. Выждав, пока успокоится колотящееся сердце, агач стянул лохмотья, которыми стала рубаха, оглядел живот - тонкий разрез кровоточил, но теперь слабо; промокнул кровь на скуле и подбородке. Отбросив смятую ткань, он на заду сполз с горы, выпрямился, развел руки, взмахнул ими - плечи ныли. Перешагнув через умершего пса, Эльхант пошел по пещере. На теле, гибком и худом, с плоскими, но сильными, будто постоянно туго натянутыми мышцами, лежали отблески сиренево-желтого свечения. Татура - равновесный треугольник с глазом в центре - темнела на правом плече. Старец тем временем облетал паутины света, останавливаясь перед каждой, внимательно разглядывал их, испуская тихие музыкальные звуки, будто что-то задумчиво ворча себе под нос. Септанта приблизился к одной, поднял было руку, чтобы провести ладонью по натянутым световым волокнам, но передумал.
- Потому-то и надо было прыгать в середину. Каждая арабеска ведет в иное место, - прозвенело сзади.
Переплетенные нити, концами не то прилипшие к стенам и своду, не то погруженные в них, образовывали сложный круговой узор. В каждой была еще одна, совсем уж тонкая, будто волос, темно-красная… они напоминали кровяные прожилки в глазу. Тишину пещеры нарушали призрачные звуки, доносящиеся из семи разных мест. Вблизи нельзя было разглядеть подробности, но когда агач отступил назад и еще раз окинул взглядом паутину, то увидел блеклую картину - не то лужайку, не то сад, едва различимые стволы деревьев и водопад позади них, - смутно дрожащую в глубине узоров.
Эльхант отвернулся от паутины и того странного, что пряталось в ней. Старик, закончив осмотр, подплыл ближе и опустился к полу. Теперь он не мерцал - оформился, уплотнился и стал напоминать существо из плоти и крови. Музыка почти смолкла, лишь тихий-тихий свист сопелки звучал в пещере.
Септанта машинально попытался вложить кэлгор в ножны за спиной, не нашел их и опустил меч. Похлопывая клинком по голенищу сапога, он сказал:
- Хорошо, порталы друидов наши. Но всех их убил этот, снизу… Такого не ожидал ни ты, ни я. Мадред он или нет - друиды мертвы, а они были единственными, кто мог спасти Атланс от рига Нижнего Туата. То, о чем мы договаривались, стало бессмысленным. Что будем делать теперь, Лучшая Песня?

Часть вторая
Иные миры

Глава 1

- В омеле, оплетшей ветви и ствол, заключена жизнь дерева. Чтоб лучше сохранить ее, дерево вкладывает жизнь в омелу, как мы кладем в сундук некую вещь. Так друиды не могут носить свою жизнь в себе, потому что носят в себе Вечных, жизнь уже не помещается. И седобородые помещают ее в ветку или побег, которые всегда держат рядом. Вечные вложили себя в друидов, отчего те сами не стали Вечными, но тела их и разумы превратились в сундуки, вместилища .
Так полагают сыны омелы. Мы же поняли, что дело обстоит иначе. Друиды не просто носят в себе дух Вечных, но используют его для себя, сыны омелы делают Вечных такими, какими желают сделать их. Если они вливают часть Вечного в себя, в свое тело, - то часть эта принимает форму тела, как молоко принимает форму кувшина. Друиды меняют Вечных, вернее, меняют представления остальных, простых детей деревьев, и пользуются этим. Дерево и омела… Нет никакой жизни, вложенной деревом в нее. На самом деле омела душит дерево, если она оплетет его слишком сильно, то загубит, убьет. Так и друиды - омелой оплели Вечных. Ты понял меня, сын Альвара, моего друга, которого я когда-то предал?
- Нет, я не понял, - сказал Эльхант.
Сквозь один из семи паутинных порталов они попали в небольшую пещеру, укромно расположившуюся под сводом другой, куда более обширной, - через расселину, от которой вниз вел каскад каменных уступов, агач видел ее, озаренную мхом. Свет его свисал белыми, будто седыми, длинными прядями до самого пола. Они тихо покачивались и передвигались - вслед за мшистыми пятнами, которые очень медленно ползли по камню, меняя форму. Такой же мох был и в этой небольшой пещере. Эльхант долго рассматривал испускающий свечение пышный бархатистый блин, что почти незаметно для глаз смещался вдоль низкого прямого свода. Тот находился всего в локте над головой Септанты, и агач вознамерился было дотронуться до мха, но Драэлнор сказал:
- Не следует это делать. Долго будет жечь кожу. А если вовремя не промоешь чистой холодной водой - красный след останется навсегда.
Музыка, которой был старец, все еще звучала, но очень тихо. Он стал напоминать эльфа, облаченного в обычные штаны, кафтан и меховой плащ, он теперь ходил, а не парил, хотя временами то, что располагалось за Драэлнором, проглядывало сквозь него. Агач, все еще ощущающая легкую слабость, улегся на камнях, растянувшись во весь рост и положив руки под голову.
- Ты хорошо виден, - произнес он, покосившись на старца, который стоял возле расселины, выводящей под свод большой пещеры.
- Я дряхл, Альвар-юнец. В вещественном теле я слаб, немощен. И не могу пребывать в нем долго. Вблизи живых деревьев, под солнечными лучами, я становлюсь крепче, но камень быстро лишает сил. Поэтому теперь предпочитаю иной, не плотский вид.
- Так что ты рассказывал, старик?
- Если не понял - слушай еще. Пропев Песнь Жизни и сам став песней, я потерял многое из того, что умел, - но приобрел и нечто новое. Например, теперь я иногда могу путешествовать . Это напоминает драэлне сынов омелы, хотя и отличается… Не во плоти, но в виде мелодии я устремляюсь за границы мира и витаю над мирами иными. Я могу встречаться с их обитателями и даже говорить с ними. Вот история, которую я услышал в одном из путешествий. Когда-то, давным-давно и не здесь, жил… назовем его человек. Племя людей - оно вроде нашего, хотя у них больше городов, напоминающих Аргос. Этот человек служил следопытом, но охранял не лесные тропы и границы туатов, а улицы одного из людских городов. Конечно, у него было имя, а еще его называли Капитаном - так буду называть его и я. То существо, от которого я услышал эту историю, жило вместе с другими, подобными ему, в коридорах между мирами, но иногда наблюдало за Капитаном - почему-то он нравился существу. Люди не знают наших Вечных, вернее, у них свои Вечные, коих они именуют Первыми Духами. В мире людей известно, что если ты верил в Духов и вел праведную жизнь, то есть был хорошим, то после смерти твоя душа перерождается в новом теле, в теле младенца. Если ты был плохим - после смерти душу выбрасывает за границы мира, в мертвое время, где она быстро разрушается. Ну а если ты не верил в Духов вообще, душа застревает на этой границе, в удушливой… то есть удушающей дух полости между бытием и небытием, где, тоскуя по жизни и страшась смерти, бесконечно прозябает в страдании. И было еще кое-что, о чем толковали люди, то, во что кто-то из них верил, а кто-то - нет. Что душа неверующего, даже самого стойкого неверующего, сохранится для перерождения, если своей смертью он спасет чью-то жизнь. Впрочем, те, кто был ближе простых людей к Первым Духам - в том мире таких называли магами и алхимиками, - не приветствовали эту идею и утверждали, что ничто не спасет неверующего, будь он плохим или хорошим, что главное - верить в Духов, а перед смертью покаяться, и тогда перерождение ждет тебя.
Так вот, Капитан, будучи закоренелым неверующим, жил в городе, занимаясь своими делами и своей службой. Однажды он услышал о чудесной стране, что лежит где-то на окраине мира: огромном солнечном мелководье, из дна которого растут великие деревья. Кроны их - как острова, и помимо листвы покрыты еще пухом, тем, из которого образуются облака. Ветер сдувает пух, он сбивается в комья, в стога, в белоснежные горы, парящие над твердью и водами. Те, что поменьше, разлетаются по миру, а самые крупные так и остаются над мелководьем, кружась над ним в бесконечном хороводе. На облаках этих живет племя чудесных людей, высоких и красивых, там стоят их дома, с облаков они ловят рыбу, а в кронах деревьев пасут своих животных. Капитану так понравилась эта картина, что с тех пор мечтою его стало достигнуть мелководья и поселиться на облаке… Впрочем, в душе-то он знал, что все это выдумки, и никаких пуховых облаков, никакого солнечного мелководья и великих деревьев на свете нет. Он все еще не верил в Духов, просто не мог заставить себя поверить в них, ведь в его жизни никогда не было никаких чудес, лишь грязь и кровь, лишь убийцы, насильники, негодяи, мошенники - преступники, которых он ловил на улицах своего города. И вот однажды он умер. Какой-то разбойник зарезал его. Но перед смертью Капитан спас других - старика, женщину и ребенка в ее чреве. Капитан погиб - его душа исчезла, пропала, на мгновение увидела страшную узкую полость на границе бытия и небытия… а после, извлеченная оттуда мягкими руками существа, которое и рассказало мне все это, переродилась в теле младенца. Этот младенец был сыном великого вождя того племени, что жило на облаке, кружившемся над солнечным мелководьем… - Драэлнор Лучшая Песня Жизни вздохнул, вплетая в шелест вырвавшегося из груди воздуха легчайший звон колокольчиков, и повернулся к лежащему на камнях Септанте: - Ты все еще не понимаешь? Ну же, младой Альвар! Вечным безразлична наша вера в них. Судьба твоей души не зависит от того, веруешь ты или нет. Думая, что Вечные так самовлюбленны и горды, - а как иначе, с чего бы им еще волноваться из-за того, верует ли в них кто-то? - мы превращаем Вечных в себя, наделяем их своими чертами… а это - грех куда больший, чем неверие, которое грехом-то и не является. Для искупления и бесконечного существования нужна вера? Нет. Так полагают, и убеждают в этом других, лишь те, кто присвоил себе право говорить от имени Вечных. Главное, каков ты, а не веруешь ли ты. Ну а друиды… теперь понял, младой Альвар?
- Они наделяют Вечных нашими чертами, - сказал Септанта. - И потому лишают их силы, делая подобием нас.
- Да, оплетают омелой веры, упрощают и ухудшают их. Вечные - не что-то ограниченное. Они безграничны. И что же, мы будем держаться лишь той их части, которую нам удалось заключить в узкие комнаты своих разумов? Вечные творцы сущего! Иное, необъятное сознание… Как можно превращать их в столь мелочных тщеславных существ, уподобляя нам самим? Их служители лишают предмет своего служения высшего смысла, низводя до какого-нибудь самовлюбленного сида, раздраженного тем, что крестьянин недостаточно низко поклонился ему, когда поутру он выехал, чтобы полюбоваться на свои земли.
- Я понял. - Эльхант встал, подхватив меч. - И я отдохнул. И потому я повторяю: что нам теперь делать, Драэлнор?
Стоя возле расселины, старец надолго замолчал. Прислонившись к стене, Эльхант разглядывал едва заметную дымку под сводом - выход паутинного портала, одного из тех семи, что находились в пещере с горой костей.
- Положение крайне тревожно, - произнес Драэлнор наконец. - Более того, оно смертельно. Всего полдюжины дней - и как изменился мир! Я хотел проникнуть в хитросплетения порталов, ты хотел убить оллама… нет-нет, не спорь, Альвар-юнец, ты желал именно этого, пусть и подспудно, глубоко внутри себя, именно поэтому и согласился помогать мне. Так вот, теперь мы в паутине, и Брислан мертв… пусть и не твоими стараниями, но убит… вместе со всеми сынами омелы! Мы добились своего - и племени нашему настал конец.

Предыдущая страница 10 Следующая страница


11 Илья Новак

- Мадред… - начал Септанта, но Лучшая Песня с легким раздражением отмахнулся.
- Не повторяй тот взволнованный бред, что услышал от Брислана. Никакой он не Вечный. Да оллам и сам понял это, иначе не пытался бы сражаться с ним.
- Тогда кто?
- Могучее умертвие, вот кто. Повелитель мертвецов. Риг Праха. Сильный маг. Кто угодно - но не Вечный.
- Значит, его можно убить во второй раз.
- Если это не удалось олламу? После того как какой-то пес, отрастивший острый хвост и клыки, перегрыз всех друидов Атланса? На Map Ани собрались все. Все, понимаешь? Лишь некоторые барды и филиды… Но они внуки и правнуки омелы. Из сынов ее остался только я… а я владею лишь отголоском былой силы, потому что, когда сам стал Песней - забыл все колдовские песни, которые знал, и разучился создавать новые. Прежде чем проникнуть вслед за тобой в Корневище, я был в разных местах Атланса. Мертвоживые везде. До войска Монфора весть еще не дошла, но они напали уже на питшей и оттеснили их остатки к горам. Остатки - потому что большая часть амазонок убита и стала мракобестиями. Корабельщики исчезли - все как один, горты и саилы почти уничтожены…
- А кедры?
- Кедры живы, хотя и они подверглись нападению. Лишь центр, небольшая область между Кричбором, Лесом-Шептуном, истоком Хармстрона и Баркентинами свободна от мракобестий. Весь Атланс под пятой умертвия….
- Небольшая область? Но там стоит Гора Мира.
- Именно. А он любопытен, крайне любопытен… тот, кто появился из жертвенного колодца. Ведь я разглядел его - древняя сущность. Он лишен естества, не муж - и не женщина, он умеет пропускать сквозь пальцы волокна бытия и отделять их смертную часть. Он заражает собой этот мир, он… Я витал над всякими местами, поднимался в небо, парил с грозовыми тучами, побывал даже в Слепом Пятне, где иное пространство подступило так близко к нам… но я не заглядывал под землю! Не замечал, что происходило там все эти годы. Что подняло мертвоживые войска из глубин? Почему именно сейчас умертвие обратило взор к поверхности?
- Что такое Слепое Пятно?
- Разрыв бытия, прореха. Его создало древнее могучее заклинание, через него Первых Духов, о которых я рассказывал тебе, выбросило наружу. Ну а риг Праха…
- Что ему надо от нас?
- А что надо ригу, который направляет армию против соседнего туата? Что было надо Гораку, когда его орда перешла Кору? Много вкусной еды, много хорошего вина. Много красивых женщин, ни одна из которых не может отказать. Чужие земли. Власть. И умертвию осталось совсем немного - всего лишь разбить войско, что идет с Монфором… после этого дети деревьев будут побеждены.
- Так что же делать? - повторил Эльхант.
- Спустимся.
По каменному каскаду они сошли в большую пещеру.
- Но кое-что мне все же ведомо, - задумчиво пробормотал старец, разглядывая пряди света, свисающие со свода. - Я знаю, что Кольцо золотое покоится где-то в земных глубинах, там… - Лучшая Песня притопнул ногой.
- И умертвие ищет его? - предположил Эльхант. - Ну так, быть может, это все же Мадред, который хочет вернуть свое Око…
- У этого существа было два глаза, разве ты не заметил? Так или иначе, ищет или нет, слышал ли о Кольце или не слышал - этого мы не ведаем.
- А откуда ты знаешь, что Око внизу?
Казалось, Драэлнор постоянно сдерживается, но веселый нрав дает о себе знать, хотя Лучшая Песня осознает, что теперь он не просто старик - старец, преисполненный мудрости, которому не пристало хихикать, показывая смешливость. Но тут он ухмыльнулся - совсем по-мальчишески.
- Для чего, по-твоему, я хотел проникнуть в паутину порталов? Почему Брислан преследовал твоего отца - да и меня - даже после того, как Альвар скрылся в Огненном Пределе, а я, сумев пропеть Лучшую Песню, стал недосягаем для козней оллама? Как думаешь?
Эльхант ничего не ответил, и старец продолжил:
- На самом деле и мы с Альваром и Брислан искали Око. До Брислана олламом был Дагда Безволосый. Он-то полагал, что Око должно пребывать, где пребывает, и лишь хранил то, чем мечтал завладеть Брислан… и мы с Альваром Гаем. Мы выкрали это в день смерти Дагды. Позже Брислан обвинил твоего отца в том, в чем обвинил, заставив покинуть срединные земли… ну а я отрекся от Гая, сказав на суде брегонов в Корневище, что никогда не поддерживал его идеи. Брегоны поверили мне, а Брислан не поверил, но вскоре лучшая песнь спасла меня от его преследований. Затем я нашел Гая в Пределе Огня, он простил меня… Так и вышло, что паутина порталов досталась Брислану, а та вещь, что мы выкрали в суматохе, когда внезапно скончался Безволосый, - вещь эта досталась нам. Твой отец отдал мне ее перед смертью, и вот теперь я возвращаю ее сыну.
Эльхант не заметил, в какой миг и откуда Драэлнор извлек свиток кожи - когда агач повернул голову, тот был уже в руке старца, лежал на ладони.
- Возьми.
- Если ты - Песнь, - произнес Септанта, хмурясь, - если твоя плоть - музыка, кости - звук трещотки, стук сердца - стук барабанов, а разум - голос певца, то… - он замолчал, не зная, как сказать то, что хотел.
Вопросительно глядя на него, старец вновь ухмыльнулся.
- То как ты можешь носить на своей одежде нечто такое… - агач ткнул пальцем в широкий квадрат кожи. - Даже когда становишься… становишься тельным . А до того - где это было спрятано? Раньше?
- Люблю тебя! - сказал вдруг Драэлнор, хихикая. - Люблю, как любил твоего отца, - за вот такие нежданные вопросы! Он был мудр в смысле более высоком, ты же умен в значении, так сказать, практическом… И потому не поймешь. Могу ответить лишь так: вещь эта стала частью моей мелодии и, будучи ею, пребывала во мне, хранилась… И сейчас, когда я на время, как ты чудесно выразился, стал тельным, вернулась к своему прежнему виду. А еще у меня есть это… - Он показал Эльханту брусок мела. - Взирай. Драэлнор начертал на камне треугольник, обращенный углом книзу, а в центре его - глаз.
- Так мир изображают друиды. Это - Триглав. Нижний угол - Твердь, вернее, это Вечный Тверди, Мадред, погруженный в нее. Два верхних угла - Небеса и Воды. По-твоему, здесь все так… так, как должно быть?
Септанта долго глядел на рисунок и затем спросил:
- Почему два верхних угла на одной высоте?
- Ага, ты задал верный вопрос. Смотри еще… - и старец набросал другое изображение.
Такое же на твоем плече, не так ли? Твердь и Вода - нижние углы, Небеса - верхний. Подобная мировая пирамида не просто лучше отображает положение дел, она еще и устойчивее. Первый рисунок - видишь, сторона вверху? Получается, небес много, а мир, этот нижний угол, один. Но мы с Гаем полагали иначе. Вот так… - мел с силой вдавился в глаз на треугольнике второго изображения. - Внизу плоскость, угол вверху. Потому что на самом деле миров много. Небеса - одни на всех.
Септанта лишь мельком глянул на рисунки: он рассматривал то, что было изображено на коже.
- Строение миров не любопытно тебе? - спросил Драэлнор.
- Я не понимаю, как из-за этого можно спорить, ссориться, убивать… И это - причина, по которой Брислан преследовал Альвара?
- Это был повод. Причина же… - старец указал на кожу в руках агача.
- Оно очень древнее, - сказал тот. - Так что это? Эльхант не мог понять, с кого сняли эту кожу… а потом вспомнил о кроте-превращенце и решил, что держит в руках кусок его шкуры. Широкий лоскут с рваными краями был украшен рисунком-татурой, сильно выцветшей, но все еще различимой. Овалы и треугольники, прямые и волнистые линии, пятна - мелкие сеточки штрихов. Эльхант присел, расстелил кожу поверх рисунков на полу. В левом верхнем углу виднелся окружённый лучами кружок, а в правом нижнем - фигурка, нарисованная неумело, будто ребенок малевал углем на белом камне. Силуэт с двумя руками, ногами и головой. Одна нога от колена и ниже почему-то заметно толще другой.
- Мне кажется, я видел их… мелкие создания, карлики, но вроде нас, а не гноллей. Когда с лесного кладбища попал в подземелья, в начало тракта. Там была повозка без лошадей, рядом крот-превращенец. Его пронзило копье, торчащее из переда повозки, но он сумел убить тех, кто ехал в ней. Трое карликов… почему-то этот рисунок напоминает мне их.
- А кружок… - палец Драэлнора уперся в верхний угол.
- Ты думаешь, это Кольцо?
- Возможно.
- Но каким образом оно поможет нам?
- Око, ставшее Кольцом? Кольцо золотое, сорванное с пальца Мадреда? Конечно, поможет! Говоришь, видел подобных созданий, и даже на повозке? Значит, где-то тут есть поселение. Гляди, семь этих пятен, расположенных рядом, - не паутины ли это в пещере, куда привела нас срединная арабеска колодезного портала? Тогда вот это - видишь линии? - путь от них, а вот здесь мы находимся сейчас.
Эльхант встал на колени, склонился над кожаным квадратом, упираясь ладонями в камни.
- Кроме тех семи, под землей порталов не так уж и много.
- Но все же они есть.
- Когда ты становишься Лучшей Песней и путешествуешь по миру… Неужели не мог найти наземные паутины?
- Я слышал, паутина не попадается на глаза тому, кто хотя бы раз не побывал в ней. Кто-то, уже сделавший это, может впервые показать тебе… Как ее показывают друиду, принятому в Совет Корневища. Или если точно знаешь - как ты узнал от меня, что где-то паутина спрятана. Я выведал это… не важно как, с трудом выведал, что семиричная паутина, портал о семи арабесках, находится в жертвенном колодце посреди Корневища. До того я не бывал в паутине ни разу. От меня про нее узнал ты. Только поэтому ты и проник в нее.
- Не попадается тем, кто не знает… - повторил Септанта.
- Так она что - живая?
Звякнули колокольчики - старец пожал узкими плечами:
- Кто ведает? Я - нет. Живая… В каком смысле? Как дети деревьев? Как куст? Как лесная пичуга или заяц? Тот колодец… он вроде ствола. Представь себе перевернутое дерево, погруженное своей верхушкой в землю. В месте, где висит главный паутинный портал и начинается крона, оттуда тянутся ветви. Семь ветвей, что дальше разделяются… Потому-то большинство порталов - под землей. На поверхности лишь корни этого дерева, а их гораздо меньше.
Эльхант водил пальцем по шершавой мягкой коже, выискивая среди переплетений сетчатые пятнышки.
- Кажется, одно пятно находится неподалеку от Кольца… - пробормотал он.
- Неподалеку - но не рядом. И мы не знаем, каким путем, через какие паутины попасть к нему. На изучение порталов я собирался потратить много дней, спускаясь и возвращаясь на поверхность, чтобы отдохнуть от камня. Однако теперь подобной возможности нет. Потому ты пойдешь вниз обычным путем.
- Вниз? - Септанта выпрямился и посмотрел на старца. - Я пойду вниз?
- Непременно. Я…
- Ты выглядишь бледнее, чем раньше, и голос стал тише, - заметил агач, приглядываясь к старику. - Ты будто таешь, Лучшая Песня.
- Это все из-за камня. А тебя он не страшит, Альвар-юнец? Что ощущаешь ты? Нет ли в тебе страха?
Эльхант оглядел свод в пятнах мха, - похожих на клочья пены, медленно-медленно ползущей по поверхности стоячей воды, - пряди легко колышущегося седого света, прислушался к глубокой тишине пещеры…
- Я ощущаю прохладу. Без рубахи мне холодно. И еще чувствую голод. Лучшая Песня, я не ел уже очень давно. Еще - жажда. Но страх? Нет, его я не чувствую. Хотя… есть сомнение.
Агач надолго замолчал, а старец внимательно глядел на него.
- Зачем мне делать это? - произнес наконец Эльхант. - Они изгнали отца, они собирались казнить меня… Так какой мне смысл…
- Смысл! - вскричал Драэлнор. - Я научил тебя этому слову. Смысл твоего участия в спасении детей деревьев заключается в том, чтобы наполнить свою жизнь смыслом. Понимаешь?
- Нет. Почему я должен им помогать?
- Не помогать. Спасать. Или ты думаешь выжить, когда погибнут все? Друиды мертвы, тебе некому мстить. А твой народ не виноват в том, что случилось с тобой. Подумай над этим.
Вновь наступила тишина, и длилась она куда дольше, чем перед этим. В конце концов Септанта сказал:
- Я подумал. Я помогу. Но это не мой народ. Я принадлежу к нему… принадлежу ему, а не он мне. «Мой»… так может сказать о нем какой-нибудь риг. Или воевода Монфор. Так мог сказать оллам.
- Возможно, и ты сможешь когда-нибудь сказать так же.
- Нет, - ответил Септанта. - Я не хочу править.
- Ага! - Кажется, старик был доволен этим ответом. - Лучшие правители - те, кто становится ими невольно. Кто не утоляет жажду власти, но просто исполняет долг. Так чего же ты хочешь, юнец?
- Сейчас - не знаю. До того я хотел… да, ты прав, хотел отомстить. Теперь мстить некому. И я ничего не хочу пока. Не знаю, чего хотеть…
- Если умертвие восторжествует - тебе уже никогда ничего не предстоит захотеть. Понимаешь? И потому мы должны сделать все, что можем… хотя бы для того, чтобы в будущем у нас была возможность захотеть что-то новое.
И вновь в пещере воцарилась тишина. Старец искоса посматривал на агача, а тот глядел на пряди света.
- Да, - согласился Эльхант наконец. - Это имеет смысл.
- Что ж, хорошо. - Голос Драэлнора стал теперь совсем слабым. Старец больше не улыбался, а музыка, почти неслышно льющаяся от него, приобрела жалобный, грустный оттенок. - Поешь, Альвар-юнец.
Септанта увидел, как Драэлнор достает из-под плаща сверток холстины. Взял его, развернул…
- А не повредит ли мне это? - спросил он, с подозрением разглядывая хлебную краюху и ломоть тыквы.
- Попробуй, - прошелестел старец.
Агач двумя пальцами осторожно отломил крошащийся кусок черствого хлеба, сунул в рот, медленно прожевал, проглотил… И вздрогнул, услышав - нет, почувствовав, ощутив языком, а после горлом, тишайшие звуки, что прозвучали внутри его тела, крошки осыпавшихся в желудок нот.
- Старик! - воскликнул он, хватаясь за грудь.
- Он безвреден, младой Альвар! - Улыбка вновь тронула бледные губы Лучшей Песни. - А вернее сказать - полезен. Питателен для тебя, как и любой хлеб. Просто он… приобрел новые свойства. Свойства песни. Но это не яд, ешь без боязни.
Пока Септанта, хмурясь и прислушиваясь к своим ощущениям, дожевывал хлеб и откусывал от тыквы, Драэлнор отошел в глубину пещеры, затем вернулся. Увидев, что Эльхант покончил с едой, он снял с себя плащ.
- Возьми.
- Это тоже приобрело новые свойства? - Агач накинул меховую ткань на голые плечи, повел ими, выгнул спину, затем сгорбился, покрутил головой и наконец затянул на груди толстые лохматые шнуры. - Хорошо, хотя бы это не звучит .
- Рисунок также возьми с собой. Под плащом справа пришит лоскут, сверху в нем прореха, можно свернуть кожу и положить туда. Видишь, сейчас мы находимся здесь… - Драэлнор указал место на рисунке. - В конце пещеры проход и коридор. Там, если меня не обманывают эти кривые линии, протекает подземная река. Утолишь жажду. Дальше воспользуешься паутиной, которая, судя по этой петле, перенесет тебя вот сюда. Затем - вот эта обширная область, я не могу определить, что означает… Похоже на пещеру - но слишком велико для нее. Увидишь сам. Иди в направлении Предела Огня и спускайся все ниже. Я не знаю, что ожидает тебя на пути. Но Око - единственная наша надежда, младой Альвар.
- И все же - как может оно помочь нам? Ты так ничего и не сказал.
- Не сказал, потому что пока не ведаю сам. Этим я и займусь в твое отсутствие. Найдешь меня за Шепчущим лесом. Там, где от Коры отходит безымянный приток, в излучине стоит моя хижина. Эта паутина… - Старец наклонился, отчетливо прозвенев суставами, и повел рукой вдоль рисунка, к верхней его части, где у самого края, за жирной линией, означающей, надо полагать, конец подземелий, виднелось пятно-сеточка. - Она уже на поверхности. Вот здесь - холмы и второе пятно. Куда ведет оно? Должно быть, тот, кто создал рисунок, дошел лишь до него, а затем вернулся. Земная поверхность не увлекала его. Либо от Горы Мира пойдешь как обычно, либо через паутину; Я проведу изыскания и решу, как использовать Кольцо против умертвия. Поторопись, Альвар-юнец. Несколько дней - и войско Монфора будет разбито.
- Ты говоришь: Око - наша единственная надежда, - произнес Септанта. - Но как воспользоваться им - не знаешь? Все это кажется мне лишенным смысла.
- Да, - согласился Драэлнор. - Смысла и нет. Я лишь надеюсь , что Кольцо поможет. Ты надеешься на что-то другое? Видишь иной выход? Поделись со мной - станем надеяться вместе!
Эльхант спрятал кожу под плащ, поднял кэлгор, вновь машинально попытался сунуть его за спину. Драэлнор, хмыкнув, снял свой ремень и отдал агачу. Тот соорудил подобие перевязи, вставил клинок в узкую петлю, а другую, широкую, накинул на левое плечо. Теперь меч висел наискось, рукоятью вперед, под мышкой Септанты.
Они взглянули друг на друга. Тишайшие, болезненные созвучья струились вдоль тела старца блеклыми огоньками.
- Возвращайся, - сказал Эльхант. - Ты выглядишь плохо.
- И ты, - откликнулся Драэлнор Лучшая Песня. - И ты возвращайся скорее, а иначе все мы станем плохо выглядеть. Мертвецы некрасивы, Альвар-юнец. Они уродливы.

* * *

Присев, Эльхант опустил запястье в воду. Холодная, но не ледяная. Поток выходил из расщелины в стене, тек через короткую узкую пещеру и исчезал в расщелине напротив. От прилипшего к невысокому своду мха свисали пряди света, часть их достигала подземной речки - концы струились в слабом течении, и неясно было, то ли свет расплывается в воде, меняя свои свойства, то ли просто извивается в ней, подобно водорослям.
Септанта поднес сложенные лодочкой ладони к губам и стал пить. Затем выпрямился, разглядывая пещеру. Ведущий сюда коридор был уже шестым или седьмым из тех, что ему пришлось преодолеть. С тех пор как агач распрощался с Драэлнором, минуло много времени. Пока что он не встретил никого и не услышал ни единого звука, кроме своих шагов и поскрипывания ремня, на котором висел меч. Впрочем, иногда ему казалось, что меховой плащ все же звучит - последние блеклые ноты, оставшиеся от старца, срывались с него и лепестками падали на пол.
Он достал из-под плаща кожаный квадрат, развернул, положил на каменный пол и уселся, скрестив ноги. Довольно долго агач водил пальцем по рисунку, пытаясь разобраться в хитросплетении линий, овалов, сетчатых пятен и кругов, затем развязал шнурки, скинув плащ, выпрямился. Еще раз внимательно огляделся, не увидев, как и прежде, ничего подозрительного, разулся, потом разделся догола. Освободив кэлгор от ремня, сошел с берега. Дно речки хорошо виднелось сквозь прозрачную воду, текущую не слишком быстро. С мечом в руках Септанта вошел по колено, затем до пояса. Подождал немного и, удерживая меч над поверхностью, резко присел, погрузившись по грудь. Когда холодная вода омыла бока и спину, дыхание перехватило, он разинул рот, шумно выдохнул. Привыкнув, стал свободной рукой тереть грудь и живот, очищая себя от высохшей крови и грязи.
Пряди света, чуть накренясь, висели перед ним. От Эльханта до стены пещеры, вдоль которой текла река, было около дюжины шагов. Он попятился, положил меч на край берега, вернулся к тому месту, где стоял, глубоко вздохнул и, не закрывая глаз, опустился с головой. Несколько мгновений было тихо, а затем агач вылетел из воды, с силой подавшись спиной назад, подняв фонтан брызг и пустив высокую волну. Свисающие в воду пряди заколыхались. Он выскочил на берег, поскользнулся на мокрых камнях и ударился коленом. Подхватив кэлгор, присел и выставил меч перед собой.
Волна схлынула, световые власа застыли. Эльхант сел на краю, очень медленно опустил в воду сначала одну ступню, потом вторую. Коснувшись дна, протянул руку с мечом, так что острие погрузилось в поток на длину кисти, и пошел, прорезая клинком воду перед собой. Зайдя по пояс, остановился. Две пряди оказались прямо перед ним - концы расплывались в воде. Септанта попытался мечом отвести их в сторону, но пряди лишь качнулись, клинок прошел сквозь них. Эльхант наклонился, разглядывая тело на дне. Вытянутое вдоль потока, оно шевелилось словно живое, хотя теперь-то агач разглядел, что это лишь течение колышет длинные синие ноги и тонкие руки. Слепец из Абиата, забредший столь далеко от родных пещер и нашедший здесь свою смерть, был облачен в жакет и короткие, чуть выше костлявых колен, штаны. На ремне, поддерживающем их, висели ножны, из которых торчала каменная рукоять. Синяя кожа, ни одного волоска на теле. Перчатки без пальцев на несоразмерно крупных кистях. Босые узкие ступни вытянулись, отчего ноги казались еще длиннее. Плоскую грудь перехлестывал ремень болтающейся на боку сумки - он зацепился за торчащий из дна высокий камень, что и помещало потоку утянуть тело в расщелину, где исчезала река. Эльханту мало доводилось видеть слепцов, но парочку он все же встречал - а одного так и знал довольно хорошо, - и лица их всегда напоминали ему кулак, когда между сжатыми указательным и средним пальцами просунут кончик большого: на лице абиатского слепца им был короткий, торчащий немного вверх нос. Под носом - прямой, тонкий, безгубый рот, а глаза… впрочем, глаз как таковых не было, лишь две щели, плотно сошедшиеся складки темно-синей кожи.
Эльхант вытянул руку, осторожно взялся за ремень сумки и стащил его с камня. Течение тут же подхватило тело, мягко, но настойчиво повлекло прочь. Ремень натянулся. Не отпуская его, Эльхант возвратился к берегу, выволок слепца на камни, лицом вверх. Отложив меч, вытерся плащом Драэлнора - последние мелодии струйками трепетного мерцания стекли по густому светло-серому меху, - надел штаны и обулся. Житель абиатских пещер лежал неподвижно, обратив к своду унылую широкую образину. Эльхант разглядел, что украшенная железными заклепками в виде пятиугольных звезд бледно-зеленая кожа, из которой сделаны перчатки без пальцев, покрыта мелкими волнистыми линиями, будто чешуйками. Он осторожно снял перчатки с крупных длинных кистей слепца, тщательно выполоскал в воде и положил на камни, чтоб просохли. Перекинул через лысую голову ремень, подтянул к себе сумку и раскрыл. Сунув внутрь руку, агач достал пригоршню мелких зеленых ракушек - круглых и почти плоских, радужно посверкивающих в мерцании световых прядей. Удивленно рассмотрев их, высыпал на пол, извлек железный крюк, моток веревки, зубило, молот и горсть алмазов.
Последним, чего лишился мертвый слепец, оказался ремень и ножны с ножом. Вытащив оружие за рукоять, вырезанную из черного камня, Септанта оглядел острое короткое лезвие, кивнул и безуспешно попытался затянуть ремень на поясе. Он был худ, но слепец - куда более тощим. Тогда Эльхант надел ремень на правое плечо, сбросил содержимое сумки в реку, после чего, окинув тело взглядом, ногой спихнул его следом. Слепец сначала опустился ко дну, а затем течение подхватило его, поволокло прочь. Септанта накинул плащ, ремень с мечом нацепил поверх. Тело утопленника подтянуло к расселине, теперь агач едва видел его сквозь воду.
Мягкая крепкая кожа перчаток слегка подсохла. Щелкнув ногтем по заклепке, Эльхант натянул их, радуясь, что Вечные наделили абиатских слепцов такими большими конечностями. Пошевелил торчащими из прорех пальцами. Кожа пещерного ящера на ощупь была холодной и бархатистой. Эльхант поглядел в воду: слепец уже исчез, его втянуло в расщелину. Судя по рисунку карликов - а Септанта почти не сомневался, что его сделал кто-то из них, - до ближайшего паутинного портала было недалеко. Нож висел под плащом на правом плече, кэлгор - поверх плаща слева. Вода смыла грязь и высохшую кровь с тела, а еще разогнала усталость: не хотелось ни есть, ни пить, он чувствовал себя прекрасно и готов был продолжить путь.
Он выпрямился, и тут пещеру наполнил грохот. Отпрыгнув, Эльхант рванул меч из петли на ремне, случайно при этом перерезав ее. Над расщелиной, куда вливался поток и где исчез слепец, вверх по стене пошла трещина. Струи пара вырвались наружу. Отверстие расширилось, пар ударил густым потоком; сначала мелкие, а после крупные камни посыпались в реку. Вода зашипела, заклокотала. Большая глыба вывалилась из стены, впустив в пещеру тяжелый багровый свет, и в нем, окруженная клубами пара, возникла громоздкая фигура. Она сделала шаг по воде, что-то произнося с возмущением и обидой - тональность была ясна, но слова неразборчивы, потому что звуки голоса напоминали скрип и стук катящихся по склону глыб.
Выбравшееся из расселины существо было раза в два выше агача и раза в три шире. Угловатые, резкие очертания тела создавали впечатление, что все оно состоит из сложенных вместе гранитных камней. И камни эти были раскалены - они сияли. Монстр сделал еще один шаг, со скрипом нагнулся, обдав все вокруг жаром. Вода кипела, бурлила, густой пар заволок пещеру. В белых клубах Эльхант разглядел, как существо подняло что-то со дна, размахнулось и швырнуло в него, после чего пошло к берегу.
Септанта побежал. Позади здоровенная каменюка ударила в пол с такой силой, что треснула и распалась напополам, взорвавшись фонтаном осколков. Эльхант нырнул в проход, противоположный тому, через который попал в пещеру, повернул влево, зацепившись плечом за стену, пригнулся - свод следующего коридора был на высоте груди. Слыша за спиной приближающиеся шаги, ощущая жар, он бежал дальше. Донесся грохот: монстр пытался проломить слишком узкий для него проход. Выскочив на другую его сторону, Эльхант увидел сиренево-желтую паутину, узоры которой затянули неглубокую нишу; разглядел блеклую, неясную картину в глубине их и нырнул головой вперед.
На мгновение подземный мир вокруг исчез, смолкло все - и тут же краски и звуки обрушились на агача с новой силой. Он упал на четвереньки с высоты в полдюжину локтей, перекатился, брякнув рукоятью меча о камни, вскочил - и тут же упал вновь. Нечто, душераздирающе визжа и оставляя за собой дымовой шлейф, пронеслось над ним и попало в шеренгу скелетов, разбросав во все стороны обломки костей, мечи, щиты и погнутые ржавые шлемы. Грохот сражения далеко разносился по огромной, как море, пещере, отражаясь от свода, что казался темным небом в невообразимой вышине. Пригнув голову, на четвереньках Эльхант пополз вдоль баррикады камней, из-за которой бородатые карлики закидывали топорами, копьями и булыжниками подступающих мракобестий.

Глава 2

Возможно, кто-то из карликов заметил Эльханта, но в пылу боя им было не до него. Агач боком прижался к камням и пополз вдоль баррикады. По правую руку тянулся овраг или длинная широкая расселина… что-то вроде рва вокруг крепости - здесь, впрочем, не кольцевого, но прямого, рассекающего пещеру от одной стены до другой - в некоторых местах почти доверху засыпанного костями и телами. Раньше через ров вел настил из бревен, но теперь он был отодвинут и лежал под баррикадой. На другой стороне медленно двигались повозки со щитами вдоль бортов. Над ними то и дело возникали черепа, лоснящиеся или лохматые головы; оттуда летели горящие стрелы, или копья, или дротики. Между повозками бежали скелеты и зомби. Вот большая группа сумела достичь груды тел в овраге. Качаясь и оскальзываясь, мракобестии начали перебираться, но тут над головой Септанты вновь раздался протяжный визг. Небольшой темный предмет стремительно пронесся от вершины баррикады ко рву и взорвался. Серебристое сияние разошлось кольцевой волной - оно напоминало мгновенно разросшийся плоский диск, твердый и острый, как заточенный клинок. Диск подрубил ноги мракобестии, прорезал упавшие тела, стянулся обратно к центру и пропал.
Эльхант добрался до того места баррикады, где она становилась ниже и более пологой. Сел, прижав колени к груди, опершись спиной о камни. Положение было нелепым. Септанта восседал под баррикадой, от его макушки до вершины было не более трех локтей. Там сопели, кричали, стонали и ругались защитники. И прямо перед ним, отделенный лишь рвом, находился большой отряд вооруженных мракобестий, которые эту баррикаду атаковали. Сверху вылетело короткое копье - и вонзилось в грудь зомби, попытавшегося преодолеть ров. Тут же с другой стороны метнули дротик: не долетев до карликов, он цокнул по камням рядом с плечом Эльханта. Потом возникла большая повозка необычной овальной формы, со множеством колес, с выступающими вверх железными бортами, из которых торчали зазубренные наконечники. Повозку тянули за кожаные ремни трое дюжих зомби. На возвышении в центре ее восседала фигура в черном доспехе и рогатом шлеме. Септанта прищурился, вглядываясь… От шлема к головам всех мракобестий, переплетаясь и расходясь в разные стороны, тянулись дюжины провисающих или натянутых белесых жгутов… Вой ввинтился в уши агача, он моргнул, и видение исчезло. Из-за овальной повозки на пространство перед рвом выступило четверо кротов-оборотней. Стоя на задних лапах, теперь превратившихся в ноги, они держали короткие цепи, концы которых были прикованы к углам клети. Внутри ее билось, исступленно визжа, воя, хрипя, что-то похожее на большой клубок разлохмаченной шерсти, поблескивающий клыками и когтями. Носильщики поставили клеть, один сдернул засов с обращенной к баррикаде дверцы и отскочил в сторону. Дверца мгновенно распахнулась.
Вверху раздались предостерегающие крики. Над каменным валом взвизгнуло, нечто темное и небольшое устремилось к оборотням. Клубок шерсти будто выстрелил из клети за мгновение до того, как та исчезла. Он взлетел по широкой дуге через расселину, на ходу распрямляясь, разворачиваясь. Пущенный с баррикады снаряд взорвался диском сияния, разворотившим клеть и подрезавшим в коленях ноги четырех оборотней.
Задрав голову, Эльхант увидел прямо над собой крылатый силуэт: растопыренные лапы, от которых к бокам тянулись черные перепончатые крылья, искаженную безумной яростью морду, острые уши, короткую жесткую щетину, обвисший кожистый живот; увидел матовый коготь - словно тонкий кривой клинок, зубы в разинутой пасти и горящие бешеным огнем узкие глаза, напоминающие два ущербных полумесяца, - а затем мракобестия пала на баррикаду.
Звуки, которые полились оттуда сквозь исступленный вой, говорили о том, что защитникам приходится туго. Чавканье, хруст, крики боли… Визг переместился влево - летучая мышь продвигалась вдоль вала.
Мракобестии перешли в наступление. Септанта понял, что сейчас произойдет, за мгновение до атаки - заметил, как над овальной повозкой проявились в воздухе белые черви, тянувшиеся от рогатого шлема. Черный дукс мракобестий выпрямился во весь рост, размахнувшись, ударил мертвоживых длинным бичом. Скелеты и оборотни устремились ко рву; три могучих зомби натянули ремни, катя повозку следом. На миг вой за баррикадой стих, раздался лязг клинков, короткий вскрик - и он зазвучал вновь. Мракобестии уже перебирались через ров. Топоры и копья летели в них, но агачу стало ясно, что защитники не смогут остановить атаку. Он глубоко вздохнул, крепко сжав кэлгор, прислушался к доносящимся сверху звукам и вскочил. В два прыжка очутившись на баррикаде, увидел прикрывшего голову руками седовласого коротышку, трупы вокруг, летучую мышь, которая, стоя спиной к агачу, занесла над карликом кривой коготь-клинок. Эльхант размахнулся - и отсек кожистую башку.
Вдоль баррикады к ним бежали защитники с топорами, щитами и какими-то трубками в руках. Седой, когда мракобестия повалилась к его ногам, удивленно поднял голову, между перекрещенными руками поглядел на Эльханта. Тот спустился пониже, чтобы сзади его не поразили стрелой или копьем. Карлик прокричал своим воинам:
- Он спас меня! Стойте, он убил жмыха!
Эльхант окинул взглядом большую железную трубу на колесах, чей конец высовывался над баррикадой. Возле нее суетились фигуры. Дальше был высокий деревянный навес, позади него стояли многочисленные каменные строения.
- Не знаю, кто ты… - начал седой, но Эльхант, махнув рукой, уже сбегал с баррикады. Волна мракобестии захлестнула ров, первые твари лезли на камни. Отведя кэлгор в сторону, Септанта пронесся мимо удивленно поднявших головы карликов возле железной трубы, и рубанул по одному из шестов, поддерживающих навес. Посыпалась солома, затрещали доски, и навес рухнул, когда шест переломился в нижней части. Отскочивший назад Эльхант метнулся к нему, ухватил и дернул. Развернулся с шестом наперевес, удерживая его почти за самый конец, увидел мертвоживых, что напали на суетящихся у железной трубы карликов… Он присел, положил кэлгор, рванув завязки плаща, бросил его сверху и выхватил из ножен нож с каменной рукоятью. Сжав лезвие зубами, обеими руками взялся за шест и побежал.
Ладони в перчатках абиатского слепца не скользили по дереву. Когда агач взлетел на баррикаду, там уже кипела схватка, лязг клинков заглушил треск и стук костей. Другой коней шеста ударил в череп и снес его - позвоночник на костяных ногах, с занесенной рукой, сжимающей дубинку, застыл неподвижно, а после рассыпался, когда один из карликов пнул его палицей. Пространство между рвом и баррикадой заполняли мракобестии. Грязно-белые жгуты частым веером протянулись от черного дукса на ощетинившейся пиками овальной телеге. Она стояла в дюжине локтей за рвом, окруженная высокими зомби. В схватку они не вступали, охраняя повозку.
Все это агач окинул взглядом в то мгновение, пока находился на вершине. Не останавливаясь, он устремился дальше, промчался между двумя скелетами, увернулся от клинка и перед рвом, резко опустив дальний конец шеста, оттолкнулся. Палка с хрустом вонзилась в груду костей и черепов, заполняющих в этом месте расселину, пробила их, проворачиваясь: Септанта взлетел по дуге, удерживаясь обеими руками, тело его вытянулось назад. Шест достиг вертикального положения, внизу громко хрустнуло, он рывком опустился, пробив те останки, что еще были под ним, и застрял. Руки агача дернуло, он разжал пальцы; шест, прекратив поворачиваться, выгнулся, бросив тело вперед. Один из зомби вскинул лапы, пытаясь дотянуться. Схватив нож, агач упал на дукса. Враг увидел, что кто-то несется сверху, поднял голову - Эльхант свалился на него, своим весом вбив лезвие в черное забрало.
На повозке был высокий узкий помост, где стоял массивный табурет со спинкой, и черный восседал там, как на троне. Он откинулся назад, ножки табурета хрустнули; вместе с агачем они рухнули в телегу позади помоста. Эльхант привстал, выдирая нож из забрала, коленом прижимая к днищу руку черного, плечом прикрываясь от ударов другой руки, и принялся всаживать лезвие в решетку, стараясь попасть в щели между ржавыми полосками металла: раз, второй, третий - из-под забрала доносились хруст, чавканье, будто враг, не закрывая рта, жевал что-то мягкое и сочное. Дукс дернулся, тяжело заелозил ногами. Из-под решетки поползла темно-коричневая кашица. То, что находилось под ней, превратилось уже в сплошную рану, состоящую из нескольких глубоких дыр в голове. Черный замер, разбросав руки и ноги. Септанта ударил еще раз и вскочил, когда повозка качнулась.
Сбоку на нее пытался влезть зомби, но двигался он вяло и неуверенно. Другие охранники теперь не защищали телегу, - покачиваясь, расходились в разные стороны. Эльхант пнул зомби в голову, сбросив его назад, повернулся ко рву. Там все смешалось, большинство мракобестии двигалось теперь так же, как и охранники, почти не сопротивляясь и пытаясь ударить лишь тех карликов, что находились совсем близко. Нападать не прекратили только кроты-оборотни - но их было мало.
Эльхант отвернулся, глядя вдоль баррикады. Все то время, пока агач бегал по ней с шестом и без него, в гигантской пещере постепенно становилось темнее. И вот теперь он заметил вдалеке, у стены, лес черных каменных деревьев. А еще увидел, как молочно-белые клубы со всех сторон катятся к ним, втягиваются в стволы, - и, по мере того как свет отступает, подземная тьма заполняет пешеру.

* * *

- Джард, - повторил седовласый. - Меня зовут мудрый старейшина Джард, запомни. Слово «карлик» кажется мне оскорбительным. А племя наше называется гномами. На лице его был виден лишь нос картошкой, низкий лоб и зеленые глаза - все остальное скрывала пышная седая борода и усы.
Эльхант присел возле дерева. Под ногами была совсем мелкая щебенка, почти песок из раздробленных камней. У карлика-гнома имелся светящийся предмет, который он назвал «фонарем»: нечто размером с голову, округлое и мутно-прозрачное, заключенное в черную клетку с железным кольцом сверху, за которое седовласый и держал его. Внутри горел ровный яркий огонь - красное с примесью синего.

Предыдущая страница 11 Следующая страница


Битва Деревьев 12

- Газ, - пояснил Джард, когда Эльхант поднял взгляд, присматриваясь к огню. - Стекло и горючий газ внутри.
- Стекло?
- Твердое, но хрупкое. Сквозь него можно видеть. Мы делаем его, эти знания пришли к нам от отцов.
- А газ?
- Особый подземный воздух.
- А это?.. - Пальцы агача коснулись гладкого черного ствола. Стрела на дозорной башне и доспех - но не шлем - дукса мракобестий были сделаны.из этого материала.
- Деревья, - сказал гном.
Септанта провел ладонью по теплой поверхности, встал, отломил тонкий кончик ветки и поднес к глазам, рассматривая.
- Деревья… - он повернулся к спутнику, - коричневые и серые. Или белые, как березы. На них растут листья, они зеленые. Как нам нужна пища и вода, так же они нужны и деревьям. Они питаются землей и пьют солнечные лучи. Поэтому они не растут в пещерах, даже если пол земляной. И они не растут из камня, даже если над ними - небо. Вот что такое деревья. - Это… - агач щелкнул пальцами, и обломок ветки упал, - не деревья.
- А я?
- Что? - спросил Эльхант.
- Я не такой, как ты. Я меньше, у нас разные формы ушей. Я живу под землей и годами могу не видеть солнечного света. Так я - не живое существо?
- Абиатские слепцы тоже живут под землей и не видят солнца. Они вообще ничего не видят. Хотя хорошо слышат.
- Это каменные деревья, Эльхант Гай. Чернокаменные, вот как мы их называем. Они растут из взрых ленных камней, - подошва маленького сапога стукнула по щебенке, - и питаются ими. Еще мы добавляем сюда измельченный кристаллуголь. Хотя деревья могут расти и без него, но он - как перегной, он дает им силы.
- Кристаллуголь?
- Позже я расскажу тебе, если захочешь. Древесина этих деревьев… их каменная древесина чуть тяжелее, чем у растущих там, - Джард ткнул пальцем вверх, - но прочнее. Хотя и она может ломаться или крошиться. Она не плавится, как железо, но выгорает. Из нее можно вырезать то, что тебе нужно, а если бить по ней молотом, она плющится, меняет форму.
- Ясно. - Септанта пошел обратно, и гном, опустив фонарь, затопал рядом.
- А еще, - добавил он, - каменные деревья дают нам свет.
Эльхант сказал:
- Темнее становилось все время, пока я был здесь, пока вы дрались с мракобестиями. А потом, когда я вспрыгнул на повозку их дукса, потемнело очень быстро. Что произошло?
- Деревья выдыхают свет утром, - пояснил Джард. - Конечно, это мы так называем - «утро», по привычке. Хотя и не знаем точно, совпадает ли оно с восходом солнца на поверхности. Свет льется из стволов и веток, расползается во все стороны. Это длится недолго, всего полчаса. Он растекается по пещере, поднимается к своду… у нас наступает день. Ну а вечером - в то время, которое мы называем вечером, - они втягивают свет обратно, будто тот, кто медленно и глубоко наполняет воздухом свою грудь. Вдохнув весь свет, деревья засыпают, и у нас наступает ночь. До тех пор, пока утром они вновь не выдохнут.
Гном замолчал, когда они достигли края рощи, что росла под стеной пещеры. Вдалеке открылось селение карликов - огни в окнах каменных домов, фонари на высоких шестах, сараи, мастерские, навесы и загоны, в которых на ночь заперли жирных неповоротливых кристаллоедов.
- Это очень необычно, - задумчиво признал Эльхант. - То, что ты рассказал… я удивлен.
Джард тихо хмыкнул в усы.
- Но я не понял некоторые слова. «Полчаса» - что это значит?
- Время, - пояснил гном. - Так мы измеряем время. Половина часа.
В окнах одной из мастерских огонь горел ярче, чем в других зданиях, оттуда доносились приглушенные голоса и стук. Вслед за гномом агач направился в ее сторону по каменной улице между каменными домами.
- Как можно мерить время? - спросил Септанта. - Что это значит?
- А как ты меряешь что-то шагами или локтями?
- Но… - Погоди, - мудрый старейшина остановился. - Видишь эту мастерскую, куда мы направляемся? Сколько до нее? Эльхант посмотрел на приоткрытые двери замыкающей улицу приземистой постройки и сказал:
- Три дюжины шагов.
- Твоих шагов. Моих - почти шесть дюжин. Значит, нам… тебе надо преодолеть три дюжины шагов, чтобы достигнуть мастерской, правильно?
- Да.
- Итак, три дюжины шагов - расстояние от нас до мастерской. В каждом твоем шаге уместятся… где-то три твоих стопы. Значит, девять дюжин стоп. Это длина линии, что начинается у твоих ног и заканчивается под той дверью. Хорошо. А теперь слушай… - переложив фонарь в другую руку, Джард стал равномерно щелкать пальцами. - Слышишь? Промежуток между каждым щелчком мы называем секундой. Секунды - наименьшие отрезки времени, как длина твоей стопы. Конечно, есть еще меньшие, но они не нужны нам. Мы придумали названия тех, что побольше: минуты и часы. Пробовали по-разному, прикидывали и так и сяк и наконец нашли наиболее удобный для нас счет. В одной минуте - шестьдесят секунд. В одном часе - шестьдесят минут.
- Шестьдесят? - повторил Септанта.
- Пять дюжин.
- А! Продолжай…
- Так вот, ты измерил расстояние от нас до мастерской. Я же могу измерить и время, которое нам необходимо, чтобы преодолеть это расстояние обычным шагом. Оно равняется… - гном пошевелил губами, приглядываясь. - Двадцать пять секунд. Пусть будет две дюжины, чтобы было понятнее тебе. Две дюжины стоп времени идти нам до мастерской. Проверим?
- Я буду считать шаги, - ответил Эльхант. - Ты считай свои секунды.
Они не спеша направились по улице, при этом гном не прекращал щелкать. Из двери лился свет и голоса карликов, перемежаемые стуком. Остановившись перед нею, агач сказал:
- Три дюжины и еще два.
- А у меня тридцать, - ответил гном. - Три дюжины без полудюжины. Понял?
Септанта толкнул дверь, низко нагнувшись, заглянул в помещение - потолок был прямо над головой, но выпрямиться во весь рост он мог. Бородатые лица повернулось к нему, стук молотков смолк.
- Я понял смысл, - сказал Эльхант. - Но я не вижу нужды а этом.
- Зачем? Для чего считать время?
Подвернув под себя плащ, он сел у стены, разглядывая повозку. Вроде той, что стояла в начале подземного тракта, хотя с виду и более сложная, с большим количеством чернокаменных и железных деталей, с укрепленными бортами. Навес в задней части отсутствовал, там стоял большой котел, в нем сидел карлик и стучал молотком. Двое других прилаживали переднее левое колесо на железную ось. Мудрый старейшина Джард, некоторое время назад удалившийся к противоположному концу мастерской, вернулся с кувшином, чашками и каким-то странным предметом в руках.
Помещение озаряли фонари под потолком да горящий на каменной плите огонь. Вдоль одной из стен тянулся стеллаж, на прибитых к нему крюках висели разные инструменты, на полках лежали молотки и зубила. Здесь было несколько гномов, трое копошились вокруг повозки, один что-то резал на приземистом столе в углу, другой ему помогал. Из-за деревянной перегородки у дальней стены доносилось звяканье.
- Гляди, - старейшина уселся на низкий табурет рядом с Эльхантом, поставил чаши и наполнил их. - Что это, по-твоему, такое?
Септанта взял предмет из того же материала, что и сосуд в фонаре, но с более тонкими и прозрачными стенками. Сверху и снизу его накрывали два деревянных кругляша, соединенные парой стержней. Стекло, как гном назвал этот материал, по форме напоминало… Агач решил, что более всего это похоже на женскую фигуру, изгиб от груди к очень тонкой талии и ниже - бедра. Вот только здесь и сверху и снизу были бедра, причем одинаковые, круглые со всех сторон.
Внутри струился ярко-желтый песок. Когда Эльхант перевернул предмет вертикально, большая часть крупинок оказалась в верхней половине сосуда, и по узкой прорехе в «талии» они стали ссыпаться вниз. Септанта вновь перевернул - та незначительная часть песка, что успела проникнуть в нижнюю половину, ставшую теперь верхней, посыпалась обратно, - поставил предмет на пол и сказал:
- Я не уверен, но думаю, что это сделано для измерения времени.
- Да. Времерка, вот как мы это называем. Времерка, чтобы мерить часы, минуты и секунды. Или отсчитывать. Взвешивать. Как угодно. Когда песок из одной колбы целиком пересыпается в другую, мы знаем, что прошло десять минут. Есть и другие времерки, разных размеров, которые показывают разные промежутки времени. А еще умелый мастер Гаджи пытается создать времерку, работающую по иному принципу, такую, чтобы считала числами.
- Но для чего?
- Так удобнее жить. Как бы объяснить… там, наверху, вы ведь часто воюете? Наши разведчики знают про вас, хотя и немного. Они никогда не попадались вам на глаза, потому вы не знаете о них. Они докладывали мне: вы воюете. Если какой-нибудь военачальник скажет своему отряду: собраться там-то вскоре. «Вскоре». Кто-то опоздает, кто-то придет раньше… А так он мог бы сказать: мы соберемся через такое-то время.
- Что же, каждому носить с собой времерку?
- Если постоянно пользоваться этим, то начинаешь определять время в своей голове без этого предмета. Не точно, но так все равно лучше. А теперь Гаджи надумал измерить длину дня и ночи, поделить время суток на равные отрезки, допустим, часы… впрочем, эта идея еще не готова к воплощению. Пока что он разделил год на четыре части, в каждой - три более коротких. Назвал их месяцами - получилась любимая тобою дюжина. Еще есть недели, они складываются из семи дней, вернее суток, состоящих из дня и ночи. В сутках по двадцать четыре часа. По две дюжины.
- Слишком сложно. Хотя я понял тебя, гном. Но все равно не убежден. Ведь время… оно течет неодинаково. Время - не линия между моими ногами и мастерской или между чем-то еще. Расстояние лежит, а время… - от непривычности тех мыслей, что возникали в голове, Эльхант ощутил себя неуютно и странно. - Оно, как река. Оно течет, но не лежит. Как мерить течение? Бегущую воду? И, главное, оно течет по-разному. Будто река у истоков и в устье, там, где начинаются пороги, или там, где она разливается… Нахмурившись, гном произнес:
- Что ты хочешь сказать? Теперь не понимаю я.
- Когда дерешься или бежишь от кого-то, или кого-то преследуешь - время летит. Очень быстро. Когда сидишь у порога своего дома и смотришь на луг, когда тебе нечем заняться, когда скучно - оно ползет. Его… я не знаю, как сказать. Расстояние времени между чем-то, что случилось, и тем, что еще должно случиться, - всегда разное. Твои секунды, гном, могут то сменяться медленно, - подняв руку, Эльхант защелкал пальцами, - то мчаться, сбивая друг друга… - звук, с которым средний палец соскальзывал с большого, стал чаще.
- Так и шаги могут быть длиннее, а могут быть короче, это зависит от длины ног и повадки, - возразил гном. - И все же вы говорите: «столько-то шагов от меня до того дерева», или даже не говорите, но прикидываете про себя, на глаз оценивая расстояние… Так? Тебе кажется, что время измеряется по-разному, что у него есть скорость, и скорость эта может меняться. Но на самом деле скорость его всегда одинакова, а вот ты, подобно челноку с веслами на реке, можешь скользить по времени быстрее или медленнее, в зависимости от того, что происходит с тобой и вокруг тебя.
- И все равно непонятно. Легко представить себе длину расстояния. Длину времени - нет. Год. В нем есть время холодов и время тепла. Есть весна или осень. Они - тоже время? Какая длина у весны?
- А попробуй так: дерево-весна. Разведчикам иногда удалось подслушать ваши разговоры, они докладывали: вы называете себя детьми деревьев. Может, это будет понятнее тебе: дерево, которое и есть весна. Появляется в первый день, с последним исчезает. На нем три больших сука - месяцы, на тех по четыре ветви - это недели, на них по семь веток - дней. На тех по две веточки - день и ночь, на дне и ночи по двенадцать листьев. Это часы. На листьях сидит по шестьдесят… по пять дюжин жуков, на каждом жуке - шестьдесят крошечных червячков, которые можно разглядеть, только если смотреть в увеличительное стекло. Ты знаешь, что это? Неважно, главное, оно делает то, на что направлено, большим. Червячки - секунды. И вместе с жуками они поедают время, которое есть листья и древесина дерева. Съест такой свою секунду - лопнет. Жук свою минуту - исчезнет. И так все дерево к лету сходит на нет с весной вместе.
Септанта заглянул в чашку, понюхал жидкость и отпил. Это оказалось что-то терпкое и вкусное.
- Перебродивший сок подземного крыжовника, - пояснил Джард. - За пещерой есть небольшая плантация. А про минуты и часы… Думаю, у нас еще будет время поговорить об этом.
- Времени поговорить не будет, - возразил Эльхант, ставя чашку рядом с часами. - Я спешу.
Гном окинул задумчивым взглядом помещение и работников, которые нет-нет, да и поглядывали на великана, что сидел под стеной их мастерской, и произнес:
- Тогда рассказывай.
Септанта молчал, глядя перед собой, и Джард добавил:
- Ты спас меня от жмыха. Этих тварей среди мракобестий совсем немного, но они - из самых опасных. Ты помог всем нам, не знаю, как, но нападение мы смогли отразить после того, как ты прыгнул на ту повозку. Я благодарен. Мы накормили тебя, здесь ты можешь выспаться без боязни, что во сне тебе перережут горло. Мы не враги. Но я, мудрый старейшина этого города, должен знать, что ты делаешь здесь в эти тяжелые времена.
- Значит, для вас времена тоже стали тяжелыми? - откликнулся Септанта. - Почему тяжелые времена всегда тянутся медленнее, чем легкие? Ваши времерки не могут дать ответ на это. В небольшой пещере наверху на меня напал… кажется, он был из камня. Весь в клубах пара, а вода, когда он ступил в нее, закипела. Он был раскаленным. Кто это?
- Шатун, - ответил гном. - Мы так называем их. Они обитают где-то внизу. Иногда, очень редко, поднимаются: нам кажется, они становятся слишком горячими, их каменные мозги плавятся, и они обезумевают. Шатуны находят себе уединенное местечко, всегда возле холодной воды, в которой могут охлаждаться. Там в одиночестве они могут жить долгие-долгие годы. Они раздражительны и очень сильны. Как ты смог скрыться?
- Я прыгнул в паутину. Через нее попал к вам.
- Отблески! - Джард с интересом глянул на агача. - Так ты проник к нам через отблески… Они пропускают сквозь себя и отражают… Мы не пользуемся ими, потому что они - чистая магия, а такое неприятно нам. Наш удел… - он повел рукой в сторону повозки, - механика.
- Что такое механика?
- Естественное взаимодействие вещей, их влияние друг на друга. Сила и движение. Движение предметов.
- А магия?
Гном надолго задумался. Эльхант молчал, глядя на работающих.
- Неестественное взаимодействие, - сказал наконец Джард. - Или, вернее… сверхъестественное. Влияние не вон того зубчатого колеса, которое мы называем шестерней, на другое такое же колесо и, через него, на ось повозки, но влияние нашего разума на окружающее. Механика - это обыкновенные силы. Магия - необыкновенные. Потому мы забросили порталы отблесков, хотя быстроногий мастер Дик-Путешественник когда-то исследовал их. А теперь - отвечай на мой вопрос, Эльхант Гай.
Агач достал из-под плаща квадратный кусок кожи, развернув, положил у ног гнома и ткнул пальцем в фигурку, нарисованную в углу.
- Это - один из вас. Дик - Путешественник?
- Да. Он сделал множество карт. Как к тебе попала эта?
- Карта? Я не знаю такого слова. Это рисунок. Мне дал его Драэлнор Лучшая Песня Жизни. Он друид. Ты знаешь, кто такие друиды?
- Нет.
- Наши мудрецы. И маги. Теперь все они уничтожены Повелителем Праха, который командует мертвоживыми. Мракобестиями. Риг Праха и его пес-демон убили всех сынов омелы, кроме Драэлнора. Хотя он-то уже не совсем друид… Мертвоживые хозяйничают наверху, я удивлен, что вы еще живы. Вскоре мой народ исчезнет, если я не найду Кольцо. Око.
- Мы живы потому, что на нас почти не обращают внимания. Но и нам тяжело… Что такое Око?
- Я не знаю. Драэлнор сказал, мне надо найти его. Оно где-то там, возможно, ваш Путешественник видел его и нарисовал… - Септанта показал кружок на рисунке. - Я должен принести Око Драэлнору. Возможно, это ничего не даст нам. Но, быть может, оно - единственное, что еще способно помочь.
- Око. Обруч Октона, - кивнул гном.
- Обруч Октона?
Джард вновь усмехнулся. Медленно допил вино, поставил чашку и произнес:
- Ты не любишь рассказывать, зато любишь спрашивать. Хорошо, я поведаю все, что знаю. Наше племя живет здесь давно, хотя не так давно, как вы. Наши деды, будучи юными, прилетели сюда на корабле, который мог парить в небесах. Останки его до сих пор лежат у подножия горы, что находится над нами. Они сопровождали большого человека по имени Октон. Деды рассказывали это отцам, а те - нам. Из тех, кто прилетел на ковчеге, теперь остался лишь один, но он совсем стар. Большой Октон был великим магом, скрывался от кого-то, кто преследовал его, желая завладеть золотым обручем, или Кругом, средоточием магии. Октон знал, что если это произойдет, то преследователь погрузит мир во мрак. После того как летающий корабль упал рядом с Горой, он пробрался в подземелья и бросил Круг в озеро, от которого дальше вели подземные ключи. Сам он погиб, - мы думаем, его убил преследователь. Тело Октона наши отцы нашли. И похоронили. Не здесь - ведь он был человеком, привычным к солнцу и небу, - поэтому они подняли его ближе к вершине горы и в долине возле руин древнего города построили небольшую гробницу из камней. У людей - и, возможно, у вас? - обычай хоронить своих мертвецов в деревянных ящиках, мы же считаем это неправильным. Для чего ящик, ведь он лишь отделяет тело от стихии тверди. Наши предки сшили большой саван и завернули в него тело. Оно было… было сильно повреждено, а еще… Но они ничего не стали трогать, боясь повредить останки, лишь завернули их в саван, положили среди камней и завалили другими камнями. Отстроить разрушенный корабль они не могли, и хотя мечтали вернуться в родной мир, но остались здесь. Ими правили мудрый мастер Гарб Рассудительный и его жена, которую звали Молчуньей. В подземельях поселилось еще около тридцати гномов, большинство юношей, хотя были и девицы. Безбородые юнцы… но мастер Гарб был и вправду мудр. Он правил умело. Благодаря ему наших предков не сожрали кристаллоеды - это теперь они стали домашними и послушными, но тогда… Гарб вместе с Диком - Путешественником командовали нашей войной против кротов-оборотней, которые нападали, пока мы не смогли навсегда отвадить их от наших границ. Он заложил первую шахту, где добывали кристаллуголь. И вот под ней-то, пройдя через боковую штольню и попав в глубинный лабиринт, отважный Дик -Путешественник нашел Круг.
Но он не стал брать его и оставил где тот и был. И все то время, пока мы жили здесь, некое…
- А мертвоживые? - перебил Эльхант.
- О них я и говорю. Все то время, что мы жили здесь, неподалеку обитало другое племя. Вроде и рядом - и будто в ином мире. Мы редко сталкивались, потому что гномы и мракобестии не интересовали друг друга. Иногда зомби забредал в наш город, иногда появлялся безумный жмых… Сначала их было немного, но чем дальше - тем все больше и больше. И вот теперь они напали.
- Покиньте эти места, - предложил Септанта. - Жить так близко от мертвоживых… Хотя нет, теперь-то и на поверхности покоя вам не будет. Где этот Дик? Я хочу поговорить с ним.
- Расспросить про обруч?
- Да. Мракобестии враги и вам и нам. Если Лучшая Песня прав, и Око - единственное, что может спасти нас, то его надо найти. Пусть даже Драэлнор и не знает точно, как именно оно может помочь.
- Сейчас отважный Дик спит, - ответил гном. - А утром мы попытаемся расспросить старика… но не надейся на многое.
Ему дали меховое одеяло и уложили в мастерской, за перегородкой. Там оказалась небольшая кухня с печкой, где вместо дров ярко тлели серебристые камни.
- Кристаллуголь, - пояснил Джард. - Он же горит в наших повозках и своей силой вращает колеса.
Расстелив плащ, Септанта лег, укрылся одеялом, заснул, - и проснулся оттого, что тусклый, медленно разгорающийся свет полился сквозь узкое окошко над ним.
В мастерской было тихо. Встав у окна, Эльхант надолго замер, разглядывая лес черных деревьев. Серая хмарь заполняла исполинскую пещеру: под стенами и в вышине залегла темень, но возле леса ее вытеснила холодная рассветная дымка. Мерцание расползалось от деревьев, соскальзывая с ветвей и стволов, текло во все стороны, собираясь сначала большими комьями, а после - стогами света, которые тащились дальше, на ходу увеличиваясь, потому что сзади в них вливались новые потоки. Клубы набухали, и вот один, находившийся уже в трех дюжинах шагов от леса и достигший размеров большого дома, оторвался от камней. Он взлетел, медленно покачиваясь, за ним потянулись волокна, будто липкие жгуты, - и порвались, извиваясь, как танцующие змеи, опустились назад, чтобы влиться в новый стог. В тишине световое облако бесшумно воспарило к своду и там расплылось медузой. Края разрослись, толстые завитки и щупальца сияния вытянулись в разные стороны, сливаясь с теми, что протянулись от второго поднявшегося облака, - а внизу округлые белые стога уже поднимались один за другим. Пухлый слой, подобно густой пене, затянул свод, все новые клубы вливались в него, и он утолщался, нижняя волнующаяся граница опускалась: вот она преодолела треть расстояния до пола, вот половину, вот достигла плоских крыш, накрыла их и пошла дальше… Септанта шагнул назад, когда свет через щели и окна полился в мастерскую. Несколько мгновений агач стоял, головой погруженный в мерцание, видя нижнюю границу и свое тело все еще в сумерках, а после свет опустился до пола: наступил новый подземный день.

Глава 3

В железном блюде на столе лежали кусок жареного мяса и сморщенная зеленая луковица неизвестного Эльханту растения, рядом стояли чашка и кувшин. Септанта съел немного мяса, запивая вином - это оказался все тот же перебродивший сок крыжовника, - осторожно откусил от луковицы, затем сжевал ее всю. Обувшись, накинув плащ и захватив меч с ножом, вышел из-за перегородки.
Повозка стояла посреди мастерской - теперь на всех четырех колесах. Печка рядом с котлом была разобрана, закопченная железная стенка лежала на полу возле холстины с инструментами. Поправляя ремень ножа на плече, агач вышел наружу. К нему неторопливо приближался мудрый старейшина Джард, облаченный в длинные, достигающие груди штаны на двух перехлестнутых через плечи полосках материи и меховую куртку, с круглой шапочкой на седых волосах. Мех был необычным, поблескивал тусклым серебром, а когда гном поворачивался, тихо звенел, - будто на стол падала пригоршня тонких иголок.
- Мы идем к вашему Путешественнику, - напомнил Эльхант вместо приветствия.
Джард усмехнулся в усы, развернулся и пошел в обратном направлении.
- Кем был тот, кто прибыл сюда вместе с вами и привез Око? - спросил Эльхант, поравнявшись с гномом и приноравливаясь к его шагам. - Ты сказал - человек. Люди. Я слышал эти слова от Лучшей Песни, но…
Гном махнул рукой.
- Внешне они, почти как вы.
- А где живут?
- В ином мире. Мы не ведаем. Это знали наши деды, хотя… Они так и не смогли описать нам путь, которым прибыли сюда. Почему тебя интересует это, Эльхант Гай?
- Потому что Око - это глаз Мадреда Вечного, отца мира. Из него Вечный сделал Кольцо, которое надел на свой палец. Потом Артар оторвал его, Кольцо взлетело и обернулось Солнцем… И все же я ищу его под землей. Драэлнор объяснял так: представь тяжелую, напитавшуюся водой корягу, что плывет по реке. Она погрузилась почти целиком, лишь конец одной из веток торчит над поверхностью. Для того, кто живет в реке, для рыбы или сизого плавунца, коряга представляется по-своему: он видит большой темный ствол. Для меня, если я стану на берегу, будет иначе: ствола я не увижу, хотя, возможно, и пойму, что внизу что-то есть. Но увижу лишь торчащий из воды конец ветки. Мы с плавунцом увидим одно и то же, но иначе. Око - ветка, Солнце - коряга…
- Этот твой Драэлнор мудр, - хмыкнул гном. - Любопытно было бы побеседовать с ним…
- Возможно, вы еще встретитесь. Так кто такой большой человек Октон? Быть может, он - Артар? Ну а этот, который преследовал его, - Мадред? Вечные… - Эльхант замолчал, вспоминая слова оллама. - Они могут принимать любые обличья, являться смертным в каком угодно виде. Драэлнор назвал все это взволнованным бредом друидов, но…
- Я не слышал ничего про Артара и Мадреда. Коряга и ветка… не знаю. Для вас золотой круг - Око, для нас Око - круг или обруч… И даже не для нас, не для гномов. Оно - из мира людей. А большой Октон был магом, очень могущественным. От дедов мы слышали про драгоценные камни, жемчужины, украшающие обруч. Не знаю, сколько их было, но перед тем как отправиться сюда на летающем корабле, Октон раздал их другим магам, не таким великим, как он. Это все, что мы слышали, Эльхант Гай.
Они достигли конца улицы и свернули, направившись вдоль охраняемой вооруженными гномами баррикады. Обитатели селения попадались все чаще, ну а между камнями их копошилось уже множество. Оттуда доносился женский плач. В стороне возле дома стояли трое детей ростом по колено агачу. Они с любопытством рассматривали великана.
- Что это? - спросил Эльхант, остановившись возле широкой железной трубы с колесами. Теперь он разглядел в задней ее части утолщение и узкую дверцу.
- Огнестрел. Машина для метания…
- Машина? Механика, огнестрел, времерка… Почему я все время слышу от тебя незнакомые слова?
Он прошел вдоль трубы, заглянул внутрь. Джард принялся объяснять:
- Мы вынуждены придумывать новые слова, потому что создаем новые вещи. Предметы. Надо ведь как-то называть их. Слова - куда важнее и сложнее, чем кажется на первый взгляд. Хорошее название делает и вещь хорошей. В этом… в этом есть магия. Мы уже не однажды сталкивались с подобным, всякий раз удивляясь… Среди нас много таких, кто любит придумывать и потом создавать новое. Но мало кто умеет давать названия. И когда оно оказывается неудачным - некрасивым… нет, не так - нехорошим словом, то и само изобретение в конце концов оказывается нескладным. Плохая конструкция, неудачная идея, либо оно часто ломается, либо выясняется, что оно бесполезно, и то, что делается при помощи этой вещи, легче делать по старинке либо использовать иную конструкцию… Теперь мы запрещаем тем, кто не обладает даром к этому, придумывать названия. Когда-то лучшим называльщиком был Гарбуш Рассудительный, теперь это юный Латти. Огнестрел - хорошее название, - гном похлопал по железному боку трубы. - И машины, носящие его, не раз спасали нас в беде. Здесь используется также и магия: заклинанием заряжается ядро, которое мечет огнестрел. Идем.
- А живые? - спросил агач по дороге. - Ты говоришь, это важно… Названия живых - их имена? Они тоже могут быть хорошими и плохими, и они влияют на того, кому принадлежат?
- Ты хочешь узнать, хорошее ли слово «Эльхант»? - усмехнулся гном. - Да, пожалуй, неплохое. Чуть банальное… то есть обычное, ожидаемое, но определенное обаяние присутствует в нем. Гай - это что-то нейтральное, а вот «Септанта» кажется мне необычным словом. Возможно, как и ты?.. Вообще же - да, ты прав, имена должны отвечать сущностям тех, кому их дали. Плохой герой получает соответствующее имя… необязательно плохое, но в чем-то неприятное, или резкое, короче говоря - с какой-то червоточинкой.
- Джард… - протянул Септанта. - Это имя кажется мне… как ты сказал, гном? Нейтральным. Нейтральным, да. Оно мало говорит о плохости или хорошести, или вообще о нраве того, кто носит его.
Домик Дика - Путешественника стоял на отшибе, и в нем никого не оказалось, кроме ребенка, чья макушка едва достигала колен Септанты. Юный гном покачивался посреди небольшой комнаты, спиной к гостям, обеими руками вцепившись в темные патлы на темени и глядя на что-то, лежащее на табурете перед ним. Он громко сопел.
Агачу пришлось нагнуться, чтобы не задеть потолок.
- Где Дик? - спросил седовласый гном.
Карлик отнял руки от головы и медленно повернулся. Теперь стало видно, что на табурете перед ним лежит открытая деревянная коробочка, полная каких-то палочек с темными головками.
- Дик… - протянул гном, не прекращая сопеть, попятился, отвел руку назад, нащупал одну из палочек и поднял. - Оно…
Септанта и Джард молча смотрели на него.

Предыдущая страница 12 Следующая страница


13 Илья Новак

- Оно… - Детеныш нагнулся и резко провел рукой по своему деревянному ботинку. Что-то пшикнуло, треснуло - когда он выпрямился, на конце палочки горел зеленовато-синий огонек.
- Во, слышали? Оно делает такой звук… Каждый раз при зажигании вот так… спичш-ш… - прошипел гном. - Я думаю, оно называется… Что ты сказал?
- Юный Латти, где Дик? - повторил старейшина.
- Отважный Путешественник, он… - детеныш вдруг засопел опять, бросил палочку и наступил на нее. - Ушел? Да, ушел. К своим…
- Ага, я знаю, где он. Идем, Эльхант Гай. Когда агач протискивался в слишком маленькую для него дверь, сзади донеслось задумчивое глубокомысленное бормотанье:
- Спич-ш-ш… вот так, вот такой звук…
Теперь проснулось все селение гномов. Слышались голоса, звон и стук; со стороны загонов доносилось необычное звонкое блеянье, сопровождаемое треском.
- Кристаллоеды, - пояснил Джард. - Мы на них ездим, а из шкур шьем одежду.
Хрустя щебенкой, они прошли между двумя рядами черных деревьев, обогнули высокую скалу и дальше увидели кладбище. Здесь уже была земля - сквозь обширный пролом в пещеру проникла большая осыпь. Ближе к расселине она поднималась почти отвесной стеной, а дальше становилась черным блином шириной в дюжину дюжин шагов и высотой в два эльфийских роста.
По деревянной лесенке они забрались на плотный земляной пласт. Среди могильных камней Эльхант увидел надгробие и сидящего на нем гнома. В центре надгробия было квадратное возвышение, на боковой стороне вырезаны буквы и горельеф - две фигуры, держащиеся за руки.
Гном сидел, вытянув левую ногу. Необычайно толстая, она была запакована в кожаную трубу с пришитым к ней носком, достигающую середины бедра и закрепленную ремнями.
Дик - Путешественник оказался не просто стар - создавалось впечатление, что он древнее самой пещеры. Бледная кожа на сморщенной голове просвечивалась сквозь седые редкие волосы. Морщины глубокими трещинами изрезали лицо. Руки мелко тряслись.
- Младший… - произнес тихий голос, когда они встали у надгробия. Дрожащая голова повернулась, блеклые глаза обратились к агачу и старейшине.
- Он так меня называет, - негромко произнес Джард. - На самом деле я внук Гарбуша Рассудительного. Но Дик теперь мало что помнит, считает меня своим…
- Гарбуш… - прошептал старик… - Ты бы зашел, навестил. Скучаю я. Ипи повидать хочу… - сморщенная серая ладонь опустилась на вырезанные в камне фигурки и погладила их. - Она молчит, и все молчат, все другие, незнакомые, никого нет… Только Кепер иногда заходит, но тоже молчит, стоит и смотрит…
- Путешественник! - сказал Джард. - Дик! Эй, отважный Дикси!
Голова затряслась сильнее.
- Младший Джард пришел…
- Сколько ему лет? - спросил Эльхант, и старейшина пожал плечами:
- Около дюжины дюжин. Мы не живем столько, он единственный. Он путешествовал всю жизнь, излазил подземелья, побывал там, кто не бывал никто. Он первым нашел кристаллуголь, и потом Гарб Рассудительный заложил там шахту. Но, боюсь…
- Дик! - сказал Септанта, шагнув вперед. - Слышишь? Ты видел Око? Большое золотое кольцо?
Когда он замолчал, над кладбищем воцарилась тишина, лишь издалека, со стороны селения, доносился приглушенный шум.
- Так тихо было, - прошептал старик. - В тех пещерах… совсем глубоко. Потом огонь и… - блеклые глаза взглянули на Септанту. - Под шахтой. Я нарисовал, но к нему не подошел, лабиринт там, потом каменный… И кости - много, много. Стрекоза в хрустале. Большая. Ничего не боюсь, всю жизнь лазал, где никто никогда… Но там страх взял, глухо совсем.
А Гарбуш не испугался бы, он не понимал, как это - бояться… Обруч за огненной колонной. - Старик замолчал и прикрыл глаза, откинувшись назад, привалился спиной к возвышению. Лежащая на колене рука поднялась, тыльной стороной коснулась горельефа.
- Я пришлю Латти, чтоб забрал его, - сказал Джард. - Мой сын погиб уже давно, а Латти - праправнук Гарба Рассудительного и Молчуньи. Они умерли в один день двадцать пять лет тому. Идем, Эльхант Гай. Я думаю, тебе придется спуститься через нашу заброшенную шахту. Туда я тебя провожу. Дальше пойдешь один.

* * *

- Мне они не нравятся, - сказал Эльхант.
Повозку и двух вооруженных гномов оставили у входа в заброшенную шахту, третий вместе с мудрым старейшиной и агачем спустился вниз. В правой руке он нес фонарь, в левой - небольшой огнестрел с длинным стволом, изогнутой рукоятью, фитилем и кривым курком. Старейшина сам разъяснил Эльханту, как называются части оружия, по многу раз повторяя слова: почему-то Джарду казалось, что агач обязательно должен запомнить их.
Вся одежда, которую смогли предложить гномы, оказалась мала Септанте. В конце концов, чтобы не поцарапаться о камни, он в несколько слоев обмотал живот и грудь широкой полосой крепкой серебристой ткани из шерсти кристаллоедов, после чего старая женщина-гном, встав на табурет, зашила ее конец слева на спине. В длинном меховом плаще Лучшей Песни лазать по шахте было несподручно, пришлось обрезать его снизу - при этом плащ испустил несколько последних, тихих и жалких нот. Ни одни ножны гномов также не подошли, и Эльхант вновь сделал подобие перевязи на левом плече. На правом вместе с ножом слепца висели сумка с едой и фляга. Кристаллуголь - вроде мягкого хрусталя, пояснял Джард, ну, не то чтобы мягкого, но податливого, а не ломкого, и еще он горит, но не так, как дерево, а скорее внутри себя, тлеет, испуская сильный жар. Порошок из толченого кристаллугля, смешанного с другими составляющими, засыпается в ствол огнестрела и, сгорая от искры, выталкивает наружу дробь или пулю. «Пуля» - тяжелый железный стерженек, заточенный с одного конца. Когда он попадает в тело, рана получается хуже, чем от стрелы, пущенной с такого же расстояния.
Они спускались долго, пробирались под низкими сводами, протискивались, становились на четвереньки, - впрочем, последнее приходилось делать одному Септанте, спутники же его лишь нагибались, - и сползали на задах по крутым каменным скосам. И вот, ниже пещеры, где лежали брошенные рабочими негодные кирки, и туннеля с мерцающими в стенах редкими осколками кристаллов, ниже весело журчащего крошечного ручья-водопада и завала из сломанных тележек, после того как старейшина объявил, что дальше они не пойдут, Эльхант сказал:
- Мне они не нравятся.
При этом он рассматривал огнестрелы, протянутые ему гномом-сопровождающим. Тот снял перевязь, на которой висела одна квадратная и пара треугольных сумочек, и ослабил пряжку ремня, чтобы Эльхант смог надеть его на себя. Но агач не спешил принять оружие.
- Я умею драться мечом, - пояснил он старейшине. - Могу двумя мечами, если легкие. Ножом, дубинкой. Владею луком и пращой, хотя ею не так хорошо. Еще копьем, лучше - длинным. Цеп, но им хуже всего. Этим - нет.
- Все просто, - Джард стал рассказывать, что нужно делать, показал, как шестерня высекает искру из закрепленного вплотную к ней кремня, как воспламеняется пропитанный горючим маслом короткий фитиль, объяснил, что ствол нужно направлять в того, кого хочешь поразить, и крепко при этом стоять на ногах, повернувшись боком - потому что, вылетая из ствола, «метательный снаряд» как бы отталкивается от огнестрела, и тот сильно подается назад, толкая воина… Треугольные сумочки предназначались для оружия, а в квадратной лежала железная дробь, пули и сменные фитили.
- Названия! - несколько раз повторил гном. - Курок, фитиль, пуля! Ты запомнил? Повтори их, это важно! Если ты не знаешь названия чего-то нового, чем должен воспользоваться, - оно будет работать хуже, а может и вовсе выйти из строя. Это же не просто оружие, но механизмы. Неназванные предметы, из которых они состоят, могут перестать взаимодействовать, если потеряется их смысл, их… их предметность в нашем бытии.
Септанта нахмурился: как и в тот раз, когда ему толковали про измерение расстояния и времени, в голове агача стало необычно, странно.
- Огнестрелы - красивое… хорошее слово? - спросил он.
- Конечно! Разве ты не слышишь? Может, не идеальное, но осмысленное, оно годится этому механизму.
Кое-как нацепив перевязь, а сверху накинув плащ, агач сказал:
- Хорошо, я иду.
Он проверил - все было на месте. Кусок кожи с рисунком лежал у подкладки, кэлгор висел на левом плече, нож абиатского слепца и сумка со снедью - на правом.
Позади завала тележек узкий лаз шел вниз, во тьму. В шахте не было мха и прядей седого света; гном-охранник разжег запасной фонарь и отдал его агачу.
- Один огнестрел заряжен дробью, второй - пулей, - напутствовал старейшина. - Не поворачивай их стволами к себе. Как-то Таред Здравомыслящий отстрелил себе ухо. В сумке еще кресало и расплющенный фильтр, вроде блинчика. Он пропитан особым раствором. Если газ в фонаре погаснет, откинешь крышку вверху, положишь туда фильтр, пустишь искру. Он будет, пусть и тускло, гореть еще три или четыре часа.
- Четыре часа? - переспросил Эльхант, и Джад пояснил, улыбаясь в бороду: «Отсюда - и до нашего селения. Долго. Да, а фильтров там много, завернуты в тряпицу, чтоб масло не протекло».
- Я иду, - повторил агач.
- Удачи! - Мудрый старейшина поднял правую руку ладонью вперед, и вслед за ним то же сделал второй гном.
- Удача… - произнес Эльхант, наклоняясь к лазу. - Да, Джард. Она мне понадобится.
Через некоторое время он решил, что когда-то это была пещера, такая же обширная, как и обиталище гномов, но иной формы: с более узким основанием и куда более высоким сводом, формой напоминающим купол. Что здесь произошло, оставалось загадкой - твердётрясение, могучий обвал… Проломился ли свод целиком, или только часть его осыпалась… Так или иначе, теперь пещеру, в которую Эльханта попал, преодолев несколько лазов и колодцев, заполняли глыбы. Крупные, угловатые они не могли, конечно, лечь вплотную, между ними оставались зазоры, ниши, трещины, изгибающиеся полости - тесный, запутанный и темный, протянувшийся вниз лабиринт. Обладающее хоть каким-то воображением разумное существо давно бы впало в панику: спертый воздух и очень много камня - рядом, со всех сторон. Оставаясь на одном месте, глыбы тем не менее давили, и если хоть что-то в этих нагромождениях сдвинется, раскрошится или сомнется под гигантским весом находящегося выше… Но Эльханта заботил лишь фонарь. Спускаться с ним оказалось очень неудобно. Изорвав плащ и чуть не потеряв сумку, он достиг расселины слишком узкой даже для его худого гибкого тела. Агач направился в обход по наклонной полости - две каменные поверхности были так близко, что он цеплялся за них одновременно и грудью и спиной, - а потом увидел мерцание.
Послышался тихий плеск. Нежно-голубой свет лился из-за могучей глыбы. Эльхант пополз вокруг нее; плеск стал громче, а освещение ярче. Вдоль отвесной стены текла изумрудно-синяя вода. От нее разбегались пятна, шарики света скакали, будто прилипая к камням, расплющиваясь, становились округлыми блинчиками и соскальзывали вниз. Жидкость наполняло беспрерывное мерцание взблескивающих и гаснущих искр. Поставив фонарь, Эльхант добрался до широкой расселины, куда убегала вода, уперся спиной в стенку, а полусогнутыми ногами - в выступ на другой стороне, и замер, отдыхая. Ноги были широко расставлены, агач глядел вниз. Дно пещеры наполняли журчание и колдовской свет. Мелкие потоки, водопадики и ручьи текли сквозь нагромождение камней, превратившихся как бы в изломанный, покрытый дырами и трещинами свод. Видимо, в этой части пещера становилась уже: глыбы, упав с высоты, столкнулись и застряли. До пола получившейся таким образом еще одной, меньшей пещеры было около дюжины дюжин локтей. Сверху Эльхант видел озеро, в которое с разных сторон падала вода - настоящий дождь переливчатых струй. По озерцу ходили мелкие волны, над ним взлетали брызги: непрекращающийся хрустальный звон, тихий шелест и плеск вместе с беспрерывно скачущими световыми пятнами наполняли укромное пространство, затерявшееся в тихих сумеречных толщах под Горой Мира.
Септанта раскрыл сумку, достал приготовленную гномами снедь и быстро поел; наблюдая за бело-синей рябью, выпил крыжовникового вина. Сколько он ни глядел, не видел способа спуститься по камням. Отложив сумку, агач перелез на выступ, в который до того упирался ногами, и ребром прижал ладонь к камню, затянутому пленкой сбегающей вниз воды. Она оказалась теплой и очень мягкой, будто мех снежного барса. Когда вода наполнила согнутую ладонь, агач поднес руку к глазам - лужица еще недолго мерцала, затем начала гаснуть. Стоя на коленях, лицом к стене, так что лодыжки и ступни выступали над расселиной, Эльхант развязал шнурки плаща, не оглядываясь, бросил его назад, затем умылся, побрызгал на плечи и шею. Вода принесла облегчение, будто высосала из тела усталость, - он сразу ощутил себя бодрее. Похлопав мокрыми ладонями по волосам, перебрался через расселину обратно, улегшись на живот, посмотрел вниз. Дно озера виднелось очень смутно: темное и расплывчатое, расположенное никак не меньше дюжины локтей под поверхностью. Оглянувшись на фонарь, который горел уже совсем слабо, Эльхант надолго замер, размышляя. Другого пути он не видел. Агач взял фонарь, примерился и швырнул вниз, постаравшись попасть туда, где в глубине сквозь блуждающие световые пятна различил темный зев колодца - в него-то и стекала вода. Сунул кожаный сверток с рисунком под охватывающую торс ткань, свернул плащ и кинул следом. Покрепче затянув ремни, уперся ладонью в край расселины, второй - о выступ на другой ее стороне, качнул опушенными вниз ногами и резко сдвинул руки, с хлопком прижав их к бедрам.
Пряди света свисали с низкого свода, концы их колыхались в неспокойной воде. С хрипом вдохнув спертый воздух, Эльхант вывалился на плоский каменный берег, закашлялся, плюясь и фыркая, упал на бок, оставаясь ногами в воде. Он не успел утянуть за собой распластавшийся на поверхности озера плащ, фонаря тоже не нашел. Поток под озером оказался не слишком бурным, но тек запутанными узкими туннелями - под конец воздуха стало не хватать, хорошо хоть, что свечение воды помогло не потеряться в темноте.
Отдышавшись, Эльхант выбрался на берег и встал, пригнув голову, чтоб не цепляться за свод. Озерцо находилось в конце каменного тупика, длинного мешка с узкой горловиной. Выбраться отсюда можно было лишь на четвереньках, и Септанта опустился на колени. Ведущий к выходу коридор высотой в три локтя заполняли световые жгуты. Эльхант достал квадрат кожи и расстелил на камнях. Довольно долго он изучал рисунок, пытаясь определить, куда попал. Слева что-то поблескивало, тускло переливаясь, и агач, спрятав кожу, повернулся.
От воды тянулась осклизлая сине-белая полоса влаги. Возле стены ее покрывали ворсинки. Эльхант прищурился. Так вот откуда… Мох выползал из воды! У берега часть ее будто сгущалась и комками отделялась от основной массы. Комки эти прорастали ворсинками света, а после, взбираясь на своды и стены, медленно путешествовали по ним, увеличиваясь, съеживаясь, меняя форму и слипаясь друг с другом; ворсинки продолжали расти, пока не становились седыми прядями… Эльхант пополз по коридору, вытянув перед собой руку и отводя ею колышущиеся лучи. Пальцы проходили сквозь них, почти ничего не ощущая - лишь совсем слабое тепло, - пряди же мягко покачивались, расступаясь перед агачем, как мохнатая паутина на слабом сквозняке.
Он вылез наружу, выпрямился и схватился за кэлгор. Постоял, разглядывая находящееся впереди, опустил меч и пошел, переступая через кости, черепа и тела. Их было немного - двое зомби с обгоревшими ногами и торсами, небольшая груда костей и почерневших черепов. И камни, просыпавшиеся из пролома, что зиял в стене. Перед ним валялись две кирки, а дальше, в наклонном туннеле, усыпанном щебенкой, еще одна. Тут же лежал оплавленный круглый щит. Снизу шло тепло и тусклый красно-желтый свет. Осторожно ступая между камнями, чтобы они не покатились и не увлекли его за собой, Эльхант стал спускаться. Перешагнул через третьего зомби. Судя по позе и вытянутым лапам, тот пытался забраться наверх, к пролому, но не смог: нижняя часть тела превратилась в уголь.
Вскоре перед агачем открылась каменная чаша пещеры. Дно заполняло желтое и бледно-красное вещество, густое и теплое, над которым возвышались темные камни. Разглядывая их, Септанта присел на краю. Некоторые - небольшие, обычной формы, но вот другие… Они смахивали на оплывшие от жара торсы эльфоподобных существ с неровными каменными головами и могучими плечами. Из одного торчал на треть вошедший в камень, выгнутый книзу кусок железа. Он напоминал меч - будто кто-то вонзил клинок, тот раскалился, согнулся под собственным весом, а после застыл. Септанта выпрямился, пошевелил ногой лежащий рядом щит, отбросил наконечник сгоревшего дотла копья и пошел в обход, к узкой расселине, которую заметил на другой стороне пещеры.
От желто-красного вещества шло тепло, но не жар. Агач пробрался по наклонной стене вдоль края озерца, перескочил на камень, с него на другой - и прыгнул в расселину. Она тянулась сначала горизонтально, потом наискось вниз, затем вновь стала горизонтальной и сузилась так, что пришлось лечь. Опустившись щекой на камни, Эльхант долго глядел вдоль лаза - на другом конце мерцал сине-белый свет, - наконец пополз.
Вряд ли какой-то другой эльф смог бы пробраться здесь, разве что ребенок. Вскоре пришлось выдохнуть, протянув руки вперед, передвигаться, отталкиваясь от камней носками сапог, хватаясь пальцами за едва ощутимые неровности и подтягивая тело. Если бы ткань, обматывающая торс Эльханта, не была скользкой благодаря своим серебристым ворсинкам, он бы застрял и навсегда остался в лазе, сдавленный двумя исполинскими массивами камня, в полной тишине. Но агач выбрался - и очутился в лабиринте светящихся сталагмитов. Впрочем, Эльхант Гай Септанта не знал такого слова. Он увидел полупрозрачные наросты вроде тех, что служили могильными памятниками на древнем подземном кладбище, хотя эти были куда выше и с более узкими основаниями. «Кристаллы» - вспомнил он слово, сказанное мудрым старейшиной Джардом. Кристаллические конусы, почти достигающие свода своими тонкими верхушками, высились со всех сторон. Обнажив меч, Септанта пошел между ними, глядя по сторонам и прислушиваясь… Нет, в лабиринте он был один. Сделав несколько шагов, агач остановился с занесенной ногой. Кристаллы пели. Музыка, напоминающая ту, что захлестывала поляну в центре Корневища во время Map Ани, лилась от них - но это была песня иной стихии, Песнь Тверди, и составляли ее не скрип веток, шелест листвы и плеск воды, но постукивание и тихий-тихий хруст. Эльхант шагнул к ближайшему конусу, заглянул в хрустальную глубину. Там стояла фигура, окруженная потеками голубого и белого, будто застывшим смерчем из снега и воды. Существо ростом с агача, худое, с тонкими, изогнутыми назад длинными ножками, напоминающими конечности кузнечика, с вытянутой головой и руками, прижатыми к плоской груди. Огромные выпуклые глаза, две щели вместо носа, гладкий лоб и треугольный зеленый рот. Глаза смотрели в никуда, в глубины хрустального пространства; за покатой, словно накрытой узким панцирем спиной виднелись два крыла - белых и расплывчатых, будто облачка пуха. По краям они теряли плотность, становились отдельными хлопьями, перемешиваясь с тем веществом, из которого состояла прозрачная темница.
Септанта направился дальше, по дороге заглядывая во все конусы: часть была пуста, но большинство служило пристанищем для белокрылых созданий.
Он не знал, кто это, он никогда не слышал ни о ком подобном, но, сам не зная почему, вспомнил вдруг о существе, про которое говорил Лучшая Песня, том, что рассказало старцу историю Капитана.
За лабиринтом потянулись пряди света: здесь свод был усеян мхом так густо, что они заполняли все вокруг. Проходя мимо и сквозь них, Эльхант не ощущал ничего - но пряди мягко колыхались за ним. Пещера сузилась, и впереди засиял световой столб. Агач остановился, крепче сжав рукоять кэлгора. Мшистые блины сползлись, налезли один на другой: со свода свешивался мохнатый кокон, состоящий из белых ворсинок. Он чуть покачивался; утолщение на конце, находившемся у головы Септанты, подрагивало. Это напоминало торс живого существа: перевернутый и прилипший к своду своей поясницей, окруженный сплошным слоем мшистых световых пятен. Наверное, если остаться здесь долго и наблюдать, не отрываясь, то можно увидеть, как пятна эти постепенно вливаются в кокон, а тот увеличивается, набухает, отращивает ноги, пока не оторвется от камня, превратившись в какое-то странное подземное создание…
Эльхант не стал смотреть - он пошел дальше.
И попал в очередную пещеру, идеально круглую, с правильным сферическим сводом, из центра которого к полу тянулась колонна раскаленного, пузырящегося камня. Широкая на концах и немного сужающаяся у середины, она сокращалась и раздувалась в медленном тяжелом ритме. Внутри переливались огневые круги и овалы - колонна состояла из наполненных жаром пухлых желтых глаз с красными зрачками. Между ними по паутине тончайших извивающихся нитей бежали искры, будто лавовая кровь по оранжевым венам. От колонны шел жар; она пульсировала, и вместе с нею двигался свод - каменный, монолитный, он тем не менее то чуть опускался, то поднимался: пещера дышала. Септанта осторожно обошел ее, а глаза поворачивались, моргая светом, съеживаясь и набухая, следили за агачем.
Потом были еще пещеры, полные прядей седого света, туннели и лазы, неизменно ведущие под уклон. Эльхант шел, то выпрямившись во весь рост, то на четвереньках, а иногда полз; часто останавливался, расстелив квадрат кожи, сверялся по рисунку гнома - и наконец попал в узкую, очень длинную расселину, похожую на след от великанского меча с тонким клинком, который по рукоять вонзили в камень, а после выдернули. Агач стал двигаться плечом вперед - расстояние между отвесными стенками было всего в локоть - от одной световой пряди к другой. Расселина вывела в небольшую пещеру, за ней была еще одна, изгибающаяся, медленно, будто вялая сонная змея, внутри тела которой шел Эльхант: свод и стены бесшумно сдвигались то вправо, то влево, пол под ногами шевелился. Здесь тишина сожрала все звуки. Это было основание: подноготная, мрачная и глухая, дающая жизнь всему, что вверху, темная механика тверди, работающее в мерном ритме сердце стихии, первооснова всего - костяк мира. Пещера закончилась нагромождением камней, а дальше открылось озеро чистейшей ледяной воды, на берегу которого стоял шатун.
Эльхант сел, привалившись к стене, повернув голову и выглядывая из-за камня. Лавовый демон не заметил гостя, не услышал шагов. Он топтался на пологом берегу, жалобно похрустывая, булькая и кашляя, иногда принимался со скрежетом чесаться, а иногда ступал в воду - от нее валили шипящие белые клубы. Наверное, озеро питали ключи ледяной воды, а иначе оно уже давно нагрелось бы. исчезло, изошло паром. Демон был ниже Септанты, но гораздо шире; весь он состоял из потеков раскаленно-красного и жгуче-оранжевого, из оплавленных голышей и спекшейся щебенки. Лапы - слипшиеся боками крупные камни, голова - округлая глыба. На поверхности ее алели трещины, по ним лениво текли струйки лавы.
Пол между озером и изгибом пещеры, за которым устроился Эльхант, заполняли кости, раздавленные черепа, тела зомби и кротов-оборотней. Вода почти вплотную подходила к дальней стене, отделенная от нее лишь узким каменным карнизом. К. своду тянулась широкая трещина, и рядом сиренево-желтым светилась паутина портала - небольшая в сравнении с теми, что Эльхант видел раньше, размером со щит.
Теперь стало понятно, откуда берется вода: журча, она сбегала по трещине, наполняя глубокую щель между камнями блеском, вливалась в озеро. В локте над карнизом, омываемый изумрудной жидкостью, наискось, упершись нижней частью в изгиб камня, лежал золотой обруч.
Шатун заворчал, прошелся вдоль берега, качаясь, давя каменными ногами кости, и без того превратившиеся уже в крошево, заухал скорбным голосом и сел, похрустывая кремниевыми суставами. За поворотом туннеля Эльхант раскладывал оружие. Два огнестрела, нож, меч… Не слишком много, если учесть, какой противник ожидает его. Агач осторожно выглянул. Горячий камень, трещины, дыры и потеки лавы… Как справиться с этим чудищем? Эльхант приподнял кэлгор, покрутил в пальцах нож, потом взял огнестрелы, внимательно рассмотрел их и вновь выглянул. Шатун качался из стороны в сторону, дыша жаром, хрустел и постукивал. Глаза его были двумя набухшими пузырями, густыми оранжевыми полусферами, - агачу показалось, что они тоже «дышат», чуть сжимаясь и расширяясь. Он еще раз оглядел оружие гномов. Джард сказал: один заряжен дробью, второй пулей, то есть тяжелым железным бруском… Нахмурившись, Септанта зашевелил губами, вспоминая слова: курок… ствол… шестерня…
Шатун вдруг жалобно заскрипел, под глазами с хлюпаньем открылась изогнутая трещина, посыпались мелкие камешки - будто выбитые кем-то зубы скатились по мощному, выступающему вперед подбородку. Он стукнул раскаленной лапой по берегу, брызнув оранжевыми каплями, сунул ее в озеро. Зашипело, пошел пар. Сквозь клубы агач поглядел на широкую, в два запястья, трещину, по которой струилась вода. Тонкий золотой обруч с крестообразным, плохо различимым узором…
Паутина мерцала сиреневым и желтым справа от трещины.
Эльхант сунул нож в зубы, освобожденный от ремня кэлгор - под левую мышку, взял огнестрелы. Выпрямился, согнув руки и прижав локти к бокам, так что стволы глядели вперед, ненадолго замер и выпрыгнул из-за поворота.
Стук и скрип - шатун приподнялся. Жар ударил в лицо, лизнул голые плечи. Направив стволы в голову монстра, Эльхант с силой нажал указательными пальцами на курки.
Скрежет шестеренок, шелест, хлюпанье промокшей пакли…
- Мне не понравилось это слово! - выдохнул агач и по очереди швырнул в шатуна оба огнестрела. Они ударились о камень, отскочили. Монстр загрохотал, поворачиваясь к Эльханту, который на бегу отпрыгнул в сторону, чтобы промчаться между ним и озером. Агач метнул нож слепца, и лезвие пробило правый глаз - оранжевый пузырь лопнул, плеснув раскаленными каплями. Шатун взревел, наполнив пещеру нестерпимым жаром.
Эльхант оступился, взмахнув руками и выпустив кэлгор, провернулся на одной ноге и спиной рухнул в озеро. Оно было неглубоким, но вода сомкнулась над агачем. Хлебнув воды, он перекатился на бок, увидел меч, схватил его и вскочил, подняв волну, - шатун был рядом, на берегу. Септанта нырнул, скользя грудью и животом по дну, проплыл немного и с плеском выпрямился во весь рост в пяти шагах от стены. Паутина и трещина с золотым обручем были перед ним. Трещина левее, паутина правее. Зашипело так, что у Эльханта заложило уши. Пар ударил во все стороны, когда шатун вступил в озеро. От жара волосы на затылке стали потрескивать, шею и плечи опалило огнем: вытянутые лапы монстра были прямо позади. Перехватив кэлгор правой рукой и нагнувшись, Эльхант побежал. Левую руку он отвел в сторону, растопырив пальцы; другая была направлена вперед, меч смотрел точно в центр паутины. В ее узорах мерцала неясная картина, но агач ничего не успел разглядеть. Кончик меча пронзил ее, затем кэлгор погрузился до рукояти, потом следом ушло запястье, локоть… Эльхант лицом влип в световые волокна, отталкиваясь одной ногой от дна озера, а вторую поставив на край каменного карниза. Шея, плечи… Но левая согнутая рука была еще снаружи - и наконец пальцы нащупали мокрую металлическую поверхность. Они сжались, обхватив обруч. А потом агач стал лучом, отразился от второй паутины, от третьей и наискось вверх прошил каменную толщу.
В то мгновение, когда пальцы коснулись золотого круга, но тело еще целиком не погрузилось в портал, Эльхант закричал. Крик его, усиленный мощью того, что пронзило агача волной раздирающей плоть дрожи, заглушив грохот шатуна, шипение воды и все прочие наполняющие подземный мир звуки, разнесся так далеко, что из рук сидящего за столом и пьющего крыжовниковую настойку старейшины Джарда выпала чашка.

Глава 4

Под тугими струями дождя Гора Мира гудела, со склонов ее съезжали хлюпающие пласты потемневшего ноздреватого снега. Гнулись ветви деревьев, шелестела листва. Ливень хлестал по каменным уступам; потоки воды ревели в ущельях, подмывая земляные оползни - вскоре им предстояло отправиться в дальнейший путь к утопленному в море папоротников могучему основанию громады.
Между почти отвесными склонами полумесяцем протянулась долина, узким концом выходящая к папоротникам. На другой ее стороне, высоко над землей, в неглубокой каверне, накрытой каменным балконом, мерцала дымка. У края росло одинокое чахлое деревце. Дождь стоял стеной; одна ветка, протянувшаяся дальше других, выступала из-под балкона и содрогалась под ударами струй, да так, что трепетала листва на всем дереве. Далеко внизу под ливнем в сторону папоротников медленно шла дюжина фигур.
Дымка под сводом каверны плеснулась, и с высоты своего роста Септанта рухнул вниз. Он упал на колени, сжимая кэлгор в одной руке, а обруч - в другой. Лязгнул зубами, лишь чудом не откусив язык, выронил меч… но не золотой круг. Тот будто прилип к коже. Эльхант выгнулся, разведя руки и запрокинув голову, широко разинув рот… Звук отставал, он все еще был в паутине и достиг каверны лишь через несколько мгновений после того, как здесь оказался агач.
Крик заметался между каменными стенами и земляным полом, колыхнув чахлую крону деревца, выплеснулся наружу. Тяжелые дождевые струи не позволили ему разлететься далеко: сбили, втоптали в землю, незримой мокрой простыней распластав по долине - звуковое полотно разошлось пузырящимися прорехами на камнях, истлело и впиталось в твердь, исчезло. На другом конце долины один из идущих поднял голову, но сквозь дождь разглядеть что-нибудь было невозможно, и он сказал:
- Потопали быстрее. Это што… я и не слыхал такого никогда. Тролль какой-то себе, што ль, каменюку на лапу уронил?
А в каверне Септанта вскочил, зашатался, сделав два неверных шага, едва не упал лицом вперед - и, царапая кожу о ветки, приник к дереву, накренив тонкий ствол, обхватил его обеими руками. Он замер, лишь голова слабо подергивалась. Веки были опущены, пальцы почти разжались, но обруч не упал.
Эльхант содрогнулся и широко раскрыл глаза. По телу, от плеч через торс к ногам, прошла волна дрожи. Вновь клацнув зубами, агач покрепче обхватил дерево и вдруг с хриплым криком рванул его - выдернув или порвав натянувшиеся корни, взбороздил землю, поднял ее рыхлым круговым валом. Отклонившись назад и наконец отпустив обруч - цепляясь за ветки, тот скатился по кроне и упал - Эльхант вскинул дерево над головой и швырнул вперед. Дождь забарабанил по листьям; растение кануло в сплошной серой пелене, что накрывала долину. Покачнувшись, Септанта чуть не полетел следом, но удержался на краю, уперся ладонями в колени, тяжело дыша, глядя вниз. Он увидел людей, едва различимые фигуры, которые приближались к концу долины. Среди них одна - крупнее других, двигавшаяся необычно.
Агач приставил ладонь ко лбу, подался еще сильнее вперед, рискуя сверзиться, щурясь… Что-то взвыло, надсадно и тонко загудело. Он присел. Вой усилился, и Эльхант осторожно выглянул из-под балкона - но в свинцовом небе невозможно было что-нибудь разглядеть. Казалось, прямо над тучами стремительно летит нечто огромное и хищное. Оно пронеслось над Горой Мира, рев стал тише, потом смолк.
Эльхант отошел и сел посреди каверны - два шага до стены, два - до края. Дождь шелестел по балкону, темно-серая стена воды стояла, будто прозрачный монолит. Обруч лежал на земле. Агач откинулся назад, чуть не ударившись головой о стену, лег, согнув шею, закрыл глаза и обхватил себя руками. Так он лежал долго, пока не промерз до костей, после чего вновь сел и решительно схватил обруч.
И вновь от золотого круга по пальцам, кисти, локтю, плечу прошла дрожь - но теперь слабее, будто эхо той, первой бури. Когда тело успокоилось окончательно и волны озноба перестали сотрясать его, Эльхант наконец смог рассмотреть обруч внимательнее. Никаких узоров, кроме одного, в виде креста с углублениями на концах. Септанта вознамерился было надеть круг на голову, но передумал. Положив его, шагнул к краю, вернулся, ткнул обруч ногой. Тот лежал на земле, слабо поблескивая золотом. Агач поднял Око, просунул руку и нацепил на плечо, будто ремень сумки. Опустившись на колени, достал из-под охватывающей торс ткани кожаный квадрат, расстелил его… материал совсем истрепался, угол с нарисованной фигуркой болтался на тонком лоскутке. Септанта расправил кожу и замер, вглядываясь. Провел пальцем по линии от одного сетчатого пятна до другого, нарисованного вверху. Сунул обратно, подхватив кэлгор, встал на краю. Дождь шел. Фигуры уже исчезли: путники достигли конца долины. Эльхант посмотрел на неровный каменный склон, тянувшийся от каверны дальше, на трещины и выступы, мокрые, скользкие от влаги, и решил, что спускаться, во-первых, опасно, а во-вторых, долго. Но медлить было нельзя - он полез вниз.

* * *

Если бы дождь не закончился, Лана ни за что не услышала бы шаги. А так она успела крикнуть: «Берегись!» - и тут же дюжина солдат забряцала оружием. Орхар, крякнув, схватился за цеп; Кучек грузно развернулся, поднимая серп на длинном древке. Амазонка первой расслышала шелест, потому что остальные с изумлением глядели на разрушенную громадину, напоминающую деревянную рыбу с прогнившими боками и переломанными ребрами, что лежала, вдавившись в склон. Сквозь дыры виднелись гроздья истлевших канатов, реи, переборки, ступени искореженных лестниц, доски и трава.
Оружие поднялось - и опустилось, когда Орхар выкрикнул:
- Ха, дукс!
Он сделал шаг навстречу фигуре, что соскользнула по заросшей мокрым папоротником земле вдоль проломленного тулова «рыбы». Ухмыляясь, солдат поднял руки, будто собирался обняться, но передумал и лишь произнес:
- Рад видеть в здравии, дукс-агач!
- Как ты выжил? - спросил Септанта, останавливаясь перед Орхаром и при этом искоса глядя на солдат, опустивших оружие. - Я думал, ты погиб вместе с остальными.
- Эльхант! - донеслось сбоку.
- У дупле схоронился, - пояснил Орхар. - Тамось дуб, под самой стеной этой, воющей, я в него…
Септанта хлопнул Орхара по плечу и шагнул навстречу амазонке, которая быстро поднималась по склону.
Лана остановилась в шаге от агача. Кучек, положив древко серпа на плечо, затопал к ним, давя папоротники.
- Что вы тут делаете? - спросил Эльхант.
- Мы искали тебя. Я поругалась с отцом. Его поступок был бесчестен. Мы… мы кричали друг на друга. Сегодня утром я ушла, сказала, что тебя надо отыскать, тебя или твое тело, в Корневище… Он послал за мной солдат и Кучека. Не чтобы задержать, а чтобы они шли со мной. Как ты оказался здесь?
- Где войско?
- Мы лишь этой ночью добрались до Горы Мира. Они там, - амазонка показала в сторону Предела Воды. - Начали подниматься по северному склону. Эльхант, ты должен знать: отец…
- Воевода послал меня в Корневище, потому что так велели друиды, - перебил агач. - Я уже знаю, оллам сам сказал мне. Я упал в колодец, дальше… - он быстро глянул на подошедших солдат. - Там подземные коридоры и река. Поток, текущий под Гору. Ну а здесь я выбрался и…
- Это что? - скрипнул Кучек. Толстая рука поднялась, указывая на обруч.
- Нашел под землей, - ответил Септанта и вновь обратился к Лане: - Значит, войско поднимается…
- Что еще случилось с тех пор, как я отправился в Корневище?
- Эй-но, дуксы, а пойдемте-ка вон туда… - подал голос Орхар, показывая на деревянную громаду. - Наново каплить принялось, чего мокнуть?
- Овейн, Нид, охраняйте, - велела амазонка, ныряя в один из проломов.
Голем остался на склоне, двое эльфов спустились, шелестя папоротником, остальные последовали за амазонкой.
Все солдаты присели возле пролома, Эльхант же, не оглядываясь, пошел дальше, перешагивая через обломки и перебираясь через кучи земли. Здесь было сумрачно, серый полусвет сочился из прорех и щелей. Отойдя на такое расстояние, чтобы солдаты не услышали голосов, Септанта обернулся - Лана шла следом.
- Что произошло, пока меня не было? - повторил агач.
Амазонка остановилась, глядя ему в глаза. Дождь наполнял обширное пространство тихим стуком и шелестом.
- Мы прошли через три выжженных селения, - ответила Лана негромко. - Но не увидели ни одного трупа. Их всех утащили, унесли под землю или…
- Или оживили. Вернее, превратили в мертвоживых солдат.
- Да. Наверное. Мы не знаем. Полдюжины филидов присоединилось к нам в дороге, но друиды так и не появились, ни одного…
- Они все мертвы. Тот, кто правит мракобестиями, появился из жертвенного колодца. Он…
- Орхар рассказывал… И Брислан тоже?
- Даже он не смог справиться с Повелителем Праха. Друиды хотели принести меня ему в жертву, они решили, что это - Мадред.
- Но это был не он? Септанта качнул головой:
- Не знаю. Может быть. Какая разница?
- Какая разница? - Лана с удивлением воззрилась на него. - Вечный! Как мы можем противостоять…
- Противостоять можно всему. Всем. Нет, я не думаю, что он Вечный. У него два глаза. И Лучшая Песня сказал, что это не так, потому что…
- Лучшая Песня? Так он… Что делал старец в Корневище? Эльхант, что там произошло?
Септанта помолчал, глядя мимо ее плеча, затем сказал:
- Драэлнор появился во время Map Ани. Он теперь… он в виде музыки, которую видно, потому что она испускает свет. Я… Хорошо, тебе расскажу. Я упал в колодец, в нем была паутина. Портал, понимаешь? Такой… такое колдовство, при помощи которого старшие друиды и возникают нежданно в разных местах. Лучшая Песня спустился за мной. Через паутину я попал под Гору. Драэлнор дал мне рисунок, на нем - пещеры, туннели и порталы. Он сказал, что, возможно, детей деревьев может спасти Кольцо… или Око, не знаю, как его называть, - агач коснулся обруча на плече. - Оно…
- Это - Кольцо золотое? То, которое Артар… - Лана с изумлением пригляделась к обручу, протянула руку, чтобы дотронуться, но Эльхант взял ее запястье и отвел в сторону.
- Все это… все это невероятно, - произнесла она растерянно. - И как Око поможет нам?
- Не знаю. Драэлнор лишь надеется на это. Сказал - другого пути нет. Он собирался что-то разведать, пока я буду внизу. Теперь мне надо к нему - и побыстрее.
- Но как ты собираешься найти его? Где он сейчас? Ведь он прятался от всех.
- Лучшая Песня сказал - у Коры. Там есть приток, в излучине стоит его хижина.
- Но до Коры далеко!

Предыдущая страница 13 Следующая страница


Битва Деревьев 14

- На поверхности тоже есть порталы, - возразил Септанта. - Один из них где-то рядом. По рисунку можно приблизительно понять где. Сейчас мы у разрушенного летающего корабля, на котором сюда попали живущие под землей карлики. Они называют себя гномами, это племя… не важно. Они помогли мне добраться до Ока, рисунок когда-то давно сделал один из них. Портал - дальше. Я иду туда, а вы возвращайтесь к воеводе.
- Пойдешь один, с Оком, через земли, кишащие мертвоживыми? Даже если до портала недалеко - все равно слишком опасно. Это неразумно, Эльхант.
- Один я смогу незаметно…
- Нет. Я пойду с тобой.
Это было сказано таким голосом, что Септанта внимательно посмотрел в лицо Ланы. Потом оба они глянули вниз - все это время, с того мига, когда амазонка попыталась коснуться золотого обруча, а он не позволил, агач продолжал сжимать ее запястье. Закусив губу, Лана попыталась высвободить руку, но Эльхант не отпустил. Какое-то время они стояли, не шевелясь, потом он шагнул к ней, обнял и наклонился, коснувшись губами ее губ.
С ними пошел Орхар - солдат один стоил всех остальных из отряда Ланы - и, к удивлению амазонки, Кучек. Лана попробовала прогнать его, но голем лишь ворочал головой и скрипел что-то невнятное. Других отправили к войску, наказав передать Монфору, что его дочь встретила пропавшего агача и вместе с ним направилась к устью Коры, в Предел Тверди. «Скажете отцу, чтобы войско ждало на северном склоне. Пусть разошлют небольшие отряды и наездников на грифонах: все, кто остался, должны собраться там, - напутствовала солдат Лана. - Скажете еще, что у нас с Эльхантом есть нечто, способное… быть может, способное спасти детей деревьев. Пусть ждут нас».
Амазонка приказала, чтобы один из солдат отдал Эльханту плащ, а другой - верхнюю рубаху. Дождь прекратился, дующий в вышине ветер начал разгонять тучи. Солнце, клонящееся к Пределу Тверди, посылало сквозь прорехи в облаках косые лучи. Папоротники, шелестящие тяжелыми сочно-зелеными листьями, с которых стекали крупные капли, остались позади. Путники покинули глубоко вдающуюся в предгорья долину, где на склоне лежал разрушенный летающий корабль гномов, и направились вдоль опушки Леса-Шептуна в сторону Коры. Судя по рисунку Путешественника, паутина была где-то здесь, у одного из каменистых холмов - гряда их тянулась вдоль Шепчущего леса.
- А фейка жива, - сказал Орхар в ответ на вопрос Эльханта. - Двух других погрыз пес, а эта спаслась. Я ее за собою в дупло затянул. Мы там лежали, а после к нам вторая прилетела, мелкая совсем… Вся в крови, в синяках, грязнущая… Рыдала. Я ее за пазухой спрятал. Зверь - тот, с хвостом - он нас вроде почуял, встал под дубом - сопит, рыгает… Я уж решил: все, пришла смерть. Думал цеп свой хватать да прыгать на него. Не сладил бы, нет, демон же, - да хоть бы помял бока ему. И тут голос. Такой… неживой. Навроде эха холодного. Позвал его, пес и ускакал. Я не выглядывал, боялся. Так и не уразумел, не то они в колодец сиганули, не то ушли куда. Стены-то ужо не стало к тому времени. Ну от… - солдат по привычке вытер нос рукавом. - Потом я, значит, выбрался, под утро, штоб уж наверняка никого вокруг… Баб этих крылатых успокоил кое-как… Хотя какое там «успокоил», ежели сплошь трупаки крутом, да не просто, а растерзанные, с кишками вывалившимся, а кто без башки или еще чего… Хех! Ну, пошли мы прочь. Как из Кричбора выбралися - не помню того. Фейка нас вела, Поэми. Им-то песнь лесная не так морочлива, они ж сами - лесные, от. Выбрались, стало быть, из Кричбора, поплюхали по полю, а там и наших увидали, они дальше шли, к Горе. А ты как спасся оттедова, дукс-агач?
Кучек топал позади них, а Лана легкой походкой шла впереди.
- А то ты не знаешь? - спросил Эльхант тихо, чтоб не слышала амазонка. - Когда я ей рассказывал…
Солдат хмыкнул.
- Заметил, а? Я пошел, штоб спросить кой-чего, а после услыхал, как ты ей про паутину толкуешь, ну и стал там за лестницей сломанной. Но ты не думай, как ты ее поприжал - я слушать перестал. Отвернулся сразу, а потом и назад пошел. Та рыбина деревянная, дукс… Што оно такое? Откуда взялось? Навроде корабль, но почему возле Горы он…
- На нем сюда гномы прилетели, - ответил Эльхант. - Карлики такие, они под Горой живут.
- Как - прилетели? Не могет быть, чтоб такое…
Идущая впереди Лана остановилась, и солдат за молчал.
Эльхант достал квадрат кожи, прислушиваясь к шуму, что доносился с другой стороны холма, положил на землю. Втроем они присели вокруг рисунка.
- Не пойму я, - проворчал Орхар. - Что это за каляки? - Махнув рукой, он отошел к голему, который стоял с оружием на изготовку.
- Как раз сворачивать пора? - спросила амазонка. Эльхант упер палеи в сетчатое пятно возле истрепанного края.
- Да. Прямо за холмом.
Они стали подниматься, обнажив оружие: шум, доносящийся с другой стороны, настораживал. С вершины открылся пологий склон, опушка Леса-Шептуна, возле нее - большое селение, а между селением и холмом - кладбище. Дома были трудноразличимы: плесневелый туман, будто низко опустившееся облако, стоящее на множестве расплывчатых столбов, скрывало их. Оно медленно приближалось, вяло переставляя ноги-столбы. В селении никого не было видно, на кладбище все застыло, лишь колонны болотной зелени двигались между могилами, заполняя воздух хлопьями не то тины, не то водянистого мха. Накрыв все селение, до могильных камней облако только добралось, большая их часть оставалась свободной, лишь дальние заволокла блеклая хмарь.
Под холмом стояла хижина с покатой соломенной крышей и распахнутыми дверями. Вокруг - голая или заросшая невысокой травой земля.
- Ну и где паутина твоя, дукс? - спросил Орхар недоверчиво. - Нету тут ни…
Из хижины донесся крик.
- Туда! - скомандовал Эльхант и побежал. И услышал удивленное оханье солдата, скрипучий голос Кучека… Он остановился на мгновение, оглянулся: вершина далеко, три фигуры, спешащие по склону, маячили на фоне неба. Агач слетел вниз с такой прытью, и сам не заметил, как очутился у домика. Спутники не преодолели даже половину склона.
- Эльхант! - прокричала Лана.
Септанта решил, что разберется с этим позже, и шагнул к распахнутой двери домика, где скорее всего обитал кладбищенский смотритель - обычно это был бард или молодой филид, помогающий друиду отправлять ритуал погребения и выполняющий другую работу. Лана с Орхаром быстро приближались, позади тяжело топал голем. Из двери донесся шум, Эльхант поднял кэлгор. В домике было полутемно - смутный силуэт возник там, и тут же звук шагов донесся со стороны кладбища. Септанта повернулся боком к дверям, чтобы в поле зрения оставались и они, и могильные камни.
Это оказался железнодеревщик в кирасе. Он пятился, волоча что-то. Лана остановилась рядом, тут же подбежал Орхар.
- Как ты успел… - начала она и смолкла, увидев фигуру, которая теперь целиком выступила из домика, вцепившись в длинные патлы того, кого тащила за собой.
- Седобородый! - рявкнул Орхар, показывая в сторону кладбища. - Мертвяк…
Услыхав голос, железнодеревщик бросил тело филида и повернулся. Лицо его было синим, губа отвисла, глаза запали, на груди - запекшаяся кровь. Ни слова не говоря, он потянул из ножен меч, но Эльхант ткнул кэлгором - и чуть не упал головой вперед. Мертвое тело, влажно хлюпнув, отлетело так, что ударилось о дверной косяк и почти сломало его вместе со стеной - бревна затрещали. Орхар крякнул, Лана ахнула. Мертвец свалился на землю, а Септанта с удивлением поднял меч, разглядывая его и свои пальцы, крепко сжимающие рукоять.
- Я…. - начал он, и тут сбоку полился знакомый голос:
- Снова ты, живой? Я спустился за тобой в брызги Полномастии. Ты… - Эхо, донесшее отголоски слов из какого-то иного, мрачного мира, смолкло.
Септанта, Лана, Орхар и подошедший Кучек обернулись к седовласому существу, что приближалось со стороны кладбища. Позади него облако эфирной плесени двигалось, шевеля призрачными столбами, переставляя их, подтягивая свое расползшееся осклизлое тулово и заволакивая пространство. В каждой «ноге» была фигура, которая, качаясь из стороны в сторону, шла по кладбищенской земле.
Мертвоживой друид молчал, темными поблескивающими глазами уставившись на Септанту. Агач скосил глаза на обруч, охватывающий плечо. Мертвец вдруг качнулся, будто тот, кто управлял телом, покинул его, не справившись с изумлением. Бывший друид стал заваливаться на спину, ноги подогнулись - и сразу вновь распрямились.
- Мир. Мир у тебя! - прошелестело холодное эхо. - А тело Октона, живой? Ты нашел и его?
Мракобестия широкими шагами устремилась к агачу, вытянув руки, чтобы вцепиться в золотой круг. Эльхант отпрянул, взмахивая кэлгором, и тут же серп на конце длинного древка, описав дугу, опустился на голову мертвеца.
В этот раз не было беззвучного воя и прозрачных червей, произошло нечто другое: тело сложилось, вмялось само в себя, а после растеклось блином пены, крупных пузырей, густой жижи. Масса белого света распалась отростками; стремительно вытянувшись, они плеснулись обратно к кладбищу, разошлись веером - каждый достиг одной из могил и впился в нее, зарылся под камень.
Плесневелое облако содрогнулось, за миг покрыв половину расстояния до холма. А могильные камни уже шевелились, взрыхляя землю, приподнимались и накренялись.
- В дом! - приказал Эльхант.
Они гурьбой ввалились в хижину. Орхар захлопнул дверь, сдвинул деревянный засов.
В очаге горел огонь, на столе стояли миска и кувшин с чашкой, под стеной - сундуки. Кроме двери, наружу вели два узких окна с распахнутыми ставнями.
- Они окружат… - начала Лана, но Септанта, метнувшись за стол, перебил:
- Закройте окна.
Положив меч на дощатый пол, он широко расставил руки, схватил сундук и понес к двери.
- Дукс… - растерянно протянул Орхар, захлопывая ставни на одном окне, в то время как амазонка занималась другим. - Как ты его поднял? Септанта, бросив ношу у двери, побежал назад, на середине комнаты остановился, глянул на сундук, потом - на свои руки.
- Не знаю, - пробормотал он, вновь обегая стол. Навстречу уже шел Кучек со вторым сундуком.
На него взгромоздили третий, и в конце концов дверь была привалена ими полностью. И тут же она содрогнулась от мощного удара снаружи.
- Ну и где твоя паутина, дукс? - спросил солдат. Он прижался спиной к стене возле окна, с цепом на изготовку. Ставня затряслась, потом хрустнула.
Стоя посреди помещения, Эльхант огляделся. Обычная хижина…
Дверь содрогнулась вновь.
- Эльхант! - позвала Лана.
Углядев прибитую к стене мешковину, Септанта бросился к ней, сорвал - там была узкая полутемная кладовка с полками. Глиняная посуда, связки трав, старый топор… Агач вернулся, вновь посмотрел по сторонам. Он мог ошибиться, хотя по рисунку выходило, что паутина где-то здесь. Но на коже не было никакой хижины - конечно, ведь Дик - Путешественник нашел и исследовал паутину порталов давным-давно…
Кучек, скрипя досками, шагнул ко второму окну, когда ставня чуть не вылетела под могучим ударом.
- Живой! - донеслось снаружи.
Септанта глянул на голема, потом топнул ногой.
- Пол. Сломай его!
Тот скрипнул что-то неразборчивое и затопал на середину помещения, не обращая внимания на стол и табуреты, сдвигая их. Грохнул перевернувшийся кувшин, что-то полилось, посыпались остатки еды. Голем наклонился и вонзил серп в доски.
У окна солдат сдавленно выругался, и агач повернулся к нему. В щели просачивалась дымная плесень: зеленые струйки изогнулись, расплываясь облачками и воспаряя к низкому потолку. Затрещало дерево, и пол дрогнул. Кучек рывком выпрямился - часть досок с хрустом сломалась, полетели щепки.
- Срывай дальше.
Лана вдруг прыгнула к тому окну, которое раньше охранял голем. Ставня накренилась, сорвалась и упала: поток марева вяло потек внутрь. В проеме появился череп. Амазонка вонзила в него меч, отбросила назад, чуть попятилась, приготовившись нанести удар тому, кто попытается пролезть следом за первым гостем. Со всех сторон легкие струйки тянулись вверх, вливаясь в плесневелый дым, слой которого закрыл потолок. Дым уплотнялся и набухал, нижняя граница опускалась.
- Вот он!
Лана обернулась. Под досками была плотно утрамбованная земля, и ближе к дальней стене на ней мерцала сиренево-желтая паутина - округлая, шириной в три шага, посверкивающая радужными искрами.
- Подожгите дом!
Орхар с размаху ударил шипастой грушей по голове, возникшей на месте проломленной ставни, и отпрыгнул от окна. «Зачем…» - начала Лана, но голем, не задавая вопросов, уже шагнул к очагу, занес ногу и пнул его так, что скрипнули, накреняясь, камни. Железная дверца оторвалась, угли пополам с горящими дровами полетели наружу.
В этот миг сундуки у двери наклонились, медленно заваливаясь, а сквозь окно просунулась рука и ухватила цепь, которой железная груша крепилась к древку. Звенья были покрыты острыми выступами, но костям не страшны порезы. Орхар отшатнулся, дернул и втащил мракобестию в комнату. Со скелета комьями сыпалась земля и ошметки гнили; следом лез еще один.
От досок возле очага пошел дым. Сундуки упали вместе с дверью, в проеме возник здоровенный зомби. Орхар сумел вырвать цепь из костяных пальцев и замолотил грушей, круша череп. Второй скелет протискивался в окно. Лана, занося меч, шагнула к нему, когда что-то подхватило ее, вознесло в воздух.
Голем всадил серп в брюхо зомби и приподнял. Сжимая древко обеими руками, попытался выбросить мракобестию из хижины, но в проем уже лезла толпа других.
Амазонка извернулась, когда ее пронесли через все помещение, увидела обхватившую талию руку и выкрикнула:
- Отпусти!
Когда Лана оказалась над паутиной, Септанта сделал то, о чем она просила: световые нити с тихим хрустом прогнулись, и тело амазонки исчезло из помещения.
- Орхар, туда!
Солдат бросился от окна, вытянув руки с цепом, будто в воду, нырнул следом за Ланой. Из-за очага валил дым, бревна уже горели. Зеленая пелена достигла темени Эльханта, ну а голова Кучека целиком скрылась в ней. Из обоих окон и от двери лезли мракобестии. Огонь расходился - угол, где стоял очаг, пылал, темный дым смешивался с хмарью под потолком.
- Иди, - скрипнул голем, взмахивая серпом и подсекая ноги скелета. - Кучек позже.
Эльхант кивнул, пятясь. Едва различимый в дыму голем вращал оружием. От дверей и окон приближались фигуры. Оглянувшись, Септанта сделал еще шаг и ногами вниз провалился в паутину. И захлебнулся ледяной водой.

Глава 5

Здесь была не дымка, но паутина, такая же, как в хижине у кладбища. Она прилипла к коряге, лежащей между двумя валунами, едва различимая в мутной воде. Извивались плоские стебли водорослей, течение вздымало со дна завихрения песчинок. Выпав из паутины, Септанта задергался, оттолкнулся от камня, проехавшись скулой по шершавой поверхности другого, потерял направление, не понимая, где верх, а где низ… холодный и темный мир вокруг него содрогнулся, взмыли серебристые пузыри вырвавшегося изо рта воздуха. Потом все поплыло, потекло быстро чернеющими красками, распалось ледяными брызгами, обнажая подкладку, на которую был наложен холст мира - он пошел белыми пятнами разрывов, и вдруг одно из этих пятен обернулось лицом Ланы.
Эльхант содрогнулся, сипя, извергнул воду. Лицо склонилось ниже, губы раздвинулись - амазонка что-то спросила. Агач перевернулся на бок, вода потекла из носа и рта. Он лежал на пологом берегу, ногами в реке; стоящая на коленях Лана держала его под мышки. Обруч был на левом плече.
- Меч… - выдохнул Эльхант, с хрипом втянул воздух и уже разборчивее сказал: - Кэлгор…
Вода плеснулась - в нескольких шагах от земли во весь рост встал Орхар. Вместо цепа в его руках было оружие Эльханта. Солдат бросил его вперед, повернулся и нырнул.
- Вот он. - Лана, отпустив наконец агача, потянулась к упавшему рядом мечу, ухватила за рукоять и подтащила его.
Мелкие волны набегали на берег. Противоположный был виден неясно: наступил вечер. Сжав пальцы на затупленной возле рукояти части клинка, Эльхант сел. Лана провела ладонью по его лбу, стирая не смытую водой полоску гари.
- Только теперь поняла, зачем ты велел поджечь дом, - сказала она.
- Если завалит горящими обломками… Может, не найдут. Хотя…
Орхар появился вновь, торжествующе потряс цепом и побрел к ним.
- А Кучек? - крикнула Лана.
Стоя по пояс в воде, солдат развел руками.
- Он остался там! - Амазонка вскочила. - Надо вернуться… нет. Как мы теперь попадем туда?
Голая земля тянулась на три дюжины шагов, дальше начинался кедровник; возле опушки стояла хижина вроде той, у кладбища, но с необычной остроконечной крышей, напоминающей колпак из досок. Позади строения, между деревьями, виднелся сарай.
Орхар подошел к Лане с агачем, и все трое повернулись к реке. Вода текла с них. Эльханта еще немного покачивало.
- Остался там, - повторила амазонка.
- Сгорел глиняный… - согласился солдат. - Или, мож, отбился от них да выскочил, пока крыша не провалилась? Дукс, што это с тобой в том доме… Как ты сундук поднял? И с холма… ты вниз слетел - я и моргнуть не успел. - Глядите!
Лана показала на что-то округлое, темно-серое, возникшее в воде. Оно рывками двигалось к берегу. Зазвенела цепь: солдат поднял оружие.
- Нет, это он, - сказал агач.
Серый круг увеличился, ручейки заструились по нему от центра к краям. Он стал полусферой, потом шаром - со смазанными, неявными чертами плохо вылепленного лица, с глазами-дырами и трещиной рта. Из них текла вода.
- Хех! - Орхар опустил цеп. - Ну точно… ему ж дышать не надо!
Кучек шел по дну, быстро приближаясь.
Серпик, - скрипнул он, выбравшись по пояс. Когда голем заговорил, изо рта выплеснулся целый водопад. - Серпик потерян. Убоюн. Кучек без убоюна.
- Э, да ты черный весь, - заметил солдат. - Слышь, здоровяк, обгорел ты…
- Крепче кожа будет, - ответствовал голем, проходя мимо. Не останавливаясь, он затопал в сторону хижины. - Прокалилась, задубела. Убоюн Кучеку!
Они оглянулись: голем целеустремленно топал вперед.
- Чего это он… Мозги спеклись у глиняного? - удивился Орхар.
Эльхант сказал:
- Это жилище Драэлнора. Идем.
Внутри никого не оказалось. Кучек сразу направился к сараю, принялся чем-то греметь и шуршать там, остальные вошли в хижину. Орхар сунулся в кладовку, нашел жбан с молоком и краюху хлеба, сев за колченогий стол, принялся с аппетитом чавкать и хлебать молоко прямо из горлышка.
- До меня топайте, - предложил он, хлопая по лавке рядом. - Тока чашки раздобудьте в кладовой.
Очаг давно остыл. Кроме стола, в комнате, полной острых, кислых запахов, стояла пара сундуков да низкая лежанка. На окнах не было ставен, лишь куски холстины, на двери - засова или щеколды. С балок под низким потолком свешивались связки трав, веревочные сетки, полные кореньев и высохших бледных клубней.
- Точно Лучшая Песня здесь обитает? - спросил Орхар. - Не боится, однако, старец никого, двери не запирает… Что там глиняный наш поделывает? Пойду гляну.
Лана с Эльхантом вышли вслед за солдатом. Кучек неподвижно стоял под хижиной со стороны реки. В руках была длинная, чуть кривоватая палка с ржавым серпом на конце.
- Плохое, - молвил голем не оборачиваясь, когда они приблизились. - Неказистый убоюн. Другой отсутствует. После Кучек краше оружие найдет.
- Что ты там выглядываешь? - спросила Лана.
- Огонька много было, - пояснил он, все так же пялясь на реку. - Крыша вниз скоро рухнуть должна. Могло завалить паутинку, но вдруг? Если полезут из воды кости, Кучек здесь будет. Следить будет. - Он тяжело сел, положив свое новое оружие на округлые, покрытые мелкими трещинами колени, и заключил: - Всю ночь.
- Будем ждать Лучшую Песню, - подтвердил Септанта, когда Лана и Орхар повернулись к нему. - Он знал, что я появлюсь. Должен прийти.
Они стали возвращаться к хижине, и тут впереди раздался шум. Все трое одновременно схватились за оружие, когда увидели фигуры между деревьями. Похрустывая ветками, из лесу появился отряд орков - в основном желтокожих, хотя были среди них и зеленые. Многие ранены, все выглядели помято и устало. Во главе шел высоченный вожак с длинным копьем на плече. Он остановился, вскинув голову, и вслед за ним стали остальные. Раздалось ворчание.
- Меньше дюжины их, - прошептала Лана. Вожак склонил голову набок, разглядывая троих возле хижины. На низком морщинистом лбу и правой скуле виднелись темные пятна запекшейся крови. Вдруг он поднял лапу и показал череп, который держал, просунув пальцы в глазницы.
- Харгархх! - донесся не то вопрос, не то восклицание.
- На орков мертвоживые напали, - поняла Лана. - Их больше, но они без сил… Можем добить сейчас, мы же с Кучеком, да и Орхар…
- Уходите! - прокричал Эльхант, поднимая руку. - Ступайте к Горе! Здесь не выжить.
Он махнул в сторону Предела Воздуха и медленно положил кэлгор на землю.
Еще несколько мгновений вожак глядел на них, потом с размаху швырнул череп себе под ноги и наступил на него. Раздалось неразборчивое ворчание; орки направились дальше - наискось от леса, прошли позади хижины, постепенно удаляясь.
- Зачем? - спросила амазонка.
- Сейчас не они главные наши враги. - Эльхант поднял меч.
- Да, но… Все равно - орки растерзают любого из нас при первой возможности. А это - еще и желтые. У них есть жорганы, белые кабаны. Они куда хуже жургов. В детстве, когда я не слушалась, нянька пугала ими.
- А я видал жорганов, - Орхар поежился. - Однажды, во время того боя… Горак на белом скакал. Он как… как корова все одно! Ладно, чего там. Ушли они - и Мадред с ними.
В конце концов солдат спать в хижине отказался. Покосившись на Лану с агачем, он сказал, что от духа друидских трав его мутит и в голову лезет что-то дивное, да и одежа на ветерке быстрее обсохнет, и вообще он привык почивать под звездами. Орхар залез в кладовку, вытащил ком тряпья, затем, бормоча что-то про ночной холод и про то, что «вы тута и так не померзнете», забрал с лежанки покрывало, после чего удалился. Вскоре снаружи донесся скрип двери - почему-то, несмотря на свои слова, солдат решил спать не под звездами, а в сарае. За окном, если приподнять холстину, можно было увидеть неподвижного Кучека, сидящего лицом к реке. Стемнело окончательно. Под потолком между балками едва заметно мерцали, то исчезая, то возникая, блеклые расплывчатые светляки. Из сарая некоторое время доносился шелест соломы и приглушенное ворчание Орхара, затем все смолкло.

* * *

- Матери не помню, - сказал Эльхант, кладя руку под голову. Вторая его рука лежала на затылке Ланы, пальцы перебирали ее волосы. Их одежда сохла, развешенная на табуретах и столе. Септанта лежал на спине, уставившись в потолок, амазонка - на боку, щекой на его плече.
- Помню только что-то большое и светлое. Волосы почти белые. Она умерла, когда мне восемь было. Через год после изгнания.
- А отец? - спросила Лана.
- Альвар… он строгий был. Но такой… рассеянный. Что-то велит сделать, а после забудет. Серьезный. Думал всегда о чем-то своем.
- Как он погиб? Если не хочешь - не говори.

Предыдущая страница 14 Следующая страница


15 Илья Новак

- Нет, я могу. Он орков лечил и заразился от них.
- Орков? - Она с удивлением приподняла голову, разглядывая его лицо в профиль.
- Детенышей, да. Появились филиды и друиды, отрядом. Пришли за Альваром, чтоб убить его. Или, может, чтоб пленить и в Корневище привести. Думаю, их оллам послал. Но они ж Гравийской пустоши не знают совсем. Между Баркентинами и Горой Мира прошли, потом через Кору, мимо руин как-то проскользнули… и в пустоши на стаю орков сразу наткнулись. Не воинов, а пастухов. Хотя орки - они все воины, если нужда… Они на сынов омелы и наскочили ночью, те прям возле их становища лагерем стали, не заметили даже. Друидов два было, да пятеро филидов. Орки их порезали, прежде чем те сообразили, что к чему, только один песнь боли успел затянуть… Взрослым оркам ничего, а детенышей несколько, которые с ними пришли, - тех свалило. Друиду рот заткнули, чтоб не пел, и к дереву прибили. Утром два детеныша до нас добрались, до нашего дома, - стонут, плачут, все в язвах, волдырях. Альвар их вылечил и пошел к становищу. Нашел друида, уже едва живого, с дерева снял. Тот ему рассказал, откуда они взялись, потом помер. Отец тогда к оркам. Остальные детеныши у ручья лежали, подыхали уже. Он их вылечил. Но зараза на него перешла.
- Так он нарочно, что ли?..
- Да. Не знаю. Может, иначе она не сходила, только если на себя взять? А он думал - сдюжит, вылечится. Не вылечился. Я его похоронил. Когда он умирал, совсем страшный был. Навроде мракобестии, зомби. Кожа слезала, волдыри вместо глаз… - Эльхант пошевелился, вытянул ноги, глядя в потолок. Светляки струились над балками, соскальзывали по связкам трав, впитывались в дерево, исчезали и возникали вновь. Снаружи бормотал Кучек - уже долго, без остановки, нараспев говорил что-то невнятное.
- А Драэлнор? - спросила Лана. - Я так и не поняла, ты и вправду в Корневище хотел попасть, чтобы…
Эльхант, помолчав, сказал:
- Сам не знаю. Драэлнор нас часто навещал. Они с Альваром говорили помногу, запершись… Я тогда уже с агачами ходил, то к Гроану, то к Кайза-Мору…
Вдруг появился Лучшая Песня и передал, что отец умирает. Я вернулся. И Альвар перед самой смертью сказал: старца слушайся. Он мудрый. А еще велел Брислана бояться. Мол, захочет сыну отомстить, раз отец от него ускользнул. Потом уже, много времени прошло, Драэлнор предложил за Гору Мира идти. Рассказал про паутину: вроде есть ходы, другим неведомые, они, как норы, по всему миру деревьев. И начало их - в Корневище, в колодце. Сказал, идем туда, мне помощник нужен. Как да что - на месте решим. Главное, чтоб ты шум поднял там, как попадешь в Рощу, отвлек их, а иначе друиды заметят меня, даже когда я песней буду. И я согласился помочь. Может, хотел Брислана убить… не знаю. Теперь не важно это все.
Бормотание голема и струящийся у балок тусклый свет убаюкивали. Септанта перевернулся на бок, лицом к Лане. Они молчали, лежа с закрытыми глазами, ощущая присутствие друг друга совсем рядом.
- А меч твой? - прошептала амазонка, обнимая Эльханта и прижимаясь к нему теснее. - Ни у кого больше таких не видела.
- Меч из руин, - пояснил агач. Теперь его губы касались ее лба, дыхание щекотало кожу, и говорил он совсем тихо: - Кэлгор орки оттуда как-то притащили и Альвару подарили, а он мне оставил. Он зеленокожих и раньше лечил иногда. Драться меня слепец выучил.
- Слепец? Абиатский слепец?
- Да. Старый совсем. Не знаю, как в Гравийскую пустошь попал. Слепой, дрожащий, почти не говорил - только сипел да хрипел… но биться умел так, что на игрищах с ним ни один кедр сладить не мог. Орки его боялись почему-то - убегали, ежели он просто мимо проходил. Он, как клинок пощупал, так и прошептал: кэлгор это. Ими раньше со скребунами сражались, давно когда-то. Кто такие эти скребуны - мы-то не знали, а он, может, видел их в пещерах под Белым болотом. Слепец мне и сапоги эти пошил. В Огненном Пределе больше сандалии носят… И драться он обучал, много лет… Да не просто драться, показывал, как двигаться надо, чтоб даже с закрытыми глазами биться. Он мог вниз головой на дерево залезть. Цеплялся за него руками-ногами - и вверх, да быстро очень. И еще говорил: вы привыкли по плоскости.
По земле то бишь. А не так надо - учись в разные стороны двигаться, на разной высоте. И не просто говорил - показывал это все. Как двигаться, да как кэлгором… Еще с копьем умел хорошо, тоже меня натаскал.
- Как на разной высоте? - не поняла Лана.
- Я думаю, они там, в пещерах, если сражались, могли по стенам скакать, по выступам всяким… Там же другой мир совсем, под землей, иначе все устроено. Вот он и меня обучал: если дерево рядом или дом, а даже если и нет ничего: не ходи и не бегай - прыгай. Скачи. Перемещайся в разные стороны. Он за год до Альвара умер. Сам, от старости. Попросил большую бадью холодной воды налить. Лег в нее, два дня лежал, а после и растворился. Вода посинела чуток. Но перед тем прошептал, чтоб его в реку вылили. Ну, как нас - в землю, так их в воду…
И вновь они надолго замолчали, а вверху парили в медленном танце светляки, скользили вялые, будто сонные, змейки света, и бормотание голема доносилось снаружи.
Эльхант проснулся от звуков песни. Привстал, моргая: спросонья почудилось, что это стая орков идет мимо их с отцом хижины, погоняя свиней. Лана спала на боку, вытянувшись во весь рост, подложив под голову руку, а другой, согнутой, прикрыв лицо, будто отгородившись от всего. Серый полусвет лился в прореху между холстиной и краем окна. Светляки у балок исчезли.
Пел Кучек. Голос его звучал теперь немного громче и разборчивее. Странный ритм песни не был похож ни на что, слышанное раньше агачем. Такую мог бы затянуть медведь или какой-то другой большой одинокий зверь. «Песок и глина… - разобрал Септанта. - Земля и тина… Железо - бьем! Мой молот сильный…»
Откинув шкуру, которой они были укрыты, Эльхант сел, стараясь не разбудить Лану. Песня тревожила. Слишком чужеродная для слуха эльфа, полная глухого угрюмого раздражения - и в то же время покорности. Плеснулась река, тихо зашелестела, откатываясь с берега, волна. «И днем и ночью… Огонь и дым… Меха и горн… Железо - бьем!»
Вода плеснулась громче, а затем взбурлила, заглушив песню. Септанта вскочил, не одеваясь, схватив кэлгор, метнулся к окну и откинул холстину. Голем уже не пел - поднялся с серпом наперевес. Увидев, что происходит, Эльхант бросился обратно. Лана проснулась и села, придерживая покрывало на груди. Он принялся торопливо одеваться.
- Что? - спросила она. - На реке… Быстрее! Со стороны сарая заскрипело, донесся голос Орхара.
- Быстрее! - повторил агач.
Распахнув дверь, он побежал к голему, неподвижно стоящему у самой реки. Высокие волны захлестывали берег, вода бурлила вокруг толстых ног Кучека.
- Что это? - прокричал Эльхант. Позади вновь скрипнуло, он оглянулся: из сарая вышел Орхар в одной рубахе, с цепом и штанами в руках, босой. В голом виде волосатые ноги солдата производили устрашающее впечатление: колени отстояли друг от друга почти на локоть, а стопы при этом чуть ли не соприкасались. Из хижины выбежала всклокоченная Лана, с мечом… и тоже лишь в рубахе, да еще и агача, которую, видимо, нацепила в темноте. Узрев амазонку, Орхар отпрянул в проем раскрытой двери, бросил цеп и, прыгая на одной ноге, принялся натягивать штаны. Не обратив на него внимания, Лана побежала к берегу.
- Что… - начала она, останавливаясь рядом с Эльхантом, и замолчала, уставившись туда, куда глядел он.
Рассвет близился, но было еще полутемно. По реке со стороны Горы Мира двигалось что-то приземистое, вытянутое…
- Корабль? - изумилась амазонка.
На нем не было мачт и парусов, никаких надстроек. Корпус с закругленным носом весь облепила тина и комья жирной земли с проросшим мхом. Сквозь плеск воды звуки музыки достигли ушей Эльханта; прищурившись, он разглядел на носу знакомый силуэт.
- Лучшая Песня, - произнес агач. - Откуда он… Посудина была уже рядом - с середины реки она повернула, приближаясь к берегу. Кучек проскрипел:
- Лодочка играет.
Фигура старца казалась еще более размытой, чем раньше, и наконец агач понял, в чем тут дело: обрывки мелодий, звуки, из которых состоял Драэлнор, растеклись от него по всему корпусу. Они светлой пеленой заволокли палубу и борта; казалось, именно это и заставляет корабль двигаться. Весь он звучал - пел.
- Это старец? - спросила Лана.
Подбежал Орхар. И тут же от носа донесся всплеск музыки, звуки трещотки и свирели, которые сложились в слова:
- Берегитесь!
Уловив движение сбоку, амазонка повернулась и выкрикнула, вскидывая руку с мечом:
- Там!
Вслед за судном по реке двигалось что-то большое.
- Он послал за мной дракодонта, - донеслось с носа.
Корабль достиг берега и встал. Он сильно качался: то, что шло по реке, поднимало высокие волны. Стало немного светлее, да и существо приблизилось, и теперь из темной продолговатой горы превратилось в здоровенного, выше дома самого богатого рига, мохнатого монстра с длинной драконьей головой.
Агач помнил драконов по барельефам в руинах Скребунов. Похожие на ящеров, большие и гибкие. Здесь от них осталась лишь голова: вытянутые мощные челюсти, дуги кожистых наростов - брови над глазами. Под нижней челюстью вперед торчало два прямых белых рога. Тело же было совсем иным, и при виде его Септанта вспомнил создание, которое заметил под землей, когда находился возле лавки оркицы. Мех на боках облез, шкуру покрывали язвы и глубокие раны, сквозь которые виднелись выпуклые кости, будто ребра бочки. Вместо левого глаза чернела дыра, а правый почти сгнил. На бугристой покатой спине беспорядочно двигались два кожистых крылышка, казавшиеся жалкими, слишком хилыми для массивного туловища.
- Назад! - прозвенел Лучшая Песня.
Тот, кого он назвал дракодонтом, был уже на берегу. По волосатым столбообразным ногам струилась вода, крылья дергались. Драконья голова покачивалась на толстой шее, будто провисшей под собственным весом, - она напоминала подкову, которую кто-то попытался разогнуть, да так и бросил, не завершив дела. Челюсти, обтянутые тугой, местами лопнувшей жесткой шкурой, раскрылись и клацнули. Голова повернулась - два прямых рога пронеслись в шаге над берегом. Орхар растянулся на земле, Лана отпрыгнула, а Эльхант вцепился в покатую матовую кость и дернул. Монстр махнул головой, агача отшвырнуло назад - вместе с рогом. Он свалился на бок, выпустив меч, но обеими руками обхватив добычу. Поднялся на колени и увидел, как амазонка с Орхаром скачут между ногами монстра. Солдат размахивал цепом, а Лана тыкала мечом в нависшее над нею разбухшее брюхо.
Драэлнор оставался на носу корабля, а вот Кучек теперь стоял на второй кости, вцепившись в складки кожи - в бровь, аркой раскинувшуюся перед ним. Оружие свое он до половины древка погрузил в черное дупло на месте глаза: ковырялся там, вращал серпом, и с каждым поворотом наружу выплескивалась темная густая жижа. Вдруг монстр, наклонив морду, взбороздил землю концом рога, да так, что голем полетел с него. Движения дракодонта стали неуверенными, дергаными, будто серп повредил что-то в его наполовину сгнившей башке. Зацепившись за кочку, Лана упала, и монстр поднял ногу, чтобы наступить на нее. Эльхант, уже некоторое время стоявший с занесенным над головой отломанным рогом, метнул его, будто копье.
Кость вонзилась во второй глаз, пробила его и вошла внутрь почти целиком - в глазнице остался круглый матовый скол. Лана перекатилась, вскочила. Нога-столб ударила с такой силой, что на локоть ушла в землю. Дракодонт замер, будто в нерешительности, а после начал крениться - и свалился боком, прямо на Кучека.
Эльхант помог подняться Лане. Они с Орхаром попятились - монстр, хоть и лежал неподвижно, все равно выглядел угрожающе. Корабль высился у берега, погрузившись в воду так, что от поверхности до палубы оставалось не более трех локтей. Он слегка накренился, должно быть, нижняя часть уперлась в наклонное дно реки. Почти рассвело; хорошо стали видны водоросли, тина, грязь и мох, облепившие борта.
Драэлнор поплыл в воздухе над водой и вскоре очутился на земле. Вот его было видно еле-еле: звуки растаяли, река просвечивалась сквозь старца. Музыка звучала вяло, жалобно.
- Где Кучек? - спросила Лана, держась за плечо Септанты. - Он…
Тулово дракодонта зашевелилось. Все, кроме Драэлнора, отскочили от него, вскидывая оружие. Зазвенела цепь, закачалась на древке шипастая груша. Зверь приподнялся, рывком съехал вниз по берегу - и появился Кучек, до того лежащий на спине и упирающийся в бок дракодонта руками. Древко почти сломалось на середине, лишь несколько волокон еще держали его. Волоча за собой серп, голем заковылял прочь от реки.
- Да он ранен! - ахнула Лана.
Мелких трещинок, покрывающих тело Кучека, стало куда больше.
- Дыра в голове… - протянул Орхар растерянно. Монстр успел попасть в голема своим рогом - на середине лоб был проломлен, из него мелкой струйкой сыпалась не то сухая глина, не то темный песок. Кучек остановился, неуверенно повернулся, качаясь.
- Убоюн… - проскрипел он. - Обратно поломался. Кучек вспомнил!
Лана шагнула к нему, поднимая руку, но Драэлнор велел:
- Не трогай!
Он уплотнился, сложенный из звуков силуэт стал телом… и теперь Эльхант увидел, что друид постарел на много лет. Драэлнор и раньше казался дряхлым, а сейчас глубокие морщины покрыли лицо и руки, голова мелко тряслась. Отдав часть своей песни кораблю, Лучшая Песня совсем лишился сил.
Он заглянул в дыру на лбу голема, повторил: «Не касайтесь его», - и отошел к воде.
- Смотри, Альвар-юнец, - тихо позвал старик. - Смотрите все.
Кучек стоял неподвижно, а Орхар, Лана и Септанта приблизились к старцу. Тот склонился над окруженной лохматыми водорослями корягой, которую волны выбросили на берег.
- Вспомнил хозяина, - донеслось сзади, но никто не повернулся.
- Что это? - спросила Лана.
- Дракодонт придавил ее ногой, когда шел по реке, - откликнулся Лучшая Песня. - Сломал.
- Да нет же, я про это! - Амазонка присела у сиренево-желтой паутины, которая, прилипнув к коряге частью своих нитей-лучей, распласталась на берегу.
- Не касайся его, - сказал Эльхант. - Это портал друидов.
- Через него вы попали сюда? - не дожидаясь ответа, старец велел: - Ступайте все. И не трогайте голема.
Они отошли. Теперь спина наклонившегося Драэлнора скрывала от них корягу и паутину.
Лана встала перед Кучеком, с жалостью разглядывая его. Тонкая серая струйка сочилась из раны, стекала по лицу, по широкой груди и падала на землю.
- Он же весь… весь вытечет! Кучек, слышишь? Ты слышишь меня?
Голем медленно повернул голову.
- Кузня, - скрипнул он. - Хозяин. Кроха. На рынок посылал или в мастерскую. Големы железо делали. Кучек другими командовал.
Что-то произошло там, где стоял старец. Музыка плеснулась, на мгновение став громче, и весь берег словно качнулся.
- Эй… - начал Септанта, делая шаг к коряге, но Драэлнор уже шел к ним - и в обеих его руках было теперь по обрывку паутины. Нити дрожали, корчились, красные прожилки в них пульсировали, будто крошечные сгустки крови бежали по ним.
- Ко мне не подходите.
Лучшая Песня приблизился к голему, внимательно поглядел на него, приподнявшись на цыпочках, вложил один из обрывков в рану. Клок паутины содрогнулся, распластался, судорожно выгибаясь и протягивая во все стороны свои лучи. По телу Кучека прошла волна дрожи, мелкие кусочки глины посыпались из ран-трещин, упали на землю. Паутина налилась светом, нитей стало больше… Вспышка - и она заняла целиком всю рану, затянула пролом, прилипнув к краям или, быть может, пронзив концами лучей глиняную кожу. Текущая наружу струйка песка исчезла. И сразу сбоку донесся голос Орхара. Оказывается, солдат залез на голову дракодонта, утвердившись на могучей челюсти и приложив ладонь козырьком ко лбу, глядел вдаль.
- Это што? Сюда смотрите! Эй, дукс, все!
Лана и Эльхант пошли к нему, а Драэлнор остался возле голема. Было уже светло; обойдя тушу монстра, Эльхант увидел силуэт Горы Мира на фоне неба и разлившуюся у подножия бледную зелень. Она клубилась, выбрасывая мшистые щупальца, подползала все ближе к склонам. И еще одно пятно, совсем небольшое, но темное, густое, отделившись от основной массы, двигалось в сторону Коры.
- Он отправится с тобой, - донеслось сзади.
- Что? - Эльхант обернулся. Голем, волоча серп, брел к сараю.
- Что ты сказал?
- Он поплывет с тобой.
- Куда поплывет?
Лучшая Песня оглянулся на корабль и вместо ответа спросил:
- Ты добыл Око?
- Да. Оно в хижине.
- Ну так идем туда.

* * *

- Я был в Корневище, в доме оллама, проводил изыскания. Еще был в подземельях, возле обители умертвил, - заставил себя спуститься, хотя долго оставаться под камнями не смог. У подножия Горы видел карликов, про которых ты сказал мне еще под колодцем…
- У подножия? - переспросил Эльхант.
Все, кроме Кучека, находились в хижине. Орхар ел, сидя за столом, Лана, Септанта и старец сидели на поставленных в круг табуретах. Между их ног на полу лежал золотой обруч. Драэлнор спрятал второй обрывок паутины - Септанта не видел, когда и куда, возможно, старец слил его со своим телом. К обручу Лучшая Песня пока что не прикасался.
- Этой ночью на гномов напали мракобестии. Три больших отряда. Карлики отступили вверх. Не перебивай, я расскажу все.
Драэлнор надолго замолчал. Кучек звенел и скрипел в сарае - должно быть, мастерил себе новый убоюн. За столом чавкал Орхар.
- А еще я разговаривал с одним из тех существ, что обитают в коридорах между мирами, и узнал многое, - произнес наконец старец. - И вот теперь я вижу… - он двинул ногой, собираясь коснуться обруча, но не сделал этого. - Теперь вижу: да, их здесь нет.
- Чего нет? - спросила Лана недовольно. Амазонку раздражала манера, в которой Лучшая Песня вел беседу.
- Жемчужин, воительница, слишком юная, чтоб понимать меня. Они - капли росы на нитях паутины. Я не знаю их количества. Но жемчужины необходимо добыть, Альвар-юнец…
- Добыть… - повторил Септанта. - Гномы тоже говорили про какие-то жемчужины. Они нужны, чтобы справиться с Повелителем Праха? Надо знать, сколько их.
Старец помолчал, размышляя.
- Вряд ли одна… Мир не единствен, не так ли? И люди - есть мужи и жены, дети и старцы. Земля и небо, добро и зло, черное и белое, левая и правая рука, день и ночь… Да и она сказала, что их больше. Значит, две? Нет, все же - нет. Мир не двуедин, скорее он триедин. Муж, жена и дите; я, мир и Вечные… да и углов у пирамиды три, как и сторон… Значит, три жемчужины? Это крайне вероятно, хотя ведь в мире четыре стихии. Впрочем, некоторые утверждают, что их пять - есть еще стихия духа, Песнь мира… Нет, я полагаю; пять - слишком много. Жемчужин либо три, либо четыре.
- Я мало что понял, - сказал Эльхант. - Три или четыре? Хорошо, продолжай.
- Они остались в иных мирах, поэтому я поднял корабль, на котором Повелитель Праха когда-то и прибыл в Атланс. Он преследовал Октона, великого мага. Тот владел Оком долгие годы и пытался скрыться от умертвия - которое, как я понимаю, тогда еще умертвием не было. Октон появился здесь, чтобы спрятать Кольцо. В подземельях под Горой преследователь, которого звали Некросом, нагнал и убил его. Но Октон сумел воспользоваться помощью одного из Вечных. Помнишь, я рассказывал тебе о Капитане, Альвар-юнец? Про Первых Духов, как в месте, где он жил, называли Вечных? Октон тоже оттуда. Здесь, под Горой, когда Некрос догнал его, он смог… я не знаю, как описать это вам. Смог призвать сущность одного из Первых Духов, повторив легенду, воссоздал ее, через свое тело впустив Духа в мир… Плоть Октона стала коридором, через который Дух ненадолго проник сюда. Воспользовавшись силой Вечного, Октон своей смертью проклял мага, который преследовал его, сделал навсегда живым мертвецом.
- Гномы говорили, что нашли тело и похоронили его ближе к вершине Горы, - сказал Эльхант. - Они и прилетели сюда вместе с этим Октоном.
- Да. А теперь о том, что он похоронен на Горе, знает и умертвие.
- Так ты видел Повелителя Праха? Где?
Драэлнор, неотрывно глядевший на обруч, прикрыл глаза.
- Это было очень необычно. Мне… Мне стало стыдно. Стыдно, что я отправил тебя в подземелья за Оком, не озаботившись спуститься туда, разведать, что к чему. Не попытавшись разузнать про умертвие больше. Я труслив, младой Альвар. Став Лучшей Песней Жизни, я боюсь допеть ее до конца. Ведь я мог и сам попробовать найти Око, но…
- Так что же ты сделал? - перебил Эльхант.
- В своем не плотском обличье проник туда, где властвует Прах. И увидел огромный пустой зал. Он находится точно под Горой Мира, не слишком глубоко. Там было пусто, лишь в центре высился черный трон, и на нем сидел риг Праха. Он спал, откинувшись назад, черви его спали, вяло рассыпавшись вокруг… Каюсь: в гордыне своей я решил, что, быть может, смогу уничтожить его спящим. Пусть и не зная, как справиться с тем, кто и так мертв, я приблизился к трону. Как вдруг глаза раскрылись - хотя тело осталось неподвижным. Я замер, готовый принять смерть, ведь тот, кто сумел убить оллама, легко оборвет и мою песнь. И тут он заговорил. А ведь мне казалось, что умертвие лишено пола - тогда, у колодца, почудилось, что две сущности соединены в нем… Он заговорил женским голосом! Она был не просто грустна - ее переполняла тоска. Она сказала, что не может покинуть плоть, которая представляется ей большой Темной Башней, где властвует Мертвец. «Мертвец» - только так она называла его, настоящее же имя Повелителя Праха я узнал лишь от существа, обитающего между мирами. Стены Башни сложены из больших черепов неизвестных тварей. Вокруг, сказала она, сколько хватает глаз, простирается пустошь, иссеченная трещинами, из которых льется красный свет, иногда взлетают языки пламени или ударяют струи густого дыма. Над Башней - багровые небеса, и если пленница поднимается на вершину и громко кричит, то голос отражается от неба, возвращается назад эхом. Там плывут тяжелые облака, состоящие из глыб, сросшихся в гранитные острова. На некоторых облаках виднеются стальные замки, и флаги над ними, как тонкие железные ленты, застывшие в неподвижности.
Тогда я осмелился заговорить - тихо, чтобы не разбудить того, второго, кто находился в сидящем передо мной теле. Я спросил, как ее имя, как попала она туда, куда попала, и почему не убежит. Женский голос ответил, что бежать некуда, что вокруг лишь огненная пустошь, а вверху - каменные облака с замками. Мертвец взял меня в себя, сказала она, он хотел слиться со мной, сделать меня - им, но не смог. И теперь не отпускает, делает мои копии, чтобы забавляться, и для каждой отделяет частичку моей души. Сейчас он ушел бродить по каменной равнине. Мертвец иногда ходит там, заглядывая в огненные трещины: в них кто-то живет, и он все надеется познакомиться с обитателями огня. Уже трижды, сказала пленница, замки на облаках пытались опуститься к Темной Башне, но Мертвец отгонял их. Хотя она успела заметить на стене одного фигуру в белых одеждах - какой-то народ живет в багровых небесах. С тех пор она надеется на то, что однажды замок прилетит, когда Мертвеца не будет, и хозяин облака заберет ее с собой. А потом она рассказала мне про капли росы на нитях паутины. Слезы Мира - вот как она называла их. Мир - это обруч, золотое Око, зрачок некоего могущественного древнего заклинания. Мертвец уже давно пытается разыскать его, потому что хочет при помощи обруча перемешать миры. Наш - и тот, в котором стоит Темная Башня. Тогда Повелитель Праха станет властвовать над всем. Но для этого, помимо обруча, нужны и драгоценные камни, когда-то украшавшие его. Сначала Мертвец должен отыскать Око, покорить весь Атланс, а уж потом, воспользовавшись мощью обруча, отправить войско мракобестий - то есть всех, кто ныне живет здесь, - за океан на розыски Слез Мира. Если Кольцо золотое так важно для Мертвеца, значит, я не ошибся? - произнес я. С помощью Ока можно уничтожить хозяина Темной Башни? Этого я не знаю, ответила пленница. Да, возможно. Хотя сначала необходимо разыскать Слезы Мира. Но как выглядят они? - спросил я. И сколько их? Женский голос ответил: Они как жемчужины разного цвета. Одна находится на западе, вторая - на севере… Идет! - воскликнула она. - Ворота Башни открываются, Мертвец уже здесь! И тут же тело на троне вздрогнуло, веки опустились - и прежде, чем они поднялись вновь, я понял, кто сейчас поглядит на меня этими глазами… И бежал из пещеры.
Септанта слушал внимательно, а Лана с Орхаром смотрели на Лучшую Песню с недоверием.
- Но я отвлекся, - продолжал тот. - Мракобестии отбили старейшину карликов и пытали его. Старейшина рассказал им, что могила Октона на склоне Горы, хотя не назвал точное место. Повелитель Праха хотел знать это… Для чего? Значит, в могиле осталась сила Октона. Он должен был передать Око одному из своих последователей, но по неведомым причинам решил не делать этого, напротив, спрятал от всех. Кольцо - лишь горловина того, что… - Драэлнор развел руками. - Октон не передал его, и потому сила, магия, которой владел, осталась в его теле. В его… ну да, полагаю, в его костях, черепе, то есть в основе того, что когда-то было его плотью. Та сущность, для которой он приоткрыл двери нашего мира… Что, если, когда Октон умер, двери эти захлопнулись, что, если тело Октона и вправду было коридором - и Вечный остался в этом коридоре? Око, украшенное Слезами Мира, послужит ключом, я смогу отпереть двери и высвободить эту древнюю сущность, чтобы она уничтожила Повелителя Праха. Это будет стоить… - старец склонил голову, оглядывая свое немощное тело. - Полагаю, будет стоить всего меня. Я могу ошибаться, но иного способа освободить Атланс от мертвоживых не вижу.
- Ты побывал там, где совсем недавно был и я, - сказал Эльхант. - Старейшина Джард мертв?
- При помощи железных труб, извергающих шары с заклинаниями, карлики сумели отбить его. Выйдем. Возьми Око, Альвар-юнец.
Паутина поблескивала во лбу Кучека. Голем стоял перед хижиной, сжимая новое древко, на конце которого был закреплен тот же ржавый серп.
- Вспомнил… - начал он, как только они вышли наружу, повернулся и затопал к берегу следом, не прекращая бормотать что-то про кузню, горн, меха и железо.
- Почему я так легко разыскал Око, а Повелитель Праха за долгие годы не нашел его? - спросил Эльхант. - Конечно, в той пещере с озером был шатун, он убивал всех, кто попадал туда… И все равно, это кажется нелепым. Ведь мне понадобилось всего два дня!
- Пути паутины неисповедимы, - откликнулся Лучшая Песня и вдруг ухмыльнулся. - Как бессмысленно и высокопарно это звучит! И тем не менее… Полагаешь, ты сам нашел обруч? Паутина отправила тебя в путешествие по нитям судьбы так, что в конце концов ты попал в нужное место. Ну а тот, кто зовется Некросом… его она заставила плутать.
Наступил день, но разлившийся по небу свет не опускался к Атлансу: топкая болотная мгла, которая заволокла все пространство вокруг Горы Мира, словно отпугивала его. Громада возвышалась из облака разбухшей мягкой плесени, что шевелилась под склонами и наползала, поднимаясь все выше.
Пятно густой зелени, отделившееся от нее, приближалось.
- Отец… - сказала Лана. - Ведь он там.
- Повелитель Праха знает, что Око у меня, - обратился Эльхант к старцу. - Он видел. Этот обруч… от него что-то влилось в меня, я почувствовал себя иначе.
- К Оку никто не прикасался долгие годы, оно лежало, позабытое… Возможно, теперь оно выпустило магию, накопившуюся за это время. Видишь пятно?
- Оно навроде скачет, - подал голос Орхар. - Мчится к нам.
Лучшая Песня пояснил:
- Это кто-то, кого Некрос послал за младым Альваром. Быть может, его пес. Еще до полудня он будет здесь. Поглядите на корабль.
Они спустились ниже. Затянутый тиной и мхом корпус стоял наискось, склонившись левым бортом к воде.
- Ты и Кучек - садитесь на него. Я отдал ему часть своей песни, он понесет вас к Пределу Тверди. Плывите, никуда не сворачивая…
- В Предел Тверди? - переспросила Лана. - Но разве там что-то есть? Ведь везде вокруг - океан.
- Есть. Иные миры. Впрочем, вы и не сможете повернуть. Команда корабля, которую Некрос убил в конце своего путешествия к Атлансу, когда преследовал Октона, поможет вам. Их души остались в дереве, в мачтах, переборках и трюме. Напоенные моей песней, они ненадолго воспрянут. Альвар-юнец, ты должен найти жемчужины, вернуть Оку его Слезы, сколько бы их ни было, и возвратиться в Атланс, к Горе. Мира.
- Сколько бы их ни было… - повторил Эльхант. - Что это значит? Когда мне возвращаться? Когда я найду две, три, четыре?
- Мы не ведаем, сколько всего Слез испустило Око. Три или четыре… Попытайся узнать это там, куда отправляешься. Амазонка, солдат, вы пойдете со мной к воеводе. По дороге отыщем гномов, они сейчас наверняка возле остатков своего летающего корабля. Мы должны убедить Монфора подняться выше и встать возле могилы Октона. Умертвие попытается разрушить ее, сломать коридор… раздробить кости, прежде, чем я смогу высвободить из них древнюю сущность.

Предыдущая страница 15 Следующая страница


Битва Деревьев 16

- Но мы не продержимся против мертвоживых и дня! - воскликнула Лана.
- Если так - детям деревьев придет конец.
- И что это за древняя сущность? Она могущественна? Если ты ничего не знаешь о ней…
- Я знаю то, что поведало мне существо, и гномы, и пленница Темной Башни. Я попытаюсь вновь воспользоваться силой Вечного, при помощи которой Октон проклял своего преследователя.
- Но если эти жемчужины давно затерялись? Где мне искать их? - спросил Эльхант.
- Слезы - это не то, что может затеряться. Ну а сейчас, когда нашлось Око, и все всколыхнулось… Ты не поймешь этого, Альвар-юнец. Но я ощущаю, какие волны разошлись по мирам. Думаю, это подняло бурю вокруг всего, что связано с Оком, подняло везде. Сейчас там, - старец показал в сторону Предела Тверди, - вокруг Слез тоже начались какие-то события.
- Я не возьму Око с собой, - сказал агач. - Оно не нравится мне.
- Не нравится? - Драэлнор улыбнулся. - Да, конечно. Око останется в Атлансе, его возьму я. Дай.
Септанта снял с плеча обруч и протянул старцу. Когда рука Драэлнора коснулась его, тело покрылось поблескивающей накипью звуков, музыка плеснулась язычками трелей, подернулась рябью звона… Драэлнор медленно поднял Око, возложил на седую голову, и все с изумлением уставились на Лучшую Песню, Теперь это был не старец - но старик. Часть морщин исчезла, серая кожа посветлела, плечи расправились.
- Око даст мне немного времени, - произнес окрепший голос.
- И все же куда ты отправляешь Эльханта и Кучека? - спросила Лана. - Войско продержится не больше одного дня! Возможно - два. Старик, как за два дня они смогут…
Но агач уже принял решение.
- Нужны ножны для меча, - сказал он. - И еще оружие.
- В сарае куча старья, - откликнулся Орхар. - Ржавое, но чего-нибудь раздобудем.
- Хорошо. И еда. Чем питается Кучек? И еще…
- Еда… - повторил Лучшая Песня. - Что ж, возьми немного. Но не думаю, что ты успеешь сильно проголодаться. Альвар-юнец, вы должны пронестись по чужим мирам подобно молнии.
С палубы было видно, что пятно, скачками приближавшееся от болота, которым река становилась в нижнем течении, приобрело форму вытянутого силуэта.
- Он будет здесь вот-вот! - выкрикнула Лана. - Эльхант! Вы отплываете неизвестно куда… И даже не взяли оружия!
В ответ Кучек, стоящий рядом с агачем на палубе, потряс серпом.
- Убоюн здесь!
Септанта показал в сторону Горы и крикнул:
- Берегитесь того, что скачет сюда.
- Мы с юной воительницей и солдатом пойдем дорогой леса, - громко ответил Драэлнор. - Так минуем мертвоживых.
- Но в лесу они найдут нас… - начала Лана, недовольно глядя на старика.
- В лесу? Амазонка, я сказал: дорогой леса, а не по лесу. Младой Альвар, корабль знает, куда ему плыть. Он донесет вас быстро, пройдя через Слепое Пятно. Добудь, жемчужины и возвращайся немедля. Мы постараемся продержаться у могилы Октона.
Обруч на голове старца блеснул золотым огнем - и корабль дрогнул. Голем отступил от борта, Эльхант присел. Едва различимые призрачные силуэты проявились в воздухе вокруг: из досок узкой дымной полоской взлетела мачта, развернулось молочное полотнище паруса, и кто-то, напоминающий низкорослого эльфа, полез вверх по протянувшемуся наискось от носа канату…
Палуба качнулась, корабль приподнялся - а все, что окружало его, наоборот, отступило книзу. Теперь вода плескалась у середины бортов.
- Спуститесь в трюм! - прокричал Драэлнор Лучшая Песня. - Вы поплывете быстро, очень…
Но последние слова унес ветер: корабль понесся вперед, рассекая воду закругленным носом, и вскоре три стоящие рядом с туловищем дракодонта фигуры пропали из виду.

Глава 6

Пахло гнилыми яблоками, чем-то перебродившим, а еще - болотом. Трюм на четверть заполняли прокисший сидр, тина и мох. Кучек сидел на ступеньке, погрузив ноги в густую желто-зеленую жижу, а она поплескивала, колыхалась вокруг них: корабль плыл, качаясь на волнах. Сквозь широкие щели в трюм проникали лучи, расчерчивающие пьяную болотную смесь темными и светлыми полосами.
- Не все помнится, - говорил голем. - Но возникает. То угол дома - тогда дом вспоминает Кучек. А то он уйдет назад, базар появится… вспоминает Кучек базар. Но всегда - кузня. Кузня не уходит, хорошо видно. Горн. Молоток. Железо. Гады железные… Огонь из них… Не победить!
Он сунул серп в жижу и начал задумчиво помешивать. Суп всколыхнулся, забулькал крупными пахучими пузырями.
- Прекрати. - Эльхант, сидящий на ступеньке выше голема, выпрямился.
- Хозяин… не припомню хозяина! - заскрипел Кучек. - Человечек, фигурка в тумане плывет… Не хочет выйти, прячется. Кучек любил хозяина. Любил. Но гады железные… Не припомню!
Тяжело поднявшись, он шагнул в жижу и погрузился почти по пояс. Опустив серп - тот не утонул, остался лежать плашмя на бурой поверхности - сложил руки за спиной и, накренясь вперед, будто в глубокой задумчивости, пошел. Септанта смотрел на него, взявшись за кольцо горизонтального люка, под которым заканчивалась лестница. Кучек дошагал до переборки, развернулся, подняв вал спутанной тины, и побрел назад. За каждой ногой тянулась цепочка буро-зеленых пузырей.
Раскрыв люк, Эльхант покинул трюм. Преодолел твиндек - все каюты были пусты, - пару лестниц и вылез наружу. Ветер свистел, рвал рубаху. Корабль мчался со скоростью, которую никогда бы не смогло, развить ни одно судно корабельщиков Стир-Пайка. Все качалось; вокруг кипела бесшумная деятельность. Септанта огляделся, для равновесия упираясь ладонями в палубу.
Она была пуста… и полнилась движением. Мачты, паруса, полоски натянутых или провисших линей, свернутые бухты канатов - все это двигалось вместе с кораблем, трепетало и подергивалось на ветру. И команда, призрачные фигуры… Эльхант решил, что это фигуры людей, тех, о ком говорил Лучшая Песня. В отличие от такелажа, они были цветными - хотя тоже полупрозрачными, будто сотканными из разноцветного дыма. Иногда ветер отрывал от силуэтов блеклые хлопья и уносил прочь. Куда выше карликов-гномов, но на две головы ниже агача, босые, облаченные лишь в широкие штаны матросы занимались своим делом: вели корабль к цели, которую назначил Драэлнор. У них были буро-красные, словно ржавые волосы, и командовал ими коротышка-боцман с торчащей из зубов короткой трубкой - такие же, но куда больших размеров, Эльхант видел у некоторых сынов омелы. Матросы проходили мимо агача, не замечая его; босые пятки шлепали по палубе… беззвучно.
День был в разгаре, и хотя солнце еще не добралось до зенита, становилось жарко. Небо казалось натянутой синей простыней - ни единого облака, хотя что-то едва различимое двигалось над ним. Септанта поставил ноги на верхнюю ступень лестницы и выпрямился, но к борту решил не идти. Палуба качалась, они плыли слишком быстро, ветер дул слишком сильно… Что бы там ни было, матросы-коротышки знали свое дело: корабль призраков несся вперед.
Не закрывая люк, агач спустился, встал в дверях пустой каюты. Кэлгор висел не за спиной, а на левом бедре, в ножнах, подходящих по ширине, но слишком коротких для него - вместе с рукоятью верхняя, незаточенная часть клинка на длину пальца торчала наружу. Кучек долго противился и что-то угрюмо скрипел, но в конце концов его заставили взять на корабль длинное тяжелое копье с утолщением в виде ребристой спирали возле наконечника. Теперь оно лежало у лестницы, а голем повсюду ходил со своим серпом-убоюном.
Сначала корабль несся по Коре, следуя ее извивам, но длилось это недолго - берега, превратившиеся в бархатистые смазанные полосы, внезапно расступились, и вокруг раскинулся океан. Эльхант тогда на четвереньках пробрался к носу, встал, едва не падая под ударами ветра. Оглянувшись, он сквозь призрачные надстройки смог разглядеть серую линию Атланса и треугольник Горы Мира на середине. Соленый ветер развевал волосы агача, ставшие в ярких лучах молочно-золотистыми. Солнце слепило глаза, и бесчисленные дюжины других, маленьких солнц огненными сполохами скакали на гребнях мелких волн.
Вскоре по правую руку распростерся самый северный из островов Троицы - на них Септанта не был ни разу, лишь слышал рассказы отца и однажды, когда вместе со следопытами-агачами перешел Баркентины, видел их с берега. Он знал, что на островах этих обитают крылатые ашвины, солнечные кони. Троица осталась позади, а затем исчез Атланс, лишь силуэт Горы Мира еще некоторое время маячил на горизонте, но после пропал и он.
Эльхант положил оружие под переборкой, лег и заснул, а проснулся от того, что Кучек толкнул его в плечо твердой ногой.
- Теплота, - промямлил голем. - Печет Кучека. Паутина поблескивала, переливалась в его лбу.
Вслед за спутником Эльхант поднялся на палубу. Голем, шагнув в сторону, сел, вытянул ноги; агач высунулся наружу по пояс, жмурясь. Солнце сверкало, соленый воздух потяжелел и стал горячим. Ни одного матроса видно не было, хотя дымчатые палубные надстройки оставались на своих местах.
- Что происходит? - спросил Эльхант удивленно. Небо было как шкварчащая на круглой сковороде яичница с раскаленным желтком-солнцем в центре. Оно шипело и колыхалось, белая дымка истлевших на жаре облаков затянула его, вспухая, лопаясь и опадая, и позади неба двигалось что-то неясное, силуэты каких-то огромных неповоротливых сущностей то соединялись воедино, то расходились.
- Печет, - повторил голем.
- Так спустись вниз.
Палуба качнулась сильнее. Септанта схватился за края люка, а Кучек опрокинулся на спину. Упираясь в доски руками, вновь сел и поведал:
- Внизу дух. Мутит от него.
- Ты пьян? - понял наконец Эльхант. - Надышался… Не сиди здесь, слышишь! Мы приближаемся к чему-то. Иди в каюту!
Голем кивнул. Септанта выбрался на палубу и лег на живот. Когда Кучек скрылся внизу, агач вновь опустил ноги на лестницу, широко расставил их, чтобы не упасть, выпрямился во весь рост, с хрипом вдыхая загустевший от соли и жары воздух, глядя по сторонам.
Ветер гудел, волны плескались о борта - сухо, будто состояли из песка, а не воды. Все вокруг было масляно-желтым и раскаленно-белым, и бесчисленные золотые копья света, отражаясь от волн, пробивали воздух вокруг корабля. Они взлетали и вонзались в небо, а оно пучилось, подрагивая под их ударами, протекало белой пеной, лопалось пузырями, кипело. Что-то двигалось над ним - не то исполинские медузы, не то острова медленно ползли в бесконечном хороводе. Эльхант повернулся лицом к носу и увидел то, к чему стремился корабль. Впереди от воды до небес вздымалась радуга: семицветная арка, распростершаяся над океаном. Под нею шел дождь, изумрудные капли создавали густую стену влаги. Радуга приближалась, концы ее расходились все шире и вскоре накрыли весь видимый мир от горизонта до горизонта - корабль вплывал в стену изумрудного дождя.
Несколько мгновений Эльхант глядел вперед, потом резко присел, захлопнув люк над головой, сбежал по лестнице и ввалился в каюту. Кучек спал под переборкой. Оглядевшись, Септанта сел в углу, так, чтобы оказаться лицом в ту сторону, куда плыл корабль, расставил руки, прижав ладони к дереву, - и только успел сделать это, как все вокруг заскрипело, застонало, и агача с големом вдавило в доски.
Они выбрались на палубу, когда жара уже спала. Небо очистилось и стало прежним голубым куполом, по которому плыли редкие облака. Радуга исчезла, летающие громады не маячили по ту сторону небосвода. И вода, и воздух - все стало обычным. Призрачные мачты, паруса и канаты высились вокруг. Появились и матросы: они проходили мимо, занятые своими делами, не замечая пассажиров. Боцман устроился на канатной бухте, болтая ногами, с трубкой в зубах, - но, как и прежде, агач не видел капитана. Ветер ослабел, и Эльхант с големом прошли к носу. Только океан впереди и по сторонам, нигде не видно земли. Корабль плыл быстро, но все же не так, как раньше. Возможно, Драэлнор не смог рассчитать силы, и теперь его песнь иссякала…
Солнце садилось за кормой и вскоре утонуло в горизонте. Наступила ночь.

* * *

- Звуки… - сказал голем. - Слышу. Знакомо Кучеку. Надо смотреть.
Эльхант привстал, вслушиваясь. Только рассвело, сквозь люк и раскрытую дверь каюты лился свет. Корабль покачивало. Снаружи что-то громыхнуло, потом раздался свист. Агач вскочил, на ходу застегивая ремень, побежал к лестнице.
Мачты с парусами, палубные надстройки - все исчезло, сгинуло вместе с командой. Песнь Драэлнора иссякла. Теперь они плыли, повинуясь лишь течению. Неподалеку низко над водой летели два корабля.
- Погляди, что сзади, - велел Септанта и бросился к носу. Вода изменила цвет - здесь глубина стала куда меньше. Солнце только взошло, ночная прохлада отступала. На фоне бледно-розового шара четко виднелся силуэт острова - каменистый, широкий и приземистый, он маячил в нескольких лигах впереди. Над ним мерцала исполинская радуга: меньше той, под которой проплыл корабль, но тоже огромная. У внешней стороны через равные расстояния вздымались едва заметные прозрачные треугольники, они двигались - арка медленно вращалась сквозь воздух и землю, напоминая при этом что-то, виденное агачем в городе гномов, но, конечно, куда меньшее…
Под ней мелькали вспышки, взлетали серые струйки дыма, и низко над островом, будто мухи, кружилось множество точек. Слева загрохотало, яркий свет резанул глаза, и Эльхант бросился к борту.
Одна из парящих над водой машин напоминала изящную лодку в форме полумесяца, с оранжевым и ярко-желтым низкими бортами, изогнутыми кверху носом и кормой, наклоненной назад мачтой и косым парусом. Он золотился светом - не отраженным, но своим собственным. Свет плескался, извергая огневые спирали… Казалось, именно он, а не воздух, надувает парус и толкает летающее судно вперед. Над бортом мелькали головы, а потом оттуда вылетел огненный шар и врезался во второй корабль.
Тот напоминал рыбу, которая невесть для чего заплыла, под ракушку. Внизу - нечто надутое, вроде пузыря из ткани, перехваченной сеткой канатов, на нем - раковина, вернее, палуба с опускающимися вниз бортами, прикрытыми овальными железными щитами. Они с палубой, будто крышка, накрывали надутую ткань. По бокам и сзади торчали треугольные кили.
Ком солнечного огня, отделившийся от оранжевой лодки, впился в один из щитов. Корабль качнулся. Эльхант разглядел бородатые лица над бортом, увидел ствол большого огнестрела, напоминающий тот, что стоял за баррикадой в пещере карликов… Это судно принадлежало гномам.
- Летает, - донеслось сзади, и агач бросился к корме.
Кучек стоял боком, подняв руку. В вышине парила еще одна оранжевая лодка. Ветер там был сильнее; опасно накренившись, она разворачивалась. Вновь раздался грохот, звон, а после - надрывный визг… Эльхант побежал назад, голем потопал следом.
Один из щитов почти оторвался от корабля гномов, провернулся на том, что крепило его к борту, и теперь висел, погрузившись краем в океан, оставляя на волнах пенную полосу. А оранжевая лодка пылала: выстрел большого орудия достиг цели. Она накренилась; проломленный нос, на котором полыхало пламя, был в опасной близости от воды.
Ветер донес радостные крики с корабля гномов.
- Они ее сбили, - сказал Эльхант.
Разглядев, как на корме один из карликов показывает вверх, агач оглянулся: вторая лодка быстро приближалась.
Раздалась команда, топот ног. Ствол стоящего сзади огнестрела начал поворачиваться. Нос подбитой лодки погрузился в воду, с шипением повалил дым. Видно было, как фигуры в длинных оранжевых одеждах, пытаясь удержаться, вцепились в мачту и канаты.
Орудие громыхнуло - и тут же сверху вниз, наискось над головами Кучека и Эльханта, пронесся клубок огня.
Оба выстрела достигли цели. Клубок распался алыми жгутами, которые зазмеились, накрыв палубу накренившейся машины гномов, сбивая карликов с ног, будто ударами бичей. Ну а то, что вылетело из огнестрела, пробило борт оранжевой лодки, которая как раз находилась над кормой корабля призраков. Косой парус окутался ярким золотым светом и погас - лодка устремилась вниз, будто камень, который кто-то держал, а после разжал пальцы. Но свет разгорелся опять - и падение почти прекратилось, когда днище было в трех локтях над палубой. Судно полетело наискось, продолжая опускаться. Эльхант успел распластаться лицом вниз, а Кучек лишь присел, и лодка зацепила его: швырнула вперед, да так, что голем покатился, сотрясая доски.
Косой парус вспыхнул, вновь угас, чтобы через мгновение опять засиять. Двигаясь рывками, оранжевая лодка вдавила днище в палубу корабля, проламывая, погружаясь в него. Септанта очутился посреди града щепок. Перед ним доски встали на дыбы, он замолотил ногами, выбираясь из пролома, ухватился за край ограждения, подтянулся - голова оказалась над бортом лодки, и в глаза полыхнуло огнем. Парус разгорался, будто весь состоял из расплавленного золота. Ноги агача повисли: палуба корабля провалилась.
Перекинув руки через борт лодки, упираясь в него грудью, Септанта увидел перед собой железную стойку. На ней было большое прозрачное колесо из материала, который старейшина Джард назвал «стеклом» - толстое и вогнутое, оно треснуло, покрывшись сетью белых нитей и расколовшись почти напополам. Эльхант вспомнил про дерево-весну, о котором рассказывал Джард, и про «увеличительное стекло». Неужели это оно и есть? Впрочем, сейчас было не до того: помимо железной стойки со стеклом агач видел также и двух чернокожих людей, облаченных лишь в широкие набедренные повязки. Матросы распластались на шатающейся из стороны в сторону лодке.
Под дальним бортом зиял обширный пролом. Свесив в него ноги и разбросав руки, вцепившись судорожно сведенными пальцами в доски, там неподвижно лежал еще один матрос.
И четвертый человек - белокожий и рыжий, в длинных желтых одеждах, - обеими руками держался за наклонную мачту.
Он повернулся, увидел голову агача. Септанта перевалился через борт, шаря у пояса, - нет, в суматохе он не потерял меч, тот так и висел в ножнах. Лодка поднималась, двигаясь к острову. Точки, что кружились над ним, превратились в армаду таких же оранжевых посудин под косыми парусами. А ниже, стараясь не попасть под огненные шары, парили корабли гномов. Большинство среднего размера, но один - огромный, будто гора, ощетинившийся длинными стволами.
Палуба качалась, хотя теперь не так сильно. Рыжий, продолжая держаться за мачту, выкрикнул приказ. Двое чернокожих пошли к агачу, который пригнулся на широко расставленных ногах. Матросы начали расходиться, один на ходу подхватил с досок кривой широкий меч. Эльхант потянул из ножен кэлгор.
Он привалился к борту, присел, чтоб не вывалиться, когда судно накренилось. С плеча текла кровь, вторая рана была на запястье левой руки. Лодка летела рывками, поднимаясь. Подобравшись к пролому, Эльхант увидел, что тот сквозной - дыра в днище, далеко внизу плещется вода… Переступив через неподвижное тело, агач добрался до мачты, возле которой лежал рыжий с рассеченной шеей, и присел, разглядывая железный ящик. Мачта торчала из него. Дверца была сорвана, внутри плескалось золотистое сияние - такое же, что окутывало косой парус. В ящике было несколько вогнутых стеклянных тарелок и зеркал, закрепленных на разной высоте. Вверх тянулась толстая нить - проходя сквозь отверстие в крышке, она достигала ткани паруса… весь он состоял из подобных нитей. Септанта осторожно протянул руку, чтобы коснуться зеркала, но не дотронулся до него. Между стеклянными тарелками прошла волна света, отразилась, засияла ярче, проникнув через верхнюю, влилась в нить и взлетела по ней сгустком золота. Достигнув паруса, разбежалась множеством искр. Они слились, ткань полыхнула - лодка дернулась вверх - и вновь почти погасла.
Эльхант добрался до кормы, поднялся по короткой лесенке. Океанская поверхность осталась далеко внизу. На месте корабля призраков по океану расползалось бурое пятно, в котором плавали обломки. Вторая лодка качалась днищем кверху, среди волн мелькали светлые и черные головы. Машина гномов тоже не утонула: лежала на боку, словно дохлая рыба с распухшим брюхом. Эльхант спрыгнул с лестницы и пошел к носу, на ходу разглядывая тела. У всех, кроме светлокожего в желто-оранжевых одеждах, были широкие ошейники, украшенные тусклым камешком, глубоко утопленным в железную поверхность. На носу Септанта ухватился за борт обеими руками, поглядел вперед. Справа и слева в голубой дымке маячили острова; самый большой из них, который агач увидел с корабля, был прямо по курсу - расползся бархатным блином зелени с проплешинами земли и полосой желтого песка вдоль закругленного берега. Между кронами виднелись железные шпили, покатые крыши, башни, отблескивающие купола. Высоко над островом висели облака, от них летели оранжевые скорлупки.
Лодка все еще двигалась рывками, то поднимаясь, то падая, оставаясь в результате примерно на одной высоте. Она приближалась к воздушному сражению, кипевшему между облаками и островом.
Впереди громыхало и посверкивало. Множество посудин, оранжевых полумесяцев под косыми парусами, пыталось опуститься к земле. Будто осенние листья, медленно падающие из облаков, они парили, кружась. Судна с надутыми «брюхами» плавали под ними, маневрируя, стараясь избежать огненных шаров, что сыпались сверху, и стреляя в ответ дымными струями. Такие же, но более мощные, длинные и густые, часто выплескивались из башен и куполов - видимо, там тоже стояли огнестрелы. Солнце пока не поднялось над облаками, висело в лазоревом пространстве между ними и горизонтом. Озаренный его косыми лучами, громыхающий, вспыхивающий огнями мир гномов был одним ошеломляющим избытком: слишком много всего, слишком ярко, слишком шумно и необычно для взгляда того, кто привык к тихим лесным просторам.
А лодка подплывала все ближе, и теперь Эльхант увидел самое большое строение острова. Башня из полированного блестящего железа возвышалась в его центре; тонкий шпиль достигал высоты, на которой находился агач.
Он присел, когда неподалеку пронесся ком солнечного огня. Двигаясь наискось, тот пролетел между двумя кораблями гномов: один был размером с оранжевую лодку, второй куда больше, так что они напоминали плывущие рядом тростинку и бревно, - и врезался в третью машину, формой значительно отличавшуюся от всех остальных, парящих над островом. Сзади у нее имелось что-то вроде короткого ствола огнестрела, и он действительно стрелял огнем, но при этом не предназначался для поражения врага. Пламя сине-зеленой ревущей струей выплескивалось из ствола и будто подталкивало корабль вперед, заставляя его мчаться с невероятной скоростью. Скорее всего, заклинание рыжеволосых попало в него случайно, просто в какой-то миг линия, по которой оно летело, совпала с линией, вдоль которой наискось вверх мчались гномы. Окутавшись нитями огня, машина стремительно закувыркалась, оставляя за собой снопы трескучих красных искр и сине-зеленую спираль, а после распалась горящими обломками, которые свалились на железный купол одного из строений.
Наблюдающий за этим Септанта не сразу заметил, что лодка начала тяжело содрогаться. Но когда она еще и принялась резко качаться из стороны в сторону и палуба под ногами заходила ходуном, агач обернулся. Трое чернокожих исчезли - провалились в дыру посреди палубы. Рыжеволосый лежал под бортом. Парус то гас, до вспыхивал золотом в убыстряющемся ритме; пронзительно скрипели доски. На глазах у Эльханта стойка с треснувшим стеклянным кругом накренилась и перелетела через борт. Казалось, что лодка вот-вот рассыплется. Не зная, что делать, агач вновь глянул вперед.
Они приближались к железной башне, чей шпиль, уже хорошо различимый, высился над всем островом. Теперь агач видел покатую стену из серебристого металла, квадраты темных щелей и круглые отверстия под стеклянными колпаками. Сразу полдюжины оранжевых посудин неслись сверху, с разных сторон; три корабля гномов летели снизу. Тот, что находился ближе всех к Эльханту, был куда массивнее остальных, почти идеально круглый, он ощетинился стволами огнестрелов, напоминая звезду с короткими лучами. Разглядев, как стеклянный круг, торчащий над бортом одной из лодок, разгорается желтым светом, Эльхант пригнулся. У борта вспыхнуло солнце, лучи его собрались комом и понеслись к большому кораблю.
Еще около дюжины лодок приближались со всех сторон. Машины гномов открыли огонь. Загрохотало, взвились столбы дыма. Железная башня была уже совсем рядом. Вдруг под ее шпилем по окружности откинулись квадратные крышки, из люков высунулись концы стволов - и верхушка строения расцвела широкими дымовыми струями.
Септанта оглох и почти ослеп. Пальцы сорвались с борта, он повалился навзничь, перекатился и прикрыл голову руками. Палуба встала на дыбы, посыпались горящие щепки, что-то затрещало… затем палуба провалилась вниз - и вслед за ней провалился Эльхант.
Подбитая одним из снарядов лодка рухнула на большой корабль, ломая надстройки и разрывая канаты. Здесь царил пожар: заклинание, посланное через круглое стекло рыжеволосым магом, разорвалось посреди палубы. Когда лодка наискось врезалась в нее, Эльханта швырнуло вперед к проломленному носовому ограждению. Он покатился по ходящим ходуном доскам, слыша крики команды и рев огня. Вскочил, увидел бегущего прямо на него объятого пламенем карлика, отпрыгнул, ударившись спиной о борт. Судно накренилось. Башня была неподалеку, теперь казалось, что она высится до самого неба: корабль гномов быстро опускался. Что-то свистело и шипело под палубой, дым щипал глаза. Надстройки горели, между ними метались фигуры. Перегнувшись через борт, Эльхант посмотрел вниз, потом встал обеими ногами на ограждение и, с силой оттолкнувшись, прыгнул. Он почти взлетел, широко расставив руки и ноги, на мгновение завис, будто распластавшись в потоках теплого воздуха, видя под собой перевернувшийся набок корабль, что падал в пространство между двумя зданиями, - и рухнул на покатый железный купол.
Септанта успел заметить зияющую в «брюхе» корабля прореху - края ее трепетали в потоках вырывающегося наружу газа, - а после заскользил по железу. Ноги уперлись во что-то, агач чуть присел. Пятки потеряли опору, взмахнув руками, он закачался на узком карнизе, затем грудью прижался к гладкой поверхности. С трудом развернувшись, привалился к ней спиной. Карниз опоясывал здание на той высоте, где купол переходил в отвесную стену. Округлая постройка стояла почти вплотную к железной башне, неподалеку было еще одно здание, и между ними все заполняла пышная зелень. Среди деревьев лежал корабль гномов, рядом - горящая лодка. Почти дюжина других, две из которых пылали, опускалась возле башни. Скребя ножнами по железу, Септанта пошел, расставив руки, прижимаясь к куполу спиной. Вверху громыхнуло - из башни вылетела струя дыма. Тут же наискось пронесся огненный клубок, все содрогнулось. Эльхант быстро шел, тени от летящих над ним кораблей и лодок то и дело скользили вокруг; часть оранжевых полумесяцев садилась среди деревьев у подножия железной громады. Агач видел светлые и черные головы людей, которые спрыгивали на землю и бежали к зданию.
Он достиг того места, где строение с куполом почти вплотную примыкало к башне. Между ними тянулся металлический мостик с ограждением, едва достигающим колен Эльханта. На другой стороне в стене громады был распахнутый люк, из которого торчал ствол. Отшатнувшись от купола, Септанта шагнул на мосток, взмахнув руками, перебежал по нему - внизу открылось узкое железное ущелье - и нырнул в люк. Увидев гнома, перекатился, вскочил на колени, выхватывая из ножен кэлгор… и вложил обратно. Карлик лежал на спине возле задней части огнестрела, протягивая к нему руку, пытался ухватиться и привстать. Одежда обгорела, лицо стало черным, ноги дергались.
Эльхант огляделся. Узкое помещение с дверцей в конце почти целиком было занято огнестрелом. Склонившись над карликом, который полными боли слезящимися глазами смотрел на него, Септанта произнес:
- Слеза Мира. Жемчужина из золотого круга. Ты знаешь, где она?
Голова затряслась, губы приоткрылись, и гном произнес что-то неразборчивое.
- Драгоценный камень, - повторил Эльхант. - Эти, на лодках… они из-за него напали на вас?
- Ста… - произнес карлик.
- Что? - Агач опустился на колени. - Я ничем не могу помочь тебе. Где Слеза Мира?
- Стат… - Гном содрогнулся, ногти заскребли по железу, а потом глаза широко раскрылись, и он замер.
Поверх ствола Эльхант выглянул в люк. Узкий мосток, часть купола… никого. Но снизу доносились крики, грохот и шипение. Согнувшись - низкий потолок не позволял выпрямиться, - он пересек оружейную и приблизился к двери.
Видимо, комнаты с огнестрелами располагались по кругу. От каждой короткая лесенка вела к кольцевой площадке, висящей высоко над первым этажом башни. Ограда предназначалась для карликов, и Септанта легко мог перешагнуть через нее.
В центре круглого зала стоял постамент: высокий человек вытянул руку, развернув ладонью вверх, у ног его возвышалась другая фигура, едва достигающая колен великана… гном. На темной железной поверхности лежали тусклые блики - свет проникал сюда откуда-то из-под далекого свода. Скорее всего, зал был несколько уже башни, и вокруг тянулись другие помещения - в них вели закрытые двери.
Эльхант перебрался через ограждение, сел на него, упершись ступнями в край площадки. Пол зала находился гораздо ниже уровня земли. Но статуя была высока, да к тому же стояла на широком основании в виде конуса, и развернутая вверх ладонь великана оказалась ненамного ниже ног агача.
Нити паутины судьбы вели его: на ладони, до половины утопленная в металл, лежала посверкивающая серебром жемчужина.
Ухватившись за ограждение отведенными назад руками, Эльхант замер на согнутых ногах, упираясь каблуками, так что носки висели над залом. Взгляд скользил по статуе. Можно спуститься вдоль бока, по чуть отставленной ноге, упереться в голову гнома, стоящего возле великана, а дальше уже просто спрыгнуть на постамент… Шум снаружи стал тише - возможно, гномы побеждали, и сражение откатывалось от башни. Эльхант качнулся назад, прижавшись спиной к ограждению, и прыгнул.
Он свалился на голову великана, сильно ударившись животом и брякнув ножнами о металл. Заскреб руками, пытаясь уцепиться, соскользнул по лицу статуи, успел обхватить шею, оттолкнулся от груди и упал на вытянутую руку. Пополз по ней, уже почти добравшись до ладони, перевернулся, но все же сумел удержаться - повис, обхватив железное запястье руками и ногами. Подтянулся и вылез наверх.
Камень - не слишком большой, размером с орех, - горел серебром. Внутри его что-то двигалось, клубились тени. Эльхант сел на ладони статуи, расставив согнутые в коленях ноги, достал меч и вдавил конец клинка туда, где Слеза Мира соприкасалась с металлом. Привстав, уперся в рукоять локтем, нажал, потом дернул, выворачивая меч на себя. Раздалось поскрипывание, затем скрежет. Агач навалился на меч всем своим весом. С мучительным скрипом, от которого у него заломило зубы, меч вошел глубже и сдвинулся. Обдав Эльханта железными крошками, Слеза Мира с хлопком вылетела из гнезда. Септанта выбросил руку, поймал ее, сжал в кулаке… и замер, когда внизу стукнула дверь. Тут же что-то пронзило его кисть, руку, потом плечо…
- Лодки отступают, мудрый мастер, - произнес взволнованный голос. - Шамба'Лы нет над островом, но…
От жемчужины по телу Септанты шли волны острой боли. Содрогаясь и скрипя зубами, он выглянул из-за края ладони. Только сейчас он заметил, что у статуи гнома нет левой руки - и она не отломана, железный рукав будто зашит.
Длиннобородый карлик в богатых одеждах приближался к постаменту, сопровождаемый дюжиной охранников с небольшими огнестрелами, копьями и щитами. Еще один, одетый не так богато, но тоже без оружия, бежал рядом, взволнованно говоря:
- Вам необходимо перебраться на южный остров, мудрый мастер Истлан, ведь…
- А Громобой? - перебил длиннобородый.
Эльхант замер на краю ладони, одной рукой сжимая меч, второй - Слезу Мира. Боль исчезла, теперь по запястью шло мягкое тепло, и словно дюжины тончайших иголочек покалывали кожу.
- Еще не готов, мудрый мастер. Одна ночь, нам необходима хотя бы одна…
Идущий впереди охранник присел и сразу выпрямился. С тихим скрипом усеченный конус, на котором высились статуи, разделился на две половины. Они разъехались в стороны, хотя ни великан, ни гном не шелохнулись. Теперь стало видно, что статуи расположены на широком железном цилиндре, уходящем в глубину под башней. Вокруг него тянулась винтовая лестница.
Уже собираясь шагнуть на верхнюю ступень, длиннобородый внезапно остановился, и тут же охранники забряцали оружием. Гном поднял руку, провел по темным, с нитями седины, волосам. На него, кружась, медленно опускалась стайка мельчайших железных крошек, разлетевшихся, когда Септанта мечом выломал жемчужину.

Глава 7

- Мир… - произнес карлик, которого его помощник назвал Истланом. - Дед говорил мне, что аркмастер называл золотой обруч Миром.
- Аркмастер? - повторил Эльхант.
Гном показал на статую.
Агач стоял в круге нацеленных на него стволов, с мечом в одной руке и серебристым камнем в другой. Неожиданно для Септанты, когда он спустился по статуе, длиннобородый не приказал убить вора - охрана лишь обступила его. Мастер спросил: «Кто ты?» - и удивился, услышав слово «агач», а после «эльф». Затем он спросил: «Откуда ты?» - и стало ясно, что слова «Атланс» гном никогда в жизни не слышал. Наконец он спросил: «Для чего тебе жемчужина?» - и когда Септанта ответил, что она нужна для борьбы против Повелителя Праха, поднявшегося вместе со своим войском из земных глубин, гном насупился, помрачнел и кивнул.
- Все связано, добрый Алоник, - почти торжественно обратился он к помощнику. - События сплетены паутиной, незримой для наших глаз и неподвластной нашим умам. Маги солов ощутили нечто… и пришли за жемчужиной тогда же, когда за ней пришел и этот человек… или, как он назвал себя, - эльф, сын дерева.
- Избавиться от нее! - с уверенностью воскликнул добрый Алоник, будто продолжая давно начатый спор. - Отплыть подальше и бросить в океан, и пусть рыжеволосые выуживают ее со дна!
Мудрый мастер лишь покачал головой и обратился к Эльханту:
- Что ж, человек-дерево со странным именем и еще более странными ушами, я вижу, ты сжимаешь жемчужину так крепко, что, полагаю, отобрать ее можно только лишь вместе с твоей рукой?
Септанта не стал вдумываться в хитросплетения слов гнома и ответил:
- Я вам не враг. В подземельях Атланса я помог вашим соплеменникам. Мне лишь нужен этот камень.
- Соплеменникам… Ну конечно, потомки экспедиции! Эй, не трогайте его. А ты - убери меч. Нам надо поговорить и разобраться во всем. Спустимся.
Мудрый мастер Истлан быстро шел первым, Алоник, подобрав полы длинного кафтана, несся рядом, затем - троица охранников, потом Эльхант, за ним - остальные гномы. Винтовая лестница оказалась не слишком длинной, но спускались долго, главным образом потому, что трое охранников пятились, неловко шагая по ступеням спиной вперед, не прекращая целиться в агача из самострелов.

Предыдущая страница 16 Следующая страница


17 Илья Новак

Лестница закончилась в помещении, где Эльханту пришлось нагнуть голову, чтобы не упереться в потолок. Не спуская глаз с вооруженных гномов, агач боком отступил к стене - стволы повернулись за ним, - и сел на корточки в углу. Положил меч перед собой, свесил кисти между коленей. В одной руке была жемчужина, пальцы другой почти касались рукояти кэлгора.
Охранники выстроились в ряд, направив оружие на Септанту. Мудрый мастер встал напротив, сложил руки на груди. Помощник с тревожным видом ходил вокруг. Теперь агач разглядел, что добрый Алоник куда старше Истлана: обрюзгший, с морщинистым лицом и седыми волосами. Ну а мастер отличался худобой, движения его были резкими, уверенными. Над темной клиновидной бородой выступал нос - будто орлиный клюв. Узкие глаза в упор глядели на Эльханта. Хотя голос Истлана не соответствовал внешности, был мягок и рассудителен.
- Как ты проник в Цитадель?
- Спрыгнул с горящей лодки. Не с вашей, с той, что под парусом. На купол. Там - карниз, по нему дошел до моста. Он вел в эту башню, в комнату с большим огнестрелом. В ней лежал солдат. Обожженный, почти мертвый. Оттуда попал на круглый балкон. Внизу увидел…
- Лодка под парусом? - перебил Алоник дребезжашим голосом. - Так ты прибыл сюда вместе с… Мудрый мастер, ведь я говорил… - он смолк, когда Истлан поднял узкую ладонь.
- Как очутился на лодке солов?
- Солы… - сказал Эльхант. - Это люди в желтых одеждах? Там было несколько с черной кожей, таких я видел впервые, и один рыжий…
- Чернокожие - рабы, - пояснил Истлан. - Мы не знаем этого точно, но на всех телах, что попадали к нам, - ошейники. А рыжий - один из солов, хотя не все они рыжеволосы. Что ты делал в их компании?
Эльхант сказал:
- Дрался.
- Что-что?
- Они напали. Я убил их.
- Говори яснее, тот, кто называет себя сыном дерева. Как ты встретил их? И почему они напали?
- Мы плыли. На обычном корабле - приближались к вашим островам. На рассвете увидели впереди сражение….
- «Мы»? Кто еще был с тобой?
- Голем. Глиняное существо. Утром рядом появились две лодки и ваш летающий корабль…
- Ковчег.
- Неважно. Они…
- Это важно, сын дерева! - повысил голос мудрый мастер. - Слова очень важны. Наши эфиропланы зовутся ковчегами.
- Ладно, - согласился Эльхант. - Ковчег сбил одну лодку и поджег другую. Но она сожгла ковчег. И стала падать - прямо на наш корабль. Хотя парус еще светился золотом, такими вспышками… Она двигалась рывками. Ударилась о палубу, проломила ее, взлетела… Я схватился за борт и оказался на ней. Куда делся голем - не знаю. Возможно…
- Да, голем! - воскликнул Алоник. - Откуда у тебя голем?
- Он попал к нам, в Атланс, когда-то давно. Приплыл на плоту. В беспамятстве - ничего не мог рассказать о своем прошлом. Мы спасли его…
- На плоту, - повторил помощник. - Как его имя?
- Кучек.
Добрый Алоник во все глаза уставился на Септанту, потом развернулся к мудрому мастеру и что-то зашептал. Истлан выслушал, знаком руки велел Алонику умолкнуть и задумался.
- Из подземелий поднялись войска мракобестий, - продолжал Эльхант, хотя больше вопросов ему не задавали. - Их повелитель - древнее умертвие. Риг Праха, так мы его называем. Справиться с мракобестиями невозможно. Мертвоживые колдуны превращают погибших детей деревьев в своих солдат. Каждая наша победа лишь укрепляет их. Каждое поражение - укрепляет еще сильнее. В подземельях я нашел Око. Золотой обруч. Старец по имени Драэлнор сказал, что при помощи Ока сможет справиться с Повелителем Праха. Но нужны камни… жемчужины, которые когда-то украшали круг. За ними - плыть далеко в Предел Тверди. Я поплыл.
- Какой предел? - переспросил помощник подозрительно.
- На восток.
Мудрый мастер, молча слушавший речь Септанты, прикрыл глаза и вновь надолго замер.
- На восток… - пробормотал он наконец. - Так ты - с западного зубца Шестерни.
- Откуда? - переспросил Эльхант. - Шестерня?
- Да, колесо с зубцами. Их восемь, больших остроконечных выступов, и когда-нибудь мы отправим экспедиции, изучим все… Четыре: запад, восток, север, юг. Между ними еще четыре: юго-восток, северо-запад… Таково устройство мира.
- А что за зубцами? - спросил агач.
- За ними… - Истлан замолчал, подняв брови, потом сказал: - Этот вопрос еще не решен. Но я полагаю, Шестерня мира парит в океане Наднебесья, в пространстве бесконечных облаков. Заоблачье, вот как называют его некоторые наши ученые.
- Но тогда в нем может парить и что-то еще? - спросил Эльхант. - Другие шестерни или что-то иное… Нет, я не верю, мир выглядит не так.
Звуки сражения сюда не доносились: в помещении, которое озарял проникающий из раскрытой двери свет, стояла тишина. Охранники переминались с ноги на ногу, не опуская оружия. Алоник ходил вокруг мудрого мастера, что-то едва слышно бормоча и жестикулируя, будто споря с самим собой.
- Ну так пусть он и заберет ее! - произнес вдруг Истлан, обращаясь к помощнику. - Ведь ты сам предлагал утопить… Пусть увезет подальше. Мы найдем способ донести до солов, что Слезы у нас уже нет. Да их маги и сами ощутят это… Тогда рыжеволосые уберутся. Ты можешь вложить свой странный меч в ножны, человек-дерево. Алоник, дай ему кошель, чтобы он положил Слезу. Вы… - обратился мастер к охранникам, - четверо - идите назад, сейчас наверху вы нужнее. Остальные двое - спрячьте оружие. А ты, похититель чудесных жемчужин, ступай за мной. Я покажу тебе кое-что.

* * *

Теперь они находились очень глубоко: Септанта потерял счет лестницам и узким площадкам. Более всего из увиденного под землей его удивила машина, которую мудрый мастер назвал «опускальником». Истлан сказал:
- Тут мы имеем крайне необычное сочетание, когда один и тот же предмет именуется двумя разными словами. Мы долго ломали головы: правильно ли это? Не нарушается ли тайный ход вещей? Но после решили, что название должно соответствовать… И потому сейчас, к примеру, это - опускальник. А когда на нем перемещаются в противоположную сторону - сущность его нечувствительно меняется, и он становится подъемником.
Квадрат из железа, накрытый деревянным настилом, подвешенный на четырех цепях, медленно двигался вниз. Ширина колодца была ненамного больше этого квадрата, Эльхант мог дотронуться до каменных стен. Единственный оставшийся с ними гном-охранник старался держаться за спиной агача - впрочем, оба своих огнестрела он убрал в треугольную сумку на ремне. Внизу что-то гудело, вверху поскрипывали цепи. Они крепились к массивным кольцам, утопленным в углы квадрата. В середине его на возвышении горел белым светом стеклянный фонарь.
В самом начале путешествия на опускальнике агач сказал: «Я должен спешить. Не могу оставаться у вас долго. Хотя не знаю, куда мне плыть теперь. И на чем», - а мудрый мастер ответил: «В наших интересах, чтобы ты не задерживался здесь и увез Слезу Мира подальше. Сейчас все поймешь». Затем он несколько раз повторил нараспев: «эльфы… эльф…» - приглядываясь к Эльханту, будто проверяя, хорошо ли слово и соответствует ли оно тому, кого мастер видит перед собой.
В одной из стен появилась горизонтальная щель. Она увеличилась и стала проемом. Внизу раздалось тарахтение, опускальник остановился. В проеме открывался обширный коридор с еще одним опускальником-подъемником, стоящим, в отличие от первого, на четырех железных колесах. Колеса эти были необычной формы: с очень широкими ободами, вдоль которых кругом шла выемка.
- Рельсы, - молвил Истлан, заметив, что Эльхант приглядывается к металлическим полоскам, лежащим на каменном полу в трех шагах друг от друга. Начинаясь от колодца, они тянулись вдоль коридора, изгибались вместе с ним и пропадали из виду.
- Рельсы и мехаповозка. Видишь, на ней - рычаг. Идем.
- Меха… - произнес Септанта, вспрыгивая на повозку. Теперь он заметил, что между рельсами тянется двойная цепь. Гномы забрались по короткой лесенке, охранник вновь стал позади агача. Алоник повернул рычаг в передней части.
- Осторожно, - предостерег Истлан. Эльхант качнулся, переступил с ноги на ногу, когда под днищем заскрипела цепь. Мехаповозка дернулась и покатила вперед.
- Мы движемся на соседний остров, - пояснил мудрый мастер. - Здесь дно совсем близко подступает к поверхности. Около двадцати лет назад мы прорыли… - он замолчал, когда повозка слегка накренилась, преодолевая поворот. Затем пол под ней исчез.
Рельсы, поддерживаемые сложной конструкцией решеток и балок, по пологой дуге вознеслись над огромным залом.
- Так вы все живете под землей, - догадался Эль хант. - Конечно, как и те…
Он уселся на краю повозки, свесив ноги. Вдоль стен тянулись мостки, за ними были двери. Множество гномов ходило в разных направлениях. Далеко внизу, в дымной полутьме, громыхало и полязгивало, оттуда поднимался жар.
- Литейный цех, - объяснил Истлан. Трое гномов к краю мехаповозки не подходили, будто страшились высоты, - агачу же она, наоборот, нравилась.
- У вас много железа.
- Да, острова богаты им. Ты сказал: «Как и те…» - кого ты имел в виду?
- Меха… - протянул Септанта. Он нагнулся, глядя между балками и решетками, на расплавленный металл, что тек по глубокому желобу, на ковши, печи и едва различимые фигуры гномов.
- Механика? Повозка, которую движет механика. - Эльхант обернулся к Истлану. - Те, кто принадлежит к вашему племени, помогли мне найти Око. Мир, как его называете вы. Я говорил про них.
- Потомки экспедиции, сопровождавшей Владыку Октона, - обратился Алоник к мудрому мастеру. - Они выжили и обосновались там…
- Выжили - но теперь еле живы, - перебил Септанта. - Мертвоживые добрались и до них.
- Мудрый мастер мы можем их спасти! - возбужденно заговорил помощник. - Не этого ли хотел ваш великий предок? Громобой…
- Да, - сказал Истлан. - Пришло время испытать его.
- Что такое Громобой? - спросил Эльхант. - И кто такие солы? И еше… я забыл, как вы назвали его или ее… Шамба'Ла. Солы приходят с Шамба'Лы, я верно понял ваши слова? Что это?
- Громобой, нашу гордость, ты увидишь сейчас, - ответил мудрый мастер. - Солы - племя, что живет на Шамба'Ле. А что такое она… надеюсь, ее, как и солов, тебе больше не доведется увидеть. Смотри - вот Громобой!
Повинуясь изгибам рельсов, лежащих на железной решетке - она крепилась длинными балками, чьи концы были утоплены в стены пещеры - мехаповозка повернула. Зал сузился; двери, мостки и снующие по ним гномы исчезли.
Стены вновь раздались вширь, ну а свод стал куда ниже - и Эльхант увидел, что здесь он железный, покатый, точно на середине его рассекает прямая щель, в которой синеет небо.
Истлан пояснил:
- Мы на соседнем острове. Он небольшой, скалистый и необитаемый. Здесь есть мастерская.
Рельсы тянулись вдоль стены, а справа внизу лежал огромный ковчег. Его окружали деревянные помосты, на которых толпились работники с молотками и пилами. Сверху была дощатая палуба - да такая, что на ней могло уместиться множество детей деревьев, не говоря уж про гномов. Не дюжины дюжин - куда больше. Септанта решил, что весь туат агачей сможет встать там.
- Почему вы делаете свои летающие машины под землей? - спросил Эльхант. - Накрываете их железными куполами… зачем? Если они все равно должны взлететь, почему бы не строить их наверху?
- Так повелось, - откликнулся Истлан. - Еще с тех пор, когда создавались первые два ковчега. Мастера, изготовившие их, обитали в городе людей. Там они находились под защитой Доктуса, но даже великий маг опасался врагов. Потому ковчеги строились в подземных мастерских, втайне. Тогда мы еще не умели создавать раздвижные купола.
- Но как же те ковчеги взлетели?
- Мне рассказывали, что на поверхности были сделаны штольни. Туда заложили горючий песок и взорвали. Свод обвалился, ковчеги же, выехав из соседней пещеры, взлетели через образовавшуюся дыру. Ты произнес слово «машина». Откуда ты знаешь его?
- Услышал от карликов в подземельях Атланса.
- Такое же слово? - удивился мудрый мастер. - Любопытно… они знают его от предков, что летели с Октоном, или изобрели сами? Каждая вещь… предмет имеет свое правильное слово. Исконно заложенное в нем, в его внешнем виде и предназначении. Значит, и мы и они дали правильное название.
Но Септанта уже не слушал: нагнувшись, он разглядывал, как четыре массивные фигуры тащат по настилу к палубе ствол большого огнестрела. Еще несколько великанов шествовали вдоль борта с молотами на плечах.
- Големы! - Агач повернулся к Истлану. - Так Кучек жил здесь?
Мудрый мастер и помощник переглянулись.
- Големы бездумны и покорны, мы создали их, чтобы они выполняли тяжелую работу, - пояснил Истлан. - Мы используем не только механику, но и магию, хотя первую предпочитаем второй. В каждом големе находится слабое заклинание, оживляющее тело, помогающее ему слышать приказы и выполнять их. Кучек являлся опытным образцом. Мы сделали его заклинание более изощренным… более разумным, чем у других. Хотели, чтобы среди големов были десятники. Бригадиры, которые могли бы командовать остальными. Но… это была первая попытка. Заклинание повело себя не так. Кучек ощутил себя личностью, попытался поднять бунт среди големов, которые, конечно же, не стали его слушать - просто не могли послушаться бунтаря. Нам было жалко Кучека, ведь мы сами создали его, сами сделали таким… Но что делать? Был отдан приказ уничтожить его. К тому времени мы научились уже создавать железных големов, куда более сильных, да к тому же снабженных оружием. Мы послали двоих к Кучеку. Он сражался с ними на лесистом берегу одного из островов, потом исчез. Мы решили, что железные големы уничтожили его. Хотя тела не нашли. Теперь понимаем, что произошло… Ага, мы почти на месте. Ты голоден, человек-дерево? Поедим, а после отправишься в путь.
- Но как эти големы работают? - удивился Септанта. - Откуда знают, что им делать?
Купол, состоящий из узких железных балок и толстого стекла, притаился в укромной низине между невысоких гор. Их пологие склоны заросли буйной зеленью. Солнечные лучи расплывались в мутно-белых стеклянных квадратах, накрывая мастерскую рассеянным теплым светом. В дальнем конце на деревянной станине лежал ковчег, не похожий на те, что сражались с лодками солов. Вернее, напоминающий лишь один из них - тот, что стремительно летал кругами, оставляя позади струю сине-зеленого пламени, а после исчез в огненной вспышке. У машины были крылья - натянутая между деревянных ребер жесткая кожа, - хвост-киль, гордо изогнутая «шея» и три сиденья на покатой «спине».
Эльхант и мудрый мастер стояли под одной стеной, ковчег - под другой; между ними из стороны в сторону прохаживались два голема. Приземистые, очень широкие, они, как понял агач, состояли из дерева и глины, поверх которых шли сплошные железные заклепки, вроде доспеха железнодеревшиков… да только этот доспех невозможно было снять. Квадратные головы сидели прямо на угловатых плечах, глаза - не дыры, как было у Кучека, но стеклянные полусферы, защищенные железными решеточками. Пара коротких металлических столбов тяжело переступала по полу, между ними медленно вращался зазубренный край утопленной в тело шестерни. Големы скрипели, гудели и лязгали. С каждым шагом из узкого отверстия в темени выстреливала струя пара. Руки их, движущиеся в плечах, но без локтевых суставов, заканчивались стволами огнестрелов. На правой было по одному стволу с раструбом на конце, на левой - множество узких, соединенных парой круглых железных лент.
Рядом с агачем и мудрым мастером стоял молодой гном, облаченный лишь в штаны и белый фартук на голое тело. Его светло-рыжая бородка была заплетена косицей, а длинные волосы стянуты в хвост. Гнома звали Патлок. Левый глаз его часто подергивался.
- Здесь все на м-магии, - пояснил он. - М-мы больше двух лет… Эх! Основа - м-матрица, как это я ее н-называю, она управляет, э… оперирует. Корневая м-магия, а над нею поставлен н-набор рабочих заклинаний. М-много. Одно - руки, другое - ноги, еще те, что внутреннюю механику держат… Есть заклятье «свой-чужой», оно реагирует на внешний вид приближающегося объекта, это уже оптика, линзы т-там у него в глазах, в-видишь? Подсоединенные устройства: глаза, огнестрелы… А м-можно ствол с руки снять и, д-допустим, блок п-подъемный закрепить, лебедку… Только н-надо на них свои заклинания п-по-ставить, ну, не прямо н-на них, а на съемный диск, во… - он достал из-под фартука глиняный кругляш, испещренный бороздками. - Вот эти значки, это заклинание и есть, в к-котором записано, как с лебедкой управляться. А в-вон у голема между глаз, гляди, Щель. Считчик, как это я его н-называю. Диск в него к-кладешь, там игла, легкая совсем, прыгает п-по глине… ну он счи… считывает. Заклинание в базу в-входит, и голем тогда уже знает, как лебедку крутить или что т-там еще… Но это т-только в первый раз когда ставишь, а п-после оно в базу откладывается, и дальше уже он п-помнит, сам настраивается. А вот летун… - гном говорил возбужденно, чувствовалось, что ему нечасто удается найти кого-то, кто станет слушать. - В летуне, там неезум стоит, это уже - о! - оно умное, само себе на уме, хоть и шаловливое, к-ко-нечно: Птица! Она…
- Я ничего не понял, - перебил Септанта, поворачиваясь к мудрому мастеру. - Что такое неезум?
- Так «неестественный разум», п-понимаешь! - вскричал Патлок. - Заклинание, т-такое сложное, что уже и разумное. Птица-5, потому что пятая… м-мо-дель пятая, как это я ее н-называю. На летун мы его… - он махнул рукой в сторону крылатого ковчега. - Ее на летун п-поставили! Долго п-пришлось… - Он замолчал, когда сзади раскрылась дверь, и в мастерскую вошел добрый Алоник. Приблизившись к Истлану, он зашептал что-то. Патлок тем временем направился к големам, которые разом встали, скрипя и лязгая, развернулись и подняли огнестрелы. Стеклянные глаза под железными сеточками зажглись - и погасли. Гном подошел к каждому, коснулся чего-то на плоских брюхах. Вращающиеся между ногами шестерни остановились.
- Не буйный? - переспросил Истлан. - Хорошо, приведите его.
- Вы не сказали мне ничего о солах, - напомнил Септанта, наблюдая за тем, как Патлок, раскрыв деревянную крышку на боку ковчега, копается в его внутренностях. - Кто они?
- Не рассказали, потому что сами мало знаем о них. Шамба'Ла - нечто огромное, летаюшее в облаках. Оно никогда не опускается ниже, а ковчеги не могут подниматься столь высоко. Солы живут там. Они иногда приближаются к нашим островам, но раньше не нападали. Хотя бывало, что их лодки - видимо, разведчики, - подлетали так близко, что нам удавалось сбить некоторые. И вот теперь… мы не можем знать точно, что солам нужна именно Слеза Мира. Но мы полагаем, они пришли за ней.
- Сколько всего жемчужин? И где мне найти остальные?
- Мы знаем лишь про две, - ответил Истлан. - Но, возможно, их три или четыре. Некогда Владыка Октон вынул их из обруча и отдал кому-то из верховных магов. Тогда было несколько магических цехов, каждым управлял такой маг. Цех холодной магии, теплой, мертвой, а еще - вещественной или механической, которой правил Доктус. В «Хрониках Исхода» наш мудрый летописец Бьёрик писал о них. Других аркмастеров звали Гело Бесон, Некрос Чермор и Сол Атлеко. Все, кроме Доктуса, статую которого ты видел в Цитадели, хотели заполучить Мир после смерти Октона. Владыка скрылся, воспользовавшись нашим ковчегом, одним из первых двух. Доктус покровительствовал нам, с его помощью мы строили их, и он был единственным, кому Владыка доверял. Так и вышло, что Октон отправился на ковчеге. Его сопровождала команда юных гномов. Те, кого ты встретил в подземельях, - их потомки. Во всяком случае, я полагаю, что это так. Когда Владыка улетел, в землях, где он жил - и где когда-то обитали мы, - началась магическая война. Наши предки вместе с Доктусом покинули их на втором, большом ковчеге, а затем попали на Мидерские острова и обосновались здесь. Ну а что произошло на западе, откуда прибыли предки, - этого не знаем. Хотя такие вот небольшие летуны могут преодолевать значительные расстояния, да к тому же очень быстро, и наши разведчики… Но на западе, где лежит большая земля, - очень опасно. Кажется, там все или почти все подчинено солам. Там… происходит что-то страшное. На севере же лежит другая страна, отделенная широким проливом. За ним живет странное племя белокожих. Не таких, как солы: кожа обитателей севера совсем белая, как чистый снег. Мы знаем, что среди верховных магов, которым Владыка раздал Слезы Мира, был один, повелевавший магией холода. Видимо, он покинул западную землю, как ее покинули и мы с Доктусом, но со своими приспешниками отправился на север. Скорее всего вторая Слеза у него - найдешь ее там. Этот летун… искусный Патлок, ты разобрался с неезумом?
- П-птица… - напряженным голосом откликнулся гном, все еще копавшийся в ковчеге. - Она шалит. Но я ввел в нее н-направление… на север, все время на сервер… М-мы здесь…
Дверь позади мудрого мастера и агача раскрылась. В мастерскую, пятясь, вошел помощник, а следом, низко нагнувшись и все равно зацепив притолоку головой, втиснулся голем.
- Кучек? - удивился Септанта.
Когда тот миновал дверь, стало видно, что его торс и плечи обматывают цепи, и сзади за них держится почти дюжина гномов.
- Появился на Прибрежной площади, - пояснил Алоник. - Схватил за киль лодку солов, когда она низко опустилась, и разбил о камни! А потом пошел, ничего не замечая. Все бормотал про Эльханта, что должен увидеть его…
Кучек повернулся к агачу и застыл. Черные дыры его глаз слепо пялились перед собой. Паутина во лбу мерцала сиреневыми сполохами.
- Ты опять прошел по дну… - начал Эльхант, и тут в паутине проступило лицо Драэлнора.
Казалось, старец склонился над чем-то, что лежало на земле перед ним. Он моргал, щурился, вглядываясь, а после заметил агача и кивнул.
- Наконец-то… - Голос донесся словно из-за плотно прикрытой двери. - Альвар-юнец, где ты сейчас?
- Я нашел одну из жемчужин! - громко произнес Септанта.
- Не слышу тебя… - пробормотал Лучшая Песня. - Кто это там рядом? Если ты слышишь… Поспеши. Мертвоживые приближаются. Утром к нам прорвались последние агачи - их осталось всего три дюжины. Плесень затянула весь Атланс. Весь, только Гора Мира возвышается над ней. - Нити паутины затрепетали, и лицо старца начало исчезать. - Младой Альвар! Еще сюда пришли скребуны!
Очертаниями летун напоминал океанскую чайку с распростертыми крыльями длиною в эльфийский рост. «Брюхом» служила длинная емкость с газом. Газ - особый подземный воздух, как пояснил мудрый мастер Истлан. В отличие от многих построек и вещей гномов, летун состоял по большей части не из железа, но из дерева и кожи. Хотя и без металла не обошлось - впереди, за стеклянным колпаком, виднелась большая подкова, а сзади из-под надутого длинного куля торчала труба. Проходя вдоль всего корпуса, у носа она изгибалась, исчезая в округлой емкости. «Бак» - сказал искусный Патлок. Железный, как и подкова, он был закреплен возле носа слева. Крылья, собственно, являлись одним крылом, имевшим форму широкого полукруга: выгнутая дугой крепкая рея, между концами которой вместо тетивы шла другая, прямая, и пропитанная какими-то веществами натянутая ткань.
Теперь летун стоял на гладком железном настиле, ведущем от пола к широким дверям - не тем, через которые Эльханта привели сюда, а на противоположной стороне мастерской. К носу и хвосту машины короткими цепями были прикреплены четыре тяжелых металлических бруса, которые Патлок назвал «грузилами».
Не дожидаясь приглашения, агач сел в длинное, чтобы могли поместиться трое седоков, кожаное седло на покатой деревянной «спине». Еще здесь было несколько рычагов. Позади оказалась высокая спинка - натянутая между рамой кожа, - а впереди торчала железная подкова. Возле нее на дереве виднелось нечто крошечное и округлое, ярко-красного цвета. Септанта протянул руку, чтобы коснуться его, и Патлок чуть ли не взвизгнул, хватая агача за локоть.
- Не трогай!
- Что это? - спросил Эльхант.
- К-кнопка! Главная Красная Кнопка. Не п-при-касайся к ней, пока не в-велят. Лучше в-взгляни на это. Т-труба, видишь? Вот эта, которая, от б-бака тянется назад.
Септанта нагнулся, заглядывая под емкость, и кивнул.
- По ней в-выхлоп идет. Выхлоп, это я так его н-называю! В баке - огненная вода с горючим песком и всякими добавками, оно т-топливом зовется. А еще м-манна тут, неестественная, то бишь м-мы ее в мастерской алхимии делаем, а не из земли д-добы-ваем. М-между манной и топливом начинается реакция, потом воспламенение… А вот это - п-полозья, на них он стоит, чтобы емкость не повредить.
Вдруг подкова перед Эльхантом сама собой качнулась.
- П-птица! - выкрикнул Патлок и вновь принялся копаться во внутренностях летуна.
- Не п-понимаю - молчит она, - пробормотал гном. - Н-нет, по маршруту в-вас поведет, н-но… В-в общем, это, считайте, в-вам повезло. Она обычно говорливая, б-болтает как… А тут… А! - вдруг вскричал он. - Да я ж сам ей голосовой к-контур перекрыл! В-вот и хорошо, п-пусть так и остается, а то б она в-вам в дороге в-все уши…
Эльхант слез и отошел к мудрому мастеру, рядом с которым неподвижно высился Кучек. Паутина мерцала в его лбу.
- Ты можешь остаться здесь, - сказал агач. - Если ты с этих островов…
Голем чуть повернул голову, обратив на Септанту глаза-дыры, и проскрипел:
- Должен с Эльхантом. Лана сказала: охранять.
От летуна донесся возмущенный вопль Патлока. Эльхант, покосившись на мудрого мастера, сказал:
- Неезум… Плохое слово.
Истлан лишь развел руками. Створки ворот раздвинулись, впустив в мастерскую порыв теплого ветра. Вошли трое гномов с огнестрелами и рулоном черной кожи. Подступив к летуну, они стали прилаживать кожу на его боку, а Патлок, закончивший уже разбираться с Птицей, в это время бегал вокруг, дергая веком, и давал советы.
- П-пилоты! - прокричал он. - Эй, садитесь!
- Пилоты - это вы, - пояснил Истлан.
Эльхант уселся впереди, Кучек - за ним. Летун ощутимо просел на своих полозьях.
- Да он же тяжелый какой! - вдруг взвизгнула машина молодым, но очень сварливым и вздорным женским голосом, напоминающим звук пилы, которой скребут железную трубу. - Эй, здоровяк, у тебя что, чугун в жопе? Это мне теперь двоих на себе…
Патлок, схватившись за голову, вновь откинул крышку, что-то быстро повернул там, и голос смолк.
- Да, вот т-так вот… - сказал гном, дергая веком. - П-первый пилот… Ты, значит, - он ткнул пальцем в Септанту. - Вот это - дуга управления. Ее поворачиваешь, т-тогда поворачивается и задний киль… ну это, к-как поводья у лошади. Ты знаешь, что такое лошадь, скакал когда-нибудь… хорошо. Значит, дуга - в-влево-вправо, а в-вот этот рычаг - вверх-вниз. Газ из емкости не позволит упасть, д-даже если ты п-перекроешь п-подачу манны. Газа дней на семь должно хватить. Я вас обоих в-вес прикинул и давление сделал соответствующее…
Эльхант положил руки на концы подковы, поерзал. Вперед он мог смотреть лишь через стеклянный колпак, и там все расплывалось. У правого колена висела сумка с едой. Ему дали меховой плащ, слишком маленький для агача, и шерстяную шапку - она едва налезла на голову, сильно сдавив уши. Возле левого колена висел принесенный охранниками прямоугольник черной кожи с четырьмя пришитыми чехлами, одним длинным и тремя короткими. В первом был длинноствольный огнестрел, в остальных - такие же, как у охраны Истлана. Еще там висела большая фляга с водой.
Жемчужина находилась в кошеле на шнурке, перекинутом через шею Эльханта.
- А это? - Он постучал кулаком по стеклу. - Уберите. Плохо видно.
- Н-нет, нельзя убрать! - вскричал Патлок, приходя в возбуждение при мысли о том, что кто-то недоволен его детищем. - Это необходимо, здесь в-все необходимо, все - на своем м-месте. Т-ты п-поймешь, для чего оно, как т-только взлетишь. Эй в-вы, выводим ее!
Он и охранники с разных сторон уперлись в летун, поднажали - тот не сдвинулся с места.
- П-пилоты, рано сели, сойдите п-пока.

Предыдущая страница 17 Следующая страница


Битва Деревьев 18

Эльхант и голем слезли. Патлок с охранниками вновь уперлись в машину - мучительно скребя полозьями по железу, та немного сдвинулась. Септанта шагнул к ней, обхватил за бока, рывком поднял.
- Осторожно! - взвизгнул гном.
Под удивленными взглядами агач вынес машину наружу, сжимая над головой, огляделся. Купол мастерской высился в начале узкой долины. Настил круто загибался кверху и заканчивался в трех локтях от земли; поддерживаемый железными штангами. Септанта прошел вперед и поставил машину так, чтобы нос ее обратился к просвету между склонами.
Подскочивший Патлок оттолкнул агача и присел, с озабоченным видом проверяя крепость полозьев.
- Ты крупнее нас, - донеслось сзади, и Эльхант обернулся.
Вышедший следом мудрый мастер, позади которого топтался Кучек, качал головой.
- Выше ростом и, конечно, сильнее - это понятно. Но все же… Если бы машину перенес голем - я бы не удивился. Но ты? Слишком легко ты смог поднять ее.
Эльхант просунул пальцы в горловину висящего на шее кошеля и коснулся жемчужины. Оставаясь на месте, она двигалась … вернее, что-то перемещалось внутри ее, и это передавалось телу агача, его мышцам и сухожилиям.
- Когда я впервые прикоснулся к Оку, - произнес Септанта, - от него что-то будто влилось в меня. Это напоминало… оно… - агач прикрыл глаза, вздохнул, пытаясь припомнить свои ощущения и облечь их в слова. - Как если бы Око было кувшином, а я - чашкой. И когда я дотронулся - кувшин накренился и наполнил меня своим содержимым. Но внутри его не обычная вода, а кипяток, горячее вино и что-то еще. Ну а ваша жемчужина, гном… Теперь во мне что-то движется, будто комки, колеса, шары - перекатываются под кожей.
Мудрый мастер слушал очень внимательно.
- Так что же будет, когда и если ты прикоснешься к остальным Слезам Мира? Хотел бы я знать…
- Займите свои места, п-пилоты, - велел Патлок.
Эльхант вновь уселся впереди, откинулся на спинку сиденья; голем взгромоздился за ним. Положив ладони на концы подковы, агач полуобернулся к мудрому мастеру:
- Вы не пропустите его. Атланс большой. Надо лететь все время в сторону Предела Воздуха.
- Предел Воздуха… - повторил Истлан.
- Да, на запад. Все время на запад. Кивнув, мудрый мастер сказал:
- Я хочу отправить его ночью. Вы с големом движетесь сложным путем: от земли, которую именуете Атлансом, к нам, от нас - на север, затем… Я не ведаю, где другие жемчужины и сколько их, но свой дальнейший путь ты должен узнать, когда достигнешь севера. Громобой же полетит по прямой. Надеюсь, он успеет раньше, чем эти пришедшие из земных глубин существа, о которых ты рассказал, уничтожат наших собратьев. Мой дед Бьёрик, мудрейший из мастеров, много думал о том, что стало с экспедицией, и завещал моему отцу, а после и мне найти потомков тех смельчаков. Он никогда не рассказывал подробностей, но, мне кажется, дед чувствовал вину… Я хочу выполнить его волю. Хотя, ты ведь не знаешь - Мидерскими островами управляю не только я. У нас есть Совет мудрых мастеров, в котором я - старший. Громобой обошелся нашему народу очень дорого, и подобное решение я не могу принять в одиночку. Совет же может не согласиться.
Тем временем Патлок отстегивал тонкие цепи, которыми к носу и хвосту летуна были прикреплены железные грузила.
- Северные земли большие? - спросил Эльхант. - Где мне искать жемчужину?
- Ищи правителей, - ответил Истлан. - Слеза Мира - это не что-то незначительное, способное затеряться. Если она там, то находится не у обычного ремесленника, крестьянина или воина, но у кого-то, облеченного властью. Мы… - он замолчал, когда Патлок, вытирая руки о фартук, подступил к ним.
- Как там тебя, дерево… Человек-дерево: теперь нажми эту кнопку! - дергая веком, произнес он торжественно.

Глава 8

Кучек был плохим собеседником, да и Эльхант не отличался общительностью - большую часть пути они молчали. А дорога выдалась долгой.
Хорошо хоть «голосовой контур», который Патлок, по его словам, «перекрыл», не позволял говорить тому, что пряталось внутри летуна. У Септанты сложилось впечатление, что заклинание-неезум недовольно происходящим. Он не мог сказать точно, почему так решил, но в том, как машина иногда покачивалась, в звуках, которые изредка доносились из железного бака, и гудении, что вместе с сине-зеленым пламенем лилось из горизонтальной трубы, явственно звучали нотки недовольства.
Когда они только взлетели, агач обернулся и долго смотрел назад: вдалеке, над большим островом, еще вились лодочки солов, но теперь их было совсем мало. Огненная струя толкала Птицу сначала вперед и вверх, а когда, следуя полученным от Патлока указаниям, Септанта слегка повернул кили, - только вперед. Острова гномов, - их, как стало понятно после взлета, насчитывалось не менее дюжины - превратились в размытые пятна и пропали. Свистел ветер; Эльхант решил, что, если бы не стеклянный колпак, кожа с его лица давно слезла бы, сошла лоскутьями, которые встречный поток унес бы прочь.
Солнце зашло, стало холодно. Пристегнувшись двумя ремнями и укутавшись в слишком маленький для него плащ, Эльхант заснул, а проснулся уже под утро, с ощущением, что спина и седалище стали деревянными.
Они летели и летели, воздух из холодного стал ледяным, небо посерело. Справа, у горизонта, возникла полоска земли. Всю первую половину дня она маячила на востоке, постепенно делаясь все четче, а затем из тумана выступила оконечность полуострова. Летун пронесся неподалеку, Септанта видел, как медленно проворачивается плоская прибрежная равнина с единственной возвышенностью: высоким холмом в форме полумесяца. С вогнутой его стороны агач даже разглядел большой двухэтажный дом, рядом - домишки поменьше и совсем уж крошечные фигурки людей. По другую сторону холма, от которого недалеко было до воды, сушились на палках сети; у берега покачивалось несколько суденышек.
Вскоре полуостров с рыбацким поселением пропал из виду. Небо опустилось ниже. Ни одного облака - а вернее, все оно состояло из сплошной облачной пелены. Свистел воздух, разрезаемый носом летуна и стеклянным колпаком. Дважды Кучек заговаривал с Эльхантом, и один раз агач спросил, почему тот не захотел остаться на островах.
- Обратно был бы машиной, - проскрипел голем после продолжительного молчания. - Хозяева велят. Кучек делает.
- Но и в Атлансе ты делаешь то, что тебе велит воевода или Лана, - возразил Эльхант.
После этого молчание длилось еще дольше, и наконец голем пояснил:
- По воле своей. Кучек делает, что скажут, потому что хочет делать. У прежних хозяев делал, потому что не мог не делать.
Далеко впереди Септанта увидел белое пятно, проступившее на поверхности океана, и тут голем молвил:
- Маячит.
Придерживаясь за седло, агач обернулся: Кучек глядел над его головой. Решив, что он говорит про возникшее в океане пятно, Септанта посмотрел по ходу движения.
- Наверное, это те самые северные земли…
- То внизу, - возразил Кучек. - Выше.
Соленый океанский день был мрачен, серьезен, почти торжествен. Небо и вода стали одинаковыми меховыми полотнищами, туго натянутыми так, что между ними оставалась лишь неширокая полость. Они сдавили свет, сплющили его в брусок холодного матового металла. Машина неслась в сузившемся пространстве - и теперь вверху, над небом, возникло что-то округлое и темное. Пока еще далекое, оно увеличивалось, по мере того как летун приближался к северной земле.
- Гном говорил о… - начал Септанта, и тут позади раздался едва слышный в свисте воздуха треск.
Агач вновь обернулся: паутина во лбу голема расцветала всполохами сиреневого мерцания. Разгорелись, высвечивая переплетения нитей, красные прожилки; проступила блеклая, плохо различимая картина: отвесный склон, каменный выступ снизу. Возникло чье-то лицо… через мгновение он узнал воеводу. Даже в паутине было видно, как бледен Монфор. Кожа обвисла, под запавшими глазами темнели мешки, от крыльев носа к углам рта протянулись глубокие складки. Лицо исчезло, будто воевода отступил в сторону, и его место занял Драэлнор.
- Лучшая Песня! - позвал Септанта.
Старец придвинулся, рот открылся - он что-то говорил, но слов было не разобрать.
- Гномы дали нам летуна! - прокричал Эльхант. - Это птица из дерева и кожи, она может двигаться очень быстро. Эй, ты слышишь меня!
Драэлнор продолжал беззвучно говорить, а картинка бледнела, растворяясь в сиренево-желтом мерцании, и вскоре исчезла совсем. Паутина угасла. Эльхант повернулся…. северная земля простиралась впереди, и над ней клубился хаос - там шло сражение.
Этот мир был суров - и красив ледяной холодной красотой. Весь он посверкивал, бело-голубые поля переливались мириадами искр даже под тусклым зимним небом. Волны набегали на пустынный, лишенный растительности берег, а дальше тянулись запорошенные снегом леса. Невысокие горы широкой полосой отделяли прибрежную часть от срединных земель - там, едва различимые на таком расстоянии, виднелись шпили и крыши строений. Ближе к горам их было меньше, но чем дальше - тем они вздымались чаще, превращаясь в город из белых зданий, как решил Эльхант - столицу северян. Над ним высилась цилиндрическая башня. Вспышки огня, чечевицы оранжевых лодок под косыми парусами и что-то еще, какие-то округлые летающие машины, - все это висяшим в воздухе пестрым ковром накрывало город. Гораздо выше, едва различимое в пепельном небе, маячило исполинское темное пятно.
Над северным миром громадной аркой застыла ледяная радуга, посверкивающая пиками света - будто снежинка своими лучами.
- Солы послали к механикам лодки, - сказал Эльхант. - А сами отправились к северянам.
Летун достиг берега и качнулся, меняя направление, двигаясь по пологой дуге в сторону города. Мелькнула полоса прибоя, заснеженная земля, ельник… и обширные проплешины в нем, вырубки, посреди которых стояли шатры и горели костры.
- Змей, - скрипнул голем.
- Что? - Септанта оглянулся, затем посмотрел вниз: длинное серебристое тело с несколькими седоками взлетело от одной из проплешин.
- Змей. Ледяной.
- Это дракон, - ответил агач. - Я слышал про них от отца и Лучшей Песни, хотя никогда не видел… И я не думал, что они такие.
- Холод, - скрипнул голем, помолчав. - Змей зимы.
Вырубки остались позади. Дракон летел следом, чуть в стороне от Птицы, догоняя. По чешуе его, состоящей словно из треугольных льдинок, пробегали волны радужного свечения. Голова, шея, туловище, хвост - все было примерно одной ширины, дракон напоминал змею. И. никаких крыльев. Будто плывя против течения реки, он извивался, пропарывая холодный воздух, вворачиваясь в него, отталкиваясь боками, подгребая хвостом, и таким образом стремительно двигался вперед.
А еще у него были усы: длинные и белые, толстые в основаниях, то есть у впалых, покрытых чешуей щек, сужающиеся к концам. Их, будто вожжи, сжимал первый из седоков. Сверху Эльхант видел три головы в меховых шапках. Сидящий позади был вооружен щитом. Когда дракон, взлетев на высоту Птицы, понесся в двух дюжинах локтей от нее, стало видно, что щит этот странной формы: вроде приплюснутого сверху и снизу ромба, горизонтального, чтобы прикрывать бок зверя и двоих, сидящих впереди. Под щитом виднелись ноги в меховых сапогах, а над ним - плечи и головы. Тот, что сидел в середине, имел длинную бороду, встречный ветер распластал ее по плечу. Тупые носки сапог были вставлены в стремена: под плоским белым брюхом дракона тянулись ремни подпруги.
Бородатый приложил ладони ко рту и что-то выкрикнул, но ветер унес слова. Тот, кто держался за усы дракона, потянул: шея зверя изогнулась, хищная морда с неподвижными змеиными глазами обратилась к агачу - и расстояние между ними сократилось вдвое.
- Вниз! - Хриплый голос достиг ушей Септанты. - Опускайтесь!
Лес закончился, впереди выросли пологие вершины.
- Вы следопыты? - прокричал Эльхант в ответ. - Охраняете границы?
Вспомнив слова Патлока, он сдвинул на себя подкову: нос летуна приподнялся, машина будто подскочила на некрутой воздушной горке и вновь выровнялась. И тут же под ней оказались горы. Белая пелена с буграми присыпанных снегом кустов понеслась в дюжине шагов под ногами агача.
Справа возникла вспышка. Бородатый наездник выпрямился на стременах, повернувшись к летуну, вскинул руки над головой…
Сверкающий белым и голубым льдистый шар понесся к Птице. Септанта пригнулся; заклинание, оставляя за собой шлейф бушующих льдинок, пронеслось между ним и големом. Волна холода накрыла машину, она качнулась, завалившись на правое крыло, стремительно нырнула… Эльхант нажал на рулевую дугу. Брюхо летуна чиркнуло по снегу, взметнув позади клокочущую дугу; затем машина, пробив носом мохнатый белый куст, рывком поднялась. Маг вновь привстал. Выдернув из чехла огнестрел, Эльхант направил длинный ствол в сторону дракона и дернул крючок.
Его руку и плечо толкнуло так, что он рывком съехал с сиденья, выпустив оружие, которое, вращаясь, врезалось в снег. Повиснув на боку машины, агач, чтоб не упасть, ухватился за конец подковы и вывернул ее до упора. Машина завалилась влево и понеслась всего в двух локтях над пологой вершиной - описала круг, а потом Эльхант сумел выпрямиться и выровнять рулевую дугу.
Льдистая чешуя на голове дракона покрылась сеткой тонких трещин, в которых проступила кровь: ромбами очертила чешуйки по всей щеке. Зверь содрогнулся, взмахнув хвостом так, что сидящий третьим наездник не удержался в седле. Поток воздуха швырнул его назад: кувыркаясь, северянин прокатился по хвосту и исчез позади вместе со щитом.
Тот, кто сжимал усы дракона, привстал в стременах, что-то вопя. От чешуи на щеке отделился длинный лоскут, затрепетал в воздухе, будто узкая лента из льдистой ткани. С конца его сеялись красные капли. Дракон дернулся вновь, завалился на бок - и головой врезался в снег. Двое кубарем полетели с него.
Лишь чудо помогло им не упасть с отвесного склона: вершина горы здесь заканчивалась. Еще мгновение - и далеко под летуном распростерлась сверкающая всеми оттенками белого и голубого долина в окружении гор; долина, полная ледяных дворцов, изгибающихся стен, меховых шатров, сложенных из снежных блоков башен - и всполохов огня, что лился на все это с оранжевых лодок. Септанта лишь мельком оглянулся, чтобы увидеть северян, шевелящихся на краю обрыва, и лежащего в снегу дракона. Покрепче ухватившись за концы рулевой дуги, он уставился перед собой.
- Много, - скрипнул сзади Кучек. - Много корабликов.
Их и вправду было много. Над крышами летали и ледяные драконы, и оранжевые лодки, и машины, формой напоминающие снежинки. Видно было, что последние принадлежат северянам - они не подпускали солов к городу, а те стремились прорваться к нему сверху. Впрочем, некоторым все же удалось опуститься, и когда под летуном потянулись городские кварталы, Септанта увидел, что сражение кипит не только в воздухе, но и на заснеженных улицах. Накрывая ледяные стены зданий Круговоротом бликов, там то и дело вспыхивали огненные шары, и в ответ летели голубые росчерки холодных заклинаний. Оранжевые и черные фигуры - последних было куда больше - сновали между другими, одетыми в меха; взблескивали клинки, взлетали копья.
Летун несся невысоко над крышами, приближаясь к башне, что стояла в центре города. Она имела форму перевернутого ведра, очень широкого у основания. Другие постройки северян, даже шпили самых больших дворцов, едва достигали четверти высоты этого здания, сложенного из огромных, в три эльфийских роста, ледяных глыб. Над башней бурлили облака. Из белого варева опускался большой ковчег с покатым корпусом, формой напоминающий разрезанную вдоль каплю воды.
В узких, мгновенно возникающих и тут же исчезающих просветах между облаками мелькали части той громадины, что находилась выше, - нечто темно-коричневое, неровное. Эльхант не мог разглядеть лучше. Ему казалось, что он - пловец, нырнувший в океан, по поверхности которого плывет исполинский корабль… но плывет очень необычно, скорее - скользит низко над водой, едва касаясь ее.
Агач пригнулся, когда сбоку вылетела оранжевая лодка: парус пылал, позади кормы стелился дымный шлейф. По палубе сновали чернокожие. Тут же снизу поднялся ковчег северян, напоминающий сине-белую снежинку: остов в виде колеса, из которого торчало семь остроконечных выступов, и на каждом круглая оружейная башенка. Над корпусом возвышался косой парус, а над башенками виднелись устройства вроде луков на широких подставках. Возле одного суетились люди в мехах. Эльхант рванул подкову, пытаясь увести летун вправо. Оружие выстрелило, копье вонзилось в днище оранжевой лодки, но это не помогло северянам. Машина солов рухнула на «снежинку», сломав мачту, и рассыпалась горящими обломками. Все заволокло дымом.
Башня, пока еще далекая, быстро приближалась. Ковчег-капля опускался к ней, а от городских крыш наперерез летела почти дюжина драконов с наездниками. Чтобы помешать им напасть на ковчег, навстречу мчались оранжевые скорлупки. Засверкало, загрохотало, когда множество огненных шаров и ледяных молний устремились друг к другу.
- Змей, - скрипнул в ухо голем.
Эльхант навалился на подкову, направляя летун к крышам. Смертельно раненный дракон, потерявший всех своих седоков, двигаясь по спирали, пронесся мимо. Раздался грохот. Левое крыло хрустнуло, машину качнуло так, что на мгновение весь мир провернулся, и Эльхант очутился головой книзу, ногами сжав покатые деревянные бока. Летун качнулся обратно, почти выровнялся. Почти - потому что левое крыло накренилось, треснув у основания.
- Держись! - прокричал Септанта.
Стеклянный колпак покрыла сетка крошащихся трещин, и теперь он плохо видел, что происходит впереди. А там полыхнуло так, будто над городом зажглось второе солнце. Лучи света ударили во все стороны; от домов, от фигур снующих между ними людей протянулись глубокие синие тени, и гул разлился круговой волной. Летун мелко задрожал.
Привстав, Септанта выглянул из-за колпака. От большого ковчега, зависшего возле башни, отделился шар пламени, преодолел разделяющее их расстояние и впился в стену. Лед взорвался, фонтан белоснежных осколков напополам со сгустками огня выстрелил, сбив двух драконов и оранжевую лодку. Из пролома хлынула вода, поток ее, полный колотого льда, упал вниз, серебристым гибким языком лизнул стену. Он иссяк еще до того, как нижняя его часть достигла снега у подножия башни. Большой ковчег грузно качнулся в воздухе и уперся бортом в стену под проломом. Там возникло движение, замелькали оранжевые фигуры.
Эльхант сидел, выгнув спину, то и дело сползая с сиденья. Птица летела, сильно накренясь. Агач повернул дугу, пытаясь выровнять ее и направляя к пролому. Вокруг не осталось ни одного дракона, лодки или снежинки - они либо уничтожили друг друга, либо погибли под огненно-ледяным фонтаном, вырвавшимся из башни. Большой ковчег начал разворачиваться, затем полетел вверх. Вспоминая объяснения Патлока, Эльхант потянул один рычаг, нажал на другой. Гул сине-зеленой струи, бьющей из трубы, стал тише.
Ковчег медленно уходил в облачную кипень над башней. Пролом был прямо впереди, Эльхант видел ведущий внутрь зев, каемку подтаявшего льда и бело-голубое сверкание в глубине. Он уменьшил скорость, осторожно поворачивая рулевую дугу. Птица влетела в пролом. Толщина стены достигала дюжины шагов, несколько мгновений они двигались по ледяному коридору. Впереди что-то хлюпало. Белые стены разошлись, открыв зал, полный плеска воды и сияния искр.
Септанта до предела вдавил рычаг. Гул стих, позади сине-зеленая струя исчезла. Пролетев еще немного, Птица начала опускаться. Слева Эльхант видел оплавившуюся воронку в полу - от нее сквозь нижние этажи тянулся лабиринт упавших ледяных глыб и просветов между ними, - а впереди высился белоснежный, наполовину растопленный трон. На нем сидел древний старик. Летун плюхнулся надутым брюхом о пол, подняв брызги. Агач слез. Когда его примеру последовал Кучек, машина начала всплывать - Септанта ухватил ее за нос, придерживая, велел:
- Сядь. Иначе улетит.
Голем взгромоздился обратно! Обнажив меч, Эльхант пошел сквозь весеннюю капель, по весело журчащим ручьям, к трону.
Он долго находился на летуне, и теперь тело протестовало, колени плохо сгибались… Но зато иные, необычные ощущения возникли в нем. Будто бы шестерни, ребристые колеса перекатывались в мышцах, а стальные пружины сжимались в суставах и сухожилиях. Сквозь ткань кошеля Септанта нащупал жемчужину и пошел быстрее.
И остановился, увидев статую: ледяную глыбу, в которую был вморожен еще один старец, могучий великан с длинными седыми волосами, собранными на затылке в хвост.
В этом помещении не было углов и острых выступов, лишь гладкие покатые поверхности. Лес огромных сосулек украшал выпуклый свод. Эльхант шел, будто под дождем - с каждой капала вода. В ледяных толщах застыли размытые полосы, мазки нежно-голубого света. Мириады искр перемигивались по всему залу. Стоящая под стеной кубическая глыба с вмороженным в нее старцем была идеально прозрачной, будто из чистейшего хрусталя. Часть ее оплавилась, стекла - старик оставался во льду, но правая рука, которую он вытянул перед собой, показывая на что-то, торчала наружу. Запястье было отсечено, Септанта видел срез, белый, крошащийся, словно то, в чем находился человек, целиком проморозило его тело.
Агач оглянулся: летун висел возле пролома, голем сидел, чуть покачиваясь, не позволяя машине взлететь.
Трон находился рядом со статуей. Чем ближе подходил к нему Эльхант, тем холоднее становилось. Сидящий человек не шевелился. На лысой голове розовел глубокий ожог, одежда обгорела. И он, и тот, что был вмурован в прозрачный лед, казались глубокими стариками.
Эльхант остановился на краю дыры, видя уходящий вниз лабиринт ледяных глыб. В глубине что-то двигалось, оттуда доносился хруст… кто-то пытался добраться до зала. Воздух потрескивал от холода. Септанта еще раз внимательно огляделся. Нет, Слезы здесь не было, надо искать ее в другом месте, где-то в городе…
- Хозяин? - прошептал голос. - Аркмастер… там красиво?
Агач повернулся так резко, что чуть не упал в дыру. Старик на троне шевельнулся, голова его затряслась. Масляно поблескивающие обожженные губы приоткрылись.
- Вы вернулись за мной…
Эльхант шагнул к трону. Стужа окутывала его посверкивающим искристым облаком.
- Вы говорили: белый мир в оковах льда… - прошептал старик. - Заснеженная страна, вечная зима и кони… Голубые гривы у них. Скачут по белым равнинам… Это красиво, хозяин?
- Кто ты? - спросил Эльхант, склоняясь ниже. Слезящиеся, затянутые морозной пленкой глаза смотрели на него - и не видели. Вокруг правого тянулась морщинистая каемка, след давнего ожога.
- Не узнаете меня… Так много лет прошло… Я живу и живу. Умереть… должен был умереть давно… Но ваш холод заморозил жизнь во мне, и вот… К себе, хозяин, наконец-то вы вернулись за старым Хуго, заберите к себе. Я верю вам, там прекрасно… Ведь вы сказали это, когда уходили… Сказали, когда-нибудь вернетесь и возьмете с собой… Я, хозяин, ведь это я, ваш старый слуга… Гело! Мы вместе… через столько прошли, Гело, теперь - возьмите к себе…
Шум внизу усилился; отвлекшись от старика, Эльхант вновь заглянул в дыру. Теперь он различил троих, взбирающихся по ледяным перекатам. Пожилой здоровяк в белых меховых одеждах и колпаке, и двое северян помоложе, оба наголо стриженные - на лысинах их поблескивали блики. Один остановился, поднял голову - Эльхант отпрянул, но успел заметить длинные светлые усы.
- Отец! - донеслось снизу.
- Правитель! - прокричал другой голос. - Теплые внезапно отступили, их лодки поднялись… Правитель Чаттан, что с вами? Слеза в сохранности?
- Слеза… - прошептал старик, и агач наклонился к нему.
- Да, - сказал он. - Слеза Мира. Где она?
Веки, на которых не осталось ресниц, медленно опустились.
- Браслет, - прошептал голос. - Гело, иду за вами…
Эльхант развернулся к вмороженной в лед статуе. Глаза его сощурились, взгляд скользнул по седой голове, широким плечам, опущенной вдоль тела левой руке и поднятой правой… Хруст льда прозвучал вновь, совсем близко. Бросившись к летуну, агач закричал:
- Назад! Кучек, поверни его!

* * *

Теперь летун едва слушался. Септанта развернул его носом вверх - они поднимались почти отвесно. Машину шатало, гул сине-зеленой струи стал неровным. Иногда он прерывался, а после в железном баке что-то хлюпало, и струя выплескивалась с прежней силой, толкая деревянную птицу. Крыло трещало - вот-вот отвалится. Но облака уже приближались, в разрывах то и дело мелькало что-то коричнево-желтое.
Кучек молча сидел позади. Эльхант, прижатый к спинке сиденья, несколько раз выглядывал из-за колпака - сквозь покрытое трещинами стекло почти ничего не было видно. Когда агач посмотрел в очередной раз, облака клубились уже прямо перед ним: бушевала метель снежных хлопьев, длинный белый клок изгибался на ветру, поворачивался, а дальше в узком просвете темнело нечто, висящее в дюжине дюжин шагов над облачным слоем.
Септанта дернул рычаг, в трубе взвыло, летун качнулся, затрещал. Взрезав крылом пуховую массу, оставляя за собой полосу мятущихся хлопьев, он пронесся вдоль облачной стены, будто у отвесного склона заснеженной горы, и начал крениться назад, поворачиваясь брюхом к небу. Ощутив, что сейчас выпадет, агач навалился на подкову. Сзади заворочался, заскрипел голем. Холодный ветер свистел, все вокруг клокотало. Гудение струи ненадолго смолкло, а потом она выстрелила с хриплым воем, швырнув машину вверх.
Они вырвались из холодного зимнего дня в новый, неистовый свет, и сверкающая ширь наднебесья распахнулась, впустив их в себя. Летун вознесся над облаками. Агач зажмурился, почти ослепленный. Седло под ним качнулось и выровнялось. Он раскрыл глаза. Теперь облака были внизу - золотой свет океаном лучей падал на них, выбивая струи белого, завивая их спиралями и кольцами.
Скалы, огромные горы, пологие холмы, долины и ущелья - и все это сверкало на солнце, все это двигалось, весь ландшафт медленно полз в одну сторону в потоке ветра. Слева над остальными возвышенностями выступал далеко в чистые голубые небеса исполинский отрог из мягкого пуха, будто снежный утес, - он кренился и вскоре должен был обрушиться всем своим несуществующим весом на долины и холмы под собой.
И рядом, бросая вниз округлую тень, что скользила, трепеща краями, по облачным перекатам, висел остров из земли и камня. От вида чего-то столь огромного и наверняка невероятно тяжелого, свободно парящего в воздухе, у Септанты закружилась голова.
Летун поднимался. Недолгое время агач видел «дно» острова: камни, массивы спрессованной глины, клочья болтающихся на ветру корней - странный перевернутый пейзаж, - а затем машина оказалась выше громады. Ярко-желтый песок, сочная зелень, крыши построек, купола, шпили дворцов, оранжевые лодочки, стоящие на расчищенных квадратах земли или висящие над нею, большой ковчег в виде половинки капли, опускающийся у середины острова, и там, в самом центре, - пирамида, возвышающаяся над всем… Но выше ее была радуга: сияющая золотая дуга, раскинувшаяся от одного края острова до другого. Вокруг извивались призрачные лучи.

Глава 9

Этот мир был горяч и сух, весь он переливался золотым солнечным светом, исходил жаркой дымкой, струился, плавился в небесном огне.
Ветер гнал по пустыне маленькие злые смерчи. Стоя рядом с Кучеком, Эльхант ладонью прикрыл глаза от солнца. Песок, очень мелкий и необычайно желтый, сиял; пустыня казалась сплошной спекшейся поверхностью, твердой, а не сыпучей. Агач шагнул вперед, чтобы фигура голема не мешала обзору. Справа кромка острова тянулась прямо, а слева загибалась огромной дугой. Впереди, за пустыней, искаженные маревом, виднелись кроны деревьев - бледно-зеленые куполообразные медузы на коричневых столбах, подрагивающие, шевелящие мохнатыми ветвями-отростками. Еще дальше, едва различимые, маячили крыши и шпили; почти прозрачный силуэт пирамиды высился над все этим. Небо сияло бирюзой - ни единого облака, все они остались внизу, лишь бесконечное пространство чистейшего светлого эфира, сквозь которое летел мир, а в невообразимой вышине плыл, тихо звеня, шар солнца.
Скользнув взглядом по зарывшемуся носом летуну, Эльхант повернулся и встал на краю земли. Тонкая струйка песка сбегала между камнями, сеясь в прозрачный воздух, изгибалась на ветру и пропадала. Океан облаков стелился под островом. Нижняя часть полого изгибалась к центру; корни, выползшие между камнями и глиной - которая теперь тоже превратилась в камень, скрепив глыбы, - давно высохли и напоминали мочала. Они дергались, извивались в потоках воздуха, будто умирающие в судорогах змеи с лоскутьями отставшей чешуи.
Ветер дул ровно и сильно. Эльхант вернулся к летуну, присел рядом. Крыло почти отвалилось, колпак побелел, трещина пересекала корпус над емкостью. Но газ все еще наполнял ее, и машина взлетела бы, если бы Кучек не держался за рулевую дугу.
- Пирамида… - начал Септанта, и тут раздалось знакомое потрескивание. Паутина во лбу голема разгорелась сиренево-желтым, в узорах проступило лицо.
- Лана! - позвал агач, выпрямляясь.
Амазонка глянула назад, затем вновь уставилась перед собой.
- Эльхант, он убит! - Она подалась вперед, лицо увеличилось, и агач увидел засохшую на подбородке кровь. - Ты слышишь? Кто же теперь будет… Там… это ты? Я почти ничего не вижу!
- Лана… - повторил Эльхант.
- Ты нужен нам здесь! - Голос то звучал громче, то совсем стихал.. - Завалена камнями… Очень много… Карлики… А он мертв, Эльхант! Не знаю, что делать теперь. - Ее лицо начало пропадать. - Когда подошел… Скребуны отогнали…
Паутина померкла, лицо исчезло. Голем качнулся, чуть не упустив летун, который, выдирая нос из песка, тут же стал медленно взлетать. Кучек вновь возложил на него руку и заскрипел:
- Что было? Когда оно… - другой рукой он показал на паутину. - Теряет, Кучек теряет себя. Потом… опять жив.
- Лана пыталась поговорить со мной, - пояснил Эльхант. - Ты понял, что произошло внизу? Солы на большом корабле забрали жемчужину северян. Корабль возле пирамиды. Значит, жемчужина теперь где-то в ней? Надо идти туда.
- Как вернуться?
Агач оглядел покореженную машину.
- Развалится птичка в дороге, - проскрипел Кучек. - Можно чинить.
- Ты сможешь починить ее?

Предыдущая страница 18 Следующая страница


19 Илья Новак

- Кучек сделан… создан, чтобы чинить. Строить и чинить. Обучался этому. Деревянная птица… да, сможет.
- Ну так начинай.
- Не так. Не здесь. Нужны инструменты.
- Хорошо, надо осмотреться получше. Я залезу на летун, а ты будешь держать его, - решил Эльхант.
Сжав руками бока емкости, голем поднял машину над головой. Септанта уперся ступнями в седло и выпрямился во весь рост.
Слева, где кромка острова загибалась, парили оранжевые лодки; множество их стояло на расчищенной от песка земле. Трудно было рассмотреть подробности в струящемся воздухе, но агач различил невысокие строения и крошечные фигурки солов за границей пустыни. Он вглядывался, глаза слезились от яркого света… А потом что-то шевельнулось за барханом справа.
- Опускай! - не дожидаясь, когда брюхо летуна ткнется в песок, Эльхант прыгнул и схватился за меч. Невысокий бархан тянулся прямой линией наискось от края острова. Теперь, очутившись внизу, Эльхант не видел, что происходит за ним. Прижав машину к песку, голем тоже повернулся в ту сторону.
- Убоюна снова нету, - скрипнул он. - Без него плохо. Нужен убоюн Кучеку.
По спине струился пот. Обнажив кэлгор, агач развязал шнурки, движением плеч скинул меховой плащ. Затем, вспомнив, приблизился к летуну, свободной рукой вырвал из чехла огнестрел с коротким стволом.
У ближней стороны бархана возник человек. Босой и почти голый, лишь в обматывающем бедра тряпье, низкорослый, с широкими покатыми плечами и буграми мышц под загорелой кожей. Откинув с лица спутанные темные волосы, он сделал несколько быстрых шагов, занося над головой длинную кость - единственное его оружие. Кэлгор был уже поднят, кончик его смотрел в грудь незнакомца, как и ствол огнестрела.
- Откуда… - низким хриплым голосом произнес мужчина и остановился, не опуская кости. - Нет, вы не хранители…
Говорил он необычно, мягко и протяжно произнося слова. Септанта не сразу разобрал их смысл.
- Ты - раб солов, - произнес он, разглядев широкий ошейник с горящей в нем рубиновой звездочкой.
Незнакомец окинул взглядом агача, затем голема и летун.
- Да, - сказал он. - Вы не хранители. А я - уже не раб.
- Но этот ошейник… - начал Эльхант. Мужчина вдруг качнулся, выронив кость. Ноги подогнулись, и он боком упал на песок.
- Пить.
Еще мгновение Септанта глядел на него, затем боком шагнул к летуну, сунув огнестрел в чехол, достал флягу, зубами открыл ее, выплюнул пробку в песок и приблизился к незнакомцу. Не опуская меча, присел на колени и протянул флягу - мужчина вырвал ее, приник, громко глотая. Вода потекла по обветренной загорелой коже, заросшему густой темной щетиной подбородку. Рубиновая звезда посверкивала на ошейнике - слишком большом даже для могучей шеи незнакомца и очень широком, напоминающем железный воротник, верхний край которого вдавился в скулы. Правую щеку рассекал тонкий шрам, проходя между глазом и ухом, заканчивался под волосами.
- Рабский ошейник, - пояснил человек, закончив пить. - Но я не раб, уже нет. Благодарю. - Он вернул флягу. - Кто вы? Этот глиняный человек… Вы из Нижнего мира?
- Мое имя Эльхант, - сказал агач. Он отпил, кинул взгляд на емкость и отдал ее незнакомцу. - Мы снизу. Кто ты?
- Тор Гилонг, - произнес бывший раб. Найдя в песке пробку, вытер ее о грудь, закрыл флягу и медленно встал. - Возле порта я должен встретиться с другими, кто сбежал. Благодарю тебя. Я спешу…
Септанта перебил:
- Порт? Нам надо починить эту машину. Там есть инструменты?
- Инструменты… Да. С их помощью мы хотим попробовать сломать ошейники. Иначе голову разнесет, как только покинешь остров. Мы разделились, чтобы хранителям было тяжелей найти нас. Через пустыню лучше идти поодиночке. Хотим захватить лодку…
- Как ошейник может разнести голову?
- Это… - Тор Гилонг показал на красный огонек, горящий в металле. - Заклинание, вернее, часть… Как лучи. Звезда - в центре, в Пирамиде. У нее множество лучей, конец каждого - на ошейнике раба. Если он уходит от центра дальше, чем положено… Если покидает остров - луч вспыхивает… взрывается. Прожигает шею, разносит голову.
- Но я видел рабов с черной кожей далеко отсюда, - возразил Септанта. - Лодки напали на острова… Как же они смогли прилететь туда?
- На тех ошейниках камни тусклы, - ответил Тор. - Хранители гасят их, перед тем как отправить рабов на лодках.
- Снять, - проскрипел Кучек.
Бывший раб покосился на него и с легким удивлением произнес:
- Так он говорит… Никогда не видел говорящего глиняного человека. - Вдруг глаза его сузились, он сделал шаг назад и произнес севшим голосом: - Ты маг?
- Нет, - ответил Эльхант. - Я не владею магией. Мужчина внимательно посмотрел на него и кивнул.
- Да, хорошо. Магия… слишком много бед от нее. А ошейник снять нелегко. Очень крепкий металл. Я надеюсь, в порту мы сможем убить охрану, снять ошейники, захватить лодку и бежать. Надеюсь… и не верю в это. Хотя сейчас, когда Огненная Рука восстала…
- Кучек сильный. Удерживай.
Голем выпустил летун, и Септанта поспешно оперся локтем на сиденье. Кучек шагнул к Тору Гилонгу, протягивая руки, тот отпрыгнул, пригнувшись и подхватив длинную кость, оскалился, почти зарычал…
- Он лишь хочет сломать твой ошейник, - пояснил агач. - Он вправду очень сильный.
Бывший раб выпрямился, глядя на застывшего с поднятыми руками голема, кивнул и бросил кость. Кучек обошел его. Тор Гилонг стоял неподвижно. Потом качнулся - и тут же раздался треск. Голем протопал обратно к летуну.
Гилонг вдруг зажмурился, прижал ладони к шее - туда, где раньше был широкий браслет, теперь валяющийся в песке позади него.
- Благодарю еще раз, - произнес Тор, не открывая глаз, и опустился на колени.
Эльхант убрал меч в ножны. Подняв сломанный ошейник, бывший раб со странным выражением разглядывал его.
- Ты сказал «хранители», «Верхний мир», а еще «Огненная Рука». Она восстала. Что это значит?
Гилонг повернулся к краю острова, замахнулся, собираясь швырнуть ошейник… и не сделал этого.
- Пока оставлю себе, - сказал он. - Это странно… но я не хочу расставаться с ним. Что ты спросил? Да! Хранители - жрецы Пирамиды. Служители Того Кто В Камне. Он - владыка Верхнего мира, повелитель всего, что вокруг. Верхний мир… - Гилонг развел руками. - Эта земля. Когда-то я жил под облаками, но меня захватили и сделали рабом. Есть и те, кто родился здесь, они мало знают о том, что внизу. Огненная Рука и Железный Скорпион - кланы жрецов. Они дерутся. Глава Огненной Руки скрылась где-то в пустыне, ее ищут. А я…
- Что такое Скорпион?
- Животное, обитающее в песке. Или насекомое? Оно вроде краба… ты когда-нибудь видел крабов? А у скорпиона еще и ядовитый хвост. Не знаю, что произошло там, но сегодня утром Рука восстала. Сейчас Скорпионы загнали их под Пирамиду, однако положение неопределенное. Вокруг Пирамиды и на нижних этажах было большое сражение. Только благодаря этому мы и смогли сбежать. Что ты делаешь здесь, житель Нижнего мира?
- Мне нужно в Пирамиду, - сказал Септанта. - А он должен починить летун, чтобы потом мы могли покинуть ваш мир. Порт… - агач обернулся к голему: - Ты должен идти к порту. Вместе с ним. Я - в Пирамиду. Если сумеешь починить машину - ночью лети к центру острова.
- Большой он, - возразил Кучек. - Где искать Эльханта?
Агач повернулся к Тору Гилонгу:
- Как проникнуть в это здание?
- Там лишь один вход, треугольные ворота. Перед ними - площадь за высокой стеной. Тебе не пройти…
- Постарайся найти меня перед воротами, - сказал Эльхант Кучеку. - Я раздобуду факел и стану махать им. Если не увидишь меня… тогда не знаю. Кружи вокруг Пирамиды. Или возвращайся в Атланс. Решай сам.
- Где Кучек услышит шум, - произнес голем, - там и будет Эльхант.
- Тебе не пройти в Пирамиду, - повторил Тор. - Даже сейчас, когда Огненная Рука… хотя… Я не могу провести тебя! Пойми, я был рабом множество лет! Сейчас впервые… Меня бросят в яму клешней, если поймают. Это самое страшное, что может быть. Я должен спешить к порту, другие, кто смог добраться, должно быть, уже там и ждут.
- Я не прошу тебя идти со мной. Ты свободен.
- Но… Хорошо, слушай внимательно. Около Пирамиды - город. Там живут и обычные солы, и рабы-слуги. Что происходит возле самой Пирамиды, где жрецы, мы не знаем. Позади, за городом, - мастерские, там делают лодки, еще каменоломни и рабские казармы. Туда не суйся, там множество надсмотрщиков, они следят за всеми, кроме жрецов. По городу ты сможешь пройти, хотя твоя одежда… Пересеки пустыню, она невелика. Спрячься в садах. Когда наступит ночь - иди в город. Не попадайся на глаза ночным дозорным. Твоему глиняному человеку я покажу дорогу к порту, но не пойду с ним. Он не успеет - я буду бежать. Мне пора, житель Нижнего мира. Удачи.

* * *

Под сенью деревьев стояли низкие глиняные домики с заросшими вьюном и диким виноградом крышами. Солнце садилось, но было еще жарко. Между кустами с крупными яркими ягодами жужжали пчелы, шевелилась под легким ветром густая трава.
Эльхант лежал в песке у границы пустыни, приподнявшись на локтях. Перед ним раскинулись фруктовые сады. Здесь были и огороды за низкими изгородями, сараи, амбары… Он увидел человека в бедной одежде, голову которого вместо шапки украшала свернутая, напоминающая птичье гнездо светлая ткань. Мужчина вел на поводу низкорослую лошадку. Если бы хозяин сел на нее, подошвы плетеных сандалий волочились бы по земле. Лошадка тащила несколько тюков и пузатую плетеную корзину. Когда сол раскрыл калитку в изгороди, лошадка встала. Хозяин потянул - животное уперлось ногами в землю, всем своим видом являя непроходимое упрямство. Потом, когда они исчезли позади хижины, появилась женщина в длинном платье. Голову ее покрывал платок, завязанный так, что лица почти не было видно. Она прошла мимо с большим кувшином в руках и скрылась за деревьями. В ветвях весело щебетали птицы. Раздалось журчание воды. И тут же вдалеке громыхнуло - в высокое голубое небо над кронами поднялись клубы дыма.
За деревьями что-то звякнуло, вновь появилась женщина - она быстро шла, покачивая полными бедрами, поставив кувшин на голову и придерживая его рукой. Дождавшись, когда она исчезнет в хижине, Эльхант сел спиной к деревьям. Тор Гилонг посоветовал ждать ночи, но агач не хотел тянуть. Он скинул сапоги, закопал в песок и встал. Перед тем как Кучек ушел, волоча за собой летун, Септанта снял с машины два огнестрела и кожу, разрезал ее на тонкие ремни, сделал перевязь и повесил на плечо.
Пустыню он пересек быстро - бежал всю дорогу, несмотря на жару, на то, что ноги увязали в песке, на барханы, через которые то и дело приходилось перебираться. Непривычный к удушающей жаре Верхнего мира, он должен был устать… нет, агач чувствовал бодрость, прилив сил.
Сжимая меч в правой руке, а левую сунув под рубаху и положив на огнестрел, он низко пригнулся и побежал.
Увидев выложенный камнями фонтанчик грязно-желтой воды, Септанта нырнул в тень деревьев, свернул, огибая огород, перемахнул через изгородь и замер под стеной хижины - не той, где скрылись сначала мужчина с упрямой лошадкой, а после женщина с кувшином, но стоящей немного в стороне. Эта постройка была совсем приземистая и неказистая. В крыше, находившейся на высоте головы, зияли дыры. Эльхант присел у низкого окна, потом осторожно залез в него.
В комнате не было мебели, лишь деревянный ларь с отломанной крышкой. У стены валялось тряпье, под потолком вились мухи. Глиняный кривой пол, паутина по углам… Септанта на корточках пробрался вдоль стены, выглянул в кособокий проем, заменяющий двери. И чуть не ткнулся в плечо сидящего снаружи старика.
Сквозь кроны падали косые солнечные лучи, было тихо, лишь мухи жужжали позади. Согнув и переплетя ноги так, что ступни лежали на коленях, старик мерно покачивался взад-вперед, что-то еле слышно напевая. Сбоку, с расстояния всего в пол-локтя, Эльхант видел морщинистое лицо, прижмуренные на солнце глаза, приоткрытый беззубый рот… Агач медленно попятился, встал под стеной - сгорбившись, потому что низкий, в трещинах и буграх, потолок не позволял выпрямиться во весь рост, - огляделся и шагнул к ларю. Старик продолжал петь. Эльхант собрал с пола тряпье, отступил к окну и тем же путем выбрался из хижины. Под задней стеной он быстро переоделся, намотал на голову широкий и длинный кусок грязной ткани, кое-как стянул его, прижав к ушам и засунув конец между слоями. Опустившись на колени, разрыл мягкую землю, сложил свою одежду и засыпал. Выпрямился, присел, вновь выпрямился и повел плечами.
Теперь на нем были короткие, чуть ниже колен, шаровары, и халат с обширной прорехой на правом боку. Все это - грязное, дырявое. Халат перетягивал широкий матерчатый пояс, который Септанта завязал узлом на животе. Но не туго, а так, чтобы немного свисал. Самострелы на перевязи стали незаметны, а вот ножны с мечом оттопыривали ткань на боку. Агач повернулся кругом, потом снял халат и соорудил еще одну перевязь, которую повесил таким образом, чтобы оружие оказалось сзади. Обычно рукоять кэлгора торчала над левым плечом, но сейчас середина ножен пришлась между ягодицами, а рукоять прижалась к спине между лопатками. Вновь надев халат, Эльхант затянул пояс - рукоять вдавилась в кожу сильнее, - набрал пригоршню земли, похлопал себя по лбу, по щекам, вымазал остатками грудь.
Он перелез через изгородь и пошел в обход хижины, направляясь в сторону города за садами.
И вновь агач ощущал необычные шевеление в мышцах и суставах. От висящего на шее кошеля что-то распространялось по телу. Крошечные, но мощные колеса перекатывались под кожей, сцепленные зубьями шестерни вращали друг друга - это они двигали руки и ноги, превратившиеся в рычаги.
За садами открылся город: деревянные хижины, дома, сложенные из глиняных блоков и глыб песчаника, выкрашенные чем-то бледно-желтым или оранжевым. На окраине улицы были земляными, но дальше потянулись каменные мостовые. Много солов и рабов, много низкорослых лошадок. Много мужчин и мало женщин. И над городом, над всем Верхним миром в лучах закатного солнца высилась громада Пирамиды - будто треугольный колпак, поставленный в центр щита с неровными, крошащимися краями, покрытого песком, мхом садов и плесенью травы. Только сейчас Эльхант разглядел на стене, точно в центре громады, изображение солнца: приплюснутая сверху и снизу угловатая сердцевина и короткие треугольные лучи. Рисунок сделали при помощи более светлых камней, каким-то образом закрепленных на гладкой гранитной поверхности. Агач сообразил, что, как и на островах, и в столице северян, теперь он не видит накрывающей пространство радуги - она проявлялась, лишь когда он приближался к новому миру, а когда попадал в него, когда на время становился его частью - исчезала от взгляда.
Септанта шел быстрым шагом, ссутулившись и наклонив голову, исподлобья посматривая по сторонам. На него не обращали внимания. Часть горожан спешила по своим делам, другие сидели в тени домов на расстеленных ковриках или прямо на мостовой. Попадались нищие, лохмотья и чумазые рожи которых мало отличались от одежды и выпачканной землей физиономии агача. Один раз мимо проковылял безногий - он перемещался, отталкиваясь волосатыми руками, блестя на солнце лысиной в глубоких рубцах. Лица всех женщин скрывали платки, так что виднелись лишь темные глаза. Мужчины, за редким исключением, носили на голове свернутую в виде птичьего гнезда ткань.
Раздалось оханье, топот, кто-тo вскрикнул… Увидев, что люди поспешно отступают в стороны, Эльхант последовал их примеру. Зычный голос что-то прокричал - надсадно, будто в исступлении. Позади, где к улице примыкала другая, поперечная, мимо которой агач прошел недавно, возникло движение. Прохожие опускались на колени, кланялись, прижимаясь лбами к камням. Отойдя в тень дома, Септанта сделал то же самое, слегка повернув голову и скосив глаза. Халат натянулся на спине, тихо треснул; не оглядываясь, агач понял, что часть ножен выступила в прореху. Он замер, стараясь слиться с мостовой и всем окружающим, но продолжал искоса смотреть вдоль улицы.
Низкая широкая повозка двигалась по ней в направлении Пирамиды. От передка тянулись кожаные ремни с петлями, охватывающими торсы обнаженных, даже без набедренных повязок, чернокожих рабов. Повозка катилась на неровных колесах, напоминающих плохо отесанные колоды. Она, видимо, была очень тяжела: рабы накренились вперед, упираясь пятками в камни, едва переставляли ноги, а телега, скрипя, плыла между двумя рядами склонившихся спин и затылков.
Стоящие на ней были одеты не так, как горожане. Вдоль краев застыли воины в доспехах из ярко-желтого металла, вооруженные щитами и копьями, с завершающимися широкими изогнутыми лезвиями вместо наконечников. На головах были шлемы в виде странного зверя - Септанта решил, что это и есть скорпион. Задняя пара многосуставчатых ног накрывала уши, передняя - скулы и подбородок. Зазубренные клешни были опущены и раскрыты, так что глаза людей смотрели между зубцами. Длинный хвост изгибался, проходил над затылком и теменем: мощная игла на конце его торчала вперед надо лбом.
В центре повозки высился золотой столб с кольцами у основания и верхушки. От них тянулись цепи - на столбе висела обнаженная толстая женщина, прикованная за ноги и вытянутые над головой руки. Трудно было понять, какого цвета ее кожа: испещренная глубокими разрезами, она стала светло-красной. Голова дергалась, моталась из стороны в сторону, но женщина не кричала. Рот перетягивала пропитанная кровью повязка, обвязанная вокруг столба и прижимающая к нему затылок жертвы. Сначала Эльхант не понял, что это движется по оплывающему жиром телу… а после различил множество маленьких существ - скорпионов, которые копошились среди лопающихся кровавых пузырей, среди лохмотьев истерзанной плоти. Подвешенная содрогалась, глаза над краем вдавившейся в кожу повязки были раскрыты так широко, будто вместили в себя всю боль этого мира. Правую руку густо покрывали не то потеки крови, не то сложные узоры красной татуры.
На передке, расставив толстые ноги, стоял великан с огненно-рыжими бровями. Больше волос на его теле не было нигде. Одеждой ему служил лишь длинный кусок жгуче-оранжевой ткани, перехлестывающей левое плечо, грудь и живот. Проходя между ногами, она концами была завязана на спине. Материю и кожу покрывали мелкие капли крови; на шарообразной голове, на затылке, лбу и лице была татура, изображающая такой же, как у воинов, шлем в виде скорпиона. Левую руку великан поднял и отвел в сторону, в правой сжимал алый бич с лохматым, покрытым мелкими крючьями концом. Лицо, искаженное гримасой крайнего напряжения, судорожно сведенные мышцы, блистающие огнем глаза - все свидетельствовало об исступлении, в котором пребывал огненнобровый.
Подняв бич, великан полоснул им по блестящим от пота и крови черным спинам рабов - двое упали, тут же поднялись, вновь натянув ремни, - и заговорил голосом, казалось, негромким, но полным такого мрачного самозабвенного неистовства, что каждый горожанин на улице услышал его:
- Проклята Камнем отступница из Огненной Руки! Проклята светом, проклята Огнем, проклята Вечным Солнцем! Ныне узнайте: Рука восстала против воли Камня и будет погребена в яме железных клешней!
Повозка, движущаяся медленно и величаво, уже почти достигла Эльханта, нависла над ним - теперь агач едва различал, что происходит вверху. Щелкнул, зазвенев крючками, бич. Раздался скребущий звук, и полное муки приглушенное мычание, вырвавшееся из-под стянувшей рот повязки, донеслось до ушей Септанты.
- А вы, дети Жаркого Камня, - вы не предали Его?! - прорычал голос. Вслед за этим темные от грязи пятки глухо ударились в камни, и повозка качнулась, когда великан спрыгнул. Всего в шаге от себя Эльхант увидел ноги, затем свистнул бич - несколько горожан вскрикнули, когда крюки разодрали лохмотья на их спинах.
Босая ступня сильно пнула его в голову, и агач приготовился вскочить, потому что теперь огненнобровый неминуемо должен быть заметить ножны, выпирающие из прорехи в халате…
- Почему не пришли на помощь?! - взвыл голос над ним. - Почему не отдали тела и души Железному Скорпиону, почему отвернулись от Камня?!
Вновь свист - и опять рядом застонали.
Нет, великан не заметил меча, он вообще не смотрел на Эльханта, равно как и на кого-то другого - взгляд был устремлен поверх спин.
Повозка почти миновала агача. Он отважился чуть приподнять голову и увидел, как сначала одна, а после вторая нога исчезают вверху: жрец залез обратно.
- Три ребенка от каждого квартала! - донеслось сверху. - Два мальчика и одна девочка до утра должны быть доставлены к Обители Жаркого Камня! Каждый второй будет рабом в каменоломнях, каждая вторая - рабыней в Палатах Огня. Остальные станут жертвами на большом алтаре - и молитесь, чтобы Солнце приняло детей ваших, а иначе плата увеличится втрое!
Глубоко вздохнув, Эльхант выпрямился. Он увидел ряд склонившихся под стеной фигур, затылки воинов, столб и залитую кровью спину подвешенной на нем толстухи. Агач не знал, из чего состоит дно повозки, но сейчас ни один из горожан не осмеливался поднять голову, а все те, кто был на ней, глядели вперед. Выдернув из-под коленей полы халата, Эльхант приподнялся, на корточках быстро просеменил наискось через улицу, пригнув голову, нырнул. Зацепившись за камень, упал на бок и быстро глянул вверх. Широкие щели между массивными нестругаными досками были забиты соломой. Задняя ось - желтый ствол дерева со срезанной корой - глухо скрипела, проворачиваясь в дырах, вырезанных в той части бортов, что опускалась ниже дна.
Прозвучал голос великана, свистнул бич, и замычала жертва на столбе. Септанта вставил пальцы в щель, повис - ноги поволокло по мостовой. Текущая из ран жертвы кровь сбегала по соломе и капала на голову Эльханта. Опасаясь, чтобы торчащие из прорехи ножны не звякнули о камни, он поднял сначала одну ногу, всунул в щель пальцы, затем рывком подтянул вторую. И повис, прижимаясь грудью, животом и лицом к днищу, видя в свободной от соломы щели неподвижных воинов в косых солнечных лучах.

Глава 10

Повозку поставили боком у каменной стены. Эльхант спрятался за колесом, обращенным к большой площади, накрытой тенью Пирамиды; прижался к нему спиной, согнув ноги и обняв колени.
Золотой столб - агач сумел разглядеть, что основанием он закреплен в центре тяжелого железного колеса - рабы стащили с повозки и отволокли в глубь площади. Там высился ряд таких же, на них висело около дюжины жертв. Все ушли, но выбраться Септанта не мог: по площади то и дело проходили воины в ярко-желтых доспехах или жрецы - хранители, как назвал их Тор Гилонг, - облаченные в оранжевые одежды, с татуировками в виде скорпионов на лысых головах. Один раз мимо провели толпу изможденных нагих рабов в цепях: людей и с белой и черной кожей, в основном - мужчин, хотя среди них и несколько женщин, и даже двоих тощих детей. На шеях несчастных поблескивали широкие браслеты.
Когда стало темнее, Эльхант вытянул занемевшие ноги, чуть позже перевернулся и лег, выставив голову из-за колеса. Пирамида была далеко по левую руку, столбы с телами - справа, а впереди - ряд невысоких башенок, соединенных кладкой из светло-желтых глыб. По верху стены шла открытая галерея, в каждой башенке имелась дверь. Крыши плоские, окруженные невысокими оградами - над ними то и дело взметались языки пламени, озаряющие головы в шлемах с клешнями: на башнях горели костры и стояли воины. А на площади, когда солнце зашло, солов не осталось, лишь иногда в дверях мелькали фигуры.
Стена Пирамиды, сложенная из одинаковых прямоугольных глыб, не имела входа. Наверное, треугольные ворота, о которых говорил Тор Гилонг, находились где-то в другом месте. Септанта не видел ни единой дороги внутрь.
Трижды до него доносились приглушенные раскаты, проникающие из громады. Противоположную сторону площади озаряли всполохи костров на башнях, но та, где стояла повозка, погрузилась в полумрак. После заката воздух охладился очень быстро, и Септанта пожалел, что бросил плащ - агач положил его на летун, перед тем как Кучек потащил машину в сторону порта… Впрочем, после он все равно закопал бы его вместе с остальной одеждой, прежде чем идти в город.
Наконец решившись, он выбрался из-под телеги, быстро залез на нее и распластался в пропитанной кровью соломе. Выглянул из-за борта: на площади пусто, лишь тела висят на столбах да маячат головы стражников в свете костров. Эльхант перевернулся лицом вверх, рассматривая стену, у которой стояла повозка. Не слишком высокая, она тянулась от пирамиды и не ограждала площадь, но являлась чем-то вроде внутренней перегородки.
Удостоверившись, что под башнями никто не появился, Септанта вскочил, вытянувшись на цыпочках, едва дотянулся до края стены. Оттолкнувшись, заскреб пальцами ног по камням - и плашмя лег на вершине.
И увидел, что с другой стороны на высоте стены висит тот самый большой ковчег, который спускался к башне посреди города северян. Недавно здесь кипело сражение - мостовая у треугольных ворот Пирамиды была оплавлена, там зиял еще дымящийся пролом, где чернела обугленная земля. По левую руку стояло приземистое деревянное здание - хлипкое, с прохудившейся крышей. Возле дверей маячили темнокожие фигуры. Последнее, что разглядел Эльхант до того, как услышать доносящиеся с ковчега голоса, был ряд нешироких квадратных окон в наклонной стене громады.
Он присел в темноте под бортом. Голоса доносились со стороны носа; говорили двое, но слишком тихо и неразборчиво, чтобы можно было разобрать слова. Противоположной стороны агач не видел за палубными надстройками, не видел он и солов. Сквозь треугольные ворота из Пирамиды проникал шум. Внутри кто-то дрался - послышался лязг железа, приглушенный крик… затем все смолкло.
Эльхант пополз, упираясь в палубу одной рукой, удерживая меч так, чтобы он не задевал плотно пригнанных досок. Ковчег застыл, агач находился будто на скале, а не на чем-то, висящем в воздухе. Пробравшись мимо приоткрытой двери и наклонного навеса, он лег плашмя, приподнял голову.
На носу стояли двое, воин и жрец. Первый - боком к агачу, второй - опершись локтями о планширь и глядя вниз. Там, где два борта сходились под острым углом, торчала железная труба с факелом. Эльхант вновь пополз, потом опять замер, когда снизу донесся скрип.
- Что там? - громко спросил жрец.
После паузы голос с мостовой откликнулся:
- Загнали их в нижний створ. Оттуда никуда не денутся.
Стоящие на ковчеге обменялись взглядами, и жрец прокричал:
- Жаркий Камень поможет вам!
В ответ донеслось что-то неразборчивое. Вновь проскрипели ворота, и все стихло. Во время разговора воин повернулся спиной к Эльханту и тоже стал глядеть вниз. Агач вскочил и побежал. Жрец, первым услышав тихие шлепки босых пяток по доскам, начал оборачиваться - и тут же кэлгор пробил его ребра, войдя на треть. Септанта прыгнул в сторону, поворачивая клинок по горизонтали, прорезая внутренности сола; оказавшись за спиной жреца, который теперь скрыл от него воина, выдернул меч - и сразу ткнул им вперед, с силой выбросив перед собой руку. Жрец уже падал, клинок прошел над его плечом и вонзился в грудь второго сола. Тот начал заносить копье, но удар отбросил его назад. Упав спиной на борт, воин повалился вбок, выпустил оружие, которое стукнуло по доскам, и рухнул сверху.
Эльхант не собирался задерживаться здесь, но ветхая одежда старика была неудобна и стесняла движения. Он перевернул на живот еще дергавшегося в предсмертных судорогах жреца, развязал узел на спине, вытащил из-под тела оранжевую ткань. На ней осталась узкая дыра, по краям которой материя пропиталась кровью. Агач скинул халат, снял штаны. Намотав ткань на торс, завязал ее сбоку, но так, чтобы узел не мешал движениям руки, надел перевязь с огнестрелами на поясницу, ремень с ножнами - на плечо. Выдернув факел из железной трубы, посмотрел вниз. Под воротами было пусто, а здание, в дверях которого стояли рабы, осталось за кормой ковчега. Эльхант швырнул факел в квадрат окна, находившийся немного выше палубы на стене Пирамиды. Отошел назад и побежал. Босая ступня уперлась в борт, он оттолкнулся - нос ковчега и окно разделяло около пяти шагов, и Септанта не рассчитал, прыгнул слишком далеко. Он влетел головой в узкое пространство, увидел факел впереди и упал, обдирая локти о камни.
Стена громады была очень широка - окно на самом деле представляло собой узкий коридор, факел даже не долетел до внутреннего помещения. Схватив его, Эльхант пополз. Увидел, что впереди светло, и отбросил факел назад.
Он осторожно выглянул из коридора, протянувшегося сквозь толщу стены. Впереди горел свет, источником его являлись камни, пол и потолок большой залы, открывшейся перед Септантой. Агач выставил голову дальше - и почти сразу по лбу потекли капли пота. В Пирамиде было жарко, сухой неподвижный воздух наполнял громаду. Эльхант спрыгнул на пол и пошел вдоль стены. Коснувшись ее плечом, ощутил жар, которым дышал камень.
Наконец он сообразил, что это не зал, но лестничная площадка - в концах помещения виднелись непомерно длинные, в две дюжины шагов, ступени: одни вели вниз от квадратного проема в полу, другие - вверх, к проему в потолке. Откуда-то доносился приглушенный шум. Септанта подбежал к лестнице наверх, встав на третью ступень, задрал голову, вслушиваясь и вглядываясь, затем отошел к противоположной. Волосы зашевелились, приподнявшись в жарком воздухе, который ровным сильным потоком шел снизу.
Он начал спускаться, ступая осторожно и тихо. Когда достиг середины крутой широкой лестницы, шум усилился. Кто-то взвизгнул, тут же раздался лязг, а затем все это заглушил рокочущий гул, от которого лестница задрожала. Септанта присел, упершись ладонью в ступень. Рокот стих, но равномерные лязгающие звуки не прекращались.
Перебежав к стене, Эльхант заспешил вдоль нее. На ступеньке, тянувшейся чуть выше очередного проема, лег и заглянул из-под потолка в нижнее помещение. Здесь было еще теплее и еще желтее - ядовитый свет лился теперь не только от камней, сам воздух испускал его. Вскочив, агач сбежал к следующей площадке, оказавшейся больше, чем предыдущая, совсем уж невероятных размеров - будто площадь у дворца рига железнодеревщиков в центре Аргоса. Под стеной тянулся ряд постаментов из оранжевого камня: массивные кубы, на них сидели, поджав ноги и положив руки на колени, исполинские фигуры. Оглядевшись и вновь никого не увидев, Эльхант пошел вдоль них. У первой вместо головы был скорпион - не шлем, вся голова имела вид существа с выгнутым над спиной хвостом и клешнями, - у второй, женской, правая рука от локтя изгибалась и уплощалась, будто язык пламени… А еще у этого изваяния был отбит нос, босой ногой агач наступил на его обломки. Следующая скульптура вновь являла собою мужчину со скорпионьей головой, четвертая - огненнорукую жрицу… лишенную головы, с глубокими трещинами на грудях. Перешагнув через обломки, Септанта достиг середины ряда, скользя взглядом по целым и изувеченным каменным изваяниям. Сзади донесся шум. Агач нырнул между статуями - теней здесь не было, воздух светился по всему залу, - пролез в узкое пространство за кубом, от которого начинались согнутые в коленях гигантские ноги, и присел, наклонив голову, выглядывая из-за угла.
- Отступники Камня, предатели Солнца…
Раздался свист бича. В то пространство, которое видел Эльхант, спиной влетела женщина. Облаченная в такую же, как была у лысого здоровяка на повозке, жгуче-оранжевую ткань, жрица упала, стукнувшись бритым затылком о камни, что-то шипя, подняла правую руку. До плеча ее покрывали ярко-красные узоры татуры: языки огня, в которых проглядывали черты искаженного яростью вытянутого лица.
- Отвергшая Солнце, отринувшая Камень! - донеслось сбоку. Линии на руке упавшей жрицы разгорелись кровавыми всполохами. Из них, повторяя очертания узоров, выплеснулось пламя, разгорелось, превращая руку в пылающий факел.
Сбоку возникло широкое кривое лезвие на длинном древке, которым взмахнул кто-то, стоящий вне поля зрения агача, - и рука, отрубленная чуть выше локтя, отлетела, брызнув красным, на камни. Пламя угасло, втянувшись под кожу. Хранительница Верхнего мира зашипела сквозь стиснутые зубы, глаза выкатились, она перевернулась лицом вниз, ударяя о пол лбом и колотя обрубком.
Показались двое воинов и тощий жрец с изображением скорпиона на голове. Воины, положив на плечи копья, подхватили содрогающееся тело под мышки и утащили, оставляя позади потеки крови.
- На алтарь ее! - приказал Железный Скорпион. - Хотя нужна ли Камню эта падаль?
Шаги стихли. Эльхант выждал немного и поспешил к ведущей вниз лестнице. Он успел преодолеть половину, когда лязг возобновился. Еще несколько шагов - и под агачем открылся зал, в одной из стен которого виднелись треугольные ворота.
Жара поднималась от горячего пола, воздух дрожал, расплываясь ленивыми широкими потоками - почти явственно различимыми, извивающимися, будто в танце. Желтый свет заливал зал. Присев, Эльхант спускался на корточках. Три стены были наклонены внутрь, одна, состоящая не из прямоугольных гранитных глыб, но из округлых камней поменьше - вертикальная. Кладка, разделяющая нижний этаж пирамиды пополам… Нижний? Септанта вгляделся в пляшущее марево. Нет, первый надземный - вниз отсюда вела еще одна лестница.
В перегораживающей зал стене имелись широкие железные двери: пара полукруглых створок. Как и снаружи на Пирамиде, там было оранжевое солнце, такое же странно-угловатое… вдруг агач понял, что это значит: центром светила являлось изображение камня, испещренного трещинами и дырами, из которых и били лучи света, нарисованные в виде широких или узких треугольников. В середине камня имелся еще один неправильный круг, будто зрачок в горящем глазу. Точно в этот зрачок с лязгом ударил длинный таран: бревно с железной трубой на конце.
Таран держало множество чернокожих здоровяков в рабских ошейниках. По сторонам стояли воины с оружием и жрецы-скорпионы. Прозвучала отрывистая команда, рабы начали пятиться. Черные спины и бритые головы блестели от пота. Эльхант, присев, ковылял по ступеням, то и дело поворачивая голову, скользя взглядом от одной фигуры к другой - стоило хоть кому-нибудь оглянуться, как он увидел бы одинокий сгорбленный силуэт, спускающийся по лестнице на фоне стены с треугольными воротами. Но пока что все находились спиной к нему, обратив лица в сторону дверей, в железной поверхности которых образовалась уже глубокая вмятина.
Рабы отошли на середину зала. Прозвучал резкий каркающий голос, и они устремились вперед, положив таран на плечи. Септанта теперь глядел вниз, на трех воинов, стоявших на ступенях ниже пола. Пока что они не заметили агача, потому что наблюдали, приподнявшись на цыпочках, за происходящим в зале. Но все равно эти трое преграждали путь к подземному этажу Пирамиды.
Таран врезался в двери, и этого удара они не выдержали. Левая створка с лязгом опрокинулась на пол второго помещения, правая качнулась. Рабы повалились с ног, бревно упало. Все воины и жрецы сорвались с места, бросились вперед, а навстречу из образовавшегося проема высунулось что-то широкое и гибкое… Через мгновение Эльхант понял, что это длинная рука, состоящая из огня. Пальцы - плоские языки пламени - растопырились, и она накрыла тела рабов. Вопли заглушили все остальные звуки. Черные дергались под раскаленно-алой конечностью, которая будто ласково поглаживала их кожу - и та расползалась, лопаясь пузырями, вскипала от жара. Таран вспыхнул по всей своей длине, а железный наконечник, налившись густо-красным светом, потек.
Три охранявших лестницу воина выскочили в зал и, занеся над головами копья, помчались вслед за остальными. Жрецы на ходу изменялись - нижние половины тел оставались прежними, а верхние темнели, сплющиваясь, вытягиваясь… Вскоре к воротам приближались человеческие торсы, несущие на себе скорпионьи тела, четыре пары шевелящихся по бокам, словно пальцы, ножек и мощные клешни. Они сухо щелкали, изгибались хвосты с длинными жалами на концах. Эльхант успел заметить, как в дверях появилось несколько фигур и как бегущий впереди человек-скорпион хватает одну из них клешнями и разрывает напополам, - а потом ринулся вниз по лестнице, не заботясь уже о том, что кто-то заметит его.
Под основанием Пирамиды находилась обширная пещера, сводом ей служила гранитная плита, на которой стояло все здание. Башня из камней с металлическими прожилками высилась в центре. Вокруг кольцами и треугольниками лежали оранжевые голыши, изображающие лучи солнца; в кладке был проем, окаймленный узором. Из постройки, верхней частью упирающейся в плиту, шел жар. И желтый свет - такой плотный, густой, что Эльхант, подбегая к ней, двигался будто сквозь кипящую воду.
Внутри рос густой лес уродливых игольчатых деревьев, некоторые - по пояс Эльханту, а другие - выше его головы. Бледно-зеленые растения напоминали торчащие из песка заплесневелые надутые кишки разных размеров. Их покрывали тонкие шипы.
Агач шел, увязая в песке, навстречу жару. То и дело приходилось огибать растения, но все равно - лес длился слишком долго, уже давно должна была показаться противоположная стена башни, Эльханту же казалось, что он пока не достиг и середины.
Что-то шевельнулось в мареве. Песок между растениями пошел волной, Септанта шагнул в сторону, поднимая меч. Мелькнули тонкие подрагивающие усики, многосуставчатые лапки… длинное тело изогнулось и вновь исчезло в песке. Эльхант пошел дальше. Ноги уже подкашивались от жары, воздух с хрипом вырывался из груди. Что-то мелькнуло над головой, он глянул туда: вверху тихо гудящий воздух становился бледно-коричневой гущей, и потолка башни видно не было. Над агачем летела бабочка с большими пестрыми крыльями и телом скорпиона, шевеля лапками, пощелкивая клешнями. Насекомое описало круг, поднятый меч повторил ее движение - но оно не стало нападать, улетело прочь.
Впереди появился просвет. Эльхант ускорил шаг, едва не падая, и вскоре ощутил под ногами твердость камня. Середину башни занимала неглубокая воронка, амфитеатр с пологими склонами. Что-то округлое возвышалось в центре, жар и желтый свет шли оттуда.
Ветер дул в лицо, развевал волосы. Септанта встал на краю, слезящимися глазами рассматривая иссушенный ландшафт у своих ног: пустыню, крошечные деревья садов, нить дороги, домики… перед ним распростерся Верхний мир. Игрушечный пейзаж был залит яростным светом невидимого солнца.
Сразу за городом, там, где должно было находиться покатое углубление центра амфитеатра, на месте Пирамиды высилась каменная полусфера. Наверху, в центре глыбы, окруженная широкой трещиной, будто очертаниями зрачка, виднелась статуя низкорослого человека, до пояса погруженного в камень. Материал, из которого она состояла, имел разные цвета: растрепанные волосы, будто изломанные длинные иглы, горели огненно-рыжим; лицо со сглаженными неровными чертами, торс и опущенные вдоль него руки сверкали яркой охрой. Изваяние казалось очень древним, оно крошилось, покрытое мириадами мельчайших трещин, бугорков, дырочек, крапчатых чешуек. Что-то бледно-розовое, мягкое, болезненно подрагивающее, виднелось в бесчисленных прорехах - от него-то и лился жаркий свет.

Предыдущая страница 19 Следующая страница


Битва Деревьев 20

Септанта несколько мгновений разглядывал эту картину, а затем боком упал на склон, увидев, как из-за полусферы выступило плечо того, кто стоял позади нее. Огнестрелы звякнули о камни, но гул, наполняющий пологую воронку, помешал человеку расслышать звук.
Агач пополз в обход, постепенно спускаясь. Крошечные постройки, деревья и все прочее, стоящее на склонах, казалось материальным, но тело проходило сквозь них. Внизу жара еще усилилась. Он попал будто внутрь разогретого, но пока не застывшего яичного желтка, свет стал невыносим, пришлось почти зажмуриться, и все равно Эльханту казалось, что глаза его сейчас вскипят. Взгляду открылись две фигуры: те самые великан-жрец с повозки и толстуха, которая была прикована к золотому столбу. С нее смыли кровь, раны на жирном теле замотали полосками оранжевой ткани. Жрица Огненной Руки сидела, подогнув связанные ноги, а служитель Железного Скорпиона выпрямился над ней. Левая рука жрицы была примотана к торсу; правая, обрубленная в локте, то поднималась, то опускалась, будто крылышко цыпленка.
- Не из ненависти к Жаркому Камню, как утверждаешь ты, Тонга, но из жалости к Нему, - говорила толстуха. - Не убить Бога - но освободить Его хотим мы.
Воздух обжигал гортань и ноздри. Эльхант медленно полз вниз по широкой спирали. Он уже видел профиль жреца-скорпиона и большой плоский камень, лежащий ближе к полусфере.
- Из жалости? - Как и на городской улице, голос Тонги звучал не слишком громко, но наполняющее его исступленное безумие делало слова отчетливыми, тяжелыми, почти зримыми, будто каждое было каменным топором, что обрушивался на голову того, кто слышал их. - Из жалости хотели уничтожить Великого, Гора?
- Погляди на него… - ответила Огненная Рука. - Неужели эти мучения не трогают твое сердце? Нет, не трогают, ибо оно суть кремень - но не кремень истинной веры, а холодный кремень себялюбия, покрытый льдом всевластия! Ну а Огненная Рука, жалея, хотела освободить Великого из цепей нашей веры, ибо она лишь сковывает, но не поддерживает!
- Лжешь, Гора. Бог не нуждается в сочувствии. Жалость унижает богов. Скорпионы желают помочь Великому. Почему же еще Верхний мир прилетел к северным землям, почему лодки отправились к островам, почему теперь мы поворачиваем на запад? Корона Мира вернулась, Жаркий Камень ощутил это и сказал нам. Мы украсим ее Слезами Мира и возложим на чело Великого - и тогда он воспрянет из темницы, которой стала его плоть!
- Возложишь Корону на Жаркий Камень? - Обрубленная рука закачалась, жрица дернулась, пытаясь разорвать веревки и выпрямить ноги. Тонга сверкающими глазами глядел на нее.
- И для этого ты вырвал Слезу с чела Его? Ту, что хоть как-то, хоть немного поддерживала Его силы? Наш Бог умирает, Тонга, и мы должны…
- Я взял Слезу с чела Великого, чтобы вложить в Корону, когда мы найдем ее, а после…
- А после ты собираешь возложить Корону на себя! Вот для чего скорпионы делают все это, вот почему Верхний мир движется на запад. Жаркий Камень для тебя - лишь повод, ты воспользовался Его именем, чтобы возвеличить себя, ты толковал Его слова, ты…
Гора на мгновение смолкла, опрокинулась на спину и заорала, повернув лицо к источающей свет фигуре на вершине каменной полусферы:
- Великий, не верь! Скорпион обманывает! Он принуждает тебя двигать Верхний мир туда, куда надо ему… - Толстуха захлебнулась воплем, когда Тонга, склонившись, сжал ее шею.
Статуя шевельнулась, скрипнув, наклонилась вбок, посверкивая лучами льющегося из прорех света, протянула короткие ручки, медленно сдвигаясь по полусфере, будто поверхность той была чем-то мягким и податливым. Посыпались, откалываясь, мелкие камешки, зазмеились трещины, в глубине которых подрагивала прыскающая лучиками магического света розовая мякоть, и голос, доносящийся будто из глубокого подземелья, тоскливый и жалобный, произнес:
- Освободите… Отпустите Сола, жрецы… Мы не можем больше здесь… Дайте нам их, дайте нам Слезы…
Фигура все кренилась, переползая с вершины на бок полусферы, и тянула руки вниз - туда, где на плоском камне возле жрецов лежали две поблескивающие бело-голубым и желто-красным светом жемчужины. Во лбу Великого была дыра, из которой бил самый яркий луч света.
Эльхант вскочил. Он увидел Слезы Мира некоторое время назад и вложил кэлгор в ножны, после чего лишь выжидал. Тонга душил жрицу, рот ее разинулся, поблескивающий слюной язык вывалился наружу. Схватив огнестрелы и подняв их перед собой, Эльхант побежал по склону. Сделав три шага, он надавил на крючки: грохот, вспышки огня - и правая половина головы Железного Скорпиона провалилась внутрь, из бледно-желтой превратившись в красночерную. Пальцы Тонги соскользнули с жирной шеи. Не выпрямляясь, великан начал заваливаться на спину.
Отшвырнув огнестрелы, Эльхант прыгнул между жрецом и жрицей, схватил жемчужины, и когда начал поворачиваться, чтобы отскочить назад, взгляд его пересекся со взглядом Вечного.
- Ее нет, Она ушла… - донеслось до агача.
Торс статуи был уже на боку полусферы, он тащился вниз, мучительно продирая ее поверхность, протягивая руки к жемчужинам.
- Остался лишь камень, а Она покинула меня и мир…
Септанта отпрыгнул. Голова, хрустя и осыпая пол мелким крошевом, падающим с шеи и подбородка, приподнялась. Два полных муки человеческих глаза посмотрели на агача из ран в каменной коже.
- Отдай… - выдохнул голос.
Волосы трещали, тело словно облепил плотный рой жгучих искр. Эльхант помчался по склону амфитеатра, на краю оглянулся, увидел что-то иссиня-черное и блестящее, медленно выступающее из-за полусферы, услышал частые щелчки и похрустывание, и, сжимая Слезы Мира в кулаках, побежал между мясистыми игольчатыми растениями.

Глава 11

Наверное, какая-то часть Огненных Рук пряталась в верхних этажах Пирамиды, и недавно Скорпионы, обнаружив их там, согнали вниз: когда Эльхант достиг зала, на уходящей дальше лестнице кипело сражение. На полу лежали обгоревшие или растерзанные тела, в дверях догорало бревно, концом погруженное в лужу застывающего металла. Кто-то был во второй половине зала, там звучали шаги и двигались фигуры, но Септанта, на ходу пытаясь засунуть жемчужины в висящий на шее кошель, бросился к треугольным воротам.
По дороге из круглой башни он трижды падал. Вскоре после того как агач покинул пологий амфитеатр, руки его прострелили две волны, жары и холода, сквозь левую будто понеслись языки пламени, а правую пробили острые сосульки. Первый раз он свалился на песке между игольчатыми растениями, второй - возле выхода из круглой башни, третий - на ступенях. Он не мог разжать кулаки, ногти сведенных судорогой пальцев до крови впились в ладони. Тело будто разделилось напополам, ровная граница проходила через лоб, нос, подбородок, шею, рассекала надвое грудь и живот. Ледяная стужа воцарилась справа, а жар, от которого сердце стало оплавленным куском железа, - слева.
Уже возле треугольных ворот он услышал возглас. Пальцы наконец стали слушаться - Эльхант сумел положить жемчужины в кошель. Схватившись за железный брус, что лежал в двух скобах поперек створок, Септанта покосился назад: от проломленных дверей к нему спешили фигуры. В глубине зала по ведущей из подвала лестнице быстро поднималось что-то черное и массивное. Брус слетел, будто это была легкая палка, - когда агач толкнул его, он почти выстрелил из скоб, врезавшись в стену. Септанта ударил ладонью в ворота, и они раскрылись с натужным скрипом.
Прокричав «Кучек!», он вылетел в темный двор. Ни голема, ни летуна не было здесь. Ковчег-капля висел, удерживаемый двумя вертикально натянутыми канатами: один шел от носа, второй от кормы, оба крепились к вмурованным в мостовую большим железным кольцам.
- Кучек! - выкрикнул Эльхант в черное небо, где сияли россыпи звезд - с земли такого не увидишь никогда. Во дворе не горел ни один факел, но звездный свет был столь ярок, что Септанта хорошо видел окружающее; здания, фигуры солов и камни мостовой - все казалось выплавленным из тусклого мерцающего серебра. У приземистой деревянной постройки стояли чернокожие в ошейниках, с цепями на ногах и руках. Двое воинов-солов бежали к пирамиде.
- Схватить его! - донеслось сзади.
Септанта не стал доставать меч. Толкнул одного из солов так, что тот кубарем покатился по камням, наотмашь ударил другого в грудь. Оглянулся. И наконец увидел, кто преследует его от каменной полусферы из круглой башни: огромный скорпион, черный, как ночь - но не та, что царила над Верхним миром, а беззвездная и безлунная. Он выползал из Пирамиды, быстро переставляя ноги, сухо щелкая вытянутыми вперед клешнями. Правая половина головогруди была проломлена, что-то розовое, мягкое лезло из-под треснувшего панциря. У чудовища была дюжина глаз: более крупные посередине и пять пар мелких по бокам. Хвост резко изогнулся, и длинный шип с поблескивающей на конце густой каплей метнулся вперед. Септанта отпрыгнул.
- Кто убьет его - получит свободу!
Это выкрикнул один из спешащих за скорпионом жрецов. У барака рабы переглянулись и пошли, а затем побежали, неловко переставляя соединенные короткими цепями ноги, звеня на всю площадь.
Нос ковчега был направлен в сторону Пирамиды. Сделав несколько шагов, агач запрыгнул на железное кольцо, вцепился в канат, ведущий от кормы, и полез. Добравшись до середины, услышал звук падения и звон. Один из рабов распластался на камнях возле кольца, другие переминались рядом. Должно быть, чернокожий попытался лезть за беглецом, но в цепях это оказалось слишком сложно - к тому же натянутый канат был твердым, будто палка.
- В сторону, ничтожные!
Уже почти добравшись до ковчега, Эльхант вновь покосился вниз. Растолкав рабов, к кольцу подступили хранители Верхнего мира. Огромный скорпион в это время пятился назад к треугольным воротам. Септанта вцепился одной рукой в планшир, второй выхватил меч, развернулся и повис. Канат чуть подрагивал: жрецы пытались подняться. В свете звезд было видно, что и по второму, протянувшемуся от носа, карабкается фигура. У кольца стояло еще трое, дожидаясь, когда тот, кто полез первым, поднимется немного, чтобы можно было последовать за ним.
Эльхант рубанул. Канат лопнул с глухим шлепком, упал вместе с телом жреца - и тут же ковчег покачнулся, пальцы чуть не соскользнули с планшира. Бросив меч в ножны, агач рывком подтянулся.
Когда он перемахнул через ограждение, корма ковчега, все еще качавшегося вдоль продольной оси, начала подниматься. Эльхант побежал, скользя по наклонной палубе. Впереди он увидел тела тех двоих, кого убил, когда впервые забрался сюда, упал навзничь - бежать стало уже невозможно, - съезжая на заду. Воин и жрец лежали под бортом, скатившись к нему, когда корму задрало кверху. Агач приподнял ноги, все сильнее отклоняясь назад. Ступни ударились в бортовое ограждение над телами. Эльхант перевернулся; упираясь ладонью левой руки и вытянув тело вдоль палубы, правой достал меч. Корма поднималась, нос же оставался на прежней высоте, агач оказался лежащим ногами вверх. Кошель закачался под его лбом, шнур зацепился за уши. Осторожно, чтобы он не соскользнул с затылка, Эльхант согнул руку в локте, выгибая шею и выставляя голову над планширом. Прямо под ним вниз от закрепленной на носу железной скобы тянулся канат, по которому ползли фигуры. Палуба ковчега стала почти вертикальной. Септана ударил кэлгором, продолжая движение руки по кругу, взмахнул мечом и буквально вонзил его кончик в ножны.
Трещащий от напряжения канат лопнул. Корабль содрогнулся; низко, протяжно застонали доски и переборки. Жрецы рухнули на мостовую, два мертвых тела скатились с борта, который стал горизонтальным, и последовали за ними. Нос ковчега будто подбросило: ноги, а затем и все тело агача отделилось от палубы, он кувыркнулся через борт. Все провернулось вокруг, Септанта полетел вниз, но успел схватиться за перерубленный канат. Несколько мгновений тот проскальзывал между сжатыми пальцами, обдирая кожу, и наконец агач повис, качаясь, вцепившись в лохматые волокна, оставшиеся на месте удара.
Ковчег теперь двигался какими-то сложными зигзагами, медленно, но неудержимо разворачивался, кренясь в обратную сторону, к корме, и одновременно приближаясь к Пирамиде, наклонная стена которой надвигалась сбоку. Ухватившись за канат второй рукой, Эльхант дернул ногами - назад, потом вперед, и взлетел по короткой дуге, выпустив канат, как только борт оказался под ним.
Площадь была уже далеко внизу. После рывка нос поднялся выше кормы, и Септанта вцепился в планшир. С грохотом ковчег ударился в Пирамиду по всей длине левого борта, скрежеща деревом о гранит, взрываясь фонтанами щепок, стал заваливаться набок. Эльхант присел. Мимо промелькнули квадраты окон-коридоров, из которых лилось желтое сияние.
Качнувшись в обратную сторону, корабль начал отплывать от здания. Сверху надвигался широкий балкон, протянувшийся вдоль всей стены. Далеко-далеко сияли звезды. Агач задрал голову. Как управлять этой посудиной? Наверняка во время длительных перелетов здесь находится большая команда матросов. Балкон был уже рядом, Септанта разглядел проемы позади него и каменное ограждение в виде многоножки. Ковчег поднимался в звездную высь. Эльхант попятился, затем побежал, оттолкнувшись от планшира, прыгнул. Поджав ноги, он перелетел через ограждение, кренясь вперед, простучал пятками по камням и ввалился в один из проемов.
В широком зале было прохладней, чем на нижних этажах, хотя и здесь извивались потоки теплого воздуха. Они поднимались от лестницы; в другом конце помещения была еще одна, ведущая вверх. Раненую ладонь саднило, но это была единственная боль, которую ощущал Эльхант. Плоть его все еще полнилась жаром и холодом, клубы которых путешествовали по животу, груди и бедрам, смешиваясь, - граница, разделившая тело напополам, исчезала. Слыша топот ног, Септанта достал меч, прошел к той лестнице, что вела вниз, выглянул - и метнулся обратно. Он взбежал по ступеням, миновал еще один зал, второй лестничный пролет, затем следующий… Каждый был короче и уже предыдущего. Шум не смолкал, хотя и не приближался. Вокруг был лишь древний гранит - и никаких помещений, никаких дверей.
Путь преградил завал камней. Эльхант взбежал по ним, сунув меч в ножны, лег и забрался в узкий просвет под потолком. Затем ему пришлось соскользнуть вдоль расколотой гранитной глыбы, протиснуться у стены. Позади завала оказалась монолитная треугольная плита - идущая от самого основания исполинская лестница закончилась. Но зато здесь было окно-коридор, и Эльхант, краем глаза углядев что-то, мелькнувшее снаружи, нырнул в него, прополз, упираясь локтями и коленями, выставил голову: машина с оседлавшим ее големом быстро летела вниз.
- Кучек! - выкрикнул Септанта. - Эй!
Голем не слышал: он был уже далеко, спускаясь почти отвесно. Под собой агач видел балкон с перилами-многоножкой.
- Кучек!!
Он повернулся, лег на спину. Вершина пирамиды была прямо над ним. Раздался звук шагов, затем в другом конце коридора мелькнули фигуры. Шаги смолкли, появилось лицо. Увидев агача, жрец что-то выкрикнул.
Ухватившись за край проема, Эльхант подтянул тело вперед, сел спиной наружу, повернув голову, прижимаясь к камню грудью и щекой, поднял руки. Резко выдохнул, оттолкнувшись- ногами, - и очутился на вершине Верхнего мира.
Он присел на корточки у самого края, так что пальцы ног выступали над стеной, достал меч, сжимая двумя руками, поднял над головой и чуть наклонился. Вниз уходила стена, необъятное гранитное поле, гладь которого нарушал лишь проем окна да полоса балкона в трех дюжинах шагов внизу. В спину Эльханта лился ровный тусклый свет, сильный ветер дул справа. Внизу прошуршало, возникла лысая голова с татурой скорпиона. Агач взмахнул мечом - клинок описал почти полный круг, пронесся вдоль стены. Голова покатилась по ней, стуча, ударилась о балконное ограждение и пропала из виду. По граниту от окна потекла кровь. Сверху Эльхант видел плечи и то, что осталось от шеи. Он сидел в прежней позе, вновь занеся кэлгор. Плечи дернулись, затем тело втянулось в коридор. Раздался шум, голоса, отрывистый приказ… Из проема резко выдвинулась голова, на этот раз обращенная лицом к Септанте. Меч устремился вниз, зрачки жреца расширились, он заскреб руками и ногами по стенкам коридора - голова рывком втянулась обратно, хотя клинок успел срезать лоскут кожи с макушки. Донесся сдавленный вопль, стихающие голоса, едва слышный звук, когда жрец спрыгнул на пол… Потом все смолкло. Эльхант не сомневался, что по крайней мере часть преследователей еще стоит там, хотя теперь никто не решается высунуться в окно. Он подождал немного, выпрямился и вложил меч в ножны.
Сильный порыв ветра заставил его переступить с ноги на ногу. Агач не ощущал холода - вернее, ощущал, но то и дело сменяющийся короткими приступами горячки, от которых на лбу появлялась испарина. Озноб накатывал волнами, потом в теле будто загорался костер, жар расходился во все стороны, напитывал собою плоть, заставляя кровь вскипать в венах, - а после его гасила ледяная волна. Суставы и кости, мышцы и сухожилия… он ощущал предметы внутри себя. Суставы стали толстыми пружинами и разновеликими шарами, мышцы - рычагами и жгутами стальных прутьев, которые распрямлялись, сгибались и натягивались, повинуясь воле Эльханта. Сжав пальцами висящий на шее кошель, он пошел вдоль одной из сторон треугольной площадки, венчающей Пирамиду. Свет лился из ее центра - но пока что агач не поворачивался, не глядел на источник.
Ковчег стал едва различимой щепкой на фоне звезд. Они светили ярко - белый жемчуг, рассыпанный по черной ткани. Призрачный свет невесомым покрывалом накрывал Верхний мир, слабо выделяя неровности ландшафта. Будто расплющенный слиток потускневшего от времени серебра, Шамба'Ла плыла над бескрайней чернотой, которой стали облака. Наднебесье утопало во мраке. И не было Мира Деревьев - а может, и был, но где-то далеко, не единственный, как полагал Эльхант всю свою жизнь, но лишь один из многих, он лежал в ночной тиши запада, соседствуя с Миром Шестерни, Миром Снежинки и другими, о которых агач ничего не знал, но которые тоже были где-то там, спрятанные под облезшим, в прорехах, складках и комьях свалявшегося пуха одеялом облаков.
Он наконец обернулся к источнику света. Плоская крыша каменного домика была немного выше головы агача. Короткие широкие колонны по углам, ровные стены и четыре квадратных окошка друг напротив друга. Эльхант пошел вокруг - из всех окон лился свет. Казалось, что источником его является нечто, стоящее на середине здания, но почему-то каждое окно было озарено по-своему. Серебристо-стальной, красно-желтый, бело-голубой и зелено-коричневый: две пары полос света крестом озаряли треугольную площадку. Вернувшись на то же место, Септанта замер, не понимая, что его сдерживает… Он ощущал не страх, но незнакомый трепет, легчайшую дрожь слабости. Вытеснив холод и тепло Слез Мира, она разлилась по телу после того, как он решил подойти ближе и заглянуть в одно из окошек. Что там внутри - этого Эльхант отсюда не видел, но там было нечто… Оно манило - и отпугивало, звало к себе - и в то же время самим своим существованием, и разномастным светом, который испускало сквозь четыре окна, будто говорило: не приближайся, не подходи, не смотри, потому что если увидишь - все может очень измениться.
Септанта зажмурился и мотнул головой. Открыв глаза, шагнул вперед, нагибаясь, чтобы посмотреть в окошко, - и тут сзади донесся стук.
Почти обрадованный, он бросился к краю площадки.
Птица с оседлавшим ее Кучеком стремительно взлетала, и Эльхант закричал, размахивая руками, глядя при этом на длинное иссиня-черное тело с загнутым подковой остроконечным хвостом. Пощелкивая клешнями, постукивая и похрустывая, оно ползло от балкона по наклонной стене. Четыре пары ног, казавшихся сверху короткими трубками, соединенными суставами-шариками, шевелились, приподнимаясь и опускаясь. Большой черный скорпион надвигался - но крылатая машина летела быстрей. У вершины она повернула по широкой дуге, в той же плоскости, которую занимала треугольная площадка. Неразборчивый скрип Кучека достиг ушей Септанты.
- Да! - выкрикнул он. - Сюда, по кругу!
Различив мельтешение далеко слева, Эльхант оглянулся. С той стороны, где, по словам беглого раба, на краю Верхнего мира находился порт, летели вогнутые чечевицы лодочек, и косые паруса серебрились в свете звезд. Громкий щелчок раздался прямо под ногами, он шагнул назад. Клешня скорпиона выпячивалась над краем. Летун приближался сбоку, двигаясь теперь по прямой, чуть выше площадки и в шаге от нее. Машина немного замедлила скорость, Кучек свесился набок. Над гранитом вознеслись две клешни, показалась грудина, украшенная розовыми складками, будто широкими петушиными гребнями. Эльхант отскочил, почти прижавшись спиной к постройке, - льющийся изнутри свет омыл ноги и поясницу. Пригнувшись, вытянув руки - одну, с растопыренными пальцами, наискось вверх, вторую, сжимающую меч, вперед, - он побежал к краю. Клешня дернулась, клацнула, но промахнулась. Скорпион начал изгибаться, вползая на площадку. Клинок вонзился во что-то мягкое, а потом запястье поднятой руки дернуло: голем ухватил его. Нос летуна ударил по клешням. Меч выдернулся из тела, ступни Эльханта проволокло по камням, и он повис, качаясь.
- Подними меня!
Вскоре агач лежал на животе поперек седла, ноги свешивались с одной стороны, а голова с другой. Он поглядел назад. Над облаками плыл оплавленный блин тусклого серебра, из центра которого торчал будто широкий трехгранный наконечник арбалетного болта. Самый конец его был сколот, там крестом горели четыре узкие полоски разных цветов. На одной из сторон Пирамиды кренился, заваливаясь спиной назад, дергая крошечными клешнями, суча ножками-палочками, черный малютка-скорпион. Эльхант наконец смог сесть, локтем задев рулевую подкову - летун качнулся, изменил направление, и то, как арахнид падает, скользя все быстрее вдоль стены, как он врезается в узкую полоску балкона, агач не увидел.
Кучек сказал:
- Не мог опуститься. Много человечков. У ворот, стали копья бросать. Взлетел, потом вниз, опять вверх. Ты добыл что хотел? Кучек три раза себя терял.
- Терял себя? - переспросил агач, оборачиваясь. Глаза-дыры глядели на него. Глиняная рука поднялась, показала на паутину во лбу.
- Ясно. Ты починил летун? Все сделал?
- Сделал. Кучек умеет.
- А тот раб?..
- Много шума в порту. Драка, огонь. Все горело. Кучек в крайней мастерской… раздавил людишек, что охраняли. Сделал летун - уже вечер. Сразу полетел. Теперь?..
- Теперь назад, - сказал Эльхант. - Летим в сторону Воздуха.

* * *

Атланс вынырнул из океана плоским комком плесневелой земли, всплыл, расплескав во все стороны белые хлопья прибоя. Солнце давно взошло, но небо затянула легкая серо-голубая пелена.
Эльхант должен был смертельно устать, обессилеть после ночных событий, но жемчужины поддерживали его. Он ощущал себя миром, еще более бескрайним, чем тот, что стелился внизу, он стал тремя стихиями: жар был бесконечными водами, и хлад - небом над ними, и материя - предметы - стали твердью, скалами в форме шестерней, что возвышались из теплой воды.
Атланс увеличился, скрыв большую часть горизонта. Плесень накрывала мир деревьев - весь, от края до края. Из нее вздымалась Гора. И над Горой виднелось что-то еще, огромное, но едва различимое: мощный ствол и раскинувшаяся крона, все это призрачное, неявное - как радуги над мирами гномов, северян и солов.
Выглянув из-за покрытого трещинами стеклянного колпака, Септанта шевельнул рулевую подкову направляя машину к центру Атланса.
Теперь они летели над осклизлым туманом, состоящим из ленивых толстых потоков, ручьев, рек зеленого, напоминающих сверху огромных вялых червей. Накрытая колпаком снега, Гора Мира приближалась. У подножия плесень загибалась, будто грязная и влажная потрепанная ткань, которую снизу пробили тупым наконечником - им и была Гора. Эльхант увидел шрам длинной долины, глубоко прорезавшей снег, различил движение в ее конце и вновь взялся за подкову. А потом Кучек сказал:
- Много их.
Машина подлетала к долине, постепенно снижаясь. Агач отклонился в сторону, выглядывая из-за покатого бока летуна: головы, покрытые кожей, шерстью или костяные, целое море голов плескалось на склоне. Войско мракобестий шло вверх.
Летун опустился еще ниже. По сторонам начался снег. Скорость уменьшилась, теперь машина двигалась над наклонной долиной. Узкая в нижней части, дальше она расширялась, напоминая каменный мешок. По склону справа, крутому, но не отвесному, сбегали три водопада - внизу они загибались, сливаясь в один поток, в небольшую речку. Левый склон был вертикальной каменной стеной; лишь едва различимый с высоты карниз вел от середины долины, постепенно взбираясь все выше, и заканчивался каменной площадкой. Большую ее часть скрывала груда камней и земли, в которой копошились крошечные фигурки, а на краю стояли трое, и среди них один - почти прозрачный. Под площадкой с трудом можно было различить поросшие мхом и кустами руины древнего города.
Внизу закричали, множество лиц обратилось к небесам, множество глаз уставилось на деревянную птицу. Теперь Эльхант хорошо видел войско Монфора Билала: толпу эльфов, две дюжины кентавров, среди которых пламенела знакомая рыжая грива, стаю кружащих над руинами фей, гномов и три экипажа без лошадей. Защитников было много… но они казались жалкой кучкой по сравнению с ордой, что взбиралась по склону.
По руинам медленно шел кто-то приземистый, темный. Стайка фей летала над ним, Эльхант видел водопад листьев, сыплющихся с их крыльев. Потом внизу вновь закричали - и наконец он разглядел Лану, вынырнувшую откуда-то со стороны водопада. Агач махнул рукой. Повернув то, что мудрый мастер Истлан называл «вентилем», он почти перекрыл струю манны, и гул сине-зеленого пламени позади стих. Летун теперь находился прямо возле каменной площадки, торчащей из отвесного склона в дюжине дюжин шагов над землей, точно напротив ущелья, ведущего в долину. Возле горы земли и камней стояли трое эльфов с кирками, выше работали гномы. Едва различимая призрачная фигура колыхалась на краю площадки. Машина опустилась еще ниже. Обернувшись к голему, Септанта сказал:
- Я сойду здесь, а ты лети вниз. Скажешь Лане - скоро я приду.
Он перебросил ногу через рулевую подкову, сполз вдоль покатого бока и прыгнул.
- Дукс-агач! - Орхар, ухмыляясь, сделал шаг к нему, на мгновение замер, словно обдумывая, стоит ли делать это или нет, а после, крякнув, обнял Эльханта за плечи.
- Правду скажу, - произнес он, отступая, - полагал: не увижу больше тебя. Цел? Што за одежа? Ха, агач! Ты как баба, которая тряпкой обмоталась, когда из реки вышла…
Септанта хлопнул его по плечу.
- Цел, - сказал он. - Вижу, ты тоже.
Скользнув взглядом по гномам, что разрывали землю и откатывали камни, он повернулся к Драэлнору.
Сквозь силуэт Лучшей Песни просвечивался склон. Жалкие, едва слышные созвучья сморщенными хлопьями и комками отделялись от старца, падали и впитывались в камень.
Хотя голова виднелась отчетливее: на нее, словно на клуб густого белого пара, был надет обруч. Лепестки тускло-желтого сияния выплескивались из золотого круга, колышась, погружались в музыкальную субстанцию и растворялись - они поддерживали Лучшую Песню, не позволяя изойти на камни росой нот.
- Они у меня, - произнес агач, снимая шнурок с кошелем. - Слушай, старик. Я добыл три жемчужины. Но мне рассказали историю. Там, - он показал в сторону Предела Тверди, - на островах обитает народ карликов. Гномов. Их правитель поведал про цеха, четыре магических цеха. Теплая, холодная, вещественная и мертвая магия. У каждого был свой глава, и всеми ими правил Владыка Октон. Он должен был передать Корону Мира - Око - одному из верховных магов. Но не сделал этого, решил спрятать обруч от всех. Потому-то он и прибыл в Атланс. Маг, глава цеха, гнался за ним. Помнишь, гномы из подземелий говорили, что они столкнулись под Горой Мира? Преследователь убил Октона, но тот успел спрятать Око. Ну а я побывал в трех мирах. В одном обитают гномы-механики. Они поклоняются великому магу по имени Доктус, который когда-то правил цехом вещественной магии. В другом мире я оставался совсем недолго, хотя… Это был ледяной мир. Думаю, его создал глава цеха холодной магии. За облаками парит третий - в нем царит жара. Четвертый…. - агач показал вниз. - Четвертый сейчас там. Он возник под миром деревьев. Кто создал его? Глава цеха мертвой магии, преследовавший Октона и убивший Владыку. В этом кошеле три жемчужины. Значит, последняя… - он замолчал.
Ни слова не говоря, Драэлнор повернулся к долине, и Септанта встал рядом. Теперь склон с потоками воды был по левую руку, а противоположный, отвесный, - по правую. Сзади стучали кирки; внизу среди руин горели костры и двигались фигуры. Тот темный и приземистый, которого Эльхант заметил с летуна, медленно шел в сторону реки, куда вливались водопады.
Агач пробормотал:
- Еще до вечера орда мракобестий будет здесь.
- Понравились ли тебе иные миры? - спросил Лучшая Песня.
- Понравились… Не знаю. Они удивили меня. Особенно Верхний мир.
- Верхний?
- Мир тепла. Над ним была радуга, напоминающая солнце. Над другими - в виде снежинки и шестерни. А над нашим, старик, когда я приближался к Атлансу, то увидел… будто огромное дерево до неба. Прозрачное. Что это?
- Представления, - сказал Лучшая Песня.
- Что?
- Представление о своем мире всех тех, кто живет в нем. Сознания их и создают мир, формируют его сущность. Они же являются коридорами между мирами. Продолжай. Что удивило тебя в Верхнем мире?
- Это огромный остров за облаками. Он висит без опоры. Движется. На середине его здание, похожее на Гору Мира - гранитная Пирамида. В Верхнем мире живет народ солов. Сражаясь с ними, я попал на вершину их Горы. До того было много чего, Лучшая Песня, были опасные твари под названием скорпионы, рука из огня и живая статуя, но на вершине я увидел самое необычное. Там небольшая постройка, просто каменный домик с четырьмя окнами, обращенными к четырем Пределам. Из окон льется свет, ровные полосы, они как бы перекрещиваются. Что-то есть внутри домика, но я не увидел. Оно… оно напугало меня. Нет, не напугало… Это было как песнь леса, что звучала, когда Брислан хотел отдать меня Повелителю Праха, или как песнь тверди под землей… но только хуже.
- Перекрещенные полосы? - повторил Драэлнор. - Не думаю, что смогу что-то разъяснить тебе, потому что не понимаю и сам. В своих путешествиях, встречаясь с существами, незримыми для остальных, я иногда заглядывал в прошлое или будущее. То, что ты видел там… возможно, когда-нибудь оно уничтожит всех. Уничтожит всех нас, сделав Триглав Четырехглавом.
Воцарилась тишина, потом что-то произнес Орхар. Положив кирки на плечи, эльфы пошли по каменному карнизу, единственному пути к заваленной оползнем площадке. Солдат на прощание сказал гномам:
- Мы передадим, чтобы ваши мастера прислали новых работников.
Эльхант взглянул на Лучшую Песню.
- После того как риг Праха и его зверь убили всех сынов омелы - почему они не появились здесь раньше? Умертвию даже не нужно его войско, вдвоем с псом они бы дошли до этой площадки, и никто не смог бы остановить их.
- Скребуны. - Плеснулся звук сопилки, прозрачная рука поднялась, едва видимый палец указал на приземистую темную фигуру, идущую к водопадам. - Они появились со стороны Белого болота. Думаю, жили в пещерах под ним. Трое. Скребуны не говорят так, как говорим мы, но… Мы поняли, что эти трое - все, кто остался от древнего племени. И они пришли сражаться на нашей стороне, потому что не хотят становиться мертвоживыми подданными рига Нижнего Туата. А Мертвец появился здесь, на другом конце долины, вместе со своим псом. Он направился в нашу сторону, пес скакал возле него, Лана приказала ждать, выстроившись рядами… Но тут скребуны пошли навстречу. И он встал. Зверь бросился на скребунов, но Повелитель Праха что-то прокричал и заставил его остановиться. После они просто смотрели, как скребуны приближаются… и вдруг ушли. А скребуны вернулись назад. Сейчас двое зарылись в землю среди развалин и спят там.
- Лана? - повторил Эльхант, когда старец замолчал. - Приказ отдала Лана?
- Воевода мертв. Когда мы с амазонкой и солдатом нагнали войско, он был при смерти. Посреди ночи на лагерь налетело четверо странных существ, крылатых, с длинными кривыми когтями. Нам сказали, что они походили на летучих мышей, но очень больших. Они страшно выли. Троих убили, но последнее скрылось - перед тем разорвав грудь воеводы. А еще они растерзали владычицу Оливию. Феи в трауре. С их крыльев сыплются черные листья. Ну а риг мракобестий… Он убил не всех друидов - лишь оллама. Остальных прикончил его зверь. Думаю, в одиночку Мертвец не справился бы со всеми. Как не может в одиночку идти против всего нашего войска. Что ты ощущал, когда впервые касался Слез Мира?
- Холод, - сказал Септанта. - Жар. И будто колеса в моих мышцах. Сначала сильнее, потом слабее.
- А сейчас?
- Сейчас… - Эльхант помолчал, прислушиваясь к себе. - Все как прежде.
Старец кивнул, думая о своем.
- Почему не видно грифонов? - спросил агач.
- Их оставалось немного. Уже здесь, когда войско было возле руин, во второй раз напали те же летающие существа, большой стаей. Наездники сумели отразить нападение, но и сами погибли - все.
Фигуры трех эльфов с кирками были теперь едва видны: вдоль отвесного склона они спустились гораздо ниже той высоты, на которой находилась площадка, приближаясь к месту, где карниз достигал долины. Эльхант оглядел стену над завалом камней, для чего ему пришлось задрать голову: вершина была очень далеко. Там белел снег.
- Забраться сюда можно только по карнизу… - прошелестел Драэлнор.
Кивнув, Эльхант шагнул к завалу. Гномы стучали кирками и пыхтели, работая без роздыха. Старец сказал:
- Карлики не кладут мертвецов в гроб, лишь заворачивают тело в саван. Они не стали ничего делать с ним, переодевать или что-то еще. Здесь глубокая выемка. Положили в нее Октона, принесли землю, насыпали сверху, затем сделали надгробие. Но с тех пор минуло множество лет. И могилу завалило. Гномы и дети деревьев работают беспрерывно, сменяя друг друга, уже долго. К вечеру могила будет расчищена. Однако еще до вечера мертвоживое войско подойдет к долине. Риг Праха направит мракобестий и своего пса, чтобы они уничтожили скребунов. И всех остальных, кого смогут… Чтоб не мешали. Потом он поднимется сюда.
- Это все неважно! - перебил Септанта. - Что ты собираешься делать? Три Слезы, всего три! Их достаточно для того, чтобы ты…
- Нет, - сказал Драэлнор.
Просыпался, будто пригоршня мелких камешков, звук трещотки, глухо простучал барабан: старец повернулся, рука поднялась и легла на плечо Эльханта.
- Ты должен будешь встретиться с Мертвецом прежде, чем он убьет меня. Но сначала - умоляю тебя, переоденься! Выглядишь препротивно, Альвар-юнец! Я не могу сдержать смех, глядя на тебя.

Глава 12

- Лошадей совсем мало, - произнесла амазонка. - Часть пала в горах, не выдержали перехода, других мертвоживые убили. Мы оставим их за руинами, у деревьев.
- Не привязывать! - Бран заржал, ударив копытом о землю. - Должны мочь уйти. Если… - Он оглядел лица вокруг. - Если мракобестии пройдут - лошади смогут ускакать.
- Да. Феи тоже будут там… - Лана перевела взгляд на Поэми, которая порхала над мшистыми валунами, когда-то служившими основой для древней постройки. - Вы…
- Мы можем сражаться! - возразила фея. - Возьмем кинжалы, дротики…
- Нет. Я сказала: будете в руинах.
Эльхант, стоящий между Орхаром и командиром гортов Руаном, внимательно посмотрел на амазонку. Она посуровела и стала сдержаннее в движениях. И говорила тише, чем раньше, отрывистым голосом. И еще - Лана казалась старше на полдюжины лет. Септанта перевел взгляд на Руана. облаченного, как и прежде, в серебристую кольчугу. «Прежде»… Минуло всего несколько дней с тех пор, как пробирались они по лесу от разоренного краннога на озере Флэй. Хотя казалось, что прошло не меньше года. Теперь на голове горта не было венка из плюша. Красивое породистое лицо уродовал глубокий, едва начавший затягиваться шрам, идущий от правого уха, через щеку, под носом, а дальше загибающийся вниз, к левой скуле. Ощутив взгляд, Руан повернул голову и пояснил:

Предыдущая страница 20 Следующая страница


21 Илья Новак

- След от когтя. Одна из тех тварей, что воеводу… - Он поморщился, провел пальцем по ране. - А твоих совсем мало осталось. Кедров. Едва пара дюжин…
Фея продолжала спорить с Ланой, и наконец амазонка рявкнула:
- Нет, я сказала!
Она показала в глубину руин и не опускала руку, пока Поэми, в голубых глазах которой блестели слезы, низко склонив голову, не улетела.
- Мы станем дальше, за водопадами, где склоны ближе друг к другу, - продолжала Лана. - Бран…
- Все помню! - Вождь четвероногих кивнул. - Сделаем, как решили.
- Тебе придется сдерживать своих воинов.
- Да. Сдержу.
- Так, теперь вы, карлики… - Амазонка повернулась к двоим, сидевшим на камнях. - Вы командуете? Кажетесь слишком молодыми.
- А сама? Да мы… - возмутился один гном, обладатель светлой кудрявой бороды, но второй, постарше и с бородой черной, как смоль, перебил:
- Мудрый мастер Джард умер от ран вскоре после того, как мы отбили его. Дик-Путешественник заснул на могиле Гарбуша Рассудительного и Молчуньи - не проснулся. Хотя он все равно не… Одним словом, командиры мы.
- Хорошо. Эти ваши повозки…
- Да вон едет, - светлобородый указал в сторону долины, куда большинство присутствующих уже повернулись, услыхав бульканье и глухой шум.
Экипаж вроде тех, которые агач видел на подземном тракте и в мастерской гномов, приближался, пыхтя густым темным дымом и почти не качаясь на ухабах: мощные тяжелые колеса продавливали в земле широкие полосы… Внезапно Эльхант вспомнил тот странный след, на который его отряд наткнулся возле леса, когда ехал от лагеря воеводы. То, что оставалось позади гномьей телеги, напоминало его. Не точь-в-точь, но похоже… Быть может, тогда на краю леса какой-то другой гномий экипаж поднимался к поверхности?
- Великий Ствол! - Бран всхрапнул, переступая с ноги на ногу.
Повозка отличалась от виденных Эльхантом раньше: борта укрепили щитами, над которыми виднелись головы трех гномов; вместо тканевого полога в задней части были тонкие железные листы; спереди теперь торчало не одно, а три зазубренных копья. И огнестрел - мощный ствол выступал вперед высоко над рулевой подковой.
- Мы только три больших орудия смогли увезти, - недовольно сказал светлобородый карлик. - Ну и машины столько же. За щитами полдюжины воинов поместятся, у каждого по три-четыре малых огнестрела. Ручных. А на середине сидят трое с мешком дроби и мешком горючего песка, и быстро их перезаряжают… Дирни, поворачивай, нас подавишь!
Под днищем лязгнуло; пустив из трубы, торчавшей над железным пологом, струю дыма, экипаж начал медленно поворачивать.
- Вы там станете, - Лана показала в сторону отвесного склона, по которому тянулся карниз. - Если оно на две дюжины дюжин шагов стреляет…
- На три сотни то бишь почти… - проворчал светлобородый с легким презрением.
- …То начнете, когда мракобестии только подойдут на длину выстрела. Это ясно? Потом, когда… когда мы смешаемся с ними - отступите к руинам. Будете охранять женщин и детей, своих и наших. Но так, чтобы и карниз тот видели.
- Так, может, нам по карнизу этому из огнестрелов? - предложил гном. - Разворотить его, чтоб никто пройти не мог…
Эльхант возразил:
- Нет, нельзя. Проход должен остаться.
- Ага… - Светлобородый демонстративно повернулся и задрал голову. За руинами, между осыпавшимися останками стен и грудами камней, высились пихты. Позади деревьев начинался отвесный склон, к которому, высоко над верхушками деревьев, прилепился обширный балкон. Слева к нему подходил карниз, а другие пути отсутствовали - со всех сторон отвесная стена, далеко вверху покрытая снегом. Драэлнора отсюда не было видно, но над балконом струилось, закручиваясь смерчем, белое свечение.
- Колдует он там, что ли… - скептически произнес гном и повернулся к Лане. - Мы не знаем точно, что вы затеяли. Драться все одно надо, не можем же мы до самой вершины отступать… Но что потом? Мы ждем чего-то? Они разгребут завал - и дальше? Что сделает этот старикан?
Амазонка посмотрела на Эльханта, и вслед за ней все остальные взглянули на него.
- Старик попытается спасти нас, - произнес агач. - Но это очень тяжелая магия. Мы должны защищать его, сколько сможем. Риг Праха… он подождет, пока войска смешаются, а после пойдет туда, - Септанта указал на площадку в вышине, затем оглядел долину. - Склон, где водопады, более пологий, но все же слишком отвесный для атаки. А к могиле только по карнизу можно… Для этого сначала в долину надо войти и вон до того холма добраться. Видите, где карниз от земли начинается? Поэтому станем ближе к водопадам.
- Но поверху… - начал Руан.
- По вершине склонов долину обойти можно, - согласился Эльхант. - А дальше как? Смотри, как высоко… Это все равно что прыгнуть со стены, окружающей… окружавшей Аргос. Любая мракобестия рассыплется на части. Хотя их риг, наверное, сможет… - Септанта пожал плечами. - Что же, увидим, появится он среди своего войска или нет. Как бы там ни было, мы должны хорошо охранять этот карниз. Лана…
- Руан? - сказала амазонка, и горт кивнул.
- Самых лучших туда поставим. Возле балкона - лучников, а ниже с мечами. И вы, как вас, карлы…
- Гномы, - проворчал светлобородый.
- Гномы. Дайте своих самых сильных и метких воинов с этими трубками, что огнем стреляют. И с топорами. Пусть они будут наверху.
- Я самый сильный, - заметил чернобородый.
- А я - меткий, - добавил второй. - Ладно. Ты нам скажи, тетка: план какой? План, слышала такое слово? Это значит - как мы действовать будем? Хитрей же надо как-то обмозговать все…
- Здесь не то место, чтобы хитрить, - возразила Лана. - Тут все просто. Мы становимся дальше, где водопады, возле узкой части, и не пропускаем никого. Вы, карлики, ближе к руинам, чтоб защищать тех, кто там. И мы ждем, когда ваши работники раскопают могилу.
- И тогда? - сумрачно спросил гном.
- И тогда на костях древнего мага друид попытается сделать нечто, что избавит нас от рига Праха.
- Попытается… - буркнул светлобородый. - Выходит, уверенности нет?
Лана покачала головой.
Карлики ушли вслед за экипажем. Со стороны водопадов донесся низкий заунывный клич, такой странный, что несколько присутствующих вздрогнули. Все повернулись к узкой речке, текущей вдоль более пологого склона. Она исчезала в горловине каменного мешка долины.
Три потока не очень-то напоминали водопады: левый склон все же не был отвесным, вода клокотала между камнями, вскипая бурунами и завиваясь пенными кольцами, очень быстро… стекала, а не падала. Из реки показалась темная фигура, встав на берегу, издала еще один клич. И тут же что-то зашевелилось, зашуршало среди руин, взлетела стайка взволнованно стрекочущих пирси… Эльхант, пока не видевший скребунов вблизи, шагнул вперед. Земля осыпалась, между камнями поднялись две фигуры. Приземистые, куда ниже Септанты, в ширину они были как пять агачей. Без голов - вернее, головы их почти не возвышались над плечами, и узкие, едва различимые глазки находились посреди груди. Руки длинные, на каждой по три пальца длинною в руку эльфа, с пятью бугристыми суставами. Ноги были как два толстенных пня, без видимых ступней. Поросшие бледно-коричневыми патлами, в которых виднелись белые крапинки, качаясь из стороны в сторону, скребуны прошли сквозь толпу расступившихся эльфов и кентавров. Эльхант повернулся, следя взглядом за чудищами. Пальцы их волочились по земле, прорезая ее широкими ногтями, под которыми залегли белые полосы - соль. Все то время, пока длился совет, возле руин неподвижно стоял Кучек. Проходя мимо него, оба скребуна вдруг остановились, качнувшись так, будто вот-вот свалятся, и замерли. Несколько мгновений они с големом не шевелились. Скребуны глянули друг на друга, обменялись непонятными звуками и потащились дальше, к водопадам.
- Не слушают никого! - с уважением произнес Бран, приближаясь к агачу. - Могучие воины…
Получив указания, что делать во время битвы, все начали расходиться, только Орхар еще стоял возле Ланы. Склонившись к его уху, амазонка что-то говорила.
- Эй, дукс… - начал кентавр, глядя себе под ноги. - Ты… Вождь просит прощения у тебя. На том кладбище…
- Вас напугала магия, - сказал Септанта. - Я видел того, кто сделал это. Мертвоживой шаман орков.
- Мертвый мох? - Бран заржал, взмахнув могучим кулаком. - Великий Ствол, клянусь кольцами - я испугался моха! Тогда нам почудился хан, понимаешь, двуногий? Сам Горак, сидящий верхом на огромном белом жоргане, появился на кладбище! Это вселило страх в сердца четвероногих. Никогда никого я не боялся, кроме Горака… Сегодня отомщу мракобестиям за то унижение!
- Кольцами? - переспросил Эльхант.
Кентавр осклабился, показав крупные дуги ярко-розовых десен с выпирающими белыми зубами.
- Я поклялся собой, эльф! Вы - лишь листья на Древе, орки - мох, седобородые, которых теперь не стало, - омела, ну а мы - кора и годичные кольца в стволе Высокого Древа!
Он поднял сжатую в кулак руку, склонив голову, ударил себя в грудь, развернулся и поскакал к водопадам.
Лана прошла мимо Септанты в глубь руин. Как только она исчезла из виду, Орхар подступил к агачу. Он переминался с ноги на ногу и тер рукавом нос.
- Что? - спросил Эльхант.
- Да эта… - солдат почесал затылок. - Не привык я, штоб втихаря… Она, значит, дукс, сказала мне подле тебя держаться. Ну, когда мракобестии подвалят и пойдем махать друг на друга… Ты, говорит, лучший воин щас в нашем войске, сильнее тебя никого. Велела рядом быть…
- Охранять?
- Навроде того.
- Ладно, - помолчав, Эльхант кивнул. - Охраняй. Но я в самую сечу не полезу.
- Нет? - Солдат с удивлением покосился на него.
- Орхар, нам надо не победить их войско, - пояснил Септанта. - Хотя надо конечно, но… Я должен встретиться с Повелителем Праха. С Мертвецом. И если он первым туда не полезет, - агач показал на каменный балкон в вышине, - станет позади своих держаться… Без толку сейчас говорить. Поглядим, как все будет. И потом - я ж на летуне.
- Да… - протянул солдат. - Ну так чего ж… Погоди, на чем? На этой, крылатой, на которой вы с глиняным прилетели?
- На нем.
- Так мне што, понизу тогда за тобой бегать? Я думал, значит, ты возле амазонки будешь, дукс. Она ж, верно, так станет, штоб видеть все и приказы отдавать.
- Она будет со мной, - ответил Эльхант. - Только она еще про это не знает.
Орхар хекнул.
- Лады, я тогда и вправду снизу стану на вас поглядывать. А щас к речке. Помоюсь. Ирма сказала, обнову даст… - Он махнул рукой и пошел прочь, на ходу стянув через голову рубаху, обнажив бугрящую ся от мышц спину, покрытую глубокими рубцами.
Эльхант направился в другую сторону. За валуном стоял летун, над ним кружились пирси. Дальше две поросшие мхом стены высились вокруг участка более или менее ровной земли. Здесь горел костер, слышались голоса. Септанта быстро прошел мимо нескольких дюжин детей и женщин. Заметил высокую фигуру Ирмы, которая, держа на руках плачущего младенца, о чем-то спорила с двумя старухами, но не остановился. Впереди открылась куча земли, рядом необычной формы длинная яма и сидящая на краю Лана. Она оглянулась, когда агач подошел, и вновь уставилась перед собой. Эльхант сел рядом.
- Здесь скребун спал, - пояснила амазонка. - Зарылся и спал. И другой неподалеку. Пока их третий от водопадов не позвал…
- Где похоронили воеводу?
- Там… - она махнула рукой. - На склонах, ниже. Рощу дубовую нашли, в ней… Эльхант! Ты должен понять: он не предатель. Он просто не верил тебе. Это друиды его принудили отправить тебя в Корневище. Принудили… нет, убедили, что ты оллама хочешь убить. А он…
- Мне все равно, хотел он моей смерти или нет, - сказал Эльхант.
Лицо амазонки вспыхнуло, она резко повернулась - и вновь опустила голову, прижав ладони к коленям.
- У меня ноги дрожат, - пояснила Лана, болезненно морщась.
- Потому что это твоя первая битва.
- Не первая! Вернее, да, первая, в которой я - воевода. И последняя. Мы не выживем, никто. Ты, когда на птице своей летел, видел, сколько их? Если только Драэлнор… - они посмотрели вверх, на каменный выступ, над которым струился белый смерч. Туда один за другим приближались пятеро гортов с луками, следом топали гномы. Еще одна группа осталась на карнизе ниже - эльфы и карлики сели на краю, свесив ноги, негромко переговаривались.
- Не хочу ничего скрывать, - произнесла Лана. - Я велела Орхару… - она замолчала, когда Эльхант, обняв амазонку за плечи, притянул к себе, и повернула к нему лицо.
Потрескивание костров и приглушенные детские голоса доносились сзади. Потом кто-то тихо ахнул со стороны склона, и Лана отстранилась.
- Фея… - произнесла она, выпрямляясь. - Подглядывала.
- Может, случайно вылетела сюда и увидела нас, - возразил Эльхант, все еще сидя.
От того места, где они находились, недалеко было до крайних пихт, и оба заметили мелькнувшую среди ветвей зеленую тунику. Поэми за руку тянула прочь маленькая пирси.
- Пойду, - сказала амазонка. - Сейчас я там должна быть. Все… все слушаются меня, ждут, что я прикажу.
- Тебе не надо командовать с земли, - произнес Эльхант вслед. - Мы сможем летать над войском, сверху лучше видно. Но возьми лук: Короткий.
Она направилась по руинам обратно. Септанта перешагнул через яму, пройдя немного, услышал голоса фей, и тут же показалась знакомая пирси. Увидев агача, схватила его за воротник куртки и потянула к пихтам.
- Куда? - Эльхант пошел вперед.
Несколько фей летало между кронами, но большинство устроилось на земле и ветках. Ни одна не сказала ни слова, когда Септанта прошел по мягкой хвое между ними. Наконец пирси отпустила его и ткнула крошечным пальчиком вперед. Агач приблизился к склону.
Поэми сидела на мшистом камне, упершись подбородком о кулаки. Септанта поднял голову, разглядывая нижнюю часть каменного балкона, обернулся - пирси спряталась за деревом, то и дело выглядывала, словно наблюдая, чтобы он не обидел подружку. Стоя над Поэми, Эльхант медленно погладил ее волосы - мягкие, словно осенняя листва, и легкие, как пух.
- Почему она прогнала нас? - спросила фея, глядя в землю. - Она - женщина. Мы тоже. Но она там, а мы…
- Она воительница, - возразил Эльхант. - Вы - дочери леса.
- Воительница! - и лицо с глазами-озерами обратилось к агачу. - Амазонка. Ты любишь амазонок, эльф? Таких, чтоб с мечом в руках, в шлеме и… Да, у меня нет меча.
Септанта нагнулся, так что их головы оказались вровень.
- У тебя есть крылья, - сказал он. - Вот в чем дело. У меня их нет.
Поэми была слишком добросердечна, чтобы ненавидеть или даже просто долго сердиться на кого-то. Она сказала:
- Эльхант, ты… - и тут далекий крик донесся до них. Агач шагнул к деревьям, но остановился и глянул назад.
- Иди, - сказала Поэми. - Мне хочется поцеловать тебя, но я… Не хочу касаться твоих губ сразу после нее.
Эльхант помедлил, глядя на фею, махнул ей рукой и заспешил прочь. Когда он миновал крайние деревья, пирси появилась откуда-то сбоку, сжимая кулачки. Она облетела голову агача, осыпая его гневным шипением, и смолкла, о чем-то задумавшись. Эльхант быстро шел дальше. Фея вдруг оказалась перед его лицом, порхнув выше, погладила волосы - он едва ощутил прикосновение маленьких ладошек, - вновь опустилась, тряся рукой, будто та была в песке. Ухватившись за ухо Септанты, прижалась коленями к его подбородку и ткнулась лицом в губы. И тут же отлетела, оставив почти неуловимый тончайший аромат земляники.
- Тьфу! Тьфу! - едва слышно донеслось до него.
Отплевавшись, пирси полетела назад, к склону, чтобы сообщить подружке, что поцелуй с агачем не доставил ей ни малейшего удовольствия, а даже наоборот, и Поэми мало что потеряла.
Эльхант не останавливался и не оглядывался. Он пробежал мимо притихших женщин и детей, миновав последние мшистые валуны, увидел, что перед руинами теперь никого нет - все эльфы и гномы шли прочь, направляясь туда, где склоны долины подступали ближе друг к другу. Заметил Лану и побежал к ней. Впереди дети деревьев разбивались на дюжины, каждой из которых командовал дукс, и гномы собирались группами. Водопады шумели по левую руку, отвесный склон высился справа. На узком карнизе застыли фигуры тех, кто должен был оборонять балкон, пока работники с кирками не расчистят завал над могилой.
- Дозорные увидели их передовые отряды, - донеслось спереди, и Эльхант поднялся к вершине небольшого холма, скорее даже не холма, а заросшей травой пологой возвышенности. Здесь стояли Лана, Руан и высокая широкоплечая питша в мужском костюме. Она глянула назад, заслышав шаги, - некрасивое лицо со шрамом на подбородке обратилось к Септанте, воительница смерила его скептическим взглядом и отвернулась.
- Сестра, я надеюсь, мы выучили тебя всему, что знали, - сказала питша Лане. - А после нас - твой отец. Я иду туда. Командуй нами.
По другую сторону холма сидели на корточках трое юных эльфов, ожидая, пока амазонка отдаст приказ, чтобы броситься вперед и прокричать его. Впрочем, пространство между склонами в том месте, где текли водопады, было невелико, да и войско… Богатый туат, вроде доиров или гортов мог бы собрать примерно столько же воинов. Карниз, ведущий к площадке, где дюжина гномов пробивалась в глубь завала, полого сбегал вдоль склона, достигая земли чуть позади этого холма.
Питша широким шагом прошла мимо юных эльфов. Водопады шумели, в речке под ними журчала вода. Руан, кивнув Лане, заспешил туда, где на краю маленького войска стояли горты и зеленели плащи агачей. В центре были идхи, питши и дойры - тисы, калины и дубы, самые сильные воины. Между ними высился Кучек, над головой его торчал большой серп на толстом древке. Над долиной висел гул голосов и лязг.
- А, здесь вы… - сбоку вынырнул Орхар и встал рядом, сжимая цеп. Солдат был бос, в широких штанах и белоснежной рубахе, рукава которой волнами ниспадали к запястьям, где их стягивали две полоски ткани. Лицо покраснело, стоять на одном месте Орхар был уже не способен - быстро переступал с ноги на ногу, притоптывая пятками о землю. Эльхант пощупал край его рукава и сказал:
- Дорогая ткань.
- Ирма мне раздобыла! - рявкнул солдат, растягивая губы не то в улыбке, не то в оскале. - Говорит, из самого Аргоса везла.
- Тебе кожаную кирасу надо… - начала Лана, но он зло мотнул головой.
- Не уважаю! Стесняет токмо. Вот так… - Орхар потряс руками, и ткань заволновалась, надуваясь и опадая. - Веселее так. Лучше чистую рубаху своею кровью замарать!
Тем временем Руан добрался до гортов с агачами и отдал приказ. Эльфы разошлись, встали одним длинным рядом впереди войска. В руках у каждого был лук.
И тут же голоса на мгновение почти стихли, а после взволнованно зашумели.
- Вижу, - сказала Лана.
Защитники стояли спиной к вершине Горы, в более высокой части наклонной долины. И теперь ниже них зашевелились, засновали зеленые полутени, что-то двинулось, марево плеснулось вперед, и сразу отползло, оставив на земле передовые отряды войска Праха.
- Да они толпой прут… - удивился солдат. - Ты глянь, дукс, никакого порядку!
- Им порядок не нужен, - ответил Эльхант.
- Да как же… почему это? Ведь поляжет у них добрая треть токмо потому, што не собрались…
- Ну и что? Их ригу не жалко своих солдат. Лана, жди меня здесь. - Сбежав с холма, Эльхант поспешил к руинам.
Невидимое за облачной дымкой солнце клонилось к тому концу долины, где из склона выступал каменный балкон. Там взлетали и опускались кирки, сыпалось каменное крошево и комья земли.
В бледных теплых лучах идущие первыми скелеты и зомби остановились: ряды, ряды, ряды костяных и покрытых гниющей кожей голов, и лес ржавых клинков, наконечников, секир, шипастого металла на толстых древках. В середине войска что-то зашевелилось.
- Этот ж тот зверь! - рявкнул Орхар. - Демон!
- Какой демон? - спросила Лана.
- Дукс вон его тоже видел… Хех! Он в Корневище седобородых погрыз… Часть скелетов упала, когда, растолкав их, вперед выскочил пес с торчащим вверх зазубренным хвостом.
Войско Праха остановилось, лишь передовыми своими отрядами влившись в долину.
Зверь пробежал немного, взрыв когтями землю, резко встал, повернувшись боком, оглядел врагов и рявкнул - хрипло, надрывно, оглушительно. Он не говорил, а рычал и хрипел, но казалось, что пес-демон сказал:
- Убью всех!
Несколько лучников непроизвольно попятились, затем вновь шагнули вперед, устыдившись своего страха. Лана велела одному из стоящих под холмом юнцов:
- Быстро туда. Скажи им, как только побежит - залпом… Нет, стой! Руан уже сам понял…
Впереди прозвучала команда, и длинный ряд пока еще не натянутых луков поднялся, несколько дюжин стрел, упирающихся на согнутые большие пальцы, обратились наискось вверх.
И тут же со стороны водопада в войске произошло движение. Лана, привстав на цыпочках, посмотрела туда и заорала:
- Эй, беги быстрее! Останови их!
Юнец сорвался с места, а Орхар произнес:
- Скребуны, э? Поперли на него…

Предыдущая страница 21 Следующая страница


Битва Деревьев 22

- Стой! - раздалось сверху, и солдат, присев, зарычал. Вздрогнув, Лана подняла голову. Обдав ее потоком воздуха, низко над холмом пронесся летун. Он догнал юнца - Эльхант что-то приказал ему, и тот стал возвращаться.
- Спужал дукс… - проворчал солдат, выпрямляясь.
- Как он их остановит? - спросил агач у Ланы, возвращаясь и опуская машину к земле. - Пусть идут. Это же демон. Садись. Гонцы не нужны тебе, сверху сможешь приказывать сама.
Амазонка недоверчиво оглядела летун, взявшись за плечо Септанты, перекинула ногу через седло и села позади. На ее спине висел короткий лук, изогнутый, как полумесяц, и легкие стрелы.
- Вы! - громко сказала Лана трем юнцам. - Идите к остальным!
Машина поднялась, медленно двигаясь над головами. Ближе к берегу речки эльфы и гномы поспешно расступалась: три приземистые фигуры, раскачиваясь, шли вперед. Они достигли пустого пространства между войсками и затопали вдоль лучников, но потом свернули навстречу псу-демону - он сорвался с места.
И одновременно Эльхант увидел Мертвеца: мракобестии стали тесниться, толкая друг друга, затем побежали, разделяясь на две толпы. Посередине вдоль образовавшегося прохода шествовал, давя тех, кто не успел отступить, огромный дракодонт. На покатой спине его сидела окутанная шевелящейся белой кроной фигура.
Земля начала мерно содрогаться. Мертвоживое войско разом пришло в движение: две толпы по сторонам от монстра устремились вперед. Псу-демону оставалось уже недалеко до первого ряда, луки уже натянулись, когда перед зверем появились скребуны. Руки их, с тремя длинными растопыренными пальцами на каждой, поднялись. Чудища зашипели.
- Да они маги! - ахнула Лана над ухом. - Эльхант, поверни, иначе нас накроет стрелами!
Септанта, направивший летуна в сторону дракодонта, дернул рулевую подкову. Машина накренилась, и они полетели наискось, удаляясь от мертвоживых.
Вокруг скребунов взметнулись широкие белые полосы. Они слились в купол - и накрыли пса.
- По дракодонту! - выкрикнул Септанта, увидев голову Руана внизу. - Руан, не по псу! Стреляйте по тому зверю, риг на нем!
Пронзительное шипение накрыло долину. Качаясь, летун завис низко над головами эльфов. Никто, кроме агача, не видел червей, окружающих фигуру на спине исполина, никто не понимал, что это и есть риг Праха.
Луки щелкнули, и небольшое облако стрел взвилось над долиной. Оно поднялось - и опустилось на дракодонта, усеяв его шкуру, будто иглами.
- Это же соль! - прокричала Лана.
Чувствуя на губах знакомый привкус, Септанта махнул перед собой рукой с растопыренными пальцами. Густые белые завихрения, поднятые скребунами, распались, разошлись по воздуху, наполнив долину осыпающимися мелкими кристаллами.
Агач увидел внизу Орхара - оказывается, он давно покинул холм.
- Что там? Что? - Невысокий солдат подскакивал, пытаясь разглядеть происходящее впереди.
Вражеское войско двигалось все быстрее. Луки поднялись вновь. И тут же позади взвизгнуло - раз, второй, третий. Эльхант сдвинул подкову, летун начал поворачиваться. Дымные дуги прочертили воздух над эльфами и врезались в толпу мракобестий, пробив в ней широкие прямые прорехи. Снаряды взорвались серебристыми дисками, те подрезали ноги стоящих вокруг и мгновенно исчезли. Все три упали неподалеку от дракодонта: гномы целились в него, но промахнулись.
Сверху Эльхант видел, что на медленно сужающейся полосе между войсками стоит теперь лишь один скребун, и перед ним извивается, стуча и скрежеща… не пес-демон, но его скелет, лишенный шкуры и мяса, которые почти мгновенно выел солевой вихрь.
Двое лежали, поверженные клыками, когтями и зазубренным хвостом зверя. Скелет прыгнул на последнего скребуна, тот вонзил длинные пальцы в его череп, и оба повалились на землю. Вновь белая полоса закружилась над ними.
Взвилось второе облако стрел и упало на исполина. Море голов под летуном шевелилось волнами, поблескивая гребешками заточенного железа.
- Вниз! - приказала вдруг амазонка, и агач оглянулся.
- Что?
- Спустись. Я буду командовать с холма. Не хочу здесь.
- Тут безопаснее.
- У меня кружится голова и тошнит. Эльхант, вниз, я сказала!
Летун качнулся, когда она повернулась. Амазонка перебросила ногу через седло, уперлась в него руками и соскользнула по гладкому боку.
- Расступитесь!
Эльфы подались в стороны. Лана спрыгнула, и Эльхант прокричал:
- Кучек! Эй, Орхар! - Он замахал тем двоим, что с разных сторон повернулись к нему, показал вниз. - Тут Лана! Охраняйте ее! Одна из гномьих повозок вновь выстрелила, и его слова заглушил визг.
Теперь передовые отряды, состоящие в основном из скелетов и зомби, были совсем близко. Они достигли того места, где последний скребун боролся со скелетом пса-демона, а вокруг опадал соляной дождь. Толпа мракобестий накрыла их. Луки щелкнули, взлетели стрелы. Дракодонт, весь усеянный ими, похожий на исполинского ежа, все еще шел вперед, хотя окутанная белыми жгутами фигура исчезла с его спины. Эльхант сощурился, прикидывая расстояние и собираясь послать летуна почти отвесно вверх, чтобы приблизиться к ригу, который теперь находился где-то в толпе врагов, и не попасть при этом под стрелы.
Громыхнула вторая повозка. Пролетев по низкой дуге, снаряд врезался в мертвоживых, оставляя за собой широкую прореху, и разорвался серебристым диском.
- Вперед!!! - зычно выкрикнул Руан и побежал, высоко подняв меч.
Повозкам пора было возвращаться к руинам, но третья успела выстрелить в последний раз. Снаряд ударил точно в голову дракодонта и пробил ее. Исполин начал крениться, заваливаясь на толпящиеся вокруг фигуры. Теперь пустое пространство сокращалось куда быстрее: эльфы и гномы устремились навстречу врагам.
Что-то закружилось над входом в долину. С исступленным визгом низко над головами мракобестий понеслись крылатые силуэты. Дракодонт упал, войска сошлись, и тут же со стороны водопадов раздался рев Брана: стоявшие между потоками воды кентавры поскакали через мелкую реку, чтобы атаковать врагов с фланга.
Эльхант увидел белую крону, качающуюся низко над вражеским войском, выхватил кэлгор и полетел к ней, отведя в сторону руку с мечом, опускаясь, чтоб очутиться над Повелителем Праха. Мимо пронесся жмых, тут же второй - и третий врезался в машину. Треснул, распавшись осколками, стеклянный колпак. Перед агачем возникла искаженная рожа, ярко-красные глаза. Мелькнул кривой коготь-сабля. Эльхант откинулся так резко, что сломал торчащую наискось деревянную раму с натянутой между нею кожей, почти лег спиной на сиденье. Рулевая дуга хрустнула, летун бросило назад, разворачивая носом вверх. Кэлгор пробил тощую костяную грудь твари, провернулся, разметав во все стороны ошметки мертвоживой плоти. Головы внизу понеслись в обратном направлении. Жмых исчез: поток воздуха отшвырнул его прочь. Бросив меч в ножны, агач попытался ухватить подкову, но тут хвост машины зацепился за холм, на котором они стояли перед началом сражения. С треском задняя часть летуна смялась; Эльхант, поджав ноги, оттолкнулся от седла и прыгнул на склон. Машина перевернулась, плашмя ударилась о холм той стороной, где были сиденья, подскочила, продолжая вращаться, и врезалась в землю носом. Кинув быстрый взгляд в сторону каменного балкона, Эльхант побежал к дерущимся, пытаясь высмотреть в толпе Лану. И тут все закончилось. Септанта перескочил через тело зомби и остановился. Кто-то добивал лежащую на земле тварь, кто-то стонал, несколько эльфов еще целились в летящих прочь жмыхов - войско защитников немного уменьшилось, но ни одного стоящего на ногах врага поблизости не осталось.
- Плохие воины! - Крик Брана разнесся над долиной. - Эй, двуногие, вам нечего бояться!
Наступив на череп и вдавив его в землю, Эльхант пошел туда, где среди эльфов стояла Лана. Рядом с ней высился Кучек, с другой стороны приближался раскрасневшийся Орхар. Его рубаха, по-прежнему белоснежная, выделялась ярким, почти слепящим пятном на фоне остального: в мракобестиях не было крови, которая могла бы замарать ее, а кровь Орхара никто из врагов пролить не смог.
- Руан… - раздалось впереди.
Септанта, подойдя к Лане, остановился. Эльфы расступались, пропуская четверых, несших горта в сторону руин. Его подняли на плечи, голова Руана запрокинулось - кровь текла от рассеченного, вмятого подбородка. Глаза были широко раскрыты.
Стоящая на одном колене амазонка оглянулась на Септанту, бледно улыбаясь, потерла лоб и вновь склонилась к светлобородому гному: он был еще жив, но говорить и даже стонать не мог, лишь слабо дергал ногой. Из груди торчал вошедший почти наполовину ржавый тесак.
Кучек неподвижно высился рядом, с серпом на плече. Орхар кряхтел и растирал кисть правой руки.
- Что со скребунами? - спросил агач. Амазонка ответила:
- Мертвы, все трое. Даже тел не видно - рассыпались по земле белой трухой. Но они остановили пса.
- Другие? - Подскочивший Бран махнул огромным мечом с необычайно широким, напоминающим киль корабля клинком. Около дюжины кентавров маячили в стороне, ближе к реке. - Это не все, только первые отряды их!
- Что с твоей птицей? - спросила Лана.
Эльхант повернулся к балкону. Там медленно качался белый смерч, и позади него копошились в камнях гномы. Солнце село за вершину Горы, но было еще светло. Вдоль руин ехали три экипажа.
Земля начала содрогаться. Лана сказала:
- Опять дракодонт?
- Не… - протянул Орхар. - Слишком часто оно…
- Идут! - выкрикнули впереди.
Хрустя костями поверженных мракобестий, эльфы и гномы повернулись в сторону, откуда пришли первые отряды врагов.
- Теперь мохи там, - произнес Бран.
Среди массивных темных фигур, толпа которых вливалась в долину, высилась одна - черная.
- Это мракобестий, - громко произнес Эльхант. - Не живые орки, мертвецы.
- Разойтись строем! - прокричала Лана, вскакивая. - Всем стать…
- А земля чего дрожит? - спросил Орхар, поигрывая цепом. - Да мелко так…
Эльхант крутил головой - и нигде не видел Повелителя Праха. Орки шли нестройными рядами, черная фигура в рогатом шлеме двигалась впереди всех. Септанта вновь огляделся. Слева от него был Орхар, потом - Бран, справа - Лана и Кучек.
Земля мелко дрожала - но не под ногами мертвых орков. Они приближались, заполнив весь вход в долину. Черный дукс шел неторопливо, а идущие следом побежали, сразу опередив его. При этом они рассыпались по сторонам, открыв дорогу для жургов.
- И кабаны под ними мертвые? - Солдат щурился, вглядываясь. - Хех! Точно… Но чего дрожит оно, не пойму я? Журги не такие тяжелые…
- Жорганы! - закричал кто-то со стороны реки. - Белые!
Множество лиц обратилось к водопадам: на вершине между ними возникли уродливые силуэты, а потом кошмар целого поколения эльфов, гигантские белые кабаны, на которых сидели желтокожие орки с шипастыми палицами и необычно длинными копьями, понеслись по склону вниз.
Кто-то вскрикнул от ужаса, кто-то попятился. Раздался сдавленный стон.
- А на жорганах - живые, - произнес Орхар.
- Нет! - выкрикнула Лана. - Стой, назад!
Но дети деревьев уже бежали. Заржали кентавры; Бран проревел что-то угрожающее, однако его не услышали. Накрытые общей волной ужаса, четвероногие поскакали прочь. Кабаны, холки которых достигали плеч эльфов, скатывались по склонам, грохоча так, что, казалось, содрогается вся Гора Мира. Первые уже достигли реки, подняв тучу брызг, устремились дальше.
- Назад! - кричала амазонка. - Не отступать! Ее никто не слышал. Эльфы и гномы бежали к руинам, опережая их, скакали кентавры.
Войско мертвых орков приближалось спереди, а живых - сбоку. Орхар зарычал, пригнулся, выставив перед собой цеп, уперев конец древка в колено, медленно двигал им из стороны в сторону, покачивая шипастой грушей. Теперь их осталось пятеро. Бран заржал, встал на дыбы лицом к водопадам, высоко подняв огромный меч. Лана обнажила свой, Эльхант достал кэлгор. Кучек снял с плеча серп. Не более трех дюжин шагов разделяло кентавра и наконечники длинных копий в руках скачущих на передних кабанах желтокожих.
Позади раздались крики, Эльхант и Лана оглянулись. Три повозки ехали от руин. Эльфы уже не отступали: бежали обратно, подняв оружие, вслед за дюжиной гномов, вооруженных огнестрелами и топорами. Четвероногие тоже возвращались, быстро обгоняя остальных. Но они не успевали, мертвые и живые орки были гораздо ближе.
Вдалеке, над головами мракобестий, которые шли позади орков, возникла почти дюжина воющих крылатых силуэтов - они понеслись над долиной, стремительно приближаясь. Вдруг вождь кентавров начал отходить боком, быстро переступая ногами. Он испуганно заржал, будто лошадиная часть его натуры взяла верх. Тыча мечом в сторону мертвых орков, Бран разевал рот, не в силах вымолвить ни слова. Те, что скакали на кабанах, далеко вырвались вперед, пешие мертвецы отстали, кроме одного - дукса в черном доспехе и рогатом шлеме, с огромным овальным щитом и топором, который вряд ли смогли бы оторвать от земли и трое эльфов. Он был совсем близко, теперь стало видно, что в шлеме его нет забрала.
- Мертвый! - прохрипел Бран. - Хан Горак!
Вождь продолжал пятиться, отступая за спины остальных. Теперь с краю оказался Кучек - голем повернулся, занося серп, чтобы обрушить его на голову первого из желтокожих. Мертвецы были рядом. Эльхант сделал шаг, оказавшись перед Ланой, встал боком к ним. Солдат, рыча, пошел вперед, подняв обе руки и крутя запястьями - древко оружия превратилось в конус, обращенный широкой стороной к небу, а цепь стала серебристым колесом, ободом которому служила шипастая груша. Она пела, тонко звеня. Лана шагнула к агачу. Черный шлем Горака высился над мертвоживыми. Хан бежал тяжело и быстро, несмотря на массивный доспех, щит и топор.
Бран, поборов страх, заржал. Копыта взрыли землю, когда он поскакал навстречу жорганам. Позади них весь склон между водопадами казался белым из-за спин кабанов, что все еще ссыпались по нему.
Вождь кентавров занес меч, ревя во всю глотку, - и альбиносы словно отпрянули. Находясь в нескольких шагах перед Браном, они рванулись влево, накрыв кентавра тучей земляных комьев, по короткой крутой дуге пронеслись мимо Кучека, очутились прямо перед Ланой, агачем и солдатом - и лоб в лоб вломились в мертвоживых.

Глава 13

Два войска столкнулись, как два кулака. И тот, что состоял из живых, распался напополам: черный дукс прорубил его до самого запястья. Эльхант еще успел разглядеть, что огромные белые кабаны не просто падают под ударами хана, что они сами стараются не попадаться ему на пути, разбегаются в стороны, огибая Горака, - после вокруг замелькали мертвые орочьи лица, - и тут же кентавры, а затем эльфы и гномы ворвались в бой. Агач закружился, разглядел Лану, каким-то образом очутившуюся далеко в стороне, Кучека рядом с ней, и побежал. Мимо пронесся Бран, безумные глаза вождя сверкали. Пара кентавров, сумевших прорваться к хану, наскочили на него с двух сторон. Один тут же упал; другой, встав на дыбы, попытался пнуть врага копытами. Горак принял удар на щит и толкнул с такой силой, что кентавр отлетел, семеня задними ногами, повалился на спину и сломал хребет о лежащее на земле тело в доспехе.
- Горак! - Рев Брана разнесся над долиной.
Вождь нагнулся вперед, вытянув меч, насаживая на него стоящих между ним и ханом зомби. Их было уже четверо на клинке, когда Бран взмахнул оружием и отбросил тела в сторону. Мертвые и живые сражались вокруг, но между кентавром и орком не осталось никого. Схватив рукоять обеими руками, Бран высоко занес меч, чтобы одним ударом снести голову в рогатом шлеме. Хан наклонил щит и вдруг метнул его плашмя, низко над землей. Тот подбил ноги вождя: кентавр рухнул на колени, и широкое лезвие топора вонзилось в его шею. Голова взлетела, объятая космами рыжего пламени, упала в толпу мракобестий. Горак перешагнул через содрогающееся тело, поднял щит и вновь прикрылся им.
Эльхант был уже почти возле Ланы, когда на него налетел верещащий жмых. Кривой коготь впился в левое плечо. Агач ухватился за тощую лапу, не позволяя острой матовой кости пробить тело насквозь - пространство рванулось назад. Он увидел мелькающие затылки, полоснул мечом и отсек голову твари… Но тело, хлеща по воздуху кожистыми крыльями, продолжало лететь. Коготь был на длину мизинца погружен в плечо, и если бы Эльхант разжал сейчас пальцы, он бы разворотил тело до ключицы. Ступни зацепили вершину холма, ноги подбросило. Септанта взмахнул кэлгором вновь, прорубил тонкие кости - правое крыло жмыха оторвалось. Безголовое тело накренилось; агач, подавшись назад, сорвался с когтя, будто тяжелый ветхий мешок с гвоздя, вбитого в стену.
Он свалился на пологий склон, прокатился по нему и замер у подножия, ткнувшись лицом в землю.
Выпавший из руки меч остался лежать на вершине. Септанта уперся ладонями, рывком приподнялся, увидел бегущую из плеча по изорванной куртке кровь, встал - и тут же упал вновь. Все расплылось, звуки стали тягучими, гулкими. Он сел, широко расставив согнутые ноги, вновь попытался встать. Кое-как выпрямившись, качаясь и почти ничего не видя, добрел до вершины, нагнулся, поднял кэлгор. Окружающее стало четче, звуки - разборчивее. Агач увидел эльфиек, которые тащили раненых к руинам, Ирму и двух гномиц, за ноги волочащих тело Руана. Повернулся - окружающее расплылось, смазалось бледными полосами, но затем вновь стало четким. По карнизу вдоль склона бежали мертвоживые орки; стоящие ближе к балкону дети деревьев поднимали луки, а гномы - огнестрелы. Септанта повернулся дальше: на балконе все еще кипела работа, карлики пока не добрались до могилы.
К нему подбежала амазонка.
- Ты… - начала она.
- Ранен, - Эльхант вновь качнулся и оперся о Лану, обхватив ее за плечи.
- У тебя кровь…
- Нет, неглубоко. Просто о землю сильно ударился. Все, уже лучше. - Он отстранился. - Мертвец. Риг мракобестий - видела его?
- Нет. Разве он здесь? Живые орки пришли нам на подмогу. Но там…
С вершины холма было видно, что в долину вливаются новые отряды мракобестий. Сражение разбилось на отдельные островки, среди них возвышались белые холмы - жорганы, - а еще плескались, будто три небольших озера, три круглых пятна, находящихся на разных расстояниях от холма. Одно приближалось: Кучек ступал ровно и неторопливо, отбрасывая от себя врагов ударами серпа, - он шел в сторону холма, к хозяйке. Позади голема было второе пятно: Орхар, ревя, будто дюжина разъяренных медведей, наоборот, удалялся, прорубая путь в толпе мертвых орков. Еще дальше третье пятно, хан Горак, двигающийся иначе, чем солдат, и не издающий ни звука, тем не менее орудовал своим топором так, что создавалось впечатление: им владеет то же исступление, что и Орхаром. Оставляя за собой неподвижные тела, сквозь стоны и крики, рев, грохот, скрежет и хруст, два сеющих вокруг себя смерть воина медленно сближались.
- Где Мертвец? - Эльхант в который раз посмотрел на каменный балкон, затем - на карниз. Там лежало несколько тел. Вереница мракобестий вновь спешила к эльфам и гномам, которых теперь стало вдвое меньше. - Иди назад, Лана. К руинам…
- Кучек! - выкрикнула амазонка, показывая туда, где одновременно три мертвых кабана наскочили на голема с разных сторон. Серп взлетел, опустился, поднялся вновь - и голем упал.
Амазонка побежала по склону, Эльхант устремился за ней. Они только успели покинуть холм, когда голем возник перед ними. У Кучека не стало левой руки, из темного провала в плече сыпалась широкая струя песка. Прорубив паутину, изо лба торчал меч, бок был пробит ржавым тесаком. Септанта прыгнул к мертвоживому орку, что подбирался к голему справа, и несколько мгновений не видел, что происходит позади. Когда враг рухнул на землю и остался лежать неподвижно, отскочил в сторону от тела зомби - лишенное обеих ног, оно ползло, цепляясь за смятую траву. Лана, стоя перед големом, протянула руку, собираясь вытащить клинок из головы, но Кучек отстранился и скрипнул:
- Большое летит.
Сквозь грохот боя сзади донеслись удивленные крики. Не оборачиваясь, Кучек взмахнул целой рукой, обрушив кулак на череп, опрокинул выскочившего сбоку скелета. Септанта, упав на одно колено, подсек ноги зомби, увидел, что Лана стоит, подняв голову, что глаза и рот ее стали круглыми от изумления, наконец повернулся: огромный ковчег выплывал из-за склона в дальнем конце долины.
Он летел совсем невысоко, отчетливо видна была сеть канатов, стянувших емкость, и бородатые лица тех, кто перегибался через борта, глядя вниз. Со стороны руин донеслись вопли гномов.
- Это… - начала Лана.
- Механики прислали ковчег! - Эльхант схватил ее за плечо и потащил, на ходу выкрикнув: - Кучек, сюда!
Голем пошел следом. Корабль на треть выплыл из-за склона. Он все еще опускался, хотя и медленно. С бортов полетели веревочные лестницы.
- Все смогут подняться на него! - проорал Эльхант в ухо Лане. Что-то замелькало со стороны водопадов. Там поднялась туча брызг: две дюжины мертвоживых кабанов со всадниками прорвались к реке и теперь мчались по ней, стремясь этим путем достигнуть руин.
- Туда! - Эльхант толкнул амазонку в спину. - Кучек, Лана! Защищайте их, пока они будут подниматься!
Лана сорвалась с места, сделав несколько шагов, оглянулась и крикнула:
- А ты?
- Буду! - ответил Эльхант и махнул мечом. - Я приду! Беги!
Теперь все смещалось. Кто-то бежал к руинам, кто-то - в обратную сторону, кто-то - к реке. По карнизу гуськом шли мертвоживые - и падали один за другим, будто это были передвигающиеся мишени для тренировки: возле балкона стояли четверо лучников и по очереди стреляли. Часть мракобестий неслась по мелководью, другие, наоборот, отступали. Эльхант ворвался в группу из полдюжины сражающихся, закрутился посреди них, ударился о кого-то спиной, отпрянул… Перед ним стоял желтый орк с огромным копьем. Оно начало подниматься, кэлгор тоже… и оба опустились.
- Возле Коры, - сказал Эльхант.
- Грахх! - ответил орк.
Что-то мелькнуло сбоку, агач повернулся. По карнизу, преодолев уже треть расстояния, шла темная фигура, окруженная снопом шевелящихся белых жгутов. Мракобестий там не осталось, лучники возле балкона целились, но пока не стреляли: до Мертвеца было еще далеко. Вдруг из-за руин полилась барабанная дробь - все громче и громче, она лавиной обрушилась на долину и смолкла. Эльхант увидел, как белый смерч над балконом разрастается, стремительно кружась, заливая все вокруг пронзительною трелью сопелки. Это был знак Лучшей Песни: гномы добрались до могилы Октона.
Слыша позади ритмичный лязг, агач сделал шаг туда, где карниз полого примыкал к земле, но остановился. Опустив копье, желтый орк пятился, скалясь и тихо рыча, будто испуганный зверь. Полные немого ужаса глаза смотрели на источник тяжелого глухого лязга.
Хан шел в сторону руин. Он будто оседлал волну боя, уловил тот неровный суматошный ритм, что владел сражающимися, - овальный щит поднимался, поворачивался, менял наклон, всякий раз успевая отразить удар или летящее копье. Топор с необычайно длинной рукоятью то обрушивался на головы тех, кто подступал ближе, то взлетал, описывая стремительные круги, то будто выстреливал сбоку от щита или над ним, тыча в лица эльфов венчающим обух длинным шипом. Словно оживший темный утес, Горак двигался сквозь накатывающие и отступающие волны тел, и вслед за ним узким клином шли мракобестии. До сих пор ни один нападающий не преодолел преграду из щита и топора, никто не смог даже зацепить черного… кроме Орхара. Шлем хана был проломлен; в черепе, пробив его шипами, застряла груша, с которой свешивался обрывок цепи. Он качался и звенел всякий раз, когда хан поворачивался или делал резкое движение.
- Почему вы не убьете его? - прокричал Септанта.
Желтый орк кривил толстые морщинистые губы и продолжал пятиться. Эльхант бросил меч в ножны, вцепился в копье, судорожно сжатое сильными пальцами, вырвал его и поднял над плечом. Оружие было необычайно тяжелым и раза в два длиннее тех, которые использовали эльфы. Повернувшись вполоборота к хану - их разделяло теперь полторы дюжины шагов, - широко расставив ноги, приподняв левую руку, агач отвел копье назад и замер, выжидая, стараясь влиться в тот ритм, что владел Гораком, уловить единственно верное мгновение - и, уловив его, метнул копье.
Эльхант сорвался в места, оставляя за собой фонтанчики земли, двигаясь следом едва ли намного медленнее копья. Оно вонзилось в верхнюю часть щита, вошло глубоко, больше чем на половину узкого трехгранного наконечника. Мгновение хан удерживал его на весу, а затем щит наклонился вперед, и противоположный конец копья уперся в землю. И тут же по древку застучали подошвы. Эльхант взбежал, сделав несколько коротких шагов, балансируя широко расставленными руками, в одной из которых был кэлгор, оттолкнулся от щита, взлетел, занеся меч над головой, выгнувшись, - упал на голову хана и погрузил клинок в пролом, скрежеща по шипастой груше. Меч вошел до рукояти - пробил голову, шею и грудь. Септанта, ударившись подбородком о шипы, вскрикнул, отстранился, вися на голове хана и двигая кэлгором по кругу, будто палкой, которой размешивают что-то густое в большом жбане. Выдернув оружие, он соскользнул по доспеху, шагнул назад, ударился поясницей о щит. Тот выпал из руки Горака, упершись нижней частью в землю, завалился вперед. Хан тоже кренился, но в другую сторону, на спину. Топор упал - и тут же упал хан.
И сразу все вокруг изменилось: множество орков, бегущих к развалинам, сбились с шага, а другие, уже достигшие мшистых валунов, остановились, так и не обрушив оружие на эльфиек и фей. Прочие мракобестии по-прежнему сражались, но мертвоживые кабаны, мчавшиеся вдоль берега речки, остановились, взрыв землю, закрутились на месте.
Септанта, перепрыгнув через щит, не оглядываясь, побежал туда, где можно было запрыгнуть на ведущий к балкону карниз.
Риг Праха пересек две трети его. Червями он ловил стрелы, ломал и отбрасывал. Схватка переместилась к руинам. Ковчег, почти целиком вплывший в долину, висел неподвижно; по лестницам к нему карабкались фигуры эльфов и гномов. Вдоль бортов то и дело возникали вспышки и взлетали облачка темного дыма: команда вела огонь, целясь в мракобестий, которыми кишели руины.
Когда Эльхант забрался на карниз и побежал по нему, риг достиг лучников. Короткий вопль, стук - и тела полетели вниз. Мертвец пошел дальше, а навстречу ему уже бежали вооруженные кирками гномы. Завал камней все еще высился посреди площадки, но теперь у него не было вершины - там зияла обширная яма. Драэлнор исчез, скорее всего, спустился в нее.
Глянув в сторону, Эльхант увидел Лану, которая взбиралась по одной из лестниц, последняя в длинной веренице карабкающихся фигур, и крота-оборотня, ползущего прямо за нею с кинжалом в зубах. На соседней лестнице позади нескольких гномов поднимался Кучек - с трудом перехватывал веревочные ступеньки единственной рукой, не имея возможности отмахнуться от жмыха, который, вереща, раз за разом налетал на голема, бил, словно саблей, кривым когтем, оставляя к глине глубокие прорехи, из которых сеялись струйки песка.
Спереди донеслись сдавленные вопли. Стукнула о камни кирка, высоко взлетела и упала вдоль склона оторванная бородатая голова.
Риг Праха ступил на балкон.
Каменная стена содрогнулась. Далеко под ногами агача повозка гномов, облепленная мертвоживыми телами, врезалась в склон. Кто-то пронзительно закричал, и повозка взорвалась. Густое облако дыма, сквозь которое молниями посверкивали языки пламени, поднялось к карнизу.
Септанта достиг балкона. Над завалом вился прозрачный смерч музыки: Лучшая Песнь мира деревьев звучала там.
Ковчег начал взлетать. Мертвец был уже совсем рядом - взбирался по камням. Агач прыгнул, продавив своим телом качающиеся белые жгуты. Ногами он сжал поясницу Мертвеца, одной рукой обхватил его за грудь, другой вдавил в шею лезвия кэлгора и принялся пилить ее.
Что-то ухватило его за щиколотки и голени, сдавило так, что хрустнули кости, рвануло, приподняло - и что-то другое выдернуло меч из пальцев. Эльхант повис над Повелителем Праха головой вниз. Увидев кэлгор, колыхающийся в кроне червей, потянулся к нему левой рукой. Пальцы правой были крепко сжаты.
Смерч над горой камней сузился, превратившись в силуэт старца, поплыл к ним. Белые жгуты дрогнули - кэлгор сломался на середине. Обломки упали; черви распрямились, сначала подняв агача выше, а после швырнули его далеко вперед.
Лучшая Песня спустился по склону, Эльхант пролетел над ним. Он видел, как голова старца поднимается, видел извивающиеся потоки мелодий, облачка созвучий и нити аккордов. Септанта резко выпрямил правую руку, разжал пальцы - сорванная с черной цепи на шее Мертвеца бледно-зеленая жемчужина упала.
- В могиле! - прозвенели колокольчики под ним.
- Посмотри в могилу! - свистнула дудка.
- Загляни туда! - простучал барабан. Мертвец, понявший, что произошло, метнулся вперед, выхватывая из ножен меч с иссиня-черным прямым клинком. Драэлнор неловко попытался поймать жемчужину, но не смог, и она ударилась о камни. Эльхант свалился на краю глубокой ямы, голова оказалась над ней: длинный сверток внизу, истлевший саван в прорехах, сквозь которые видны кости, горящие призрачным светом, на них лежит золотой круг, в нем сверкают, образуя концы треугольника, переливаясь разными цветами, три Слезы Мира.
Сквозь самую большую прореху на конце савана виднелся череп. Септанта ухватился за камни и на животе пополз вниз.
Позади него Мертвец несколькими ударами черного клинка разметал Драэлнора в клочья, которые отлетели, кружась, будто листья в порыве ветра. Некрос Чермор, бывший великий глава цеха мертвой магии, худой изъязвленной рукой поднял жемчужину и шагнул к вершине. За его спиной почти опустившиеся к земле клочья взметнулись и начали срастаться. Некрос был уже над могилой. Эльхант встал во весь рост перед ним и вонзил в грудь Повелителя Праха горящий бледно-зеленым огнем меч.

Предыдущая страница 22 Следующая страница


23 Илья Новак

Тот меч, которым век назад Некрос убил Октона, тот, что все это время оставался в теле старого мага.
Его клинок состоял из беззвучно вопиющих лиц, из разинутых ртов, мольбы и стонов - жизней всех тех, кто в разное время был убит им.
- Лик Смерти? - произнес Некрос удивленно и упал на колени.
Его тело плеснулось. Пальцы раздвинулись; что-то, мелко стуча, покатилось по камням.
Эльхант выбрался из могилы. Риг Праха сжал клинок, посмотрел вниз - на рябь, что шла кругами, но не от того места, куда вонзился меч, а к нему.
- Беги… - прозвенел едва различимый силуэт. Рука была не видна, и лежащая на ладони бледно-зеленая жемчужина будто плыла по воздуху.
- Беги, находиться рядом смертельно.
Тело Некроса Чермора начало втягиваться в меч. Но риг не замечал этого. Он запрокинул лицо, глядя непонятно куда, словно в иное пространство, выкрикнул:
- Нет, погоди! - Мертвец упал на бок, выгнувшись, обратив лицо к небу. - Ты! Оставь ее! Я доберусь до вас, где бы вы ни были!
Но в ином мире темная башня его плоти уже рушилась, сложенные из огромных черепов стены кренились, и что-то большое, постукивая камнями и скрежеща железом, возносилось от них в багровые небеса.
Драэлнор пролетел мимо Некроса, а Эльхант в это время сбежал по другой стороне горы. Старец бросил Слезу в могилу. Она упала в золотой обруч, образовав вместе с тремя жемчужинами концы фигуры из двух перекрещенных отрезков, которыми стала пара лежащих друг на друге костей, хорошо видимых в разрыве ткани. Кости налились свечением, и золотой крест взорвался молниями. Они разошлись, протянулись в стороны, накрыв, будто змеящимися трещинами, скелет под саваном, впитались в него, исчезли…
Увидев, кто поднимается над могилой, Лучшая - Песня отпрянул. Составляющие его тело едва сросшиеся клочья разлетелись, теряя плотность.
У подножия горы Эльхант повернулся.
- Прочь отсюда - пропели клочья множеством тонких переливчатых голосов. - Это не то, что я хотел. Он слишком зол! Он разрушит все!
Позади облака призрачных мелодий из могилы встал исполинский силуэт. Великан с длинными черными волосами, нагой, с молотом на плече. Глаза пылали яростью - слишком долго ему пришлось пробыть в маленьком темном коридоре тела Октона.
Вечный огляделся и увидел лежащего на боку Повелителя Праха. Страшные, горящие чуждым разумом глаза сверкнули. Рука величиной с дерево поднялась, палец, будто длинное полено, указал на Некроса Чермора. Губы существа, которого в одном далеком мире называли Кузнецом, а в мире деревьев - Таранесом или Суцеллом - Тем, Который Бьет, - раздвинулись… и со всех сторон заскрипели, задрожали камни. Рот приоткрылся: Гора просела, на склонах ее взбурлил, клокоча, снег. Шевельнулся темно-красный язык: от небес к вершине протянулась молния, громовые раскаты покатились вниз - и все это слилось в слова:
- АХА? СНОВА ТЫ, ПОХИТИТЕЛЬ ЧУЖИХ КОЛЕЦ!
Первый Дух взмахнул молотом. Тупой железный брус на конце мощной рукояти вознесся над Горой, над Атлансом, достиг небес, заставив облака свернуться бурлящей воронкой - и рухнул, оставляя за собой широкую семицветную радугу.
Эльхант прыгнул к краю площадки. Мертвец лежал на боку, протянув руку вверх, что-то неслышно говоря. Молот ударил, и по камням в две стороны скользнула трещина. Змеясь, она прошла под тем, что осталось от Драэлнора - клочья музыки упали вниз, будто затянутые водоворотом. Удлиняясь зигзагами, словно молния, трещина достигла Некроса - и Мертвец провалился, исчез. Она добралась до отвесного склона, устремилась к вершине; с другой стороны достигла края площадки в тот миг, когда ступня агача оттолкнулась от него. Под Септантой распростерлась пустота, всасывающая в себя все, что было над ней, глухая и черная. Его неудержимо повлекло вниз, словно незримая великанская рука ухватила, сжав тело в кулак, и дернула, сдавливая, чтобы утащить в бездну. Трещина, извиваясь, упала к долине, а Эльхант всем телом налетел на веревочную лестницу. Та изогнулась, качнулась в сторону, но пальцы уже вцепились в нее.
Он пополз. Под ним трещина бежала дальше в две стороны, поднимаясь к вершине Горы и спускаясь к ее подножию, - бездонная пропасть, которая с каждым мгновением становилась шире.
К тому времени, когда Эльхант достиг двух крюков, торчащих из борта ковчега, не стало каменной площадки, завала камней и части долины - они превратились в грохочущий каскад, что ссыпался по склонам быстро расширяющегося провала. Трещина добралась до основания Горы Мира, а с другой стороны прочертила вершину. Она рассекла море папоротников, болото и побежала вдоль берега Коры. Второй конец, черной плетью прошив предгорья и западную оконечность Кричбора, вонзился в пещеры Абиата. Мгновение - и берег пролива Селадон раскололся напополам, а с другой стороны по Баркентинам разнесся грохот: одну за другой бездна начала пожирать горы. И в тот миг, когда она достигла берега у островов Троицы, из середины ее, из того места, где когда-то стояла Гора Мира, - а теперь два уродливых изломанных пласта, будто языки из камня и земли, медленно расходились по краям исполинского ущелья, - в миг, когда череп мира треснул, из глубины, на дне которой посверкивали огненные всполохи лавы, будто вскипевшее мозговое вещество, - взлетело что-то одновременно и видимое и невидимое, огромное, напоминающее очертаниями корпус ковчега, хотя и куда больше: взлетело, покачиваясь, к небесам и растаяло в них.
Септанта ухватился за крюк и за край борта, подтянулся, а потом на фоне темнеющего неба над ним возникло знакомое лицо.
Плач и стоны звучали вокруг. Эльхант пробирался между эльфами и гномами. Команда летающего корабля помогала им разместиться на широком пространстве между носовой частью и постройками, что начинались ближе к середине ковчега. Раненых вели или несли в каюты под палубой. Холодный ветер дул над высокими бортами, небо темнело.
- Где Лана? - спросил Эльхант.
- Здесь, здесь она! Не зна, поищи… - прозвучало в ответ.
На палубе не было ни одного кентавра или орка. Но далеко впереди, возле приземистой постройки из светлых досок, Септанта увидел фей и пошел к ним.
- Как ты спасся? - спросил он, не поворачивая головы.
- Да я, понимаешь, дукс… - солдат смущенно потер лоб. - Я ж добрался до хана. Мадред его знает как! Плохо помню, когда драка - все в пелене. Но прорубился к нему, потом все совсем уж закрутилось, очнулся - лежу на земле! В руках какая-то палка, на ей железяка разорванная… ну эта, кольцо, значит, к которому цепь крепилась. И на меня прямо этот рогатый прет, хан, значит. И груша, груша моя! - на башке евонной, впилась в черепуху шипами. Цепь болтается. А у меня же нету другого оружия. А он с топором таким, што гору подрубить можно. И уже он прям надо мной, уже замахивается… Хех! Мне вдруг страшно стало, разумеешь, дукс? А ведь я раньше никогда… ну, не боялся я махача, наоборот, весело мне это дело, люблю я. Вскочил, значит, да как побегу от него прочь между остальными. Тока увертываться успевал от клинков. Поскакал прям! Гляжу, а эта вот… - Орхар стукнул босой пяткой по палубе, - висит, значит, и к ней по веревкам лезут. Уже и руины вокруг, и вдруг вижу: Ирма вверху! Ребятенка на плечо положила, одной рукой держит, а второй цепляется. Тут же визги, стоны… Я дите схватил какое-то и следом.
Они приближались к феям. Эльхант делал широкие шаги, солдат семенил рядом.
- Понимаешь, дукс? - пробормотал он. - Вся, значит, отвага моя - она в груше была, в ей. Сила вся… в шипах. А как цепь порвалась - так и храбрость вместе. Вона какое дело, значит… удивительное дело.
Заметив Септанту, феи разлетелись, пропуская его к той, что лежала у стены рубки. Нежное лицо Поэми обратилось к небу, широко раскрытые неподвижные глаза смотрели вверх. Лесные озера, которыми они были когда-то, иссохли - влага жизни покинула их. На шее Поэми, обхватив ее за подбородок широко расставленными ручками и целуя мертвую в губы, давилась слезами пирси. Эльхант постоял, глядя на них, нагнулся, двумя пальцами осторожно взял пирси за талию и поднял. Она извернулась, попыталась зашипеть, но издала лишь жалкое бульканье, узнала Эльханта и, взвизгнув, обхватила его за палец. Слезы, будто мельчайшие бисеринки росы, заблестели на коже агача. Он оглядел фей, потом ладонью погладил пирси по голове и сунул за пазуху - рубаха была изорвана, и когда Септанта пошел дальше, голова пирси высунулась сквозь одну из прорех. Она терла глаза кулаками и всхлипывала, но уже тише. Сворачивая к борту, чтобы обойти палубные надстройки, агач оглянулся - Орхар за ним не пошел. Солдат стоял рядом с Ирмой, которая была на полголовы выше его, и слушал, а женщина говорила что-то.
На пути попалась троица гномов из команды, но они лишь отмахнулись, когда Эльхант попытался узнать, где капитан. Затем показались другие карлики, толкающие перед собой тележку с Кучеком. От голема осталась горка сухого песка, из которой возвышалась голова с глазами-дырами. Они обратились к агачу, трещина рта шевельнулась - раздался еле слышный скрип. Эльхант заступил гномам дорогу, им пришлось остановиться.
- Жив? - спросил Септанта, показывая на голема.
- А то как же, - ответил один из карликов. - Заклинание-то в башке у него. Отойди, спешим мы.
- Куда вы его везете?
- В трюм. Потом починим, если время будет, а сейчас не до него.
- Хорошо, - сказал Эльхант. - Но обращайтесь с ним осторожно, ясно?
- Ты чего это раскомандовался, дылда? - взвился гном, но другой пихнул его локтем в бок, и карлик лишь махнул рукой.
Они покатили Кучека дальше, а Эльхант добрался до кормы и там увидел фигуру у борта.
Лана повернулась к нему, ее лицо преобразилось, она сделала шаг навстречу, потом лицо погасло, и амазонка прошептала растерянно:
- Он тонет…
Корма далеко выступала за край исполинской емкости. Солнце село; ночь, сожрав день, разбухла, расползлась над мирами, накрыв их своей черной тушью в татурах созвездий. Позади в полумраке едва виднелась вершина Горы, расколотая пополам, будто ударом огромного молота. Вокруг бурлила вода, выстреливали пенные столбы. Атланс почти целиком погрузился в океан, лишь остатки Горы Мира выступали над ним - но и они вскоре исчезли.
Эльхант обнял Лану за плечи, повернул лицом к себе. Несколько мгновений они стояли нешевелясь, затем он склонил голову, а она подняла лицо.
Они надолго замерли. Со стороны носа доносились причитания, стоны и плач, но у кормы было тихо. Ковчег летел к Пределу Воздуха, все еще медленно поднимаясь, приближаясь к облакам. Навстречу ему, пока что неразличимый, с небес опускался Верхний мир.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    Мир деревьев     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
  • Часть вторая
    Иные миры     (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 18)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 19)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 20)
    • Глава 13 (Страница 22)


Илья Новак

Битва Деревьев

Цикл: "Аквадор: Герои уничтоженных империй" - 3

 Читать книгу

Аннотация

Отгремела война с ордой хана Горака. Стаи орков отступили в продуваемую всеми ветрами Гравийскую пустошь, друиды вернулись в Кричбор, и народ детей деревьев зажил прежней жизнью... но спокойствие продлилось недолго.
Что происходит на старых лесных кладбищах посреди Свельтера и Леса-Шептуна, почему оттуда доносятся скрип камней и шелест земли, осыпающейся в разрытые могилы? Темная сила встает из пещер под Горой мира, странные тени бродят ночами по руинам Скребунов, мертвоживые чудовища пришли с Гроанского хребта, ну а корабельщики Стир-Пайка просто исчезли, будто бы их и не было...
В недобрый час появился Эльхант в срединных землях: здесь наступили тяжелые времена. Чтобы выяснить, кто же на самом деле этот Мертвец, повелевающий легионами завоевателей, молодому эльфу из племени Кедров предстоит спуститься в древние катакомбы и подняться в наднебесье, посетить иные миры, подружиться со жрецами Солнечного Камня и узнать, где похоронен древний маг...

Содержание

Создание книги: Вячеслав (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel